Пирс Энтони - Взрослые тайны

1 Пирс Энтони

Глава 1
ИСЧЕЗНОВЕНИЕ

Чекс пребывала в отчаянии: Че, ее любимый малыш, пропал бесследно, и она подозревала самое худшее. Ребенку было всего пять лет, и, хотя он обладал магическим талантом облегчения, его крылья еще не развились настолько, чтобы позволить летать. Веселому, игривому кентаврику приходилось ограничиваться прыжками — на удивление длинными и высокими, но все же не такими, чтобы они могли объяснить его внезапное исЧЕзновение.
Это, казавшееся совершенно необъяснимым, событие произошло в то время как она старательно заделывала щели в стенах их стойла, чтобы избавиться от сквозняков.
Жилище крылатых кентавров находилось поблизости от Зоны Воздуха, места, которое иногда называли Буйное Аэрос, а поскольку Воздух — стихия ветреная, буйные ветры поблизости были самым обычным делом. Конечно, никто не имел ничего против легкого ветерка жарким днем, но холодные сквозняки по ночам вовсе не радовали.
Так и вышло, что Чекс пришлось вплотную заняться уплотнением стен, а за неимением никаких плотницких материалов в качестве уплотнителя она использовала первое, что подвернулось под руку, — нарвала травы да наломала тростника. На беду неподалеку не сыскалось ничего кроме ковыля, а с ним — это каждый знает — надо держать ухо востро. Не успеешь запихнуть охапку в щель — глядь, а ковыль уже вовсю ковыляет — каждая тростинка в свою сторону. Занятая работой Чекс ненадолго упустила малыша из виду, а как спохватилась — от него не осталось ни слуху ни духу.
Она не раз облетела всю прогалину, громко выкликая его имя, прежде чем поняла, что малыш не спрятался за ближайшим кустом, а на самом деле запропастился. Неведомо куда.
Черион, отец малыша, отправился на собрание крылатых чудовищ, где ему предстояло пробыть еще пару дней, и сейчас Чекс едва ли не радовалась его отлучке, потому что не представляла себе, как могла бы сообщить супругу о пропаже их единственного ребенка. Его следовало найти, найти немедленно, и подгоняемая тревогой кентаврица энергично взялась за поиски.
Первым делом она принялась кружить над окрестностями, надеясь углядеть Че с воздуха, однако рассмотреть что-либо под кронами окружавших поляну деревьев было решительно невозможно. Чекс нравилась уединенная жизнь посреди леса, но сейчас завеса листвы скрывала от ее взора все происходящее внизу. Скоро стало ясно, что продолжать поиски имеет смысл только на земле.
Приземлившись рядом со своим жилищем, Чекс рысцой обежала поляну в поисках следов. Посередине, там, где играл и резвился Че, трава была основательно примята, но по краям прогалины вроде бы оставалась нетронутой. Забегать в лес малышу было строго-настрого запрещено, однако куда еще мог бы он деться? Второй круг, сделанный у самой кромки деревьев, подтвердил догадку — тоненькая цепочка следов тянулась к лесу. По всему выходило, что Че все-таки нарушил запрет.
Но почему? Он всегда был умницей, вел себя хорошо, слушался родителей и прекрасно знал, что в чащобах ПИРС ЭНТОНИ Ксанфа детишек подстерегают многочисленные опасности — одни путаны чего стоят, не говоря уж о драконах или гипнотыквах. Родители не раз втолковывали ему, что соваться в лес одному нельзя.
Но так или иначе он туда сунулся — причем явно чем-то увлеченный. Судя по следам, сначала ребенок колебался, нерешительно топтался на месте, но потом решился и зарысил прямиком в самую чащобу.
Чекс следовала по его следам с нарастающим беспокойством. Если поначалу она тешила себя надеждой на то, что сынишка забрел в заросли случайно, а не вернулся, потому как заплутался или, скажем, запутался в ежевике, теперь ей стало ясно: его кто-то приманил. И навряд ли с добрыми намерениями.
Довольно скоро эти опасения подтвердились: в лесу обнаружились некоторые признаки засады. Какие-то недруги подстерегли Че и схватили его: во всяком случае, обрезанная лиана, которая могла пойти на путы, и малость притоптанная трава свидетельствовали о чем-то подобном. Однако нападавшие предусмотрительно воспользовались росшей неподалеку метелкой и замели почти все следы. Установить, кто устроил похищение не представлялось возможным, ясно было лишь, что оно прошло быстро и без шума.
Однако — и это было еще более странно — сколько ни кружила Чекс вокруг места засады, от него не уходили никакие следы. Однако густые кроны виселиственниц с лозами, свисающими вниз петлями, не позволяли крупному хищнику — такому, как грифон, и уж тем более дракон, — приземлиться и взлететь в этом месте. Создавалось впечатление, будто и похититель, и его жертва не улетели и не убежали, а просто-напросто исчезли.
Чекс содрогнулась, поняв, что здесь не обошлось без магии. Очевидно, кто-то прибег к колдовству и перенес бедняжку Че в неизвестном направлении.
ВЗРОСЛЫЕ ТАЙНЫ Правда, оставалось совершенно неясным, кому и зачем это могло понадобиться. Сколь бы ни ужасала подобная мысль, Чекс могла представить себе пожирающего добычу хищника, но кто мог пустить в ход чары ради похищения маленького, еще не выучившегося летать крылатого кентавра?
Однако кто бы это ни был и какова бы ни была его цель, случившееся внушало надежду: коль скоро его не убили и не съели на месте, малыш жив. Правда, даже если эта надежда не беспочвенна, никто не мог сказать, что его жизнь вне опасности.
Че следовало найти как можно скорее, а для этого его матери требовалась помощь. Осознав, что вести поиски в одиночку — дело бесперспективное, Чекс галопом вернулась на прогалину, расправила крылья, взмахнула хвостом и взмыла в воздух. Талант ее был таков, что она могла уменьшить вес чего и кого угодно, хлестнув это (или этого) своим хвостом. Эта полезная способность позволяла, например, легко избавляться от назойливых насекомых: после касания хвоста они становились такими легкими, что их сносило любым дуновением ветра, любым шевелением собственных крылышек, и для того, чтобы приспособиться к новому весу, им требовалось время. Тот же дар давал Чекс возможность летать: естественный вес был слишком велик для ее крыльев, но стоило ей хлестнуть себя по крупу хвостом, и полет уже не вызывал затруднений. Когда действие чар начинало ослабевать, его было нетрудно возобновить, хлестнув хвостом еще разок, но Чекс старалась не делать этого перед окончанием полета. Быть слишком легкой хорошо в воздухе, а на земле это может создать определенные неудобства. Особенно в ветреную погоду.
Взлетев высоко над лесом, она повернула к югу и скоро уже пролетала над великим Провалом, где нес дежурство друг принцессы Айви, паровик Стэнли. Она не думала, что похититель мог унести Че в этом направлении, потому как Стэнли знал ее малыша и устроил бы основательную парилку всякому, вздумавшему обидеть маленького кентавра. Но на юге находился замок Ругна, резиденция короля Дора, а уж если кто и мог помочь сейчас несчастной матери, так конечно, же король Ксанфа. Ему, волшебнику, умевшему разговаривать с неодушевленными предметами, было под силу раскрыть любую тайну.
Как только впереди показались величественные стены и башни замка, Чекс снизилась и плавно опустилась на лужайку в саду, где собирала фрукты знакомая ей девушка.
— Привет, Чекс! — Веснушчатая девчушка со светло-каштановыми косичками запрыгала и замахала руками. Такова уж была ее манера: Электра вела себя по-детски и, возможно, именно из-за этого выглядела несколько моложе.
Едва копыта Чекс коснулись земли, как кентаврица, прекрасно знавшая, чем чреваты встречи с Электрой, собралась с духом. И вовремя: девица бросилась ей на шею, и еще не успевшую отяжелеть после полета Чекс отбросило назад. Дело в том, что возбуждение Электры, в том числе и радостное, частенько проявлялось в ударе, который привыкли называть Электрическим. Это ее свойство порой доставляло беспокойство, но во всем прочем она, одна из двух нареченных принца Дольфа, была премилым созданием.
— А где Че? — спросила девушка, заметив, что мать прилетела без ребенка.
— Он пропал! — воскликнула Чекс, в момент Электрического объятия едва не забывшая о своей беде. — Похищен! Мне нужна срочная помощь, чтобы найти его, пока… — Она осеклась, испугавшись собственных мыслей.
— Ужас! — вскричала Электра. — Надо сейчас же сообщить королю!
— Да, конечно, — подтвердила Чекс, как будто явилась сюда за чем-то другим.
Они двинулись к замку, но внезапно Электра огорченно всплеснула ладошками и встряхнула косичками, так что они обвились вокруг головы.
— Ой, я совсем забыла… Как же мы можем сообщить королю, если его нет дома!
— Нет дома? А где он?
— Уехал к королю нагов Набобу. Церемониальный визит.
— С чего это ему вздумалось разводить церемонии?
— Ну, как же.., они ведь союзники, а скоро, возможно, и породнятся. Сама понимаешь… Нада.
Чекс понимала и собеседнице сочувствовала. Нада, еще одна невеста принца Дольфа, в человеческом обличье являлась настоящей красавицей. Обручение принцессы нагов с принцем из замка Ругна являлось сугубо политическим союзом, но все знали, что сердце Дольфа принадлежит именно ей. В скором времени принцу предстояло сделать выбор, и, по правде сказать, Электре это ничего хорошего не сулило. По-своему миленькая, она никак не могла соперничать в красоте с обворожительной принцессой нагов.
Но истинная беда Электры заключалась не в этом и даже не в том, что сама она была влюблена в пробудившего ее от многовекового сна Дольфа, а в том, что в силу древнего заклятия ей предстояло умереть, если она не выйдет за него замуж. Вдобавок, по иронии судьбы, Нада своего жениха не любила. Будучи на пять лет старше Дольфа, она относилась к нему как к мальчишке. Разумеется, принцесса понимала, в чем состоит долг особы королевской крови, и собиралась выйти за него замуж независимо от наличия или отсутствия чувств, тем паче, что с его стороны чувства очень даже наличествовали. Все понимали, что Дольф мог бы устроить счастье обеих девушек, женившись на Электре, но такой выбор не сулил счастья ему самому, а принц явно не был достаточно взрослым, чтобы жертвовать своим счастьем ради чужого.
Чекс искренне сочувствовала и принцу, и девушкам, оказавшимся в столь затруднительном положении, однако сейчас перед ней стояла собственная проблема, причем неотложная.
— А королева Айрин?
— Поехала с ним. Захотела познакомиться с королем Набобом и старшим братом Нады принцем Налдо. Говорят, он красавчик.
— Хорошо, тогда принцесса Айви…
— Принцесса в замке Доброго Волшебника. С Греем Мэрфи.
— Но должен же кто-то отвечать за порядок в Ксанфе! — в отчаянии воскликнула Чекс.
— Конечно. Сейчас в замке за главного волшебник Мэрфи. Я имею в виду Мэрфи-старшего.
— Значит, я должна повидаться с ним, — заявила Чекс. По правде сказать, она не слишком доверяла бывшему Злому Волшебнику, однако выхода у нее не было — не, дожидаться же возвращения короля с королевой.
Волшебник Мэрфи — седеющий, ничем не примечательный с виду немолодой мужчина — выслушал рассказ встревоженной матери с пониманием.
— Разумеется, я помогу тебе, — сказал он, — причем сразу двумя способами: административным и магическим. Во-первых, я организую поиски, а во-вторых, наложу на похитителя проклятие, с тем, чтобы все им задуманное обернулось наихудшим для него образом. Надеюсь, это поможет поисковой группе выиграть время.
На большее Чекс не приходилось и рассчитывать — она даже удивилась такому сочувствию, но тут же напомнила себе, что история знала примеры, когда Злые Волшебники исправлялись и становились вполне приличными людьми.
Самым ярким примером такого рода преображения служил король Эмеретиус Трент. И в любом случае, раз уж король Дор оставил Мэрфи в замке за себя, значит, считает, что на него можно положиться. Что следует сделать и ей.
— Спасибо тебе, волшебник, — вымолвила растроганная Чекс, но тот уже заговорил с Магическим Зеркалом.
— Эй, стекляшка, говорит Мэрфи, временно исполняющий обязанности короля. Объявляю общий аврал: кто-то похитил сынишку крылатой кентаврицы Чекс. Всему персоналу, не занятому неотложными делами, предписывается: не раскачиваясь оторвать задницы от того, к чему они нынче пришпилены, и явиться в замок для организации поисковых отрядов. Конец связи.
Чекс выслушала приказ с некоторым недоумением:
Мэрфи выражался на обыкновенский манер, и хотя общий смысл объявления был ясен, кое-что повергало в растерянность. Кентаврица могла предположить, что «аврал» по-обыкновенски «тревога», да и насчет «персонала» у нее имелись догадки, но сообразить, чего ради этот самый «персонал» должен «отрывать» собственные задницы, не имелось решительно никакой возможности. Неужто в Обыкновении так принято?
Они направились к воротам, куда уже стекался «персонал». (Стоит отметить, что мягкие места у всех оставались где положено, так что загадочная обыкновенская фраза так и не получила разъяснения.) С ближних горок спускались горничные, из кущ ботвиньи спешили выращивающие боты и ботинки ботаники, невесть откуда заявился даже молодой огр, которому, видать, надоело закручивать в кренделя древесные стволы.
Из замка на зов прибыли принц Дольф, Нада, голем Гранди и парочка привидений, а со стороны Провала быстро приближалось облако пара — не кто иной, как паровик Стэнли Желающих помочь оказалось хоть отбавляй.
— Очень хорошо, — сказал Мэрфи, когда собралась порядочная толпа. — Народу для поисков достаточно, а поскольку у нас есть основания полагать, что некоторое время с малышом ничего дурного не случится, это сулит надежду. Хуже то, что нам совершенно невдомек, куда могли уволочь бедняжку, так что искать придется во всех направлениях. Разбившись на группы, потому как прочесывать джунгли Ксанфа в одиночку небезопасно… — волшебник осекся, заметив недоуменное выражение на физиономии юного огра и поправился; — ., к огру это, конечно, не относится…
Огр удовлетворенно осклабился, и волшебник продолжил:
— Итак, каждая группа будет состоять из двоих-троих, чтобы они могли отразить возможное нападение по крайней мере до прибытия подмоги. А чтобы вызвать подмогу, я раздам вам волшебные свистки из оружейной замка. Возникнет угроза — тут же свистите. Их звук далеко слышно.
Все получили свистки, причем огр по природной тупости тут же дунул в свой изо всех сил. И, разумеется, ничего не услышал.
— Огр в дудку дышит, а ничего не слышит, — огорченно пожаловался он.
— Конечно, — откликнулся Мэрфи. — Я же ясно сказал, звук слышно далеко, а мы все, в том числе и ты, стоим вовсе не далеко, а близко. Отбеги подальше да свистни: увидишь, что получится.
Огр так рьяно припустил к горизонту, что сшиб случайно оказавшееся на пути деревце, а отбежав на изрядное расстояние, дунул снова. Результат его порадовал: звук получился необычайно пронзительным и громким.
Вскоре Мэрфи разбил всех добровольцев на группы, определив каждой направление поиска.
— Ты, Чекс, — сказал он обеспокоенной матери, — будешь связной между всеми партиями, и если кто что проведает, тебе это станет известно первой. К тому же с тобой пойдет Гранди: мне кажется, первым делом стоит опросить растения близ места засады. Уж они-то наверняка что-нибудь видели.
— Да, конечно, — пробормотала Чекс, коря себя за то, что сама до этого не додумалась. А вот старина Мэрфи оказался толковым малым.
Гранди тут же вскарабкался кентаврице на спину.
Крохотный голем весил так мало, что ей ничего не стоило нести его, не облегчая с помощью хвоста. Когда-то он был самым настоящим големом, изготовленным из тряпок, веточек и веревок, и хотя впоследствии (это отдельная история) сделался живым, рост его не изменился. Так же как и характер: будучи невоздержанным на язык, он заводил себе врагов с пугающей легкостью, но зато умел разговаривать на всех языках. Так или иначе Чекс приободрилась: поиск организовывался по всем правилам и это сулило надежду на успех. Не теряя времени, кентаврица хлестнула себя хвостом, расправила крылья и взлетела.
— А где Рапунцель? — полюбопытствовала она, держа курс на север.
Прелестная Рапунцель — жена Гранди — имела среди своих предков и людей, и эльфов, а потому обладала врожденной способностью изменять рост от крохотного, меньше природного эльфийского, до высоченного, больше человеческого. А еще у нее имелись волшебные — действительно волшебные! — невероятно длинные и красивые волосы. Правда, в этом отношении Чекс ей не завидовала, ведь расчесывать такие локоны — сущая морока. А свой вопрос кентаврица задала по той простой причине, что Гранди и Рапунцель почти никогда не расставались.
— Она хочет присмотреть нам новый дом, — ответил голем.
— С чего бы это? Она навела в вашем скворечнике такой уют, и мне всегда казалось, что вы им довольны.
— Я-то доволен. А вот Рапунцель стала поговаривать, что он слишком маленький.
— Слишком маленький? Но ты вроде бы не вырос, а она может оставаться любого размера. В чем же дело?
— Откуда мне знать. Это все женские штучки, так что тебе, пожалуй, виднее.
— Ничего мне не виднее… — начала было Чекс, но осеклась, сообразив, что к чему. Для того, чтобы семейный дом стал тесным, вовсе необязательно расти кому-то из членов этой семьи. Хватит и того, чтобы выросла сама семья.
Она спланировала на поляну, несколько лет прослужившую ей домом. Чекс поселилась посреди леса потому, что так ей казалось безопасней: пока маленький Че не выучится летать, ему лучше держаться подальше от гор, обрывов и всего тому подобного. И вот оказалось, что споткнуться можно и на ровном месте, даже если ты о четырех ногах. Возможно, устрой они с Черионом жилище где-нибудь на уединенной горной вершине, коварный похититель туда бы не добрался. Но что толку сокрушаться — сделанного не переделаешь.
— Это здесь! — воскликнула она, торопливой рысью домчавшись до места исЧЕзновения.
Гранди, не теряя времени, зашуршал и зашелестел, вступив в разговор с окружающими растениями, а спустя мгновение объявил:
— Чудные дела. Кусты говорят, что тут стоял страшный запах.., этого.., как его.., печки.., нет.., печенки.., а, точно — выпечки, и…
— Что в нем страшного? — возразила Чекс. — Мой Че очень любит свежую выпечку, булочки там всякие…
— А как их делают? Из чего?
— Ну, берут муку и.., о!…
Она сообразила, что для кого-то мука просто продукт, но для растений, из которых ее делают, этот процесс сущая мука. А другие растения едва ли радуются мучениям своих сородичей. Одно дело, когда с деревьев срывают готовые плоды — те же пирожки или булочки, — а совсем другое, когда у них отбирают еще не успевшие прорасти зерна.
— Да, — уныло признала она, — запах ужасный.
— Ну так вот, — продолжил Гранди, — твой ребенок-жеребенок поспешил сюда на этот запах, а здесь его дожидалось облако. Представь себе — просто лоскуток тучи, пахнущий печеньем. Че нырнул прямо в облако.
Что там творилось внутри, растения не видели — вроде бы была борьба, — а потом туман рассеялся, и все пропало. И облако, и твой малыш вместе с ним.
— Колдовство! — горестно простонала Чекс Бескрылые кентавры порицали всякую магию, считая ее делом безнравственным и непристойным. До недавнего времени Чекс посмеивалась над подобной старомодной точкой зрения, но сейчас их мнение начинало казаться ей не таким уж вздорным. Ведь именно магия лишила ее ребенка.
— Да уж, без колдовства не обошлось, — вздохнул Гранди. — Так же, как, сдается мне, и без Тучной Королевы.
Кто, как не она, вечно напускает туман да вытворяет всякие пакости.
— Вот уж точно, — согласилась Чекс, вспомнив, что Тучная Королева стояла чуть ли не за каждой каверзой в Ксанфе. — Нужно поскорее найти ее, и все у нее вызнать.
— Найти-то можно, — резонно сказал голем. — А вот вызнать вряд ли получится. Спросить я, конечно, могу, хоть по-тученски, хоть по-облаченски, но ведь она не ответит.
Только посмеется над нами.
Чекс не могла не признать его правоту. Едва ли стоило смешить летучую вредину безо всякой пользы для себя, лучше найти другой способ расследования.
Так или иначе, они столкнулись с весьма хитроумным магическим похищением, хотя смысл содеянного так и оставался неясным. ИсЧЕзновение стоило его устроителям немалых усилий, и трудно было представить, кто мог пойти на это ради того, чтобы пленить маленького кентаврика, даже не умеющего летать.
Они вернулись на поляну и снова поднялись в воздух. Чекс не теряла надежды, однако все узнанное наполнило ее мрачной уверенностью в том, что вызволить малыша будет весьма непросто. Теперь они знали, как произошло похищение, но по-прежнему не имели представления о том, куда Че подевался.
— Надо выяснить, как дела у остальных, — предложил Гранди, сам обескураженный таким поворотом событий. — Не мог же Че провалиться сквозь землю.
На самом деле нельзя было исключить и этого, ведь там, где замешана магия, возможно всякое. Голем просто пытался приободрить Чекс, и, хотя, он не стяжал на этом поприще заметного успеха, она решила последовать его совету. Во-первых, за неимением лучшего, а во-вторых, вспомнив, что Мэрфи поручил ей поддерживать связь.
— Ближе всех к нам должен быть огр, — уверенно заявил Гранди, похоже, помнивший, кто куда направился. — Он проверяет Гоблинат Золотой Орды.
— Золотую Орду! — с ужасом и отвращением воскликнула Чекс. — Этих противных гоблинов!
— Да, — хмыкнул голем, — гаже их соседей не сыщешь.
С последним утверждением спорить не приходилось: гоблины славились гнусным обликом и еще более гнусным нравом. Мало того, что они безжалостно поедали всех, кто попадал им в лапы, так еще и никогда не упускали случая всячески поиздеваться над пленниками.
Природная жестокость этого племени усугублялась еще и тем, что оно обитало вблизи Источника Ненависти.
Страшно было подумать, что могло случиться, окажись Че во власти этих извергов.
Хорошо еще, что Мэрфи отправил к ним не кого попало, а огра, — уж огры-то знают, как управляться с гоблинами. Поговаривали, будто гоблины, обнаруживавшие себя после встречи с огром заброшенными на луну, считали, что им крупно повезло. Правда, тут тоже таилась опасность: огры справедливо гордились своей несравненной тупостью и, окажись маленький кентавр среди Золотой Орды, огр, чего доброго, может пришибить пленника заодно с пленителями.
Свернув на запад, Чекс вскоре заметила внизу тропу, образованную поваленными деревьями: огр двигался единственно известным ему способом, а именно только прямо и напролом. Обычное дерево, надо думать, предпочло бы убраться с его пути, однако, увы, у деревьев выбора не было. Лишь немногие растения были способны дать огру отпор: те, кому случалось видеть встречу огра с путаной говорили, что зрелище это незабываемое, — только любоваться им лучше с изрядного расстояния.
Обогнав огра, Чекс пролетела над гоблинским становищем.
— Че не видно, — промолвила она. — Наверное, он все-таки не у них.
— Если они его уже не слопали, — буркнул Гранди, и бедняжка Чекс чуть не упала на землю. Ох, уж этот голем, утешит так утешит!
— Впрочем, — тут же поправился Гранди, — котлы у них не кипят, кострища не дымятся. ИсЧЕзновение произошло не так уж давно, и за это время они никак не могли вскипятить воду, сварить его, съесть да еще и огонь загасить так, чтобы ничего не дымилось. Так что или его у них нет, или они за него еще не взялись.
Понимая, что голем прав, Чекс не могла решить, какая из высказанных им возможностей хуже. Резко развернувшись, она полетела назад и, поравнявшись с огром, крикнула:
— Они впереди! Гляди в оба, не упусти малыша.
— Мне ведено вперед идти, чтоб детеныша спасти, — в обычной для огров рифмованной манере откликнулся тот.
Его добрые намерения не вызывали сомнения, но все-таки хотелось верить, что в гоблинском становище Че не окажется.
— В следующей группе люди, — сообщил Гранди, они направились в селение кентавров, что к северу от Провала.
Никто из кентавров в поисках не участвовал, и Чекс знала, почему. Из-за крыльев они не признавали ее принадлежащей к их племени и относили к крылатым чудовищам. Последние, надо сказать, охотно признавали и Чекс, и Чериона своими, тогда как истинная родня их чуралась. Это не радовало, но Чекс старалась не забивать голову подобными мелочами. Возможно, со временем крылатые кентавры размножатся, составят особое племя и вполне обойдутся без признания со стороны наземных родичей. Они с Черионом и нынче никому в родню не набиваются. Живут же крылатые драконы отдельно от нелетучих. Правда, прежде чем мечтать о будущем племени, не мешало бы найти его первого отпрыска.
К кентаврам направлялись пригорничные, те из горничных, которые следили с пригорков, как бы где что не пригорело. Сейчас они переходили невидимый мост, с хихиканьем обсуждая, что может углядеть чудовище со дна Провала у них под юбками. Тот факт, что драконы не больно-то склонны заглядывать девицам под юбки (с их точки зрения девицы весьма аппетитны, но несколько в ином смысле), равно как и тот, что на дне пропасти никого не было, так как Стэнли присоединился к поискам, их нимало не смущал, поскольку эти девушки никогда не отличались особым умом. Люди говорили, будто эта черта делает их особенно привлекательными в глазах мужчин. Что может быть привлекательного в глупости, Чекс никогда не понимала, но люди есть люди, что с них возьмешь.
— Эй, видели что-нибудь? — крикнула она пригорничным сверху.
— Нет, одни деревья, — отозвалась самая бойкая из них. — Правда, мы толком и смотреть не начинали, потому как нам ведено поискать в селении. А лес к югу от Провала проверяют другие.
Чекс пожелала им удачи, но, по правде сказать, не слишком-то верила в возможность обнаружить Че в этом селении. Кентавры славились строгостью и приверженностью традициям, но вовсе не были злобным народом.
Не одобряя смешанных браков, они держались особняком, чужаков не привечали, но и сами никого не трогали.
К тому же они презирали магию, да и тайное похищение никак не соответствовало их нравам. Природная гордость (иные называли ее высокомерием) побуждала кентавров всегда действовать в открытую.
Чекс продолжила облет поисковых групп, но ничего утешительного не узнала. Все старались, однако пока эти старания пропадали втуне. Это отнюдь не воодушевляло, и чтобы отвлечься от невеселых мыслей, она принялась вспоминать своего малютку. Вспоминать все, с самого начала.
А началось все, разумеется с ее встречи с Черионом, которого она, наверное, полюбила бы, даже не будь он так красив, умен и силен. Ведь они двое были единственными крылатыми кентаврами во всем Ксанфе. Естественно, что они решили спариться, — люди почему-то называют это браком, — и их свадебный обряд совершила сама птица Симург, древнейшая из птиц, уже трижды бывшая свидетельницей гибели и возрождения мироздания. Церемонию она провела со знанием дела, но при этом обронила немало удивившую молодоженов загадочную фразу: «Ваш союз породит того, кому суждено будет изменить ход истории Ксанфа.»
А потом еще и потребовала, чтобы все присутствовавшие крылатые чудовища (включая принца Дольфа, пробравшегося на свадьбу под видом стрекозы) поклялись защищать и оберегать будущего малыша. Видимо, Симург — коль скоро сочла необходимым позаботиться о его безопасности еще до рождения — и впрямь придавала этому ребенку особое значение.
В положенный срок на свет появился Че. Он не был принесен аистом или найден в капусте, ибо кентавры — включая крылатых — получают своих отпрысков иным способом, возможно, не столь удобным, но зато позволяющим им обходиться без посредников. В конце концов, близорукость аистов вошла в поговорку — этим носатым ничего не стоит доставить младенца не по тому адресу.
Люди, по своему легкомыслию, могут полагаться на этих птиц, но для благоразумных кентавров такая беспечность в столь серьезном деле категорически неприемлема.
Че родился красавчиком, с гладкой темно-коричневой шкуркой и маленькими мягкими крылышками.
Связанные клятвой, крылатые чудовища присматривали за ним, так что ему не приходилось опасаться ни драконов, ни грифонов, да и вообще никаких летающих существ, вплоть до гарпий и маленьких, но опасных (когда они сбиваются в стрекадрилъи) стрекозлов.
Семья крылатых кентавров вела на своей поляне спокойную, прямо-таки идиллическую жизнь. Если родителям требовалось отлучиться, желающие посидеть с малышом находились всегда. Как-то раз понянчить Че вызвался грозный, наводивший ужас на весь центральный Ксанф, дракон Кондрак, причем сделал это даже не из-за клятвы, а из чувства благодарности к спасшему в свое время его гнездо скелету Косто. Скелет дружил с кентаврицей, а драконы весьма щепетильны в вопросах чести, и если кому-то чем-то обязаны, то считают себя обязанными и по отношению к его друзьям. Правда, случается такое нечасто: мало кому удается оказать услугу дракону. Таким образом, Че всегда окружали внимание и забота, и он был совершенно счастлив.
Однако что же особенного усмотрела птица Симург в его будущем, так и оставалось тайной. Каким образом Че, даже когда вырастет, сможет изменить историю Ксанфа, никто не имел ни малейшего представления. Обычные кентавры вовсе не хотели его знать, а люди относились к нему точно так же, как и ко всем прочим полукровкам. Малыш был бойкий, смышленый, но сколько ни присматривались к нему родители, никаких признаков грядущего величия усмотреть не удавалось. Однако птица Симург — хранительница семян! — была почти, а то и вовсе, всеведущей и ошибиться в таком вопросе никак не могла.
Значит.., и тут в голову Чекс пришла ужасная мысль.
Точнее, ужасные мысли. Во-первых, прорицание Симург вовсе не обязательно относилось именно к Че: он, безусловно, появился на свет в результате союза Чекс и Чериона, но кто поручится, что у них не будет других детей? А во-вторых, — что куда страшнее, — оно могло все же относиться к Че, но вовсе не в том смысле, как это всем казалось. Вдруг на историю Ксанфа должна повлиять не его жизнь, а его смерть? Вдруг само исЧЕзновение и убийство малыша ввергнет крылатых чудовищ в бешенство, а весь Ксанф в неслыханные кровавые раздоры?
Но нет, ей следовало немедленно выбросить подобные глупости из головы. Она просто обязана верить, что ее сыночку суждено вырасти и свершить нечто столь выдающееся, что никому даже и не представить. Если бедняжку ждал безвременный конец, то Симург не могла этого не знать, а коли так, то чего ради она стала бы затевать всю эту историю с церемонией, пророчеством и клятвой? Нет, хоть его похитили, но похищение не должно стать роковым, тем паче, что совершено оно определенно не птицей Рок. Малыша найдут, вернут, вырастят, и он еще покажет, на что способен.
Несколько успокоив себя с помощью такого рода доводов, Чекс продолжила облет поисковых групп, разошедшихся лучами по всем направлениям от замка Ругна.
Гранди имел представление, кому где следует находиться, а если кто и отклонялся от маршрута, голем всегда мог получить нужные сведения от окрестных растений.
Вскоре Чекс увидела внизу двух девушек — Наду и Электру, — направлявшихся к замку Доброго Волшебника с очевидным намерением спросить его, куда подевался Че. Предполагалось, что Добрый Волшебник всеведущ и за плату в виде годичной службы способен ответить на абсолютно любой вопрос. Правда, сам Добрый Волшебник Хамфри отсутствовал и его обязанности временно исполнял Грей Мэрфи, но он справлялся совсем неплохо, тем более, что если требовалось, находившаяся с ним в замке принцесса Айви всегда могла магически усилить его способности. Конечно, в замок Доброго Волшебника так просто не попадешь, но Чекс надеялась, что уже скоро девушки узнают все, что требуется.
Ну, а пока она повернула назад, туда, где к северу от Провала принц Дольф обследовал Элементарии, сферы Стихий или Первоэлементов. Все они находились в северной части центрального Ксанфа, и каждой из них соответствовал один из пяти Первоэлементов — Воздух, Земля, Огонь, Вода и Ничто. Чекс, которой приходилось иметь дело с Воздухом, знала, что управляться со Стихией это не стихи почитывать, поскольку каждая из них была по-своему опасна, однако Дольф умел менять облик и мог превратиться в то существо, для которого данная Элементария есть естественная среда обитания. Увидеть его не удалось, однако кентаврицу это не расстроило: скорее всего, принц, в соответствующем обличье, углубился в одну из Элементарии и если обнаружит там Че, то выведет его наружу.
Облет завершился без результатов: все поисковые группы занимались своим делом, но никаких новостей, ни дурных, ни хороших, ни у кого не было. Ей не оставалось ничего другого, как вернуться в свое жилище, передохнуть, подкрепиться и вылететь снова. Она будет летать сколько потребуется, лишь бы только малыш был спасен.
При подлете к дому Чекс заметила кого-то на поляне, и сердце ее екнуло: неужто Че сам вернулся домой.
Но увы: снизившись, она увидела, что это не ее сынишка, а эльфийская девочка. От разочарования Чекс приземлилась недостаточно плавно, основательно стукнувшись оземь всеми четырьмя копытами. Потом она сложила крылья и обратилась к эльфессе, взиравшей на нее с очевидным изумлением.
— Ты кто? Как тебя занесло так далеко от вяза?
Эльфесса смущенно переминалась с ноги на ногу.
Вблизи было видно, что она еще ребенок, хотя и необычайно рослый. Эльфы редко вырастают выше, чем в четверть человеческого роста, а эта была человеку по пояс.
У нее был вздернутый носик, веснушчатое личико и довольно растрепанные каштановые волосики. А карие глазки девочки казались близорукими, и это заставило Чекс вспомнить про кентавра Арнольда и Доброго Волшебника Хамфри, исправлявших подобный дефект зрения с помощью очков. Последнее, учитывая, что ни того, ни другого кентаврица отродясь не видела, было довольно странно.
— Мой котик… — пролепетала девочка.
— Но в Ксанфе нет никаких котов, — рассудительно указала Чекс. Действительно, при всем многообразии таких представителей кошачьего семейства, как котильоны и котапульты, при наличии котастрофеев и котофеев, при том, что в замке Доброго Волшебника обитала ксерокошка Копи, настоящих котов и кошек в Ксанфе не водилось.
— В Ксанфе? — переспросила эльфессса с весьма растерянным видом.
— Ну да, у нас в Ксанфе. Не хочешь же ты уверить меня, будто явилась из Обыкновении.
— Конечно, нет, я из Мира Двух Лун. Мой котик…
— Я же сказала, здесь нет… — Чекс осеклась, увидев лежавшего на земле усатого, хвостатого, мохнатого, ярко-рыжего зверя, все черты которого носили несомненный отпечаток чего-то эльфийского, но который при этом не мог быть никем иным, кроме как самым что ни на есть настоящим котом.
— Откуда он…? — растерянно пробормотала Чекс.
— Спроси лучше, откуда она, — вмешался Гранди, и округе нет ни одного вяза; в такой дали от своего дерева любой эльф ослабеет настолько, что и стоять-то не сможет. Да и росточек у этой девицы — о-го-го! Она ж с гоблина вымахала!
— Мой котик Сэмми может найти все что угодно, кроме дома, — сообщила эльфесса, как будто это что-то объясняло. — Он все время ищет, хотя я обычно не знаю, что. Он ищет, а я бегаю за ним, а то ведь что ищет, найдет, а сам потеряется. Впрочем, — она устремила близорукий взгляд на кота, — кажется, на сей раз мы потерялись вместе. А искал он, как вижу, перышко.
И впрямь, рыжий котяра держал в когтях перо.
— Ой! — вскричала Чекс. — Это не простое перо. Таких очень мало: это перышко первой линьки из крыла моего сыночка.
— Значит, ему захотелось найти особенное перышко, — откликнулась эльфесса, а потом, подняв на Чекс глаза, застенчиво попросила:
— Может быть, ты не откажешься сказать, кто ты такая?
— Крылатая кентаврица, кто же еще, — растерянно ответила Чекс. — Ты что, никогда кентавров не видела?
— Нет, — покачала головой девочка.
— Выходит, твой вяз растет в какой-то глуши.
— А что такое «вяз»?
— Дерево, что же еще.
— Ну, деревьев у нас в Двухлунии немного. Во всяком случае, таких, какие я вижу здесь… — Моргая и щурясь, она огляделась по сторонам. — Это ведь все деревья, верно?
— Конечно, это лес, а в лесах всегда растут деревья.
Но ты объясни, как же насчет вяза. Все эльфы связаны со своими вязами.
— А я не связана ни с каким вязом, ни даже с волком. Надеюсь, когда-нибудь я подружусь с одиноким волком, а пока у меня только кот, который находит все что угодно, но при этом теряется сам. Если бы он не терялся, я бы с ним не повстречалась, потому что такие, как он, у нас в Двухлунии тоже не водятся. А нынче мы, кажется, потерялись вместе. Это место выглядит очень странно.
— Странно видеть эльфессу так далеко от вяза, — возразила Чекс. — Откуда ты, говоришь?
— Моя роща…
— Твоя что?
— Моя роща. Она находится…
— Подожди, — сказала совершенно сбитая с толку Чекс. — По-моему, нам лучше начать все с начала. А для начала познакомиться. Ты…
— Я Дженни из Мира Двух Лун.
— А я Чекс, крылатая кентаврица из Ксанфа. Рада знакомству. Теперь… — она осеклась, заметив нечто, показавшееся ей еще более странным.
— Дженни, это твои уши?
— А чьи же еще? — удивленно пробормотала девочка, потрогав левую мочку. — С ними что-то не так?
— Они у тебя заостренные?
— Конечно. А у тебя разве нет?

1 Следующая страница


Взрослые тайны 2

— Нет. А ты что, не видишь?
— Я.., голова у тебя вроде как пушистая, а больше мне отсюда ничего не видно.
— Бедняжка! — воскликнула Чекс, поняв, что ее догадка насчет близорукости юной эльфессы полностью подтвердилась. — Нам нужно поскорее подыскать для тебя очки. Тебе повезло, как раз на моей полянке растет разлапистый куст очковии, только недавно принесший плоды. Очков там уйма, мы наверняка найдем подходящие.
Девочка нравилась кентаврице, к тому же материнский инстинкт заставлял ее в отсутствие Че проявлять заботу о любом, кто мог сойти за дитя.
— Вот смотри, — сказала она, подведя эльфессу к кусту. — Выбирай, какие понравятся, они исправляют зрение, а насчет размера не беспокойся: любые приспосабливаются к голове магическим образом.
Сорвав приглянувшиеся очки, Чекс бережно водрузила их на нос Дженни. Они оказались велики, но спустя мгновение дужки укоротились, надежно зацепившись за заостренные ушки. Уши не бросались в глаза благодаря растрепанным волосам, но стоило присмотреться, как становилось совершенно ясно, что ни у кого в Ксанфе ушей такой формы нет. Во всяком случае, ни у кого из существ, связанных родством с людьми.
Глаза Дженни — и без того очень большие — округлились от изумления.
— Ой! — вскричала она. — Сколько вокруг всего всякого! И все видно!
— На то и очки, — откликнулась довольная успехом Чекс. — Это, можно сказать, вторые очи, потому так и называются. Удивительно, что ты не обзавелась ими дома.
— У нас дома никто не носит одни очи поверх других, — промолвила Дженни, трогая пальцем диковинное устройство.
— Что у тебя с рукой? — воскликнула Чекс. — Ты потеряла палец?
— Ничего подобного, — покачала головой Дженни, взглянув на свою ладошку — Вот, все четыре на месте.
— Но у всех эльфов по пять пальцев, — сказала Чекс, — и не только у эльфов. Смотри, и у меня тоже.
Она протянула руку.
— Ну и чудеса! — Дженни ошарашенно покачала головой.
— Да, — вздохнула Чекс, — теперь-то я вижу, ты и впрямь вовсе не из Ксанфа. И хотя с эльфами у тебя больше сходства, чем с любым другим народом, ты отличаешься и от них. Причем не только отсутствием связи с вязом.
— Ты можешь называть меня эльфессой, — пожала плечами Дженни, — но вообще-то я просто-напросто особа, поэтому во мне нет ничего особенного.
— Наверное, в вашем мире так оно и есть. Но с точки зрения жителей Ксанфа, ты особа не простая, а со множеством чудных особенностей. А поскольку больше всего похожа именно на эльфессу, так давай, для удобства, ею тебя и считать. А теперь расскажи, как ты сюда попала.
— Я не разглядела дороги.
Это походило на правду: с таким зрением, да без очков, бедняжка вряд ли могла запомнить детали ландшафта. Она заблудилась и потерялась так же, как Че.
— Думаю, — сказала Чекс, — тебе лучше остаться с нами, пока все не прояснится. Твой котик искал перышко, а я как раз ищу того, кому это перышко принадлежало.
Моего пропавшего сыночка Че. А теперь нам, пожалуй, стоит… — Она осеклась, ибо неподвижный до сего момента кот неожиданно вскочил и устремился в лес.
— Сэмми! — закричала Дженни. — Подожди меня!
Ты опять потеряешься!
Кот, разумеется, ждать не стал, и девочка бросилась за ним.
— Дженни! — закричала в свою очередь Чекс. — Постой! В лесу опасно! Вы потеряетесь оба!
Но и кот, и эльфесса уже скрылись в зарослях. А поскольку и появиться на поляне они могли только из леса, получалось, что им как-то удалось пройти по джунглям и не угодить на обед хищникам. Впрочем, такое везение могло и не повториться.
— Неплохо бы нам ее найти, — подал голос Гранди. — Может быть, то, что она появилась как раз тогда, когда исЧЕз Че, простое совпадение, но кто знает…
О такой возможности Чекс даже и не думала. Конечно, ей не больно-то верилось, что ее ребенок мог превратиться в… Но и «случайные совпадения» казались ей какими-то странным. Так или иначе, она выбежала на середину прогалины, расправила крылья и, уже в прыжке, хлестнула себя хвостом. Спустя мгновение Чекс уже летела над тем участком леса, где скрылась Дженни, но густые кроны не позволяли ничего разглядеть.
— Надо будет оповестить всех насчет девочки, — предложил Гранди. — Она чудная, и сразу обратит на себя внимание. Не говоря уж о ее зверьке. Но это не к спеху.
Чекс согласилась и, сделав круг над деревьями, вернулась на прогалину. В конце концов, у нее своих забот полон рот: надо подкрепиться и возвращаться к поискам Че. Ей не до чужаков, даже таких диковинных.
Но все-таки встреча была странной и любопытной.

Глава 2
ДЖЕННИ В ДЖУНГЛЯХ

— Ты опять потеряешься! Подожди меня! — кричала Дженни, спеша за котом, но тот, конечно, и не подумал остановиться. Он никогда не слушал ее, хотя никогда и не убегал специально. Просто, когда котик начинал что-то искать, он так увлекался поисками, что забывал обо всем прочем, из-за чего частенько попадал в беду. Дженни опасалась за него даже дома, а уж здесь, в незнакомом, чужом и чудном краю, тревожилась еще сильнее. Попав в такое место, они уже заблудились, так не хватало им еще и заблудиться в месте своего заблуждения. И так непонятно, как им отсюда выбраться.
Сэмми нырнул в самую гущу кустов, и Дженни, волей-неволей, пришлось последовать за ним, хотя ветки явно вознамерились изодрать в клочья все, что осталось от ее одежонки, а все репьи и колючки вздумали свить гнездо в спутавшихся, сбившихся в колтуны волосах.
Ведь стоит коту пропасть из виду, отыскать его здесь ей, скорее всего, уже не удастся.
А ведь в этом лесу опасно, как крикнула ей вслед тетушка кентаврица. Дженни сроду не видывала более диковинного существа, но эта странная помесь птицы, лошади и женщины казалась милой и доброй. К тому же из ее слов следовало, что у нее имелся ребенок. Стало быть, она относилась к мамам, а мамы как таковые — это всякому известно — самая славная разновидность живых существ.
Очень любезно с ее стороны было подарить Дженни волшебные очки. Девочка в жизни не слышала о существовании подобных вещей, которые, надо полагать, могли существенно облегчить жизнь не только в этом странном мире.
О нем было бы неплохо разузнать побольше: жаль, что ей не удалось задержаться на полянке и поболтать.
Проломившись сквозь кусты, Дженни вновь увидела кота, бежавшего вверх по склону под свисавшими с ветвей премиленькими разноцветными подушками. От изумления Дженни чуть не остановилась — где это видано, чтобы подушки росли на деревьях? Их шьют из ткани и набивают перьями птиц, которых добывают на охоте волки. Птиц съедают, а пух и перья идут на подушки и перины. Ничто не пропадает зря. Но так или иначе штуковины, которые болтаются тут на ветках, трудно принять за что-либо иное, кроме подушек.
Перемахнув гребень холма, Сэмми помчался вниз по склону, поросшему какими-то стеблями, увешанными коробочками. Когда Дженни задевала за стебли, коробочки — а это было не что иное, как хлопок — с громкими хлопками раскрывались, выбрасывая пушистые клочья разноцветной ваты. Подхватив на бегу кусочек, успевшая проголодаться за время своих скитаний девочка отправила его в рот и не пожалела. Вата оказалась сахарной!
Кот больше не пробирался сквозь заросли, а бежал по весьма привлекательной с виду тропке. Только вот вела она прямиком к исполинскому дереву, увешанному щупальцами.
— Стой, Сэмми! — взвизгнула Дженни, которой уже довелось встретиться с подобным растением. Щупальца чуть не сцапали ее, и хотя вырваться девочке удалось, это стоило ей потери ножика, о котором она весьма жалела. — Не подходи к дереву!
Стоило отметить, что теперь ей, по крайней мере, удалось увидеть опасное дерево издалека, а не налететь на него второпях еще и самой. «Как только удастся поймать котика, — решила Дженни, — надо будет вернуться и поблагодарить Чекс за очки».
Котик тем временем соскочил с тропки и снова припустил в кусты, чему Дженни на сей раз даже обрадовалась: у этих кустов, по крайней мере, не было щупальцев.
Через некоторое время окружающие деревья стали крупнее, но зато лес несколько поредел и бежать стало легче. Однако Сэмми не ускорил бег, а напротив, перешел на быстрый шаг, так что теперь девочка поспевала за ним без особого труда. Правда, поймать все равно не могла, и понимала, что будет вынуждена следовать за ним, пока он не найдет то, что ищет на этот раз. Она очень устала, но иного выхода, кроме как бежать следом, у нее не было: нельзя же бросить котика одного, тем паче в таком странном месте!
Ей оставалось лишь удивляться тому, как ее вообще сюда занесло. Правда, неприятности у нее бывали и раньше, главным образом из-за близорукости, но вообще-то она была самой обыкновенной девочкой, приохотившейся к ткачеству и росписи гончарных изделий — домашним занятиям, которым дефект ее зрения не мешал. Со временем Дженни надеялась научиться ткать прекрасные коврики с чудесными узорами и рисунками, чтобы заполучить такой захотелось каждому. А еще ей очень нравилось печь пироги с ягодами, главным образом потому, что еще больше ей нравилось их есть. Но тут имелась одна сложность: все ягодные поляны поблизости от поселения были выбраны, и в поисках ягод ей приходилось удаляться от нахоженных троп. Не раз и не два Дженни приходилось посылать мысленную просьбу о помощи, чтобы хотя бы выбраться на дорогу.
Конечно, с появлением друга-волка у нее появится и возможность ходить по ягоды без опаски, но пока ей приходится довольствоваться котом, а он в таком деле не помощник. Поэтому большую часть «времени девочка проводила дома, упражняясь в своих поделках, — ведь чтобы изготавливать хорошие вещи, нужно иметь чуткие, умелые, натренированные пальцы. Работая, она частенько напевала, — разумеется, так, чтобы не услышали соседи.
Но Сэмми ее пение нравилось, и этого было вполне достаточно.
Однако тем прохладным утром она все же отправилась с Сэмми по ягоды. Кота ягоды не интересовали, он капризничал, а когда Дженни шутливо промолвила:
«Будь у меня перышко, я пощекотала бы тебе усики», неожиданно сорвался с места. Девочка поняла: ему в очередной раз приспичило что-то найти, и ей, хочешь не хочешь, придется следовать за ним. Конечно, она и представить себе не могла, куда заведут их эти поиски и эта погоня.
Кот срезал путь через незнакомый участок леса: толковали, будто там водятся духи, но Дженни в это не верила, потому как в тамошних корявых деревьях не было решительно ничего духовного. Опасалась она другого: ядовитых змей или голодных хищников, которым может захотеться отведать кошатины. Или девчатины. Но страх лишиться котика был сильнее страха перед опасностью, и девочка бежала со всех ног, думая лишь о том, как не отстать, и видя перед собой лишь яркое рыжее пятнышко — пушистый хвост. Все окружающее сливалось в сплошное зеленое марево. К счастью, плохо различавшая неподвижные предметы Дженни примечала движение, иначе ей ни за что бы не уследить за Сэмми.
Потом кот взбежал на гребень, перевалил его, а когда Дженни устремилась за ним, оказалось, что по ту сторону холма.., нет склона. Просто нет! Девочка провалилась в какой-то туман, но не успела и вскрикнуть от испуга, как ее ноги коснулись земли. Она оказалась в совершенно незнакомой местности, разглядеть которую толком не могла по слабости зрения и за неимением времени: впереди мелькал рыжий хвост и отставать было нельзя. На бегу Дженни решила когда-нибудь навестить этот занятный лесок и присмотреться к нему получше.
Сэмми проскочил под кроной обвешенного лианами дерева, а когда с деревом поравнялась Дженни, эти самые лианы — оказавшиеся гибкими щупальцами! — неожиданно потянулись к ней. Они схватили ее, но девочка освободилась, полоснув по гадким зеленым штуковинам своим острым ножиком. Она спаслась, но последнее щупальце вырвало из ее руки ножик, так что бежать дальше пришлось без него. И с убеждением, что она и впрямь попала в диковинные места: о подобных деревьях ей не приходилось даже слышать.
Вскоре Сэмми выбежал на прогалину и остановился, найдя наконец то, что искал. Большое белое перо.
— Ты затащил меня в такую даль из-за дурацкого перышка? — проворчала Дженни. На самом деле она не слишком сердилась, а ворчала скорее потому, что боялась испугаться. А испугаться, по здравому размышлению, можно было: мало того что, забежала незнамо куда, так тут еще и деревья приставучие. Вот и без ножика осталась.
Впрочем, по тому же здравому рассуждению выходило, что в случившемся есть и ее вина: вольно же было ей завести разговор о перышке. Она подсказала котику, что искать, вот он и нашел.
Все эти «здравые рассуждения» прервала накрывшая поляну тень. А потом на землю опустилась поразительная птица-тетя-лошадь. Которая, увидев Джеини, удивилась не меньше, чем девочка, увидев ее. Эта странная особа назвалась каким-то кинотавром и довольно долго толковала насчет связок, завязок, привязок.., или чего-то в этом роде. Уразуметь, почему это она, Дженни, должна быть с чем-то там связана, девочке так и не удалось.
Зато она поняла, что крылатая копытная женщина ищет потерявшегося ребенка, которого зовут Че. Дженни была бы не прочь разузнать на сей счет побольше, но не успела: Сэмми опять сорвался с места и ей опять пришлось пуститься вдогонку, надеясь лишь на какой-нибудь счастливый случай. Возможность самостоятельно. найти отсюда дорогу домой представлялась ей весьма сомнительной.
Сэмми замедлил шаг, видимо, приблизившись к цели.
Если это еще одно перышко, то она прихватит и его, и кота и поспешит назад: вдруг удастся вернуться. Впрочем, это не могло быть перо — котик никогда не искал два одинаковых предмета один за другим. Но что бы то ни было…
«То» оказалось не «что», а «кто». Дженни замерла на месте, увидев перед собой маленького крылатого кентавра. Наверняка того самого потеряшку. Тетя-лошадь сказала, что потеряла его, вот котик и пустился искать. А уж когда он ищет, то непременно находит.
Но при ближайшем рассмотрении оказалось, что бедняжка не потерялся, а угодил в плен. На шею его была накинута петля, руки связаны за спиной, вдобавок его еще и стреножили, так что он едва мог стоять. Малыш беспомощно махал крылышками и выглядел очень несчастным. Этого было вполне достаточно, чтобы Дженни сочла себя обязанной помочь ему вернуться к матери.
Только вот осуществлению этого намерения могли помешать окружавшие пленника гадкие существа. С виду они несколько походили на людей, но, будучи ростом с Дженни, имели непропорционально большие ступни и головы, темную кожу и мрачные, ей под стать, взоры. Четверо таких уродцев сторожили пленника: в настоящий момент они его не трогали, но было очевидно, что в случае попытки к бегству тронут так, что ему не поздоровится.
Сэмми нашел, что искал, и, довольный собой, остановился.
— Мы должны спасти малыша Че от этих гнусных типов, — шепнула Дженни, положив руку на пушистую спинку. — Надо бы его развязать, но, сунувшись к ним, я добьюсь только того, что свяжут и меня. Вот будь у меня что-нибудь, способное их отвлечь…
Не успела она закончить фразу, как Сэмми сорвался с места.
— Нет! — отчаянным шепотом произнесла Дженни. — Я вовсе не хотела, чтобы ты…
Увы, как и всегда, ее слова запоздали. Ей оставалось лишь припустить за котом, коря себя за неспособность держать язык за зубами в его присутствии. Конечно, это лишало ее возможности предпринять какие-либо действия для вызволения малыша, но поскольку она все равно понятия не имела, что делать, беда для него была невелика.
Довольно скоро кот остановился под деревом с ярко-зелеными листьями и ярко-красными ягодами.
Вишни выглядели аппетитно, однако Дженни была не в том настроении, чтобы лакомиться.
— Я сказала, что хотела бы получить что-нибудь, способное отпугнуть или отвлечь этих противных коротышек, а ты меня куда привел? — пробормотала она, прекрасно зная, что кот не ответит. Он сидел под деревом, не обращая на него ни малейшего внимания, и так бывало всегда: Сэмми увлекал сам процесс поиска, а обнаружив искомый предмет, он тут же терял к нему всякий интерес.
Привстав на цыпочки, девочка сорвала спелую с виду, но твердую на ощупь вишенку, отправила в рот и.., чуть не сломала зуб. Она сорвала вторую, но и ту не удалось даже надкусить, словно кожица обтягивала косточки безо всякой мякоти.
Дженни казалось, что есть ей не хочется, но на самом Деле она основательно проголодалась, а потому изрядно рассердилась. «Наверняка эти дурацкие вишни развешивают на деревьях, чтобы подразнить голодных детей», подумала она и зашвырнула обе несъедобные ягоды как можно дальше. Описав дугу, они шлепнулись на землю и…
Бам! Бух!
Вишенки не лопнули, не отскочили от почвы, не покатились — а взорвались! Да так, что на месте их падения образовались две небольшие воронки.
Вспомнив, что она только что пыталась разгрызть эти взрывучие ягодки, Дженни поежилась — а ну, как одна из них бабахнула бы прямо во рту. Это ж страх-то какой…
И тут ее осенило: нет, видать, не напрасно котик пришел именно к этому дереву. Вишни, которые взрываются с этаким бам-бухом, пожалуй, могут напугать не только маленькую девочку, но и тех гадких чумазых большеногов. Конечно, швыряться во взрослых взрывоопасными предметами нехорошо, но тут случай особый, тем более, что она не собирается заниматься этим постоянно.
Нарвав пригоршню вишен, Дженни осторожно — очень осторожно! — положила их в карманы и, оставив парочку в руках, направилась назад к тому месту, где остались пленившие ребенка-жеребенка уродцы. Поскольку вишневое дерево находилось не так уж близко и лесная растительность глушила звуки, можно было надеяться, что недавних взрывов они не слышали.
Видимо так, оно и было: Дженни обнаружила и пленника, и его похитителей на прежнем месте. Чернявые злыдни, видимо, чего-то ждали, ну, а малышу деться было некуда.
Подобравшись к ним, Дженни быстро составила план действий. Ей предстояло распугать уродцев и быстро развязать детеныша, чтобы он мог убежать. Объяснить пленнику, что его спасают, она успеет, пока будет снимать путы: с его мамой они говорили на одном языке, значит, поймет ее и он. А поняв — если, конечно, повезет, — скроется прежде, чем похитители опомнятся и вернутся.
Конечно, Дженни очень боялась, но желание помочь пленнику было сильнее страха.
Собравшись с духом, она стиснула зубы и бросила первую вишенку. Она была ловкой девочкой, а поскольку теперь, благодаря очкам, прекрасно видела, бросок получился меткий. Она не собиралась никого калечить и целилась так, чтобы вишня не задела ни одного из злодеев, а только упала рядом.
Что и случилось: бабахнуло прямо под ногами у одного из уродцев. Его подбросило вверх, и он испугался так, что, еще не успев приземлиться, засеменил в воздухе лапами, торопясь пуститься наутек.
Следующая вишня побудила задать стрекача еще одного прохвоста. Правда, взрыв испугал и детеныша, но тот, будучи стреноженным, бежать не мог. Третий похититель уже улепетывал, когда бабахнувшая у него за спиной третья вишенка добавила ему прыти. Как только все трое пропали из виду, Дженни поспешила к малышу, крича на бегу:
— Че, я спешу к тебе на помощь!
Она действительно спешила, поскольку понятия не имела, сколько времени в ее распоряжении. Подбежав к кентавру, девочка, не теряя ни мгновения, принялась развязывать путы, но, хотя она и знала толк в узлах, гоблины затянули их туго и справиться с ними было не так-то просто. Время шло, а ей удалось развязать только руки.
— Эх, ножика нет! — чуть ли не всхлипнула Дженни, сражаясь с очередным узлом.
Кот подскочил как на пружинках, но не убежал, а остановился совсем рядом, возле какого-то валявшегося на земле предмета. Как оказалось — возле ножа, видимо, оброненного одним из бежавших караульщиков. Подхватив ножик, девочка перерезала путы на жеребячьих ногах, но едва дело было сделано, послышался сердитый голос:
— Это еще что такое?
Сначала девочке подумалось, что вернулся один из уродливых злодеев, но голос показался ей слишком высоким, как оказалось, потому, что принадлежал не злодею, а злодейке. Причем вовсе не уродливой.
Она явно принадлежала к тому же племени, что и бежавшие похитители, однако сложена была вполне пропорционально, с симпатичной головкой и маленькими ножками.
— Че, спасайся! — крикнула Дженни.
Освобожденный кентавр сделал неуверенный шаг — он бы и не прочь бежать, но поскольку долго оставался связанным, затекшие ноги плохо ему повиновались.
— Я тебе помогу! — С этими словами девочка обняла кентавра и попыталась подтолкнуть вперед.
— Только эльфийских девчонок нам тут и не хватало! — воскликнула незнакомка. — Ну ничего, сейчас мы с этим покончим!
С этими словами она взмахнула какой-то палочкой, и в том же миг Дженни и Че повисли в воздухе.
Дженни с перепугу икнула.
— У нее волшебная палочка, — удрученно промолвил маленький кентавр. — Нам не удрать.
— Ты что, умеешь говорить? — от удивления Дженни забыла про испуг.
— Конечно, мне ведь уже пять лет.
— А на вид тебе меньше года, — откликнулась она, присматриваясь к нему пристально.
— Мы, кентавры, особенно крылатые, взрослеем быстрее людей. Так что в этом смысле мой возраст, думаю, примерно соответствует твоему.
— Скажешь тоже. Мне уже три руки!
— Три чего?
Дженни трижды показала ему ладонь с растопыренными пальцами и пояснила: каждый палец — это год.
— Вот значит сколько… Слушай, а для эльфессы ты высокого роста; я сперва принял тебя за человека. Значит, двенадцать.., погоди, а почему у тебя на руках по четыре пальца?
— Я бы с удовольствием поговорила с тобой и о пальцах, и о многом другом, — сказала Дженни, — но мне не слишком нравится болтать, болтаясь в воздухе. Поначалу стоило бы избавиться от этой.., не знаю уж, кто она…
— Это гоблинша Годива, — со вздохом сказал Че, — и пока у нее волшебная палочка, нам от нее не избавиться.
— Волшебная палочка? — переспросила Дженни, вникая в суть проблемы.
Сидевший на земле Сэмми тут же распушил хвост и направился прямиком к гоблинше.
— Нет! — крикнула Дженни, испугавшись, что ее котику может не поздоровиться.
— Не советую говорить мне: «Нет», — сурово заявила не правильно истолковавшая ее возглас Годива, — не допущу, чтобы эльфы встревали в наши дела, и ты будешь висеть, пока не скажешь, что тут делаешь. И, кстати, где твой вяз.
С этими словами она несколько опустила палочку, так что Дженни, и Че снизились, но по-прежнему плавали над землей.
— Да что тут ко мне все привязываются с какими-то вязами? — в сердцах воскликнула Дженни, и в тот самый миг кот прыгнул. Палочка оказалась в его зубах.
— Отдай! — закричала гоблинша, развернувшись так резко, что длинные волосы замотались вокруг ее головы.
— Сэмми, ищи безопасное место! — воскликнула Дженни, почувствовав, что ее ноги коснулись земли. — Че, бегом за котом!
Кентавра уговаривать не пришлось: ноги его уже пришли в порядок и он припустил за Сэмми резвой рысцой.
Дженни бежала рядом, не сводя глаз с мелькавшего впереди рыжего хвоста. Безопасное место кот, конечно, найдет, но если они потеряют его из виду, толку от этого им не будет никакого.
— Придурок! Идиот! Недоумок! — кричала позади них гоблинша, — Держите их! Хватайте! Отберите палочку!
Однако прежде, чем бежавшие от бам-буховых вишен гоблины успели вернуться и устроить погоню, беглецы основательно от них оторвались. Сэмми мчался со всех ног, однако, увлеченный возможностью найти что-то новенькое, совсем забыл о палочке, которая выпала из его зубов на землю.
— Может быть, это поможет их остановить? — крикнула Дженни, подхватив палочку и поворачиваясь к преследователям.
— Не стоит и пробовать, — бросил на бегу маленький кентавр. — С этим инструментом надо уметь обращаться, к тому же он настроен только на Год иву. У тебя ничего не выйдет.
— Ладно, — откликнулась Дженни, — но пусть палочка останется у меня. Чтобы эта Годива опять нас не подвесила.
Кот бежал со всех ног, Дженни и Че поспевали за котом, однако и гоблины не отставали. Между тем Дженни начинала выдыхаться: она была резвой девочкой, но сегодня ей пришлось бегать слишком много, и становилось ясно, что долго она такой гонки не выдержит.
И тут кот выскочил к берегу реки. Дженни случалось видеть речки и пошире, однако и эта не казалась настолько узкой и мелкой, чтобы ее можно было перейти вброд. Правда, девочка умела плавать, но, во-первых, не знала, умеет ли плавать Че, а, во-вторых, слишком устала, чтобы еще и барахтаться в воде.
Однако Сэмми вывел их прямиком к бревенчатому плоту, привязанному к берегу, Кот прыгнул на него первым, Дженни второй, а как только к ним присоединился Че, девочка отвязала веревку, взялась за шест и оттолкнулась.
Гоблины остановились у кромки воды. Стремясь отплыть подальше, Дженни упиралась шестом изо всех сил, однако плот двигался удручающе медленно.
— Если они прыгнут в воду, то нагонят нас вплавь! — испуганно пролепетала Дженни.
— Ничего не нагонят, — фыркнул кентавр.
— Но им же до нас рукой подать.
— Подать, да не достать, — сказал Че, указывая на пробегавшую по воде рябь Неожиданно на
поверхность вынырнул шлепанец. — Видишь, что тут плавает?
— А что особенного в домашних шлепанцах? — удивилась Дженни.
— Шлепанцы-то они шлепанцы, — усмехнулся Че. — Но вовсе не домашние, а дикие. Их еще называют миноги — мины для ног. Очень опасные существа: надеваются на ногу того, кто забредет в воду, и отгрызают ему пальцы.
Приглядевшись, Дженни увидела внутри шлепанца, там, куда обычно помещаются пальцы, несколько рядов острых белых зубов, которые облизывал извивающийся язычок. Девочка поежилась ей бы не хотелось примерить такие тапочки.
Как, по всей видимости, и нерешительно топтавшимся у воды гоблинам. Сэмми опять не подвел: он нашел действительно безопасное место, ставшее таким благодаря таившейся в нем опасности.
Тем временем Дженни вывела плот на середину русла, где его подхватило течение, и уставшая работать Шестом девочка несколько успокоилась.
— Ты случайно не знаешь, что это за речка? — полюбопытствовала она.
— Точно не скажу, но, кажется, ее называют Сбулочной рекой, — ответил кентавр.
— Сбулочной? — переспросила Дженни. — Вот уж чудное название. Булочки в реках не встречаются — Ну ты даешь! — удивился Че. — А это, по-твоему, что? — Он указал на отмель, над которой на длинных стеблях колыхались пышные булочки. Хотя Дженни, памятуя опыт с вишнями, полагала, что булочки несъедобные, голод все же побудил ее сорвать одну и надкусить. После чего она мигом умяла сладкую сдобу без остатка.
Сорвал себе булочку и Че.
— Это даже не булочка, а песочное пирожное, — со знанием дела заявил он. — Оно такое сладкое, потому что растет прямиком из сахарного песка.
— Откуда?
— Из сахарного песка. Здесь, на отмели, песчаное дно.
Вообще-то, такого песка полно по всему Ксанфу, есть даже песчаные пустыни, которые так и называют — Сахары. На этом песке растут лучшие сласти. Я, признаюсь, люблю есть его просто так, но мама не велит.
— Но песок нельзя есть, — возразила она, — и он вовсе не сладкий.
Че вытаращил глаза — Ну ты даешь! — удивленно сказал он. — Чтобы эльфийская девчонка и не слышала про сахарный песок У.
— Такого песка не бывает, Чей!
— Что — чей? — нахмурился кентавр.
— Ты Чей, — сказала она.
— Я ничей.., ну, разве что папин и мамин.
— Давай-ка лучше начнем с самого начала, — сказала Дженни, позаимствовав это предложение у матушки Чекс. — А для начала как следует познакомимся. Ты…
— Кентавр Че, из числа крылатых чудовищ Ксан-фа, — охотно представился он.
— Ой, прости. А мне показалось, будто тебя зовут Чей.
— Пустяки. А ты?
— Я Дженни из Мира Двух Лун. Там, откуда я родом, песок — это что-то вроде толченого камня, и есть его нельзя.
— Но, вообще-то, наш песок тоже что-то вроде крошева из горного хрусталя, откуда-то из Великих Карамельных Гор. Потому-то он так хрустит. А ты, я вижу, хоть и эльфесса, но не из местных. Вяз-то твой где?
— Почему все толкуют о каких-то вязах? — спросила она. — Я их в жизни не видела!
— Вот те на! Но ведь все эльфы связаны с вязами. У каждого эльфийского племени есть свой вяз, вокруг которого расстилаются их владения. Чем ближе к вязу, тем эльф сильнее, а раз ты далеко, так должна быть совсем слабой.
— Но я не привязана ни к какому вязу! — возразила Дженни. — И никто из моих родичей тоже. Насчет «ослабла» — тут ты не ошибся, но это от усталости, а не из какого-то там дерева.
— Видно, твоя Двухлуния из тех дальних стран, про которые мама мне еще не рассказывала, — задумчиво промолвил Че. — Это ведь не в Ксанфе, правда? А что, у вас там действительно две луны?
— Конечно. Мой мир совсем непохож на ваш Ксанф, про который я до сего дня и слыхом не слыхивала. Чудно тут у вас — ничего не поймешь. Вишни взрываются, песок едят, а тут еще не то люди, не то птицы, не то лошади… Ой, прости! Я ничего тако…
— Да все в порядке. Все кентавры ведут свой род от .людей и лошадей, а у нас, крылатых, есть среди предков и птицы. Мой дедушка был гиппогрифом.
— Гиппо.., кем?
— Хм., ты назвала бы его конем с птичьей головой.
Дженни покачала головкой.
— Расскажи мне кто про такое, ни за что бы не поверила. Но собственными глазами видела, как летает твоя мама.
— Да, она это может. Хлестнет себя хвостом, сделается легкой — и в небо. С хвостом-то и у меня полный порядок, но вот крылья пока слабоваты, так что я еще не летаю. Но прыгаю далеко.
— Так ты тоже можешь сделать себя легким?
— Почему только себя? Я могу сделать легким что и кого угодно, но, конечно, не хлещу хвостом без спросу кого ни попадя. Это было бы невежливо.
— Ой, вот бы мне сделаться полегче. Может, тогда я не чувствовала бы себя такой усталой.
— Как угодно.
Че легонько хлестнул девочку по плечу хвостом, и та немедленно ощутила во всем теле такую поразительную легкость, что чуть не слетела с плота.
— Вот здорово! — воскликнула она.
— Здорово-то здорово, но будь осторожна, — предупредил Че. — Утяжелить тебя обратно я не могу, моя магия односторонняя. Но эффект облегчения постепенно ослабевает, и со временем сходит па нет.
Дженни почувствовала, как ее головка идет кругом, и вовсе не из-за легкости в теле или в мыслях. По всему выходило, что в здешнем мире магию использовали не Верховные, а самые обычные — хотя и совсем необычные — существа. Это многое объясняло.
— Одного не пойму, — сказал между тем Че. — Как тебя угораздило оказаться в Ксанфе?
— Сама не понимаю. Ведь оно как вышло: Сэмми всегда находит что ищет, он побежал на поиски, а я за ним. Он нашел твое перышко — и мы оказались здесь.
— Стало быть, твой Сэмми — существо волшебное.
— Что ты, он обычный котик. Только с необычной способностью все находить.
— А разве это не магия?
Дженни задумалась.
— Знаешь, а, пожалуй, ты прав. Кстати, здесь он стал находить все, что нужно, еще быстрее, чем раньше.
— А твой магический талант, он какой?
— Мой? — Дженни чуть не покатилась со смеху. — У меня и обычных-то талантов никаких нету, что уж говорить о волшебстве. Дома я даже видеть толком не могла; зрение мне поправила твоя мама, с помощью этих волшебных стеклышек.
— А может, ты просто не знаешь, потому что не пробовала?
Девочка взглянула на него с интересом.
— Ты что, вправду думаешь, будто я могу обладать какой-то волшебной способностью? Например, делать вещи легкими, или тяжелыми, или что-то в этом роде?
— А почему бы и нет? У нас все люди обладают магическими талантами, да и многие из других народов тоже. Правда, эльфы в основном довольствуются общей племенной магией — она-то и привязывает их к вязам, — но ты нездешняя и больше похожа на людей.
— Это было бы здорово. Но как узнать, какой у меня талант?
Новый мир стал открываться девочке с неожиданной стороны, и ей даже подумалось, что он не так уж плох.
— Ой, правда, я совсем забыл про обыкновенов. У них талантов не бывает, но ты ведь не из Обыкновении?
— А кто такие обыкновены?
— Люди, живущие в тоскливой стране, где нет вовсе никакой магии. Мама не любит даже вспоминать о ее существовании.
— Нет, думаю, не оттуда. Ведь в этой Обыкновении не две луны?
— Кажется, одна, как и у нас. Только у них она вовсе не из сыра. Можешь себе представить — луна не из сыра!
— А у вас что — из сыра?
— Из чего же еще? А с другой стороны она медом намазана, вот так. Мама с папой прожили там некоторое время, после чего появился я. Недаром это так и называется — «медовый месяц». Наверное, именно поэтому так люблю сладкое.
— Значит, — подытожила Дженни, — коль скоро я не из Ксанфа и не из Обыкновении, магический талант у меня может как иметься, так и отсутствовать. Но раз Сэмми обладает магическими способностями, не исключено, что ими обладаю и я.
— Не исключено, — согласился Че.
— Слушай, а зачем эти.., как их.., гоблины.., зачем они тебя схватили?
— Надо думать, чтобы съесть.
— Съесть?! — в ужасе воскликнула Дженни. — Но это было бы гнусно, глупо, грубо и гадко.
— Именно так. Гоблины, они по самой своей природе гнусные, глупые, грубые и гадкие. Правда, непонятно, почему они не убили меня сразу. Видимо, решили приберечь для какой-нибудь оказии.
— Наверное, раз держали связанным, — согласилась она.
— Кажется, они собирались меня куда-то переправить. Вообще-то, от них можно ждать чего угодно, но Годива не давала им слишком разойтись. Гоблинши вообще лучше гоблинов, это все знают. А поскольку шайкой командовала она, то, вполне возможно, у них на уме был не просто обед, а нечто иное. Это весьма странно.
— А как ты попался? Разве тебе не говорили, что от гоблинов нужно держаться подальше?
— Еще как говорили, — вздохнул он. — Но эти хитрюги соблазнили меня запахом свежего печенья, и я не смог устоять. Это, скажу я тебе, такая вкуснятина — не только пальчики, но и копыта оближешь. Хотя ты, конечно.., хм.., ты пальчиками обойдешься. Но, так или иначе, мне облизывать ничего не пришлось, потому как я угодил в какое-то облако, а потом оказался здесь, в плену у гоблинов. Думаю, меня утащили по односторонней тропе.
— Односторонней? Но ведь любая тропа ведет в двух направлениях.
— Вот уж дудки. Магические тропы чаще всего однонаправленные, а нередко бывают еще и одноразовые.
Надо думать, гоблины воспользовались одной из них, чтобы мама не могла найти меня по следам. Только вот гоблины эти, похоже, не здешние и местности толком не знают.
Когда появилась ты, Годива как раз ходила на разведку.
Для себя Дженни решила, что поверит в одностороннюю тропу не раньше, чем увидит ее собственными глазами, но спорить не стала.
— Странно, — заметила она, — что они заплутались по дороге, а не отправились с тобой прямо туда, откуда пришли.
— Да, странно, но мало ли что могло случиться. Сойдя с волшебной тропы, гоблины выглядели растерянными: как я понял, они рассчитывали оказаться к востоку от Элемептарий, а оказались к западу.
— Но не может же тропа изменить направление!
— Обычно нет, но изредка такое случается. Кроме того — судя по тому, что деревья по обе стороны казались размытыми, — они двигались скоростной тропой, а перепутать направление на большой скорости можно очень даже запросто. Они чесали по ней примерно полчаса, прежде чем заподозрили неладное и вышли за обочину. Тропа тут же исчезла. Когда Годива увидела, куда попала, она выразилась.., крепко она выразилась.
Для гоблинов такие словечки дело обычное, но гоблинши их обычно избегают.
— Мне тоже показалось, что выражений она не выбирает. Своих спутников обзывала тупицами, кретинами и еще как-то.
— Нет, она вовсе не обзывалась, а звала их по именам — Придурок, Идиот и Недоумок. А Тупица с Кретином в этом похищении не участвовали.
— Ну, у этих гоблинов и имена! — покатилась со смеху Дженни.
— Полагаю, их наши имена тоже смешат, — с улыбкой отозвался Че, но стоило ему поднять глаза, как от улыбки не осталось и следа.

Предыдущая страница 2 Следующая страница


3 Пирс Энтони

— Боюсь, наше дело худо, — угрюмо промолвил он.
— С чего бы это? — спросила девочка, проследив за его взглядом. — Уж не из-за той ли маленькой тучки?
Подумаешь, опасность!
— Нечего и думать, опасность самая настоящая. Это не просто тучка, а Тучная Королева, самая злая туча в Ксанфе.
Ничего, кроме гадостей, от нее ждать не приходится.
— Злая туча? Да брось ты, это все выдумки!
— Ох, Дженни, — с тревожным вздохом промолвил маленький кентавр. — Хотел бы я, чтобы это оказалось выдумками. Или чтобы Тучная Королева просто пролетала мимо.
Но увы, Королева пролетала не просто так и вовсе не мимо. Вскоре туча приобрела смутные очертания огромного лица со злыми глазами и большим ртом. Губы сложились в трубочку, туча дунула, и на плот налетел холодный ветер.
Плот заплясал на вздыбивших реку волнах. Туча потемнела, став еще безобразнее, где-то в ее недрах пророкотал гром, и по бревнам забарабанили первые капли дождя.
— Может, стоит попробовать подогнать плот к берегу? — спросила Дженни. — Как-то не хочется, чтобы меня смыло прямо к этим диким шлепанцам.
— Мысль дельная, — согласился Че.
Но высказать эту мысль оказалось куда легче, чем воплотить в жизнь: Дженни по-прежнему оставалась легкой, из-за чего орудовать шестом было очень даже тяжело. Правда, эту проблему Че разрешил мигом, облегчив одним хлестким ударом хвоста и шест. Но едва девочка направила плот к берегу, как увидела там ухмыляющиеся уродливые физиономии гоблинов.
Пришлось отгонять плот обратно на середину реки.
Гоблины, видимо, получили подкрепление — Дженни насчитала на берегу шестерых, — и у них прибавилось куража. Они злобно потрясали кулаками, а некоторые угрожающе замахивались камнями, хотя швыряться так и не начали.
— Похоже, высаживаться нам нельзя, — сказала Джнени.
— Так же, как и оставаться посреди реки, — добавил Че.
— Попробую причалить к другому берегу, — решила девочка, но оказалось, что по другую сторону русло реки глубже и шест не достает до дна. А тут еще и волны усилились настолько, что стали перехлестывать через бревна. Сэмми, не больно-то жаловавший воду, зашипел и неожиданно вспрыгнул Дженни на плечо.
Плот завертелся. Потеряв равновесие, девочка закричала и наверняка упала бы в воду, не удержи ее за руку кентавр, имевший лучшую устойчивость благодаря четырем ногам и крепким копытам.
Но шторм ярился еще пуще, и Дженни волей-неволей вынуждена была признать, что Че не ошибся: туча была не простая, а действительно настроенная им навредить. С чего это ей захотелось смыть их в воду, девочка не понимала, но сомнений в злом умысле у нее не осталось.
Порыв ветра подхватил плот и потащил к тому берегу, где поджидали гоблины. Попытка остановить его кончилась тем, что шест увяз в иле, и Дженни его не удержала. В конце концов она была не большим, сильным мужчиной, а всего лишь маленькой, уставшей, перепуганной девочкой.
Как только плот окончательно лишился управления, волны собрались для последнего усилия и подбросили один край плота вверх так резко, что и девочка, и кентавр, и кот соскользнули с бревен на мелководье. Дженни заверещала, ожидая почувствовать на ногах хватку миног, но, видимо, буря была так сильна, что распугала даже их. В любом случае и она, и Че пробыли в воде не больше мгновения: налетевшие гоблины заграбастали их, вытащили на берег и связали.
— Сэмми, найди помощь! — в отчаянии крикнула девочка, хотя боялась, что при таких обстоятельствах помощи не найти даже ему.
Кот проскочил мимо гоблинов и исчез.
«Возможно, — подумала Дженни, — помощь он все-таки отыщет, но как, интересно, эта помощь отыщет нас.
Ясно ведь, что на берегу Сбулочной реки гоблины не останутся».
Ее попытка вызволить кентавра закончилась тем, что в беду попала и она сама.

Глава 3
ЭКЗАМЕН ДЛЯ ЭЛЕКТРЫ

Электра проводила взглядом улетевшую с Гранди на спине Чекс и тяжело вздохнула. Ей хотелось надеяться, что с помощью голема мать сама отыщет пропавшего сыночка, но верилось в это с трудом. Раз малыша похитили, то его наверняка постараются спрятать, и вероятность того, что он обнаружится мирно гуляющим в лесу, весьма невелика.
При этом оставалось непонятным, кто мог решиться на столь ужасную выходку. Че являлся единственным детенышем крылатого кентавра во всем Ксанфе, и его гибель грозила положить конец самому существованию этого рода. Похищение ребенка в любом случае гнусное деяние, но такое похищение было гнусным вдвойне.
Электра сомневалась в том, чтобы история Ксанфа знала еще один подобный случай.
Нада тоже выглядела расстроенной, но это ее ничуть не портило. В человеческом обличье принцесса нагов была обворожительна независимо от настроения. Электра завидовала ей и прекрасно понимала влюбленного в Наду Дольфа. Она сама восхищалась Надой, да и как можно не восхищаться такой красавицей, вдобавок еще и принцессой. Дружбу с Надой она воспринимала как подарок судьбы, жалея лишь о том, что ехидная судьба сделала подругу еще и ее соперницей.
— Нам пора в путь, — сказала ей Нада и с этими словами обратилась в гигантскую змею. Электра села ей на спину, и змея, извиваясь, стала набирать скорость.
Плавные изгибы змеиного тела чем-то неуловимо напоминали манеру двигаться, свойственную Наде и в человеческом обличье: не было мужчины, у которого при виде ее походки не загорались бы глаза. Взять хотя бы Гранди — он как уставился на Наду еще до превращения, так долго не мог оторвать от нее взгляда, уже когда она стала змеей. Чему, возможно, способствовал тот факт, что перед превращением принцесса нагов сняла с себя всю одежду, сделавшись по-настоящему нагой. При виде ее наготы голем чуть не свалился с Чекс. Его жена Рапунцель была весьма мила, имела прекрасную фигуру, и он очень ее любил, но любой мужчина, будь он хоть трижды голем, не откажется поглазеть на обнаженную красотку. А вот на Электру Гранди не обращал внимания и, пожалуй, не обратил бы, даже вздумай она раздеться. Сама по себе она была вовсе недурна, но рядом с великолепной Надой казалась невзрачной, к чему уже привыкла и с чем смирилась. Равно как и с тем, что любимый ею Дольф любил не ее, а Наду.
Только вот Нада Дольфа не любила, что, впрочем, едва ли могло вызывать удивление. Во-первых, принцесса нагов была на пять лет старше своего нареченного (ей минуло двадцать, а ему только пятнадцать), а, во-вторых, она являлась девицей в высшей степени уравновешенной, тогда как Дольф… Даже Электра при всей своей любви к нему не могла не признать, что он способен на довольно вздорные выходки. Впрочем, ее привязывало к нему не только чувство, но еще и древнее заклятие, в силу которого ей суждено было выйти замуж за принца, пробудившего ее поцелуем от многовекового сна. Вообще-то, сон предназначался для принцессы, каковой Электра ни в коей мере не являлась, но из-за проклятия злого волшебника Мэрфи все пошло наперекосяк: девушка надкусила предназначавшееся не ей яблоко, улеглась в приготовленный не для нее гроб и спустя восемь столетий была разбужена поцелуем принца, который любил вовсе не ее.
Впрочем, теперь, когда волшебник Мэрфи отказался от притязаний на престол Ксанфа, он казался вовсе не плохим человеком, а его магический талант — заставлять события развиваться по наихудшему из возможных путей — помог его сыну Грею избавиться от тяжкой необходимости служить Конпутеру, властолюбивой и коварной машине. Возможно, восемь столетий, которые ему пришлось провести маринуясь в соленой воде лагуны Мозговитого Коралла, несколько смягчили его нрав, а еще двадцать лет в Обыкновении завершили дело.
Так или иначе, Электра простила ему проклятие. Собственно говоря, если вдуматься, он не сделал ей ничего дурного, ведь не подсунь его чары ей то самое яблоко, она уже давным-давно была бы мертва. И хотя ей предстояло умереть, если не удастся выйти за принца, она не могла не признать, что одно дело умереть потом, а совсем другое — давным-давно. Правда, нынешнее ее положение было все же не из лучших: что хорошего, если твой любимый любит твою лучшую подругу. Вдобавок — это установил Добрый Волшебник, заглянув в Книгу Ответов, — оказалось, что действие проклятия имеет временные ограничения. В том смысле, что выйти за принца ей следовало не абы когда (в таком случае Дольф мог бы тянуть с выбором до морковкина заговенья), а непременно до достижения восемнадцати лет. Иными словами, если до восемнадцати Электра не вступит с Дольфом в брак, она умрет в день своего рождения.
Конечно, если вести отсчет со дня ее появления на свет, то ей давно минуло не только восемнадцать, но и восемьсот восемнадцать, но, по-видимому, в расчет принимались лишь годы активного существования, а время колдовского сна вычеркивалось. Но и по этому счету восемнадцать ей стукнет на следующей неделе, а стало быть, уже на следующей неделе Дольфу придется сделать окончательный выбор. Причем, если он попытается уклониться, то это уже станет своего рода выбором, так как Электра умрет и единственной его невестой останется Нада. Да и не позволят ему родители уклониться, потому как принцу, будущему королю, необходимо учиться брать на себя ответственность и принимать самостоятельные решения. Что не всегда удобно и приятно.
Выходило так, что для Электры эта история с исЧЕзновением оказалась даже кстати, потому что позволяла если не полностью отвлечься от собственной проблемы (поди тут отвлекись!), то во всяком случае почувствовать, что не одной ей в Ксанфе есть о чем беспокоиться. В конце концов, ей все равно повезло больше, чем многим другим: она попала в прекрасное время, прожила в замке Ругна шесть прекрасных лет в окружении прекрасных друзей и, главное, встретила здесь свою большую любовь.
И пусть чувство это безнадежно и порождено чарами, но оно все равно остается прекрасным.
«Вот так! — сказала себе Электра, утирая слезы тыльной стороной ладошки. — Я очень даже везучая, и плакать мне вовсе незачем!»

***

Путешествие по зачарованной тропе заняло не много времени, и вскоре они уже оказались у цели. Электра спешилась, а Нада, вернув себе человеческий облик, надела платье, туфельки и трусики, которые лежали в рюкзачке у Электры. Платье и туфельки особого значения не имели, а вот трусиков не полагалось видеть ни одному мужчине. Поэтому ни один мужчина не знал, что у Нады они волнующе розовые, тогда как у Электры блекло-белые. Тайна трусиков относилась к числу Великих Тайн, на которых держался Ксанф.
— Женись он на тебе, я была бы рада, — сказала Нада подруге, стоя у замкового рва.
— Знаю, — откликнулась Электра, но обе девушки знали и то, что их вкусы и предпочтения в счет не идут. Право выбора принадлежало лишь Дольфу, а им оставалось лишь подчиниться своей участи. Это было известно уже давно, с того самого момента, как королева Айрин объявила, что он не может жениться на обеих. По какой-то не совсем понятной причине считалось, что у одного мужчины не должно быть двух жен.
Вздохнув, девушки посмотрели на замок. Выглядел он обычно, но подвесной мост был поднят, а стало быть, им предстояло найти способ переправиться через ров.
Подружки переглянулись. Хамфри, настоящего Доброго Волшебника, в замке не было, но подменявший его Грей Мэрфи старался изо всех сил и небезуспешно. Тем паче, что он имел под рукой Книгу Ответов и набор нужных заклятий, действие которых при необходимости усиливалось Айви. Электра понимала, что с непривычки поиски мудреных Ответов наверняка были для него нелегким делом, однако юноша справлялся и при этом придерживался правил, установленных настоящим владельцем замка: любому просителю надлежало сначала выдержать три испытания, а потом еще и отработать или отслужить полученный Ответ. Это делалось для того, чтобы отбить охоту тревожить исполняющего обязанности Доброго Волшебника по пустякам. Но даже при таком подходе в желающих получить Ответ недостатка не было: вот и сейчас возле рва задумчиво топтались путники, видимо, решавшие: стоят ли их вопросы того, чтобы платить требуемую цепу за ответы. Естественно, что мост при этом был поднят, иначе просители беспрепятственно переправились бы через ров.
— Думаю, — сказала Нада, энергично кивая, отчего ее каштановые локоны премило подпрыгнули (любопытно, что волосы Электры, тоже каштановые, никогда не подпрыгивали таким манером), — Грей не сделает для нас никакой поблажки.
Электра согласилась — поблажки ждать не приходилось. Айви, невеста Грея, дружила с Надой так же, как и Электра, однако когда Нада подходила к ее жениху слишком близко, принцесса несколько нервничала. Вряд ли Грей мог позволить себе каким-то образом выделить Наду среди прочих просителей.
— Может, мне зайти одной? — предложила Электра.
— Одной? — В серовато-карих глазах Нады появилось очаровательное озадаченное выражение. А вот взгляд Электры — хоть озадаченный, хоть смущенный, хоть какой угодно — никогда очаровательным не был. А цвет ее глаз (если таковой вообще был) не могла запомнить даже она сама.
— Ну. Если я пойду одна, меня никто и не заметит.
— Лектра, опять ты начинаешь переживать из-за своей якобы невзрачной внешности? — строго спросила Нада.
— Ну…я…
— Ты прекрасная подружка и чудесная девушка. А не заметить тебя может только идиот.
— А как насчет Дольфа?
— Он и есть идиот, причем первостатейный.
Обе девушки рассмеялись.
— И вообще, — продолжила Нада, — дело тут не в тебе или во мне, а в том, что мост поднят, на поблажки нам рассчитывать нечего, а значит, мы должны будем перебираться как сумеем. Подобно всем прочим. В конце концов, мы же не в гости идем, а с Вопросом.
— Правда, не с тем, какой мне хотелось бы задать, — вздохнула Электра.
— А может, с тем Вопросом стоит послать Дольфа?
— Пошлешь его.., разве что подпоив, скажем, любовным напитком.
— Мысль интересная… — пробормотала Нада.
— Выбрось ее из головы, — заявила Электра. — Даже если бы чары заставили его полюбить меня, он все равно не перестал бы любить тебя, а поскольку в тебе есть то, чего нет во мне, он…
— Перестань сейчас же! Красота — это еще не все.
— Конечно. Поэтому к ней можно добавить твое королевское происхождение, и обаяние, и…
— Ты тоже очень обаятельная. И вообще ничуть не хуже других.
— Как же, не хуже! Это с моими-то веснушками!
— Слушай, Лектра, ты безнадежна! — воскликнула Нада, прелестная в досаде точно так же, как и в любом другом состоянии.
— Вот именно! Что я тебе и твержу.
— Значит, мы войдем вместе, — предпочла сменить тему Нада. — Нужно только сообразить, как.
Окинув взглядом ров, Электра не углядела ровных чудовищ, но это ровным счетом ничего не значило: они могли прятаться где угодно. Но, впрочем, чтобы решить эту проблему, Наде всего-то и нужно, что превратиться в чудище побольше.
— Нада, если ты обернешься гигантской водяной змеюкой…
— Вот умница! Как сама не сообразила!
Скинув одежду, Нада превратилась в огромную водяную змею и с Электрой на спине соскользнула в ров. Электра, ясное дело, промочила ноги, но такие пустяки ее ничуть не смущали. Смутило ее нечто, появившееся на противоположном берегу рва. Нечто, выглядевшее сначала как тряпичные кочки, которые стали набухать, превращаясь в богатые, украшенные вышивкой и бисером, платья и блузки. Они распрямились, словно наполнившись воздухом, и вдруг, с грохотом и свистом сорвавшись с места со страшной скоростью, устремились навстречу девушкам.
— Ныряй! — крикнула Электра, и Нада ушла под воду.
Само собой, теперь у Электры намокло не только платье, но и волосы, зато оказавшись под водой, девушки спаслись от взрыва, — летающие наряды бабахнули, раскидав в стороны шрапнель металлических пуговиц и бисера.
На том берегу явно готовился второй залп, и девушки сочли за благо вернуться назад. Когда Нада выползла на берег и обернулась девушкой, стоявший у рва мужчина — явно один из просителей, — завидев ее, шлепнулся в обморок.
— В жизни не видела, чтобы наряды летали и взрывались, — рассерженно пробормотала Нада. — Это, конечно, испытание, но в чем его суть?
— Кажется, я догадываюсь, — сказала Электра. — Наверное, это так называемые с-наряды. В Обыкновении я мельком слышала, будто что-то такое там используется на войне.
— Да, обыкновены известные вояки. Но что же можно противопоставить этим с-нарядам7 Я вовсе не хочу, чтобы меня пробило насквозь пуговицей.
— Как я опять слышала в Обыкновении, с-наряды делают для того, чтобы поразить цель.
— А кто она такая?
— Понятия не имею. Кажется, она бывает высокой.
Но в любом случае сомневаюсь, чтобы здешние с-наряды знали насчет настоящей цели намного больше меня.
— Ну, и что ты предлагаешь?
— Смастерим эту самую Цель — судя по имени, она явно женского рода, — и пусть с-наряды летят к ней.
Эти платья и блузки такие красивые, что наверняка поразят любую женщину.
Сказано — сделано: поспешив в лес, подруги насадили тыкву на подпоясанную лианой подушку с подушечного куста и соорудили вполне приличное чучело девицы, на грудь которой для верности повесили табличку с именем: «Цель». Чтобы Цель получилось высокой, ее водрузили на шест и воткнули его в дно рва. Все с-наряды немедленно устремились к Цели, и она была настолько поражена красотой платьев, что скоро свалилась в воду. Путь на тот берег был открыт.
Ров переплыли без приключений: правда, когда Нада выбралась на берег, — уже на противоположный, — в обморок брякнулся еще один мужчина. Она и без розовых трусиков выглядела неотразимо, тогда как при виде Электры в мужских глазах не отражалось решительно ничего.
Но на берегу их встретила новая преграда. Песок вдоль рва усеивали большие, похожие по форме на уши раковины. Едва девушки выбрались из воды, как они распрямили подогнутые до этого под себя здоровенные рачьи клешни и, угрожающе щелкая ими, двинулись на подружек. Обернувшись с перепугу змеей, Нада угрожающе зашипела, но неумолимо надвигающиеся раковины теснили девушек назад ко рву. Казалось, что им придется пуститься наутек, однако в последний момент Электра воскликнула:
— Нада, посмотри на их форму. Это ведь не просто раковины, а ракушки. Быстро превращайся обратно: мы с тобой будем молоть такую чушь, от которой любые уши живо завянут.
Нада опять обернулась девушкой, и дело у подружек пошло споро. Любая девица — принцесса она или нет — молоть чушь умеет от природы, а молотая чушь действует на любые уши самым удручающим образом.
Рак-ушки не составили исключения: под тараторящими девичьими голосами они живехонько скукожились, а там и увяли, отбросив клешни.
Но едва девушки преодолели прибрежную полосу, направляясь к открытым (как это ни странно) воротам, как оттуда в них полетели какие-то дергающиеся красные комочки. Подружки увертывались, но комочков было слишком много и некоторые все-таки попадали.
Толчки были довольно чувствительными, и, что самое противное, после каждого такого
попадания на одежде оставались кровавые пятна. Скоро стало ясно, что если они чего-нибудь не придумают или не уберутся, то им не поздоровится.
Нада снова обратилась змеей и соскользнула в воду, чтобы смыть кровь, а Электра, размахивая руками, случайно схватила один из конвульсивно пульсирующих комочков. Схватила и ужаснулась — ибо то было не что иное, как сердце, словно вырванное из груди. От страха она даже слегка разрядилась и тут же почувствовала, что биение сердца сделалось более ритмичным и спокойным.
Видимо, на него подействовал ее электрический разряд, а это подсказывало выход. Магический талант Электры заключался в использовании электричества, с помощью которого она могла мощным разрядом отпугнуть чудовище или, напротив, что-нибудь зарядить, как зарядила в свое время Счастливый Грошик. Сейчас она и Нада, судя по всему, стали жертвой атаки, которую можно назвать сердечным приступом. В Обыкновении (надо же, оказывается, знания, приобретенные в этой унылой стране, могут пригодиться и в Ксанфе) ей довелось слышать, что сердечные приступы случаются, когда с сердцами что-то не в порядке (иначе с чего бы им идти на приступ?), а исправлять положения помогают какие-то Электростимуляторы. Тогда ее просто позабавило сходство названия обыкновенского устройства с ее именем, но теперь это виделось иначе. Похоже, ее магия позволяла укрощать дикие сердца. Девушка поймала еще одно — оно жгло ладонь, но она решила, что сердечный жар — это далеко не самое худшее, и, сосредоточившись, выпустила легкий разряд. Как и первое, сердце забилось ритмично, а будучи выпущенным, спокойно отлетело в сторону.
— Ты нашла способ с ними управиться? — промолвила ополоснувшаяся и принявшая человеческий облик Нада.
— Кажется, да. Это сердечный приступ, а в таких случаях помогает электростимуляция.
— Да, Электра, вижу, что стимулянтка из тебя что надо. А может, тебе лучше прикинуться сердцеедкой и отпугнуть их всех разом?
— Что ты, какая из меня сердцеедка?
— Ладно, укрощай их как знаешь. Надеюсь, они после этого не разобьются?
— Наверняка нет, — ответила Электра, уверенная в своей полнейшей неспособности разбить чье бы то ни было сердце.
Скоро ее стараниями все сердца были укрощены: из диких, буйных и жестких они стали мягкими и теплыми, так что повторения приступа опасаться не приходилось. Девушке хотелось надеться, что скоро они перестанут быть и одинокими: найдут себе подходящие тела и не расстанутся с ними до последнего биения. Ну а оставшиеся одинокими вступят в клуб — вроде бы в Обыкновении такой был.
Так или иначе, испытания были пройдены, и, как только Электра умылась и как могла привела себя в порядок, подруги вступили наконец в замок, где их встретила девушка в желтом платье, прекрасно гармонировавшем по тону со светлыми, зеленоватыми волосами. Очень симпатичная, но все же не столь соблазнительная, как Нада, принцесса Айви с точки зрения привлекательности находилась примерно посередине между принцессой нагов и Электрой.
— Как я рада вас видеть! — прощебетала она. — Почему вы не предупредили о своем приходе?
Нада и Электра вытаращились на нее, не зная, удивляться им или злиться, но спустя мгновение губы Айви Дрогнули, и все три девушки покатились со смеху.
— Ну, идемте, — сказала Айви. — Думаю, Грей уже успел отыскать Ответ.
Электра кивнула. Испытания не только отсеивали просителей, но и давали Волшебнику некоторое время на подготовку. Об этом мало кто знал, но Нада и Электра были близкими подругами Айви и секретов от них у нее не было.
Грей Мэрфи сидел в своем кабинете над Книгой Ответов. Находились люди, сомневавшиеся в ее существовании, но этот толстенный фолиант и вправду содержал ответы на все возможные вопросы: единственная проблема заключалась в том, чтобы, во-первых, найти нужный ответ, а во-вторых, правильно его понять. Грей работал с книгой уже три года и более-менее научился с ней обращаться, но порой ему все равно приходилось попотеть.
— Так и быть, ради знакомства обойдемся без года службы, — с улыбкой приветствовал Грей девушек. — Для подруг Айви можно сделать исключение.
— Мы так и думали, — улыбнулась в ответ Нада. — Ты готов к нашему Вопросу?
— Думаю, да, хотя боюсь, Ответ вам не очень понравится. Вы не передумали спрашивать?
— Еще чего? Конечно, нет.
— Как хотите. Спрашивайте.
— Где находится крылатый кентаврик Че? — произнесла Электра.
— Что? — Грей уставился на нее с недоумением.
— Где Че? — повторила Нада. — Сынишка Чекс, он пропал.
— Но… — Грей выглядел совершенно сбитым с толку.
— Кажется, мы задали не тот Вопрос, — пробормотала Нада, хмурясь и изо всех сил стараясь не краснеть.
— Боюсь, это я подготовил не тот Ответ, — смущенно отозвался Грей. — Насчет вашего обручения.
Теперь девушки, в свою очередь, недоуменно уставились на него, а потом рассмеялись.
— Надо же, а нам это в голову не пришло! — выдавила сквозь смех Электра.
— Это Вопрос для следующей недели, — добавила Нада.
Грей отбросил со лба волосы цвета, который иначе как «цветом волос» не называли, и потупился, что для него было вполне естественным.
— Я.., э-э-э.., наверное, смотрел не там и… — Юноша беспомощно пожал плечами.
— Ты хочешь сказать, что разбирался с нашим любовным треугольником, и поэтому не знаешь, где Че? — спросила Электра.
— Да, — ответил Грей, — но, возможно, это удастся исправить. Попробую спросить у зеркала.
Пошарив в ящике стола, он достал маленькое, зеркальце и, показывая его девушкам, сказал:
— Инструмент надежный, но не без недостатков: воспринимает лишь вопросы, заданные в рифмованном виде.
Ладно, попытаюсь:
— О зеркало, лежащее в тиши
Судьбу кентавра Че живопиши!
— Сейчас тебе и прочим станет видно,
Что участь оного кентавра незавидна, — со стеклянным звоном ответило зеркало и показало маленького крылатого кентавра, стреноженного и охраняемого гоблинами.
У всех трех девушек вырвались испуганные восклицания. От гоблинов ничего хорошего ждать не приходилось.
— Но мы так и не узнали, где он, — указала Нада. — Гоблинских племен много: скажем, мой народ враждует с гоблинами с горы Этамин.
— А другая шайка обитает к северу от Элементарии Земли, — заметила Электра.
— Есть еще и гоблинат Золотой Орды, — с дрожью в голосе добавила Айви.
— Гоблинов можно встретить повсюду, — промолвил Грей. — В книгах Хамфри отмечены места их обитания по всему Ксанфу. Однако селятся они главным образом под землей, а то, что показало зеркало, явно происходило на поверхности. Это сужает круг поисков.
— А нельзя попросить зеркало уточнить? — поинтересовалась Электра.
— К сожалению, нет: отвечать на вопрос об одном и том же дважды оно не станет. К тому же то, что мы видели, могло случиться несколько часов назад. Боюсь, мне придется порыться в книге Ответов, — уныло сказал Грей.
— И долго ты собираешься рыться? — озабоченно спросила Электра.
— Возможно не один час. Ответ не из тех, какие находят быстро.
— Но опасность угрожает Че прямо сейчас, не через час, тем более не один. Мы не можем ждать!
— Неужели ты не можешь что-нибудь придумать? — выдохнула Нада, подавшись к Грею, причем влажное платье облегало ее так.., как никакое платье никогда не смогло бы облегать Электру.
— Давай-ка придумывай, — торопливо вымолвила Айви, почему-то насупившись.
— А?.. Что?.. — не сразу сообразил Грей.
Нада оказывала подобное воздействие на мужчин даже будучи в сухом платье. «Хорошо еще, — подумала Электра, — что он не видит ее розовых трусиков, а то и вовсе лишился бы дара речи».
— Ну.. — сказал Грей, малость оправившись, — возможно, тут нам поможет Щелкопер-аноним.
— Это еще кто такой?
— Один призрак, сейчас отрабатывающий у меня ответ. При жизни он был писателем, причем писания свои, по застенчивости, никогда не подписывал. Он давно умер, но писательский зуд оказался сильнее смерти: до сих пор если ему требуется что-то сообщить, он пишет и, в отличие от других привидений, никогда не стонет и не звенит цепями. Только скрипит или щелкает пером.
Само собой, анонимно: как его звали при жизни, так и осталось тайной.
— Но как призрак может знать подобные вещи, ведь все они привязаны к месту своей смерти?
— Нормальные призраки — да, но к писателям это не относится.
— Но как можно сказать что-нибудь дельное о том, чего ты даже не видел?
— Сказать, наверное, нельзя, но написать — это писателю раз плюнуть. Я сам видел в Обыкновении книжки, которые какой-то малый, наверняка отродясь здесь небывавший, писал про Ксанф. Так что к писателю, хоть живому, хоть мертвому, не стоит подходить с обычными мерками. Другое дело, что он может и не ответить.
— Почему? Ведь он у тебя на службе.
— Беда в том, что наше дело касается гоблинов, а у него с ними — кажется, с гоблинатом Золотой Орды, — связаны не самые приятные воспоминания. Они поймали его, сварили в котле и съели. Это бы еще ничего, но костер, на котором кипятили воду, гоблины сложили из его сочинений, заявив, что больше они ни на что не годятся. Для любого писателя это стократ хуже смерти.
Чем это хуже смерти, Электра не уразумела, но нелюбовь покойника к гоблинам была ей понятна. Ей и самой вряд ли захотелось бы вспоминать тех, кто ее слопал.
— А что эти писатели любят? — поинтересовалась Нада.
— Разные вещи, — ответил Грей. — Больше всего, конечно, гонорары. И получать положительные рецензии. И раздавать автографы.
— Что?
— Это обыкновенские штуковины, в Ксанфе их не раздобыть. Да, еще они любят встречи с почитательницами их таланта. Может быть, Нада…
— Но я же не читала его сочинений.
— И не надо. Ты будешь не читательницей, а почитательницей, этого, пожалуй, хватит. Мы скажем, что ты в восторге от него, и…
— И я позволю ему себя поцеловать. Как думаешь, он захочет?
— Это непременно. Целовать читательниц или почитательниц, особенно, таких красивых, и одно из любимых писательских занятий. Им хоть чернил не давай, а приведи такую девушку как…
— Может, ты позовешь своего призрака? — недовольным тоном пробормотала Айви.
— Ладно, — согласился Грей. — Эй, Щелкопер, ты здесь?
Из угла послышалось щелканье пера.
— Слышь, Щелк, тут к нам пришла одна твоя почитательница. Можешь ее поцеловать и оставить ей на память свой автограф. Но раз уж ты Аноним и подписываться не можешь, то напиши своей рукой, где нам искать кентавра Че. Годится?
Спустя мгновение на письменном столе Грея появилась бумажка с написанными витиеватым почерком словами.
— Да, ибо столь счастливое мгновенье сулит творцу немало вдохновенья.
Нада вышла на середину комнаты, закрыла глаза, подняла подбородок и заложила руки за спину, причем грудь ее обрисовалась так, что… Так что Айви быстро подошла к Грею и прикрыла ему глаза ладошками.
Электра одобрила этот поступок, поскольку в противном случае глаза могли вылезти не то что на лоб, а аж на темечко.
Спустя недолгое время невидимая рука снова вывела на бумаге надпись:
— Вы на судьбину не ропщите, кентавра с булочной ищите.
— Ой, Щелк ответил! — подскочила от восторга Электра.
— Не такой уж он и холодный, хоть и мертвец, — заметила Нада, без особой охоты открыв глаза.
— Творец и мертвый жар в себе найдет, когда к груди подобной припадет, — появилась приписка.
— О какой булочной идет речь? — промолвила Электра, проигнорировав последние строки как не относящиеся к делу. — Булочных кустов да деревьев в Ксанфе еще больше, чем гоблинов.
— Думаю, — сказал Грей, повертев бумажку в руках, — он имеет в виду не растение, а Сбулочную реку.
Должно быть, Щелк увидел Че там.
— Это когда? — не поверила Электра. — Он же целовался. Ни один человек…
— То человек, а то писатель, к тому же призрак. Порыв вдохновения может в один миг перенести его куда угодно. Так что этот вопрос решен, — заявила Айви. — А сейчас, мне кажется, Наде.., да и тебе, Лектра, не помешает переодеться в сухое.
Пока они переодевались да перекусывали, день начал клониться к вечеру.
— Нам пора, — сказала Электра, — а то до темноты не поспеем.
— Глупости, — возразила Айви, — мы вас мигом доставим на место. Пока вы подкреплялись, Грей готовил гипнотыкву.
— Тыкву? — испугалась Электра — Так ведь там и застрять недолго.
— Не бойся, — рассмеялась Айви — Коню Тьмы потребовался Ответ, и в уплату за него он оставил Грею несколько большущих тыкв, мы их используем как средство транспортировки. Всего-то ничего, войдете в тыкву здесь, а выйдете возле Сбулочной реки. Правда, — тут Айви нахмурилась, — места там диковатые, к тому же надо остерегаться гоблинов. Надо как-то подстраховаться.
— Вообще-то, обратившись змеей, Нада отпугнет кого угодно, — сказала Электра, — но все-таки не мешало бы иметь возможность подать сигнал тревоги. Правда, у нас есть свистки, но может случиться так, что гоблины явятся на свист раньше наших друзей.
— Кажется, у нас есть то, что нужно, — заявила Айви доставая из буфета зеленую веточку с маленькими черными ягодками. — Это искроника, ягода редкая, и не очень вкусная, но вам пригодится. От электрического воздействия она начинает искрить, причем очень ярко.
Так что, если потребуется, ты, Электра, угостишь одну ягодку разрядом и подбросишь повыше. Видно будет издалека, особенно ночью.
— Спасибо, — отозвалась Электра. — Если мы найдем Че, нам может потребоваться помощь, чтобы отбить его от гоблинов. Тут-то мы ягодку и запустим.
Затем Айви отвела подруг в подвал замка, где Грей дожидался их возле огромной тыквы.
— Я временно аннулировал ее магию, — сказал он, — так что вы попадете туда во плоти, но когда войдете, чары восстановятся. Заходя, возьмитесь за руки, а внутри придерживайтесь тропы и ищите любые указания, которые могут быть связаны с булочной. Особенно внимательными нужно быть на развилках, чтобы выбрать правильное направление. Вся дорога должна занять у вас всего несколько минут, но я прошу никому об этом не рассказывать. Этот способ передвижения мы предпочитаем держать в секрете.
— Здорово, — восхитилась Электра. — Выходит, вы можете попасть куда угодно, почти не теряя времени.
— Почти, — согласился Грей. — Во всяком случае, туда, где есть тыквы. Ну что, вы готовы?
Нада с Электрой кивнули.
— Что бы вы ни увидели, ничему не удивляйтесь, — предупредила Айви. — Главное, не позволяйте какому-нибудь сну сманить вас с тропы. Тогда все будет хорошо.
— Мы не собьемся, — заверила ее Электра.
— Грей щелкнул пальцами. Тыква слабо засветилась, и девушки вступили в отверстие.

Глава 4
ДИЛЕММА ДОЛЬФА

Приближаясь к границе Воздушной Элементарии, Дольф ненадолго призадумался: какой бы облик лучше принять? В настоящий момент он находился в собственном обличье, годившемся для того, чтобы взять палку и проделать отверстие в липучей бумаге, окружавшей мушиное царство, но такой вид казался не больно-то подходящим для сферы Воздушной Стихии, где, как он знал, бушуют ветра, шторма, бури, ураганы, тайфуны, смерчи и все в этом роде. Конечно, ему ничего не стоило превратиться в гигантскую черепаху, предоставив ветрам попусту обдувать панцирь, но для того, чтобы обследовать Элементарию, двигаясь в черепашьем темпе, требовалась целая вечность, а он прекрасно понимал, что затягивать поиски Че нельзя. Однако превратись он в летающее существо, его запросто могло сдуть куда угодно, что тоже не пошло бы на пользу дела.
Принц приблизился к границе: по одну сторону на земле валялась всяческая привлекающая мух гниль, по другую свистели и завывали вихри, прислушиваясь к которым, Дольф укрепился во мнении, что в таком краю летать жизненно необходимо, но только не по ветру, а так, чтобы не сдувало. Поэтому он обернуло» духом. Ясное дело, ненастоящим (он ведь не умер), до тем не менее достаточно бесплотным. Ведь сколько ветер ни дуй, бесплотного духа с места не сдуешь.
Ландшафт Элементарии поражал своей унылостью: бесконечные ветры оголили землю, сдув верхний слой почвы, а с неба согнали облака и даже ночные звезды.
Но Дольф явился сюда по делу и дуться из-за убогого пейзажа вовсе не собирался.
Снижаясь, он планировал по направлению к центру Элементарии, стараясь двигаться быстро, но в то же время так, чтобы не проглядеть на лету несчастного, может быть, раненого детеныша. И не только его: коль скоро Че был похищен, он едва ли находился в одиночестве и едва ли его похитители разгуливали с ним под открытым небом. Скорее всего, малыша спрятали в каком-нибудь укрытии, а значит, в первую очередь следовало искать дом или что-либо в этом роде.
Правда, трудно было представить, какие строения, кроме, конечно, Воздушных Замков, могли существовать в царстве этой Стихии. Дело в том, что из-за отсутствия плодородной почвы здесь не было растительности и свирепые пыльные бури неизбежно погребли бы любое сооружение под слоем пыли и песка.
Конечно, если кто-то украл Че потому, что будучи зол на Чекс или Чериона хотел заставить их страдать, он мог просто бросить малыша посреди пустыни на милость немилосердных вихрей, чтобы его попросту замело. Но столь ужасный замысел никак не укладывался в голове Дольфа, да и трудно было представить, в чью голову такое могло прийти.
Обычные кентавры не жаловали крылатых, но чувство собственного достоинства никогда не позволило бы ни одному из них унизиться до похищения ребенка.

Предыдущая страница 3 Следующая страница


Взрослые тайны 4

Крылатые чудовища похищали и пожирали любых детенышей, но ни один из них не тронул бы Че в силу данной клятвы. Наземных хищников клятва не связывала, однако на такое представление с похищением ни у одного из них не хватило бы фантазии — куда проще слопать малыша прямо на месте. Все эти соображения в совокупности делали надежду обнаружить Че здесь столь же зыбкой, как и сам властвовавший здесь Воздух.
Никаких живых существ — кроме, разумеется, резвившихся под присмотром своей няньки (носившей, как помнилось Дольфу, чудное имечко Цунами) маленьких смерченят, для которых весь этот край представлял собой не более чем большую песочницу, поблизости не было, и Дольф, поняв, что искать здесь нечего, уже собрался улетать, когда пыльный конус смерча устремился снизу ему наперерез. Принц увернулся, но смерч следовал за ним: стало ясно, что это не случайно.
Вообще-то, смерч может нагнать страху на кого угодно, но только не на духа, поэтому Дольф ни чуточки не испугался, а протяжным, как у призрака, голосом, с присвистом ветра (подражая местному выговору можно расположить к себе здешних обитателей), спросил:
— Чееегооо пристаешшшшшь?
Смерч тут же и сам обернулся призраком, однако, вопреки правилам, заговорил безо всяких стонов и завываний:
— Ага, то-то я вижу: вроде и дух, а какой-то бездуховный. Для нынешней молодежи это дело обычное. Ты кто?
— Вообще-то человек. Принц Дольф из замка Ругна, А ты?
Бывший смерч и нынешнее привидение завертелось, угалотенилось и обрело плоть. Женскую. Что не могло не заинтересовать юношу.
— Так ты не ответила на мой вопрос. Ты кто, настоящая девчонка?
— Вот еще! Я демонесса, меня зовут Метрия. Но я привыкла иметь дело с твоим колобродом.
— С моим чем? — не понял Дольф.
— С твоим.., сумасбродом, уродом, недородом, сбродом… — раздраженно затараторила Метрия.
— А, с моим народом, — догадался принц.
— Можно подумать, будто это не одно и то же, — фыркнула демонесса. — Скажи лучше, чего тебя сюда занесло. Играть в песочнице тебе вроде поздновато, а ветра искать отправился — так он у тебя в башке свистит.
— Я ищу похищенного ребенка, крылатого кентавра Че, — выпалил Дольф, прежде чем сообразил, что демоны, по пакостности натуры, запросто могут оказаться причастными к похищению, и ему лучше бы держать язык за зубами. Видать, насчет ветра в голове эта Метрия не ошиблась.
— А.., этот, — безо всякого интереса протянула демонесса. — Его здесь нет.
— Нет?
— И не было, его гоблины сцапали. Небось, решили гоблинят своих свежатинкой побаловать.
— Скормить Че гоблинятам? — ужаснулся Дольф.
— Ну, а зачем еще им могла понадобиться конина?
— Конина! — Дольф чуть не задохнулся от возмущения. — Да он крылатый кентавр. Это редчайший вид разумных существ!
— Ну и что ж с, того? Надеюсь, ты не думаешь, что твоего жеребенка захватили из-за его универсальности?
— Чего?
— Провинциальности, тривиальности, банальности, театральности, нереальности… — досадливо зачастила Метрия.
Дольф наморщил лоб.
— Может быть, ты имела в виду «уникальность»?
— А хоть бы и умникальность, раз ты считаешь его таким разумником. Неужто гоблинам есть дело до его ума?
— Это вряд ли, — сказал Дольф.
— Вот и я о том же. Так что здесь тебе делать нечего.
— Минуточку, демонесса. А стоит ли мне тебе верить? Ты тут морочишь мне голову, отвлекаешь всякими словечками, а может, сама детеныша и украла.
— Да, — протянула демонесса, воззрясь на него призрачными зрачками, — насчет ветра в твоей башке я, пожалуй, маху дала: там просто пустота. Да будь у меня желание тебя отвлечь, нашла бы способ получше.
— Да ну? Это какой же?
— Тебе сколько лет, принц?
— Пятнадцать, скоро будет шестнадцать. А какое это имеет значение?
— А мне сто пятнадцать.., или что-то в этом роде. Я, по правде сказать, за своими годами не слежу, к тому же мой возраст и особого значения не имеет. А вот твой имеет, потому как он переходный. Вот скажи, ты знаешь, как вызывать аиста?
— Нет, — уныло сознался Дольф. — Сколько ни прошу, никто не рассказывает. Даже мои обреченные.
— Твои кто?
— Тьфу, надо же, оговорился. Я хотел сказать — нареченные.
— А, ты имеешь ввиду девиц, предназначенных тебе в подпруги?
— Ты хотела сказать — «в супруги»? Да, их. Но почему ты спросила насчет аиста?
— А потому, что хотя в целом ваш род до неприличия скучен, некоторые представители мужского потолка…
— Может, пола?
— Конечно, а я что сказала?., не стены же! Так вот, некоторые из них могут оказаться довольно потешными.
А я уже лет десять как не забавлялась со смертным.
— Интересно, а кто он был?
— О, один здоровенный Секс-великан.
— Великан?
— Ну да, из огров. А звали его Секс.
— Может, Экс?
— Может быть. По мне — так хоть Рекс. А тебе-то не все равно?
— И то верно, мне без разницы, — согласился Дольф. — Мне надо найти кентавра, а не судачить о твоих знакомствах.
— Но я же сказала: его здесь нет.
Дольф, уже успевший забыть начало разговора, вспомнил, что к чему, и решительно заявил:
— Сказать-то сказала, но демонам у меня веры нет.
Поэтому я продолжу поиски.
— А ты не против, если я пойду с тобой?
— Против. Твое присутствие мне не нравится.
— А я — за. Мне страшно нравится, когда кому-то что-то не нравится.
Дольф понял, что дал маху, и решил исправиться.
— Ну и оставайся. Я просто не буду обращать на тебя внимания.
— Да? Даже если я помогу тебе узнать, как вызывают аиста?
Будь Дольф во плоти, у него перехватило бы дух, но поскольку он был духом, то перехватился полностью. И замер на месте.
— Расскажешь?
— Как же, губу раскатал. Ты что, не слышал про Великую Взрослую Тайну?
— Но ты же демонесса. Неужто демоны соблюдают этот гадкий секрет?
— Еще как. Это один из лучших способов мучить детей, какой был когда-либо изобретен.
— Я не ребенок!
— А вот и ребенок. Ты останешься им, пока не узнаешь тайну.
Возразить было нечего, и поэтому Дольф рассердился:
— А раз не расскажешь, так и уматывай, кобыла!
— Кто?
— Ну, коза, овца, корова, курица.., эта, как ее.., псовая жена. Мне правильного слова не подобрать.
— То-то и оно, «не подобрать». Правильное слово на песке не валяется, его знать нужно. А ты таких слов не знаешь, потому как еще зеленый.
Последнее никак не соответствовало действительности: его старшая сестра Айви и вправду была зеленоватой, в маму, а сам Дольф и во плоти-то зеленел разве что съевши что-нибудь нехорошее, тогда как в нынешнем своем состоянии был и вовсе прозрачным. От незаслуженной обиды он вспылил еще пуще:
— Да будь я хоть зеленый, хоть соленый, тебе-то что?
Не хочешь рассказывать про аиста — вот и проматывай!
— Что мне делать?
— Тьфу.., это от тебя подцепил. Уматывай.., или проваливай. На твое усмотрение.
Но вместо того, чтобы уваливать или делать что-то в этом роде, демонесса придала своей фигуре еще более привлекательные очертания и промолвила:
— Рассказать-то я точно не расскажу, но могу показать.
— А что надо делать? — живо поинтересовался Дольф.
— Прежде всего тебе нужно принять человеческое обличье.
— Только после того, как я обшарю сферы всех Стихий.
— Ну ты и пошляк, тебе бы только по Элементариям шляться. Этак ты самое интересное прошляпишь. Сказано же: никаких кентавров тут нет. Почему бы тебе не бросить эти пустые хлопоты и не дать мне возможность показать, как вызывают аиста?
— Не верю я тебе. Сначала ты уговоришь меня бросить поиски Че, то есть поступить ыеЧЕстно, а потом, вместо способа вызывать аиста, покажешь мне кукиш и смоешься.
— Смотри, а ты умнеешь на глазах, — хихикнула Метрия. — Но видишь ли, как раз сейчас тебе стоило бы заняться одним важным делом.
— Интересно, что за дело может быть важнее поисков Че?
— Затыкание дырки.
— Ты что, снова намекаешь на аиста? — не понял Дольф.
На демонессу напал такой приступ смеха, что образ ее истаял в дрожащем тумане, и, прежде чем стройная фигурка сформировалась снова, прошло время.
— Ну, про фокус с аистом тоже можно было бы сказать что-то подобное, — промолвила она, отсмеявшись. — Но я имела в виду нечто иное. Дырку в Ксанфе, сквозь которую сюда пролезла чужеземная эльфийская девчонка со своим чужеземным котом.
— Какая еще эльфийская девчонка?
— Та самая, которая сейчас пытается помочь твоему Че удрать от гоблинов. А как, по-твоему, она могла попасть сюда, если не через дырку?
Дольф чувствовал себя совершенно сбитым с толку, но признаваться в этом не хотел, а потому с небрежным видом спросил:
— Ну, положим, дырка есть. А затыкать-то ее зачем?
— Чтобы в Ксанф через нее не поналезло всяческих чудищ От эльфийской девчонки вреда особого нет, но следом за ней могут появиться твари нестрашнее кота.
Это не просто проход между двумя мирами, а дыра сквозь все миры разом, и лишь птице Симург ведомо, какой дряни может надуть сюда такой сквозняк.
— Ладно, а почему ты сама ее не заткнула?
— Была охота такой нудятиной заниматься. К тому же — на эту мысль ты навел меня, ляпнув шуточку насчет аиста, — дыры затыкать и впрямь не женское дело.
Но вот показать ее тебе я могу.
— Но ведь если эта дыра опасна для Ксанфа, значит, опасна и для тебя тоже, — смекнул Дольф. — А себя, любимую, ты бы всяко постаралась защитить. Так что, похоже, ты просто пытаешься меня отвлечь.
— Ну, это тоже имеет место, — кивнула Метрия.
— Не понял.
— Куда тебе, — снисходительно обронила она. — Ты ведь смертный, к тому же мужчина, да еще и зеленый.
— Ну и ладно, — надулся Дольф, насколько может надуться дух. — Обзывайся как хочешь, а я продолжу свои поиски, а на тебя и смотреть не стану.
— Ищи-свищи, бестолочь.
— Как это беса можно толочь?
— Точно так же, как воду в ступе.
— Опять твои шуточки!..
— До чего ж ты догадлив, — хмыкнула демонесса, подлетев и чмокнув его в бесплотный лобик.
Уразумев бесплодность дальнейших препирательств, Дольф счел за благо продолжить поиски.
Быстро завершив облет Воздуха и ниЧЕго там не обнаружив, Дольф пересек рубеж сферы Земли.
Здесь тоже бушевала Стихия, но только на свой лад.
Пыльные бури улеглись, но почва содрогалась, тряслась и трескалась, а из проломов и провалов валил дым. На севере из жерла гигантского вулкана вытекала красная жидкость.
— Это расплавленная лава, — сказала демонесса. — Сдается мне, ты не хотел бы в ней искупаться.
— Почему? Я слышал, многие любят купаться в ее лучах.
— У тебя, олух, еще и со слухом неладно. Купаются в лучах славы, а не лавы. А лава тебя живо сожжет.
— Как же меня сожжешь, ежели я дух?
— А раскаленные газы? Растворишься в них, и останется один пшик.
Дольф не был уверен в ее правдивости, но ему не доводилось, будучи в призрачном состоянии, иметь дело с раскаленными газами, а рисковать обернуться пшиком вовсе не хотелось. Поэтому он полетел прочь от пыхтящей горы, внимательно присматриваясь к поверхности земли, но при этом и размышляя на лету обо всем услышанном.
Могло ведь быть так, что демонесса говорила правду.
Или что Че уже нашли в другом месте. Если так, то порхая тут привидением, он только напрасно теряет время. А вдруг она не наврала и насчет опасной дырки, через которую в Ксанф уже забралась девчонка с котом. Девчонку еще пережить можно, хотя в Ксанфе и своих девать некуда, но что, если за пей и впрямь последуют чудовища? Конечно, демонесса и соврет — недорого возьмет, но проверить все же не мешает. Главный принцип, которого должен придерживаться каждый принц: «Не доверяй, но проверяй».
— Мне привиделось, что ты наморщил свой привиденческий лоб, — заметила Метрия. — Никак начинаешь соображать.
— Шла бы ты в.., гипнотыкву!
— Надо же, ты еще и остряк. А твоя будущая супница жизни…
— Спутница!
— Да хоть распутница. Та девица, которая не торопится рассказывать тебе про аиста. Она ценит твое остроумие.
— Нет, — буркнул Дольф.
— Это почему?
— Потому, что она меня не любит, — ляпнул он, прежде чем вспомнил, что не стоило бы пускаться в откровенности с демонессой. Которая, само собой, тут же ухватилась за эту интересную тему.
— Эка! А я думала, что люди, по своей природной глупости, не женятся и не выходят замуж без любви.
— Вообще-то так оно и есть. У нас случай особо сложный.
— Обожаю сложные случаи. Выкладывай, в чем тут дело.
Поразмыслив, Дольф решил, что Метрия от него все равно не отвяжется, а он, рассказав ей правду, ничего не потеряет. А может, и приобретет: вдруг она способна разрешить его дилемму?
— Все началось с того, — промолвил он, — что мне потребовалась помощь от народа нагов. Это такие змеи с человечьими головами. Их король согласился помочь мне с тем условием, чтобы я женился на его дочери Наде и замок Ругна помог его племени против гоблинов.
Правда, жениться мне, по малолетству, было еще нельзя, так что нас обручили. Нада, моя невеста, может выглядеть хоть змеей, хоть обычной девчонкой. Все наги это умеют, потому как ведут свой род и от людей, и от змей.
Мне Нада сразу пришлась по сердцу, но она меня никогда не любила, а обручиться согласилась из чувства долга.
— Неужто ей не приглянулся такой очаровательный принц?! Вот змея!
Прекрасно понимая, что Метрия иронизирует, Дольф не стал заострять на этом внимание и продолжил рассказ:
— Она принцесса и наполовину человек, так что мы друг другу вполне подходим, но Нада старше меня на целых пять лет, и, когда мы познакомились, я был еще ребенком. Кем, в ее глазах, и остался. Она просто не может меня полюбить.
— Фу ты, ну ты, не может! А любовный источник на что?
— Знаю на что, на следующей неделе мы поженимся, и она из него выпьет. Дело совсем не в том.
— Я гляжу, для принца у тебя дел по горло, — заметила Метрия, но уже не столь язвительно, поскольку была весьма заинтригована.
Тем временем они перелетели в сферу Огня, окруженную высокой стеной пламени. Внутри этого кольца огненные языки тянулись вверх, безуспешно силясь поджечь небо.
— Так в чем у тебя загвоздка? — нетерпеливо спросила демонесса, виляя между всполохами.
— Во второй невесте.
— Ух ты! Да, кажется, для вашего народа это необычно. Мы, демоны, таких ограничений на обручения не признаем — как, впрочем, и самих обручений, помолвок, свадеб и всего прочего. Это ограничения, а мы привыкли делать, что хочется. Но о том, чтобы мужчина из человеческого рода женился разом на двух женщинах, я не слышала. Конечно, если говорить о Ксанфе. В Обыкновении такое бывает, но с тамошних что возьмешь: сплошь одни придурки.
— Грей Мэрфи обыкновен, но вовсе даже не придурок.
— Ну нынче-то он здесь. Должно быть, Ксанф вправил ему мозги.
Это объяснение показалось Дольфу убедительным, и он вернулся к своему рассказу:
— Так вот, моя вторая невеста. Давным-давно, в результате проклятия волшебника Мэрфи, она угодила в гроб на острове Аяте Бя Люблю…
— Я тебя тоже. Ты такой потешный, что с тобой не закукуешь…
— Чего?
— Ну.., не забунтуешь, не заревнуешь, не забинтуешь, не затушуешь, не растолкуешь, не…
— Может, «не затоскуешь»?
— Ага, оно самое.
— Но как же так? Мне всегда говорили, что демоны любить не могут.
— А ты и уши развесил! Мы очень любим всех мучить, обижать, огорчать и все такое прочее. Но в любви-то мне ты первый признался.
— Я?
— Не я же?
— Да я только начал говорить о гробе, как… Тьфу!
— Вот-вот. Начал про гроб, а потом ляпнул, что меня любишь. Что, той девчонке в гробу ты тоже в любви объяснялся? Если у тебя такая манера, твоим проблемам не удивляюсь.
— Ничего я не объяснялся. Это остров так называется — «Аяте Бя Люблю». — Название Дольф произнес по складам, чему научился от матушки, категорически не пожелавшей доверить отцу обучение принца такому важному делу. Айрин очень любила заниматься постановкой произношения, укреплять взаимоотношения, а также давать девушкам рекомендации по ношению трусиков.
— Так выходит, меня ты не любишь? — надула губки Метрия.
— Угадала. Люблю Наду, и только ее.
— Плохо мое дело. Влюбленного всегда легче мучить.
Но ничего; покажу тебе, как вызывают аиста, глядишь, ты меня и полюбишь. Такое случалось.
— Ты что, хочешь сказать, будто аист имеет какое-то касательство к любви? — удивился Дольф.
— О, тебе будет весело давать уроки, — сказала демонесса, поглядывая на него с улыбкой.
— В уроках не может быть ничего веселого, — уверенно возразил принц.
— Посмотрим. А сейчас продолжай свою историю.
Он продолжил — возможно, не совсем с того места, на котором остановился, и не слишком внятно.
— Так вот, Электра спала, потому что надкусила яблоко, предназначавшееся принцессе, и попала под заклятие.
Ей предстояло спать тысячу лет или пока не подвернется принц, который разбудит ее поцелуем. Ну, вот я и подвернулся: поцеловал ее, и она тут же в меня влюбилась и захотела за меня замуж. А я не мог сказать ей «нет».
— Почему? — лукаво спросила демонесса — Надо было сказать: «Извини, я ошибся», прикрыть гробик крышкой и убраться восвояси.
Дольф уже совсем было собрался прийти в ужас, но вовремя сообразил, что Метрия опять над ним подтрунивает, и продолжил свою историю как ни в чем не бывало.
— Прикрывать поздно было, она уже вылезла наружу.
А потом оказалось, что она должна умереть, если сразу же не выйдет замуж за вызволившего ее принца. Правда, действие заклятия пока приостановлено — чары, надо полагать, тоже понимают, что несовершеннолетним жениться нельзя, а мы с ней оба несовершеннолетние.
— А разве тебе не стукнет шестнадцать уже на той неделе? — спросила демонесса.
— Нет, до моего дня рождения еще несколько месяцев. Но моя сестра попросила Грея Мэрфи разузнать все насчет свадебных правил, и выяснилось, что там речь идет только о девушках. То есть они могут выходить замуж, лишь достигнув совершеннолетия, а насчет юношей нигде ни слова не сказано. Так что на совершеннолетней девушке я могу жениться хоть завтра, а обе мои невесты совершеннолетние. Электре на той неделе будет восемнадцать, и мне придется делать выбор. Конечно, лучше всего было бы жениться на обеих, но мама почему-то считает, что так нельзя.
— А что отец?
— Ничего. Говорит, что свадьбы да женитьбы не его дело.
— Вот как? А что же тогда его дело?
Они уже миновали сферу Огня и теперь пролетали над сферой Воды. Дольф напряг зрение: вся Элементария казалась огромным озером, но он знал, что здесь есть крохотные островки, на любом из которых мог оказаться Че.
— Его дело — Государственная Политика. Ну, а мамино — всякие мелочи, вроде…
— Вроде всего остального, — закончила за него Метрия. — Теперь все понятно: у вас там настоящий матриархат. Ручаюсь, твои невесты не показывают тебе свои трусики.
— Откуда ты знаешь? — удивился он.
— Это Женская Политика, а она будет поважнее государственной. И направлена на благо мужчин: головки у них слабые, и, если любой из них увидит это запретное зрелище до женитьбы или совершеннолетия, то может и вовсе спятить… Так на которой из двух ты собираешься жениться?
— Не знаю, — вздохнул он. — В этом и состоит суть моей дилеммы. По правде сказать, я бы не прочь жениться на Наде и посмотреть на ее трусики, но мне не хочется, чтобы Электра умерла.
— А разве у Электры нет трусиков?
— Хм… — Дольф заморгал. — Слушай, а ведь наверху есть, просто я никогда об этом не думал. И потом, люблю-то я не ее, а Наду.
— Ну и женись на Наде, а другая пусть сыграет в ящик.
— Если Электра умрет, Нада огорчится, да и я тоже.
А какая радость от огорчения?
— Ну.., от своего, пожалуй, и вправду никакой. От чужого — другое дело. Ну что ж, тогда отправь эту Наду в ее родной змеюшник, женись на Электре и выпей с ней любовный напиток.
— Но я не хочу влюбляться в Электру!
— А Нада не хочет влюбляться в тебя.
— Она как раз не против, просто мы думаем, что лучше, когда любишь сам по себе, а не в силу колдовства.
Электра-то как раз любит меня из-за чар, и я бы не прочь дать ей напиток, аннулирующий эту любовь. Но проблему так не решить: если она не выйдет за меня, то умрет независимо от ее чувств ко мне.
Метрия понимающе кивнула.
— Хочешь, — сказала она, — получить совет от совершенно незаинтересованного лица?
Он всмотрелся в ее лицо, выглядевшее очень даже заинтересованным, но тем не менее сказал:
— Хочу.
— Женись на Электре.
— Ну и совет. Обойдусь без него.
— Ну и обходись: я знала, что ты его не примешь, иначе бы в жизни не предложила. Куда забавнее видеть, как вы трое мучаетесь из-за своей нелепой проблемы, делая из себя еще больших дураков, чем вы есть на самом деле.
Дольф сильно опасался, что это удовольствие они ей и впрямь доставят. Он прекрасно знал, что женившись на Электре, сделал бы счастливой и ее, и Наду. Но что он мог поделать, если Электра не могла идти с Надой решительно ни в какое сравнение. Она была прекрасной подружкой, с ней было здорово играть в пятнашки или драться на подушках, но Нада… Нада воплощала в себе сладостную мечту. До знакомства с Надой он презирал всякие там телячьи нежности, но она так приохотила его к поцелуям, что он был бы не прочь дни напролет проводить с ней за этим занятием. Чего нельзя было сказать о ней: Нада предпочитала общество Айви или, поскольку последняя старалась держать принцессу нагов подальше от Грея, общество Электры. Но когда наклевывалось что-нибудь интересненькое (скажем, слышались шаги невидимого гиганта), Электра подбивала его пойти посмотреть, а Нада, напротив, отговаривала. Лучше бы наоборот.
— Смотри, остров, — указала Метрия. — По-моему, нам стоит спуститься и осмотреть его во плоти.
Погруженный в свои размышления Дольф не возражал и, опустившись на влажный песок затерянного среди вод островка, очень уютного в те редкие моменты, когда его не захлестывали волны, принял человеческий облик.
Итак, если он выберет Наду, она выйдет за него из политических соображений, а также в силу данного слова: принцессы и принцы принципиально не нарушают обещаний. Она честно постарается сделать его счастливым, и это не составит ей особого труда, поскольку ему для счастья достаточно быть рядом с ней.
Электра по прирожденной деликатности попрощается и удалится, чтобы никому не досаждать зрелищем своей кончины. Она чудесная девушка, кто бы спорил, но что поделать, если он любит ее не больше, чем Нада его.
Конечно, любовный напиток помочь может, но все-таки это будет.., не совсем настоящая любовь.
— Дольф, ты что-то притих, — вывел его из забытья ласковый голос.
Он поднял глаза — и увидел стоящую на отмели Наду.
— Как ты… — ошарашенно пролепетал он.
— Решила сделать перерыв в поисках и посмотреть, ;;а с твои дела, — завораживающим тоном произнесла она, подходя к нему вплотную. — А может быть, раз уж мы тут оказались одни, и заняться чем-нибудь посерьезнее.
Нежные руки обняли его за плечи, серые глаза заглядывали ему в глаза. Когда Нада впервые предстала перед ним в человеческом обличье, он уступал ей ростом, но теперь дело обстояло иначе. И она была самой прекрасной, самой очаровательной, самой привлекательной девушкой, какую только можно себе представить.
Но хотя Дольф не противился — да и как такое возможно — чарам ее красоты, полному блаженству мешали появившиеся невесть откуда нотки сомнения. Как могла Нада попасть сюда — ведь летать она не умеет?
Ладно, сферу Воды принцесса нагов могла переплыть, обернувшись змеей, но как быть с Огнем? И потом, куда это подевалась демонесса?
— Я.., не уверен… — сбивчиво пробормотал принц.
— Ну, если так… — Красавица нахмурилась: на миг ее черты затуманились, а потом в его объятиях оказалась Электра. В том же платье, в каком была Нада, но почему-то не столь облегающем.
— Знаешь, — выдохнула она, — я ведь тоже могу.
Может быть, не так, как она, но…
— Метрия! — воскликнул он. — Я мог бы и раньше сообразить!
— Мог бы, — согласилась девушка, принимая облик демонесы. Она все еще обнимала его, и платье ее вновь сделалось облегающим. — Я готова показать тебе, как вызывают аиста, прямо сейчас. Но одежда может этому помешать.
Платье ее вмиг обратилось туманной дымкой и развеялось без следа.
— А что, разве это делают нагишом? — почему-то удивился Дольф.
— Обычно да, и не только наги. Давай уберем все лишнее. — Ее руки энергично занялись его пуговицами, Дольф опустил глаза, но увы — хитрющая демонесса оказалась полностью обнаженной. Никаких трусиков не было и в помине: видимо, она растворила их вместе с остальной одеждой. А жаль: когда таяло платье, принц на какой-то миг поверил, что наконец сподобится запретного зрелища. Но увы, в этом ему не повезло.
Зато произошедшее убедило Дольфа в том, что Метрия наверняка настроилась его дурить, а значит, про аиста ничего не покажет, а будет только дразнить и завлекать, покуда он не лопнет от неудовлетворенного любопытства. А когда лопнет — она расхохочется и, обратившись в дым, пропадет из виду. Демонессам доверять нельзя. Ни чуточки.
— Нет! — заявил Дольф, твердо решив не дать коварной Метрии посмеяться над тем, как он лопнет. Пусть лучше сама лопнет с досады. — Я займусь поисками.
— Было же тебе сказано: твой жеребенок у гоблинов возле Сбулочной реки.
— Мало ли что сказано, — ты и про какую-то дырку в Ксанфе заливала, — буркнул принц, уверенный, что насчет Сбулочной реки она ему не говорила ни слова.
Метрия вздохнула и снова оказалась одетой. Правда, несколько мгновений платье оставалось прозрачным, но стоило Дольфу попытаться разглядеть под ним трусики, оно обрело плотность и цвет. Противная демонесса попросту его дразнила.
Несмотря на это, он воспрял духом (в том смысле, что снова превратился в духа и поднялся в небо) и продолжил облетать острова, где действительно не обнаружил и следов кентавра. Волей-неволей ему пришлось задуматься: а что если демонесса не наврала и Че действительно угодил к гоблинам? Если так, здесь задерживаться нечего: надо спешить к этой реке и спасать малыша.
Но, с другой стороны, с чего бы это Метрии говорить правду, и насчет Че, и насчет какой-то дурацкой дырки.
Демоны лживы, это все знают. Так что, пожалуй, лучше ему осмотреть остальные Элементарии.
Правда, за сферой Воды начиналось Ничто и смотреть там было не на что, так как там попросту ничего не было. Во всяком случае, если глядеть снаружи. Внутрь Метрия рекомендовала не соваться.
— Хоть ты и дух, а я демонесса, — настаивала она, — но туда опасно проникать и нам. Это сфера, откуда нет этого.., брата.., обрата.., может, разврата…
— А может, возврата?
— Ага, его самого.
— Но если маленький Че угодил туда?
— Значит, там он и останется. А следовательно, нам нет никакого смысла соваться в эту ловушку. Почему бы тебе не поверить доброму совету и вместо бессмысленных поисков не заняться затыканием дырки. Я имею в виду дырку в Ксанфе.
Дольф покосился на Ничто. Конечно, все демонессы продувные бестии, но определенный смысл в ее словах имелся. Оказавшись там и будучи неспособным выбраться, он все равно не сможет помочь Че. Однако если Че все-таки…
— Слушай ты, дуралей! — воскликнула Метрия, видимо, теряя терпение. — Неужто тебе и вправду может прийти в голову пересечь границу?
— Ну…
— Слушай! — Глаза ее хитро блеснули. — Может, все-таки не стоит? Ты не отправишься в Ничто, а я.., я при случае могу и забыть, что трусики необходимо скрывать.
Дольф был почти уверен, что это враки: скорее всего, демонессы вообще не носят трусиков. Но с другой стороны… В любом случае в Ничто его определенно не тянуло.
— Ладно, — пробормотал он. — Показывай свою дырку.
Она рассмеялась — совершенно непонятно чему — и поднялась в воздух. Он тоже взлетел и последовал за ней.
Направляясь на юг, они в обратном направлении пересекли четыре уже просмотренных Элементарии, после чего (к югу от сферы Воздуха и к западу от Мушиного Царства) заметили довольно странный участок.
— Видишь, — указала в том направлении Метрия, — похоже, какое-то чудовище уже вылезло.
Она не ошиблась: там действительно находилось чудовище, причем невиданное — составленное из скрепленных деревянными штырями различных частей человеческих тел.
— Эй! — окликнул его Дольф, приземлившись поблизости и приняв свой естественный вид. — Ты кто такой? Откуда взялся?
— Меня сделал доктор Франкенштейн, — сообщило страшилище, двигая словно закрепленной на шарнирах челюстью. — Я ищу его, своего хозяина.
— Ты не туда забрел, приятель, — заявил ему Дольф. — Должно быть, твой хозяин остался по ту сторону дыры. Почему бы тебе не вернуться обратно?
Не говоря ни слова, чудовище повернулось и направилось к дыре, — неровному кругу с поблескивающей тьмой внутри. По всему выходило, что на сей раз демонесса не соврала.
Чудное чудище исчезло в дыре словно его и не было, но Дольф пришел к выводу, что Метрия права: следом могут повылезать и другие, гораздо хуже.
— Как заткнуть дырку? — спросил он.
— Эту? Понятия не имею.
— Вот те на! А зачем ты меня сюда притащила?
— Чтобы ты забавлял меня своими наивными глупостями, зачем же еще. По той же причине, по какой я не прочь показать тебе, как вызывают аиста. По большому счету мне все равно, какую дырку ты предпочтешь затыкать.
Последнюю фразу он понял не вполне, что усугубило его досаду. В конце концов, если здесь и есть дыра, то где доказательство, что она связывает разные миры? Может, это просто какое-то проявление природной магии.
— Пожалуй, мне лучше слетать к Сбулочной реке, — оказал он, надеясь таким путем заставить Метрию разговориться и вытянуть из нее побольше.
— Валяй, — откликнулась она. — Тем паче, что там, как я думаю, может случиться заварушка: обе твои нареченные влипнут по уши.
— Нада с Лектрой?
— А кто ж еще, вроде другими невестами ты пока не обзавелся? — рассмеялась демонесса. — Они потащились к Доброму Волшебнику спросить насчет Че, а он… — Метрия зашлась от хохота.
— Что тут смешного? По-моему, с их стороны это вполне разумно.
— Ага, — проговорила сквозь смех демонесса. — , Только ваш Грей, видать, по неопытности, думал, что они зададут другой Вопрос и Ответ подготовил соответствующий.
— Какой Вопрос? — произнося эти слова, Дольф уже догадывался, что услышит.
— Тот самый: как разрешить проблему вашего треугольника.
Ну конечно, именно об этом Грей в первую очередь и подумал. Казалось бы, что еще может интересовать этих двух девушек за неделю до восемнадцатилетия Электры?
История с похищением Че застала Грея врасплох, несмотря на то, что как волшебник он вовсе не плох, и уж всяко не лох. Хамфри, тот бы впросак не попал, но Грею еще недоставало опыта. К тому же Айви без конца его поддразнивает, а от ее подначек у кого хочешь ум за разум зайдет. Уж это-то Дольф, как ее младший братишка, знал прекрасно.
— Ну, и что он сделал?
— Услышав, какой Ответ им нужен, послал одного призрака выяснить что да как. Выяснить-то он выяснил, но поскольку при жизни был писателем, сообщить обо всем толково не сумел. Так что по всей вероятности гоблины, вдобавок к жеребенку, сцапают и обеих твоих подружек. Место, куда они отправились, ты знаешь, это гоблинат Золотой Орды. Скверное местечко.
Да, Дольф действительно знал и это место, и его обитателей: ему и Айви довелось столкнуться с Золотой Ордой. Тамошние гоблины варили своих пленников в котлах, не забыв перед этим как следует помучить.
Если Над а с Электрой попали в их лапы…
— Лечу туда! — вскричал Дольф.
— Ты ни о чем не забыл, принц? — вкрадчиво осведомилась Метрия.
— Что? А, дырка. Ну, насчет дырки ты, наверное, наврала?
— Не исключено. Но с чего ты взял, будто я не наврала насчет твоих нареченных?
Дольф растерялся: у него и впрямь не было никакой возможности различить правду и ложь.
— Лучше тебе сказать правду, а не то…
— А не то что? — осведомилась она.
Принц задумался. Он понятия не, имел, как повлиять на эту ехидную особу: демоны неуязвимы и физически, и морально. Чем же может ей пригрозить?
Единственное, что пришло ему в голову, казалось такой нелепостью, что не стоило и пробовать. И если он все же решил попробовать, то лишь потому, что ничего лучшего придумать не смог.
— А то, что я в твои игры играть не стану. Делай что .хочешь: мне эти выходки будут без разницы. То-то ты запоешь от скуки!
— Ты меня этим уже пугал, но сам не выдержал.
— Теперь выдержу: слишком многое под угрозой.
Дольф искренне надеялся, что и впрямь выдержит: правда была необходима ему как воздух. Он очень боялся за Наду с Электрой, но дырка тоже не оставляла его равнодушным. Для того, чтобы выбрать правильный образ действий, следовало выяснить, какое из сообщений правдиво. Дольф по опыту знал, что если вздумает поступить наугад, то наверняка даст маху. Поэтому принц твердо велел игнорировать все выходки Метрии: это не гарантировало успеха, но ничего другого ему не оставалось.
Демонесса направилась к нему, приняв самый соблазнительный вид, но Дольф мужественно напомнил себе, что он любит Наду, у которой фигура ничуть не хуже, и притом натуральная. После чего прикрыл рот ладошкой и (тоже очень натурально) зевнул.
— А что на это скажешь? — проворковала Метрия и припала к его губам. Что было до неприличия приятно: целовалась она не хуже Нады.
Но поразило Дольфа не это, а то, что он оказался способным не отреагировать. Способным напомнить себе, что перед ним всего лишь демонесса, которая, стоит ему клюнуть на ее наживку, жестоко посмеется.
— Хм… — пробормотала Метрия. — Пожалуй, я возьму да и разденусь до трусиков.
На это Дольф не купился: он уже понял, что Тайну Взрослой Жизни Метрия не выдаст. Видимо, все взрослые, хоть люди, хоть демоны, состоят в общем заговоре.
— Но не в своем обличье, — продолжала мурлыкать демонесса, — а в облике Нады. Интересно, какого цвета ее трусики.
Этим она его чуть не зацепила, но в последний момент Дольф сказал себе, что Метрия не знает, какого цвета трусики Нады, а, значит, и показать их не может. Конечно, на самом деле ему до смерти хотелось взглянуть на любые трусики, так хотелось, что аж глаза из орбит лезли, но он сдержался, понимая, что его слабость может обернуться для Нады смертельной опасностью.

Предыдущая страница 4 Следующая страница


5 Пирс Энтони

Наступила пауза.
— Ладно, твоя взяла, — махнула рукой Метрия. — Кончай меня игнорировать, теперь я скажу правду. Вот те Честное Демонское!
Парнишка понятия не имел, стоит ли верить такому слову, но решил рискнуть.
— Ладно. Говори, какая угроза настоящая.
— Обе настоящие. Но дыра опаснее. Возможно, через несколько часов твоим нареченным и впрямь будет грозить котел, но если из дыры вылезет чудовище, опасность будет грозить всему Ксанфу.
— Так ведь он может и не вылезти, — заметил Дольф. — Пожалуй, я поспешу на выручку девчонкам.
— Я полагаю, что для тебя, Дольф, это серьезное испытание совести, — заметила Метрия, — за такими вещами мне особенно интересно наблюдать, потому как своей совести у меня отродясь не было. Ты знаешь, что тебе следует жениться на Электре, но, скорее всего, этого не сделаешь; знаешь, что должен в первую очередь заботиться о благе всего Ксанфа — ты, между прочим, еще и принц, — но скорее всего, помчишься на выручку девчонкам. Если повезет, так ты подоспеешь как раз к свежеванию добычи и успеешь взглянуть на трусики Нады перед тем, как их сдерут, а ее бултыхнут в котел.
— Опять ты надо мной издеваешься!
— Само собой. А ты должен реагировать. Сам обещал-, вот и держи слово. Я-то свое сдержала и сказала тебе чистую правду.
Вынужденный признать, что она кругом права, а тайные побуждения никак его не украшают, Дольф со вздохом спросил:
— Так что же мне делать?
— Первым делом заткнуть, дыру, а потом, если успеешь, жениться на Электре.
— Но в таком случае мне никогда не увидеть трусиков Нады.
— Надо же, сообразил.
— Тоска! — вздохнул он, сожалея о том, что в стремлении дать приличествующее принцу образование кентавры не познакомили его со словечками покрепче. Иные, как рассказывали, бывают крепче самого крепкого пива или вина, особенно так называемые неприличные, которые назывались так, видимо потому, что никто не произносил их лично при нем. Гарпии знали в этом толк, да и Гранди был по этой части не промах, а вот он даже от брань-репейника мог отделаться лишь превратившись в какую-нибудь чешуйчатую тварь, к которой колючки не цепляются.
— Да, выбор между влечением и долгом дело невеселое, — согласилась демонесса — Но, может быть, тебе будет не так тоскливо, если, пока ты затыкаешь дыру, я приму облик Нады и надену трусики.
— Давай!
— Вот уж дудки. Куда забавнее смотреть, как ты мечешься.
Как ни странно, но на самом деле Дольф был готов к подобному ответу, готов к тому, что Метрия будет не помогать ему найти выход, а подстрекать к чему-нибудь такому, о чем он пожалеет. Она тешила себя, любуясь его безуспешными попытками разрешить дилемму.
Впрочем, из его положения тоже может быть выход.
Способ заткнуть дыру неизвестен, стало быть ему нечего за это и браться. Он может
превратиться в птицу Рок, скорехонько слетать в замок Доброго Волшебника и, рассказав Грею про дыру, поспешить на Сбулочную реку и вызволить девушек. Таким образом он поступит правильно, и при этом, возможно, одним глазком…
Из дыры высунулось нечто, похожее одновременно и на человека, и на демона, но гораздо хуже и того, и другого. Вместо рук у чудища были щупальца, а три глаза горели такой злобой, что у Дольфа душа ушла в пятки. Метрия не ошиблась; такой гость и впрямь представлял собой угрозу для всего Ксанфа.
— Пожалуй, ты был прав, — промолвила она. — Пора уносить ноги.
— Как бы не так, — заявил Дольф и направился прямиком к чудовищу.
— Эй, — окликнула его Метрия. — Эта тварь может отделать и тебя, и, что гораздо хуже, меня тоже. Она что-то вроде демона.
— Тогда убирайся и перестань меня отвлекать, — проскрежетал зубами Дольф. — скажи только напоследок, в каком виде лучше с этим красавцем драться. Может, стоит превратиться в огра?
— Я тебя не понимаю, — удивилась Метрия. — Вдруг, ни с того ни с сего, тебя начинает тянуть на правильные поступки.
— Где тебе понять, ты ведь не человек. Скажи лучше: поможешь мне справиться с нашим гостем?
— Помогу. Но не потому, что считаю это правильным, а потому, что, возможно, это поможет мне лучше разобраться в тайнах слабого человеческого ума.
С этими словами она обернулась весьма впечатляющим с виду рогатым и хвостатым демоном и направилась к чудовищу с другой стороны.
Монстр скосил на нее один глаз, направив оба оставшихся на Дольфа, и Метрия замерла на месте, а принц почувствовал, как его сковывает могильный холод. Пришелец оказался настоящим чудовищем: его взгляд лишал противника способности двигаться.
Дольф не мог шевельнуться, но это не мешало ему менять обличья, и он превратился в василиска, чей взгляд не просто парализует, а убивает. Пусть-ка этот трехглазый посмотрит.
Он посмотрел. Два гигантских глаза заморгали, и многопалое щупальце потянулось к Дольфу. Вид василиска не отбил у страшилища аппетита!
А Метрия, скованная завораживающим взглядом, ничем не могла помочь принцу.
Уже схваченный щупальцем, Дольф превратился в куксицу, прикосновение к которой заставляет отчаянно кукситься все живое, но монстра это не обескуражило: он оказался слишком толстокожим.
Но Дольф не потерял присутствия духа и, уже будучи втянутым во вражью пасть, превратился в сфинкса.
Сфинксы по натуре создания мирные и настолько ленивые, что подолгу лежат не сходя с места; их порой заносит песком, но они огромны. В зев чудовища попало нечто, превосходящее по размером его самого, а зубы хищника попросту увязли в толстенной сфинксовой шкуре. В результате страшилище не могло ни проглотить добычу, ни выпустить ее.
Щупальце заталкивало Дольфа в пасть мягким местом вперед, так что присев, он оказался сидящим на морде чудовища, и зад сфинкса закрыл все три глаза.
— Я свободна! — радостно вскричала Метрия.
— Принеси мне лозу древопутаны, — попросил Дольф, двигая огромными губами. — Мы его свяжем, да им же и дырку заткнем.
Демонесса исчезла, оставив принца в сомнении: а ну, как не вернется? Вдруг ей придет в голову, что в другом месте она сможет позабавиться лучше? Дольф мог не бояться чудовища, пока сидел на его морде, но, встав, тут же оказался бы в опасности. А сидеть здесь вечно ему совсем не хотелось.
К счастью, Метрия вернулась быстро и притащила множество еще извивающихся щупальцев — путановых пут. Быстренько спутав ими чудовище (не забыв, само собой, наложить повязку ему на глаза), она помогла выковырять клыки из сфинксовой задницы и Дольф смог встать.
Превратившись в огра, он подхватил связанного монстра и засунул в дыру. С помощью дополнительных пут Дольф и Метрия надежно закрепили чудище в отверстии, так чтобы не дать ему ходу ни в Ксанф, ни обратно. Грозный монстр превратился в затычку.
— Ты проявил редкостную находчивость и отвагу, принц, — сказала Метрия, — я поражена.
— Я тоже, — признался он.
— Но откуда такое мужество, ведь незадолго до этого ты вел себя как мальчишка?
— Не знаю, — искренне ответил Дольф после некоторого раздумья. — Наверное, я просто выполнял свой долг.
— Таинственный вы народ, люди, — покачала головой она. — Бывало, присмотришь вовсе уж безнадежного человечишку, а глянь — в нем обнаруживается некий нераскрытый скандал.
— Что?
— Шандал, сандал, интеграл, провинциал…
— Потенциал?
— Неважно. Главное: меня это бесит.
— Так и должно быть, — промолвил он со смутным чувством удовлетворения.
— Теперь, полагаю, ты чувствуешь за собой полное право отправляться спасать своих невест и тайком высматривать чьи-то трусики.
— В точку попала, — ответил Дольф, обернулся соколом и, взмыв в воздух, устремился к Сбулочной реке.
К его радости, демонесса за ним не увязалась.

Глава 5
СЛАДКИЙ СОН

Чекс вознамерилась было возобновить облет, когда перед ней предстал призрак.
— Привет, Щелк, — сказала она с некоторым удивлением. — Как тебя занесло так далеко от замка Доброго Волшебника?
Призрак принялся открывать и закрывать рот, не издавая ни звука.
— Он же писатель, — заметил Гранди. — Дай ему бумаги, пусть марает.
— Ах, да… — Чекс достала листок бумаги, и на нем сразу стали появляться торопливые завитушки:
— Детеныш на Сбулочной реке. Нада с Электрой уже спешат туда.
— О! — воскликнула Чекс с огромным облегчением. — Он нашелся. Без промедления лечу туда.
Однако призрак еще не закончил свое послание. Следующие строки гласили:
— Волшебник Грей считает, что твое вмешательство может навредить. Че схвачен гоблинами.
— А как только эти уроды увидят летящую крылатую кентаврицу, — подхватил Гранди, прежде чем призрак успел дописать, — они мигом смекнут, что за их пленником летит мать.
— Про других не скажу, — хмуро откликнулась Чекс, — а гоблины Золотой Орды таковы, что завидев меня, пожалуй, бросят малыша в котел, лишь бы не отдавать.
— Или, — дополнил Гранди, — окунут в свой Источник Ненависти. Ты его спасешь, а он тебя возненавидит.
Забавно, да?
— Забавней не бывает! — буркнула Чекс, понимая, что предупреждение Грея вполне разумно. Ей не следует показываться до тех пор, пока Че не вырвут из грязных гоблинских лап. Ну что ж: Наде с Электрой это вполне под силу. Одна может превратиться в гигантского змея, а другая так тряхануть током, что мало не покажется.
— И то ладно, что малыш жив, и к нему уже направляется помощь, — сказал, успокаивая ее, голем. — А мы можем оповестить о результатах поисков остальные группы.
— Так и сделаем, — согласилась Чекс. — Спасибо тебе, Щелк.
— Пожалуйста, — написал призрак и исчез, оставив после себя лишь листок бумаги, на котором, помимо уже прочитанного текста, оказался как будто непроизвольно сделанный набросок: долина между горами и слово «Ложбина». Других пояснений не имелось, и кентаврица предположила, что призрак пролетел над Провалом, а этот рисунок отразил его впечатление.
Подхватив Гранди на спину, Чекс разбежалась, изо всех сил хлестнула себя хвостом и взвилась в небо с намерением совершить облет как можно быстрее. После этого она собиралась лететь к Прикольной горе и сообщить о случившемся участвовавшему в слете крылатых чудовищ Чериону. Он должен знать правду, да и она нуждается в моральной поддержке.
Огр по-прежнему двигался на север.
— Че в плену у гоблинов, — сообщила, снизившись, Чекс. — Где-то возле Сбулочной реки.
— Доберусь туда — гоблинам беда, — весело откликнулся тот.
Бесспорно, в случае появления поблизости огра Чекс могла подлететь к гоблинскому стойбищу незаметно, поскольку гоблинам явно будет не до нее. Но ей до сих пор оставалось непонятно, каким образом гоблины могли утащить Че к Сбулочной реке, не оставив следов. Разумеется, она не подвергала сомнению сообщение Грея, однако к гоблинам малыш мог попасть и позднее. Но кто же осуществил само похищение? И как? Отсутствие ответов на эти вопросы вызывало беспокойство.
Следующими Чекс нашла пригорничных, но посылать этих простодушных девиц к Сбулочной реке не стала. Одно дело искать пропавшего малыша, а другое — встретиться лицом к лицу с разбойничьим племенем.
Облетев несколько поисковых групп, Чекс свернула на север, но по здравому размышлению решила, что тратить время на поиски Дольфа в Элементариях не стоит: не беда, если он узнает обо всем попозже.
Теперь, наконец, можно было с чистой совестью лететь к Чериону: крылья Чекс начинали уставать, но ей очень хотелось поскорее добраться до мужа.
Блуждавшие по небу безобидные белые облака ничуть не препятствовали полету, но неожиданно показавшееся впереди черное ей не понравилось. Особенно после того, как оно устремилось наперерез.
— Тучная Королева! — воскликнул Гранди. — Эта летучая поганка нас углядела.
Сердце Чекс упало: встреча с Тучной Королевой, самой зловредной из туч, не сулила ничего хорошего никогда, а особенно сейчас, когда она, во-первых, устала, а во-вторых, спешила.
Последняя надежда на то, что Тучная Королева их не заметила, растаяла после того, как облако стало раздуваться, словно волдырь. Воздушная пакостница могла не знать, куда и зачем летит Чекс, но все равно решила ей помешать. В другом состоянии кентаврица успела бы проскочить прямо сквозь тучу прежде, чем та уплотнится достаточно, чтобы стать серьезным препятствием, но она так утомилась, что об этом не приходилось и мечтать. ;
— Может, спустимся на землю и пройдемся пешком? — предложил Гранди, вовсе не желавший, чтобы его сдуло.
— Это ж сколько придется топать, — возразила Чекс. — Там же глухомань, в лесу нет даже магических троп, а значит, можно запросто нарваться на наземных чудовищ. Не думаю, что такая встреча намного лучше ветра и дождика.
— Верно, — согласился голем. — Конечно, я мог бы разузнать у местных растений насчет лучшей дороги, но добираться все равно придется долго. И… — Он задумался, но, поскольку был мал ростом, раздумья занимали, у него мало времени, — попытка облететь Тучную Королеву тоже вряд ли что-нибудь даст.
— Точно, — согласилась Чекс. — Она умеет расширяться с огромной скоростью. И уже это делает.
— Коли так, путь у нас один. Если ты отважишься…
— Я готова на все, — решительно заявила Чекс, — лишь бы поскорее добраться до места. Выкладывай, что у тебя на уме.
— Надо проскочить над тучей. Понимаешь, чем выше, тем разреженнее воздух, а значит, — меньше и ее сила.
Чекс недоверчиво покачала головой.
— Но как же я полечу в разреженном воздухе?
— Но он же не настолько разрежен, чтобы нельзя было летать. Летала же ты на луну, когда вышла за Чериона.
— Да, на наш медовый месяц, — подтвердила она, зажмурясь от нахлынувших сладких воспоминаний. — Но между луной и Ксанфом есть воздушный мост — что-то вроде канала из воздуха, который тем плотнее, чем ниже луна.
— Тогда нам стоит поторопиться, — заметил Гранди, ибо дело шло к вечеру и уже решившаяся выглянуть на небо луна висела довольно низко. — Если ты не сумеешь быстро проскочить над облаком, то сможешь сесть на луну и передохнуть. А то и переждать, пока Тучная Королева отстанет. Она знает, что луну с неба ей все едино не сдуть, и вряд ли станет крутиться вокруг нее вечно.
— Попробуем, — согласилась кентаврица, не видя лучшего выхода.
С помощью хвоста Чекс сделала себя такой легкой, что ее тело стало подниматься все выше и выше почти без помощи крыльев. При этом она надеялась, что подниматься до самой луны все же не придется. Конечно, путь через луну быстрее, чем по земле, но ей не хотелось никаких задержек.
Заметив ее маневр, Тучная Королева распухла еще пуще, обретя очертания надутой физиономии с насупленными кудлатыми бровями, и толстые губы выдули струю влажного холодного ветра, силясь сдуть кентаврицу с курса.
— Эй, Скучная Королева! — крикнул Гранди. — И охота тебе воздух портить?
Голем, у которого имелись давние счеты со злым облаком, просто не мог не отпустить шпильку, однако в данных обстоятельствах делать этого не стоило. Туча вспучилась от ярости, поверхность ее пошла пузырями, словно внутри все кипело.
— Тужься, тужься, жабья морда! — потешался Гранди. — А то помочись на землю: у тебя, кажется, недержание!
— Может, не стоит ее так дразнить? — спросила старавшаяся подняться как можно выше Чекс.
— Еще как стоит, — отмахнулся голем. — Со злости эта пшикалка потеряет последние крохи соображения, и нам легче будет ее обдурить.
Словно услышав его слова, Тучная-Королева выпустила такую струю слякотного ветра, что Чекс едва не перевернулась.
— И это все, на что ты способна, тучка-вонючка? — выкрикнул Гранди. — Чайник из носика, и то посильнее пыхает! Лечи одышку, дохлятина!
— Гранди, пожалуйста… — начала Чекс, но не закончила, поскольку туча обрушила на нее настоящую снежную бурю. Свирепый порыв ветра подхватил ее, снег лишил преставления о собственном положении в пространстве, но, выправив полет и проморгавшись, она поняла, что оказалась гораздо выше, чем раньше.
— В том и задумка, — самодовольно заявил голем, — зачем тебе попусту махать крыльями и тратить силы? Пусть лучше поработает эта пыхтелка-тарахтелка.
— Эй, поддувало недоделанное! — закричал он, снова обратившись к облаку. — И это ты называешь шквалом? Таким ветерком только комаров разгонять!
Однако Тучная Королева смекнула, в чем дело, и, вместо того, чтобы потоками выдуваемого воздуха поднимать Чекс все выше, стала подниматься сама, одновременно и расширяясь, и уплотняясь, как умеют грозовые тучи.
— Ох, ну и обзор! — неожиданно вскричал Гранди.
Чекс посмотрела вниз: с такой высоты Ксанф представал перед ней словно на картах, составленных ее матушкой Чем. Правда, часть поверхности скрывала быстро разрастающаяся туча, но все остальное вырисовывалось весьма отчетливо. И морское побережье, и перешеек, по которому можно перебраться в Обыкновению, хотя подобная блажь едва ли могла бы прийти в голову сколь бы то ни было разумному существу. Открылся вид на Провал, отсюда, как и на плане Щелкопера-Анонима — действительно похожий на ложбину. В целом вид открывался прекрасный: Чекс давно следовало бы полетать и насладиться им, однако ей приходилось слишком много времени проводить на земле из-за того, что Че еще не умел летать. Какие же дивные впечатления ожидают малыша, когда у него окрепнут крылья!
— Пожалуй, нам придется сделать остановку на луне, — промолвил Гранди, впрочем, без особого сожаления в голосе. — Ну что ж, я никогда ничего не имел против сыра.
Против сыра как такового Чекс тоже ничего не имела, однако на луну — без Чериона! — ее вовсе не тянуло.
Но выбирать, похоже, не приходилось. Она нуждалась в отдыхе, ибо устала до такой степени, что сомневалась, сможет ли самостоятельно достичь земли, даже если Тучная Королева от нее отвяжется. Поэтому она без лишних рассуждений направилась к луне.
Тучная Королева, разумеется, попыталась помешать кентаврице прилуниться, но даже она не могла одновременно перекрыть путь и к луне, и к горе и понимала, что попытка загородить луну приведет лишь к тому, что Чекс просто полетит прежним курсом. Поэтому она сменила тактику и вместо снежных буранов выстрелила по беглецам молнией.
— Мазила — тусклое рыло! — расхохотался голем.
— Гранди… — прошипела Чекс.
— Не волнуйся, старая летучая задница не попадет во что-нибудь меньше целого Ксанфа, да и по нему в половине случаев мажет, — успокоил ее Гранди.
В следующее мгновение молния просвистела над его головой, опалив волосы.
— Парилка — мазилка! — крикнул в ответ Гранди, но уже не столь задорно. Куражу в нем чуток поубавилась.
Вблизи — тут действовал особый вид Магии, именуемый перспективой, — луна выглядела несколько больше, чем с поверхности Ксанфа. Каждому — в том числе и любому элементу любого ландшафта — хочется считать себя шибко большим и важным, поэтому многие притворяются, будто другие меньше, нежели на самом деле. Так и выходит, что некоторые большущие, но удаленные штуковины выдают за маленькие в надежде что из-за этой самой удаленности никто не распознает обмана. Так вышло и с луной, однако, хоть за нее и некому было вступиться, она вполне утешила себя, сделав вид, будто это Ксанф совсем крохотный. Именно таким он выглядел с ее поверхности. В действительности — глядя снизу, в это трудно было поверить, — на луне было довольно просторно. В свое время пара летающих кентавров совсем неплохо провела там время, а когда-нибудь и Че…
Но тут мечтания Чекс оборвала не слишком приятная мысль: а с кем сможет Че полететь на медовый месяц? Кроме него и его родителей, в Ксанфе нет крылатых кентавров, и даже родись у нее и Чериона дочка, это не решит проблемы. Не на сестре же ему жениться. Конечно, крылатый род мог продолжиться и в результате смешанного брака, однако и такой вариант представлялся сомнительным. Чем, матушка Чекс, придерживалась свободных воззрений, но в целом кентавры весьма консервативны, и мало кто из них согласится породниться с крылатым существом, не признаваемым своим. Правда, ежели кому случится испить из Источника Любви…
— Поосторожнее, кобылка! — Голос Гранди заставил ее оторваться от размышлений и увидеть, что она едва не прилунилась на испускавший весьма специфический запах участок, покрытый густой плесенью. Вся луна состояла из сыра, но разные кусочки из разных сортов, и Чекс едва не угодила в сыр, носивший не иначе как в насмешку над королем Дором название «Дор Блю». Хотя ей казалось, будто крылья налились свинцом, кентаврица заставила себя сделать еще несколько взмахов, чтобы опуститься не на столь деликатесном участке.
— Не могла выбрать местечко получше? — проворчал голем. — Сыр-то, взгляни, плавленый!
К счастью, хоть его и расплавили, плавленый сыр оказался вовсе не горячим, а только мягким, так что в нем вязли копыта. Переступая словно на плохой дороге, Чекс невольно подумала о том, что эта сторона луны не идет ни в какое сравнение с медовой. И тут появилась незнакомка.
На луне темно, а эта кобылица была черна, как сама ночь, — точнее, еще чернее, иначе Чекс, наверное, ее бы не заметила. Хотя заметила она ее как будто во сне. И в этом сне она привиделась не просто кобылицей, а угольно-черной кентаврицей.
— Как ты посмела вторгнуться в мое убежище? — возмущенно спросила лунная жительница.
— А ты кто? — от изумления Чекс не смогла вымолвить ничего другого.
— Нектарис, а это море Нектара, отведенное мне для отдыха после доставки снов. Так нет же, даже на отдыхе в покое не оставят! Кто тебя сюда звал?
— О! — сообразила Чекс — Ты — ночная кобылица!
— Само собой. А ты почему не на своем пастбище?
— Меня зовут Чекс. Я крылатая кентаврица и летела на Прикольную гору, однако эта дрянная Тучная Королева преградила мне путь, так что пришлось сесть здесь.
— Тучная Королева! Вот уж от кого одни неприятности! Она мне тут все испортила: был сыр как сыр, в меру твердый, с мелкими дырочками, а эта вредина налетела, напустила сырости, отчего плесень пошла, а часть сыра расплавила своими молниями. Безобразие, и только.
— Не то слово, — горячо поддержала ее Чекс. — У меня, как нарочно, срочное дело, а тут…
— Вижу, ты не виновата, — прервала ее Нектарис. — Иди, помой копытца и выбирайся на сухое место..
Лунная жительница показала Чекс фонтан, ополоснув в котором копыта, та ступила на подсохший, покрытый твердой корочкой сыр, где можно было стоять, не рискуя увязнуть.
— Спасибо тебе, Нектарис, — сказала она. — Ты прости, что я села на твой сыр, Так уж вышло: мне нужно спешить изо всех сил.
Она подняла голову. Удивительно, но, когда находишься на луне, кажется, будто Ксанф не внизу, где он на самом деле, а наверху. Возможно, это связано с уже упоминавшейся магией перспективы. Впрочем, Чекс было не до размышлений об этой магии, потому как ее собственная перспектива представлялась отнюдь не безоблачной. А весьма облачной: между нею и Ксанфом по-прежнему висела противная надутая туча. Не кто иной, как Тучная Королева.
— Мы ее тоже не любим, — промолвила Нектарис, видимо, проследившая за взглядом Чекс. — Вечно мешает нам доставлять дурные сны. Конечно, прикоснуться к нам физически она не может, но напускает такого туману, что нам не видно дороги. В результате мы выбиваемся из графика, сны доставляем с опозданием — иные под утро, так что люди их даже досмотреть не успевают, — и сами же остаемся виноватыми.
— Боюсь, тут вам ничего не поделать, — сочувственно вздохнула Чекс, думая, как же ей добраться до мужа. — Такой уж у Тучной Королевы талант: появляться в неподходящее время в неподходящем месте. Неподходящем, само собой, для нее, а не для других… Жаль, что ты не можешь доставить дурной сон этой летучей неприятности! — в сердцах вымолвила Чекс, досадуя на задержку.
Эти слова так удивили Нектарис, что сон Чекс распался: ночная кентаврица исчезла, но спустя мгновение появилась снова.
— Интересно, а возможно ли это? — воскликнула она. — Вот было бы здорово. Как говорят: такое и во сне не приснится.
Замечание насчет сна Чекс обронила ненароком, поначалу не придав ему значения, но теперь призадумалась.
— Слушай, а вы носите сны только живым существам? Ведь Тучная Королева, насколько я знаю, — демонесса, принявшая форму облака и короновавшая сама себя. Хотя она и не настоящая туча.
— Демонам сны не снятся, — заявила Нектарис. — Но эта скандалистка так давно пребывает в материальной форме, что сроднилась со своей оболочкой и в этом уподобилась смертным. Может ли такое создание увидеть сон.., пожалуй, об этом стоит спросить ночного жеребца.
Резвой трусцой она направилась к торчавшей на краю ее сырного моря тыкве и нырнула в глазок. Сон развеялся. Чекс осталась наедине с Гранди.
— Вот, значит, где проводят кобылки-страшилки свое свободное время, — промолвил голем. — Мне это местечко никогда не снилось.
— По-моему, так и должно быть, — рассудила Чекс. — Не могут же они все время работать. У них есть названные их именами лунные моря, где они отдыхают, чувствуют себя хозяйками, и ни в каких снах эти места никому не показывают. Удивительно, что я и здесь-то смогла увидеть Нектарис.
— Надо думать, здесь, как и в тыкве, они не стараются быть такими уж невидимыми: видеть-то их все равно некому. Я очень рад, что мне довелось встретить одну из них не при исполнении. Вполне доброжелательная особа, и не подумаешь, что разносит кошмары. Впрочем, и кобыла Ромашка не выглядит пугающе.
— Ну, она теперь дневная кобылица и никого пугать не должна.
— Но ведь была и ночной. Интересно, к кому перешло теперь ее лунное море?
Разговор оборвался с появлением из тыквы Нектарис.
— Троян сказал, что можно попробовать, — с ходу заявила та. — Он тоже не любит Тучную Королеву.
— Здорово! — воскликнул Гранди. Видимо, даже если беседа с Нектарис являлась сном, они с Чекс видели один и тот же. — Лупани этой скандалистке под зад копытом, сваргань ей такой сон, чтобы долго не очухалась. Она уберется отсюда, а мы полетим к Чериону.
Именно этого Чекс и хотела, но, будучи как и все кентавры, рассудительной, прежде чем радоваться, поинтересовалась:
— А сколько времени займет подготовка кошмара для Тучной Королевы?
— Уж во всяком случае, несколько дней. Тут детская страшилка не подойдет: она нам изрядно напакостила, и мы хотим с ней посчитаться.
— Но мне необходимо вернуться в Ксанф как можно скорее, — возразила Чекс, именно этого и опасавшаяся.
— Но в спешке толкового сна не сделать, — привела свой резон Нектарис. — А халтуру Конь Тьмы не пропустит: у нас строжайший контроль качества. Перед выпуском каждый кошмар должен получить штамп одобрения — отпечаток его копыта.
С досады Чекс топнула собственным.
— Я не могу ждать больше нескольких часов. Мой сын в плену у гоблинов, и я должна поставить в известность мужа.
— Это не наша проблема, — отозвалась черная кентаврица. — Мы тебе сочувствуем, но это не повод для того, чтобы поступаться принципами. Ночной жеребец…
— Может, мне лучше с ним и поговорить? — в отчаянии воскликнула Чекс, — я заставлю его понять…
— Тихо ты! — шепотом попытался осадить ее Гранд и.
— Не буду я молчать! — разошлась Чекс, — Пусть его все боятся, что с того. У меня ребенок в беде, и я должна прорваться к Прикольной горе.
— Большие тыквы вполне пригодны для быстрой транспортировки тел, — сказала Нектарис, — но у нас на луне таких нет. Чтобы воспользоваться одной из них, тебе надо сперва спуститься на землю.
Чекс подняла взгляд и, невзирая на то, что между луной и Ксанфом, выжидая, висела выглядевшая безобразнее чем когда-либо Тучная Королева, неуверенно расправила крылья.
Туча насмешливо загромыхала.
— Дразнится, — буркнул Гранди. — Лети, говорит, сюда, кобыла пустоголовая: уж я тебе головомойку устрою.
Впрочем, намерения тучи были ясны и без перевода, и она, к сожалению, располагала реальным преимуществом. Чекс слишком устала, но даже будучи в лучшей форме, она едва ли смогла бы прорваться мимо караулившей в боевой готовности тучи. Необходимо было найти способ заставить Королеву убраться.
— Мне необходимо поговорить с жеребцом, — решительно заявила Чекс. — Сон для тучи необходимо состряпать не более чем за два часа, и мне все равно, чего это будет стоить.
— Смотри, как бы это не стоило тебе шкуры, дуреха, — пробормотал Гранди, — с ночным жеребцом шутки плохи. Накличешь…
Воздух перед ними задрожал. Появилось мерцающее облако, спустя миг принявшее очертания водруженной на пьедестал исполинской статуи жеребца. То был Троян, Конь Тьмы.
— Как ты посмела петревожить меня? — вопросил жеребец, не открывая рта. Само собой, он явился присутствующим во сне: сон этот тоже снился всем одновременно и был гораздо глубже предыдущего.
— Тучная Королева, самая злая из туч, преградила мне путь и вынудила меня прилуниться для отдыха. Я хочу наслать на нее дурной сон и вынудить убраться отсюда, чтобы получить возможность продолжить путь к Прикольной горе. Необходимо сообщить Чериону, что наш детеныш похищен.
— Мне нет дела до тебя и твоего детеныша, — сурово ответствовало изваяние. — А тебе нечего делать на этой стороне луны. Ты только мешаешь моим сотрудникам отдыхать.
— Ну, мы и влипли, — пробормотал Гранди.
— Ага, тут еще и болтливый големишка! — грозно произнес жеребец, — Небось, он тебе и присоветовал лететь сюда. Никакого уважения к чужой собственности.
— Не впутывай его, — заступилась за Гранди Чекс, — мы прилунились лишь потому, что у нас не было выхода.
И сейчас нет, но все, что нам нужно, это дурной сон для Тучной Королевы. Желательно побыстрее.
Конь Тьмы аж засветился от ярости.
— Одно то, что вы влезли без спросу в чужие владения, будет стоить вам обоим по половинке души. Хотите получить еще и сон для тучки — пожалуйста. В обмен на вторые половинки.
— Половинку души? — воскликнула потрясенная Чекс.
— Говорил же я, что с ним шутки плохи, — упавшим голосом прошептал Гранди.
— Это неслыханно! — возмутилась кентаврица. — Мне ведь нужна лишь возможность спасти Че! Что у вас за расценки?
Однако, еще не успев закончить свою гневную фразу, она поняла, что ее претензии необоснованны. Половинка души составляла обычную плату за освобождение из Сонного Царства, а данная сторона луны, судя по всему, именно к этому царству и принадлежала.
Но гигантское изваяние неожиданно заискрилось, и жеребец переспросил:
— Кого спасти?
— Че, моего сыночка. Бедняжку захватили гоблины, а я даже не могу известить о случившемся его отца. Забирай хоть всю душу, только дай мне продолжить путь.
— Че, это ведь избранник Симург, — пробормотал жеребец. — Как же я сразу не сообразил. Это в корне меняет дело: наказание отменяется. Обслужим бесплатно и по высшему разряду.
— Ура! — воскликнул Гранди, испытавший такое облегчение, что едва не воспарил над луной даже без прикосновения хвоста Чекс. — Останемся при наших душах.
— Вообще-то, я нуждаюсь только в отдыхе, — сказала Чекс. — Приду в себя и как-нибудь прорвусь. Но, конечно, если бы удалось наслать кошмарный сон на этот летучий пузырь…
— Наслать не проблема, было бы что, — промолвил жеребец. — Ночные кобылицы снов не изготовляют, а только доставляют. Конечно, у нас есть запас стандартных кошмаров, но Тучную Королеву этим не проймешь. Чтобы подготовить сон для нее, требуется время.., да и не только. время. Признаться, я не вполне представлю, чем можно ее пронять. Два дня — вот наименьший срок, за какой мы можем управиться.
Чекс поняла, что жеребец с ней откровенен. Ведь и впрямь, стереотипные страшилки про зубастых драконов или безобразных призраков здесь не годятся. Требуется что-то особенное, такое, что наспех не состряпаешь.
И тут ее осенило — вспышка была столь яркой, что Нектарис вздрогнула.
— Тучная Королева не такая, как другие, — заявила Чекс, — Все страшное и злое ей по нраву.
— Вот именно, — согласился Троян. — Поэтому нам потребуется особая степень устрашения, не оставляющая ни проблеска надежды. А чтобы собрать воедино все мыслимые ужасы, необходимы немалые усилия.
— Да нет же! — воскликнула Чекс. — Нужно по-, слать ей счастливый сон.
— Эй, лошадка, куриные крылышки, ты, часом, не спятила? — рассмеялся Гранди. — Сделавшись счастливой, Тучная Королева останется висеть здесь навеки.
— А она вовсе не сделается счастливей. Пойми, чем счастливее сон, тем хуже будет чувствовать себя эта злюка: для нее нет ничего хуже чужой радости. Надо соорудить сладкий сон, такой сладкий, чтобы у нее все капельки слиплись, и она не смогла разразиться даже паршивеньким дождиком.
— Какая интересная мысль! — восхитился жеребец. — Это называется «реверсивная психология». Плохо только, что счастливых сценариев у нас нет да и с реквизитом для таких снов дело — труба.
— Может, я сама подумаю над сценарием, — предложила Чекс. — Нрав у меня веселый, да и в жизни мне до сего дня везло.
— Сценарий — сценарием, — откликнулся жеребец, — но чтобы действие выглядело правдоподобно и производило нужное впечатление, требуется соответствующий антураж: декорации там и все такое… Где это взять?
— Я, конечно, не специалист, — сказала кентаврица, — но, сдается мне, у вас должны быть обрывки ранее приготовленных снов, забракованные как недостаточно страшные. Если собрать эти отходы производства, можно получить недурной эффект. Надеюсь, это возможно.
— Наверное, — кивнул Конь Тьмы. — Но, опять же, время.
— Ну, тут много времени не потребуется, — с горячностью заявила Чекс. — Сцены ведь уже готовы, их только подобрать и смонтировать. Все-таки главное — это сценарий. Тут нужно что-то слащавое до тошноты.
— Наши типовые сценарии не подходят, — с ходу заявил жеребец. — Да и персонал такой работе не обучен. Начнут исполнители сюсюкать, так их, чего доброго, самих стошнит.
— Пусть изображают пантомиму, — предложила Чекс. — А текст начитаем мы с Гранди.
— Это я враз, — охотно согласился Гранди.
— Хм.., возможно… — нехотя согласился жеребец.
— Вот и ладно. Созывайте исполнителей, готовьте задние планы, а мы берем на себя сюжет.
— Займись этим ты, Нектарис! — велел выглядевший несколько растерявшимся от такого напора Конь Тьмы и, замерцав, растаял в воздухе.
Сон кончился: Чекс обнаружила себя и Гранди стоящими близ болотца плесневелого сыра. Создания тьмы занялись своим делом, а ее ожидало свое. О котором она имела весьма туманное представление: ни сценарным, ни каким-либо иным литературным творчеством ей доселе заниматься не приходилось — Гранди, — обратилась она к голему. — Ты шатался по всему Ксанфу, болтал с кем ни попадя и наверняка наслушался всяких разностей. Скажи, какая из слышанных историй кажется тебе самой приторной?
— История ухаживания кентавра Чериона за кентаврицей Чекс, — не задумываясь выдал толем.
Помянутая кентаврица с трудом удержалась от искушения хорошенько хлестануть его хвостом. Здесь, на луне, действовали какие-то странные чары, делавшие всех гораздо легче, чем в Ксанфе. Добавь она голему легкости, тот, пожалуй, мог бы взлететь, и ей пришлось бы гнаться за ним. На потеху Тучной Королеве, уж конечно, не преминувшей бы достать их обоих. Дело того не стоило, тем паче, что при желании его высказывание можно было воспринять как комплимент.
— А кроме этой? — спросила она.
— Пожалуй, история про принцессу и дракона, — сказал Гранди. — Рассказавшая мне ее птица клялась, будто видела все собственными глазами, но тут у меня есть сомнения.
— Почему?
— Потому, что это был пересмешник: он мог просто посмеяться.
— Рассказывай, — потребовала Чекс.
Не то, чтобы она возлагала на рассказ пересмешника особые надежды, но в нынешнем положении привередничать не приходилось.
— Жила-была прекрасная принцесса, и как-то раз ей повстречался не менее прекрасный чужеземный принц…
Чекс внимательно выслушала рассказ до самого конца — до слов «с тех пор они жили долго и счастливо», — после чего кивнула.
— Полагаю, это как раз то, что надо. Самые настоящие сопли в сиропе.

Предыдущая страница 5 Следующая страница


Взрослые тайны 6

— А она не разбавит сироп дождем? — усомнился Гранди.
— Нет, — объяснила Чекс, — ведь это сон снится тому, кто его видит, а не наоборот. Соответственно никто не может изменять содержание сна по своему усмотрению: иначе никому не снились бы кошмары. Тучная Королева может тужиться сколько влезет, но испортить дождиком нашу постановку ей не удастся.
— Да, коварно ты все задумала, — одобрительно кивнул голем.
— Спасибо на добром слове. А теперь нам надо отрепетировать роли, чтобы озвучить сон, как только у ночного жеребца все будет готово. Я возьму на себя женские голоса, а ты мужские. Главное, не переигрывать: все должно быть реалистично.
— Как?
— Достоверно. А я думала, ты все слова знаешь.
— Я-то знаю. Просто не был уверен, что знаешь ты.
И снова Чекс сдержалась, хотя хлестнуть его следовало.
Голем не мог не знать, что у всех кентавров словарный запас очень богат: недаром, сам Лексиконь с ними в родстве. , — Может, ты спутал меня сводной демонессочкой, вечно путающей слова.
— Как же, спутаешь вас. Ты вовсе не такая хорошенькая, как Метрия.
Ну до чего же порой бывает трудно удержать хвост да месте! Но Чекс не только удержала, но и отшутилась:
— Зато далеко не такая вредная. А теперь запомни: сон будет одноразовый, показываться вживую, так что Переиграть дубль-другой не удастся. Точный текст писать некогда, так что мы можем импровизировать, но в рамках сюжета. Потянешь?
— Придется поднапрячься, — сказал голем. — Но что делать, если тебе необходимо поскорее добраться до Чериона и выручить малыша. Я тебя понимаю: у меня тоже может когда-нибудь появиться отпрыск.
— О, да, — торопливо согласилась она. — Извини, Гранди.
— Спасибо.
Голем, похоже, удивился: видать, выслушивать извинения ему случалось не часто.
— Тогда займемся сном: посмотрим, что тут можно сделать.
И они углубились в детали.
Через некоторое время вернулся жеребец: он доставил труппу с соответствующими костюмами и реквизитом. Прежде всего был сооружен огромный, крытый оберточной бумагой, в какую обычно заворачивают сыр, павильон, а уж под его крышей, так, чтобы Тучная Королева не могла увидеть происходящего, стали устанавливать декорации.
— А как вообще делаются сны? — поинтересовалась Чекс. — Не может же быть, чтобы все сцены разыгрывались прямо перед спящим.
— Конечно, — ответил Конь Тьмы. — На просмотр спящему ночные кобылицы доставляют их уже в записанном виде. А записывает их — или, как у нас говорят, снимает (откуда снимает, этого мы сами не знаем) — вон тот зверь. — Жеребец указал на чудище с длинным трубчатым рылом и пятачком в виде линзы. — Называется опер-раптор. Очень полезен: мало того, что сны фиксирует, так еще отлавливает в округе всех нарушителей порядка и убивает комаров. Чтобы начать съемку, достаточно произнести волшебное слово «камера».
— А что оно значит?
— Волшебное словно может ничего не значить, на то оно и волшебное. Но «камера», кажется, по-обыкновенеки означает что-то вроде темницы. Мы темницы часто показываем, вот, наверное, словечко и прижилось. А надо прерваться, — скажи «стоп», камера и остановится.
Чекс не очень-то поняла, каким манером обыкновенская темница может остановиться, но уточнять, чтобы не раздражать жеребца, не стала. Он свое дело знал, и этого было достаточно.
— Ну что ж, — сказала она, — теперь о месте действия. Нам нужно несколько очаровательных пейзажей, чтобы там были гора, замок и лужайки с цветочками.
Но желательно, чтобы все выглядело не нарисованным, а самым настоящим. Это возможно?
— Нет проблем.
Жеребец прянул ухом, одна из кобылок выступила вперед, и перед Чекс развернулся сои. В нем присутствовала величественная гора с вьющейся тропой, поднимавшейся к стоящему на вершине замку — точной копии замка Ругна. Возможно, это был не идеальный вариант, но Чекс он устроил, тем паче, что на горных лугах росло множество цветов.
— Годится, — сказал она по окончании демонстрации этого отрывка. — Теперь нужен уступ голой скалы или.., короче говоря, место, где может обитать дракон.
Ей предложили каменистую пещеру у бушующего моря: видимо, сцена задумывалась как ужасающая, но была вырезана из сна потому, что вышла слишком зрелищной: впечатляющий пейзаж заставлял забыть о страхе. Чекс это бракованный эпизод подошел идеально.
— Теперь актеры, — сказала она. — Нам нужна прелестная принцесса, демонически красивый юноша, дракон, желательно огнедышащий, пара единорогов — самец с самочкой, ну и массовка.
Исполнителей подобрали быстро. Они подходили по всем статьям, кроме одной мелочи.
— Голыми нельзя, — заявила Чекс. — я, конечно, не о драконе с единорогами, с ними все в порядке, — но люди прямо-таки помешаны на обертывании себя тряпками. На юношу нужно надеть что-нибудь удобное, но явно дорогое, а девице необходимо роскошное платье с низким декольте.
— С чем? — не понял жеребец.
— С глубоким вырезом, вот до сих пор, — Чекс провела пальцем черту по своей груди. — Это критическая линия. Их две, верхняя и нижняя, и они обе привлекают внимание людей. Причем верхняя тем больше, чем она ниже, а нижняя тем больше, чем она выше.
— Не проще бы было людям поменять их местами? — фыркнул жеребец. — А ты не перепутала критическую линию с критической массой: это из серии кошмаров, подготовленных на экспорт в Обыкновению. Подробностей не помню, но бам-бухнуло там почище целого вишневого сада.
— Нет, я говорю не о взрывах, а только о вырезе и подоле, — сказала Чекс.
— И при этом важна не столько масса, сколько форма, — добавил Гранди. — Скажем, когда смотришь на Наду…
— Не надо… — оборвала его кентаврица.
— Чудно все это, — сказал Конь Тьмы. — Я привык принимать в расчет человеческие страхи, а вовсе не желания.
Но, так или иначе, актеры оделись в соответствии с пожеланиями Чекс, принцесса и юноша картинно расположились возле замка и по команде «камера» съемка началась.
Поначалу дело пошло не совсем гладко — несколько раз пришлось кричать «стоп», — но конечным результатом Чекс была удовлетворена. Всего за пару часов они сварганили «полнометражный», как выразился жеребец, сон. По завершении устроили просмотр: сам Троян, кобылки-страшилки и труппа из тыквы, привыкшие к кошмарам, с удивлением смотрели созданный их стараниями счастливый сон.

***

Очень красивая принцесса собирала на очень красивом лугу у подножия очень красивой горы очень красивые цветы. Неожиданно появился принц: тоже очень красивый, но с недобрым взором.
— Ой! — воскликнула принцесса голосом Чекс. — Ты меня напугал.
— Не бойся, прелестное создание, — произнес принц голосом Гранди. — Я пришел не затем, чтобы обидеть тебя, но, напротив, чтобы полюбить, ибо ты самая восхитительная принцесса на свете.
Польщенная принцесса подняла, на него огромные сияющие глаза и пролепетала:
— Другие не находили меня таковой. Я до сих пор не замужем, а мне уже почти двадцать один год.
— Каковой факт не кажется мне достойным сожаления, — промолвил принц. — Думаю, нам с тобой стоит узнать друг друга лучше.
И весьма скоро они узнали друг друга лучше, благо погода к тому весьма располагала: единственное на все небо облачко было таким белым и пушистым, что даже очень расстаравшись, не пролило бы ни капельки дождя. И само собой, что при столь благоприятствующей погоде, они просто не могли не полюбить друг друга.
— Я должен тебе кое-что сказать, — с грустным и серьезным видом промолвил принц. — И кое о чем попросить, хотя, боюсь, это тебе не совсем понравится.
— О! — в ужасе воскликнула она. — Надеюсь, ты не хочешь сказать, что не любишь меня? Или — что ты не принц! Только не это!
— Нет, — успокоил ее юноша, — ни то, ни другое. Я принц, и люблю тебя, так что с этим все в порядке. Но опасаюсь, выдержит ли твоя любовь ко мне то, о чем мне придется тебя попросить.
Принцесса подумала, что он, наверное, хочет предложить ей руку и сердце, но робеет оттого, что происходит из вражеского королевства. А поскольку папашино государство, где, чтобы нарвать цветов, приходилось скакать как козе по горным уступам, ей порядком надоело, она решила для виду поломаться, а потом принять предложение, как бы ее батюшка-король потом ни кипятился.
— Скажи, чего ты хочешь, любовь моя, — сказала она с придыханием. А это у нее получалось здорово, потому как в придыхании принцесса практиковалась с четырнадцати лет, с того дня, как надела взрослое платье с открытыми плечами.
— Я не человек, а дракон, — сказал он — а человеческий облик принял лишь для того, чтобы пробудить в тебе любовь. Это одно из трех превращений, какие я способен осуществить.
— Но ведь ты же назвался принцем! — воскликнула девица, затрепетав от испуга.
— Я и есть принц, — сказал он, — только драконий, а по достижении совершеннолетия должен стать королем всея Драконий, потому что мой отец искусан в бою морским змеем и не в силах больше нести бремя власти.
— По правде сказать, — призналась принцесса после некоторого размышления, — такого поворота событий я не ожидала. Но, по-моему, принц — он и в Драконий принц. Так о чем ты хотел меня попросить?
Надо сказать, что в силу своего воспитания девушка скорее согласилась бы выйти замуж за дракона, чем за простолюдина.
— У нас в Драконий законы драконовские, — ответил принц, — и в соответствии с одним из них я, чтобы получить право на престол, должен совершить следующий обряд: принять естественный облик и сожрать прелестную невинную принцессу. Такой уж у нас, драконов, обычаи. Ты как смотришь на перспективу быть съеденной?
Принцесса испугалась даже несколько больше, чем до того, да и удивилась не меньше, ибо ожидала несколько иной просьбы, а потому прямого ответа не дала, сказав, что ей необходимо посоветоваться с отцом.
— Ты не только прекрасна, но и рассудительна, — восхитился принц. — Конечно, столь важное решение нельзя принимать, не посоветовавшись со старшими. Ступай к батюшке, а я буду ждать тебя в скалистой пещере на крутом уступе над бурным морем. Если ты не придешь, я тебя пойму.
Он поцеловал ее и удалился.
Совершив утомительный подъем на гору, где стоял замок, принцесса предстала перед королем и обрисовала ему ситуацию.
— О многомудрый отец! — сказала она без придыхания, потому что выдохлась от долгого подъема. — Наконец-то мне посчастливилось встретить прекрасного принца. Но он дракон и по их драконовскому закону должен меня пожрать. На той неделе он будет ждать меня на приморском откосе: приходить или нет?
— Так ведь это как посмотреть, о простодушная дочь моя, — ответил король. — Ты любишь его?
— Да, батюшка.
— Любишь ли ты его так сильно, чтобы умереть ради него?
Тут она призадумалась: вопросик был потруднее предыдущего. «Лучше бы, ты, папочка, спросил чего полегче», — подумала девица, но вслух ответила:
— Пожалуй, что да.
— Если так, — промолвил король не без некоторого сожаления, — то, пожалуй, тебе следует идти. Но, должен сказать, нам будет тебя недоставать. Может быть, тебе стоит посоветоваться еще и с твоей матушкой, королевой?
Это ей и в голову не приходило, поэтому принцесса поблагодарила отца, поспешила к матери и выложила ей то же самое.
— Спасибо, что спросила мое мнение, — сказала королева, — раньше за тобой такого не водилось. Но не уверена, что одобрю твой выбор. Этот дракон, он настоящий принц?
Принцесса заверила, что самый взаправдашний.
Королева задумалась, а потом сказала:
— Боюсь, даже при этом я твоего выбора не одобрю.
Раз отец, всегда потакавший твоим капризам, разрешил тебе поступить по-своему, запретить это не в моей власти, но скажу так: если ты вернешься, то на моей половине замка изволь не показываться.
При других обстоятельствах принцесса огорчилась бы, но сейчас понимала, что после встречи с любимым матушкиных покоев ей все равно не видать.
В назначенный день она надела самое короткое платье с самым низким вырезом, дабы дракон мог увидеть и откусить первыми самые аппетитные части ее весьма аппетитного тела. В конце концов она любила его и хотела, чтобы он остался ею доволен. Распущенные по плечам волосы, рубиновая — что должно было наводить на мысль о крови, которую девушка готова пролить ради возлюбленного, — тиара и несколько капелек духов «Алая роза» за ушки и в ложбинку между грудей завершили приготовления. После этого она двинулась в путь — пешком, поскольку отец не захотел рисковать лошадью.
— Понимаешь, доченька, — сказал он, — драконы — существа весьма страстные и несдержанные, и у меня есть основания опасаться, что, съев тебя, твой возлюбленный может этим не удовлетвориться. А ведь в отличие от тебя ни одна из моих лошадей не выражала желания быть съеденной.
Девушке не оставалось ничего другого, как согласиться с доводами отца, тем паче, что звучали они убедительно.
Выйдя заранее, принцесса добралась до места чуть раньше назначенного времени, ибо хотела иметь возможность привести себя в порядок после дороги. Дракона еще не было. Она начала прихорашиваться и, когда припудривала носик, заметила в зеркальце нечто, поблескивающее в лучах утреннего солнца. Поскольку вертеться как юле принцессе никоим образом не пристало, она не стала поворачиваться, а внимательнее всмотрелась в зеркальце и поняла, что видит блестящий воинский шлем.
Никак не ожидавшая встретить на месте любовного свидания целый отряд воинов с мечами и щитами, девушка решительно не могла взять в толк, что им может быть здесь нужно. И лишь когда вдали появился крылатый силуэт приближавшегося дракона, она смекнула, что это может быть засада, устроенная никем иным, как ее многомудрым отцом. Она даже предположила, что он организовал ее по наущению матушки, уговорившей мужа «что-нибудь сделать». Конечно, принцессе трудно было представить, как женщина может навязать свою волю мужчине, но она сама видела, как отец отправился в спальню к матушке, придерживаясь мнения, а наутро почему-то сменил его на противоположное. Прежде она надеялась когда-нибудь выяснить, как достигается подобный эффект, но теперь, учитывая избранное ею будущее, это не имело значения.
Однако принцу-дракону грозила несомненная опасность, и она никак не могла бросить любимого в беде.
Девушка кинулась к самому краю уступа и, размахивая руками, закричала:
— Берегись! Здесь засада!
Дракон пролетел над утесом, не приземляясь, и стал летать кругами, явно раздумывая. Внезапное нападение представляло для него несомненную угрозу, но поскольку засада была раскрыта, он вполне мог сначала разгромить вражеский отряд, а потом уже съесть принцессу. Но он не был вполне уверен, что такой поступок соответствовал бы принятым у его племени драконовским этическим нормам.
— Проклятье! — воскликнул командир сидевших в засаде наемников. — Дракон смылся, так что плакали наши денежки. Одно утешение: сейчас мы позабавимся с этой паршивой девчонкой.
Солдатня принялась ловить принцессу, и вид у вояк был весьма голодный, хотя перед засадой они наверняка основательно подкрепились. Когда один из них едва не ухватил ее, девушка пронзительно завизжала я упала на землю.
Это зрелище настолько потрясло принца, что он вернулся и, промчавшись на бреющем полете над уступом, выдохнул струю огня. Бедной принцессе опалило волосы, но наемникам досталось хуже: они просто изжарились в своих доспехах.
Запах паленого был так силен, что утонченная принцесса не могла его вынести, а поскольку выход с уступа был завален жареными солдатами, ей не оставалось ничего другого, как сигануть с откоса в бурлящее внизу море.
— Кудри мои опалены, но плоть цела! — вскричала она на лету. — Надеюсь, я осталась достаточно вкусным блюдом. Если же нет, то ты можешь оставить меня в бушующем море и поискать другую принцессу.
Искусно сманеврировав, дракон спикировал, подхватил принцессу на лету, но не перекусил ее пополам (в этом случае одна половинка неизбежно упала бы в воду), а воспарил с нею к небесам. Там плавала одна темная тучка, которая, хотя ей случившееся почему-то не понравилось, помешать принцу не имела сил. Перелетев на дальний остров, он приземлился и аккуратно поставил принцессу на ноги.
— Очень рада, что засада не удалась, — сказала она. — Я люблю тебя в любом облике и не могла допустить, чтобы ты пострадал.
— Но теперь я не могу тебя съесть, — не без сожаления сказал принц.
— Но почему, любовь моя? — спросила она.
— Потому что драконовские законы требуют поедания невинной принцессы, а ты свою невинность утратила.
— Как? — воскликнула девушка, не припоминавшая за собой ничего подобного.
— Видишь ли, — пустился он в объяснения, — невинность именуют еще и девичьей честью, а выдав мне засаду, устроенную твоим отцом, ты поступила не совсем честно по отношению к нему. Выходит, что ты, в некоторой степени, утратила честь, а стало быть, и невинность.
Столь неслыханная щепетильность в вопросах чужой чести повергла бедняжку в восторг.
— Конечно, ты прав! — сокрушенно воскликнула она. — Теперь, после твоего разъяснения, я и сама чувствую себя порочной, хотя, боюсь, повторись случившееся, я поступила бы точно так же. Прости меня, любимый, и поверь, что я хотела только добра.
— Вообще-то, может, оно и к лучшему, — философски заметил дракон, почесав за ухом кончиком хвоста. — Дело в том, что я все равно не мог бы тебя съесть.
— Но почему?
— Дело в том, что я люблю тебя так же, как и ты меня.
А по всем драконовским законам это так постыдно, что в родную Драконию мне теперь лучше рыла не совать.
— Прости еще раз, — с сочувствием промолвила она. — Боюсь, что мы с тобой в одинаковом положении: меня тоже не ждут дома с распростертыми объятиями.
Что же нам делать?
— Думаю, нам не остается ничего другого, как пожениться и жить вместе долго и счастливо, — с печалью в голосе откликнулся он.
— Но, будучи в человеческом облике, я не могу стать женой дракона, — возразила она. — Кроме того, мне трудно представить себе, как можно жить на отдаленном острове, без замка и слуг.
— А ты уверена, что не хочешь вернуться в свой замок? — поинтересовался он. — Там, может быть, и не слишком весело, но зато он со всеми удобствами.
— Какое уж тут возвращение: батюшка не простит, что я выдала его засаду, а матушка велела мне и носа не казать на ее половину.
— Вообще-то, у меня в запасе осталось еще два превращения, — сказал принц после размышления. — С их помощью я мог бы придать нам одинаковый облик. Как ты смотришь на перспективу стать драконессой?
— Мне бы не хотелось есть людей. Не могли бы мы стать не столь свирепыми существами, скажем, единорогами?
— Тебе нравятся единороги? — удивился он.
— Естественно. Как и всем невинным девушкам.
— Решено: мы оба превращаемся в единорогов. В этом облике нас никто не узнает, и мы сможем спокойно жить здесь, на острове Аяте Бя Люблю.
— Я тебя тоже! — пылко воскликнула она.
Принц немедленно привел в действие чары и обернулся великолепным — ни дать, ни взять ночной жеребец с рогом на лбу — единорогом, а она прелестной, очень похожей на ночную кобылицу Нектарис, едино… скажем, единорожицей. С тех пор они жили долго и счастливо, а над островом никогда не случалось бурь, ибо их любовь делала все дождики мягкими, а облака — кудрявыми, даже если они хотели быть другими.

***

— Ну, как? — спросила Чекс после прогона сладкого сна. — Устрашит эта история Тучную Королеву?
Ночной жеребец неуверенно потряс гривой.
— Трудно сказать, у нас совершенно нет опыта работы с таким материалом. Возможно, тебе стоило бы поговорить с дневными кобылицами.
— Не думаю, — возразила Чекс. — Ведь данный случай относится к реверсивной психологии.
— Тучную Королеву приводит в ярость любое противодействие. Кроме того, чужая радость ей в гадость, а всякая сладость — горше горького, — заявил Гранди. — На нее это должно подействовать.
— Будем надеяться, — сказала Чекс. — Давайте попробуем. А я хочу поблагодарить тебя, Троян, и твоих сотрудников. Поработали все здорово, и не их вина, если наша затея не увенчается успехом.
— Отнеси этот сон Тучной Королеве, — велел жеребец кобылке Нектарис. — Посмотрим, каков будет эффект.
Нектарис прикоснулась носом к капсуле со сном (та тут же растаяла), подскочила и взмыла вверх прямо сквозь крышу съемочного павильона. Затем растаял и сам павильон.
Ночная кобылица исчезла в окружающей злое облако тьме. Сама Тучная Королева оставалась на виду. Она выглядела задремавшей, а такое состояние как нельзя лучше подходило для доставки сна. Но в последний момент Чекс снова стали одолевать сомнения: сможет ли сладкий сон повлиять на столь мрачное и злобное создание?
Туча содрогнулась. Демонстрация сна началась.
Увидев сбоку какой-то отблеск, Чекс покосилась в ту сторону и увидела появившееся на гладкой корке сыра изображение. Поскольку обитатели гипнотыквы изучали воздействие своих творений на адресатов, у них имелись приспособления, позволявшие оценить эффект. С помощью одного из них Чекс могла отслеживать сон таким, каким он воспринимался Тучной Королевой.
Уже с первой сцены туча попыталась вмешаться, ведь стоило ей как следует окатить принцессу дождем, ей стало бы не до любовных свиданий, да и едва ли эта мокрая курица со слипшимися волосами смогла бы очаровать дракона. Но как Королева ни тужилась, ей не удалось зависнуть над местом действия: мешал встречный ветер.
Когда принцесса совершала утомительный подъем на гору к замку, Королева попыталась плеснуть ей воды, а еще лучше — зашвырнуть градину прямо за вырез платья, — такое выведет из себя любую принцессу. Но облако, словно погруженное в какую-то липкую жидкость, шевелилось так медленно, что к тому времени, когда ему удалось уронить первые капли, девица уже вступила под крышу замка. С досады Тучная Королева шарахнула молнией по крыше замка. Крыша удар выдержала, а вот туче, оказавшейся прямо над королевской резиденцией, пришлось выслушать разговор принцессы сначала с отцом, а потом и с матерью. Королева — ясное дело — разразилась громом, но во сне никто не обращал на него ни малейшего внимания.
Дальше дело пошло еще хуже. Когда принцесса двинулась к уступу, ничто не мешало туче следовать за ней, но дождевые струи ветер сносил так, что они орошали скалы позади девушки.
Уж что-что, а заглушить крик, предупреждающий дракона о засаде, не должно было составить для Тучной Королевы труда — но и тут ничего не вышло. Девичий голосок каким-то образом перекрыл громовые раскаты.
То, как дракон поджарил солдат, тучу позабавило, но впечатление было испорчено тем, что ей не удалось сдуть крылатого ящера с неба. Парочка приземлилась на каком-то дурацком острове, который оказался защищенным чарами: ни тебе снегом засыпать, ни градом побить, ни дождем залить. И это в то время, когда принц и принцесса, превратившись в единорогов, самым бесцеремонным образом наслаждались своим счастьем!.. Выдержать такое надругательство над ее худшими чувствами Тучная Королева просто не могла: от злости она лопнула, разбрызгавшись каплями тумана.
Чекс вскинула голову и увидела лишь звездное небо и огоньки в домах Ксанфа. Темная туча исчезла с небосвода.
— Получилось! — воскликнула она. — Наш сон сработал!
— Значит, это был по-настоящему страшный сон, — с удовлетворением сказал ночной жеребец, явно мучившийся проблемами профессиональной этики. — А то я, признаюсь, волновался.
— Спасибо вам всем, — сказала Чекс. — А теперь мне пора в путь.
Она расправила отдохнувшие крылья: кентаврица не слишком любила ночные полеты, но уже потеряла слишком много времени и не могла позволить себе задерживаться дольше.
— Удачных вам кошмаров! — крикнул Гранди остающимся на луне, когда взлетал на спине Чекс в лунное небо.
Полет проходил безо всяких приключений, и в положенное время на виду показались посадочные огни Прикольной горы. Чекс запросила посадку, а Гранди, зная, что доступ в это место разрешен лишь крылатым чудовищам, спрятался в ее гриве и раз в кои-то веки умолк. Что само по себе было для нее немалым облегчением.
Только сейчас Чекс пришло в голову, что, вероятно, ее сынок оказался не в стойбище гоблинов, а где-то у Сбулочной реки благодаря вмешательству волшебника Мэрфи. Все, что могло пойти у гоблинов наперекосяк, наперекосяк и пошло. Однако испортить задуманную пакость еще не значит обернуть все к лучшему. Так, во всяком случае, ей казалось.
Лишь встретившись с Черионом и подробно рассказав ему о случившемся, она позволила себе несколько расслабиться. Разумеется, тревога за малыша ее не оставила, но груз ответственности за принятие решений лег теперь на широкие плечи Чериона. Который всегда знал, что делать.

Глава 6
ПЕСНЯ ПЛЕННИЦЫ

Дженни и Че связали руки, на шеи им накинули веревки, однако — поскольку гоблины вовсе не собирались их нести — ноги оставались свободными. Им приходилось спешить, а стоило замешкаться, как гоблин дергал за веревку. Дженни промокла насквозь, и ее очки основательно заляпало грязью, но даже при этом она видела лучше, чем без них. Что радовало девочку, хотя в таком положении радоваться было бы глупо.
Так или иначе, во многом благодаря очкам, Дженни подметила некую странность; ей показалось, что их схватили не те гоблины, которые бежали от бам-буховых вишен. И уж во всяком случае, среди них не было Годивы.
— Че, — пробормотала она, ковыляя по кочкам, — эти гоблины, они…
— Не те, которые сцапали меня сначала, — ответил кентавр, не дождавшись конца фразы. — И боюсь, что эта шайка еще хуже.
— Но разве не все гоблины плохие?
— Плохие-то все, но и среди них одни могут быть еще хуже других. Годива не была так уж жестока. И, когда ты появилась, она пыталась найти тропу, ведущую на север. А эти чешут прямиком на юг.
— А куда подевались те, Годивины?
— Не знаю, может быть, прячутся. Гоблины разных племен друг с другом не ладят и, попадись они своим сородичам из другой орды, с ними обойдутся не лучше, чем с нами.
— Вот те на, — опечалилась Дженни. — Выходит, своим вмешательством я ввергла тебя в еще худшую беду.
— Ну, не правда. Ты хотела мне помочь, а что не смогла — не твоя вина. К тому же, беда не миновала и тебя.
— Это не оправдание! — с горячностью воскликнула девочка.
— Разговорчики в строю! — рявкнул гоблин, дернув за веревку.
Дженни оставалось лишь надеяться на то, что Сэмми найдет помощь. Точнее сказать, помощь-то он найдет; вопрос в том, чтобы эта помощь подоспела прежде, чем эти злобные создания расправятся с нею и с Че.
Вскоре гоблины вышли на утоптанную тропу и принялись подгонять пленников с удвоенным рвением. Создавалось впечатление, будто они находятся на чужой территории, где чувствуют себя неуверенно и откуда хотят убраться как можно скорее. Это подтверждало предположение о том, что их нынешние пленители принадлежат к другой шайке, но для Дженни все они были одним миром мазаны. До сих пор ей не приходилось сталкиваться с гоблинами, а за короткое время знакомства с ними она успела усвоить одно: это гадкие, жестокие уродцы примерно с нее ростом. Ей и спутники Годивы показались гадкими и противными, а если этот сброд еще хуже…
Девочке пришлось немало побегать еще до встречи с Че, и теперь ее ноги гудели от усталости. Уже темнело, но ей приходилось плестись и плестись, иначе бедняжку просто поволокли бы за шею.
Наконец — уже поздно ночью — отряд становился у гоблинского стойбища, представлявшего собой кучку грязных землянок и лачуг из грубо наваленных камней, образовывавших полукруг возле темного озера. Гоблины вбили в утоптанную прибрежную глину кол и привязали к нему своих пленников.
Дженни подняла глаза и с изумлением увидела в небе какой-то огромный зеленовато-белый круг.
— Что это? — спросила она.
— Всего-навсего луна, — ответил Че, проследив за ее взглядом. — Сегодня она почти полная.
— Луна? Такая большая? А вторая где?
— Вторая кто? — сморщил лобик кентавр.
— Вторая луна. Которая маленькая.
— Глупышка ты, луна только одна. Она появляется только по ночам, потому что ночью прохладно. Луна ведь сделана из сыра, а в тепле он может испортиться. Вот солнце, оно, наоборот, боится темноты, и иначе как днем его не докличешься. Ну, а кроме луны и солнца на небе нет ничего, кроме облаков. Ну, конечно, и звезд, но они такие маленькие, что вовсе ни на что не годятся.
— Да, — испуганно протянула Дженни, — я и впрямь в другом мире.
Конечно, этот факт девочка осознала раньше, но только сейчас он предстал перед ней со всей устрашающей очевидностью. Даже если они спасутся от ужасных гоблинов, сможет ли она вернуться домой?
Пока Дженни размышляла о своей горестной участи, гоблины набросали хвороста в яму для костра и дремавшие там угольки, почуяв пищу, пробудились и принялись лизать ее огненными язычками. Занялось пламя, вскоре осветившее весь лагерь.
— Жаль, что меня мало учили географии, — вздохнул Че, глядя на костер.
— Почему? — спросила Дженни, которой это высказывание показалось никак не соотносящимся с обстоятельствами.
— Потому что тогда я точно бы знал, что это за племя и каких именно пакостей от него ждать.
— А это помогло бы нам спастись?
— Не думаю. Но мы представляли бы себе, что за участь нас ждет.
В это время гоблины подтащили к костру огромный черный котел, который установили на железной решетке так, чтобы пламя лизало его днище, и, натаскав ведрами воды, заполнили его доверху. Котел был достаточно велик, чтобы вместить одновременно и маленького кентавра, и эльфийскую девочку.
— Похоже, об этом можно догадаться и без географии, — заметила Дженни, которую, несмотря на жар костра, пробрало холодом. Ей хотелось кричать, но, будучи девочкой разумной, она понимала, что это бессмысленно, и потому сидела молча.
— А ты не могла бы развязаться? — спросил через некоторое время Че.
— Нет. Кажется, они мастера вязать узлы, — ответила Дженни, пошевелив связанными руками.
— Повернись ко мне, дай я попробую, — предложил кентавр. — Вдруг да получится.
— А что толку? Вокруг гоблины, к тому же я так устала, что не смогу быстро бежать.
— Если я развяжу тебе руки, ты снимешь веревку со своей шеи. А потом я хлестну тебя хвостом, и ты станешь такой легонькой, что запросто переплывешь озеро.
Бултых туда — и поминай, как звали.
Только сейчас Дженни, которую Че сделал легкой на плоту, осознала, что именно благодаря этому она смогла выдержать утомительный марш. Но сейчас к ней вернулся настоящий вес, и это усугубляло усталость.
— Ничего себе — бултых, — возразила девочка. — А ты как же? Положим, если ты развяжешь меня, то я попробую развязать тебя. Но дальше-то что, ты ведь сам говорил, что летать еще не умеешь.
— Увы. Ты, полегчавши, можешь запросто удрать от них по деревьям: знай прыгай с ветки на ветку. Но мне, с крыльями да копытами, туда и соваться нечего: все едино застряну. Я останусь здесь.
— Как же так? — ужаснулась Дженни. — Они тебя сварят!
— Хм.., видимо, так. Но пусть лучше сварят меня одного, чем нас обоих.
— Но я здесь совершенно не ориентируюсь, — выдвинула свой довод девочка. — Мне даже Сэмми, и того не найти.
— Зато твой Сэмми ищет помощь. Она найдет ее, 3 помощь найдет тебя: главное, чтобы ты сбежала и держалась подальше от гоблинов.
В его рассуждениях имелся некий резон, тем паче, что освободившись, она могла поискать способ освободить и его. Вдруг где-нибудь неподалеку растет еще одна вишня?
— Ладно, попробуй. Вдруг все-таки удастся убежать вместе.
Дженни повернулась, подставив Че связанные руки, и он попытался развязать узел, но спустя мгновение тяжело вздохнул.
— Боюсь, такой узел мне не под силу, — сказал кентавр. — Он магический. Говорят, вязать такие узлы гоблинов научил какой-то обыкновенский царь; кажется, его звали Гордей. Они называют этот узел гордеев и очень им гордятся. Распутать его под силу только самим гоблинам.
После всего, на что насмотрелась Дженни в этом мире, удивляться волшебному узлу особо не приходилось. Тем паче, что гоблины даже не караулили пленников: либо не сомневались, что те не сбегут, либо являлись круглыми дураками. На последнее походило мало: с виду этот народ был скорее угловатым.
Неожиданно гоблинский вожак повернулся к пленникам и, тяжело шлепая большими ступнями, направился к ним.
— Ну-ка, посмотрим, кто это у нас тут, — проговорил он, ехидно хихикая и потирая руки. — Ой, надо же: потешный маленький кентавр и эльфийская девчонка. Ха, ха, ха! Разрешите представиться — Гротеск, здешний генерал-гоблинатор. Я хочу, чтобы вы знали, как мы намерены с вами позабавиться.
— Спасибо, но мы это уже знаем, — натянуто ответила Дженни, с неохотой взглянув на противный котел.
— О, это не для вас! — рассмеялся гоблинатор.
— Не для нас?
— Ну, не то, чтобы вовсе не для вас.., но в очереди вы не первые. Придется подождать. К тому же перед котлом у нас принято.., ха, ха, ха.., купаться.
Хотя Дженни перепачкалась с головы до ног, перспектива выкупаться ее почему-то не обрадовала.
— Спасибо за предложение. Надеюсь, с этим можно повременить?
— Пока можно.., ха, ха, ха!
Чему так смеялся гоблин, Дженни решительно не понимала, однако предпочитала не заострять на этом внимание.
— Начинаем забаву! — возгласил между тем Гротеск. — Тащите участников!
Гоблины бросились к ближайшей землянке и выволокли оттуда двух пленников: молодую женщину в плотно облегающем зеленовато-буром трико и волосатого мужчину в меховых штанах и сапогах, удивительно напоминавших по форме копыта. Оба были связаны, но стоило гоблинам коснуться узлов, как те распались сами собой. Ростом и мужчина, и женщина заметно превосходили гоблинов, но для людей выглядели странновато.
Особенно мужчина.
— Кто они? — спросила Дженни.
— Вроде бы грязная нимфа и фавн, — ответил, присмотревшись, Че. — Я о таких существах только слышал, но эти вроде бы подходят под описание.
— Нимфа и фавн? А по-моему, это женщина в трико и мужчина в меховых штанах и смешных сапогах.
— Нимфы и фавны — это такая разновидность живых существ, очень похожих на людей, — пояснил кентавр. — Они совершенно беззаботны: эти фавны только и делают, что гоняются за нимфами. Еще я знаю, что одежды ни те, ни другие не носят. То, что ты приняла за трико, — просто налипшая грязь, мех у фавна свой собственный, а на ногах никакие не сапоги, а взаправдашние копыта.
Дженни опустила взгляд на свои облепленные грязью ноги и поняла, как это могло произойти.
— Видать, эту парочку гоблины собираются сварить сегодня, а нас оставят на потом, — сказала она, удивляясь своему спокойствию.
— Боюсь, они придумают что-нибудь похуже.
— Что может быть хуже, чем быть сваренными живьем? — удивилась девочка.
— Не знаю, — промолвил кентавр. — Но мама отказывалась рассказывать мне, что еще делают гоблины со своими пленниками. Значит, бывает и хуже.
Не будь Дженни такой усталой, она непременно бы задрожала. Все-таки Сэмми стоило бы найти помощь поскорее.
— Так вот, сладкая парочка, — обратился Гротеск к нимфе и фавну. — Сейчас мы начнем забаву и вот по каким правилам. Ежели ты, мохнолапый, поймаешь свою дуреху прежде, чем она добежит до пруда, — ты свободен, а ее ждет котел. Не поймаешь — наоборот: ей гулять, а тебе в кипяточке булькать. А откажетесь нас потешить — сварим обоих. Все ясно?
— Какая жестокость! — воскликнула Дженни. — Их заставляют обрекать на гибель друг друга.
— Завтра эти злыдни наверняка захотят проделать то же самое с нами, — сказал Че. — Жаль, потому что ты добрая, хорошая и мне нравишься.
— Нас выручат! — возразила Дженни. — Сэмми побежал за помощью, да и твоя мама наверняка тебя ищет.
Может быть, она поспеет вовремя.
— Хотелось бы верить.
— А если дело дойдет до такого же состязания, надо будет, чтобы ты выиграл. За мной-то мама не явится.

Предыдущая страница 6 Следующая страница


7 Пирс Энтони

— Это очень великодушно с твоей стороны, Дженни, — откликнулся кентавр, — но было бы нечестно с моей. Ты попала в плен, пытаясь выручить меня, и я считаю недопустимым…
— Может быть, нас успеют спасти обоих, — прекратила Дженни этот не слишком вдохновляющий спор.
Между тем гоблинская забава началась. Первой освободили нимфу, а за ней фавна. Нимфа резво помчалась прочь, испуская призывные — так уж у них, нимф, заведено — крики. Фавн гнался за ней. Прыти у них было примерно одинаково, но нимфа имела фору. Правда, она теряла время, пытаясь вырваться из полукруга не выпускавших ее гоблинов. Они перекрывали все пути, кроме одного, — к воде.
— Почему она не бежит к пруду? — спросила Дженни.
— Сам в толк не возьму, — отозвался Че.
Несколько раз нимфе удалось увернуться от фавна, но тот не отставал. Убедившись, что сквозь цепочку гоблинов ей не прорваться, она — почему-то с видимой неохотой — повернула к воде и прыгнула в пруд. Фавн замер у берега. Он не бросился за ней, что, учитывая ожидавшую его участь, не могло не удивлять.
— Что бы им обоим не переплыть озерцо да не удрать? — с недоумением промолвила девочка. — Там ведь нет никакой стражи.
— Да, это загадка.
Разгадка нашлась быстро. Едва плюхнувшись в воду, нимфа выскочила на берег: теперь она ополоснулась, и Дженни убедилась, что Че не ошибся. Эта особа была совершенно голая; смывши грязь, она оказалась очень хорошенькой. Только вот выражение на ее прелестном личике появилось вовсе не прелестное и крик она издала не зазывный, а очень даже наоборот. Зарычав как чудовище, нимфа бросилась на фавна.
Тот повернулся и пустился наутек. Все повторилось, только теперь преследуемая превратилась в преследовательницу. Вместо того, чтобы перебраться через пруд и уйти на свободу, нимфа яростно гонялась за фавном. А гоблины покатывались со смеху.
— Не понимаю, — пробормотала Дженни. — Почему она не бежит?
— А вот я, кажется, понимаю, — вздохнул Че. — В Ксанфе есть источники Любви, так что логично предположить и существование источников Ненависти. Видать, один из них питает это озерцо.
— Ты хочешь сказать?.. — Она не договорила, потому что ответ был ясен. Искупавшись, нимфа возненавидела фавна так, что не думала ни о спасении, ни о свободе — лишь о том, как навредить ему. Гоблины же знали о свойствах источника, поэтому остерегались подходить к воде. Но забава их была по-настоящему страшной.
Точно так же, как недавно нимфа, фавн пытался вырваться из полукольца отталкивавших его назад гоблинов, а бывшая подруга гналась за ним со свирепыми завываниями, скрежеща зубами и норовя вцепиться в него искривившимися как когти пальцами.
Но в конечном итоге фавн тоже оказался загнанным в воду — и тоже выскочил оттуда совершенно преображенным. Он прыгнул на нимфу, и они сцепились в безумной схватке, силясь утопить друг друга.
Чем это кончилось, Дженни не видела: просто не могла смотреть. Она плохо осознавала происходящее до тех пор, пока гоблины не отвязали их с Че от столба и не отвели в освободившуюся после нимфы и фавна хижину.
Внутри было темно: только луна заглядывала в круглое дымовое отверстие на крыше да сквозь щели по краям неплотно пригнанной двери пробивались отблески костра. Пахло мочой и чем-то еще более гадким. Когда глаза Дженни приспособились к сумраку, она увидела, что никакой мебели в лачуге нет.
И взаперти пленники оставались связанными: заботиться об их удобстве гоблины не собирались. Усталость брала свое, и они устроились отдыхать как смогли: Че прилег в центре лачуги, а Дженни примостилась с краешку, опершись о твердую, обмазанную глиной стену. Она проголодалась, но из всех своих проблем эту считала наименее существенной. Если ее спасут, так наверное и накормят, а нет — едва ли то, ела ли она перед смертью, будет иметь большое значение. К тому же трудно было надеяться предпринять что-то толковое, валясь с ног от усталости: так или иначе, ей следовало отдохнуть.
Че склонил свой человеческий торс на лошадиный, слегка расправил крылышки и закрыл глаза. Дышал кентавр ровно, и Дженни позавидовала его способности расслабляться вопреки обстоятельствам. Самой ей это не удавалось: слишком уж много всего обрушилось на нее за прошедший день.
Девочке казалось, что обычной, нормальной, жизнью она жила невероятно давно, а как далеко отсюда находится ее родная Двухлуния, даже не могла себе представить. Как страшно жить под одной-единственной луной, да еще такой огромной!
«Впрочем, — подумала Дженни, — сосредоточиваться на этом бессмысленно, а значит, не нужно». Вот если они убегут, Сэмми вернется к ней, а Че к своей матушке, можно будет подумать о том, как найти путь на родину.
А сейчас, среди всего этого ужаса и всей этой грязи такие мысли лучше выкинуть из головы. Ну, как она могла, например, не думать о своих домашних, которые сейчас наверняка тревожатся, гадая, куда она могла запропасть.
Ах, если бы можно было направить в свою рощу послание. Все ее родное племя умело обмениваться мысленными посланиями, позволявшими находить друг друга или предупреждать об опасности, не поднимая крика. Но когда девочка, сконцентрировавшись, направила мысленный импульс, отклика не последовало. Она находилась в чужом мире, а здешние обитатели, при всей своей магии, видимо, не могли ни принимать, ни отправлять послания. Неудачная попытка лишь заставила ее почувствовать себя еще более одинокой.
Ей оставалось лишь одно — то, к чему она могла прибегнуть только в одиночестве. Впрочем, Че спал, а стало быть, Дженни могла считать, что она одна.
Девочка начала мурлыкать, а потом напевать. Она никогда не пела при посторонних: было бы слишком трудно объяснить, что это для нее значило. Но оставаясь в одиночестве или с близкими друзьями — к каковым относились Сэмми, цветы и красивые камушки близ ее родного лесистого холма, — Дженни напевала.
Порой она делала это, выполняя какую-нибудь работу по дому. Стоило запеть, и все окружающее делалось как-то светлее и милее. Пусть Дженни знала, что это не на самом деле, — что это так только для нее самой и ни для кого другого, — ей все равно становилось легче.
Она пела, и в ее воображении возникли замок на вершине горы и принцесса, незнакомый, очень красивый принц и дракон, который каким-то образом являлся тем самым принцем. Вообще-то, Дженни отроду не видала Драконов и даже не догадывалась об их существовании, но природу этого существа почему-то поняла сразу. Дракон был принцем и, одновременно, огромным крылатым змеем, с огнем в животе. А принцесса очень любила принца-дракона, но…
За дверью послышались тяжелые шаги. Песня Дженни оборвалась, и все образы тотчас растаяли.
Дверь распахнулась.
— Еда, — хрипло буркнул гоблин и бросил на пол большой лист с двумя кусками вареного мяса.
— Мы не можем есть со связанными руками, — сказал ему Че.
Гоблин нехотя коснулся веревок — сначала на руках кентавра, а потом и на запястьях девочки, — и путы тотчас упали на землю.
— Но не вздумайте дурить, недоумки, а то хуже будет, — предупредил он, пятясь к двери. Потом она закрылась, и снаружи клацнул засов.
— Я не могу это есть! — воскликнула Дженни.
— Я тоже, — промолвил Че. — Может, хоть лист съедобный.
— О, ты тоже не ешь мяса? — спросила девочка.
— Такого мяса точно не ем. Ты не догадываешься…
— Ой! — в ужасе воскликнула она. — Неужели это…
— Фавн, — закончил за ней Че. — И нимфа.
Дженни не вырвало лишь потому, что желудок ее был совершенно пуст.
— Прости, — сказал Че, глядя на нее. — Я думал, ты поняла.
— Нет, просто я вообще не ем мяса, потому что не хочу обижать животных, — пролепетала Дженни, и на глаза ее, мешая видеть, навернулись слезы. — Но мне следовало сообразить…
Эту фразу прервал очередной приступ тошноты.
— И то ладно, что мы больше не связаны, — сказал Че. — Я могу сделать тебя легкой, и ты попробуешь удрать через дырку в крыше.
— Удрать и оставить тебя здесь, чтобы… — Договорить ей помешал вставший в горле комок слез. — Нет, я тебя не брошу.
— Ценю твое великодушие, но это неразумно. Тебе следует попытаться спастись.
— Я никогда и не выдавала себя за великую разумницу, — пробормотала Дженни, стараясь не смотреть в сторону двери, где валялось отвратительное мясо.
— Ладно, давай немножко отдохнем.
— Давай.
Девочка хотела надеяться, что хоть это у нее получится.
Некоторое время в лачуге царила тишина, и все это время девочка пыталась заставить себя не думать о мясе.
Но ничего не получалось.
— Дженни, — тихонько позвал ее Че.
— Что, тебе тоже не по себе? — спросила она, зная ответ.
— Да. Может быть, если бы ты спела…
Девочка похолодела. Ей казалось, что кентавр спит, а он, оказывается, слышал!
— Ой, да я не могу! — пролепетала она, чувствуя, как лицо делается пунцовым.
— Прости, если моя просьба не совсем учтива, — извинился он.
Дженни была настолько смущена, что некоторое время даже не могла ответить.
А потом он услышала, как Че тихонько шмыгает носом. Совсем тихонько, но, присмотревшись, она увидела, что он закрыл лицо руками и плечи его трясутся. Маленький крылатый кентавр пытался сдержать слезы!
Похищенный, попавший в лапы жестоких врагов, он был почти так же одинок, как она сама.
«А ведь ему, — вспомнила Дженни, — всего пять лет.
Пусть он говорит совсем как взрослый, наверное у кентавров так бывает, но в действительности еще детеныш.
Ребенок».
А еще она вспомнила, какая ужасная участь ждет их обоих. Так каково же сейчас несчастному малышу!
— Прости, Че, — прошептала она. — Дело в том, что я пою только.., животным и неодушевленным предметам.
— Может быть, если ты подумаешь обо мне, как о животном… — неуверенно промолвил он.
— Ой, но ты же не… — начала было девочка и осеклась. А и правда, кто он, если не животное? Во всяком случае не человек и не эльф. Но славный и добрый друг — это точно!
Друг, который нуждается в утешении. Так неужели она не поделится с ним тем, чем делилась со своим котом?
— Я.., попробую, — сказала Дженни и начала безо всякой уверенности в том, что у нее получится. Ей никогда не доводилось петь никому, кто мог бы понять, что слышит песню. Цветы и зверюшки — другое дело: они никогда не скажут и даже не подумают, что мелодия фальшива, или голос плох, или слова нелепы. Они просто принимают то, что слышат таким, каким слышат. А Че, хоть он и дитя, имеет разум, несопоставимый с разумом зверька или цветочка, и, скорее всего, это помешает. Ум у него наверняка критический.
Сначала Дженни не удавалось произнести ни звука, как будто сама мысль о том, что ее слышит разумное существо, сдавила ей горло. Потом, убеждая себя в том, что Че всего лишь пятилетний малыш, она стала мурлыкать мелодию. Затем вернулся и голос, а за ним образы: принцесса, замок и дракон, похожий на принца.
Снаружи послышался шум, и Че повернул голову к двери, ожидая появления гоблина, но Дженни продолжала петь, надеясь, что стражник пройдет мимо.
Так и вышло: шаги удалились и стихли. Девочка пела, и образы становились все приятнее и светлее.
Сейчас в песне не было ничего дурного: лишь ясный солнечный день и чудесные милые цветы. Одно-единственное темное облачко выглядело раздосадованным, но оно висело далеко и не могло закрыть ласковое теплое солнышко.
Но тут произошло нечто ужасное, нечто, напомнившее о валявшемся у двери мясе.
Дракон хотел съесть принцессу! Хотел, чтобы она сама явилась к нему, а он, приняв свой естественный облик, пожрал ее и стал королем драконов. Что же ей было делать?
Дженни пела, и слова приходили сами собой, словно следуя за менявшимися совершенно независимо от нее образами. Казалось, будто кто-то направляет ей мысленное послание: она вовсе не сочиняла эту историю, просто воспринимала ее. В каком-то смысле, даже участвовала в ней, отчасти отождествляя себя с принцессой.
Присутствовал в этой истории и Че — он соотносился с принцем-драконом, возможно потому, что и тот, и другой относились к крылатым чудовищам. Несмотря на весь ужас ситуации, девочка чувствовала, что дракон любит принцессу, и, хотя находила предложенный им способ выразить свои чувства слишком уж своеобразным, понимала, что для столь буйного, хищного и неукротимого по своей сути существа, как дракон, он может казаться вполне естественным.
А принцесса решила пойти к дракону, ибо, искренне любя его, полагала, что вполне может претерпеть некоторые неудобства ради того, чтобы ее возлюбленный исполнил свое высокое предназначение. Подобно девочке, готовой ради утешения друга спеть ему глубоко личную, не предназначенную для посторонних ушей песню.
Потом злые люди и гадкая туча попытались напасть на дракона, но принцесса предостерегла его. Он уничтожил нехороших людей, а принцессу унес на далекий и прекрасный остров. А поскольку обстоятельства сложились так, что возвращаться домой ни она, ни он не могли, они воспользовались магией, превратились в единорога с единорожицей (весьма смазливой), после чего жили вместе долго и счастливо. Надо сказать, что единорогов Дженни тоже никогда не видела, но в песне это почему-то не имело значения. Стоило ей увидеть образ, и сразу стало ясно, кто это такой. Без труда узнала девочка и тучу: кого-кого, а эту каверзницу Тучную Королеву знает всякий.
Фантазия вышла славная: у Дженни полегчало на сердце, и она точно знала, что песня утешила и Че, хотя происходившего в ней он знать не мог. «А может, и мог, — неожиданно подумалось девочке, — может, и мог, если в известном смысле сам в этом участвовал. И оказался при этом хорошим — вовсе не съел принцессу, а женился на ней. Конечно, все это было не взаправду, но все-таки…»
Дженни вжилась в песню, и та лилась, и лилась. Че, слушая ее, успокоился, а потом и уснул. Следом уснула и Дженни: собственная песня убаюкала ее, несмотря на весь ужас происходящего.
Пробудил девочку звук шагов: к хижине кто-то приближался, и на сей раз этот кто-то не прошел мимо.
Дверь рывком распахнулась, и на фоне зарева угасающего костра на пороге возникла темная фигура.
— Вам что, есть неохота? — гаркнул гоблин, увидев нетронутое мясо. — Ну и ладно, нам больше достанется.
Он подхватил с пола оба куска и захлопнул за собой дверь.
Дженни расслабилась, обрадовавшись тому, что мясо забрали: она очень любила животных и вообще не ела мясного. Но не успела она заснуть снова, как послышались тяжелые шаги, и в дверном проеме появился сам Гротеск.
— Так, от еды, стало быть, носы воротим, — прорычал гоблинатор. — Ишь, какие привереды нашлись. А ну, вылезайте, сейчас мы с вами разберемся!
Сердце Дженни упало. Минула полночь, подмога к ним не подоспела, а если гоблины устроят сейчас свою отвратительную забаву, то уже и не поспеет. И все потому, что они не притронулись к этому противному мясу.
Их вывели к догорающему костру. Видимо, они провели взаперти несколько часов: большая часть валежника превратилась в уголья, а огромный круг сыра перебрался на другую половину неба. Неужели за это время гоблины съели все, что осталось от нимфы с фавном, и решили снова разжиться мясом?
— Значит, так, — заявил гоблинатор, — мы собирались продержать вас несколько дней и как следует откормить. Но если вы будете отказываться от пищи, то, наоборот, похудеете: станете тощими и невкусными.
Он выдержал паузу, позволив всем присутствующим оценить его железную логику. После чего скорчил гримасу, которую, видимо, считал улыбкой, и продолжил:
— Итак, предлагаю вам выбор. Или вы едите, — он указал на два куска мяса, один из которых был надкушен, — или мы начинаем забаву прямо сейчас.
Дженни посмотрела на Че. Она-то не собиралась прикасаться к этому мясу ни при каких условиях, но он должен был решать сам.
Кентавр покосился на мясо, потом на пруд, перевел взгляд на Дженни и неожиданно пробормотал:
— Может быть, ты споешь?
— Правильно, жеребенок, скажи ей, чтобы не кочевряжилась. — Промолвил гоблинатор, видимо, не расслышав фразу и приняв слово «споешь» за «съешь». — Тогда вам не придется гоняться друг за другом прямо сейчас. И вам лучше — дольше проживете, — и нам.
Сейчас мы сыты и предпочтем съесть вас, когда проголодаемся.
— Мы умрем раньше, — промолвил Че.
Таков был его ответ: прикасаться к мясу он не собирался. Но это значило, что им придется участвовать в жестокой гоблинской потехе — возненавидеть друг друга, а потом угодить в котел. И если перед таким страшным концом Че хотел послушать ее песню, как могла она отказать? Но, с другой стороны, ей было нелегко петь и перед одним Че, что же говорить про целую ораву злобных Уродцев?
— Ну, давайте, решайте, дурачье несчастное! — рявкнул гоблинатор, и вся его шайка глумливо загоготала.
Дженни решила, что она просто обязана дать маленькому кентавру хотя бы малую толику утешения: другой возможности ей уже не представится. И пусть песня станет памятью об их дружбе, памятью, которая, возможно, сохранится даже когда ими овладеет ненависть.
Подойдя к Че, девочка обняла его голову обеими руками (она просто не могла петь для гоблинов) и постаралась представить себе, что здесь нет никого, кроме них двоих. Приникнув к уху кентавра, девочка закрыла глаза и стала напевать — сначала тихонько, а потом и громче.
И снова за словами последовали образы: чудесный замок на вершине горы и принцесса, собирающая цветы у ее подножия…
Откуда-то, словно издалека, донесся грубый гоблинский голос:
— Эй, парни, а ну бегом за валежником. Нужно, чтобы было на чем разжечь костер, если эта парочка не раздумает кобениться.
Чтобы не слышать этих ужасных слов, Дженни запела еще громче. Образы стали отчетливее и живее: дракон появился в своем истинном обличье, но оно не пугало. Девочка поняла, что Че каким-то образом участвует в действии, что он и есть дракон, который, умей он летать, унес бы ее отсюда в безопасное место. Злая туча находилась неподалеку, но и она, похоже, не грозила бурей. Не иначе, как решила пролиться дождиком в другом месте.
— Господин гоблинатор, — подал зычный голос кто-то из гоблинов, — мы как, забавляться будем или смотреть на эту парочку?
Тучка подпрыгнула. Потом на плечо Дженни легла тяжелая рука, и образы исчезли.
— Ты что это делаешь, эльфийское отродье? — прорычал Гротеск, выглядевший потрясенным. — И как? У эльфов не бывает такой магии!
— Точно! — воскликнул Че. — Без магии тут не обошлось!
— Хватит тянуть, начнем забаву, — крикнул кто-то из гоблинов.
— Отставить! — рявкнул генерал-гоблинатор. — Забава откладывается, надо разобраться, что к чему. Эта не обычная девчонка, она использует какие-то чары. И потом — вы только гляньте на ее уши.
Гоблины сбились в кучу и принялись галдеть, тараща глаза и показывая на нее пальцами: до сего момента они, видимо, просто не обращали внимания на ее уши. А уж сама-то она никак не могла предположить, что форма ушей может уберечь ее от жестокой расправы.
Пленников затолкали обратно в хижину, и как только дверь за ними захлопнулась, Дженни повернулась к Че.
— Знаешь, — сказала она, — на самом деле я не только не владею никакой магией, но даже не представляю себе, что это такое. Там, где я живу, волшебство доступно только Верховным.
— Представлять ты, может быть, и вправду не представляешь, но магический талант у тебя, похоже, все равно есть. Когда ты пела, я оказался в твоей песне, где были принцесса, дракон и замок Ругна — совсем как всамделишный, только тот стоит не на горе, а в лесу. И даже Гротеск был там, в виде черной тучи. Это какое-то сонное волшебство.
— Ничего подобного, — возразила Дженни, — мы с тобой вовсе не спали, а уж гоблинский вожак и подавно.
Эти картинки возникали в моем воображении, и… — Еще не закончив фразу, девочка поняла, что дело обстоит не так просто. Как они могли оказаться в ее песне, в ее сне наяву. Она никому о нем не рассказывала, но они — и Че, и даже Гротеск — оказались там. И знали, что оказались там.
— Ночные кобылицы разносят спящим дурные сны, а дневные, вроде Ромашки, доставляют светлые грезы бодрствующим. Может быть, твой талант в чем-то сродни их способностям.
— Я вообще о них никогда не слышала.
— Так ты ведь и в Ксанфе совсем недавно.
— Ладно. А эти дневные грезы — разве бывает, чтобы разные существа одновременно грезили одним и тем же?
— По-моему, нет, — ответил Че, наморщив лобик. — К тому же кобылицы не умеют петь. Но
без чар точно не обошлось: Гротеск это почувствовал, потому и решил не варить нас, пока не поймет, в чем дело. Думаю, перед тем как съесть любого пленника, он старается извлечь из него всю возможную пользу.
— Но если это и магия, то не больно сильная, — вздохнула Дженни. — Иначе я продолжала бы петь, а мы, оказавшись в песне, просто ушли бы отсюда.
— Мысль интересная, — заметил Че. — Песня меня так» и затягивала. А почему ты замолчала?
— Гротеск положил мне на плечо свою лапищу.
— Хм.., но если он сам пребывал в песне в виде темной тучи, так как ему удалось разрушить видение? Оно такое приятное: мне совсем не хотелось его покидать, да и ему, по-моему, тоже.
— Не знаю. Правда, я слышала, как другой гоблин окликнул гоблинатора, и,.. — Девочка задумалась… — Ага, туча подпрыгнула. А потом он вышел из видения.
— Потому что другой гоблин пробудил его, вырвал из сна. Не крикни он, Гротеск бы нас не прервал.
— Пожалуй, так. Жаль, что тот, другой, гоблин сам не попал в сон.
— Это, наверное, из-за того, что он тебя не слышал, — возбужденно заговорил Че. — Возможно, будь твое пение громче, мы выбрались бы из стойбища!
Сама мысль о том, чтобы даже мурлыкать в такой компании под нос (не то, что петь во весь голос), вызывала у Дженни ужас, но коль скоро на кону стояли их жизни, тут было о чем подумать.
— Наверное, нам самим нужно получше разобраться в этом явлении, — сказала девочка. — Если это не то, что ты думаешь, пение не помешает им нас сварить.
— Правильно. Спой прямо сейчас, а я попробую выйти из видения. Если смогу, то смогут наверное, и гоблины, но коли нет…
— Да! — воскликнула Дженни, воодушевленная появившейся надеждой освободиться без посторонней помощи. — Сейчас попробуем.
Здесь, в хижине, запеть было легче, чем снаружи, ибо слушателем являлся только Че. А он слушал внимательно, готовясь погрузиться в видение и попробовать из него выйти.
Но как Дженни ни старалась, на сей раз видение ограничилось образом собиравшей цветы принцессы. Че (или принц-дракон) там напрочь отсутствовал!
Потом снаружи донесся звук, и Че отвлекся на него, опасаясь появления гоблина. Дженни продолжала петь, готовая умолкнуть, если злобный надсмотрщик войдет в темницу.
И тут в ее видении появился дракон, а следом и маленькая темная тучка; как она поняла, стоявший за дверью гоблин.
Теперь Че должен был попробовать выйти. Дженни, разумеется, продолжала петь, ведь им следовало выяснить, можно ли покинуть сон, пока он продолжается.
Че не вышел. Правда, похоже, и не пробовал. Не дождавшись от него каких-либо действий, Дженни, в конце концов, у молкла, позволив видению исчезнуть.
— Что случилось? — спросила она. — По-моему, ты даже не пытался выйти.
— Правда, — сконфуженно признался Че. — Сначала я не мог попасть в песню, а когда, неожиданно оказался там, то и помыслить не мог о выходе. Мне было так хорошо.
— Но ведь мы хотели узнать, может ли это видение Удержать гоблинов.
— Ага. Только стоило мне оказаться там, как я потерял к этому всякий интерес.
— Ладно, попробуем еще разок, — строго сказала она. — Но ты уж постарайся.
— Еще как постараюсь! — пылко заверил кентавр.
Дженни запела снова. Появился замок, цветы, принцесса.., потом облако. Гоблин вошел в видение, но не Че!
«Как такое могло случиться? — изумилась девочка, — ведь гоблину-то на нас наплевать!»
И тут ее осенило. И она умолкла.
— Эй, я туда так и не попал, — сказал Че.
— Знаю. Зато гоблин попал, тот, что за дверью торчит.
— Но…
— Ты прислушивался специально, а он нет. И раньше.., ты попал туда, когда отвлекся.
— Когда отвлекся, — эхом повторил он. — А ведь точно: я что-то увидел, посмотрел в сторону, а оказался там.
— Вот видишь, попасть в видение можно только не обращая на песню внимания, — заключила Дженни. — А может быть, то же самое требуется и чтобы его покинуть.
— Может, и так. Но как я не могу не обращать внимания на песню, когда мы проделываем это все специально?
— Надо отвлечься.
— Но отвлечь может только случайность.
— Да, до сих пор получалось так. Но раз это срабатывает именно таким способом, мы должны найти возможность использовать его.
— И то правда. Попробуем снова: проверка нашим догадкам не помешает.
Дженни запела. Че отвернулся, стукнул по стене так сильно, что руке стало больно, и — отвлекшись на боль! — вошел в песню. Там появился дракон. Теперь оставалось выяснить, может ли он выйти, пока звучит песня.
Только вот никакого желания выяснять это дракон не выказывал. Равно как и парочка объявившихся там в виде облаков гоблинов. Идиллическое видение продолжалось ровно столько, сколько пела Дженни. И рассеялось, когда она смолкла.
— Я знал, что должен попытаться выйти, но никак не мог. — смущенно пробормотал Че. — В твоей песне так славно.
— Но нам нужно выяснить…
— Думаю, главное уже ясно: никто не может ничего добиться не попробовав, а попадающие в твою песню ничего пробовать не станут. Потому что они просто наслаждаются видением. Покинуть песню слушатель не может.
— А как же я?
— Ты не просто находишься там, а выстраиваешь сцену своей песней. Умолкнешь — и все пропадет. В отличие от других, ты не пассивная участница.
Эти рассуждения показались Дженни слишком мудреными, но она уже успела оценить умение кентавра мыслить логично и согласилась с ним.
— Выходит, я могу затянуть в песню хоть всех гоблинов, но лишь в том случае, если они не будут обращать на мое пение внимания.
— Точно. А выдернуть их оттуда сможет лишь кто-то посторонний. Как тот гоблин Гротеска.
В том-то и заключалась сложность. В любой момент кто-то совершенно случайно мог пробудить любого соучастника действа. Да и трудно было подгадать момент, чтобы все гоблины отвлеклись и, услышав песню, ни один не обратил на нее внимания.
Когда девочка познакомила с этими соображениями Че, он кивнул.
— Да. Жаль, что мы не можем устроить все это, когда они спят, — я имею в виду, по-настоящему спят. Тогда услышавшие нас угодили бы в видение, а все прочие просто продолжали дрыхнуть.
— А почему мы не можем? — спросила она, чувствуя, как разгорается в сердце искорка надежды.
— Потому, что нам не выбраться из этой хижины.
Дверь закрыта снаружи на засов и слишком крепка, чтобы ее можно было сломать.
Едва вспыхнув, искорка потухла.
Дверь может открыть только гоблин, а он, скорее всего, придет, лишь когда настанет утро.
В конце концов, они решили попробовать сделать что-нибудь хотя бы утром — без особой надежды, но поскольку ничего лучшего никто предложить не мог. А потом Дженни запела, и они уснули. Так или иначе, но отдых им был необходим.

***

Разбудил их лязг отодвигаемого засова. Протирая спросонья глазки, Дженни не сразу сообразила, где находится. Но вспомнила это слишком быстро.
— Ну, будете лопать или нет? — спросил с порога Гротеск, тыча им под нос холодное мясо.
— Пой! — крикнул ей Че.
Но запеть Дженни не успела: ее схватили и заткнули ей рот кляпом.
— Я сразу смекнул, что ты наводишь голосом чары, но у меня этот номер не пройдет. Итак, условия прежние: либо едите, либо гоняетесь друг за дружкой. Прямо сейчас. Лопать первым будет кентавр.
Дженни знала: Че этого мяса есть не станет, и им придется принять участие в гнусной потехе, которая неминуемо кончится для обоих смертью в котле. Петь она не могла, но могла мурлыкать под нос, а поскольку ничего другого ей все равно не оставалось, так и поступила.
Замурлыкала, сначала тихонько, а потом все громче.
Чудесная сцена, с замком и цветами, возникла почти мгновенно. Возникла для нее, но могли ли попасть туда и другие?
— Эй, что происходит? — гаркнул, озираясь по сторонам, гоблинатор.
К сожалению, услышав мурлыканье Дженни, он обратил на него внимание, а потому не оказался затянутым в видение.
— А, эльфийская девчонка норовит петь! — смекнул он спустя мгновение. — Ну, ты у меня сейчас так запоешь…
Он занес огромный шишковатый кулак, но тут Че метнулся вперед и вытолкнул изо рта девочки кляп.
Дженни запела, но Гротеск тут же нацелил удар ей в лицо.
Девочка увернулась, кулак пролетел над головой, но другие гоблины схватили ее за руки и поставили перед вожаком.
— Держите ее крепче, — велел гоблинатор. — Во второй раз я не промахнусь.
Дженни поняла: на этот раз он точно не промахнется, и предприняла отчаянную попытку запеть, но жесткие лапы сдавили ей горло, позволяя издавать только хрип.
— Эй, гляньте-ка туда! — крикнул неожиданно один из гоблинов, покосившись в сторону.
Гоблины глянули. И отвлеклись! Хватка на горле ослабла, и Дженни, с трудом набрав воздуха, затянула свою песню. Надежда на то, что это поможет им спастись, была ничтожной. Но никакой другой не было вовсе.

Глава 7
ВРЕМЕННОЕ ВЗАИМОДЕЙСТВИЕ

Взявшись за руки, девушки шагнули в огромный глазок исполинской тыквы. Нада, поскольку ей уже случалось бывать в гипнотыкве, шла первой.
Точнее сказать, Электра там тоже бывала, но после сотен лет сна это как бы и не считалось.
Когда Нада задумывалась о том, как стара была бы, Электра, исчисляйся ее возраст со дня рождения, ей становилось не по себе. Поэтому она предпочитала не размышлять на такие темы, а воспринимать Электру такой, какой та была: восемнадцатилетней девушкой, выглядевшей скорее на пятнадцать. В этом смысле она представляла неплохую пару для Дольфа, которому как раз шел шестнадцатый год. Конечно, лучше бы ей грудь иметь попышнее, а веснушек на мордашке поменьше. Электра девушка славная, но мужчин, вне зависимости от возраста, в женщинах больше интересует внешность, нежели внутреннее содержание. С одной стороны, это понятно, они — в отличие, скажем, от драконов и прочих хищников — внутрь своих избранниц не заглядывают, но с другой все равно обидно. «Может быть, — подумала Нада, — если бы я поработала над внешностью Электры и попробовала сделать попривлекательнее…»
Ее размышления прервались в связи с переменой окружающей обстановки: они оказались в центре целой деревни — довольно крупного селения, — где жили растения. Растения, шелестя листвой, разгуливали по улицам, поднимались по ступеням лестниц, а некоторые усердно поливали из леек росших в кадках или на газонах людей и животных.
— Знаю! — весело заявила Электра, когда они с Надой оказались внутри одной и той же картины, после чего смогли разнять руки. — Это Огород. В Обыкновении место, где живет много людей, называют город, а, где селятся растения — огород. Или наоборот. Во всяком случае, почему одно называется так, а другое иначе, и сами обыкновены не скажут. Но как забавно!
Нада невольно позавидовала способности подружки восхищаться всяческими диковинами: сама она предпочла бы вернуться в замок Ругна и провести время за чтением имевшихся в библиотеке замка любовных романов.
Одно из библиотечных привидений обнаружило полку с такого рода произведениями и познакомило с ними зомби Зору, а та поделилась открытием с Надой. Их обеих приводили в восторг эти истории, в которых — что Нада весьма одобряла — красавцы мужчины всегда были старше своих возлюбленных. Но Электру книжки не волновали: она решительно не могла сидеть на месте, всегда находилась в кругу друзей, вечно куда-то спешила и что-то затевала. Отчасти это было связано с тем, что не будучи принцессой, она не обязана была придерживаться строгих норм этикета, ограничивающих свободу поведения особ королевской крови. Ничто не мешало ей ходить в джинсах, завязывать волосы в конский хвост, играть в пятнашки с ровным чудовищем, носиться галопом по саду верхом на кентавре Осляте и использовать выражения, совершенно неприемлемые для принцесс. Она могла плюхнуться в грязь да еще и налепить из грязи пирожков, тогда как Наде приходилось делать вид, будто ее такие детские забавы совершенно не интересуют. Но самое главное, Электре не приходилось опасаться, как бы кто не увидел ее трусики: во-первых, под джинсами их не разглядишь, а во-вторых, никто особо и не старался. Короче говоря, жизнь у Электры была беззаботная и веселая. Решительно во всем, за исключением той мелочи, что на следующей неделе ей предстояло умереть, если она не получит то, что Нада отдала бы ей с радостью. Принца Дольфа. Глядя на Электру со стороны, никто бы не смог и предположить, что этой жизнерадостной девчушке грозит скорая гибель, но дело обстояло именно так. Нада даже жалела о том, что ей недостало смелости разорвать свою помолвку с Дольфом, когда предоставлялась возможность сделать это, не нарушив политических интересов. Но тогда она не знала, что Электра так ограничена во времени, и полагала, что существующее неопределенное положение может продолжаться сколь угодно долго, пока все как-нибудь не утрясется само собой. А не утряслось: теперь Дольфу предстояло сделать выбор между двумя девушками, ни одна из которых этому выбору не доверяла.
Конечно, они предпочли бы взять столь важное дело в свои руки, но это решительно не представлялось возможным. Пока они обе живы.
«Пока живы», — повторила про себя Нада и неожиданно ее осенило. Правда, сформироваться как следует мысль не успела, поскольку от размышлений ее вновь оторвала Электра.
— Глянь, вот и булочка! — воскликнула та. Как выяснилось, девчушка занималась тем, чем следовало бы заняться и Наде, — поисками указателя. — Видишь, — она указала на росшего в большущей кадке здоровенного барана с зеленой шерстью и завитыми желтыми рогами.
— Ну, баран, а что? — не поняла Нада.
— Да то, что рога у него из теста: это сорт булочек, которые обыкновены называют баранками. Указатель, тут и думать нечего.
Спорить не приходилось: скорее всего, Нада не заметила баранки потому, что избегала всякого рода булочек и прочей сдобы, опасаясь располнеть, тогда как Электра могла уплетать что угодно, оставаясь худенькой. Так или иначе, первый указатель был найден, и они направились к нему. С опаской, поскольку в тыкве всегда следовало ожидать подвоха. Скажем, тот же баран мог повести себя как его драчливые родичи раздолбаны: броситься бодаться. Конечно, бодаться баранками не больно сподручно, но если они черствые…
Ничего такого не произошло. Баран остался мирно стоять в своей кадке, но.., без баранок. Указатель исчез!
Девушки растерялись: им вовсе не улыбалось оказаться на односторонней тропе, сбиться с пути и сгинуть в гипнотыкве.
Сновавшие туда-сюда растения обращали на растерянных подружек не больше внимания, чем люди обычно обращают на придорожную траву. Спрашивать что-то у кустов и цветочков было бесполезно, и девушки осторожно двинулись вперед и вскоре оказались у перекрестка, над которым висело что-то вроде маленького домика с тремя расположенными одно над другим разноцветными окошками. Верхнее было красным, среднее желтым, нижнее зеленым. Стоило им приблизиться, и верхнее загорелось, обратившись в пламенеющую алую розу.
— Знаешь, что это такое? — задорно осведомилась Электра.
— Понятия не имею, — призналась Нада.
— А вот я, кажется, понимаю. Когда мы с Греем и Айви путешествовали по Обыкновении, то видели там уйму таких домиков: они развешаны над дорогами, чтобы мешать движению. Стоит тебе приблизиться к такой штуковине, как зажигается красный цвет, а это значит, нужно остановиться. Но рано или поздно, когда все как следует разозлятся, зажигается зеленый — и можно двигаться дальше. Наверное, эта висюлька действует так же.
— А что будет, если мы пойдем на красный?
— Без понятия, но, думаю, что-нибудь страшное.
Обыкновены при виде красного света ругались, скрежетали зубами, плевались, но никто не смел тронуться с места.

Предыдущая страница 7 Следующая страница


Взрослые тайны 8

После недолгого раздумья Нада решила, что хоть обыкновены ей и не пример, осторожность не помешает, а потому она подождет. И даже не станет ругаться, ибо это недостойно принцессы.
Спустя некоторое (вполне достаточное для того, чтобы начать плеваться и скрежетать зубами) время роза потускнела, и вместо нее зажегся ярко-зеленый огурец.
Нада дернулась было вперед, но подружка ее удержала.
— Мы не видели указателя, — пояснила она, — огурец же не сойдет за булочку.
— А ты думаешь, здесь…
Загорелось желтое окошко, и в нем оказалась пышная ванильная булочка. Девушки рванулись вперед, пока изображение не исчезло.
Уже проскочив перекресток, Нада оглянулась — и ее догадка подтвердилась. Когда желтое окошко загорелось снова, в нем вместо булочки появился лимон. Тропа определенно являлась односторонней. Указатель исчез.
Теперь они оказались на извилистой — чего совершенно не было видно из-за перекрестка — дорожке, петлявшей вроде бы вокруг горы, но не твердой, а состоявшей из какой-то хлюпавшей под ногами трясущейся болотной хляби.
— Трясина, потому и трясется, — с довольным видом поднимая брызги, заявила Электра.
Но Нада, насквозь промочившая свои королевские туфельки, ее радости не разделяла и под конец решила, что пробираться топями ей сподручней в своем естественном облике. Оглядевшись по сторонам — не поглядывает ли кто, — она торопливо скинула и передала Электре одежду, после чего обернулась змеей с человеческой головой. Теперь ничто не мешало ей легко скользить по любой жиже. И тут совершенно неожиданно позади раздался крик:
— Я видел! Я видел! — орал невесть откуда взявшийся странный человечек со стоящими торчком волосами. — Я видел твои тру…
Нада превратилась в настоящую змею и нацелила удар змеиных зубов в противного дразнилу. Но зубы ухватили пустоту: Нада пролетела сквозь бесплотного человечка, увлекаемая инерцией броска слетела со спиральной дорожки и начала падать.
С криком ужаса Электра попыталась удержать Наду за хвост, но в результате слетела с тропы за ней следом.
— Не стоило тебе этого делать, — попеняла ей Нада, приняв на лету естественный облик. — Теперь мы обе летим вниз, навстречу страшной участи.
— Но не могла же я допустить, чтобы ты свалилась из-за этого паршивца, который, вдобавок, еще и врунишка! — возмутилась Электра. — Не видел от твоих трусиков: когда ты раздевалась, я смотрела назад, и его там не было.
— Приятно слышать, — кивнула Нада. — Но я имела в виду: случись что со мной — и Дольфу не останется ничего другого, как жениться на тебе. Так что нам обеим нет никакого смысла…
— Слышать этого не хочу! — возмутилась Электра. — Это что же, ты решила умереть вместо меня?
— Послушай, — промолвила Нада рассудительным тоном. — Вдвоем мы не можем выйти за него замуж, а я вдобавок и не хочу. Но решать не нам, а ему. А поскольку уж мы-то знаем, что он в своем выборе точно ошибется, надо сделать выбор за него.
— Но мы же подруги! Я и помыслить не могла о…
— Твоя совестливость, скорее всего, будет стоить тебе жизни, а мне счастья, — прервала ее Нада. — Пора принимать решительные меры. Одну из нас следовало вывести из игры, и мы только что упустили очень простой способ это сделать. А вот сейчас мы можем выйти из игры обе, а это совсем даже нежелательно.
— Может, ты и права, — сказала Электра, закусив губу, что совершенно непозволительно для принцесс. — Похоже, я действовала необдуманно. Но я просто не могла не попытаться тебя спасти.
— Я, наверное, поступила бы так же, — призналась Нада. — Но пора нам с тобой и поумнеть.
Падение тем временем продолжалось, однако Наде показалось, будто оно несколько замедлилось. Впрочем, — напомнила она себе, — здесь, в тыкве, многое кажется не таким, как на самом деле. Вполне возможно, что они разобьются вдребезги.
Между тем Электра взглянула вниз и, жизнерадостно воскликнула:
— Смотри, там речка! Да какая славная!
Нада посмотрела и действительно увидела внизу поблескивающую в солнечных лучах реку. Вопросом, откуда под болотной горой (возможно, то была просто огромная кочка) взялось яркое солнце, она задаваться не стала, а речка и вправду выглядела на славу. Лучи играли на множестве граней ее поверхности, словно на хрустале.
— Чудо, что за речка. Прямо хрустальная! — восторженно выдохнула Электра.
— Но никак не Сбулочная, — резонно указала Нада, — Хрустальных булочек не бывает. Если мы не хотим навеки застрять в тыкве, надо искать указатель.
— Конечно, — согласилась, поумерив свои восторги, Электра. — Но винтовая дорожка должна спускаться сюда же: надо только посмотреть.
Посмотреть-то они посмотрели, но винтовой дорожки не было и в помине.
— Давай искать указатель, — предложила Нада. — Ты пойдешь вверх по течению, а я вниз. Это удвоит вероятность того, что мы отыщем нужное направление.
— Но нам не следует разлучаться, — возразила Электра. — А вдруг потом не найдемся?
— А хоть бы и так, — промолвила Нада — Положим, из тыквы выйдет только одна из нас. Что тогда?
— И… Ты хочешь сказать… — растерялась Электра.
— Я хочу сказать, что это прекрасная возможность разрешить дилемму.
— Нет! Я так не хочу! — вскричала Электра.
— Давай заключим соглашение, — твердо заявила Нада. — Та из нас, которая найдет Сбулочную тропу, не возвращаясь, последует по ней наружу, чтобы не теряя времени вызволить Че. Другая, не нашедшая указателя, может повернуть назад и выбраться из тыквы попозже.
— А если из тыквы выйдем мы обе, которая из нас выйдет не просто так, а за Дольфа?
— Та, которую он выберет. Все как раньше. Ну как, договорились?
— Договорились, — неохотно согласилась явно имевшая подозрения насчет намерений Нады Электра, и они разошлись. Принцесса нагов не оглядываясь заскользила вниз по течению, предоставив Электре отправляться вверх.
Она надеялась, что Электра найдет указатель и пойдет по тропе, как они и договорились. Но поскольку тропа односторонняя, указатели исчезнут, и Нада, даже если захочет, просто не сможет последовать за подругой.
Таким образом, Электра выйдет — и наружу, и за Дольфа, после чего их обоих ждет долгая счастливая жизнь. Дольф просто не понимает, что с Электрой ему будет гораздо лучше, чем с Надой: она больше подходит ему и по возрасту, и — что еще важнее — по характеру.
И вкуснятиной полакомиться обожает, и шумные игры любит, и хохочет от души, и вообще ведет себя так, как нельзя принцессам. В отличие от принцев — к последним этикет не так строг. Но самое главное — Электра искренне хотела делать Дольфу приятное, а это качество любой мужчина способен оценить в любой женщине: лишь бы он только о нем проведал. С Электрой Дольф был бы куда счастливее, чем с Надой, и это понимали все, кроме него. А чтобы понял и он, ему следовало оказаться в соответствующих обстоятельствах.
Хрустальная река, как оказалось, впадала в довольно чудное море, во-первых, красное, а во-вторых, издававшее жалобные стоны. Нада остановилась на прибрежной полосе, усыпанной вместо гальки какими-то железными штуковинами, выполненными в форме полукруга. Она вспомнила, что кентавры прибивают такие железки к копытам, чтобы копыта не стирались, и называются они, кажется, подковами. Что страшного было в таком пляже и для какого страшного сна могла предназначаться эта сцена, ей оставалось только гадать.
Заинтересовавшись цветом воды, Нада приняла человеческий облик, подошла поближе и зачерпнула из моря ладошками. По ее приближении шустрицы шустро захлопнули створки своих домиков, морской окунь тут же окунулся и исчез в глубине, а скат скатился по дну под уклон так быстро, что девушка не успела его толком разглядеть, но и почувствовала нечто, неуловимо роднившее это морское чудо с Электрой. Потом она попробовала морскую воду на вкус и удовлетворенно хмыкнула — то было красное вино отменного качества.
Море стонущего вина несомненно предназначалось для чьего-то дурного сна.
Поскольку в море ей делать было решительно нечего, Нада побрела вдоль пляжа подальше от устья Хрустальной реки, пожалев на ходу, что у нее нет с собой одежды.
Расставаясь с Электрой, она не вспомнила о такой мелочи и теперь надеялась, что обойдется и так. В конце концов, она ведь не собиралась возвращаться в настоящий Ксанф.
Именно в этом и состоял ее замысел: она, Нада, из тыквы так и не выйдет, а стало быть, Электра выйдет прямиком за Дольфа. Разорвать помолвку открыто Нада не могла — принцессы так не поступают, — но ежели она пропадет в тыкве, этого и не потребуется.
Сама же она, вполне возможно, найдет себе занятие в Сонном царстве. Такие случаи известны, взять хотя бы невидимого великана Жирара. Здесь, в гипнотыкве, он Пашел не только работу почти по специальности — исполняет роли видимых великанов, — но и свое счастье, великаншу Джину. Так что пропасть в тыкве еще не значит пропасть с концами. Если ночной жеребец возьмет ее на работу, то Нада сможет устроиться в тыкве совсем неплохо.
Конец ее размышлениям положил указатель — выросшая на бесплодной смоковнице единственная, но восхитительная с виду булочка со смаком, как раз из тех, смаковать которые не полагалось принцессам. Айви признавалась, что тайком делала это в детстве, да, по правде сказать, не прочь и сейчас. В конце концов, нельзя требовать от принцесс невозможного. Всему есть предел.
Нада осознала, что задуманный ею план оказался под угрозой: оказывается, путь к указателю лежал не вверх, а вниз по течению. И то сказать — здесь, в тыкве, все направления были воображаемыми, а значит, любая тропа могла проходить где угодно. А вот и получилось, что нашла тропу не Электра, а она, стало быть, все ее старания пропали попусту.
Нада задумалась, не зная, как теперь поступить. У нее по-прежнему не было сомнений в том, что Электра может стать превосходной женой для Дольфа, но этого не случится, если Электра так и застрянет в тыкве. А не выйдя за Дольфа, бедняжка умрет на следующей неделе, чего Наде вовсе не хотелось.
Поскольку разные мысли лучше думаются в разном виде, Нада размышляла, меняя обличья, и в конце концов пришла к выводу, что положение не безвыходное. Ей всего-то и надо, что пойти не по Сбулочной тропе, а в любую другую сторону. Тогда Электра, поблуждав бесплодно в верховьях реки повернет, как было договорено, обратно, найдет указатель и, решив, что Нада идет впереди, двинется по тропе. Тропа выведет ее наружу и задумка осуществится.
Нада попятилась от смоковницы, надеясь, что указатель не исчезнет. Так и вышло: поскольку она не пошла в указанном направлении булочка со смаком осталась висеть на ветке. Тогда Нада обернулась змеей и затаилась в кустах: ей хотелось дождаться Электры и удостовериться, что та появится возле указателя. Если этого не случится, она должна будет отправиться за подругой и найти ее.
Они не могут обе остаться в тыкве: помимо вопроса с женитьбой Дольфа, кому-то из них нужно выручать Че.
И тут Наду посетила другая мысль: а каким, спрашивается, манером, слабенькая, худенькая Электра станет отбивать Че у гоблинов. Конечно, одного она запросто может шандарахнуть током, но гоблины в одиночку не шастают. Ей ли этого не знать, ведь ее отец ведет нескончаемую войну с гоблинами горы Этамин. По всему выходило, что она, Нада, бросила Электру на произвол судьбы.
Она почувствовала себя виноватой, но поскольку все равно хотела выдать Электру за Дольфа и той, так или иначе, надо было пройти по тропе, она продолжала ждать.
И дождалась: Электра спустилась вниз по реке, увидела указатель и, радостно воскликнув: «Она нашла его!», резво поспешила по тропе, не сомневаясь, что догоняет уже ушедшую вперед Наду.
К змеиным глазам Нады подступили слезы. Электра воспринимала вещи по-своему, вот и сейчас, углядев указатель, она радовалась не за себя, а за Наду. Лучшую подругу, чем эта девчушка, было невозможно себе представить.
Но Электра внезапно остановилась и заговорила сама с собой.
— А стоит ли мне выбираться из тыквы, коли у меня, похоже, все равно нет будущего, — сказала она.
У Нады упало сердце: Электре пришло в голову тоже самое, что и ей. Считая, что Нада уже направляется к выходу, она замыслила остаться в тыкве, решив таким образом проблему обрученных. Решив ее совершенно не правильно.
— Но нет, — пробормотала Электра в следующее мгновение. — Не могу же я бросить Наду одну: чтобы справиться с гоблинами, ей потребуется помощь.
Девчушка рванулась с места и, проскочив под булочкой, помчалась вперед. Булочка тут же исчезла.
Нада успокоилось, но ей все равно было не по себе.
Электра решила выйти из тыквы, чтобы не оставлять подругу один на один с гоблинами, и тем самым выказала себя куда более преданной и заботливой, чем Нада.
Которая после всего этого чувствовала себя самой настоящей подколодной змеей.
А поскольку пребывала она именно в змеином обличье, то, не тратя времени на превращения, поползла следом за удаляющейся девушкой. Однако стройная, быстроногая Электра бегала так, что состязаться с ней Нада не смогла бы ни в змеином, ни в девичьем, ни в естественном облике. Принцесса нагов еще не доползла до того места, где недавно находился указатель, а ее резвая подружка уже пропала из виду.
Гадать, куда она могла направиться, можно было бесконечно и без малейшего толку. Нада опечалилась еще больше, однако, понимая, что сколько себя ни вини, легче от этого никому не станет, прыгнула в реку, нимало не заботясь о том, жидкая она или твердая (все-таки хрусталь никоим образом не жидкость) В конце концов что-что, а плавать змеи мастерицы.
Река оказалась — серединка-наполовинку: в обыкновенной мокрой жидкой воде плавало множество кристалликов, которые и придавали ей хрустальный блеск.
Правда, то были кристаллики не хрусталя (хрусталь не плавает), а льда, что создавало некоторое неудобство. Лед, как известно, холодный, а организм змеи не вырабатывает тепла. Чтобы не застыть и, чего доброго, не вмерзнуть в лед, Наде пришлось со всей возможной быстротой переплыть реку и выбраться на противоположный берег.
Тамошняя отмель тоже чем-то напоминала галечный пляж, однако вместо подков она была усеяна башмаками, по преимуществу старыми и драными. Многие из них настырно, во весь голос, просили каши: зрелище было не самое приятное, однако на кошмар явно не тянувшее: мало ли кто у кого чего попросит. Как и в случае с подковами, она так и не поняла, для какого дурного сна мог предназначаться подобный реквизит. Но, с другой стороны, Нада отнюдь не считала себя сведущей в этой области.
Правда, если она собирается здесь работать, ей придется восполнить многие пробелы в образовании. Но прежде всего нужно найти Ночного Жеребца и попросить у него место. Не то чтобы перспектива запугивать
спящих казалась ей такой уж заманчивой, но она надеялась свыкнуться с этим занятием. В конце концов, далеко не всякая работа доставляет удовольствие. Но как найти этого пресловутого Жеребца?
Стоило ей подумать об этом, как впереди показалось поселение. Сообразив, что там можно встретить Ночную Кобылицу или еще кого-нибудь, способного подсказать, где искать Коня Тьмы, она направилась туда, приняв при этом естественный облик: со змеиной пастью не слишком удобно задавать вопросы, а в человечьем обличье — из-за отсутствия одежды — ее запросто могли принять за нимфу. Да и не пристало принцессе, пусть и принцессе нагое, разгуливать нагишом по незнакомым населенным пунктам. В юности, у себя дома, она не обращала внимания на такие мелочи, но годы, проведенные в замке Ругна, сделали ее щепетильной, особенно та вопросе о трусиках. Так что сейчас естественный облик подходил ей лучше всего.
Подползя поближе, Нада увидела, что поселение довольно странное: все дома венчали кресты, на заколоченных крест-накрест досками окнах висели еще и вышитые крестом занавески, а по углам плели густые паутины пауки-крестовики. Само собой, обитать в подобном месте могли или крестьяне, или крестоносцы. Поскольку за теми и за другими утвердилась репутация народа грубого, невежественного и драчливого, повстречаться с кем-либо из них Нада не стремилась.
Впрочем, на многочисленных перекрестках было безлюдно, но зато близ одного из них сильно пахло свежеиспеченными плюшками. Ее так и тянуло взять хоть одну, но она знала, что с ними лучше не связываться: таких плюх понавешают, что мало не покажется. Решив, что со здешними крестьянами ей не детей крестить, Нада поспешила к центральному перекрестку, чтобы убраться отсюда, но неожиданно увидела кого-то, двигавшегося ей навстречу. Она зашипела, готовясь встретить какого-нибудь задиристого крестоносца, но вместо этого услышала радостный возглас:
— Нада!
— Электра! — воскликнула принцесса, узнав подругу.
Электра заключила Наду в объятия, не обращая внимания ни на ее облик, ни на покрывавшую ее грязь, и затарахтела:
— Как хорошо, что мы встретились Я так боялась, как бы с тобой чего не случилось.
Нада открыла рот.., да и закрыла. Чудесной простодушной Электре и в голову не приходило, что Нада могла замышлять какую-то хитрость. Принцесса нагов устыдилась до того, что даже расплакалась.
— Мне стыдно, — всхлипывая, пролепетала она. — Ты такая порядочная, а я…
— Никакая я не такая! Если хочешь знать, мне даже пришло в голову вовсе не идти за тобой, потому что…
— Ты и не шла за мной! — воскликнула Нада, не желая больше лукавить. — Я-то ведь не пошла к Сбулочной реке, так что встретились мы с тобой совершенно случайно.
Впрочем, девушка тут же смекнула, что насчет последнего, скорее всего, ошиблась, ведь они оказались на Главном Перекрестке, где пересекаются все пути.
— Но… — глаза Электры округлились.
— Я бросила тебя, Лектра, — горестно призналась Нада. — Оставила тебя в одиночку сражаться с гоблинами. Прости.
Теперь слезы лились из ее глаз таким водопадом, что она совершенно ничего не видела.
— Это потому, — сказала Электра, — что ты хотела предоставить мне одной возможность выйти — из тыквы и за Дольфа.
— Это тоже… — пробормотала Нада.
— Надушка, но разве смогла бы я выйти за Дольфа, если бы ты потерялась?! — воскликнула Электра, прижимаясь к змеиной шее. — Ты такая великодушная, но я, честное слово, этого не заслуживаю. Так делать нельзя!
— Нельзя! — подтвердила Нада, имея в виду нечто иное.
— Обещай, что больше не будешь.
Деваться было некуда.
— Обещаю, — заверила Нада и, помолчав, добавила:
— Но ты, Лектра, заслуживаешь гораздо большего.
— Теперь мы можем отправиться к этим гоблинам вместе, — с энтузиазмом объявила Электра, отмахнувшись от последних слов Нады, которые сочла лишним свидетельством доброты подруги. — И если с одной из нас что-нибудь случится, тогда…
Нада кивнула. При всей своей бесхитростности, Электра реально оценивала их проблему, которая, возможно, могла разрешиться и в силу случайности. Ведь гоблины очень опасны, и лишь огр мог бы сунуться к ним без колебаний, да и то, отчасти, в силу своей непроходимой тупости.
Сочтя плюшки разновидностью булочек, они продолжили путь от плюшечного перекрестка и оказались правы: плюшки с громким плюхом исчезли у них за спиной. Через некоторое время тропа вывела их прямиком к крыльцу пряничного домика. Они поднялись, открыли дверь, вошли.., и оказались на берегу реки, все отмели которой поросли булочными кустами. Сориентироваться в таком множестве указателей не было никакой возможности.
— Ой! — растерялась Электра. — Как же мы найдем здесь дорогу?
Нада, сбитая с толку не меньше подружки, огляделась в поисках пряничного домика, но того и след простыл. Позади не было ничего, кроме огромного глазка гигантской гипнотыквы. Принцесса едва успела отвести взгляд, чтобы не оказаться в ловушке.
И тут до нее дошло.
— Лектра! — закричала она. — Мы вышли из тыквы! Это и есть Сбулочная река! Настоящая Сбулочная река!
— Ура! — подпрыгнула Электра. — Уж теперь-то мы спасем Че!
— Сначала не мешало бы его найти, — урезонила подружку Нада. — И остерегайся гоблинов. Будет лучше, если мы выследим их, а не они нас.
— К тому же я могу ударить током только одного, — сказала Электра с неожиданной серьезностью. — Без твоих челюстей нам не обойтись.
— Мне тоже больше одного за раз не укусить. Так что лучше поищем их, а как найдем — свистнем в свисток.
— Но разве гоблины не услышат свист?
— Ох, об этом я и не подумала! Они могут переполошиться, да и окунуть Че в свой котел.
— Может, искроника поможет, — предположила Электра. — Сейчас довольно темно, так что искрить будет заметно. Если гоблины не поймут, что…
— Да, это сгодится. Но сейчас нам нужно поспешить, поскольку Че здесь уже нет. Должно быть, гоблины увели его в свое стойбище.
— Слушай, а обернувшись змеей, ты сможешь учуять их след?
— Пожалуй.
Превратившись в змею, Нада быстро задвигала раздвоенным язычком и почти сразу же уловила запах Че.
Смешанный с запахами гоблинов и кого-то еще. Вроде бы эльфа, но какого-то странного. Принцессе показалось, что такого запаха ей чуять еще не доводилось.
— Есть тут поблизости эльфийский вяз? — спросила она, обернувшись девушкой.
— Учитывая, что мы понятия не имеем, где находимся, — с необычной для нее рассудительностью заметила Электра, — это вполне возможно. Но вот что невозможно, так это чтобы эльфы затеяли похищать маленьких кентавров.
— Здесь запах всего одного эльфа, да и то чудной, совершенно не вязкий. Как будто этот эльф не связан с вязом.
— Так не бывает. Вдали от вяза эльф теряет силы, к тому же, случись одному из них отбиться, отстать или заплутать, другие поспешили бы на выручку. Эльфы своих не бросают.
— Знаю, потому и удивляюсь. Должно быть, я перепутала запахи.
Нада снова обернулась змеей и заскользила по следу, который гоблины даже не пытались замаскировать. Причем их запаху постоянно сопутствовали другие — кентавра и странного эльфа. Что позволяло предположить, что пленники они оба.
Потом Электра коснулась рукой змеиной спины и прошептала:
— Я кое-что вижу!
Нада, до тех пор принюхивавшаяся к следу, подняла змеиную головку и тоже углядела брезживший впереди свет.
— Должно быть, это становище гоблинов, — шепнула она, сменив голову на человечью. — Надо подкрасться к ним, только тихонько.
Они двинулись вперед. Для Нады, снова обернувшейся змеей, скользить бесшумно было самым простым делом, а вот Электре приходилось очень стараться.
Наконец, они замерли на краю полянки; в центре ее стояла маленькая палатка, которую караулили четыре гоблина. Сообразив, что Че, скорее всего, связан и находится внутри, Нада решила проползти в палатку и незаметно попробовать развязать его.
Электра ее намерение одобрила, пообещав ждать и, в случае чего, поспешить на помощь. Превратившись в малюсенькую змейку, принцесса нагов поползла к палатке, стараясь не потревожить уминавших свой ужин — ей хотелось надеяться, что они подкрепляются не вареным кентавром, — гоблинов. Успокаивало то, что с таким небольшим отрядом она (в образе гигантской змеи), пожалуй, могла бы справиться и одна. Облегчало задачу и присутствие среди ужинавших особы женского пола: гоблинши куда мягче нравом, чем гоблины, и далеко не столь воинственны. Но прежде всего следовало развязать Че.
Однако запаха кентавра — равно как и запаха странного эльфа — она здесь не чуяла, и по мере приближения к палатке он не появлялся. По всему выходило, что пленников там нет. Ну, куда же они, в таком случае, запропали?
Не полагаясь на нюх, Нада проскользнула под полог и убедилась, что палатка пуста, и пахнет внутри только гоблиншей. Видимо, она командовала этой шайкой и, в отличие от своих подчиненных, не спала под открытым небом.
Оставалась непонятным, что делает в лесу вдали от сородичей такой маленький отряд гоблинов и, самое главное, где Че.
С чувством глубокого разочарования Нада выскользнула из палатки: видимо, эта группа свернула и отбилась от основного отряда, след которого (вместе со следом пленников) ей придется брать заново.
И тут Электра чихнула. Нада надеялась, что гоблины не обратят на этот звук внимания, но ее надежды не оправдались.
— Что такое? — гоблинша подскочила так резко, что ее длинные волосы обернулись вокруг тела.
— Вроде как людской чих, Годива, — ответил кто-то из гоблинов.
— Сама знаю, Придурок! — с этими словами Годива указала в направлении звука какой-то палочкой, взмахнула ею, и Электра взлетела в воздух, с перепугу икнув.
Палочка была не иначе как волшебной.
Оказавшись перед необходимостью действовать, Нада обернулась исполинской змеей и бросилась на гоблинов.
— Годива, берегись! — предупредил гоблиншу один из ее соратников.
Та развернулась, и новый взмах палочки заставил воспарить уже Наду. Правда, Электра при этом упала на землю.
— Так, и кто это к нам пожаловал? — поинтересовалась Годива, удерживая Наду в висячем положении.
— Я принцесса нагов, — ответила та, приняв человеческое обличье. Разговорами и превращениями она надеялась отвлечь внимание Годивы и дать Электре возможность что-нибудь предпринять.
— Ребята, вот так деваха! — воскликнул один из гоблинов. — До чего аппетитная!
За всеми делами Нада совершенно забыла о своей наготе.
— Недоумок! Идиот! — закричала Годива. — Нечего пялиться, хватайте другую девчонку.
Однако на то, чтобы вернуть гоблинам на место повылезавшие на лбы зенки, потребовалось время, и Электра этим воспользовалась: бросилась прямо на Годиву.
Гоблинов, ожидавших, что она пустится наутек, это застало врасплох. К тому же, будучи человеком, Электра вдвое превосходила любого из них ростом, так что остановить ее мгновенно они не смогли. Она выиграла секунду, за которую успела коснуться руки Годивы и нанести той электрический удар.
Годива упала на землю, выронив палочку. Одновременно на землю плюхнулась и Нада. Падать в человеческом облике не слишком приятно, но ей удалось ничего себе не сломать.
Совершенно ошалевшие от всего произошедшего гоблины не успели и подумать о палочке, как ее уже схватила Электра.
— А ну, назад! — крикнула она, направив магический инструмент на одного из них. — А то как заброшу на дерево!
К ее удивлению, гоблины рассмеялись.
— Эта штуковина не для твоих ручонок, — фыркнул один, но когда Нада, снова обернувшись змеей, зашипела на него — испуганно отпрянул.
— Боюсь, он прав, — смущенно пробормотала Электра, несколько раз безрезультатно взмахнув палочкой. — У меня ничего не выходит.
— Все равно оставь палочку при себе, — сказала Нада, сменив змеиную голову на человеческую. — Пусть мы ею не воспользуемся, но и они тоже. А теперь уходим.
— Погодите! — окликнула их Годива, которой с трудом удалось присесть. — Не забирайте мою палочку — единственное, что у меня есть волшебное.
— Сказала тоже, «мою»! — хмыкнула Электра. — Наверняка ты ее у кого-то стянула, таков уж ваш гоблинский обычай.
— А вот и нет! — возразила Годива. — Палочка моя, точнее, моей матушки, но я пользуюсь ею с матушкиного дозволения. А насчет обычаев.., у вас что, принято ни с того, ни с сего нападать на мирных путников?
— Никто на вас не нападал! — возмутилась Нада — Мы просто хотели посмотреть, нет ли в палатке одного нашего знакомого.., маленького крылатого кентавра. А потом Электра чихнула.
— Так вам нужен маленький Че? — спросила Годива — Вы из одной компании с той эльфийской девчонкой?
— Так это девчонка, — отозвалась Нада. — А я приняла ее за эльфа. Так или иначе, в ней есть что-то странное, я по запаху учуяла.
— Думаю, нам стоит с вами поговорить, — промолвила Годива, пристально глядя на нее.
— Некогда нам болтать, надо вызволять детеныша.
— Вот именно. Но в этом деле мы, возможно, не враги.
Во всяком случае, не совсем враги.
— С каких это пор гоблины полюбили переговоры да соглашения? — удивилась Нада.
— Гоблинши никогда не имели ничего против возможности договориться, — сказала Годива. — Идиот, Недоумок, Придурок, сложите оружие и отойдите подальше. Мы с девушками потолкуем.
Три гоблина повиновались: на Наду это произвело впечатление.
— Ладно, — сказала она, — на время переговоров объявляется перемирие, а там посмотрим.
— Ладно, — согласилась Годива. — Для начала вам не мешало бы уразуметь, что мы вовсе не те гоблины, которые захватили Че. Наша цель — спасти кентавра до того, как в гоблинате Золотой Орды его сварят в котле вместе с эльфийской девчонкой.
— А девчонка откуда? — поинтересовалась Нада. — Она-то как впуталась в это дело?
Сидеть у теплого костра было довольно приятно. Конечно, Нада не слишком доверяла гоблинам, но пока их волшебная палочка находилась в руках Электры, а они понятия не имели о том, что та израсходовала свой единственный заряд и до подзарядки совершенно беззащитна, опасаться их особо не приходилось. А вот возможностью получить о них полезные сведения пренебрегать отнюдь не стоило.
— Кое-что нам известно и про девчонку, — сказал Годива. — Я расскажу и об этом, но первым делом объясню наш интерес к детенышу. Наберитесь терпения: история длинная, но я постараюсь изложить все кратко.
Надеюсь, за это время его не съедят.
— Хочется верить, — сказала Электра.
— Мы родом с горы Гоблинов Горб, что на востоке, — начала свой рассказ Годива. — Некогда через наши земли проходил огр в сопровождении семи особ женского пола, относившихся к разным народам. Огр, надо сказать, был на удивление порядочным и неглупым во всем, что не касалось женщин. Правда, в этих вопросах глупы все мужчины, даже гоблины. Одной из его спутниц была гоблинша Голди, дочь гоблинатора гоблината, обитавшего на северном склоне Провала. Она, как это принято, норовила изловить себе мужа, и вышло так, что огр ей в этом поспособствовал. Он разгадал тайну этой волшебной палочки и подарил ее Голди, благодаря чему ей удалось заполучить в мужья сына тамошнего вождя.
Огр потопал дальше на север, и в гоблинской истории след его затерялся, но Голди осталась, и со временем аист принес ей и мужу меня. Имя у меня довольно редкое: я получила его в память о довольно странной истории, связанной с волосами и налогами, но я не стану тратить на это ваше время.
С этими словами Годива энергично встряхнула головой, и собеседницы заметили, что одежды на ней не больше, чем на Наде: длинные, густые волосы вполне заменяли ей плащ.
— Ну, а в свое время мне удалось заполучить в мужья сына нашего вождя, которому, кажется, приглянулся мои наряд. Мы вызвали аиста, и тот в положенный срок принес нам нашу крошку Гвендолин. Она прелестное дитя, но, по несчастью, охромела и едва может передвигаться. А поскольку я не могу допустить, чтобы это омрачило будущее моей дочурки, я решила раздобыть ей подходящего скакуна. С этой целью я взяла у матушки волшебную палочку, воспользовалась туннельным заклятием и похитила детеныша кентавра.
— Но Че слишком мал, чтобы ездить на нем верхом! — возразила Электра.
— Подрастет, — отмахнулась Годива. — А пока растет, приручим, чтобы Гвендолин могла кататься без опаски. Имея такого скакуна, моя доченька сможет продолжить семейную традицию и отловить себе подходящего муженька. Все шло как по маслу, пока почему-то не дало сбой туннельное заклятие: мы оказались не у Гоблинова Горба, а по другую сторону Элементарий. С этого момента у нас все пошло наперекосяк.
— Проклятие Мэрфи! — воскликнула Электра. — Оно именно так и действует.
— Я подозревала, что тут не обошлось без магии, — кивнула Годива. — Но, так или иначе, мы не хотели детенышу зла, собирались обеспечить ему хороший уход и славную компанию моей дочурки. Однако, оказавшись в чужих краях, мы должны были остерегаться гоблинов Золотой Орды, а потому изо всех сил спешили на север, рассчитывая обогнуть сферу Элементарий и выйти к Гоблинову Горбу. Но тут невесть откуда выскочила та странная эльфесса, забросала нас бам-буховыми вишнями, забрала детеныша и была такова. Мы гнались за ними, но без толку, потому как они раздобыли плот и удирали по воде. Мои ребята мастера швыряться камнями, но мы не могли воспользоваться этим умением, чтобы ненароком не пришибить Че. Тем временем у реки появились гоблины Золотой Орды и нам пришлось отступить: вчетвером против такой оравы не устоять и с волшебной палочкой. Началась буря, беглецов смыло с плота, и они угодили прямо в лапы ордынцам. Таково нынешнее положение дел: мы знаем, где детеныш, и хотим спасти его от неминуемой гибели, но сил для нападения у нас недостаточно. Единственная надежда — воспользоваться волшебной палочкой и ночью тихонько унести Че по воздуху. Вот почему палочка мне просто необходима.
Нада понимающе кивнула, поскольку теперь все становилось на свои места. Разумеется, похищение Че Годивой она не одобряла, однако, во всяком случае, понимала, чем руководствовалась похитительница. И верила, что сейчас гоблинша и впрямь хочет вызволить малыша, ведь если он погибнет, ее дочка останется без лошадки.
— Но как все-таки насчет эльфессы? — напомнила Электра. — Кто она? Откуда? Зачем явилась и где сейчас?
— Детенышу она, по всей видимости, друг, — отвечала Годива. — Откуда да зачем, сказать трудно: девочка очень странная. Уши у нее заостренные, на руках по четыре пальца, а ростом она вдвое выше обычного эльфа.
Ну, а сейчас она там же, где и Че: в стойбище Золотой Орды. Полагаю, ее хотят сварить вместе с кентавром. Несмотря на свой рост, она еще ребенок и — вот уж диво так диво — похоже, ни капельки не слабеет, хотя поблизости нет ни единого вяза.
— С эльфами так не бывает! — возразила Нада.
— Я же сказала — она необычная. Таких мне видеть не доводилось. Представь себе, носит очки и водит Дружбу с чудным маленьким зверьком из кошачьего семейства.
— Может быть, Чекс отыскала ее на какой-нибудь далекой горе и пригласила к себе, чтобы у малыша была подружка для игр, — предположила Электра. — А когда вы похитили Че, она последовала за вами, попыталась его выручить, но попала в еще худшую беду. Странно только, что Чекс ничего о ней не рассказывала. Да и я, сколько ни играла с Че, никаких эльфят не видела.
— Мы все теряемся в догадках, — сказала Годива. — Однако что имеем, то имеем. Полагаю, нам следует объединить усилия и попытаться спасти детеныша от Орды, Ну, а наши разногласия относительно дальнейшего можно будет уладить потом.
Нельзя сказать, чтобы Нада восприняла это предложение без сомнений: она не доверяла гоблинам по той простой причине, что доверия они ни в малейшей степени не заслуживали. Допустим, сейчас Годива и впрямь не желает, чтобы Че достался на обед гоблинам из враждебной шайки, но если его освободят, наверняка попытается утащить малыша на свой Гоблинов Горб. С другой стороны, Наде и Электре трудно было надеяться вырвать его из лап Золотой Орды вдвоем. Сотрудничество с Годивой увеличивало шансы на успех.
— У нас есть свисток для связи с другими поисковыми группами, — сказала принцесса нагов. — Может быть…
— Гоблины не глухие, — возразила Годива. — Услышат свист, сообразят, что вы вызываете подмогу, и мигом сварят пленников. Использовать свисток — значит выдать себя.
— А искроника, — не унималась Нада. — Нельзя использовать звуковые сигналы, так воспользуемся световыми.
— Гоблины и не слепые. Вокруг стойбища расставлены часовые. Мы потому и разбили свой лагерь в отдалении от них, что боялись, как бы нас не обнаружили.
Нет, сначала надо выкрасть детеныша, а уж потом вызывать вашу подмогу.
— Звучит все это разумно, — согласилась Нада, — но как насчет Че? Нам вовсе не улыбается отдавать его на вашу гоблинову гору.
— Это понятно, — кивнула Годива. — Но поскольку и нам, и вам он нужен живым, его судьбу можно решить потом, самыми разными способами. Можно, скажем, тянуть соломинки или что-то еще… Выигравший заберет кентавра с собой, но, в любом случае, он останется жив.
По-моему, это справедливо.
— Ну как, Электра? — спросила Нада. — Можем мы положиться на этих гоблинов?
— Ложиться на них мы не станем, а довериться им, видимо, придется, — ответила Электра, тоже не слишком довольная, но не видевшая другого выхода. И с этими словами отдала волшебную палочку гоблинше.
— Итак, — сказала Нада, глядя Годиве в глаза, — мы вместе выручаем Че и эльфийскую девочку, после чего определяем по жребию, с кем останется кентавр. Но ты должна понять, что договариваешься со мной, а не с родителями Че. Независимо от того, как выпадет жребий, они сделают все, чтобы вернуть сыночка домой. А поскольку они из крылатых чудовищ, то ваш Гоблинов Горб может оказаться в осаде, и горбатых гоблинов на нем сильно поубавится.

Предыдущая страница 8 Следующая страница


9 Пирс Энтони

— Вообще-то, мы надеялись похитить его тайно, чтобы никто не узнал, куда он подевался, — призналась Годива. — Но теперь тайну не сохранить: будем надеяться, что когда крылатые чудовища узнают, что малышу у нас хорошо, они оставят нас в покое. Но в любом случае, перво-наперво надо уберечь его от котла: остальное потерпит.
Годива, несомненно, была практичной особой, но Нада ей в этом не уступала.
— Даже все вместе, — сказала она. — мы не можем отбить Че у Орды силой, так что потребуется прибегнуть к хитрости. План надо разработать заранее. Допустим, я проскользну во вражье стойбище маленькой змейкой, развяжу его и выведу. Сможешь ты своей палочкой поднять нас с ним так высоко, чтобы им было не достать?
— Моя палочка рассчитана на одну персону, причем примерно твоего веса, — указала Годива.
— Хм.., этого я и опасалась. Ладно, ты поднимешь его одного, а я превращусь в большого змея и попробую пробиться сама.
— Но тебе не сладить со всей ордой . — порывалась протестовать Электра, но принцесса нагов ее прервала:
— Попробую сладить, а не выйдет, значит, решать с Годивой судьбу Че будешь ты. А потом выйдешь за Дольфа.
— А может, я сама попробую прокрасться туда и развязать его? — настаивала Электра.
— Еще чего. Ты не умеешь менять ни размер, ни облик. Нет уж, помоги, чем можешь: отнеси меня поближе к ордынскому становищу. Пока несешь, я посплю, так что за дело примусь бодрой и отдохнувшей.
Чуть ли не со слезами на глазах Электра приняла это предложение, ибо вынуждена была признать его разумным Однако по существу плана у нее нашлось возражение:
— Эта палочка действует только в руках Годивы. Довольно скоро гоблины увидят ее и, как только сообразят, что к чему..
— Точно, — сказала Годива. — Набросятся на меня, как ты, и выбьют палочку. Я и поберечься-то толком не могу, потому как когда работаю с палочкой, должна полностью на этом сосредоточиться. Остается спрятаться в чаще, чтобы меня не видели. А мои спутники будут отвлекать на себя врагов — Э-э-э.. — попытался возразить один из гоблинов.
— Помолчи, Идиот, — велела ему Годива.
— По-моему, он ничего особо идиотского не сказал, — заметила Электра. — Во всяком случае, не успел.
За что ты его ругаешь?
— Я и не думала ругаться, — ответила Годива, — просто назвала по имени. Моих парней так зовут — Придурок, Недоумок и Идиот. Славные ребята со славными гоблинскими именами. В нашем гоблинате чтят народные традиции и детей чужеземными кличками не портят.
— Понятно… — смущенно пробормотала Электра. — То есть с именами понятно, а вот с планом… Положим, спрятаться ты спрячешься и поднять Че — поднимешь, но ведь гоблины засекут место, бросятся туда всей оравой, и…
Годива вздохнула.
— Я и не утверждаю, будто мой план не имеет изъянов, но в столь сложных обстоятельствах мы должны сделать все возможное. Не будет другого выхода — так свистите, швыряйте ягоды и вызывайте своих друзей.
— Мы вызовем, но поспеют ли они вовремя? — возразила Электра. — Я от этого плана не в восторге.
— Можешь его улучшить, буду только рада, — сказала гоблинша. — Поправки принимаются без ограничений. Однако, при всем том, нам нельзя затягивать дело.
Предлагаю выступать и двигаться как можно тише.
— Поищу рощицу, ананасок нарвать, — заявила Электра. — Оружие нам не помешает: против этих гнусных тварей все средства хороши.
— Мысль правильная, — одобрила Годива и повернулась к своим подчиненным:
— Рассредоточьтесь, поищите взрывчатых плодов, а коли найдете — доложите этой девушке.
— Но лучше бы не рассредоточиваться, а идти по тропе, — попытался возразить один.
— Там-то они в первую очередь и устроят засаду, Придурок!
Придурок признал, что был не прав.
— Но если мы рассредоточимся, то как найдем друг друга? — спросила Над, все еще не избавившаяся от подозрений.
— Идиот учился на разбойника, — сказала Годива, — так что он умеет свистеть по-соловьиному. Ну-ка, Идя, давай.
Идя выдал. Свистел он двумя трелями: одна звучала примерно как «Идиот сюда», а другая как «Иди отсюда» Звук был еще тот, от него ничего не стоило осоловеть.
— А что, если поблизости окажется настоящая пичуга? — полюбопытствовала Нада.
— Ничего особенного, — ответила Годива. — Услышит птичка «Иди отсюда» и уберется.
— А если услышит «Идиот сюда»?
— Все равно уберется. Ни один соловей в жизни не признается, что он идиот, это тебе не гоблин.
Нада кивнула. Уловка могла сработать.
Они рассредоточились по лесу. Вообще-то, Электра не любила гулять по ночам в одиночку, но при яркой полной луне видно было прекрасно, а хищники, скорее всего, убрались из этих краев, потому как там, где прошла Золотая Орда, другим поживиться уже нечем.
— Если что не так — буди меня! — сказала ей Нада и превратилась в крохотную змейку, которую Электра бережно уложила в нагрудный кармашек. Принцесса нагов, даже когда не ходила нагой, нагрудных карманов не имела. Не только потому, что принцессам это не положено, но и поскольку на такой груди карманы выглядели бы.., вызывающе.
Свернувшись в колечко, Нада быстро уснула, убаюканная шагами Электры. В кармане было удобно, не жестко, ткань приятно пружинила: в действительности Электра вовсе не являлась плоскогрудой и в подходящем наряде могла выглядеть совсем неплохо. Просто она никогда об этом не заботилась, предпочитая одеваться как сорванец, — возможно, опасаясь, что стоит ей облачиться иначе, и королева Айрин, углядев в ней юную женщину, положит конец ее беззаботным играм и забавам. Беда в том, что всего через неделю конец всему этому могла положить смерть. Засыпая, Нада твердо решила сразу по возвращении заняться Электриной внешностью и непременно заставить ее надеть платье с глубоким вырезом. Правда, останутся еще веснушки, но, возможно, их удастся удалить каким-нибудь кремом — летним, осенним или даже зимним. Стручков с разными кремами в саду замка Ругна росло полным-полно, но при обращении с ними требовалась осторожность: некоторые из них прекрасно делали веснушки невидимыми, но вместе с ними невидимым становилось и все лицо.
Несмотря на сложность ситуации, Нада размышляла в дреме во многом благодаря тому, что в змеином обличье она, как и положено рептилии, становилась хладнокровной и то, что чрезвычайно волновало ее в виде девушки, воспринимала совершенно спокойно. Теплокровное существо в подобной ситуации думало бы о грядущей опасности хотя бы потому, что если, спасая Че, они не выкрутятся сами, ни платье с вырезом, ни крем от веснушек Электре не будут нужны.

***

Проснулась принцесса нагов оттого, что Электра остановилась. Размеренный, укачивающий шаг прервался, и Нада, насторожившись, высунула головку из кармана.
Впереди виднелась пропасть, показавшаяся ей сначала Великим Провалом. Правда, в следующий миг она сделала поправку па собственную миниатюрность и поняла, что видит отнюдь не Провал, а его уменьшенную копию.
Достаточно, впрочем, широкую и глубокую, чтобы человек не мог перепрыгнуть на ту сторону и вряд ли решился бы спускаться по откосу вниз. Деревья росли на некотором расстоянии от обрыва, словно и сами опасались ненароком свалиться. Даже лунные лучи, ярко освещая землю, не решались заглядывать на дно темной расщелины.
Электра заколебалась. Хорошо знавшая подружку, Нада тут же поняла, что у нее возник какой-то замысел, и высунулась из кармана. Почувствовав это, Электра подставила ей руку, опустила Наду на землю, и принцесса приняла человеческий облик.
— В чем дело? — спросила она.
— Видишь щель? Сильно смахивает па Провал.
— Сравнила! Провал будет в сто раз больше.
— Но, возможно, это одно из его боковых ответвлений.
— Ну и что? От Провала расходится множество трещин, и побольше, и поменьше.
— Правильно. Но любая такая трещина начинается в Провале и становится, чем дальше от него, тем уже и мельче. Пока вовсе не сходит на «нет». Так?
— Так. И к чему ты клонишь?
— К тому, что ближе к Провалу перебраться через такую трещину трудно, а ближе к ее концу совсем легко.
— Ну и что, Лектра? — Нада начинала терять терпение. — Надо просто идти вдоль ущелья, пока не доберешься до места, где можно переправиться.
— Но если мы.., но когда мы спасем Че, гоблины пустятся за нами в погоню. Таким образом…
— Таким образом, нам первым делом следует найти переправу, — закончила за нее Нада. — До меня наконец дошло. Давай так: я схожу в одну сторону, а ты в другую. Потом вернемся и сравним результаты.
— Нет, — сказала Электра.
— Слушай, у меня и в мыслях нет сигать в эту щель.
Я ведь обещала, помнишь?
— Я не о том. Наплюй ты на поиски переправы.
Нада поморщилась, потому что словечко «наплюй» относилось к тем, какие принцессам употреблять не полагалось. И плеваться тоже: разве что когда никто не видит.
— По-моему, время на поиски еще есть. Луна светит, значит, не рассвело.
— Наплюй и на время, и на луну, и на рассвет. Если они пустятся в погоню, удобная переправа нам вовсе ни к чему.
— Но ущелье задержит нас… — начала было спорить Нада, но тут сообразила:
— Гоблины! Надо, чтобы пропасть задержала гоблинов!
— Именно. Если мы переберемся, а они останутся по ту сторону, можно считать, что мы утерли им нос. А перебраться мы можем с помощью палочки Годивы.
— Ну ты и умница! — восхитилась Нада. — Ущелье будет более надежной защитой, чем любые ананаски.
Выходит, нам не переправу надо искать, а самое широкое место.
— Но они живут неподалеку и, наверное, знают, где можно перебраться через эту трещину, — заметила Электра. — Если у них наведены мосты, то нам не мешало бы их разрушить.
— Верно, — подхватила Нада. — Значит, все-таки разделяемся и ищем переправы. Нам нужно торопиться, чтобы успеть встретиться с Годивой.
— Точно!
Несмотря па усталость, Электра припустила бегом вдоль расщелины, а Нада, обернувшись черным полозом, «поспешила в противоположном направлении.
Как оказалось, в сторону Провала. Ей пришлось превратиться в человека, чтобы перепрыгивать через поперечные щели, но, добравшись до самого Провала, она не обнаружила ничего похожего на мост. Видимо, гоблины перебирались через ущелье не здесь.
Выяснив это, она поспешила обратно, чувствуя воодушевление. Ей пришло в голову, что достаточно привести Че к расщелине, как Годива легко переправит его на ту сторону, и дело в шляпе. О себе Нада не беспокоилась: со своей способностью превращаться она не пропадет. Сделается крохотной змейкой, Че возьмет ее в руки, вот и вся проблема.
И тут Нада вспомнила про девочку-эльфа, пытавшуюся выручить Че и угодившую в плен. Что будет с ней?
Хотелось верить, что у Годивы будет время переправить через расщелину и ее. Что же до Электры, неспособной изменять облик и размер, то, по мысли Нады, ей следовало оставаться по ту же сторону щели, что и Годиве. Во-первых, примет Че после переправы, а, во-вторых, проследит за гоблиншей с ее подручными: полностью Нада им все же не доверяла.
Несколько успокоив себя этими мыслями, принцесса нагов вернулась к тому месту, где рассталась с подругой.
Вскоре туда воротилась и Электра.
— Я доползла до Провала, — сообщила ей Нада. — С той стороны никаких переправ нет. А ты что нашла?
— Совсем неподалеку отсюда гоблины перекинули через расщелину упавшее дерево, — сообщила запыхавшаяся Электра. — Я пробежала и дальше, но трещина широкая и сужается довольно далеко. Так что, если скинуть это бревнышко…
— Уже хорошо. Давай-ка взглянем вместе.
Ознакомившись с обстоятельствами на месте, Нада пришла к выводу, что с помощью рычага даже один человек способен сбросить бревно в пропасть, а чтобы подыскать и уложить новое, гоблинам наверняка потребуется немало времени. Перспектива открывалась многообещающая: не исключено, что сами они успеют воспользоваться гоблинским мостом, а потом лишат недругов возможности преследования.
Девушки продолжили путь к ордынскому становищу: первые признаки рассвета заставляли торопиться.
Правда, Годивы со спутниками видно не было: спутницам оставалось надеяться лишь на соловьиный свист Идиота, который вскоре и раздался. Поспешив на звук, подружки обнаружили прятавшегося за деревом Идиота, а рядышком с ним Годину.
— Я уж боялась, не заблудились ли вы, — с облегчением сказала гоблинша.
— Или не бросили ли мы тебя? — осведомилась Нада.
— Не отрицаю, — признала Годива. — Мы еще не так хорошо знакомы, а наши отношения с народом нагов всегда оставляли желать лучшего.
Подобная откровенность Наде понравилась: похоже, Годива вела честную игру.
— Мы обнаружили трещину, отходящую от Провала и способную, как нам кажется, задержать ордынских гоблинов, если мы уничтожим их мост после того, как им воспользуемся. Так что коли нам удастся добраться дотуда живыми и не угодить в плен…
— Замечательно! А мы ничего такого не нашли и уже стали побаиваться, что вы не придете. По всему выходит, что кентавра и девочку держат взаперти в одной из хижин: рядом с ней расхаживает караульный Его можно было бы снять, но в лагере есть и другая стража: услышат что и поднимут тревогу. Действовать без вас мы не решились, но затягивать нельзя. Скоро в Орде время завтрака.
— Я могу проползти туда и освободить пленников, — сказала Нада. — Но если весь лагерь переполошится, толку от этого будет немного.
— Согласна. Их необходимо отвлечь, и я, пожалуй, попробую. Надежда слабая, но другой у нас не будет.
— А чем ты их отвлечешь? — полюбопытствовала Электра.
— Танцем.
— Как это танец может отвлечь гоблинов? — не поняла Электра. А вот Нада поняла и знаком попросила подругу не спорить.
— Как только они отвлекутся на меня, ползи быстрее и освобождай пленников. Возможно, вам удастся бежать.
— А как же ты?
— Ну, если я попаду в их лапы, они основательно со мной позабавятся, и только потом убьют. Но если детеныш будет в безопасности, то, может быть, удастся спасти и меня.
— А может быть, стоит сразу вызвать подмогу? — предложила удивленная таким реалистическим подходом к вопросу Нада.
— И поднять на ноги всю Орду? Нет уж, будем действовать, как договорились. А если меня сцапают, вопрос о Че решайте с моими парнями.
Нада вздохнула и повернулась к Электре.
— А если сцапают меня, решать этот вопрос будешь ты. Но прежде всего уводи всех к переправе. Че узнает тебя и охотно за тобой последует.
Поджав губы, Электра кивнула.
— А вы, — сказала Годива своим спутникам, — во всем помогайте этим двум девушкам, а когда будете в безопасности, честно решите с ними вопрос о детеныше.
Если выиграете, заберете его домой.
Троица угрюмо кивнула.
Солнце еще не встало, но, не успела Нада двинуться к хижине, где содержались пленники, как туда, в сопровождении стражи, направился сам генерал-гоблинатор. Спасители опоздали.
— Будем внимательны: вдруг возникнет хоть какая-нибудь возможность, — сказала Нада. У нее на глазах пленников вывели из хижины, и она убедилась в правоте слов Годивы насчет девочки: такой рослой эльфессы Нада еще не видела. Пленники не были связаны, но во рту эльфийской девочки почему-то торчал кляп.
— Она что, умеет произносить заклинания? — спросила Нада.
— Ничего об этом не знаю, — ответила Годива.
Гоблины обступили пленников. Что они делали, со стороны было не разобрать, но потом Че дернулся и вырвал у эльфессы кляп. Гоблинский вожак замахнулся на девочку кулаком, но та ловко увернулась.
— Она точно владеет какими-то чарами! — воскликнула Годива. — Видите, гоблины, в большинстве своем, как одурели: стоят, а главарю своему помочь и думать не думают. Эти чары могут подействовать и на нас, значит, мы не должны слушать. Я отвлеку гоблинов пляской, а ты ползи туда и выводи пленников.
С этими словами Годива заткнула себе уши волосами. Превратившись в маленькую змейку и заскользив к окружавшей пленников группе, Нада оглянулась и увидела, как Годива, выйдя на окраину ордынского стойбища, принялась ритмично кружиться, так что волосы обвивались вокруг ее тела. Получалось очень даже завлекательно, особенно учитывая, что развевавшийся волосяной плащ обнажал то одно, то другое место.
— Эй, вы только гляньте! — крикнул какой-то гоблин, указывая на Годиву.
Но Нада больше глядеть не стала: ее внимание сосредоточилось на Че и эльфийской девочке.
Она собиралась подползти к ним вплотную, обернуться человеком и велеть пленникам бежать. Потом стоило обратиться в большую змею и попробовать отбиться от гоблинов. Возможно, она, как и Годива, погиб-. нет, но это даст Че возможность спастись.
Между тем все больше гоблинов — причем не только смотревших на танец Годивы — пребывало в странном оцепенении. Похоже, эльфесса и впрямь владела какими-то чарами, что могло облегчить Наде ее задачу.
Гоблинатор все еще не оставлял попыток заставить девочку замолкнуть ударами увесистого кулака, но та увертывалась, а его подручные, казалось, впали в ступор.
Да, тут просто не могло обойтись без магии, потому как лишь волшебство может заставить гоблина упустить возможность сделать кому-нибудь гадость.
Приблизившись вплотную, Нада обернулась девушкой.
— Че, беги к лесу! — крикнула она и тут же превратилась в огромного змея с чудовищными клыками. Она собиралась броситься на гоблинатора, надеясь, что, лишившись главаря, гоблины растеряются, и это позволит выиграть время.
Но вожак имел такой же отсутствующий вид, как и вся его свора: кусать гоблинатора попросту не имело смысла. Остальные стояли как вкопанные, пускали слюни, и на их безобразных физиономиях блуждали блаженные, совсем не гоблинские улыбки. Что же тут происходит?
Че с эльфессой пустились наутек, причем эльфесса вроде бы как пела. Нада пришла к такому выводу по тому, как открывался и закрывался рот девочки: змеиный слух не слишком хорошо приспособлен для восприятия музыки. Но если девчушка зачаровала гоблинов своей песней, то она просто молодчина.
Че с эльфессой подбежали к подзывавшей их криками и жестами Электре и вместе с ней припустили к опушке.
Годива перестала танцевать. Гоблины оставались неподвижными, и плясунья даже несколько удивилась, но быстро пришла в себя, закуталась в волосы и бросилась за беглецами. Туда же, к лесу, скользила и Нада.
И тут гоблины ожили. Несколько мгновений они пребывали в полнейшей растерянности, похоже не представляя себе, куда делись пленники. Нада и Годива уходили последними, прикрывая отступление.
Электра, очевидно, показывала дорогу, Че полагался на Электру, а эльфесса на Че. Если они успеют перебраться через расщелину и скинуть дерево, все закончится хорошо. По крайней мере, для них.
Однако очень скоро Нада и Годива услышали позади шум яростной погони: гоблины пришли в себя.
На участке тропы, где по обе стороны стояло по большущему дереву, Нада обвилась вокруг одного из стволов и, в то время как Годива продолжала бегство, приготовилась к атаке. Как только на тропе появился первый гоблин, она бросилась на него с разинутой пастью, показывая страшные зубы и раздвоенный язык.
Нада не укусила его, и в действительности гоблин не пострадал, но, ошалев от ужаса, завопил, отпрянул и покатился по земле. Прямо под ноги бегущему следом. Тот, в свою очередь, сшиб наземь бежавшего за ним, этот — следующего Остальные налетели на них, и на тропе образовалась внушительная куча-мала. Весьма довольная эффектом, Нада превратилась в быстрого полоза и пустилась вдогонку за своими: ей удалось выиграть для них время.
И этого времени оказалось достаточно, чтобы через ущелье успели перебраться все беглецы, кроме Нады.
Она взбежала на мост слишком поздно — когда сзади уже снова наседала погоня, а подручные Годивы уже сдвинули бревно рычагом.
Нада почувствовала, что летит в пропасть, но неожиданно повисла в воздухе и от растерянности принялась барахтаться. И лишь потом увидела гоблиншу с волшебной палочкой, не давшую ей упасть вниз.
Перелетев через щель, Нада мягко приземлилась и, приняв естественный облик, сказала:
— Большое спасибо. Я, конечно, могла бы двинуть в обход, но это потребовало бы времени.
— Не за что, — откликнулась Годива. — Ты помогла мне, задержав погоню.
Между тем гоблины Золотой Орды толпились по ту сторону расщелины, тогда как Недоумок, Придурок и Идиот корчили им рожи.
— Ну, что ж, — сказала Нада, — пожалуй, нам всем стоит познакомиться. Че, ты не мог бы представить нас всех друг другу?
— Конечно, могу, — ответил кентавр. — Это Дженни, эльфесса из Двухлунии. А это Нада, принцесса нагов и Электра. С Годивой, кажется, все уже знакомы.
— Так ты не из Ксанфа? — спросила Нада, присматриваясь к Дженни.
— Нет, — ответила девочка, подняв четырехпалую руку. — Видишь, у меня и пальцы и уши не такие, как здесь. Но скажи, пожалуйста, ты не видела Сэмми?
— Кого?
— Ее кота, — пояснил Че. — Он все находит, такая у него магия.
— Нет, котов нам не попадалось, — ответила Нада. — Послушай, Че, мы с Электрой спешили тебе на выручку но повстречавшись с Годивой, узнали, что она не желает тебе зла. Ей хочется, чтобы ты стал спутником ее дочери.
Мы договорились действовать совместно, чтобы спасти тебя от гоблинов Золотой Орды. Но теперь надо уладить вопрос о том, куда ты отправишься.
— Но вы же не можете разлучать Че с его мамой! — возмутилась Дженни, выпрямившись во весь рост. А ростом она была с гоблина, то есть с пол-человека.
— Нам пришлось заключить вынужденное соглашение о временном взаимодействии: иначе ты так и остался бы в Золотой Орде.
— Понятно, — кивнул Че. — Я должен буду подчиниться вашему решению.
— Но прежде, чем что-то решать, — сказала Годива, — надо бы убраться подальше. Наши враги не вечно будут толочься у края пропасти.
И верно, гоблины золотой Орды уже помчались вдоль расщелины к следующему мосту. Конечно, обходной путь требовал времени, но все же задерживаться не стоило.
— Двинем к Провалу, — предложила Нада. — Туда направляются все наши поисковые группы.
— Боюсь, — заметила Годива, — что не только ваши.
Видите, часть Орды тоже бежит в том направлении. Возможно, где-то там у них есть переправа, которую вы проглядели.
— Тогда на север, — сказала Нада, признав правоту гоблинши.
Выстроившись гуськом, они побрели через лес на север. Все вымотались, но отдыхать было некогда. Нада, в виде большущей змеи, ползла первой, чтобы прокладывать путь. И тут неожиданно, впереди раздался громовой рев, заставивший ее отпрянуть.
Прямо на беглецов надвигался огромный огнедышащий дракон.

Глава 8
ИСХОД ИГРЫ

Обернувшийся соколом Дольф летел в ночи на запад, по направлению к Сбулочной реке, пребывая в некоторой растерянности. По той единственной причине, что Метрия не сообщила ему, где именно на реке находятся его нареченные, а реки — они штуковины длинные.
В сложившихся обстоятельствах ему оставалось одно: плюхнуться в воду у истока, превратиться в рыбу и плыть вниз по течению, пока не увидит девушек. Где-то там должно обитать племя гоблинов. Добравшись до них, он обратится в дракона или огра, гоблинов разнесет в пух и прах, а всех пленников освободит. Такого рода перспектива представлялась ему весьма привлекательной.
Острое зрение хищной птицы позволяло прекрасно видеть в темноте: было бы только что. Ведь по правде сказать, Дольф не имел представления о местонахождении не только девушек, но и пресловутой реки: знал лишь, что она где-то на западе. В какой-то момент он даже пожалел, что с ним нет Метрии, которая могла бы указать верное направление, но тут же решил, что оно и к лучшему. Демонесса наверняка направила бы его не туда из обычной демонической вредности.
Вскоре показалась река — извилистая полоса воды едва ли могла быть чем-то другим. Снизившись, он услышал громкое ржание и убедился, что на верном пути, насколько ему было известно, ржать во весь голос имели обыкновение ржаные булочки, а стало быть, это, скорее всего, именно Сбулочная река. Текла она на северо-запад.
Конечно, Дольф предпочел бы лететь над руслом, высматривая своих внизу, но от этого пришлось отказаться: река была не слишком широкой и нависавшие кроны деревьев местами полностью скрывали ее из виду. Нет, лучше сделаться здоровенной, зубастой и шипастой рыбиной, которую никто не посмеет тронуть. Но сначала, чтобы проверить реку по всей длине и ничего не пропустить, следовало найти исток.
Выше по течению обнаружилось большое плоское болото: Дольф сразу догадался, что это не что иное, как противень, правда, пока еще не прогревшийся. А вот когда он раскалится, все булочки Сбулочной реки пересохнут и сделаются противными на вкус. Тогда, наверное, реке придется сменить название Впрочем, можно было надеяться, что этого никогда не случится.
Там, где с противня стекала и, устремляясь в противоположном направлении первая, дававшая начало реке, струйка воды, Дольф приземлился. Он знал, что противень всячески противится пополнению русла, стремясь, чтобы оно обмелело, но во время дождей воды на нем скапливалось столько, что река, напротив, выходила из берегов. И не всегда заходила обратно.
Поначалу принц обернулся человеком: обследовать окрестности было удобнее с помощью привычных органов чувств. Было бы обидно не заметить невест и проплыть всю эту длиннющую реку понапрасну, в то время как их варят гоблины.
— Эй, сопляк голозадый! — послышался чей-то грубый и хриплый голос.
Дольф резко обернулся, но увидел всего лишь одну из славившихся нечистоплотностью и любовью к сквернословию гарпий.
— Проваливай, грязнуля, не пачкай реку! — крикнул он в ответ.
— Как бы не так, паршивец! — прокаркала она, подлетев поближе. — Сначала я тебе на башку нагажу.
— Раньше я твою пустую башку расколошмачу! — пригрозил Дольф, нагибаясь за палкой.
— Пугать затеял, тоже мне пугало, — рассмеялась грязная птица. — А еще принц. Вот я тебя в песочек зарою да какашками прикрою.
Дольф швырнул палку, но птица отлетела в сторону, хлопая крыльями и радостно выкрикивая:
— Мазила негодный! Мазила!
«Что-то тут не так», — сообразил Дольф. С чего бы этой птице называть его принцем: он ей не представлялся, а его костюм — точнее, отсутствие такового, — мог указать на принадлежность к мужскому полу, но никак не к королевскому дому.
— Это ты, Метрия, — вздохнул он.
— Надо же, — огорченно сказала гарпия, превращаясь в демонессу, — разгадал. А я только-только настроилась позабавиться.
Ну, конечно, это была Метрия. Она не использовала некоторых особо неприличных выражений, тогда как настоящая гарпия обложила бы Дольфа с ног до головы совершенно недопустимыми непристойностями, ничуть не смущаясь тем, что он несовершеннолетний. Правда, Дольф и сам был бы не прочь заполнить таким образом пробелы в своем образовании, но ехидная демонесса не дала ему такой возможности.
— Катись отсюда, шпионка несчастная! — крикнул Дольф, бросив в нее еще одну палку. Совершенно напрасно, поскольку палка попросту пролетела насквозь.
Но Метрия хоть и не укатилась (не превращаться же ей было во что-нибудь круглое), но исчезнуть — исчезла.
Да и то сказать: чего ради стала бы она оставаться, будучи узнанной, коли вся потеха сводилась к тому, чтобы дурачить юношу.
Подойдя к реке, Дольф поневоле задумался о том, кадкой рыбой лучше обернуться: крупная не подходила из-за того, что река у истока была слишком мелкой, а на мелкую запросто мог позариться какой-нибудь хищник.
Правда, Дольф наверняка успел бы превратиться в чудовище и схрупать самого хищника, но зачем ему лишние хлопоты? Может, стоит превратиться в небольшую водяную змейку и увеличиваться по мере расширения и углубления русла?
— Мяу!
Дольф обернулся на звук и увидел лежащий на земле рыжий пушистый шар — кота. Дольф узнал его, поскольку видел картинки с изображениями обыкновенских животных, но прекрасно знал, что настоящие коты в Ксанфе не водятся. «Следовательно, — решил он, — это демонесса опять затеяла свою игру, пытаясь меня одурачить».
— Кончай чудить, Метрия, — сказал он. — Мне не до твоих забав, своих забот полон рот.
Кот не шелохнулся, и хотя принц полагал, что перед ним демонесса, у него все же зародилось небольшое сомнение, и он решил разобраться в происходящем. Поэтому сам превратился в кота — тоже большого и пушистого, но черного.
— Скажи чего-нибудь, — промяукал принц по-кошачьи. В том-то и заключалась хитрость: он, будучи волшебником, превращался по-настоящему и, став каким-нибудь существом, мог говорить на его языке. А вот демонесса превращалась только с виду, так что ждать от нее кошачей речи не приходилось. Сейчас он ее уест.
— Чего-нибудь, — отчетливо произнес по-кошачьи рыжий собеседник.
Уесть не удалось: кот, настоящий он или нет, выполнил просьбу Дольфа слишком уж буквально. К тому же принцу пришло в голову, что Метрия могла выучить некоторые кошачьи слова или же просто повторить только что сказанные им. Ничего, он выведет ее на чистую воду.
— Как тебя зовут?
— Сэмми.
— Ты откуда?
— Из дому.
— Не больно-то ты разговорчив, а?
На это кот только молча пожал плечами.
— Ты просто так пришел?
— Нет.
— У тебя есть дело?
— Да.
— Какое?
— Помощь.
— Ты хочешь помочь мне?
— Нет.
— Хочешь, чтобы я помог тебе?
— Да.
Судя по всему, зверек имел обыкновение разговаривать весьма лаконично, ограничиваясь точными ответами на заданные вопросы. Что мало напоминало манеру общения, свойственную Метрии. Дольф начинал склоняться к мнению, что кот настоящий, но это значило, что перед ним новая загадка.
— Вообще-то, я уже спешу на помощь и мешкать с этим не могу, так что тебе, приятель, придется подождать.
— Но Дженни ждать не может! — громко промяукал кот, обнаруживая некоторое возбуждение.
— Кто это — Дженни?
— Моя подружка.
И тут Дольф вспомнил рассказ Метрии про иноземную эльфессу, пролезшую в Ксанф через дыру со своим иноземным котом. А эльфесса вроде бы старалась помочь Че.
— Твоя Дженни, она из эльфов?
— По-здешнему получается, что так. Но вообще-то она особа.
«Вообще-то, — подумал Дольф, — он практически пересказывает то, что я уже слышал от Метрии. Может быть, это все-таки ее фокусы?»
Однако сомнения его уже изрядно ослабли и он продолжил расспросы:
— Вы с ней вдвоем пролезли в дыру?
— Я не заметил.
— А зачем ты вообще шел?
— За перышком.
— Каким еще перышком?
— Большим.
Дольф чуть было не пришел в ярость, однако сдержался, зная, что, во-первых, придти туда гораздо легче, чем выйти, а, во-вторых, его несдержанность только потешит Метрию.
— А как ты узнал, где его искать?
— Просто знал, и все.
— Но найти большое перышко — разве это не трудно?
— Нет.
«Опять она дразнится, — решил Дольф. — Ну погоди, Метрия, сейчас я задам вопрос, который тебя выдаст».
— А как ты узнал, где искать меня?
— Знал, да и все.
Дольф несколько растерялся и запутался: он сам не понимал, то ли пытается вызнать правду у кота, то ли подыгрывает Метрии.
— А кто я такой, ты знаешь?
— Нет.
— Тогда почему ты искал именно меня?
— Я тебя не искал.
— Но ты сказал, будто явился, чтобы получить от меня помощь.
— Так и есть.
Дольф оказался поставленным в тупик: все его вроде бы правильно, с умом поставленные вопросы ни к чему не приводили. Он уже подумал было о том, чтобы бросить кота и пуститься вниз по реке, но замешкался. Если кот настоящий, это было бы изрядной глупостью.
И тут материализовалась Метрия.
— Я просто не выдержала, слушая, как ты своими глупыми вопросами сам себя ставишь в тупик. Решила помочь, чтобы ты не провозился с ним до ночи.
— Но я не уверен, что он не ты, — ляпнул Дольф и, тут же поняв, что сморозил полнейшую чушь, попытался поправиться:
— Что ты не он.
Похоже, ему удалось удивить даже Метрию.
— Неужто, — спросила она, недоверчиво поглядывая на него, — ты затеял обмануть меня, прикинувшись еще большим дураком, чем ты есть на самом деле?
Дольф перевел взгляд с нее на кота и обратно, чувствуя, что и впрямь сел в лужу. Если кот — это Метрия, то кто же тогда она? А ежели она — это она, то кот вовсе не она, а кот… Да, тут и впрямь одуреешь!..
— Ладно, а что бы спросила ты?
— Первым делом: как он находит вещи?
Дольф покосился на Сэмми, но тот лежал спокойно и на эти слова никак не реагировал.
— Спроси его ты, балбес! — рявкнула Метрия.
— Он что, тебя не слышит?
— Слышит, да не понимает. Я ведь по-кошачьи не разумею. Переведи, лопух.
— Сэмми, как ты находишь нужные вещи?
— Они просто находятся.
— Они у него «просто находятся», — сообщил Дольф демонессе.
— Но как у него это получается? — поинтересовалась она.
— Сэмми, что ты для этого делаешь?
— Интересуюсь, где то, что мне нужно.
— Он интересуется. Тем, где то, что ему нужно, — перевел Дольф.
К его немалому удовольствию, Метрия выглядела более чем раздосадованной.
— Ну, подскажи еще умный вопросик, — не без ехидцы попросил он.
— А почему его интересует то, а не другое?
— Сэмми, почему тебя интересует то, а не другое?
— Мне кто-нибудь говорит, что надо найти. И это начинает меня интересовать.
— Ему говорят, что надо найти.
— Тогда скажи ему, что тебе надо найти Наду!
— Сэмми, надо найти Наду, — начал Дольф и… Сэмми сорвался с места.
— За ним! — крикнула Метрия, устремляясь следом.
Дольф последовал ее примеру, но с меньшим успехом: поскользнулся и шлепнулся в грязную лужу.
— До чего ж ты нераспырный! — воскликнула Метрия.
— Какой? — не понял Дольф, как раз растопыривший руки и ноги, чтобы выбраться из лужи.
— Нестароперный, неостроровный, нерасфуфырный, неостророжий…
— Может, неосторожный? Или нерасторопный?
— Может быть. А может, и нет. Сейчас это не важно.
— Ты хочешь сказать, что обзываться для тебя не do оkho!?
— ТЫ КОГДА-НИБУДЬ ТРОНЕШЬСЯ С МЕСТА, ДОЛДОН?!
О! Пристыженный Дольф обернулся красным полозом и со всей быстротой, на какую был способен, заскользил за исчезающим котом.
Путь оказался не слишком близкий. Через некоторое время Сэмми устал и сменил бег на шаг, однако, к радости Дольфа, продолжал упорно стремиться к цели.
Принц резонно полагал, что лучше искать Наду, следуя за котом, чем плывя по реке и не зная при этом, как далеко от берега могли отойти девушки.
Сам факт наличия у кота магического таланта представлял несомненный интерес в силу того, что как правило, животные талантами не обладали. Но, как известно, нет правил без исключений.
Не меньший интерес представляло появление в Ксанфе чужеземной эльфессы. Чего ради полезла она в эту странную дыру?
Но по-настоящему Дольфа беспокоило то, что, по всем признакам, кот вел его прямиком к владениям гоблината Золотой Орды. Дольфу доводилось встречаться с генерал-гоблинатором Гротеском и его злобными приспешниками, и он знал, что если девушки попали в лапы этой своры…

Предыдущая страница 9 Следующая страница


Взрослые тайны 10

Дольф выбросил эту мысль из головы, оставив ее плавать где-то позади. К счастью, мысли его устали еще больше, чем тело, а потому, не в силах угнаться за ним, безнадежно отставали.
Но безостановочная гонка продолжалась всю ночь и, когда забрезжил рассвет, принц устал не меньше кота. Поддерживала его лишь надежда на то, что Нада уже где-то недалеко. Если, конечно, кот ведет в правильном направлении. Но об ином не хотелось даже думать.
Неожиданно впереди послышались звуки: треск ломающихся кустов и крики, сильно смахивающие на вопли разъяренных гоблинов. Должно быть, Нада бежала от Орды.
Дольф немедленно превратился в огнедышащего Дракона и, собрав остаток сил, прыжком опередил кота, чтобы встретить врага.
Навстречу ему действительно бежали гоблины, однако впереди них ползла здоровенная змея. На такого противника Дольф не рассчитывал, но делать было нечего, и он сделал глубокий вздох, намереваясь опалить змеюку пламенем.
— Шалость с огнем приводит к беде! — язвительно выкрикнула Метрия. — Ты кого жарить собрался, остолоп? Это же Нада.
С перепугу Дольф поперхнулся собственным огнем и превратился в змею, Наде под стать. Только вот сам он превратился быстрее, чем уже сформировавшийся драконий огонь, так что эта история стоила ему основательной изжоги.
Но изжога представляла собой пустяковую плату за радость увидеть, как у змеи появилась человеческая голова, и услышать восторженный возглас:
— Дольф!
— Нада! — Принц снова обернулся человеком. — Нада! Я чуть было…
— Сэмми, значит, ты все-таки нашел помощь, — послышались где-то на заднем плане негромкие слова, ответом на которые стало отчетливое «мяу».
Не пребывая в кошачьем обличье, Дольф, разумеется, не понимал по-кошачьи, однако догадаться было совсем нетрудно. Сэмми никогда не употреблял двух слов там, где можно было отделаться одним.
И тут Дольф осознал еще кое-что. Во-первых, что они с Надой голые, поскольку превращались из одного в другое они сами, а вовсе не одежда. Во-вторых, что обнимать Налу в таком виде невообразимо восхитительное занятие. Раньше ему не доводилось обниматься с ней таким образом из-за странных представлений его матушки о приличиях. И в-третьих, что они с Надой тут не одни.
Оглядевшись по сторонам, он увидел девять пар устремленных на них глаз: четырех гоблинов, одной невесты, одного маленького кентавра, одной эльфийской девочки, одной демонессы и одного кота. Впрочем, кота он тут же исключил, в силу того, что последнего это зрелище едва ли интересовало, но сколько пар глаз осталось за вычетом, Сэмми сказать вот так сходу затруднился.
Однако и не прибегая к математике, в каковой Дольф никогда особо не блистал, можно было с уверенностью заявить, что любопытствующих более чем достаточно.
— Давай превратимся в нагов, — шепнул он Наде на ухо. Она огляделась по сторонам, поджала прелестные губки и обернулась нагой. Не в смысле голой, какой уже была, а змеей с человеческой головкой. Дольф последовал ее примеру, и теперь вместо объятий они переплелись змеиными телами. Но это было.., не совсем то. И вовсе не из-за посторонних взглядов. Чего-то у них обоих стало недоставать.
— В чем тут дело? — растерянно произнес Дольф.
— Не скажем! — ехидно заявила Метрия. — Вопрос относится к Тайнам Взрослой Жизни, разглашение карается.., и все такое. Будь она в трусиках, нам вообще пришлось бы тебя запереть, а ключ проглотить.
— Это еще кто? — поинтересовалась Нада, подняв глаза на демонессу.
— Да так, Метрия… — с запинкой ответил Дольф. — Демонесса. Она это.., того…
— Понятно, — прошипела Нада, ибо в этот момент Метрия сделалась даже привлекательнее ее самой. Конечно, это было сверхъестественное явление, и в качестве такого не могло продолжаться долго.
— Да она только что появилась… — пролепетал Дольф. — Сказала, что ей нужно…
— Могу догадаться, что ей нужно.
— Да ладно тебе, Нада, — вмешалась Электра. — Ты же знаешь: он любит только тебя.
— Уж не хочешь ли ты сказать, будто я ревную? — воскликнула явно застигнутая врасплох принцесса нагов и, закатив глаза, рассмеялась. Как-то не очень убедительно.
Дольф подозревал, что она снова над ним подтрунивает, но уверенности у него не было. И уж совсем он не знал, как реагировать на слова Электры, которая, тут уж сомнений не имелось, на самом деле его любила. В такой ситуации самое лучшее сменить тему, что он и попытался сделать.
— Хм.., у вас тут, я вижу, тоже собралась компания.
Вот и гоблины с вами, они..
— Меня зовут Годива, — представилась, выступив вперед, длинноволосая гоблинша. — А это мои бойцы:
Придурок, Недоумок и Идиот. Сразу признаюсь: детеныша похитили мы, но мы же и помогли его спасти.
— А я явился как раз за ним, — заявил Дольф. — Так же, как и Нада с Электрой. Теперь мы отправим его к его маме, а вы можете отправляться к себе домой.
— Не все так просто, — возразила Электра. — Во-первых, нас все еще преследует Орда, а, во-вторых, мы заключили с Годивой соглашение.
— Соглашение? — с недоумением переспросил он.
— Договор, уговор, сделку, пакт, компромат… — встряла Метрия.
— Может, компромисс? — машинально поправил ее Дольф.
— Может, может… — фыркнула демонесса. — Будто бы это важно!
— И впрямь, — сказал Дольф. — Мне важно понять, на чьей стороне эти гоблины.
— Сейчас на нашей, — сказала Нада. — Но мы не можем просто так взять да и отправить Че к родителям.
Нужно будет решить вопрос с Годивой. Но прежде всего убраться подальше от преследователей.
— Превратившись в птицу Рок, я мог бы унести на спине всех, кроме этих четырех гоблинов, — заметил Дольф. — Так что оторваться от погони несложно: выкладывайте, что тут у вас за соглашение? В чем оно заключается?
— В том, что мы вызволяем из плена Че и эльфийскую девочку совместными усилиями, а как потом быть с детенышем — решит состязание или жребий.
— А что насчет Дженни? — спросил Дольф. — Она куда отправится?
— Откуда ты знаешь, как меня зовут? — удивилась девочка.
— Сэмми сказал.
— Но он не умеет говорить по-человечьи.
— Не умеет, — подтвердил Дольф. — Мы с ним по-кошачьи беседовали.
— Это правда, — сказала удивленной девочке Электра. — Дольф может говорить на языках тех существ, в которых превращается. Но вопрос он задал по существу: насчет Че нам предстоит бросать жребий, а как быть с тобой? Ты, наверное, хочешь вернуться в свой мир?
— Ой, Дженни, пожалуйста, не уходи, — воскликнул слышавший этот разговор Че. — Я не хочу с тобой расставаться.
— В свой мир ей в любом случае не вернуться, — сказала Метрия. — Мы заткнули дырку.
— Дырку? — не поняла Электра.
— Ах да, я и забыл, — вздохнул Дольф. — Девочка с котом попали сюда через дыру между мирами. Но потом этим путем полезли всякие чудовища, и нам с Метрией пришлось дырку заткнуть… Чудовищем мы ее и заткнули. Так что боюсь, девочке придется задержаться в Ксанфе.
— Я все равно не хотела покидать тебя, — сказала Дженни, обнимая Че.
— Может, хватит болтать? — вмешалась Годива. — Или мы хотим дождаться Орды?
— Давайте решим, с кем останется Че, — предложила Нада.
— Но как можно оставлять его с гоблинами? — возмутился Дольф.
— Слово надо держать, — сказала Электра. — Нравится нам соглашение или нет, но Годива помогла Че бежать, отвлекая Орду.
— Точно, — подтвердил маленький кентавр. — Она стала танцевать: это отвлекло гоблинов, а отвлекшись, они поддались чарам Дженни. Я согласен остаться с теми, на кого укажет жребий. Это будет по-честному.
— Но ведь эти самые гоблины первыми тебя и похитили, — напомнил Дольф.
— Да, но они не причинили мне никакого вреда.
— Давайте разберемся с деталями попозже, — сказала Нада. — А сейчас быстро и честно определимся относительно Че. Что будем делать: палочки тянуть или цифры угадывать?
— Мы заинтересованы в одном исходе, Годива со своими парнями — в другом, — заметила Электра. — Надо найти такой способ, при котором никто не сможет смухлевать.
— Могу предложить одну гоблинскую игру, — сказала Годива. — По-моему, у нее простые и ясные правила и никаких возможностей для мошенничества.
— Что за игра? — спросил Дольф, поняв, что без состязания тут не обойтись.
— Называется годо, — ответила гоблинша. — Играют так: делают веревочную или волосяную петлю (она оторвала длиннющий волос и ловко скрутила из него петлю), которую кто-то зарывает в песок, а остальные пытаются продеть в петлю палку. Кто сумеет, тот и выиграл.
— Ну как? — оглядел собравшихся Дольф. — Честные правила?
— Вроде бы, да, — откликнулась Нада. — Но, разумеется, тот, кто зарывает петлю, в игре участвовать не должен. И не только участвовать, но и присутствовать: а ну, как подаст знак кому-то из играющих.
— Давайте, я зарою, — предложила Метрия. — Мне ведь безразлично, кто из вас выиграет.
— Она права, — согласился Дольф. — Ей нет дела ни до нас, ни до наших забот. Итак, зарывает петлю Метрия. А кто будет играть?
— Я, — сказала Годива.
— И я, — вызвалась следом за ней Электра.
— Давайте сюда петлю, — велела демонесса.
Годива отдала ей петлю, и Метрия превратилась в маленькое темное облачко. Взметнулась пыль, а когда она улеглась, демонесса появилась снова и со словами — «Я свое дело сделала, теперь очередь за вами» вручила Электре и Годиве маленькие палочки Перед участницами игры лежала совершенно гладкая площадка, на которой находилась скрытая под слоем песка петля.
— Эй, минуточку! — крикнул Дольф. — А вдруг кто-нибудь ткнет палкой прямо в петлю, а мы ничего не заметим? Она выиграет и даже об этом не узнает!
— Надо просто подцепить петлю палкой и поднять, — пояснила Годива, показав жестом, как это делается.
— А если петля соскользнет? — не унимался Дольф. — Кто может доказать, что все было сделано как надо?
— Сэмми, — сказала Дженни.
— Это как?
— Я попрошу его найти палку, продевшуюся сквозь петлю Пока этого не случится, он даже не шелохнется.
Между тем вопли гоблинов слышались все ближе.
Времени на размышления не было, и Дольф согласился.
— Чья попытка первая? — спросил он.
— Ее, — ответила Годива. — Ведь игру предложила я.
На Дольфа столь справедливое суждение произвело приятное впечатление. Как и сама гоблинша: правда, ее чудесные волосы могли бы открывать взгляду и побольше.
Игра началась. Электра и Годива по очереди тыкали в песок палкой, передавали очередь одна другой, тыкали снова, но результата не было. Кот сидел неподвижно.
Орда — судя по крикам — приближалась, и у Дольфа начало зарождаться подозрение, что никакой петли в песке нет, а Метрия надула всех присутствующих, чтобы над ними посмеяться. Вот смеху-то будет, если, пока они ковыряются в песочке, их сцапают гоблины из Орды!
Впрочем, демонесса прекрасно знала, что отбить нападение преследователей Дольф может и в одиночку.
Он уже сталкивался с Золотой Ордой в облике Провального Дракона, и результат был не в пользу Орды. А еще принц мог обернуться сфинксом, или невидимым великаном, способным отпугнуть целую армию запахом пота, или пышущей огнем саламандрой, или вообще кем угодно. По большому счету, преследователи не представляли собой реальную угрозу, а стало быть, и устраивать такую каверзу для Метрии не имело смысла. Пожалуй, ей даже любопытнее было посмотреть на то, как стороны улаживают конфликт цивилизованным способом.
Сами-то демоны в таких способах не сильны в силу отсутствия у них цивилизации. Правда, ее, наверное, больше устроил бы выигрыш Годивы, потому как в этом случае Дольфу, вопреки его желанию, пришлось бы доставлять Че к Гоблинову Горбу. Вот уж для Метрии потеха!
Однако Дольф не представлял себе, каким образом демонесса смогла бы подстроить победу гоблинши, и надеялся, что игра все же идет честно.
Один раз ему показалось, будто Электра выиграла, но увы, она подцепила на палочку не петлю, а корешок. А потом, стоило Годиве воспользоваться палкой еще раз, как Сэмми совершил прыжок и выбил палку из рук гоблинши. Палка была продета в петлю.
— Видите, — указала Дженни. — Он нашел, что просили. Сэмми не ошибается.
Ошибки действительно не было: выиграла Годива. В таких обстоятельствах Дольф, Нада и Электра даже не могли известить другие группы о возможности прекратить поиски: это могло бы помешать доставке Че на Гоблинов Горб.
— Ладно, — тяжело вздохнул Дольф.. — Соглашение есть соглашение, и я помогу переправить малыша к вам. Но родители его, в отличие от Электры и Нады, никакими сделками не связаны и захотят вызволить сына во что бы то ни стало.
— Это, конечно, не радует, — согласилась Годива. — Но побеспокоиться на сей счет я смогу и добравшись до дома, А сейчас надо наметить лучший маршрут.
— Дуйте на север, — сказала Метрия.
— А чего ради ты вообще вмешиваешься да советы даешь? — с подозрением посмотрела на нее гоблинша. — Что тебе до нас за дело?
— Ничего ее не задело, — пояснил Дольф. — Это она так развлекается. Но послушать ее стоит: до сих пор она не врала.
— В таком случае, зачем нам идти на север, коли Гоблинов Горб на востоке?
— А затем, что Золотая Орда подступает с трех сторон: с востока, запада и юга.
Рев приближавшихся противников свидетельствовал о ее правоте.
— Ну, что ж, — сказала Годива. — На север, так на север. Жаль только, что мы все устали и быстро бежать не сможем.
— А я не могу унести вас — обратившись птицей Рок, — промолвил Дольф. — Во-первых, всех не поднять, во-вторых, в лесу нет простора для разбега.
— Превратись в наземного сфинкса, снесешь всех на спине, — предложила Нада.
Это имело смысл. Сфинксы, как и драконы, встречались и крылатые, и бескрылые, но наземные разновидности были гораздо крупнее. Дольф превратился в исполинского сфинкса и медленно лег, давая остальным возможность взобраться ему на спину. Что все равно было не так-то просто. Помогла Нада, обернувшаяся большой змеей и свесившая свернутое спиралью тело так, что кольца служили своего рода ступеньками. По этой живой лестнице все поднялись на спину Дольфа, а шедшая последней Электра взяла Наду за голову, и та превратилась в крохотную змейку.
Как раз к тому времени, когда закончился подъем, с пронзительными криками появились первые преследователи.
Ни превратиться в кого-либо, ни даже резко подняться Дольф не мог, опасаясь, как бы все девять седоков не посыпались на землю. Он вставал медленно, надеясь, что на него не насядет слишком много гоблинов разом.
— Они здесь! — заорал первый из подскочивших гоблинов. — На этом свинксе!
— От свинкса слышу! — обиделся Дольф. — А я, да будет тебе известно, сфинкс.
— Ну, сейчас ты получишь по своей сфинячей заднице! — крикнул гоблин, но осекся, оттого, что размахивая руками и ногами, взмыл в воздух.
— Годива использует волшебную палочку, — пояснила изумленному Дольфу Электра. — Она может поднимать и бросать.
Сунулся второй гоблин: его Годива подняла еще выше, и шлепнулся он еще сильнее, чем первый. Гоблинша обходилась со своими соплеменниками без снисхождения, однако, поскольку она могла воздействовать единовременно лишь на один объект, против нападавших гуртом противников палочка едва ли являлась эффективной защитой.
Но тем временем Дольф поднялся на ноги и теперь мог обойтись безо всяких палочек. Впрочем, он не собирался давить гоблинов специально, а просто двинулся вперед, сметая их с пути. Гоблины не отставали: они появлялись со всех сторон и во все большем количестве, однако камни и палки, служившие им оружием, не представляли серьезной угрозы для исполинского сфинкса.
Он размеренно ступал огромными лапами, и, хотя вовсе не торопился, шаги были столь гигантскими, что угнаться за ним гоблинам было трудно.
— Ну вот, теперь хоть вздремнуть можно, — сказала Электра. — Какое облегчение!
— Какое облегчение! — эхом повторила за ней Годива.
Через некоторое время воцарилась тишина. Все заснули — разумеется, за исключением Дольфа. Он тоже не спал всю ночь, но спать на ходу еще не научился.
— Что, скучновато? — послышался над его ухом голос.
В кои-то веки Дольф даже обрадовался Метрии: составит компанию и поможет держаться настороже. Правда, пусть она лучше думает, что он только о том и мечтает, как от нее избавиться.
— Ты все еще здесь? — спросил он с деланной досадой. — Могла бы смыться, дело-то все равно сделано.
— Как же, сделано, — хихикнула демонесса. — Настоящая заварушка еще впереди. Вот нагрянут на этот Горб крылатые чудовища, и пойдет потеха.
— Какие крылатые чудовища? — Дольф нервно огляделся, опасаясь, как бы какой-нибудь дракон не спикировал и не поджарил всех его пассажиров.
— Те самые, которых созывает на выручку своему детенышу крылатый кентавр Черной. А они, сам знаешь, не тот народ, который станет кобеляться.
— Чего?
— Крутить, тянуть резину, уклоняться, увиливать, ходить вокруг да около…
— Колебаться?
— Неважно. Неважно, чего они не станут делать: важно, что они не преминут разнести этот Горб по камушкам. Вот будет зрелище; его не пропущу ни за что на свете.
В этом Метрия, пожалуй, не ошибалась. Кентаврица Чекс характер имела мягкий, но ее муж Черион отличался крутым нравом. Он вряд ли потерпит, чтобы его ребенка удерживали на каком-то там Горбу.
— Да, им придется блиново, — сказал он.
— Как?
— Не ново, не снова, здорово…
— Не проведешь, — рассмеялась она. — Надеешься сбить меня с толку, чтобы вставила в твой ряд взрослое ругательство, которого ты не знаешь. Ничего не выйдет, шуточка твоя хре.., не новая.
— Вот блин!
— Пончик? Оладушка? — Пирожок? — издевательски проворковала она.
— Уберешься ты или нет? — рявкнул Дольф.
— Конечно, нет. Донимать тебя — это такая потеха.
Пожалуй, я загляну к тебе и в брачную ночь, посмотрю, как ты будешь пытаться вызвать аиста.
— Аиста?
— Эх ты, наивный мальчишка. Собрался жениться, а самому и невдомек, что молодожены занимаются именно этим.
— Но я не знаю, как это делается.
— То-то и оно. Меня ожидает редкостное развлечение.
С изрядно подпорченным настроением Дольф побрел дальше. Одно то, что из-за непосвященное(tm) в Тайны Взрослой Жизни его всячески донимала Метрия, было достаточно плохо, но все же не так плохо, как необходимость жениться. Он, может, и не прочь бы жениться на Наде, но одна мысль о том, что это приведет к смерти Электры, повергала его в ужас. С другой стороны, женившись на Электре, он потеряет Наду и сердце его будет разбито. Время двигалось вперед еще более размашистыми шагами, нежели сфинкс, в образе которого он сейчас пребывал, а ответ — ничуть не яснее, чем был шесть лет назад, когда судьба подсунула ему подарочек в виде двух нареченных. А тут еще оказывается, что женившись, нужно срочно вызывать аиста. Почему-то ночью: неужто аисты не спят? Ему казалось, что Электра насчет аиста знает не больше него. А вот Нада, похоже, кое-что знает: другой вопрос, поделится ли она с ним этим знанием и после женитьбы? До сих пор молчала, так с чего бы ей передумать? Впрочем, он еще не решил, что женится именно на ней. До чего же все сложно!
Ближе к середине дня он дотопал до южного берега Сбулочной реки и собрался было плюхать дальше прямо по руслу, но вязкое дно, состоявшее не иначе как из того самого теста, из которого и лепились росшие по берегам булочки, отвратило его от этого намерения: ноги могли погрузиться, как сваи. Обдумывая дальнейший маршрут, он остановился.
— Ой, речка! — удивилась проснувшаяся Нада.
— А ты что, ожидала увидеть пустыню? — спросила Метрия голосом Дольфа.
— Это не я! — вскричал Дольф.
— То есть это не то, что я хотел сказать, — промолвила демонесса (снова его голосом). — А сказать я хотел, что только самая распоследняя кура…
— Распоследняя шкура? — уточнила Нада.
— Ну, не совсем.
— Может — дура, а, Метрия?
— О, вот именно. Только распоследняя дура перепутала бы реку с пустыней. Так что ты можешь… — Не закончив фразы, демонесса досадливо хмыкнула и исчезла.
Смекнув, что раз Нада назвала ее по имени, значит, шутка разгадана и обман не удался.
— Я сразу поняла, что это не ты, Дольф, — сказала Нада. — Знаю я ее подначки.
— Очень рад, — совершенно правдиво отозвался Дольф. — А я вот думаю, как перебраться через реку.
Гам такая жижа, что даже сфинкс увязнет.
— Ты прошлой ночью хоть чуточку спал? — сочувственно спросила Нада — Нет.
Ее интерес был ему более чем приятен.
— Так нельзя, надо отдыхать. Слушай, а что бы тебе не превратиться в кита? Плюхнись в реку, и пусть тебя несет течением, благо, насколько я понимаю, течет этот поток как раз на север.
— Великолепно! Спасибо, Нада! Я так и сделаю!
Дольф вошел в воду и медленно, чтобы никого не сбросить, не разбудить и не напугать, превратился в кита.
Такого, каким его представлял себе Дольф по картинкам из обыкновепских книжек: китов в Ксанфе было не больше, чем котов. У него получилась огромная рыбина спозволяющими быстро плыть боковыми и хвостовыми плавниками, плоской (чтоб не свалились пассажиры) спиной и плоской головой с ноздрей на затылке. Это позволяло не утонуть, как бы крепко он ни заснул.
— Поспи, Дольфик, — сказала Нада. — Мне прошлой ночью удалось малость вздремнуть, так что я посижу и покараулю. Случится что, я тебя разбужу.
— Спасибо, Нада! — с искренним восхищением промолвил Дольф. Ну, как можно не любить такую прекрасную принцессу, которая всегда знает, что надо делать, и делает то, что надо. Как здорово, что он с ней обручен.
— Пожалуйста, поспи, — повторила Нада, и оттенок грусти в ее голосе напомнил принцу о том, что она-то его вовсе не любит. Замуж пойдет, потому что принцессы от данного слова не отказываются, и даже относится к нему неплохо, но любить — не любит. Дольф понимал, что правильнее с его стороны было бы отказаться от нее, но сомневался, что сможет. И почему все правильное не так привлекательно, как не правильное? Наверное, по той же причине, по какой полезная еда никогда не бывает вкусной.
На берег реки с гамом и гомоном вывалили гоблины Орды, но кит плыл посреди реки, и они не могли добраться ни до него, ни до пассажиров. Конечно, никто не мог помешать им следовать за китом вдоль берега, однако это было бы пустой тратой времени.
Удовлетворенный этим, Дольф позволил себе уснуть.

***

Дольф плыл да плыл себе по течению, и лишь изредка Нада ласковым прикосновением к носу побуждала его чуточку изменить курс, чтобы не попасть в тихий омут. Вода в этих омутах была, очень мутной, и, по слухам, там водились какие-то вредные существа, хомутавшие всякого, кто им попадался. Дольфу это не грозило: он мог превратиться в кого угодно и ускользнуть откуда угодно, но все же остерегался, как бы не захомутали его спутников. К тому же, ему было просто приятно чувствовать прикосновения Нады.
С берега то и дело доносились крики бесновавшихся гоблинов. Сидевшие на спине Дольфа спутники Годивы развлекались тем, что дразнились: корчили рожи и делали обидные жесты. Сквозь полудрему Дольф расслышал обрывок разговора.
— А что это за знак, Придурок? — спросила Дженни. Принц уже понял, что и она, и Че в общем-то неплохо ладили с Годивой и ее бойцами. Конечно, они похитили малыша, но ведь не с дурными намерениями.
Че, во всяком случае, демонстрировал понимание и терпимость.
— Знак? — переспросил Придурок.
— Ну, вот тот жест.., пальцем.
Дольф никогда не думал, что гоблины способны краснеть, но с этим парнем получилось именно так. Правда, в отличие от человека, побагровели у него не щеки, а здоровенные ступни.
— Я.., э-э.., у-у.., не знаю, — пробормотал гоблин, пыхтя и потея.
— Но как же так: ты показал этот знак тем гоблинам на берегу, и они тотчас принялись швыряться камнями, — не отставала Дженни. — Конечно, хорошо, что камни не долетают, но жест наверняка волшебный, и я хотела бы ему научиться.
— Не получится, — пробурчал Придурок. — Девчонки такими чарами не пользуются.
— А, ты хочешь сказать, что у мальчиков и девочек волшебные жесты разные? — не унималась Дженни, но тут подошла Годива — В чем дело»? — спросила она.
— Ничего особенного, я просто хотела узнать, что означает вот такой жест. — Она показала какой.
Годива побледнела (во всяком случае, сделалась чуть ли не бледнолицей, а гоблины никогда не признавали бледнолицых братьями).
— Ты что!? — рявкнула она на Придурка. — Разве можно пользоваться таким» жестами при детях? Или ты думаешь, если у их племени уши не как у нас, так они обходятся без Тайн Взрослой Жизни? Умник ты после этого, вот кто!
— Но они первыми начали! — попытался возразить сникший от тяжкого, но заслуженного оскорбления Придурок. — Не мог же я сидеть сложа руки.
— Тогда лучше сделал бы так!
Годива выступила вперед и произвела некий пасс, после которого два десятка свирепых преследователей остолбенели и половина из них (нельзя сказать «добрая половина», потому как обе половины этой компании были злыми) шлепнулась в воду. Некоторым досталось: кого ущучила щука, кого ухватили клешнями за уши ракушки, ну, а угодивших в тихий омут схомуталк те, кто там водится.
— Ой, а я не успела разглядеть! — пискнула Дженни. — Это как…
— Нечего тебе смотреть на такие вещи, — заявила Годива.
— Но ведь интересно же…
По правде сказать, Дольфу тоже было интересно: жест Годивы намного превзошел по эффективности все кривляния ее подручных.
— Нельзя, пока не повзрослеешь, — твердо заявила Дженни гоблинша.
Девочка вздохнула. И Дольф тоже. От этих взрослых только одно и слышишь.

***

Через некоторое время они остановились у шипучего озера Сода-Пробка и, зачерпнув из него пузырящегося лимонада, запили сорванные на берегу булочки. Дольф пытался дотянуться языком до берега, но в этом не преуспел и вынужден был довольствоваться шипучкой. Однако Электра сообразила, в чем дело, и стала швырять ему в рот булочки. Будучи настоящим другом, она всегда искренне о нем заботилась Конечно, Электра очень нравилась, но это одно, а жениться — совсем другое.
Подкрепившись, спутники двинулись дальше Оказалось, что озеро представляет собой не единый водный массив, а комплекс связанных протоками заводей и прудов, причем в каждом содержалась шипучка со своим вкусом и ароматом. Дольф взял это местечко на заметку, решив, что когда все закончится, обязательно вернется и нахрюкается так, что шипучка будет литься у него из ушей. Рассчитывать на компанию Нады в таком деле не приходилось, но вот Электра наверняка с удовольствием примет участие в забаве: они с ней еще и булочками Друг в дружку пошвыряются. А если принести с собой бутылок да набрать шипучки внутрь, то потом еще можно будет еще и побрызгаться. Вот здорово!
Три гоблина от нечего делать затеяли играть с Дженни и Че в годо, причем вместо песка в ход пошли крошки, благо компания основательно накрошила, поедая булочки. Нада с Годивой принялись обсуждать способы ухода за волосами. Дольф их слушать не стал: он был готов сколько угодно любоваться прекрасными, шелковистыми локонами той и другой, но как за ними ухаживают, его не интересовало. Кот Сэмми все время дремал, придерживаясь, очевидно, того мнения, что шевелиться следует лишь в случае крайней необходимости.
Электра сменила Наду у служившего рулем китового носа и направляла Дольфа. А он направлялся, куда направляли. Демонесса Метрия то исчезала, то появлялась, стараясь устроить мелкие пакости, но все ее уже знали и на подначки не ловились. В целом, путешествие проходило спокойно и приятно.
Но когда река повернула на запад к морю (стоит отметить, что каждая река по какой-то причине считает нужным впасть в море или на худой конец в озеро), спутникам пришлось ее покинуть. Им надлежало двигаться на север, а потом, обогнув Элементарии, свернуть на юг, к Гоблинову Горбу, который находился неподалеку от сферы Земли. Южнее него, поблизости от Буйное Аэроса, находилась гора Этамин, где обитали дракон Кондрак и народ нагов. Дольф предпочел бы двинуть прямиком туда, родные Нады ему нравились, да и ей было бы приятно встретиться с близкими.
— С кем?
— С низкими, склизкими…
Тьфу! Дольф оборвал диалог, сообразив, что ему пригрезился разговор с Метрией. Причем это была светлая дневная греза — краешком глаза он даже приметил уносившуюся галопом дневную кобылицу Ромашку.
Раньше она работала ночной кобылицей, но, заполучив половинку души, утратила вкус к кошмарам. Хотя и сохранила склонность к подначкам: это ж надо было назвать родичей нагов низкими и склизкими. Хотя, с другой стороны, какую голову змее ни приделай…
Отдохнувший за время плавания Дольф снова превратился в сфинкса и медленно, но верно направился на север, неся на спине своих спутников. Два маленьких дракончика, приметив эту компанию решили было спикировать и подхватить кого-нибудь из пассажиров себе на обед, но Годива махнула в их сторону волшебной палочкой, и они беспомощно закувыркались в воздухе.
Вообще-то, палочка предназначалась для подъема существ и предметов, однако когда они -
как в случае с драконами — поднимали в воздух сами себя, возникала путаница. Возможно, того же рода, что у Чекс, когда она, перестаравшись с ударами хвостом, делала себя слишком легкой. Это только кажется, что чем легче, тем лучше: на самом деле тому, кто чересчур легок, приходится совсем нелегко.
Путешествуя, они приблизились к болоту Огр-Абили: местность оказалась очень топкой, но вполне проходимой для гигантского сфинкса. Дольф двигался куда быстрее, чем ночью, по той простой причине, что теперь видел, куда идет. Однако дело шло к вечеру, путь все еще предстоял неблизкий, и Дольф вышагивал безостановочно, надеясь, что, быть может, ему удастся добраться до Гоблинова Горба до ночи. Не то, чтобы ему не терпелось спровадить малыша Че туда, но уговор есть уговор, и раз уж его все равно надо выполнять, то почему бы не сделать это побыстрее.
Последнее соображение заставило его задуматься и о других аспектах ситуации. В частности, о том, зачем вообще потребовался гоблинам детеныш крылатого кентавра.
Годива уверяла, что он нужен, чтобы возить на спине ее дочку, однако в скакуны малыш явно не годился по возрасту. Пытаясь приспособить его для этой роли, гоблины могли причинить малышу вред, даже не желая ему зла. И как вообще можно разлучать ребенка с матерью, пусть даже этот ребенок, как и все кентавры, рассуждает вполне по-взрослому и может показаться самостоятельным. И в любом случае — в этом Дольф не сомневался — кентавр Черион это дело так не оставит. Выигрыш Электры избавил бы от многих неприятностей, но исход игры оказался иным, и это не сулило ничего хорошего.
К тому же оставалось неясным, что будет дальше с чудной четырехпалой и остроухой эльфийской девочкой.
Славной, доброй девочкой, пытавшейся вызволить Че и успевшей с ним по-настоящему подружиться. Судя по всему, она основательно застряла в Ксанфе. Может быть, стоило бы отвезти ее в замок Ругна.
Самым приятным во всем этом путешествии с приключением было то, что оно позволяло на время выбросить из головы проблему двух невест. Однако — и Дольф отдавал себе в этом отчет — лишь на время, причем вовсе ненадолго.
Решать придется очень скоро, а он, увы, ничуть не ближе к решению, чем был шесть лет назад.
Ход его мыслей прервало появление огра. Дольфа это не остановило: огры, конечно, сильны, но со сфинксами не тягаться даже им. Так что вздумай кто из них преградить ему дорогу, он просто пойдет напролом.
Однако напролом идти не пришлось: огр застыл на месте с совершенно ошалевшим выражением на безобразной физиономии.
— Ну ты даешь, Нада! — восхитилась Электра.
«Ну конечно, — сообразил Дольф. — Нада просто привстала у огра на виду, и.., вздохнула». Огры до крайности тупы, но чтобы оценить по достоинству некоторые качества Нады, особого ума не требуется.
Но тут объявилась огрица. Дело принимало худой оборот, потому как на женщин, к какому бы племени они ни принадлежали, Нада производила совсем иное впечатление, нежели на мужчин. А на огриц особенно: если огры еще были способны поражаться красоте, то их жены считали своим долгом всячески способствовать искоренению всех ее проявлений.
Потом сработала волшебная палочка Годивы, и огры взвились в воздух. Совершив кувырок, огрица шлепнулась физиономией на валун, растрескавшийся на осколки, разлетевшиеся со страху кто куда. А вот лицо огровой жены ничуть не изменилось, осталось размазня-размазней.
Огрица задумалась. Вообще-то, мысли с трудом пробиваются сквозь твердокаменную огрову черепушку, но все же, бывает, достигают места назначения. Эта, в всяком случае, пыталась думать так интенсивно, что череп раскалился и обжегшие ноги блохи попрыгали в разные стороны. Правда, начать думать — не значит что-то придумать: так ни до чего и не додумавшись, огрица попросту попыталась напасть на сфинкса.
Палочка сработала вновь, на сей раз уронив ее мордой в грязную лужу. Грязь прямо-таки окаменела от страха, и физиономию прихватило, мешая огрице вырываться. Конечно, она все равно вырвалась, с ревом разметав камни по окрестностям, и решила напасть на сфинкса снова. Правда, сфинкс, то есть Дольф, к тому времени уже ушел, и огрица просто побрела в первом попавшемся направлении, с тем, чтобы напасть на то, что подвернется. Ну, а Дольф, осторожно хлюпая по болоту, шел своей дорогой, пока не добрался до Птичьего Базара. Базарившие там птицы, по большей части, не обратили на путешественников никакого внимания, но одна птица Рок стала описывать над ними круги, видимо, оценивая свои шансы. Если среди наземных существ сфинкс является крупнейшим, то среди летающих таковым считается Рок, ежели не считать птицы Симург, обычно не вмешивающейся в мирские дела. Правда, она сочла необходимым появиться на свадьбе Чекс с Черионом и потребовать от крылатых чудовищ обещания оберегать Че.
Дольф проник туда незаконно, обернувшись стрекозлом, однако клятву принес и теперь вовсе не был уверен в том, что держит слово как следует.
Птица Рок, между тем, явно решила атаковать: видать, появление на Базаре чужих пришлось ей не по нраву. Дольф призадумался: сам он птицы не боялся, но всей угнездившейся на его спине компании грозила нешуточная опасность. Пока он размышлял, как бы превратиться в кого-нибудь так ловко, чтобы и птаху спугнуть, и спутников не рассыпать, Че залез ему на голову и замахал руками.
— Куда ты! — испуганно закричала малышу Электра. — Прячься!
Но прятаться не потребовалось: птица Рок с резким, оглушающим воплем (такие звук принято называть Рок-музыкой) метнулась в сторону. Дольф сразу сообразил, в чем дело: птица узнала Че, которого, будучи крылатым чудовищем, обязалась оберегать. А коль скоро детеныш путешествовал в компании друзей, свободный проход всем им был обеспечен. Другие птицы, не являвшиеся чудовищами, могли придерживаться на сей счет особого мнения, но спорить с птицей Рок никто не решался. Потому как такой спор стал бы для спорщика роковым.
Проход-то проходом, но что начнется, когда крылатые чудовища слетятся к Гоблинову Горбу? Исход игры определенно породил очень сложную проблему.
Ближе к сумеркам путники приблизились к Грифонии. Грифоны, само собой, сначала вознамерились атаковать незваных гостей, но они тоже являлись крылатыми чудовищами, а потому, узнав Че, образовали для него почетный воздушный эскорт.
У грифонов никто из сопровождавших малыша подозрений не вызвал, а вот Метрия, собиравшаяся в весьма соблазнительном обличье лететь рядом с Дольфовым глазом, спросила, верит ли он, что гоблины и вправду будут хорошо обращаться с кентавром.
В облике сфинкса Дольф вполне мог говорить по-человечьи, но сейчас предпочел промолчать. Демонесса пыталась заставить его рассуждать о том, о чем ему и думать-то не хотелось.
— Вот попадет он в этот самый Горб, — настырно продолжала она, — и его уже не вызволишь. Там пещеры, туннели, с нахрапу не захватишь, а пока чудовища проломят брешь в обороне, гоблины точно успеют отправить малыша в котел. Так что он будет у них заложником.

Предыдущая страница 10 Следующая страница


11 Пирс Энтони

Дольф молча продолжал путь: возразить было нечего но и изменить что-либо он не мог. Годива сыграла в освобождении Че важную роль, рискуя при этом жизнью, и Наде с Электрой не оставалось ничего другого, как выполнить уговор. Да и вредить Че гоблинша, судя по всему, не собиралась. Это отчасти успокаивало. Но только отчасти.
Ночь наступила без особых потрясений, просто солнце, испугавшись, как обычно, подкрадывавшейся темноты, ловко улизнуло за горизонт. «Интересно, — подумал Дольф, — а что, если оно как-нибудь зазевается и темнота его сцапает? То-то будет луч света в темном царстве!»
У него под ногами по мелководью шныряли акулы-ростовщики с ярко окрашенными плавниками. Они навязывали всем подряд ссуды, прося в залог хотя бы палец, но Дольф знал, что сунь такой палец, так всю руку отхватят. Впрочем, сфинкс этим хищникам был определенно не по зубам.
Наконец, впереди стала вырисовываться темная громада со множеством мерцающих огоньков — Гоблинов Горб.
Когда чудовищный сфинкс, сотрясая поступью землю, приблизился к подножию горы, из всех нор повыскакивали бесчисленные гоблины с острыми палками, дубинками и оплывшими факелами. Теперь Горб смахивал на растревоженный муравейник.
— Скажите Голди, что я вернулась с детенышем! — крикнула Годива, взобравшись на голову Дольфа и вызывающе взмахнув волосами.
Суматоха на горе усилилась. Дольф, не желая иметь дело с толпой, ждал, когда появится кто-либо из вожаков.
Наконец по каменистой тропе спустилась и остановилась перед сфинксом важная с виду женщина.
— Подними меня, Годива, — велела она и тут же, по мановению волшебной палочки, взмыла в воздух и опустилась на сфинксову спину. Дольф обернулся и увидел, как две очень похожие друг на дружку (хотя одна была старше и стригла волосы) гоблинши крепко обнялись.
— Что так долго? — спросила старшая.
— Детеныша я добыла, матушка, — ответила Годива. — Но на обратном пути возникли осложнения.
— Это из-за проклятия Мэрфи, — простодушно пояснила Электра.
Гоблинша нахмурилась. Дольф уже сообразил, что перед ним знаменитая Голди, получившая власть благодаря волшебной палочке. Он видел ее на Гобелене, когда просматривал историю огра Загремела. Правда, тогда она была молода и прекрасна, а теперь стара и угрюма.
— Ясно. А кто это с тобой?
— У нас с ними уговор. Они доставили к нам детеныша и теперь уйдут.
— Вот и хорошо. Опусти сначала меня, а потом кентавра.
— И меня, — потребовала Дженни.
— Постойте! — воскликнула Нада. — Дженни нельзя делать пленницей.
— Че мой друг! — заявила девочка. — Я хочу остаться с ним.
Годива покосилась на кентавра.
— Насчет эльфийских девчонок уговора не было.
— — Мы друзья, — сказал Че. — Я хотел бы, чтобы она осталась со мной.
Похоже, это требование никого не обрадовало, но эльфесса имела полное право сама выбрать свою участь.
— Ты понимаешь, что как только вступишь на Горб, назад тебя не выпустят? — спросила Голди, глядя на Дженни в упор.
— Да, — ответила девочка. Вряд ли ее вдохновляла подобная перспектива, но ей не хотелось покидать Че. — Я пойду, только возьму с собой Сэмми. — Она подхватила кота на руки.
— Как хочешь.
Голди дала знак Годиве и, резко взмыв вверх, опустилась на землю. Таким же манером вниз были переправлены Че, Дженни с Сэмми, а также Придурок, Недоумок и Идиот.
Потом Годива бросила палочку матери, и та спустила наземь саму Годиву:
Все они гуськом побрели на гору сквозь ряды вооруженных гоблинов.
— Ох, не нравится мне все это! — промолвила Нада, со слезами на глазах глядя вслед удаляющейся процессии. И высказала при этом общее мнение.
Дольф попятился, а потом обогнул гору и направился на юг. Делать здесь было больше нечего.

Глава 9
СЛОЖНАЯ СИТУАЦИЯ

Черион пребывал в расстройстве, ибо новости, принесенные Чекс, были весьма тревожными не только для него лично, но и в политическом аспекте. Едва прослышав о похищении Че, он подумал, что это едва ли обычное преступление: вряд ли малыша похитили случайно. А поскольку все указывало на причастность к преступлению гоблинов, это могло означать возобновление застарелой вражды между летающими и наземными чудовищами.
Вражда эта разгорелась в незапамятной древности, и начало ей положила война гоблинов и гарпий, развязавшаяся из-за чрезмерного увлечения гарпиев ножками гоблинш. Прежде чем война закончилась, гарпии мужского пола вывелись вовсе, так что это племя осталось представленным одними несушками, а гоблины, возможно, из-за тягот военного времени, стали настолько же гадкими и отталкивающими, насколько милыми и привлекательными были гоблинши. В войну, на стороне или тех, или других, оказались втянуты и другие народы, так что в итоге она едва не привела к гибели цивилизации Ксанфа.
В нынешние времена столпами цивилизации стали люди и кентавры, а гоблины с гарпиями превратились в не столь многочисленные и отсталые племена. Но старинные, давно не вспоминавшиеся, соглашения и союзы не утратили силы, как и продолжала кое-где тлеть и исконная вражда. Таким образом, захват Че мог явиться враждебным актом со стороны гоблинов по отношению не лично к Чериону, а ко всем крылатым чудовищам.
Шла уже вторая половина ночи, но позволить себе отдых крылатый кентавр не мог. А вот Чекс уснула, полностью положившись на него. Он не спешил поделиться с ней своими тревогами, тем паче, что, возможно, дела обстояли не так и плохо. Сначала надо все выяснить, а уж потом действовать.
Хлестнув себя хвостом, Черион взмыл со скального уступа и помчался к логовищу гарпия Гарди, у которого сейчас гостила его дочь, крылатая гоблинша Глоха.
Ее-то и хотел увидеть Черион. В свое время роман между Гарди и прекрасной гоблиншей Глори едва не привел к возобновлению войны, и лишь открытие у гарпий и гоблинов магических талантов позволило притушить конфликт. Однако нельзя было исключить и того, что гоблины затаили обиду и от злости похитили полукровку, связанного и с наземным, и с летающим народами. Глоха, имевшая среди гоблинов родню, могла прояснить дело.
— Эй, чудовище, что у тебя за дело? — хрипло прокаркала одна из разбуженных гарпий, когда Черион появился у их гнездовища.
— Я ищу Глоху, чудовище, — вежливо ответил крылатый кентавр, наградив ее тем же почетным титулом, что и она его. Принадлежность к чудовищам стоило того, чтобы ею гордиться, и гарпия удовлетворенно кивнула, пропуская гостя. Конечно, особой любви к гоблинам гарпии не испытывали и после замирения, однако для Глохи делалось исключение. Ведь она, несмотря на гоблинскую кровь, тоже принадлежала к славной когорте крылатых чудовищ.
Подлетев к дереву Гарди, на котором тот устроил для Глохи уютное гнездышко с навесом (в отличие от чистокровной гарпии она не могла уцепиться за ветку когтями), Черион позвал ее. Глоха проснулась, откликнулась и, нимало не попеняв ему за то, что он разбудил ее до зари, вылезла из гнезда. Очаровательной гоблинще с крылышками было пятнадцать лет, и в скором времени ей предстояло подумать о женихе. Это представляло проблему в силу того, что других крылатых гоблинов в Ксанфе не было.
— Че похищен гоблинами, — без обиняков заявил Черион, как только они спустились на землю. — Ты знаешь что-нибудь на сей счет?
— Ой! — от испуга Глоха прикрыла рот изящной ладошкой. — А ты точно знаешь?
— Точно знаю, что его похитили и что похитители именно гоблины. Конечно, мы разослали поисковые группы, но меня тревожит мотив. Вдруг это какой-то новый всплеск застарелой вражды, которая разгорелась из-за связи твоих родителей.
— Я об этом ничего не слышала, — сказала она. — Но постараюсь все выяснить, и немедленно. Сейчас же полечу в стойбище Глори и спрошу.
— Тебе нужна охрана?
— До сих пор не требовалась, но если и вправду началось что-то серьезное, то, пожалуй, не помешает, — ответила она после некоторого раздумья.
— Садись мне на спину, я тебя и отнесу.
Нести Глоху было совсем легко, и к рассвету они добрались до гоблинского становища. Глоха побежала с расспросами к местному гоблинатору, а Черион остановился на открытом пространстве, озираясь по сторонам.
Конечно, в случае возобновления войны от гоблинов можно было ждать любого коварства, но он, как и все кентавры, прекрасно владел луком и копьем, и за его жизнь гоблинам пришлось бы отдать не менее полусотни своих.
Вскоре Глоха вернулась с по-гоблински корявым и безобразным главарем. Его уродство было особенно заметно рядом с ее красотой: сложенные за спиной крылья легко можно было принять за плащ, так что незнакомец не с первого взгляда угадал бы в ней полукровку. В обществе подобной красавицы даже гоблинский вожак вел себя чуть ли не вежливо.
— Про похищение мы знать ничего не знаем, — с ходу объявил он. — Шесть лет назад Глоха была на вашей брачной церемонии и связана данным там обещанием. За тебя, конское копыто, да и за все летучее племя я не дам и комка навоза, но мы вовсе не хотим, чтобы на нас ополчилась сама Симург.
— Спасибо за откровенность, Дубина Стоеросовая! — сказал Черион, употребив самое почтительное, по гоблинским понятиям, обращение. — Но как насчет других гоблинатов?
— Я могу на пальцах руки пересчитать всех тех, на кого можно положиться, в том смысле, что они и вправду не сцапали твоего отпрыска.
С этими словами он поднял узловатый темный кулак.
— Но, дедушка Горби, — попыталась возразить Глоха, — Ты же не умеешь считать.
— Враки это! — рявкнул старик. — До одного мне и вправду не досчитать, а меньше — так запросто. Вот их сколько!
— Понял, — откликнулся Черион. — Стало быть, об общегоблинском заговоре речи не идет, иначе бы ты был в курсе.
— Верно, жеребячья задница. Но хочешь знать мое мнение — так твоего мальца стянули прохвосты из Золотой Орды. Они ваши ближайшие соседи, а по вредности кого хочешь переплюнут. Я их не люблю.
— Дедушка, ты ведь и другие гоблинаты не любишь, — указала Глоха.
— Ясное дело, но этих не люблю даже больше, чем прочих. Гадкие гобнюки, иначе про них не скажешь.
Черион, при желании, мог бы сказать и иначе, но по существу был вполне согласен со старым вожаком. Гоблины Золотой Орды отличались особой жестокостью, и хотя им не раз основательно доставалось — скажем, принцесса Айви спровадила в Провал целую ораву, — плодились как сорняки и вечно устраивали неприятности соседям. Однако если по вредности они и впрямь могли претендовать на первенство, то насчет ума дело обстояло иначе. А похитители Че проявили особую изобретательность, да еще и прибегли к магии.
Однако весть об отсутствии общегоблинского заговора успокаивала: во всяком случае, к большой войне дело пока не шло. Ну, а обыкновенная разбойничья вылазка представляла собой куда меньшую опасность.
— Спасибо тебе, главарь, — сказал Черион. — Я рад, что мы не в ссоре.
— Это из-за Симург да Глохи, — проворчал старик. — Иначе ссора была б, да еще какая.
— Это само собой, — улыбнулся Черион. — Возможно, когда-нибудь мы еще повоюем.
— Угу! — кивнул старый гоблин, впервые за все время разговора изобразив что-то вроде улыбки.
— Пока, дедуля, — сказала Глоха и чмокнула его в щеку. Старикан расцвел, не в силах скрыть, что он совсем не по-гоблински растроган.
Потом Глоха впорхнула Чериону на спину, и он взлетел, оттолкнувшись копытами и подняв фонтан песка, угодивший прямо в физиономию старому гоблину. Кентавр сделал вид, что этого не заметил: в конце концов, такой роже пескоструйная чистка могла пойти только на пользу.
— Домой меня не неси, — сказала Глоха. — Я отправляюсь с тобой на Прикольную гору.
— Не стоит тебе ввязываться в это дело, — попытался возразить он.
— А вот и стоит. Раз в дело замешаны гоблинские племена, тебе может потребоваться кто-то для ведения переговоров.
— Но это рискованно. Чистокровные кентавры не слишком любят полукровок: возможно, это, справедливо и в отношении чистокровных гоблинов.
— Возможно, но не попытаться свести знакомство с моими сородичами из других племен для меня риск куда больший.
— Чем же ты рискуешь?
— Остаться в старых девах.
Теперь все стало на свои места. Пятнадцать лет — возраст самый подходящий для поисков возлюбленного; выяснить, в каких племенах привечают полукровок, а в каких — нет, можно было только сведя знакомство с молодыми гоблинами из этих племен. Собственное племя относилось к Глохе прекрасно, но внутриплеменные браки у гоблинов были не в ходу. А к другой своей родне — гарпиям — ей с этим не стоило и соваться по причине чрезвычайной редкости гарпиев мужского пола и связанной с этим чрезвычайной ревнивостью гарпий женского.
— Ладно, — сдался Черион. — Но только если твой отец согласится.
— Уже согласился, — уверенно заявила девушка.
Естественно, эта очаровашка вила веревки из своего папаши-гарпия с такой же легкостью как и из дедули-гоблина. К тому же Черион не мог не признать, что на переговорах она может оказаться полезной. Конечно, Глоха — полукровка, но молодые мужчины — гоблины они или нет — обычно смотрят не на происхождение, а на то, на что стоит посмотреть. И ее — надо полагать — примут не в пример лучше, чем приняли бы его.
Возвращаясь к Прикольной Горе, Черион чувствовал себя несколько спокойнее, ибо убедился в отсутствии масштабного политического заговора. Но дело все равно оставалось серьезным.
Едва он приземлился, как к нему подлетела гарпия.
— Есть новости, жеребец порхатый, — гаркнула она. — Я видела твоего детеныша.
— Где?
— Гоблины Золотой Орды волокли его на юг в компании с чудной эльфийской девчонкой.
— Орда! — Черион похолодел. — Ты уверена?
— Спрашиваешь, это ж моя территория. Их лазутчики донесли, что по реке плывет свежее мясо, а сцапали они твоего сыночка с помощью Тучной Королевы. Ручаюсь — и ему, и девчонке уготовано место в котле.
Черион редко лишался дара речи, но сейчас с ним произошло именно это. Поэтом разговор продолжила Глоха:
— Спасибо за сведения, гарпия. Мы воспользуемся ими, чтобы вызволить Че. Постой, ты говорила еще и об эльфийской девочке.
— Ага, чудная такая девчонка, — прохрипела гарпия. — Уши торчком, на руках по четыре пальца, а ростом больше любого взрослого эльфа.
— Бедняжка. Так далеко от вяза она должна быть совсем слабой.
— Усталой она была, это точно, но вовсе не слабой.
Даже помогала детенышу, когда тот спотыкался. Они выглядели друзьями. Представляешь себе; — гарпия расхохоталась, — друзья не разлей вода!
Она расправила крылья и взлетела, оставив, как это свойственно ее племени, зловонный воздушный след.
Черион припомнил, что Чекс тоже упоминала о мимолетной встрече со странной эльфийской девочкой и рыжим котом. Если девочка та же самая, то как это соотносится с похищением Че? И как они могли подружиться? Друзей среди эльфов у Че не было: на своей территории эльфы не давали спуску ни гоблинам, ни каким другим злыдням, но чужих сторонились, а никаких вязов поблизости от жилища Чериона не росло.
Впрочем, близ вяза гоблинам эльфийскую девочку не захватить: видать, она заплутала, а с Че познакомилась уже в плену. Но ведь надо же, они еще и подружились!
А в этом отношении Че очень разборчив.
Впрочем, они ведь в неволе и их могла сблизить общая беда. Для более полного представления о происходящем Чериону недоставало информации.
— Придется вызволять и эту девчушку, — сказал он.
— Вот и чудненько! — обрадовалась Глоха. — Я всегда хорошо ладила с чудными существами.
Он понял, что она имела в виду прежде всего таких же, как она сама, полукровок, появившихся на свет в результате скрещивания, чьи предки относились к двум, а то и большему числу видов. Такой была имевшая роскошные волосы жена Гранди Рапунцель, в силу своего происхождения от людей и эльфов обладавшая способностью изменять размер; таким было и семейство крылатых кентавров. Естественно, что Глоха, прекрасно понимавшая как непросто являться своего рода диковиной, относилась к собратьям с дружеским участием.
Но сейчас Чериону надлежало действовать: Золотая Орда представляла собой столь скверное местечко, что он не мог позволить себе замешкаться даже на минуту.
Разумеется, о том, что все его труды могут оказаться напрасными и из-за того, что Че давным-давно сварен и съеден, крылатый кентавр просто запрещал себе думать.
Следовало предположить, что известные своим злобным нравом гоблины не преминут позабавиться, то есть сначала станут запугивать свои жертвы, потом мучить и лишь под конец съедят. Исходя из этого, Черион рассчитывал, что может потратить на подготовку спасательной операции по крайней мере сегодняшний день.
А подготовка требовалась, потому как задача перед ним стояла не из простых. Неподготовленная должным образом атака на злобную, обосновавшуюся возле отвратительного Источника Ненависти Орду могла обернуться большой бедой. Конечно, крылатые чудовища могли истребить всех тамошних гоблинов до единого, но в случае гибели Че это было бы слабым утешением. Поэтому Черион с трудом обуздал себя и вместо того, чтобы немедленно напасть на похитителей, решил получить дополнительные сведения и собрать дополнительные силы. Глоху он послал к дракону Нету с просьбой собрать летучий отряд, не только боеспособный, но и, что очень важно, дисциплинированный. Глоха улетела, а Черион позволил себе малость перевести дух и полюбоваться женой, от усталости так и уснувшей с големом на спине. Женой, принесшей ему ребенка, отмеченного самой Симург. Черион воспринял это с надеждой, полагая, что им с Чекс суждено стать прародителями нового вида, но вероятно, дело было не только в этом. Но каким бы ни было предназнаЧЕние Че, никто не мог усомниться в его особой важности. Ибо лишь наиважнейшее событие могет побудить Симург покинуть свое гнездо на Древе Семян и почтить своим присутствием свадебное торжество.
Но не могла ли уготованная Че особая роль оказаться причиной его похищения? Неужто некто задался целью устранить Че до достижения им зрелости, сделав тем самым невозможным исполнение предначертанного? Но это означало попытку изменить преопределенное, представлявшую даже большую опасность, чем возобновление войны между чудовищами. Чериону было от чего похолодеть, даже если бы дело не касалось его любимого сына.
Неожиданно — не иначе, как ощутив присутствие мужа, — Чекс открыла глаза и нежно улыбнулась:
— Привет. Ты нашел Че?
— Да. Есть осложнения, но я над этим работаю.
— Вот и хорошо, — Чекс снова улыбнулась и Погрузилась в сон.
Черион поступил так, как следовало: и солгать жене не солгал, и выкладывать свою, способную ввергнуть ее в ужас правду тоже не стал. В конце концов, он действительно над этим работал и надеялся, что к следующему ее пробуждению сможет рассказать что-нибудь поутешительнее.
На севере, востоке и западе уже мелькали крохотные огоньки — стартовые огни стрекозлов. Дракон Нет приступил к сбору своего воинства, рассылая с тайных стрекодромов мобильные стрекадрильи для поиска и оповещения самых свирепых и вместе с тем дисциплинированных крылатых чудовищ. Черион удовлетворенно кивнул, ибо твердо знал: в организационных вопросах Нет такой дока, что равных ему нет.
Неожиданно на подлете к горе появился малогабаритный дракон. Не успел крылатый кентавр изумиться подобной оперативности, как выяснилось, что дракон прибыл не по зову Нета, а ищет самого Чериона.
— Я видел твоего детеныша! — сказал он после того, как ухитрился выдохнуть собственный задутый встречным ветром глубоко в глотку огонь. — Он ехал верхом на сфинксе в компании девиц и гоблинов, причем у одной гоблинши была волшебная палочка. Мы с приятелем зашли на пике и, хотя эта лахудра своей палочкой чуть не отправила нас в штопор, успели их разглядеть.
Черион пришел в изумление. Сфинксы вовсе не имели обыкновения катать кого бы то ни было. А девицы — они в этом деле с какого боку? Не говоря уж о гоблинах: кто слышал о гоблинах, разъезжающих по Ксанфу на сфинксах?
Он велел дракону описать увиденное поподробнее и постепенно кое-что прояснилось. Судя по описанию одной из девушек, это могла быть только Нада, а Чекс говорила, что невесты Дольфа составили одну из поисковых групп. По словам дракона, там была эльфийская девочка с заостренными ушками, и по всему выходило, что Нада с Электрой освободили Че и эльфессу, а Дольф — кто же еще — превратился в сфинкса, чтобы отвезти их куда надо. Гоблины, наверное, пленники или заложники.
Стало быть, Че спасен.
Правда, оставалось непонятным, почему, в таком случае, сфинкс топает на север, прочь от жилища Че. Спасаться от Орды не имело смысла: сфинкс запросто мог двинуть напролом через гоблинское становище и уже сейчас быть на месте. Куда же его понесло?
— Что, кентавр, не по тебе головоломка? — послышался насмешливый голос. Черион оглянулся, но никого не увидел.
— Кто тут голос подает? — буркнул он, будучи не в том настроении, чтобы играть с кем-то в прятки.
— Я из демонов, кличут Метрией…
Перед ним вырисовалась фигура, очертаниями напоминающая человеческую.
— Ты не здешняя, не крылатое чудовище, — заметил Черион.
— Это поправимо, — у демонессы тут же появились крылья, — но не в этом дело. Я явилась, чтобы сообщить тебе интересные…
— Что сообщить?
— Глупости, радости, сладости, старости.., совсем, кстати, недавние…
— Может, новости?
— Неважно. Последние старости или первейшие новости, главное, что они о твоем детеныше. Но если тебе неинтересно… — Демонесса начала таять.
— Мне интересно, — торопливо сказал Черион.
— Непохоже. К словам цепляешься, то да се… — Она таяла дальше, и кентавр сообразил, что демонесса его дразнит. А он не любил, чтобы его дразнили, а потому, буркнув сердито: «Не хочешь выкладывать свои новости, так можешь линять», отвернулся, будто бы собираясь уйти.
— Эй, — окликнула его уже основательно полинявшая, но еще не слинявшая вовсе демонесса. — А скажу — что мне за это будет?
— Ничего: демонам у меня веры нету. — С этими словами Черион зашагал прочь.
— Эй, — снова окликнула его явно недовольная таким поворотом событий Метрия. — Есть у тебя кто-нибудь, кто может подтвердить мою правдивость так, чтобы ты поверил?
— Вон, — показала на насест Черион — Сова-зомби.
Днем она дрыхнет.
— Слушай, дохлятина, — сказала Метрия, подлетев к сове. — Я хочу сообщить этому отцу-жеребцу, что нареченные принца сговорились с гоблиншей Годивой с Гоблинова Горба вместе вызволить Че из плена у Золотой Орды, а куда ему отправляться потом — определить с помощью состязания. При участии чужеземной эльфийской девчонки им удалось освободить малыша, но в состязании — это была игра в годо — выиграла Годива. Так что по уговору твоего мальца везут на Гоблинов Горб. Правду я говорю, старое чучело?
— Угу! — подтвердила сова, приоткрыв один тусклый глаз.
Выходило, что демонесса говорила правду, и ситуация снова осложнялась. Он не мог не признать уговор, заключенный ради освобождения Че. Конечно, Гоблинов Горб не такая паршивая дыра, как Золотая Орда, но тоже не лучшее место для детского отдыха.
— А почему они движутся на север? — спросил он. — Это не путь к Горбу.
— Сначала им пришлось драпать туда, потому что это был единственный путь, не перекрытый погоней. Потом, после встречи с Дольфом, им полегчало, но они сочли путь в обход Элементарий менее рискованным. Конечно, выиграй Электра, принц обернулся бы птицей Рок и быстренько доставил всю компанию домой, но, увы — исход игры был в пользу гоблинов, — Угу! — снова подтвердила сова.
— Таким образом, — сказал Черион, — они путешествуют все вместе, чтобы во исполнение уговора доставить Че к месту назначения.
— Дошло, наконец, — хихикнула демонесса. — Ну и как, тебя это не задевает? Хвост не топорщится?
— А зачем Че понадобился гоблинам с Горба? — спросил Черион, не реагируя на ее подначки.
— Была мне нужда вникать в такие мелочи.
— Враки! — подала голос сова.
— Заткнись, зомбятина пернатая! — рявкнула Метрия и, обращаясь уже к Чериону,
добавила:
— Просто мне хочется, чтобы ты побольше понервничал, а чем меньше знаешь, тем сильнее переживаешь.
— Угу! — констатировала сова.
— Спасибо, демонесса, — сказал Черион, поняв, что больше ему ничего из Метрии не выудить. — И до свиданья: у меня тут кое-какие дела.
— Ты что, не собираешься вызволять детеныша?
— В свое время.
— Но, поторопившись, ты мог бы отбить его прежде, чем они доберутся до Гоблинова Горба.
— Знаю.
— Ну и?.. — Глаза демонессы демонически блеснули.
— Ну и подожду, — сказал он, явно желая от нее избавиться. Что было не просто: конечно, существуют проверенные способы изгнания демонов, но все они требуют сосредоточения и, главное, времени. А тратить время на изгнание надоедливой, но, в общем-то, безвредной Метрии Черион не собирался.
— Ты хочешь сказать, — промолвила она, округлив глаза в деланном удивлении, — что позволишь гадким гоблинам забрать невинного малыша в свою ужасную гору, вызволить откуда его можно будет лишь начав настоящую войну?
— Так и есть.
— Но не слишком ли это глупо, даже для твоего безмозглого племени?
— Нет, — отвечал кентавр, не показав обиды и не доставив ей ожидаемого удовольствия. — Это вопрос чести.
Соглашение, заключенное ради спасения Че, должно быть выполнено. А вот после этого у меня будут развязаны руки…
— Но тогда тебе придется созвать целую ораву чудовищ и снести гору до основания.
— Надо будет, так и соберу, и снесу.
— Зрелище должно получиться презабавное, — покачала головой демонесса. — Непременно прилечу посмотреть.
С этими словами Метрия улетучилась А Черион остался над ними размышлять, потому как подначки подначками, а по существу она была права. Можно, конечно, раскатать всю гору по камушкам, но это значит подвергнуть находящегося где-то в ее недрах Че огромному риску Однако Метрия не знала, что на уме у кентавра было и кое-что другое.
Но пока можно и отдохнуть. Сфинкс, судя по всему, доберется до Горба к вечеру. Возможно, войско крылатых чудовищ соберется к тому же времени, однако — ночь не лучшая пора для воздушной атаки, так что придется повременить до утра. А там будет видно, что да как.
Одно несомненно: крылатый кентавр Че не останется пленником Гоблинова Горба.
Черион спал стоя, рядом с Чекс. Время от времени поступали донесения: если гонцы не говорили по-человечески, их сообщения переводил просыпавшийся ради этого голем Гранди.
Птица Рок пророкотала, что сфинкс прошел через Птичий Базар, неся на спине Че, с которым, судя по виду, все было в порядке.
— Спасибо, — сказал Черион, и Гранди повторил это по-роковому. На самом деле Черион неплохо знал все птичьи говоры, но хотел дать голему возможность почувствовать себя полезным.
Потом прилетел грифон — изысканное чудовище с львиным телом, орлиной головой и кремовой шкурой. Из перевода Гранди выяснилось, что путешествие продолжается, Че по-прежнему чувствует себя неплохо и выказывает явное расположение к странной эльфессе.
Когда проснулась Чекс, муж познакомил ее с последними новостями, и она без колебаний одобрила его решение не пытаться отбить детеныша по пути к Гоблинову Горбу. То, что уговор — дело святое, не вызывало у нее сомнений. Кроме того, Чекс высказала предположение, что волшебный кот эльфессы помог обнаружить Че, а сама она скрашивает его одиночество, благодаря чему малыш, по всем свидетельствам, вовсе не выглядит унылым.
Черион согласился, ибо при всей смышлености и рассудительности Че оставался ребенком и вряд ли перенес бы тяготы пленения Золотой Ордой без дружеской поддержки. Эльфийская девочка могла не обладать особыми достоинствами, но заслуживала благодарности хотя бы за то, что оказалась в нужное время в нужном месте.
Ко второй половине дня дракон Нет закончил формирование штурмового отряда. Он состоял из одного крылатого сфинкса, двух химер, трех птиц Рок, четырех грифонов, пяти летающих драконов и стаи гарпий. В качестве сил поддержки выступала усиленная светлячками стрекодрилья стрекозлов и — на случай ближнего боя — василиск.
Одним из драконов был огнедышащий Кондрак с горы Этамин, что по соседству с Гоблиновым Горбом. Не слишком крупный, но зато гибкий, он привык орудовать в тесных, даже подводных, пещерах. Именно этот дракон провел на свадьбу Чекс и Чериона обернувшегося по такому случаю стрекозлом принца Дольфа. Черион искренне обрадовался Кондраку, потому как тот хорошо знал предполагаемый театр боевых действий, а на войне знание местности дорогого стоит.
Перед вылетом на операцию Черион провел краткий инструктаж, ознакомив летный состав с военными и политическими аспектами ситуации. Говорил он по-человечески, а поскольку не все чудовища понимали этот язык, Гранди снова выступал в качестве переводчика.
Чудовища слушали его и реагировали, каждое в соответствии с обычаями и привычками своего вида. Некоторое неудовольствие вызвало заявление о том, что если его ультиматум — требование в указанное время освободить Че целым и невредимым — будет выполнен, то штурм горы не состоится. Конечно, никому из крылатых чудовищ не хотелось, чтобы Че пострадал во время схватки: просто в соответствии с их чудовищными представлениями было куда больше чести отбить детеныша силой, чем получить его в результате переговоров.
А вот утверждение, что в случае отказа будет предпринят штурм, было встречено общим одобрением, выразившемся в реве, рокотании, карканье, гарканье, рычании, а также мощных фонтанах огня, пара и дыма. Черион предложил дымовикам попробовать выкурить гоблинов из их подземных убежищ. Многие считают огонь более эффективным средством поражения, чем дым, но в закрытом пространстве дело обстоит совершенно наоборот.
— Разумеется, — добавил крылатый кентавр, — как только они капитулируют, мы остановим атаку. Наша операция имеет своей целью спасение, а не разрушение.
— Ну, а если они убьют детеныша? — спросил сфинкс.
Чекс вздрогнула, и Черион пожалел о том, что этот вопрос вообще прозвучал, но надо было отвечать, и он ответил сурово:
— Тогда мы перебьем всех гоблинов до единого, чтобы впредь гора называлась не Гоблинов Горб, а Гоблинов Гроб.
Эта перспектива вызвала у собравшихся новый прилив воодушевления. Чериона не слишком радовала необходимость иметь дело со столь злобной братией, однако кентавр понимал, что ему нужен отряд, действительно способный снести гору до основания. В противном случае гоблины просто посмеются над его ультиматумом. Возможно, они посмеются в любом случае, но смеяться будут лишь до тех пор, пока им не продемонстрируют силу.
— К ночи будем на месте, до утра отдохнем, а там приступим к переговорам, а заодно и познакомимся с обстановкой, — подытожил Черион. — Помните: сначала мы только демонстрируем силу. Нападаем лишь в случае срыва переговоров. Главное — дисциплина.
Чудовища не возражали. Дисциплину они на дух не переносили, но другой войны не предвиделось, попасть в отряд всем хотелось, а своевольникам Нет сразу говорил «нет». К тому же они надеялись, что без хорошей драки дело все-таки не обойдется.
Голем Гранди отправился в путь на спине Чериона вместе с Глохой. Предполагалось, что последняя выступит посредницей на переговорах с гоблинами, а голем будет растолковывать ход переговоров чудовищам.
Летучий отряд вылетел, при этом существа с ограниченной дальностью полета часть пути проделывали на спинах более крупных собратьев. Птица Рок несла василиска, стрекозлы обосновались на драконах, да и гарпиям, далеко не лучшим летуньям, пришлось искать, кто бы их подбросил. Правда этих перед полетом заставили — возможно, впервые в жизни, — основательно почистить перышки.
Летели, выстроившись клином, с птицами Рок во главе. Мушиное царство и Буйиос-Аэрос во избежание осложнений в пути предпочли обогнуть.
Между тем, на спине Чериона голем разговорился с Глохой.
— Конечно, я о тебе наслышан, — говорил Гранди, — ведь в свое время из-за твоих родителей чуть война не разразилась, но встречаться мы не встречались. Ты ведь в замке Ругна не бывала, а жила больше среди крылатых чудовищ — Так ведь я и есть крылатое чудовище! — горделиво заявила Глоха.
— В жизни не видел более симпатичного чудовища! — воскликнул Гранди.
— Но я единственное чудовище такого вида, — вздохнула покрасневшая от комплимента Глоха. — Для меня в Ксанфе нет пары.
— Эка невидаль, — хмыкнул Гранди. — Я тоже единственный в своем роде, а моя Рапунцель совсем в другом.
Но нам это ничуть не мешает.
— Но ты-то не крылатое чудовище, — возразила Глоха. — А значит, не связан никакими ограничениями относительно недопустимости ухудшения породы.
— Тут ты права, — согласился он. — Гоблины и гарпии враждовали столетиями, и, разумеется, не скрещивались. Но в прежние времена могло быть по-иному. Интересно, нет ли крылатых гоблинов в Мозговитом Коралле?
— Надо же! — восхитилась Глоха. — Об этом я и не подумала. Кто знает, может там мне и впрямь сыщется пара.
— Все может быть, — согласился Гранди. — Почему бы тебе не сходить к Доброму Волшебнику да не спросить?
— А что, может, и схожу. Конечно, после того, как мы вызволим Че.
— Между прочим, перед Че стоит та же проблема, — заметил Гранди, — Он тоже крылатое чудовище и тоже, можно сказать, единственный в своем роде. Правда, у него и родители такие, как он, но на родителях же не женишься. Я это к чему: возможно, Ответ у волшебника для вас обоих один, поэтому и сходить к нему вы могли бы вместе.
— Ох, Гранди, какой ты все-таки молодец! Так меня обнадежил Черион, слышавший этот разговор, и сам переживал за будущее сына. Конечно, у него с Чекс могла родиться и дочка, но проблемы это не решало. На сестрах не женятся. Чтобы образовался новый вид, следовало найти других крылатых кентавров, каковых, насколько ему было известно, в Ксанфе не имелось. Он искал свою Чекс долгие годы. Будучи народом консервативным, кентавры избегали спаривания с другими живыми существами, и полукровки вроде Чериона (появившегося на свет из-за того, что кентавр и крылатая кобыла по чистой случайности испили вместе из Любовного Источника) были чрезвычайно редки. И одиноки — хотя кентавр-отец и обучил Чериона всему, что подобало знать кентавру, он покинул его сразу после окончания обучения. А крылатая мамаша упорхнула еще раньше, едва успев выкормить сыночка. Что же до его жены, то ее родители обошлись без любовного эликсира, но обычные кентавры чурались не только самой Чекс, но и ее матери, из-за того, что та вступила в непозволительную связь и выносила полукровку.
Однако — эта мысль голема запала ему в голову — в былые времена могло случиться всякое, и кто знает, не обнаружится ли в Мозговитом Коралле пара не только для крылатой гоблинши, но и для крылатого кентавра. Даже сейчас, направляясь на выручку сына, Черион не мог не думать о будущем, о таком важном деле, как продолжение рода. И как хорошо, что благодаря смекалке голема эта проблема перестала казаться не имеющей решения.
Теперь, на подлете к Гоблинову Горбу, отряд вел Кондрак, чтобы остальные могли следовать за ним на его голове, хвосте и кончиках крыльев, разместились группы светлячков. Дракон вывел соратников на удобную посадочную площадку у подножия горы, рядом с границей сферы Земли. Лишь благодаря его прекрасному знакомству с местностью вся компания не приземлилась в болота, где по заводям рыскали акулы-ростовщики. Посадка произошла около полуночи.
Светлячки тут же вылетели на разведку и скоро доставили сообщение: совсем неподалеку остановились на ночлег принц Дольф и обе его невесты. Черион поспешил к ним и теперь, наконец, смог услышать историю полностью. Впрочем, полученные им ранее сведения подтвердились: Че отправился к гоблинам в силу уговора и теперь его предстояло выручать. Новостью оказался рассказ о необычном таланте странной эльфессы: каждый слышавший ее пение, не обращая на это внимания, оказывался вовлеченным в ее грезы и терял всякий интерес к происходящему наяву, пока кто-нибудь посторонний не возвращал его к действительности. Все это несколько напоминало действие гипнотыквы, правда, с одной стороны, сулило меньше неприятностей, а с другой — было сложнее в использовании. Но, так или иначе, эльфесса затянула гоблинов в свою песню, что дало пленникам возможность бежать Таким образом она оказала Че неоценимую услугу.
— Но почему она не с вами? — спросил Черион.
— Осталась с Че. Сказала, что не бросит друга одного, забрала Сэмми и пошла туда.

Предыдущая страница 11 Следующая страница


Взрослые тайны 12

— Кого забрала?
— Сэмми. Это ее кот. Он…
— Ах, да, — припомнила Чекс, — он все находит.
— Это точно! — подтвердил Дольф. — Он меня нашел для них и их для меня, так что я успел унести беглецов прежде, чем их снова изловила Орда. Без него я мог бы заниматься поисками еще невесть сколько, тем паче что эта приставала Метрия совершенно меня забухала.
— Что сделала? — не понял Черион.
— Застукала, захлопала, затарахтела, забахала…
— Может, затрахала? — спросил Черион, но Чекс фыркнула и пнула его копытом, напоминая, что Дольф еще не достиг совершеннолетия.
— Неважно, — махнул рукой принц, — не в Метрии дело Я полагаю, что эльфийской девочке мы обязаны даже больше, чем думали вначале. Если считать и кота, она помогала Че трижды и не бросила его одного. Мы просто обязаны вызволить и ее.
— Вместе с котом, — поддержала Дольфа Чекс.
— Решено, — подытожил Черион, — в ультиматуме речь пойдет о троих.
Порешив на этом, все отправились спать.

***

Поутру, пока крылатые бойцы занимались добычей пропитания, Черион в сопровождении. Глохи и Гранди отправился к Гоблинову Горбу.
— Эй, — крикнул кентавр часовому, — кликни кого-нибудь из главарей.
— Ступай навоз хвостом мести, жеребячья задница, — крикнул в ответ гоблин, размахивая копьем.
Но стоило Глохе приземлиться перед стражем и нежным голоском попросить его позвать командира, как тот совершенно лишился дара речи и с идиотской улыбкой побежал исполнять просьбу Видать, никаких комплиментов, кроме «жеребячьей задницы», парень не знал, а этот для Глохи явно не подходил.
Спустя некоторое время появился шагающий вперевалку средних лет гоблин.
— Кто тут меня звал? Ты, полукровка?
— Я крылатый кентавр Черион. А ты кто?
— Гоблин Грыжа, гоблинатор Гоблинова Горба.
— У вас есть пленник, Грыжа?
— А если и есть, чей он?
— Наш. А с тобой говорит ЧЕРИОН, понял, Грымза? — вмешался Гранди.
— А ты кто такой, недомерок? — возмутился гоблинатор.
— Я друг одного из ваших — которые на самом деле не ваши — пленников. Понял, башка трухлявая»? И явился сюда, чтобы вывернуть твои пятки вперед, ежели ты их нам тотчас же не отдашь.
Гоблин смекнул, что пикироваться с големом дело дохлое, и потому обратился к Чериону — Почему бы тебе просто не сказать, чего тебе надо, кентавр?
— До полудня вы должны отпустить пленников: кентавра Че, эльфессу Дженни и кота Сэмми. В противном случае я уничтожу ваше племя, сровняю с землей вашу гору и переименую ее: будет не Гоблинов Горб, а Гоблинов Гроб.
— Да ну? — сказал Грыжа. — Уж не своими ли копытами ты это сделаешь?
Черион поднял правую руку, и на виду тут же показалось несколько весьма свирепых и грозных крылатых чудовищ.
— Я подумаю, — Грыжа повернулся и побрел по тропе назад. Не больно-то бойко, видать, имечко свое получил неспроста.
— По-моему, мы зря дали им время на размышление до полудня, — сказал Гранди, когда Черион тоже повернулся, чтобы уйти. — Они успеют измыслить какую-нибудь пакость.
— Этого требует стратегия, — пояснил Черион. — Чтобы добиться действительно чудовищного эффекта, чудовищам надо основательно подкрепиться. Для чего необходимо раздобыть чудовищное количество пищи.
Так что сейчас мы их только пугнули, а вот к полудню будем по-настоящему готовы к бою.
— Не исключено, что и они тоже, — хмыкнул голем. — Вдруг гоблины вызовут подмогу?
— Это и мы можем, причем наши крылатые союзники прибудут на поле боя раньше. Думаю, этот Грыжа сообразит, что ему не стоит класть своих в безнадежной схватке, и отдаст пленников без боя. А нам больше ничего и не надо.
Однако надежды надеждами, а чудовища серьезно готовились к штурму. Птицы Рок натащили валунов для бомбардировки горы, грифоны заточили когти, а драконы плотно поели: в их организмах еда перерабатывается в топливо, позволяющее выдыхать огонь, дым или пар.
Летающие хищники надеялись, что гоблины так просто не сдадутся, так что их ждет хорошая драка.
И, похоже, дело шло именно к тому. Пленников к полудню не освободили, а все пещеры и створы туннелей забаррикадировали камнями. Гоблины явно собирались держаться до последнего.
Сердце Чериона упало: он до последней минуты надеялся на мирный исход. И не потому, что его воинству не хватило бы сил, чтобы уничтожить гору, просто чем яростнее будет атака, тем больше опасность для пленников. Гоблинатор, наверняка, тоже понимал это, а потому рассчитывал, что чудовища не посмеют использовать против него всю свою мощь.
Но, так или иначе, осада Гоблинова Горба началась, причем причина, по которой гоблины, несмотря на отсутствие очевидных выгод и совершенно очевидный риск, пошли на похищение детеныша, так и осталась неизвестной. И эта неизвестность не давала Чериону покоя.

Глава 10
ГОБЛИНОВ ГОРБ

С Сэмми на руках Дженни последовала за Че, хотя ей, привычной к холмам и лесам, сама мысль о пребывании в недрах горы внушала ужас. Гоблинов Горб напоминал ей гигантский муравейник со множеством ходов, ведущих все глубже и глубже.
А на каждом перекрестке стоял гоблин с острющим копьем и злющей ухмылкой: сразу было видно, что его так и подмывает проткнуть этим копьем в ком-нибудь дырку и посмотреть, что там внутри. Казалось, будто гора наваливается на нее всей тяжестью, затрудняя дыхание.
Но не могла же она бросить бедняжку Че одного. Будучи знакома с ним неполных два дня, Дженни уже успела понять, как тяжело придется ему без дружеской поддержки, а у нее, по крайней мере, остается возможность утешить его песней.
Гоблины несли чадящие факелы, от которых, казалось, дыму было больше, чем света. Клубы дыма стелились вдоль потолка туннелей, словно в тщетных поисках выхода. Каково это — не находить выхода, Дженни понимала прекрасно.
Наконец, где-то в самых недрах горы их впихнули в пустую комнату и захлопнули за ними дверь. Они остались одни.
Не будь на стене факела, там царила бы кромешная тьма, ведь окон в пещере не было. А обитатели этого муравейника, похоже, не особо заботились о свете.
Дженни хотелось сжаться в комочек, но она не решалась выказывать страх в присутствии Че, а потому попыталась казаться беззаботной.
— На худой конец, у нас есть своя комнатенка, — с деланной веселостью промолвила девочка, опуская Сэмми на пол. Кот тут же свернулся клубочком и погрузился в дрему: до всего происходящего он попросту не снисходил. — Давай посмотрим, что тут есть.
Она обошла комнату и с удивлением обнаружила нишу, отполированная стена которой могла служить зеркалом; там стояли глиняный кувшин и тазик с чистой водой.
— Мы можем умыться! — воскликнула она. — Будем хоть выглядеть нормально.
По правде сказать, заботиться о внешнем виде в их положении особого смысла не имело, но Дженни сочла это способом отвлечься. Она предложила помыть губкой Че, чья шкурка и впрямь изрядно испачкалась, и он охотно согласился. Такие рутинные процедуры, как умывание, создают иллюзию того, что дела идут, в общем-то, обычным порядком, и действуют на удивление успокаивающе.
Как следует оттерев кентавра губкой — он был таким грязным, что воду в тазике пришлось менять, — Дженни занялась собой. Поскольку ее одежда пребывала не в лучшем состоянии, чем кентаврова шкура, она сняла и ополоснула в тазу платье. Конечно, это нельзя было считать настоящей стиркой, но все-таки одежонка стала почище.
Но едва Дженни повесила платьице сушиться, как послышался звук отодвигаемого засова, и девочка, успевшая заметить, что у здешних двуногих принято ходить одетыми, встревожилась. Она не хотела, чтобы ее застали голой, но и влезать в мокрое платье особого желания не испытывала, а потому просто спряталась за Че Дверь распахнулась, и в проеме появилась стройная женская фигурка. Лицо вошедшей скрывала тень.
Как только незнакомка шагнула внутрь, дверь у нее за спиной закрылась, и Дженни решила, что к ним присоединилась еще одна пленница. Судя по изысканности наряда — не иначе, как принцесса.
— Привет, Че, — сказала вошедшая. — Привет, Дженни.
— Ой, Годива, — воскликнула Дженни. — А я тебя не узнала. Ты что, тоже пленница?
— Нет, милочка, — рассмеялась Годива. — Я велела закрыть дверь, потому что у меня секретный разговор.
Вы, конечно, устали, и вам надо отдохнуть, но первым делом я должна сообщить вам кое-что, о чем раньше молчала, и заручиться вашим обязательством.
— Уговор выполнен, я здесь, и больше у меня никаких обязательств нет, — заявил Че.
— Но их нужно будет принять, — мрачно завила гоблинша, — причем с участием Дженни: предыдущий уговор заключили без нее. Ой, милая, — воскликнула Годива, бросив взгляд на девочку, — тебе же нужна одежда. Сейчас…
Она постучала в дверь и бросила караульным:
— Принесите один из нарядов Гвендолин.
— Будет сделано, госпожа Годива.
— Так вот, — она снова обернулась к Че. — Я гарантирую вам безопасность, удобства, развлечения и прекрасное питание в обмен на обязательство сохранить в тайне то, о чем вам сейчас поведаю.
— Но если это такой секрет, так не лучше ли не рассказывать о нем вовсе? — удивилась Дженни. — Мы с тобой, кажется, не друзья.
В прочем, о последних словах девочка тут же пожалела: во время путешествия Годива произвела на нее хорошее впечатление.
— Может, и не друзья, — сказала Годива, — но знаем друг друга достаточно хорошо, чтобы верить данному слову. А значит, можем и придти к уговору.
— Это верно, — согласился Че. — Но я не вижу причины давать тебе в чем-либо слово.
— Причина в том, что если ты не пообещаешь хранить тайну, я не смогу рассказать, зачем тебя похитила.
Вся моя миссия потеряет смысл, но никто из нас от этого не выиграет.
— Тогда почему бы тебе просто не отпустить нас? — сказал кентавр.
— К этому не готова. А почему — вы узнаете, когда мы договоримся.
— Как-нибудь обойдусь без этого знания, — встряхнул головой Че. — Я договариваться не собираюсь.
— Упрямство кентавров вошло в легенду, — вздохнула Годива. — Но тебе ведь не обязательно соглашаться выполнять ту роль, которую я для тебе предназначила.
Просто выслушай меня и пообещай ничего не рассказывать другим. Отказываться просто неразумно.
— Ты меня похитила, — заявил Че с только что упомянутым упрямством, — и у тебя нет никакого права просить меня о чем бы то ни было, пока я не вернулся к маме.
— А что, если… — Годива задумалась. — А что, если я расскажу все Дженни, а она скажет, стоит ли тебе идти на уговор?
— Но… — попыталась возразить Дженни.
— Дженни меня не похищала и сюда пришла по своей воле, — заявил Че. — Она имеет полное право договориться с тобой о чем угодно.
— Тогда пойдем со мной, Дженни, — сказала Годива.
— Нет, — возразила девочка. — Я не хочу оставлять Че одного.
— Не бойся, ты оставишь его только на время нашего разговора. Он ведь все равно не станет меня слушать без твоего согласия, так что разлучать вас у меня нет резона, — Ладно, — согласилась Дженни. — Но я не обещаю тебе посоветовать Че поступить так, как ты хочешь.
В это время в дверь постучали.
— Наряд доставлен! — донесся грубый голос.
— Давай сюда! — велела Годива.
Длинная лапа просунулась в приоткрывшуюся дверь и подала комплект одежды и туфельки.
— Вот что, Че, — твердо сказала Годива, — сейчас ты встанешь лицом к стене и закроешь глаза.
— Это еще почему?
— Потому, что ты лицо мужского пола, а значит, не имеешь права видеть, как она одевается.
— Но…
— Она же должна надеть трусики.
Все возражения были сняты: кентавр мигом встал лицом к стенке.
Годива помогла Дженни надеть розовые, куда более красивые, чем можно было ожидать в недрах мрачной твердыни гоблинов, трусики, а потом еще один предмет одежды, надевавшийся на тело где-то посередине между трусиками и головой и называвшийся как-то смешно и труднопроизносимо: кажется, «бухгалтер».
Далее последовало идеально подошедшее ей тоже розовое платьице и туфельки из какого-то эластичного материала: они обтягивали ножку и ни чуточки не жали. Посмотрев на себя в каменное зеркало, Дженни пришла к выводу, что если ей еще и причесаться, она будет выглядеть почти как принцесса.
— Где.., ты.., такое… — лепетала она, приняв у Годивы гребень и приводя в порядок волосы. Конечно, им было далеко до роскошных локонов Годивы, но причесать их все равно следовало.
— Это одежда моей дочери Гвендолин, — пояснила гоблинша. — Она примерно твоего роста.
Это объясняло превосходное качество наряда, ведь по гоблинским меркам Гвендолин как раз и являлась кем-то вроде принцессы. Одежда преобразила Дженни, как, впрочем, и Годиву. Раньше девочка полагала, что гоблинша обходится одними длинными волосами, но, как оказалось, дома она любила принарядиться.
— Ой, какая ты красивая! — сказал Че Дженни, когда ему разрешили повернуться.
— Глупости! — откликнулась, покраснев, девочка.
Че опять отвернулся.
— Зачем ты его обидела? — укорила Дженни Годива. — Он ведь от всего сердца сказал.., и никакие это были не глупости.
— Ой, Че! Прости! — воскликнула Дженни, с перепугу выронив гребень. — Я была не права. Прости меня.
— Это ты меня прости, — ответил Че с просветлевшим лицом. — Но я хотел как лучше.
Дженни порывисто обняла его и повернулась к Годиве.
— Ну, пойдем. А пока меня не будет тебе, Че, компанию составит Сэмми. Говорить он не может, по тебя поймет, и если ты что-то потеряешь, сможет найти.
— По-моему, я потерял уверенность в себе, — откликнулся Че со слабой улыбкой.
Годива постучалась. Караульные выпустили ее с Дженни и снова закрыли дверь.
Гоблинша отвела девочку в другую комнату, сильно отличавшуюся от предыдущей. Там были мягкие половики, ковры на стенах и потолок, расписанный под небо.
В таком помещении можно было забыть о том, что ты находишься в недрах горы.
— Вы с Че можете поселиться здесь, если ты уговоришь его принять мое предложение, — сказала Годива.
Дженни вспомнила демонессу Метрию, вечно мучавшуюся в поисках нужного слова. Сейчас она чувствовала себя примерно так же: не могла найти слово, подходящее к данным обстоятельствам. Ей казалось, что гоблинша предлагает ей нечто, может быть, и не плохое, но такое чего делать не следует. Но, в любом случае, она уже согласилась выслушать.
— Я послушаю тебя и не расскажу об услышанном никому, кроме Че, да и то, если посоветую ему принять твое предложение, а он согласится. Это все, что я могу обещать.
— Вполне достаточно. Я хочу, чтобы Че стал спутником и скакуном моей дочери Гвендолин. Конечно, пока он в скакуны не годится, но они могли бы подрасти вместе и, может быть, подружиться. Дочка моя тоже не взрослая. А тебе, Дженни, сколько лет?
Дженни не видела причин для утайки, а потому трижды показала ладонь с четырьмя растопыренными пальцами:
— Три руки.
— По нашему счету будет двенадцать. Вот и моей Гвендолин столько же. Возможно, это счастливое совпадение. Так или иначе, она дитя, но ребенком ей оставаться недолго. А поскольку других детей у меня нет, ей принадлежит право наследования гоблината. Правда, до сих пор женщины гоблинаторами не становились, но Гвендолин может, поскольку унаследует еще и волшебную палочку.
Дженни понимающе кивнула. Она видела палочку в действии.
— Но если у нее будет палочка, зачем ей еще и скакун?
— Она хромоножка, а со скакуном эта проблема отпадет. Но ей необходимо обзавестись скакуном до смерти моего мужа Грыжи, а она, боюсь, наступит вовсе не в глубокой старости. Болезнь его усиливается, а как только он не сможет отстоять свой пост силой, его тут же низложат. Так низко положат, что ниже некуда. И помешать этому я не в силах.
Гоблины народ жестокий по природе, а политика и у более мягкосердечных племен дело суровое. Дженни вспомнила, что и ее соплеменники, становясь немощными, обычно предпочитали не обременять общину.
— Однако хромота, увы, еще не самое страшное, — продолжила Годива. — Гвендолин почти слепа.
— Так ведь я тоже не больно хорошо вижу, — воскликнула Дженни. — Но вот надела очки, и все стало в порядке. Ей тоже надо…
— Ей нельзя, потому что ее немочь следует держать в тайне. Если в Горбе прослышат, что у нее слабое зрение, она долго не проживет. Девочка различает лишь очертания предметов да, кое-как, лица. Пока мне удается это скрывать, но когда Гвенни подрастет и ей придется участвовать в жизни племени, будет гораздо труднее. А кентавр мог бы заменить ей глаза да и стать советчиком: они народ рассудительный.
— Но неужели другие гоблины могут обидеть полуслепую хромоножку? — сочувственно воскликнула Дженни.
— Кажется, ты не очень сведуща в гоблинских повадках, — хмуро заметила Годива.
— Конечно, я ведь не здешняя, — ответила Дженни. — Тут меня все числят в эльфах, но у себя дома я просто девочка. В Ксанфе прежде не бывала и никогда не видела, чтобы булочки росли на стебельках, а вишни взрывались. Конечно, местные обычаи мне в диковину.
— Но в Золотой Орде ты кое-что видела.
Дженни поежилась.
— Там живет гадкий народ.
— Вынуждена признать, что все гоблины довольно гадкий народ, — сказала Годива. — Так повелось издревле, с тех пор как в силу проклятия нашим женщинам пришлось выбирать худших мужчин. Это привело к вырождению, и хотя проклятие давно не действует и мы можем выбирать лучших, инерция не дает исправить положение.
— Что не дает?
— Инерция: это значит, что трудно изменить что-либо сразу. На все требуется время. Положим, нам никто не мешает выбирать лучших, но порода так испортилась, что и эти лучшие такие, что хуже некуда. Исправление будет долгим и трудным, и я подозреваю, что для некоторых племен оно вообще невозможно.
— Вроде Орды, — догадалась Дженни.
— Вот-вот. Мы тут в Горбу не такие гадкие, но тоже не сахар. Мой муж Грыжа имеет даже некоторые достоинства, хотя тщательно их скрывает. И оказал племени, при том, что сам думает иначе, немалую услугу. Тем, что не оставил наследника мужского пола.
— А разве вы не выбираете в вожди самых лучших? — удивилась Дженни.
— Нет, у нас гоблинатором становится сын гоблинатора.
Как раз поэтому я вышла замуж за Грыжу: он был сыном вождя. Моя матушка, Голди, заполучила в мужья вожака помельче, до гоблинатора не дотягивавшего, ну, а уж я, с помощью ее волшебной палочки, подцепила настоящего главаря. Так что, по нашим понятиям, следующим гоблинатором надлежало стать моему сыну. Но вот незадача, Грыжа растратил все свои силы на любовниц и потерял способность вызывать аиста, в то время как у нас была только дочка. Таким образом, Гвендолин может унаследовать его пост, а это создает возможность многое в нашей жизни изменить к лучшему. Ведь у нас, гоблинов, женщины сохранили то, чего давно не осталось в мужчинах: красоту, ум и порядочность.
Это утверждение не вызывало сомнений: стоило лишь взглянуть на Годиву и сравнить ее хоть с мужем, хоть с любым из подручных. Но кое-чего Дженни не поняла, и от Годивы это не укрылось.
— Вижу, пока тебе не во всем удалось разобраться.
Возможно, у твоего народа нет представления о супружеской неверности. Ты знаешь, кто такая любовница.
— Женщина, которую все любят, — с готовностью ответила Дженни.
— Не хотелось бы мне, — вздохнула Годива, — но, видать, придется раскрыть тебе кое-что относящееся к Тайнам Взрослой Жизни. Не разрешается рассказывать детям, как вызывают аиста и знакомить их с некоторыми другими вопросами, имеющими к этому отношение.
Вот почему Че, будучи ребенком мужского пола, не имел права видеть твои трусики.
— Но какое отношение имеют трусики к аистам? — растерянно спросила Дженни. — Я аистов видела, никаких трусиков они не носят.
— Я не имею права ответить на твой вопрос. Просто прими как непреложный факт, что ни один мужчина, в каком бы возрасте он ни находился, не должен видеть ничьи трусики, кроме трусиков своей жены. Так принято не только у гоблинов, но и во всем Ксанфе. Что же до аиста — то носят они действительно вовсе не трусики, а младенцев. Но ни одному ребенку не позволяется знать, каким способом аисту направляют заказ.
— По-моему, все это чепуховина, — сказала Дженни. — Там, откуда я родом, никто…
— Ты уже не там, — напомнила ей Годива.
Девочка кивнула.
— Так вот, у нас любовницей называется женщина, которая соглашается вызывать аиста с мужчиной, не являющимся ее мужем. — Говоря это, Годива нахмурилась, и Дженни сообразила, что эта тема ей неприятна. — Мой муж развлекался с несколькими подобными женщинами, и аист — при всей чопорности этих птиц, они не очень-то привержены приличиям — принес двум из них сыновей. Эти отпрыски считаются незаконными, но при отсутствии признанного наследника старший из них может предъявить претензии на власть.
— Ты хочешь сказать… — начала осознавать Дженни.
— Думаю, ты поняла верно. Если Гвендолин сочтут неспособной к правлению, ее устранят, а главарем сделают старшего сына Грыжи.
— Устранят? , — Племя нуждается в вожде. Если ближайший претендент проявляет неспособность, его следует устранить, дабы очистить место для более подходящего.
— Устранить? — , так и не поняла Дженни.
— Убить.
Дженни вытаращилась в ужасе: обычаи гоблинов оказались суровее, чем она могла подумать.
— А плохое зрение…
Годива мрачно кивнула. Хромой вождь — это еще куда ни шло, в конце концов, и Грыжа не ахти какой бегун. Но о слепом не может быть и речи. Такой недостаток необходимо скрыть и компенсировать.
— И кентавр для этого вполне годится, — догадалась Дженни. — Но почему крылатый?
— Это получилось случайно. Обычные кентавры в большинстве своем живут на острове, держатся от всех особняком, и проникнуть к ним практически невозможно. Да и материковые селятся в прекрасно охраняемых деревнях — попробуй туда сунься. Че оказался единственным, до кого мы сумели добраться, к тому же он юн и может взрослеть вместе с моей дочкой. Ну, а его будущая способность летать ей только на пользу: с таким скакуном Гвендолин прославится на все гоблинаты. Однако главное — это все-таки зрение: с помощью Че она сможет участвовать во всех делах племени и доказать свою способность к правлению. А для нее это означает не только власть, но и жизнь.
Теперь Дженни понимала, почему Годива приложила столько сил к тому, чтобы завладеть детенышем. На кону стоял жизнь ее дочери. Однако Годива — Годивой, а Дженни следовало вынести по этому вопросу собственное суждение.
— А если вождем станет какой-нибудь другой гоблин, ваше племя сделается похожим на…
— На Золотую Орду? Думаю, да. А вот если к власти приходит женщина, это всегда сопровождается множеством полезных усовершенствований. Это справедливо в отношении любой женщины, но только Гвендолин может представиться такая возможность, поскольку она дочь вождя. Не обойдется без противодействия, ведь прежде у нас женщины не правили, но кентавр и волшебная палочка должны обеспечить нам успех.
— Но почему бы не стать вождем тебе?
— Мой отец не генерал-гоблинатор, а только вице-гоблинатор, а власть у нас передается по прямой линии. Так что править будет или Гвендолин, или кто-то из побочных отпрысков Грыжи.
— Я расскажу об этом Че, — пообещала Дженни, решив, что задуманное Годивой, пожалуй, и вправду сулит благо гоблинам Горба да и всем их соседям.
— Спасибо. Помни: он должен, как и ты, пообещать никому не рассказывать о недугах Гвендолин. Его согласие стать ее спутником — вопрос отдельный. Но если Че согласится и даст слово, то он будет совершенно свободен, потому что слово кентавра надежнее любых уз.
— Э.., а можно мне встретиться с Гвендолин? — спросила Дженни. — По-моему, будет лучше, если я смогу рассказать Че, какая она. Ведь ему решать, оставаться ли ему с ней…
— Конечно. — Годива подвела девочку к двери (но не к той, в которую они вошли), открыла ее и пропустила Дженни вперед.
За дверью оказалась другая комната, по убранству коей можно было без труда догадаться, что там живет девочка. На кровати с подушками и периной спало прекрасное гоблинское дитя. Волосы спящей раскинулись по постели, как темное покрывало. Сходство ее с Годивой бросалось в глаза с порога.
— Гвенни, — тихонько позвала Годива.
Дженни вздрогнула, подумав было, что слышит собственное имя, но тут же смекнула, что это уменьшительное от Гвендолин (так же как Дженни от Дженнифер).
Веки спящей затрепетали. Гвенни проснулась, открыла глаза и пролепетала:
— Привет, мама.
— Привет. Познакомься с Дженни, может быть, вы станете подружками.
— Привет, Дженни, — Гвенни, моргая, присела на кровати и протянула руку в направлении собеседницы. Дженни пожала ее, хотя пожатие было непродолжительным.
— Я просто хотела с тобой познакомиться, — сказала она, — извини, что разбудила.
— Не за что. Я на самом деле и не спала.
Дженни поймала себя на том, что гоблинская принцесса ей нравится, в то время как от нее сейчас требовалась беспристрастность. Поэтому она решила уйти.
— Я, пожалуй, загляну к тебе в другой раз, — сказала девочка, отступая к двери.
— Заходи, буду рада. — Гвенни снова откинулась на подушку и закрыла глаза.
После этого Годива отвела Дженни в комнату, где оставался Че.
— Я подожду минуточку за дверью, — промолвила она. — Если он согласится выслушать, ты постучи, и я тут же отведу вас в другое помещение.
Че встретил Дженни с улыбкой.
— Представляешь, Сэмми нашел мою уверенность, — обрадованно сообщил он.
— Как это? — поразилась Дженни. Такого она не ожидала даже от своего котика.
— Я его попросил, а он подошел, потерся о мою ногу, поурчал, и уверенность ко мне вернулась. Должно быть, он ее принес.
Хм… Дженни припомнила, что нечто подобное не раз случалось и с ней. Правда, она не истолковывала это таким образом. Но сейчас главным было другое.
— Че, я поговорила с Годивой Она.., я думаю, тебе стоит узнать, в чем дело. Ты не обязан соглашаться на то, о чем она попросит, просто пообещай не рассказывать.
— Ну что ж, это можно. Тебя я выслушаю.
— Я тебе все расскажу, только сначала перейдем в другую комнату, получше.
Она постучала. Дверь открылась, и Дженни вывела Че наружу. Сэмми, видать, сообразив, что сюда они могут и не вернуться, выбежал следом.
Следуя за Годиной, они гуськом перешли в новое помещение.
— Захотите есть — скажите, и вам принесут, — промолвила Годива перед тем, как запереть за ними дверь. — Я приду, когда вы позовете.
— Спасибо, — сказала Дженни.
Сэмми тут же нашел подходящую подушечку и устроился на ней досматривать прерванный сон. Че огляделся по сторонам с нескрываемым изумлением.
— Вот уж не думал, что у гоблинов есть такие покои.
— Это только для принцесс или… — начала было Дженни, но видя, что кентавр устал, решила говорить покороче и только по существу. — Давай, я изложу тебе самую суть, а утром, если захочешь, услышишь и подробности.
— Хорошо.
— Помни, ты не должен никому пересказывать мои слова.
— Конечно. Раз ты подтверждаешь, что это не налагает на меня никаких других обязательств, я согласен.
— Вкратце дело обстоит так: Годива хочет, чтобы ты стал спутником ее дочери, которая, в случае твоего согласия, сделается у гоблинов главной, а в случае отказа — умрет. Потому что она хромая и почти слепая. А если она станет главной, то гоблины могут измениться к лучшему.
— Но у них не бывает женщин-вождей! — удивленно возразил Че.
— Гвендолин может стать первой. С твоей помощью.
Че задумался.
— А что она вообще за девчонка, эта гоблинша?
— Я ее и видела-то краешком глаза. Она спит в соседней комнате. На первый взгляд славная, но, правда, толком мы не знакомы.
— А можно мне на нее взглянуть?
— Так ведь дверь, наверное, закрыта, — пробормотала Дженни, непроизвольно потянув за ручку, — и дверь отворилась. Девочка остолбенела. С чего это Годива стала такой доверчивой?
— Она очень похожа на тебя, — сказал Че.
— Ну глу… — начала было Дженни, но осеклась. — Просто она моих лет и одного со мной роста. Но уши у нее круглые, и пальцев на руках по пять.
— Это неважно.
С этими словами Че удалился, осторожно переступая копытцами, чтобы не разбудить спящую девочку.
Вернувшись в свою комнату, они закрыли дверь, после чего Че устроился на половике, прислонился к покрытой ковром стене и уснул.
Дженни соорудила себе постель из подушек, улеглась на нее и…

***

Ее разбудил свет утра. Она не помнила, как заснула, но теперь чувствовала себя вполне отдохнувшей. Моргая, девочка потянулась, и ее рука коснулась чего-то теплого и мохнатого. «Ну, конечно, — сообразила она, — кентавр Че».
Сложнее было сообразить, откуда в недрах горы мог взяться свет. Только присев и заглянув в нишу. Дженни поняла, что на самом деле это окно в колодец, куда сверху попадали красиво поблескивавшие на камне солнечные лучи. Ночью шахта была темной, поэтому она и не заметила окошка.
При свете помещение стало гораздо милее и уютней.
Наверное, это была игровая комната Гвенни.
Вспомнив о Гвенни, девочка пошла к разделяющей помещения двери, но заколебалась: все-таки неудобно беспокоить хоть и гоблинскую, но принцессу. Кроме того, ей и без Гвенни было чем заняться.
Осмотревшись, девочка нашла отгороженный занавеской умывальный отсек с гладким каменным полом, где имелись тазик, кувшин с водой, губка и горшок с крышкой. Принюхавшись к горшку, Дженни поморщилась, однако это было именно то, что требовалось, и она использовала данный предмет по назначению. Затем, закрыв горшок крышкой, девочка занялась мытьем более тщательно, чем в прошлый раз. Ну, а расчесав успевшие спутаться за ночь волосы, она почувствовала себя не просто лучше, а прямо-таки здорово.
Выбравшись из-за занавески, Дженни приметила проснувшегося и озабоченно бродившего из угла в угол Сэмми. Причина для озабоченности у него имелась.
Дженни постучала во внешнюю дверь; спустя мгновение засов поднялся, и появилась физиономия гоблина.
— Привет, Придурок! — воскликнула Дженни, признав знакомого. Поначалу все гоблины казались ей на одно лицо, но это быстро прошло. — Можешь ты принести мне лоточек песку?
— Сахарного, что ли? — уточнил Придурок.
— Нет, глупышка, я же не есть его собралась. Это для Сэмми. Впрочем, — добавила она, подумав, — сахарного тоже неси, да и вообще, что годится на завтрак. Найдешь дохлую мышку — тащи и ее.
Мышка, понятное дело, тоже предназначалась для кота, хотя на кого он охотится обычно, Дженни, не имела понятия — поскольку никогда не видела его за охотой.
Придурок улыбнулся и передал приказ стоявшему за его спиной гоблину: «Два лотка песку — один сахарного, другой простого, три булочки и сохлую пышку…
Гости голодны».
Дженни закусила губу. Похоже, не все гоблины такие уж гадкие.
Тем временем Че уже поднялся на ноги и принялся озираться по сторонам.
— Там, за занавеской, есть все, что нужно, — сказала ему Дженни, надеясь, что пользоваться горшком он уже умеет.
Скорее всего, эта догадка была верна. Но вскоре из соседней комнаты донесся звук, и Дженни, открыв разделявшую помещения дверь, увидела протиравшую спросонья глаза Гвенни. Девочки и впрямь были одного роста.
— Привет, — немного растерянно промолвила Гвенни.
— Привет, Гвенни, — ответила Дженни. — Я Дженни, меня тут все числят в эльфах. Мы с тобой уже познакомились, вчера вечером.
— Надо же, а я думала, это был сон. Мы поболтаем, но сейчас мне нужно за занавеску.
— Горшок сейчас занят, — торопливо сказала Дженни.
Гвенни посмотрела в сторону умывального уголка, хотя, похоже, едва могла разглядеть даже занавеску:
— А кто? У нас тут еще одна девочка?
— Нет. Кентавр Че. Он.., твоя мама привела его сюда вчера ночью.
— Вот как? А зачем?
— Она хочет, чтобы он стал твоим спутником.
— Хочет? А почему?
— А ты разве не знаешь?
Гвенни покачала головой.
— Я вообще мало что знаю. Порой мне так одиноко.
«Вот уж точно», — подумала Дженни, уразумев, что, по существу, Гвенни всегда была самой настоящей пленницей. Чтобы никто не проведал о ее изъянах, Годива держала дочь взаперти. У нее и друзей-то, наверное, нет, Ужас, да и только.
— Привет, Гвенни, — вежливо поздоровался Че, выйдя из-за занавески.
Гвенни устремила напряженный взгляд в его сторону.
— Ты что, настоящий кентавр? — спросила она в некотором сомнении.
— Конечно, только маленький. Разве твоя мама не…
— Нет, — торопливо ответила за нее Дженни и, обращаясь уже к Гвенни, сказала:. — Там освободилось. Давай я тебя провожу.
— Спасибо, — ответила маленькая гоблинша. — Я тут все помню, поэтому легко нахожу, где что, если только вещи не переставляют.
Комнату Гвенни пересекла уверенно, хотя приволакивала одну ногу. При этом выглядела нога совершенно нормально: по-видимому, она просто не сгибалась в колене.
Но тут Дженни испугалась, как бы девочка сослепу не споткнулась о Сэмми, как нарочно свернувшегося кренделем прямо на ее пути.
— Постой! — крикнула она и подхватила кота на руки.
Гвенни остановилась.
— Что это?
— Не что, а кто. Сэмми, мой кот. Разлегся на дороге: он ведь не понимает, что ты его не видишь.
Она поднесла Сэмми поближе.
— Ой, рыженький, — пискнула Гвенни, приглядевшись к коту с близкого расстояния. — Какой хорошенький!
Дженни решила, что эти двое друг с другом поладят.
— Сэмми, — наставительно сказала она, — эта девочка видит не очень хорошо, поэтому тебе придется подыскать для лежки такое местечко, где она на тебя ненароком не наступит.
С этими словами Дженни опустила кота на пол, надеясь, что приемчик сработает. Прежде ей не случалось просить Сэмми ни о чем подобном, но до сих пор ему удавалось находить решительно все.
Раздался стук в дверь.
— Наверное, завтрак принесли, — объявила чувствовавшая себя вполне уверенно Дженни. И не ошиблась.
Придурок доставил два лотка песку (один сахарного) поднос с булочками и пышку. Бедняга, видимо, был уверен, что насчет мышки он ослышался. Поблагодарив гоблина, Дженни показала коробку с песком коту.
— Это тебе, а зачем — сам знаешь. Пышка тоже тебе, наверное, ты предпочел бы мышку, но попробуй найти вкус в том, что есть.
Сама-то Дженни явно предпочла бы самую сохлую пышку любой дохлой (да и живой тоже) мышке. Сэмми, скорее всего, смотрел на вещи иначе, но зато мог найти что угодно и в чем угодно.
Кот направился к коробке, а Дженни с сахаром и булочками принялась озираться, не зная, куда это все положить.
— Ой, выпечкой пахнет, — промолвила появившаяся из-за занавески Гвенни.
— Ага, я попросила принести нам на завтрак булочек, — пояснила Дженни, — ты их как, любишь?
— Очень люблю. Только мама никогда не дает их на завтрак.
— А что же она тебе дает?
— Березовую кашу, — сморщила носик Гвенни.

Предыдущая страница 12 Следующая страница


13 Пирс Энтони

— Она вкусная?
— Ужас, какая гадость. Но, как говорят, очень полезная.
— У взрослых всегда так, — рассмеялась, Дженни — Но я заказала завтрак Придурку, а он, наверное, чего-то не понял.
— Придурку? Да, он не больно смышленый. Где ему знать, что полезно, а что нет, — согласилась Гвенни.
— А обычно тебе кто завтрак дает?
— Мама.
— А.., она у тебя умная. От нее булочек не дождешься.
— Но никогда не сообразила бы попросить их даже у Придурка. Ловко ты всех провела.
— Никого я не проводила: просто попросила то, что обычно ем по утрам.
— Дженни чужестранка, — пояснил Че, — и местных обычаев не знает.
— Как это, наверное, интересно — попасть в чужую страну! — всплеснула ладошками Гвенни. — А вот я никогда не покидала Горб.
Дженни спорить не стала: она, разумеется, тосковала по дому, но полагала, что даже угодить в чужой незнакомый мир все же лучше, чем просидеть всю жизнь взаперти под землей. Поэтому девочка молча налегла на булочку, в то время как остальные уминали свои. Дженни хотелось верить, что Сэмми сумел найти вкус в сохлой пышке.
— А какая она, твоя страна? — спросила Гвенни.
— Ну, страна как страна, но от Ксанфа, конечно, отличается. У нас нет ни гоблинов, ни драконов, ни — во всяком случае, у большинства из нас, — магических талантов. И все кого я знаю — кроме, конечно, людей — с виду как я. То есть остроухие и четырехпалые.
— А у тебя что, уши острые? — Гвенни напрягла глаза. — Смотри-ка, и правда, а я и не заметила. А пальцы.., ты не обсчиталась?
Дженни подняла ладошку, Гвенни свою, и девочки соприкоснулись пальцами. Ладошки оказались одинаково изящными, пальчики одинаково миниатюрными, но у гоблинской девочки их было на один больше.
— А у наших эльфов по пять пальцев, — указал Че. — Я думаю, в Ксанфе она уникум.
— Кто?
— Я хочу сказать, что другой такой, как она, нет.
— Ну, разве это не здорово! — захлопала в ладоши Гвенни.
Дженни смотрела на это чуточку иначе, но спорить не имело смысла.
— Чем бы запить завтрак? — сказала она.
— Мама по утрам поит меня невкусными полезностями: заряженкой или сложноквашей, — отозвалась Гвенни, наморщив носик.
— Интересно, а… — начала Дженни.
— Надо попробовать, — с ходу ухватил ее мысль Че.
— Еще как надо, — поддержала компанию Гвенни.
Они направились к двери, причем оказалось, что Сэмми спит хоть и посреди комнаты, но на пути Дженни, а не Гвенни. Девочка просто перескочила через него, как привыкла делать дома. Так что место котик нашел, да и вкус в пышке — судя по тому, что от нее не осталось ни крошки, — тоже.
В ответ на стук в дверь опять заглянул Придурок.
— Принеси шипучки, — сказала Дженни. — Любого сорта, лишь бы хорошей.
Гоблин кивнул и очень скоро вернулся с тремя бутылками лимонада. Поблагодарив его, Дженни, уже собралась пить, но вдруг вспомнила кое-какие рассказы Электры и ей стало любопытно. Электра говорила, что заточенная внутри бутылки шипучка злится и, если бутылку потрясти, может устроить потрясающее извержение.
— А ты когда-нибудь… — спросила она Гвенни, прикрыв горлышко пальцем.
— Затыкала так бутылку? Нет, а что?
— Не уверен, что это правильно, — заметил Че.
— Но тебе же всего пять лет, — напомнила ему Дженни. — Откуда тебе знать, что правильно, а что нет?
— И то верно.
— Вы это о чем? — с недоумением спросила Гвенни.
— А вот о чем! — воскликнула Дженни, встряхнув бутылку. Шипучка вспенилась, обрызгав Гвенни личико.
— Ой! — воскликнула та. — А как это делается?
— Вот так.
Дженни показала. Гвенни усвоила. Занятие оказалось столь увлекательным, что вся троица расплескала большую часть напитка, прежде чем попробовала его на вкус. Вкус был так себе — шипучка оказалась не лимонадом, а лимоненадом, но все так запыхались, что были рады и этому. Но вид у всех троих был еще тот — и платья девочек, и шкурка Че основательно промокли.
— Что у вас тут случилось?
Все трое подскочили. И увидели Годиву.
Та сначала нахмурилась. Но потом, взглянув на тщетно пытавшуюся отряхнуть платье Гвенни, смягчилась. Ее дочурке нечасто выпадал случай пошалить.
— Приведите себя в порядок, — сказала она и, повернувшись к Дженни, спросила:
— Ты говорила с Че?
— Да.
— А ты, — обратилась она к кентавру, — принял решение?
— Нет.
Ни говоря ни слова, Годива удалилась.
— О чем это мама? — не поняла Гвенни.
— Нам и вправду надо привести себя в порядок, — сказала Дженни. — И, пожалуй, мне надо ввести тебя в курс дела. Пойдем, я помою тебя губкой, а заодно и поболтаем.
— А меня кто помоет? — разочарованно пробурчал Че.
— Мы обе, — ответила Дженни.
— Вот это здорово.
Им пришлось попросить еще воды, а когда девочки стали мыться, Че без напоминания отвернулся и закрыл глаза.
— Твоя мама говорит, что ты можешь стать правительницей Горба, но только в том случае, если здешний народ не прознает о твоем плохом зрении.
— Это верно. Если прознают, они вышвырнут меня из горы на съедение дракону, а гоблинатором станет Горбач.
— Это кто?
— Старший побочный сын моего отца.
— А он хороший?
Гвенни скорчила рожицу.
— Он самый скверный десятилетний сквернавец, какого только можно представить.
— Так вот, твоя мама решила, что если привести тебе кентавра, ты могла бы ездить на нем верхом, а он — видеть все вокруг и сообщать тебе о происходящем так, чтобы никто не мог догадаться о твоих слабых глазках.
Тогда ничто не мешало бы тебе сделаться вождем.
— Надо же, а мне и в голову ничего подобного не приходило! — воскликнула Гвенни. — Может быть, она и права. Кентавры, они ведь очень умные.
— Для этого она и привезла Че. Но ничего не выйдет, если он не согласится.
— Но ты же вроде сказала, что ему только пять лет.
— Но и тебе не завтра претендовать на место вождя.
К тому времени вы бы оба подросли и ты вполне могла на нем ездить.
Девочки уже помылись, переоделись в чистенькие платьица и принялись чистить Че.
— А как мама доставила тебя сюда? — спросила его Гвенни.
— Похитила.
— Это обычный гоблинский способ. Значит, ты не хотел приходить сюда?
— Конечно. Меня никто и не спрашивал.
— Извини, — вздохнула Гвенни. — Конечно, ты вовсе не обязан здесь оставаться. Я скажу маме, чтобы тебя отпустили.
— А ты, Гвенни? Что будет с тобой? — спросил он.
— Какая разница? — пожала плечами девочка. — Это все равно не жизнь.
Сердечко Дженни упало. Бедняжка Гвенни проживет не дольше, чем ее тайна, а без помощи Че тайна, рано или поздно, будет раскрыта. И тогда власть получит скверный сквернавец, что не сулит никому ничего хорошего.
— Я еще не решил, — заметил Че.
— Но ведь это было нехорошо — украсть тебя у твоей мамы. Так нельзя. Я… — неожиданно она осеклась. — Ой, а что это у тебя?
— Крыло.
— У тебя есть крылья?
— Я крылатый кентавр. Летать, правда, пока не умею, но со временем смогу.
— Никогда не слышала о крылатых кентаврах.
— Неудивительно: до моих отца и мамы таких в Ксанфе не было вовсе. Во всяком случае в наше время.
Мы мечтаем положить начало новому виду.
— Ну, тогда совсем беда. Нельзя положить начало виду будучи пленником.
— Не совсем так. Если я соглашусь стать твоим спутником, я смогу пойти куда угодно, если ты согласишься пойти со мной. Вряд ли меня будут держать под стражей.
Гвенни кивнула.
— Конечно, ведь кентавры никогда не изменяют слову. Но добиваться твоего обещания таким способом — не правильно.
— Важно, чтобы мое решение было правильным, — сказал Че. — И, боюсь, мне не под силу принять его самостоятельно. Поэтому предоставляю право решить за себя тому, кому доверяю.
— Это кому?
— Дженни.
Дженни подскочила.
— Что ты, Че?! Я не могу! От этого решения зависит вся твоя жизнь!
— И все-таки тебе придется! — Че вскинул голову на уже знакомый ей упрямый манер. — Придется, потому что решать надо, а мне это не под силу.
— Хорошо, — вздохнула Дженни. — Раз ты так настаиваешь… Но мне надо как следует подумать.
— Ну, а пока ты думаешь, — озабоченно спросила Гвенни, — мы можем оставаться друзьями?
— Конечно! — воскликнула растроганная Дженни. — Кстати, то, что я буду думать, не помешает мне подсказывать тебе, что где, и со мной ты, пожалуй, сможешь появляться среди гоблинов.
— Ой, спасибо! — Гвенни подскочила от радости. — Я так люблю гулять, но раньше без мамы не могла.
Дженни кивнула, проникаясь все большим сочувствием. Необходимость принимать решение тревожила ее, но то, что это не придется делать немедленно, несколько успокаивало. Она невольно сравнивала себя с Дольфом, тоже стоявшим перед дилеммой, от решения которой зависела жизнь одной из его невест. И его собственное
счастье.
Конечно, нельзя сказать, чтобы в ее случае все обстояло точно так же — взять хотя бы то, что она, Гвенни и Че принадлежат к разным видам, — но общего очень много.
Один мальчик, две девочки, причем обе старше него, и необходимость выбора, от которой зависит жизнь одной из них. Выбирать должен он, а это очень трудно. Тем паче, что все трое относятся друг к другу с симпатией.
Правда, о свадьбах-женитьбах у них речь не идет. И Че отказался от права выбора, предоставив это Дженни, поскольку у нее нет заинтересованности в результате.
Впрочем, тут же поправилась девочка, это не совсем так. Она оказалась в весьма затруднительном положении, ведь к чему бы она ни склонилась, это повлияет на жизнь одного существа, свободу другого, да и на ее судьбу тоже.
Ведь она пошла с кентавром к гоблинам, чтобы не оставлять его в одиночестве, без поддержки друга. Но как раз друг-то у него здесь появиться может, и какой! Гвенни нуждается в нем, а она славная чудесная девочка, да вдобавок еще и принцесса. Или, как тут у них в Горбу называется дочка главаря.., может быть, горбушка? Но так или иначе, надобность в Дженни отпадала и она оказывалась примерно в том же положении, что и Электра в случае женитьбы Дольфа на Наде. Сама-то ведь она никакая не принцесса и даже не горбушка, а простая девочка, заброшенная в чужой мир. Дома, в Двухлунии, все родные, небось, сходят с ума от тревоги, не понимая, куда она могла запропаститься. Но дыру, сквозь которую она попала сюда, заткнули; да ей бы все равно не найти обратной дороги.
Даже с помощью Сэмми, потому что единственное, чего не мог найти кот, — это собственный дом.
— Ты почему такая грустная? — спросила Гвенни.
Дженни еще не нашла, что ответить, когда за нее заговорил Че:
— Она оказалась вдали от дома и в разлуке с близкими. Как и я. Это не больно-то веселит.
— Как бы я хотела отправить вас обоих домой, — сказала Гвенни, — да и сама с удовольствием отправилась бы с вами.
— Но тебе предстоит стать вождем! — возразила Дженни.
— Я предпочла бы иметь друзей.
Дженни уразумела, что ее новая знакомая нуждается в друге не меньше, чем Че. И он, и Дженни имели немало друзей там, где они жили; проблема заключалась лишь в том, что судьба оторвала их от дома. А Гвенни дома, но друзей у нее нет и не было. Так что ей ничуть не легче, чем им.
— Пойдемте погуляем по горе, — предложила Дженни, прежде всего желая отвлечься. — Я буду говорить тебе, что вижу, а ты растолковывать мне, что это значит.
— Не уверен, что это разумно, — заметил Че. — Другие гоблины услышат ваш разговор и сообразят: с Гвенни что-то не так.
Об этом Дженни не подумала.
— Может, я буду говорить шепотом? — пролепетала она, но тут же поняла, что так проблемы не решить. — Наверное, надо придумать какие-то условные знаки. Только не думаю, что я смогу усвоить что-нибудь мудреное.
— А вот я бы мог, — заметил Че. — Наверное, Годива выбрала тебе в спутники кентавра отчасти и по этой причине. Выработать условный, неизвестный никому, кроме нас, язык довольно просто. Нужна система сигналов, но не зрительных, — поскольку со зрением у Гвенни неважно, — а звуковых или осязательных. По мне, так осязательные лучше всего: отрицание или утверждение можно выразить простым поворотом головы или взмахом хвоста, а для более сложных понятий придумать комбинации посложнее.
— Боюсь, что сейчас для меня все это слишком мудрено, — призналась, поразмыслив, Гвенни. — Погулять-то мне хочется, и даже очень, но, наверное, не стоит выходить прежде, чем я со всем этим освоюсь. Если Горбач прознает о моих слабостях — мне конец, а он, скажу я вам, пролаза первостатейный.
— А мы здесь потренируемся и посмотрим, нельзя ли использовать заодно и магию, — предложил Че. — Кстати, Гвенни, у тебя есть талант?
— Нет. Тут его нет не у меня одной. Мы, гоблины, имеем таланты напополам с гарпиями: у каждого из нас и из них только по полталанта, так что тут особо не расколдуешься. Правда, у меня будет волшебная палочка, но это потом. А у тебя, Че, разве есть? Я думала, у кентавров талантов не бывает.
— Так считалось, но на деле оказалось иначе. Мой талант в том, что я могу сделать все, что угодно, легким, хлестнув хвостом. Поэтому мне приходится быть осмотрительным: с таким талантом просто так хвостом не помашешь. Может выйти неловко.
— Как забавно! — восхитилась Гвенни. — Ты что, и меня можешь сделать легкой?
— Запросто. Но зачем?
— Да затем, что это весело и приятно. Мама иногда поднимает меня с помощью своей палочки, и мне нравится плавать в воздухе.
— Ладно. Встань посередине комнаты.
Гвенни тут же встала, как было сказано, и Че легонько хлестнул ее по плечу кончиком хвоста.
— Ой, получилось! — обрадовалась девочка. — Сейчас как подпрыгну!
— Стой! — крикнула Дженни, но опоздала. Хорошо еще, что успела схватить уже прыгнувшую Гвенни за руку, иначе та стукнулась бы головой о потолок. Ну, а так она зависла в воздухе, пища и болтая ножками, пока Дженни не вернула ее на место.
— Это было так весело! — воскликнула Гвенни.
— Ага, развеселилась. Вот стукнулась бы головой о потолок, что бы тогда запела?
— Так ведь я такая легонькая, что это было бы не больно.
— Нет, — серьезно возразил Че, — я ведь изменил только твой вес, а не массу.
— А какая разница? — не поняла девочка. — Что еще за масса?
— Масса — это как бы количество тебя. Ты стала легче, но тебя осталось столько же, сколько было. А значит, и темечком к потолку ты приложилась бы с такой же силой, как могла бы к полу.
— Брр, — Гвенни поежилась. — Не скажу, чтобы мне этого хотелось. Постараюсь быть осторожнее. Но, может быть, если ты хлестнешь меня снова, я просто попарю в воздухе. Это такое восхитительное ощущение.
— Только не в этом платье, — предостерегла Дженни.
— Почему?
— А вдруг снизу кто-нибудь углядит твои трусики?
— Ой! — Смуглое личико Гвенни выразительно покраснело. Дженни вовсе не хотела смущать девочку до такой степени и, чтобы загладить неловкость, торопливо сказала:
— Я тут хотела попробовать еще кое-что интересное.
— Еще кое что?
— А ну-ка, надень мои очки.
Дженни сама надела очки на нос Гвенни, и дужки тут же приладились точно по ее голове.
— Вот это да! — удивилась Гвенни, — я тебя вижу.
— Значит, они и для тебя годятся, — с удовлетворением отметила Дженни. — Только…
— Только мне нельзя их носить, потому что меня не должны в них видеть, — грустно промолвила Гвенни и сняла очки.
Дженни тут же нацепила их: она успела привыкнуть к очкам настолько, что без них чувствовала себя почти слепой.
— Ничего, мы придумаем еще что-нибудь, — торопливо сказала девочка в утешение Гвенни — Можно, например, рассказывать истории.
— О, я очень люблю всякие истории, — ухватилась за эту мысль Гвенни. — Для меня это единственная возможность побывать в иных местах.
Дженни подумала о том, что ее магический талант, открытый с помощью Че, мог бы и впрямь, хоть и весьма причудливым манером, помочь девочке побывать в иных местах, но решила, что сейчас сгодится и обычный рассказ.
— Давайте рассказывать по очереди, — предложила она. — Я, ты, потом Че…
— Замечательно, — Гвенни принялась собирать в кучу подушки, ухитряясь при этом не задеть спавшего вроде бы у ней под ногами Сэмми: кот нашел именно то место, какое требовалось.
Потом все расселись и Дженни задумалась, что бы такое рассказать.
Она знала немало славных преданий о вождях своего народа и их друзьях, но не была уверена в том, что они будут правильно поняты юной гоблиншей из Ксанфа.
Взять, например, рассказ об Иноходце и Мягкостопе, который был хром. Вдруг Гвенни воспримет это как насмешку. Многие истории повествовали о друзьях-волках, однако Дженни понятия не имела, есть ли вообще в Ксанфе волки, но была уверена, что если и есть, то ездить на них точно никто не ездит, а стало быть, заводить речь о таких вещах — только зря сбивать девочку с толку.
Наконец она вспомнила одну историю, вроде бы подходящую и для Ксанфа, если уточнить некоторые понятия. А поскольку у нее не было ни малейшего представления, как их уточнить, Дженни решила испробовать самый глупый способ..
— Сэмми, — сказала она, — найди мне то, что нужно.
Кот тут же проснулся, подошел к кентавру и улегся, прильнув к его боку.
— Мне кажется, — сказал Че. — он считает, что я могу ответить на твой вопрос. А что за вопрос?
— Мне нужно узнать, как в Ксанфе можно было бы назвать Верховных?
Че, хотя и выглядел озадаченным, ответ нашел быстро.
— По-моему, подошли бы Музы.
— А есть Муза красоты?
— Трудно сказать: они все покровительницы искусств и к красоте, так или иначе, причастны. Больше всех, наверное, Эрато, Муза Любовной поэзии.
— А она сердится на смертных?
— По-моему, нет. По этой части скорее годится Мельпомена, Муза Трагедии. У нее есть трагическая маска, дубинка и даже меч.
— Ну, если и дубинка, и.., пусть будет Мельпомена.
Так вот, как-то раз эта Мельпомена рассердилась на одну женщину по имени Ива за то, что та роди.., за то, что аист принес ей младенца, девочку необычайной красоты. Все понимали, что выросши она не уступит прелестью ни одной из Муз. Мать назвала дочку Лилией, поскольку та была нежна и прекрасна, как этот цветок.
«Ладно, — сказала Мельпомена, — в таком случае эта Лилия никогда не увидит цветка, в честь которого названа. Никто из смертных не может соперничать красотой с Музами, не пережив настоящей трагедии».
Тогда Ива вышла с крошкой Лилией на руках на цветочную поляну близ горы, где пели птицы и обитали Музы. «Почему вы так жестоки? — воскликнула она со слезами на глазах. — Почему, подарив мне столь прелестное дитя, вы лишили мою девочку зрения?»
Мельпомена, надо сказать, пожалела о том, что натворила сгоряча, но сделанного назад не воротишь.
Подросши, Лилия стала очень красивой девушкой, но так ни разу и не увидела цветка, чье имя носила. Как, впрочем, и ничего другого. Она часто ходила на луг и касалась цветов — в том числе и того, в честь которого была названа, — но ничего хорошего из этого не получалось. Цветам не на пользу, когда их теребят.
Как-то раз Лилия расплакалась и, на вопрос матери, в чем дело, ответила: «Мамочка, ты научила меня различать хорошее и дурное и ценить то, что мне дано, но как быть с цветочками? Ты говоришь о них с такой любовью, а мое прикосновение причиняет им боль».
Цветы, услышав эти слова, опечалились и решили, что нужно обязательно дать Лилии возможность оценить свою прелесть, не причиняя им вреда.
Но поскольку, как это сделать, сами цветы не знали, то обратились они все к тем же Музам. Вспомнив, что виноваты в этой печальной истории они, Музы согласились помочь. А поскольку вернуть Лилии зрение было не в их силах, они даровали цветам новый способ показать себя — с помощью ароматов.
Каждый цветок выбрал себе такой запах, какой, по его мнению, лучше всего соответствовал его облику. Цветы, считавшие себя прекрасными, приобрели восхитительные ароматы, а другие, не находившие в себе красоты, и запахами обзавелись неприятными. Как, например, герань.
При этом, надо сказать — каждый цветок руководствовался только собственным мнением, а оно совершенно не обязательно соответствовало действительности. Те, кто понахрапистей, урвали себе самые сильные запахи, а скромные довольствовались едва ощутимыми, хотя глядя на них, любой подумал бы, что они заслуживают большего. Таким образом, нововведение позволяло отличать один цветок от другого, но едва ли давало возможность оценивать их по достоинству.
Однако, получив возможность отличать, например, розу от маргаритки, не касаясь их, Лилия стала немного счастливее, поскольку она перестала тормошить их за лепестки; и даже Мельпомена стала видеть все в не столь трагическом свете. С тех пор повелось, чтобы у каждого цветка имелся свой запах и различать цветы можно было как по виду, так и по благоуханию.
Наступило молчание, а потом Гвенни со вздохом сказала:
— Ох, Дженни, как бы мне хотелось все это увидеть.
Наверное, ты права, и запахи у цветов есть именно поэтому, но вот бы хоть краем глазика взглянуть на Иву и прекрасную Лилию…
— Думаю, в этом нет ничего невозможного, — заявил Че. — Если Дженни споет для тебя.
— Ой, что ты, — сконфузилась Дженни, — я не могу.
— Ну, так спой для меня. А Гвенни может не обращать на нас внимания.
Поняв, что маленький кентавр совершенно прав, Дженни собралась с духом и начала мурлыкать, а потом тихонько запела. Комната растворилась: вокруг расстилался поросший цветами луг, на заднем плане высилась гора Муз, а Ива, чьи длинные пышные волосы напоминали волосы Годивы, со слезами на глазах держала на руках свое несчастное дитя.
Дитя повернулось, и Дженни узнала Гвендолин. Гвенни попала в песню, хотя здесь она и носила другое имя.
На заднем плане появился кентавр, но он ни во что не вмешивался. Так же, как и спавший неподалеку рыжий кот. Че и Сэмми тоже оказались тут.
Время — как это бывает во сне — пролетело мгновенно.
Дитя превратилось в очень похожую на Гвенни девушку, которая так и не обрела зрения. Но вот цветы обрели ароматы и, научившись узнавать их, девушка пришла в восторг.
Но тут видение задрожало, рассыпалось на части, и они вновь оказались в комнате. Однако с окончанием сна тряска не прекратилась. Трясло, как выяснилось, наяву, да .так, что содрогалась вся гора.
— Что это? — перепугалась Дженни.
— Не знаю, такого раньше не бывало, — ответила Гвенни.
— Давай спросим, — предложила Дженни, услышав шум в коридоре.
— Что происходит? — обратилась она к Придурку, открывшему на ее стук.
— Крылатые чудовища штурмуют Горб, — , сообщил гоблин.
— Папа! — воскликнул Че. — Он явился за мной.
— Точно, — подтвердил Придурок. — Грыже, гоблинатору нашему, дал срок до полудня, чтобы, значит, вернуть тебя и эльфийскую девчонку. Грыжа, ясное дело, ни в какую, ну они и начали… Птицы Рок бомбардируют гору валунами. Сидите уж лучше здесь, а то в туннелях потолки рушатся.
— Я и забыла о твоих родичах, — воскликнула Дженни. — А вот они о тебе, конечно же, не забыли. Что же теперь будет?
— Скажите маме, чтобы она вас отпустила, — печально промолвила Гвенни. — Конечно, мне будет без вас грустно, но ведь мама Че беспокоится о нем так же, как и моя обо мне. К тому же, когда вы выйдете наружу, чудовища наверняка прекратят штурм.
— Обязательно, — подтвердил Че. — Но мы должны принимать решение без принуждения, то есть исходя не из этого, а из того, что правильно. Ты, — он взглянул Дженни в глаза, — еще не решила?
— Нет, — ответила Дженни и перевела взгляд на Гвенни. — А если мы скажем твоей маме, она точно нас отпустит?
— Может быть Но я не уверена насчет папы. Он не знает истиной причины, по какой она вас сюда привезла, потому что не знает, что я плохо вижу. Думает, вы здесь просто для компании, чтобы я не скучала. Так что когда папа Че потребовал его освобождения, мой папа.., боюсь, он ему кое-что показал. Не знаю, что означает этот знак, но…
— Он относится к Тайнам Взрослой Жизни, — промолвила Дженни. — И, как мне кажется, представляет собой невежливый способ сказать «нет».
Правда, на самом деле — на эту мысль наводило все произошедшее на Сбулочной реке — ей казалось, что за названным жестом кроется нечто большее.
— Может быть. Да, видать, прямо сейчас вам не уйти, — вздохнула Гвенни.
— А если ты согласишься стать спутником Гвенни, твой папа снимет осаду? — спросила Дженни у Че.
— Сомневаюсь. Я не могу решать за него и, кроме того, думаю, что он сочтет мое согласие вырванным под принуждением, а следовательно, не имеющим силы.
— Выходит, хоть так, хоть этак, а осада будет продолжена, — подытожила Дженни, чувствуя, как ни странно, чуть ли не облегчение. Поскольку это позволяло ей еще потянуть с принятием решения.
Гора содрогнулась от падения очередного валуна, с потолка посыпался песок, и Дженни осознала, что ее решение сейчас не самая важная проблема. Вокруг них разворачивалось сражение, и никто не знал, чем оно закончится. Повлиять на ход событий они не могли, так, может быть, стоило хотя бы отвлечься.
— Давайте снова присядем, и я попробую спеть, — предложила она.
Все мгновенно согласились.

Глава 11
ЭМОЦИИ ЭЛЕКТРЫ

После предварительной бомбардировки Гоблинов Горб покрылся выбоинами, а завалы, закрывшие створы некоторых туннелей, оказались раскиданными. Но перед тем, как послать драконов-дымовиков и приступить к выкуриванию гоблинов, Черион решил предпринять еще одну попытку решить дело миром.
— Как думаешь, Глоха, сможешь ты войти туда, не подвергнувшись нападению? — спросил он — Думаю, да, — ответила она. — Там живет моя тетушка Голди, старшая сестра моей мамы. Маминого замужества она, правда, никогда не одобряла, но меня, кажется, понимает.
— Так ведь Годива дочь Голди, — вступила в разговор Электра. — Она сама мне сказала. Выходит, что тебе, Глоха, она доводится кузиной.
— Так и есть. Она старше меня — ее дочка мне почти что ровесница, но играть вместе нам никогда не разрешали. Так что, возможно, они меня знать не желают.
— Ну, Годива не такая! — возразила Электра. — Конечно, я знаю ее не так давно, но мы вместе имели дело с Ордой, а это стоит долгого знакомства. С чего бы ей относиться к тебе плохо?
Глоха покосилась на свои крылья, но промолчала.
Все знали, как некоторые гордившиеся чистотой происхождения существа относятся к полукровкам.
— Давай я с тобой пойду, — предложила Электра. — Мы с Годивой знакомы, и может быть…
— Лектра, это опасно, — предостерегла Нада. — С Годивой у нас было перемирие, потому что никто не хотел навредить Че, но теперь перемирие закончилось. А двухдневное знакомство — недостаточное основание для такого доверия.
— Так ведь мне особо бояться нечего, — обронила Электра.
Нада промолчала: что тут скажешь. А вот Глоха, похоже, почувствовала облегчение. Она пошла бы и одна, но ведь вдвоем веселее.
Девушки направились к горе с белыми тряпицами в руках, надеясь, что, увидев этот знак добрых намерений, гоблины нападать не станут.
У ближайшего створа туннеля — преграждавший его камень откатился от сотрясения, оставив лишь кучу щебня, — они остановились.
— Эй, есть кто-нибудь? Нам надо поговорить! — крикнула Глоха.
— Полетай, тогда посмотрим, попа с перьями! — послышался из туннеля насмешливый голос.
— Слушай, ты, мы пришли не твои дурацкие шуточки слушать, а переговоры вести. Можешь нас не пустить, но тогда крылатые чудовища раздолбают в щебенку всю твою гору и тебя вместе с ней. Так что пришли наверх кого-нибудь посмышленее.
— Это вроде кого, морда в крапинку?
Электра сжалась. У нее на самом деле были веснушки (как, кстати, и у Дженни: отчасти именно поэтому эльфийская девочка так ей нравилась), но все убеждали ее, будто в этом нет ничего дурного. А вот гоблин, видимо, так не считал.
Теперь разозлилась Глоха.
— Вроде Годивы, балда!
— Меня зовут не Балда, а Олух, — обиделся гоблин. — Балда в карауле у другого туннеля.
— Ладно, Олух так Олух. Кликни Годиву.
— Сама кликни.
— А сюда она что, не выйдет?
— И не подумает. Гы-гы-гы.
— Хоть они мне и родня, но порой просто бесят, — сказала Глоха, покосившись на Электру.
— Может, поищем Годиву сами? — предложила Электра, хотя соваться в Горб ей было страшновато.
— Пошли, — согласилась Глоха. — Я тут неплохо ориентируюсь и где покои Годивы помню, хотя они без конца роют новые ходы.
— Эй, куда это вы лезете? — крикнул караульный гоблин, бегло скользнув взглядом по Электре и присмотревшись к Глохе.
— Решили найти Годиву сами, Олух. Ты же нам и посоветовал.
— Ну-ну, — проворчал гоблин, отступая с дороги. — Посмотрим, что у вас получится.
— Идем, — заявила Электра, боясь потерять кураж и передумать. Она понимала, что если переговоры не состоятся, штурм возобновится и пути назад, возможно, уже не будет.
— Но я должна предупредить Чериона. — С этими словами Глоха быстро расправила крылья и полетела в лагерь чудовищ. Летала она на манер птицы, а не насекомого, и с большой скоростью, потому что иначе упала бы на землю.
— Он сказал, что если мы не боимся рискнуть, то лучше такую возможность не упускать, — сообщила Глоха по возвращении. Электре такой подход не очень понравился, но она предпочла оставить свои соображения при себе.
Они вступили в туннель и когда добрались до одного из чадивших на стене факелов, Электра взяла его, чтобы освещать себе путь. Дым попытался удушить их, но сумел расстараться лишь на кашель и, разочарованный столь скромным результатом, пополз, стелясь вдоль потолка на поиски кого-нибудь другого.
Девушки двинулись дальше по извилистому, запутанному коридору. Электра могла лишь радоваться тому, что ее спутница знает дорогу: сама она заблудилась бы после первого же поворота.
— Что это вы задумали?
Вздрогнув, Электра обернулась и увидела демонессу Метрию. А поскольку эта особа наверняка замышляла какую-нибудь каверзу, представлялось разумным ответить на ее вопрос прямо: авось, потеряет интерес и отцепится.
— Хотим попробовать уговорить гоблинов отпустить Че и Дженни. Ты ведь знаешь, как они к ним попали.
— Да, хорошо, что ты продула в годо. А не то не было бы ни пленников, ни осады.., скукотища, и только.
— По-моему, как раз сейчас веселиться не приходится, — сказала Электра.
— Это как посмотреть. Детеныша вам не отдадут, так что Чериону придется сносить гору. А мне будет чем полюбоваться.
— Ладно, поживем — увидим, — обронила Электра.
— А ты что, долго жить собралась? — ехидно осведомилась демонесса. — Как, кстати, у вас дела?
Отвечать Электре не хотелось, но поскольку она понимала, что просто так Метрия не отцепится, то буркнула:
— Как-как… Как и раньше: Дольф должен сделать выбор.
— Ага, но всем ведь ясно, что он выберет свою распрекрасную Наду. А с тобой что будет?
— Умру, вот что, — отрезала Электра.
— Правда?! — в ужасе воскликнула Глоха, видимо, не знавшая всей этой истории. — Почему?
— Потому что мне суждено или выйти замуж за принца, который поцелуем пробудит меня от тысячелетнего сна, или умереть. Принц-то имеется, только жениться он хочет вовсе не на мне. Такие дела.
— Кошмар, — сочувственно покачала головой Глоха. — Я-то думала, что мое положение, когда не найти пару, хуже некуда, но с твоим его не сравнишь.
— Может, и так, — сухо отозвалась Электра, не желавшая обсуждать эту не слишком приятную тему, да еще в присутствии этой вредины-демонессы.
— А что ты почувствуешь, когда он женится на принцессе нагов? — не отставала Метрия.
— Порадуюсь за нее, — не колеблясь, ответила Электра. — Она моя подруга и замечательная девушка.
— А чему радоваться, ведь она-то Дольфа не любит.
Разве вы, смертные, не придаете любви невесть какого значения?
— Придаем. Но они могут испить из Источника Любви.
— А как ты умрешь?
— А стоит ли нам говорить о таких вещах? — огорченно спросила Глоха.
Электра была благодарна ей за сочувствие, но знала, что попытка уйти от разговора Метрию только раззадорит.
— Не знаю, — ответила она обеим. Хотя на самом деле не знала лишь, каким образом умрет, а насчет разговора считала, что его вести не следует.
— Я могу показать тебе кучу превосходных способов умереть: удушение, отравление, утопление, заклание…
— Полагаю, просто.., испущу дух, — прервала ее Электра. — Вряд ли тебя это так уж позабавит.
— Нет, постой, я вспомнила! — Хлопнула себя по лбу демонесса. — Был такой случай в Обыкновении, когда ты начала быстро стареть. Наверняка так будет и на сей раз. В несколько минут ты сделаешься взрослой теткой, потом старой каргой, а там и дохлятиной. Была девчонка — остался мешок с костями!
Электра стиснула зубы: у нее были все основания полагать, что Метрия права. Ведь в действительности ей было уже без малого девятьсот лет, и она оставалась молодой только в силу заклятия. Как только чары перестанут действовать, к ней вернется ее истинный возраст, а поскольку люди по девятьсот лет не живут, то она немедленно умрет от старости. Электру охватил ужас, однако она твердо решила не подавать виду и не потешать демонессу своим страхом.
— Может, ты и права, — произнесла девушка с деланным спокойствием.
— Мы должны заставить Дольфа жениться на тебе, — сказала Глоха.
— Нет, — возразила Электра. — Он должен сделать свободный выбор.
— Вообще-то, я могла бы.., хм.., окружить тебя собой и придать.., хм.., нам с тобой облик Нады. Ты могла бы выскочить за него, а когда он разобрался бы, что да как, было бы уже поздно.
— Это нечестно! — Электра старалась говорить твердо, зная, что дрожь в ее голосе позабавит Метрию.
— Выходит, что ты предпочитаешь умереть, а его женить на девушке, которая его не любит и ни чуточки для него не подходит? — с весьма заинтересованным видом осведомилась демонесса.
По существу, Электре нечего было ответить, поэтому она попыталась ответить достойно:
— Я просто хочу, чтобы он был счастлив.
— Как он может быть счастлив не с той женщиной, даже если она выпьет любовного напитка?
— Нада как раз та, что надо! Она принцесса, и помолвлена с ним была раньше, чем я! — Несмотря на свое твердое намерение не делать этого, Электра сама не заметила, как ввязалась в спор, чем подыграла демонессе.
— Если ты выйдешь за него, он станет королем, а ты королевой, — сказала Метрия. — Разве это не то, что ему нужно?
— Что ему нужно — ему и выбирать! — воскликнула Электра, в действительности не уловившая логики демонессы.

Предыдущая страница 13 Следующая страница


Взрослые тайны 14

— Но он же мальчишка! — усмехнулась Метрия. — Как он может сделать выбор, если и видеть не хочет ничего, кроме Надиной груди.
— Это не правда! — возмутилась Электра. — Он хочет видеть ее… — Она осеклась, поняв, что, похоже, лишь увязает в противоречиях.
— Ее трусики! — торжествующе воскликнула Метрия. — Уж к этому он стремится, не так ли?
— К этому стремятся все мужчины, — не слишком уверенно отозвалась Электра.
— Правильно, но что останется после того, как он их увидит? Жизнь с женщиной, которая, во-первых, старше его, а, во-вторых, настоящая змея?
— Это не правда!
— Ладно, змея она только наполовину, но все остальное — правда, — уверенно продолжила демонесса. — Но к тому времени, когда он осознает свою ошибку и оценит тебя по-настоящему, от тебя останется один скелет. Причем не ходячий. Ему-то, конечно, поделом будет: думай, на кого глазенки таращить…
— Убирайся отсюда, ты… — Электра запнулась, поскольку, будучи несовершеннолетней, еще не знала подходящего слова… — ты, язва надоедливая!
— Что?
Электра заморгала. Демонесса растворилась, а перед ней стояла Годива. Весьма возмущенная подобным обращением.
— Тут была демонесса, — вступилась за спутницу выступившая вперед Глоха. — Она дразнила Электру, вот та и не сдержалась. Эти слова не про тебя, кузина.
— Демонесса? — нахмурилась Годива, — Ну, на нее это похоже. Но вас-то как сюда занесло? Вы что, не знаете, что Горб осажден?
— Знаем, — ответила Глоха, — мы посланы на переговоры.
— Заходите сюда, — Годива показала на дверь, — Грыжа занемог, так что пока распоряжаюсь я.
Покои оказались просторными и богато украшенными, с гобеленами, коврами и подушками. Свет проникал внутрь через вертикальную шахту. Правда, дно шахты, видать, из-за бомбардировки, было усыпано дробленым камнем, но гоблинша не обращала на это внимания.
— Я попросила кентавра Че стать спутником моей дочери Гвендолин, — сказала Годива, когда все расселись на подушках. — Он обдумывает ответ. Пока он не примет решения, мы малыша не отдадим. Так что чудовищам лучше убраться восвояси.
— Но Черион не оставит сына в плену! — воскликнула Электра. — Он же снесет всю вашу
гору.
— Ну, что ж, мы должны были пойти на некоторый риск, — невозмутимо сказала Годива. — Но, думаю, до этого дело не дойдет.
— Но говорю же тебе, Черион…
— Давайте-ка я познакомлю вас кое с кем, о ком вы сможете рассказать Чериону, — не дала ей договорить гоблинша и потянула за увешанный кистями шнур. Всю гору огласил звук гонга.
— У тебя тут что, еще пленники? — осведомилась Электра.
— Не совсем.
В скором времени послышался стук. Дверь открылась, и в комнату вошел.., вполз.., змей.., или человек…
Ни то, ни другое: в ней появился наг!
— Принц Налдо, познакомься с Глохой и Электрой, невестой принца Дольфа, — сказала Годива. — Девушки, познакомьтесь с Налдо, принцем нагов, братом Нады.
Принц принял человеческий облик и отвесил церемонный поклон. Он был очень похож на Наду и так же, как она, поразительно красив.
— Рад познакомиться, — сказал он. — О тебе, Электра, я слышал много хорошего от короля Дора и королевы Айрин, гостивших у нас на горе Этамин.
У девушек отнялись языки: они и представить себе не могли, чтобы принц нагов оказался в гостях у гоблинов, своих исконных врагов.
— Я объясню, — промолвила Годива, от которой неукрылось их изумление. — Существуют соглашения, уходящие корнями в тысячелетнюю древность, ко времени великой войны между наземными и крылатыми чудовищами. Между нагами и гоблинами немало разногласий, но этот договор древнее, и гора Этамин пришла нам на помощь.
— Наземные чудовища, — ошарашенно пролепетала Электра. — Значит, и бескрылые драконы, и…
— И свинопотамы, — кивнула Годива, — и даже эльфы.
— Не может быть! — воскликнула Электра.
— Еще как может, — усмехнулась Годива. — Пойдем со мной.
— Это правда, — пробормотал Налдо, следуя за ней, — не скажу, чтобы такое развитие событий нас радовало, но договор есть договор, так что и мы, и местные эльфы поддержим гоблинов против крылатых чудовищ.
Электра не знала, что и сказать, и могла лишь гадать о том, что предпримет Черион.
Годива, между тем, привела всех в пещеру, выглядевшую как лазарет, где на койке лежал истощенный, болезненного вида эльф.
— Эльф! — воскликнула Электра. — Так далеко от вяза.
— Он ослаб и предпочитает лежать, — сказала Годива — однако здоров, и ему ничто не грозит. Это Бутон из племени Цветочных эльфов. Бутон, имею честь представить тебе гоблин-гарпию Глоху и Электру, невесту принца Дольфа из замка Ругна.
Все кивнули.
— Неужто люди тоже в союзе с гоблинами? — удивился Бутон.
— Нет, — поспешно ответила Электра. — Люди не участвуют в этой ссоре, но некоторые из нас знают кентавра Че лично. Мы с Глохой явились сюда от имени кентавра Чериона, чтобы попытаться убедить гоблинов освободить Дженни и Че прежде, чем крылатые чудовища разрушат гору.
— А кто это — Дженни?
— Дженни — эльфесса. Она… — Электра замялась. — Она не имеет отношения ни к какому вязу, и вообще не из Ксанфа. Вдали от дерева не слабеет, ростом в два раза выше тебя, и уши у нее остроконечные. Но при всем этом она больше похожа на эльфа, чем на кого-либо другого.
— Мне бы хотелось с ней встретиться.
— Я ее приведу, — сказала Годива и вышла.
— Какую помощь ты можешь оказать гоблинам так далеко от своего вяза? — спросила Глоха. — Я имею в виду, что…
— Я здесь согласовываю детали, — пояснил Бутон. — А позиции мы займем с той стороны Гоблинова Горба, где растет наш вяз. Это обезопасит гоблинов от удара с фланга.
Последнее утверждение сомнений не вызывало. Несмотря на свой малый рост, вблизи от вяза эльфы были способны дать отпор кому угодно.
— Никогда не думала, что эльфы примут участие в этой войне, — печально сказала Глоха. — Но они привыкли держать слово, а договор — то же слово.
— А ты на стороне крылатых чудовищ? — спросил Бутон. — У тебя ведь двойственное положение, не так ли?
— Нет, — твердо ответила Глоха. — Я крылатое чудовище, как и Черион.
— Конечно, конечно, — пробормотал он, деликатно оценивая взглядом ее изящную фигурку. Электра хорошо знала такие взгляды, поскольку они никогда не бывали обращены на нее.
— А где сейчас моя сестра? — обратился, между тем, к Электре принц Налдо.
— Она с Черионом. Мы присоединились к нему после того, как доставили сюда Че.
— Вы сами доставили кентавра сюда? — удивился Налдо.
— Таков был уговор. В Золотой Орде его собирались сварить, так что вызволять малыша нам пришлось совместно с Годивой. А дальнейшую его судьбу мы определили в игре, которую она выиграла. Мы не хотели оставлять его в плену, но у нас не было выбора. Это…
— Вопрос чести, — заключил он. — Мне это понятно.
Скажи, а как вы ладите друг с дружкой? ,»
— Мы с Надой подруги. Но, если по-честному, то обе не хотим, чтобы Дольф на ней женился.
— Тут тоже замешано соглашение, — указал принц нагов. — Помолвку совершили из политических соображений. Вообще-то, мы думали, что пророчество относится ко мне и Айви, но к нам попал Дольф, и обрученной оказалась сестра.
Электра задумалась: а что, если бы тот Поиск вместо Дольфа предприняла Айви? Вполне возможно, она вышла бы за Налдо, — благо, он настоящий принц и, в человеческом облике, парень хоть куда. Но в таком случае Айви никогда не повстречала бы Грея Мэрфи — а Дольф так и не разбудил бы Электру.
— Короче говоря, Нада не любит Дольфа, а я люблю, но решать ему, — подытожила Электра.
— Да, кругом обязательства, которые и исполнять не хочется, и не исполнить нельзя. Мой отец и рад бы разорвать помолвку Нады, но не может. Мы пошли на нее ради выгод политического союза с замком Ругна и теперь не можем отступить.
— Понимаю. Так же, как не можете отказаться от соглашения с гоблинами.
— Точно. Вот и Цветочные эльфы попались на том же самом. Им бы этих гоблинов век не видеть, но приходится их защищать.
Дверь открылась, и в комнату вошла Дженни.
— Ой, Лектра, как я рада, — воскликнула она, бросаясь Электре на шею, для чего ей пришлось подпрыгнуть.
Только сейчас Электра обратила внимание на то, как сильно они различаются по росту: Дженни едва доходила ей до пояса. — Знаешь, а мы с Че и Гвенни брызгались шипучкой, как еще хотели у озера… — Тут она заметила остальных и смущенно умолкла.
— Давайте я всех познакомлю, — предложила Электра. — Дженни из Двухлунии, Глоха, Налдо, брат Нады, и Бутон из Цветочных эльфов.
— Ты умеешь летать? — спросила Дженни, взгляд которой упал на крылья Глохи. Вместо ответа та расправила крылья и поднялась к потолку. Правда, места в комнате было маловато, и ей пришлось быстренько опуститься.
— Ты должна познакомиться с Че, — сказала Дженни. — Он пока не летает, но…
— Знаю, — отозвалась Глоха. — Я прибыла от Чериона.
— Ой! — воскликнула Дженни, когда ее взгляд упал на Бутона. — Мы вроде как сородичи. Но ты такой маленький…
Он действительно был в половину ее роста.
— Среди людей есть свои великаны и карлики, — с улыбкой отозвался Бутон, — видимо, и среди эльфов тоже. Ты ведь, судя по виду, еще ребенок, а взрослые в вашем племени, наверное, еще выше.
— Да, все так. Правда наш народ никогда не называл себя эльфами. Но в некоторых отношениях мы и впрямь похожи на вас.
— Интересно, — улыбнулся Бутон, — нам стоит продолжить этот разговор. Если мы не помешаем другим.
— Мое дело было представить всех друг другу, чтобы, вернувшись на поверхность, Глоха с Электрой могли представить полноценный отчет, — сказала Годива.
— Относительно того, что у вас имеются союзники, — продолжала Глоха, — из чего следует, что Че и Дженни ты не вернешь.
— Дженни вольна идти куда хочет, — сказала гоблинша и, взглянув на девочку, добавила:
— Но, надеюсь, ты сдержишь свое слово.
— Сдержу, — ответила Дженни. — И никуда не уйду без Че. А как ты думаешь, — она обернулась к Бутону, — наши племена и вправду родственные?
— Думаю, да, только каждое приспособлено для своего мира. Вот у вас, в ваших краях, есть другие существа?
— Есть. Например, тролли.
— Ага, тролли. И что, у ваших троллей тоже остроконечные уши?
— Нет. Уши у них круглые. И сами они гадкие. Ненамного выше нас, но гораздо толще.
— Интересно. А наши тролли долговязые и тощие.
А сколько у них пальцев на руках? У наших по пять, если они не откусаны.
Дженни слегка улыбнулась:.
— По четыре, если все на месте. Надо же, столько различий, но и общего все равно немало.
Электра слушала этот разговор со все возрастающим интересом. Да и остальные тоже.
— А люди у вас есть? — спросил Бутон.
— Немного. И мы с ними не особо общаемся.
— Мы тоже. Электра первая, с кем я повстречался за долгие годы. А ваши люди тоже остроухие?
— Нет. Уши у них круглые, а пальцев по пять, как у здешних. То есть так мне рассказывали — сама-то я дома людей не видела. Они как здешние, только… — Девочка потупилась.
— Они враждебны? — спросила Электра.
— К нам — да. У нас давняя вражда, берущая начало в древности. Они тогда были совсем дикими, но сильными и злобными, так что нам пришлось отступать под их натиском, несмотря на магию. Мы ушли в леса, и… Ой, — она огляделась по сторонам. — Но здесь ведь, наверное, все по-другому.
— Не всегда, — сказала Электра, и Бутон кивнул. — Когда я была молодой.., то есть лет девятьсот назад… — Она умолкла под недоумевающими взглядами.
— Она проспала несколько столетий, — пояснила Годива. — Но по-настоящему прожила столько лет, на сколько выглядит.
— Да, — подтвердила Электра, довольная тем, как прозвучало это в устах Годивы. — Тогда между людьми и другими существами тоже шла борьба. Насчет эльфов точно не скажу, но…
— Они хотели срубить вязы, чтобы расчистить землю для своих деревень, — сказал Бутон.
— А нашу рощу хотели сжечь, — добавила Дженни. — В отличие от вас, мы не становимся крепче рядом со своими деревьями, хотя, чтобы защитить их, тоже сражаемся изо всех сил…
— Думаю, у нас и впрямь много общего, — промолвил Бутон. — Возможно, когда эта противная война закончится, ты, Дженни, наведаешься к нашему Цветочному вязу.
— С удовольствием, — согласилась девочка.
— Не хотите перед возвращением на поверхность увидеться с детенышем? — спросила Годива.
— Конечно, — ответила Электра, почти забывшая о своей миссии.
— Жаль, что мы встретились при таких обстоятельствах, Электра и Глоха, — сказал Налдо.
— И мне тоже, — поддержал его Бутон. — Но, может быть, удастся найти выход.
— Надеюсь! — пылко воскликнула Электра. — Каково будет Наде узнать, что ее брат на вражеской стороне.
Годива направилась к выходу. Электра, Глоха и Дженни последовали за ней, тогда как Налдо остался, видимо, чтобы обсудить с Бутоном тактические вопросы.
Поддержка гоблинов эльфами и нагами существенно влияла на расстановку сил.
Они подошли к дверям, охраняемым караульным.
— Привет, Идиот! — узнала его Электра.
— Привет, Лектра. Кто это с тобой?
— Глоха, познакомься с Идиотом, — с улыбкой представила гоблина Электра. За время путешествия с Годивой она успела привыкнуть к ее подручным и не обращать внимания на их уродство.
— Привет, Идиот, — застенчиво улыбнулась Глоха.
— Открывай дверь, Идиот! — рявкнула Годива.
Гоблин торопливо поднял засов. Они вошли, и дверь за ними затворилась.
Внутри оказались Че и гоблинская девочка.
— Моя дочь Гвендолин, — представила ее Годива. — Гвендолин, это Электра и Глоха, с поверхности. Электра из людей, она чуточку постарше тебя, а Глоха, хоть и крылатая, нам родня. Она моя кузина, ты, должно быть, ее помнишь. Они пришли взглянуть на Че.
— Привет, Электра, — Сказала Гвендолин. — Привет, Глоха — Знаешь, — заявила тут же подошедшая к Гвендолин Дженни, — а у Глохи крылья и вправду работают.
Она полукровка, как Че, но постарше и уже умеет летать.
— Это здорово, — несколько неопределенно отозвалась Гвенни.
— Я просила кентавра Че стать спутником моей дочери, — сказал Годива. — Как видите, обращаются с ним хорошо, да и друг с другом они, кажется, ладят.
Что-то — хотя Электра не могла понять, что именно, — казалось ей странным. Гвендолин выглядела милой девочкой, Дженни и Че, пожалуй, и вправду ладили с ней, но зачем ей потребовалось брать в спутники крылатое чудовище? И неужели из-за того, чтобы девочке было с кем играть, имело смысл затевать похищение и развязывать войну? Это просто не укладывалось в голове.
— Че, — сказала Электра, — твой отец собирается разрушить гору, если не получит тебя обратно. Не сомневаюсь, что Гвендолин славная девочка, но хотелось бы знать, как ты чувствуешь себя в плену.
— Мне было боязно идти сюда, — ответил Че, — но мои опасения не оправдались. Обращаются со мной хорошо, Гвенни мне нравится, и я подумываю о том, не стать ли вправду ее спутником.
— Но согласие, данное в плену, не в счет, — указала Глоха. — Черион его не признает.
— Это мне понятно, — кивнул Че. — Как раз потому, что для меня решение кажется слишком сложным, я предоставил это право другому.
— Да? — встрепенулась Годива. — Это кому?
— Дженни.
Все воззрились на эльфийскую девочку.
— Так что, ты будешь решать за него? — спросила Годива.
— Ну, раз он попросил, — смутилась Дженни.
— И что ты ему посоветуешь? — Голос Годивы звучал напряженно.
— Пока не знаю.
Годива озадаченно переглянулась с Электрой: обе они, похоже, не усматривали в происходящем смысла.
— А что будет, если ты согласишься? — спросила Электра, снова обернувшись к Че.
— Останусь здесь с Гвенни. А потом, может быть, мы сможем путешествовать.
— Но при чем здесь ты? — не поняла Электра, — Пусть путешествует одна или с другими гоблинами.
Че пожал плечами.
— Я ведь еще не остался. Возможно, Дженни решит по-другому.
— Как ты можешь участвовать в таком деле, Дженни! — воскликнула Электра. — Я-то считала тебя его другом.
— Я и есть его друг.
— А что будет с тобой, если ты откажешься, Че? — вступила в разговор Глоха.
— Не знаю. Может, и отпустят.
— Что будет, если он откажется? — повторила вопрос Электра, обращаясь к Годиве.
— Я еще не решила, — буркнула гоблинша.
— Мама! — сердито топнула ножкой Гвендолин.
— Ладно.., отпущу, — неохотно пробормотала Годива.
— Ладно, — промолвила Электра, — В таком случае, Дженни, скажи ему, чтобы он отказался, и мы все уйдем.
Осада будет снята, и никто не пострадает.
— Я не могу, — покачала головой девочка. — Я еще не решила.
— На чьей ты, в конце концов, стороне? — потребовала ответа огорченная и сбитая с толку Электра.
— А почему ты не выходишь замуж за Дольфа? — неожиданно спросила ее Дженни.
— Потому что, — Электра осеклась. Конечно, одно не могло иметь к другому ни малейшего отношения, но…
Неужто эльфийская девочка оказалась в сходной ситуации? Может быть, от ее выбора зависит чья-то жизнь?
Скажем, гоблины пригрозили в случае отказа Че убить их всех, включая Глоху с Электрой. Соглашаться Че не хочет, а отказаться не может из страха за них. Коли так, им лучше поскорее отсюда убраться.
Но причем тут вопрос о ней и Дольфе: Дженни ведь прекрасно знала, что его решать не Электре. Или дело в том, что решение насчет Че тоже принимать не ему, потому как он передал это право Джеини? Нет, не больно-то все клеилось.
Однако, возможно, дело обстоит сложнее: тут имеет значение не угроза, а какой-то другой фактор. Годива не похожа на тех, кто нарушает уговоры, а ведь сделай она что-то дурное с Глохой и Электрой, получилось бы именно так. Более того, у Электры складывалось впечатление, что, пусть неохотно, Годива и вправду освободит Че в случае его отказа остаться с Гвендолин.
Но в таком случае почему он — да и Дженни тоже — уклоняется от прямого ответа, несмотря на осаду. Даже если Че согласится остаться, его, вполне возможно, не будут удерживать в горе, ибо слово кентавра крепче любых уз. Откажется — тоже освободят. По всему выходит, что ему прямой резон не тянуть, а покончить с этим делом быстрее. Но он не спешил — как и Дженни.
Не в состоянии придти к какому-либо выводу, Электра покачала головой.
— Ладно, — сказала она. — Мы доложим обо всем Чериону.
— Правильно, — одобрила Годива. — Не забудьте рассказать ему о наших союзниках. Сухопутные драконы тоже скоро подойдут.
Чем дальше, тем худший оборот приобретало это дело.
Проделав обратный путь, Электра и Глоха выбрались на дневной свет и, щурясь, поспешили в лагерь крылатых чудовищ. Их поджидали Черион, Чекс, принц Дольф и принцесса Нада в человечьем обличье. Выглядели они мрачно.
— Все так запутано, — уныло сообщила Электра, — Они вроде бы и не удерживают Че, но и не отпускают.
Хотят, чтобы он согласился стать спутником Гвендолин, дочери Годивы. Он пока не решил.
— Решение, принятое в плену, не будет иметь никакой силы, — сказал Черион. — Че это прекрасно знает.
— Наверное, но там все запутано еще больше. Он отказался выбирать и передал это право Дженни, а та еще не пришла ни к какому мнению. Вроде бы они отпустят его, если откажется, и будут хорошо обращаться с ним, если согласится. Эта Гвендолин, похоже, ему нравится.
Но он колеблется.
— Будешь колебаться, когда вокруг тебя орды гоблинов, — поскрежетал зубами Черион. — Но ничего, мы с этим разберемся.
— Тут тоже не все так просто, — вздохнула Глоха, — у них полно союзников.
— Неужто гоблины сумели объединиться?
— Если бы гоблины. На их стороне Цветочные эльфы, свинопотамы, наземные драконы. И даже.., наги.
— Что? — воскликнула потрясенная Нада.
— Твой брат Налдо сейчас в горе, — скрепя сердце сказала Электра. — В силу какого-то древнего договора, все наземные чудовища обязаны поддерживать друг друга в борьбе с крылатыми.
— Мои родичи! — ужаснулась Нада. — Я совсем забыла про этот договор.
— А он действительно существует? — спросил Черион.
— Да, хотя к нему не обращались веками. У нас с гоблинами вражда, из-за этого я и обручилась с Дольфом.
— Похоже, — покачала головой Чекс, — мы попали в затруднительное положение.
Электра глубоко сочувствовала им всем. Уж она-то про затруднительные положения знала не понаслышке!

Глава 12
ДИАГНОЗ ДОЛЬФА

То, что гоблины не только вознамерились удержать Че, но и призвали на помощь народ Нады, совершенно ошеломило Дольфа. Помимо всего прочего, это означало, что в случае очередной атаки силы Чериона выступят против союзников замка Ругна. Нада — он это прекрасно видел — пребывала в полнейшей растерянности. Ему хотелось приободрить ее, но как это сделать, у него не имелось ни малейшего представления.
— Надо провести разведку, — угрюмо промолвил Черион. — Наземных драконов желательно засечь на марше.
— Это точно, — согласилась Чекс и направилась к прогалине, использовавшейся в качестве взлетно-посадочной полосы.
— Я с тобой! — воскликнула Глоха.
Дольф не знал, что и делать: то ли превратиться в кого-нибудь летучего и отправиться на разведку, то ли остаться и попробовать утешить Наду. Он повернулся и увидел, что Нада плачет в объятиях Электры. Его это задело, хотя Дольф и знал, что Электра способна к искреннему сочувствию как никто другой. И он решил лететь с кентаврами.
Черион взлетел первым, но Чекс несколько замешкалась, уступив полосу заходившей на посадку птице Рок.
Гигантским крылатым требовалось много пространства, да и воздушный след после них оставался такой, что существо поменьше могло сдуть словно ураганом. Тем временем к Дольфу, еще размышлявшему, какой облик ему принять, обратилась Глоха:
— Принц, можно мне полететь с тобой? Рядом с крупными чудовищами я чувствую себя неуютно, да мне за ними и не угнаться.
— Конечно, — согласился Дольф и обернулся крылатым кентавром, чтобы ей было удобней сидеть верхом.
К тому же в таком обличье на лету и поболтать можно.
Вообще-то, он мог принять облик не только любого живого — а при случае и не совсем живого существа, такого, как призрак, — но чтобы все получалось безукоризненно, требовался навык. Таким образом на практике его возможности были ограничены, но постоянно расширялись.
Глоха вспорхнула ему на спину: сидела она уверенно и умело, и, будучи изящного сложения, нимало его не тяготила.
Рысцой подбежав к Чекс, еще ждавшей, когда приземлится птица Рок, Дольф попросил:
— Буду взлетать, сделай меня легким.
— Конечно, Дольф, — пообещала Чекс, мельком окинув взглядом его и его наездницу. Птица Рок коснулась земли, подскочила и, опустившись снова, проехала некоторое расстояние, тормозя когтями. А поскольку ее когти высекали из скальной породы искры, занялся небольшой пожар, но дежурный дракон-паровик тут же затушил его струей пара. Наконец птица остановилась и освободила полосу; в клюве она держала ствол средних размеров пивнушки. Давно замечено, что все чудовища, крылатые они или нет, неравнодушны к пиву.
— Поехали, — сказала Чекс, хлестнув Дольфа хвостом, и в тот же миг и он, и Глоха сделались легкими.!
Разбежавшись, Дольф расправил крылья и взмыл в воздух. Возможно, он не так поднаторел в использовании настоящих восходящих и нисходящих воздушных потоков, как настоящие крылатые кентавры, но все же летал совсем неплохо.
Вскоре он присоединился к Чериону и Чекс, после чего вся группа повернула на юг, стараясь не проглядеть на земле никакого движения.
— Думаю, это не пустая похвальба, — сказала Глоха. — Мы действительно видели там Налдо и эльфа Бутона. Договор существует.
— Но их договор не заставит Чериона отказаться от попытки освободить сына, — указал Дольф. — Скорее, он усилит натиск, пока не все союзники гоблинов в сборе.
— Но если там наги…
Дольф вздохнул.
— Это создает проблему для меня. Точнее сказать, проблема и так была, но это ее усугубляет. Мы не можем убивать нагов. Не говоря уж о брате Нады.
— А эльфов?
Дольф тут же вспомнил о Дженни.
— Думаю, — сказал он, — Дженни не из настоящих эльфов, а только похожа на них.
— Но на стороне гоблинов выступят настоящие. А люди никогда не воевали с эльфами.
— Насколько я помню — да. Они держатся возле своих вязов и в чужие дела не встревают, ну и мы к ним не суемся. Лет четыреста назад Джордан Варвар заключил какую-то сделку с эльфессой Колокольчик.
Что за сделку, я сказать не могу, но потом аист принес им дитя-полукровку. Их отдаленным потомком является Рапунцель. Так что, наверное, люди с эльфами ладить могут. Конечно, нам вовсе не хочется затевать с ними войну. Но если мы поддержим Чериона, а гоблины не отпустят Че…
— Я не уверена, что Че захочет уйти.
— Черион считает, что тут имеет место принуждение.
— В этом я тоже не уверена. Кстати, насколько хорошо ты знаешь Дженни?
— Ну, очень хорошо ее тут никто не знает, она ведь не из Ксанфа. Но девчонка неплохая, и Че она, по-моему, очень нравится. Ее-то никто не тянул в Гоблинов Горб, а ведь пошла.
— Вот я и хочу понять, — подбирая слова, промолвила Глоха. — Если решение, которое должен принять Че, для него слишком трудное, будет ли оно трудным и для Дженни?
— Думаю, он ей на самом деле нравится и она хочет ему добра. А значит, ей сделать выбор тоже непросто.
— Знаешь, что она сказала, когда Электра спросила, почему бы ей не посоветовать Че отказаться от предложения гоблинов и покончить со всем этим делом?
Спросила: «А почему ты не выходишь замуж за Дольфа?» Электра смутилась до крайности. Так что, возможно, ответ кроется не там, где мы его ищем.
— Не вижу в этом смысла, — ответил Дольф, и вправду не понимавший, какое отношение мог иметь его возможный брак с Электрой к вопросу о том, оставаться ли Че с гоблинами.
— Мне кажется, смысл в том, что Электра не может решить, выходить ли ей за тебя. Потому что выбор за тобой.
— Ну? Выходит, Дженни не может решить, оставаться ли Че в горе, потому что выбирать должен он. Но раз он попросил ее, значит, ей и решать. Разве нет?
— По-моему, да. Но, видать, ее что-то останавливает…
Слушай, Дольф, а если бы ты предоставил Электре право решать, на ком тебе жениться? То есть отказался бы выбирать сам и пообещал согласиться с ее решением.
Это не было бы похоже на случай с Дженни.
— Да Лектра просто велела бы мне жениться на ней.
Все вокруг только и долдонят, что мне лучше жениться на ней.
— Но она, правда, вот так бы и сказала? Ты уверен?
— Ну.., да причем тут, в конце концов, Электра? А ты как думаешь?
— Я не знаю. А вот Дженни, похоже, догадывается.
Так что если мы поймем, что сказала бы в такой ситуации Электра, то, возможно, сообразим и насчет Дженни.
И почему решение не дается ей просто, и почему Че попросил решать ее.
— Да, это загадка. Что бы ему самому не разобраться?
— А почему ты до сих пор не разобрался со своими нареченными?
— Одно другого не касается.
— А по-моему, касается. Мне кажется, решение такое трудное, что принять его самому Че оказалось не под силу и он обратился к Дженни. Но для нее оно оказалось ничуть не проще, поэтому и она не может определиться. Возможно для Электры, попроси ты ее о чем-то подобном, это было бы не легче. Конечно, ваши проблемы не совсем одинаковые, но, сдается мне, между ними есть нечто общее. И нам не мешало бы выяснить, что именно.
— Похоже, ты уже разбираешься в этой истории лучше меня, — сказал Дольф, который не мог не заметить, что соображения Глохи не лишены смысла. — Как это у тебя получилось?
— Ну, девочки вообще соображают лучше мальчишек.
— Вот уж не знал.
— Так ты же мальчишка. Но не в этом суть: положим, что-то общее действительно есть. Но вряд ли это любовный треугольник.
— Да, уж какая там любовь. Они ведь дети.
— А мы нет? — лукаво усмехнулась Глоха.
— Какой я тебе ребенок! Мне на той неделе жениться.
— А мне, между прочим, столько же лет, сколько и тебе. Так что если бы ты превратился в крылатого гоблина, я могла бы показать тебе кое-что интересненькое.
При этих словах Дольф вспомнил о том, какая чудесная у Глохи фигурка, и ему правда захотелось обернуться крылатым гоблином.
— А трусики покажешь? — спросил он.
— Ишь, какой хитрый, — она двинула его ногой по ребрам. — Это если только ты на мне женишься.
— У меня и так уже две невесты, — закручинился юноша.
— Я пошутила. Просто для того, чтобы показать: возраст для любви не преграда. Пока нам не открылись Тайны Взрослой Жизни, мы все считаемся детьми, но любить все равно можем.
— Наверное, ты права, — уныло пробормотал Дольф, считавший дурацкие правила, оберегавшие эти пресловутые Тайны, своим проклятием. — Но Дженни, Гвенни и Че…
— Они любят своих близких, а может быть, и друг Друга. Любовь не обязательно сводится к вызыванию аиста.
Дольф не имел своего мнения на сей счет, а потому возражать не стал и просто спросил:
— Но каким образом то, что они друг другу небезразличны, может мешать Че принять решение?
— Не знаю. Это мы и пытаемся понять. Вот Электра, если ты на ней не женишься, умрет. Может быть, что-то страшное грозит и Гвендолин.
— А она показалась тебе больной?
— Нет, совершенно здоровой. И очень милой. Я сразу поняла: и Дженни, и Че она очень нравится. Правда, нечто странное с ней связано, недаром до сего дня Годива мне ее не показывала. А мы родственницы и, встретившись раньше, могли бы подружиться.
— Ну, ты же вроде говорила, что твои крылья…
— Крылья есть и у Че! — фыркнула она.
— Верно. Значит, дело не в крыльях. Может быть, Че понадобился потому, что он мужского пола?
— А чем это мужской пол лучше женского?
— Ну, например, Электру, чтобы она проснулась, должен был поцеловать принц, а не принцесса. Может быть, Гвендолин обязательно нужен спутник мужского пола.
— Да у них в Горбу уйма гоблинов, и любой был бы рад стать товарищем дочки главаря.
— А есть среди них хоть один такой же славный, как Че?
— Это, конечно, вряд ли: от гоблина трудно ожидать, чтобы он был таким уж славным. Славные у них только девочки.
— Значит, искать ей славного товарища следовало не среди гоблинов. Но все-таки найти девочке подходящего спутника можно было и не навлекая на свое племя войну с крылатыми чудовищами. Почему они не подобрали кого-нибудь другого?
— Это тайна, — согласилась Глоха. — Или половина тайны. Почему они похитили Че — и почему он не может принять вроде бы простое решение? Остается предположить, что их отношения чем-то напоминают твои отношения с Электрой.
Дольф вздохнул.
— Если так, ему и правда непросто. Я вот не могу решить, на которой невесте жениться. Может быть, Че никак не выбрать, какая из девочек должна стать его спутницей?
— Не исключено, — с сомнением в голосе сказала Глоха. — Но я склоняюсь к тому, что мысль о неизбежных смертях, которые повлечет за собой война гоблинов с чудовищами, заставила бы его не тянуть с выбором. Он кентавр, а они, в отличие от нас, всегда мыслят логически.
— Может, тогда кентавра и спросим? — предложил Дольф, но тут его внимание привлекло какое-то движение на земле. — Э! Никак дракон! — вскричал принц, приглядевшись.
Глоха, вглядываясь, свесилась набок так, что едва не соскользнула с Дольфовой спины. Впрочем, опасность ей не грозила: в случае падения она могла расправить собственные крылья.
— Точно, — подтвердила Глоха. — Большущий дымовик.
— Дымовик? А я видел паровика.
Спустя несколько мгновений стало ясно, что внизу движется целая кодла драконов. Надо заметить, что слово «кодла» применяется только для обозначения большого количества наводящих ужас чудовищ. Как правило, кодлы драконов вполне достаточно для силового решения вопроса любой сложности: Дольф никогда не слышал о проблеме, рассмотрение которой потребовало бы вмешательства более одной кодлы.
Драконы шествовали из своей Драконий на север, к Гоблинову Горбу. На сей счет Годива не соврала.
— Дольф, тебе не кажется, что ты летишь низковато? — спросила Глоха.
Обнаружив, что так оно и есть, принц замахал крыльями сильнее, но тут выяснилось, что действие облегчительных чар закончилось, и он продолжал терять высоту. К счастью, Черион заметил это, подлетел вплотную и хлестнул Дольфа хвостом. Снова взмывая вверх, принц приметил вцепившегося в гриву Чериона Гранди: чтобы понимать друг друга, чудовищам требовался переводчик.
— Выходит, это не блеф, — промолвил Черион без особого удивления. — Ну что ж, нам придется обдумать ответные действия. Драконы дотопают до горы не раньше завтрашнего дня, так что время у нас есть.
— Нам кажется, что в положении Че есть нечто странное, — сказал Дольф. — Существует какая-то причина, не дающая ему принять решение.., ну вроде той, какая мешает мне выбрать одну из двух невест. Поняв причину, мы могли бы помочь ему найти правильное решение.
— Решение может быть только одно: пленником горы Че не останется, — твердо заявил Черион.
— Ну, мы же не можем быть уверены в том, что он настоящий пленник, — попытался возразить Дольф. — Ведь говорят, если он откажется, его отпустят.
— Мы ведь не знаем, чем они его там удерживают.
Возможно, они пригрозили в случае отказа убить эту девочку — Дженни.
Глоха и Дольф испуганно переглянулись. О такой возможности они даже не подумали.
— И поскольку дело непосредственно касается Дженни, Че отдал право решать ей… — промолвила, размышляя вслух, Глоха. — Рассказать об этом она нам не могла. Наверное, поэтому и задала Электре вопрос: если уж мы с Электрой не больно-то его поняли, то гоблины и подавно не сообразили.
— Что за вопрос? — встрепенулся Черион.
— Почему Электра не выходит замуж за Дольфа, — сказала Глоха.
Чекс, летевшая по другую сторону от них, кивнула.
— Если Электра не выйдет за Дольфа, она умрет.
Если Че не согласится остаться с Гвендолин — умрет Дженни. Похоже, здесь можно провести параллель.
— Ну что ж, в качестве рабочей гипотезы это годится, — сказал Черион. — Однако, если исходить из данного предположения, нам приходится признать наличие принуждения. А в таком случае медлят пленники, возможно, для того, чтобы дать нам время освободить их. Правда, согласие, данное под таким давлением, не должно связывать Че, но он, возможно, так не считает и думает, что должен выбирать между пожизненным рабством и смертью друга. Коли так, мы должны действовать стремительно и снести их проклятый Горб до прибытия драконов.

Предыдущая страница 14 Следующая страница


15 Пирс Энтони

— Но в случае нашей атаки не убьют ли гоблины их обоих? — спросил Дольф.
— Это вряд ли, скорее, сохранят их в качестве заложников, чтобы, если дело обернется для них худо, иметь возможность поторговаться и продержаться до подхода драконов.
Намечающаяся жестокая атака беспокоила Дольфа, но ему не давало покоя и нечто иное. За время совместного путешествия к Горбу он невольно подслушал некоторые разговоры Годивы с подручными и вспомнил, как ревностно оберегала она Тайны Взрослой Жизни. Например, категорически отказалась объяснить Дженни, что значит какой-то гоблинский жест, под тем предлогом, что Дженни еще ребенок. Самому Дольфу все эти Тайны ни капельки не нравились, но он сомневался, чтобы так приверженная правилам взрослая женщина могла взять да и убить ребенка, чтобы кого-то к чему-то принудить.
Правильные взрослые, хотя и изводили детей всяческими своими глупостями, но все же желали им добра. А Годива производила впечатление именно такой взрослой.
— Глоха, ты ведь видела Че и Дженни в компании с Гвендолин? — спросил он уже на обратном пути. — Как они ладили вместе?
— Прекрасно. Они… — Глоха задумалась, словно пытаясь припомнить что-то важное.
— Гоблинские девочки, они ведь славные, да?
— Да. И Гвендолин тоже. Когда Электра спросила, что будет, если Че откажется, Годива ответила: «Я еще не решила». Но тут Гвендолин сказала: «Мама!» и тогда Годива пообещала его отпустить.
— Ну, это вполне может значить, что Че Годива отпустит, а Дженни убьет, — сказал Дольф. — Хотя это на нее непохоже. Она суровая особа, но не жестокая.
— Да, к тому же Дженни вовсе не выглядела напуганной. Растерянной — да, но не напуганной. Кроме того, Гвендолин явно не хочет смерти Дженни, а я сомневаюсь, чтобы ее убили против воли Гвендолин. Она хоть еще и не взрослая, но наследница тамошнего вождя, и с ее желанием нельзя не считаться. Нет, тут что-то другое.
— А как Че? Он был напуган?
— Нет. Ему эта Гвендолин — он назвал ее Гвенни — тоже нравится. Че так и сказал, а еще сказал, что обращаются с ним хорошо.
— Значит, это правда. Он врать бы не стал: промолчать — другое дело, но врать кентавр не будет.
— То-то и оно, Дольф. Непохоже, чтобы кому-то из них угрожали.
— Тогда почему они никак не сделают выбор?
Глоха пожала плечами.
— По-моему — сказал Дольф, — мы просто обязаны попробовать разрешить эту загадку, пока не началось кровопролитие.
— Интересно, как?
— Я пойду в гору и все выясню.
— Кто тебя пустит, ты же не гоблин?
— Превращусь в гоблина.
— Но ты же не знаешь ни горы; ни гоблинских повадок.
Возразить было нечего.
— Ладно, обернусь какой-нибудь букашкой…
— Чтобы тебя раздавили.
И снова у Дольфа не было возражений. И за отсутствием таковых он выдвинул предложение:
— Тогда я, пожалуй, отправлюсь туда в своем облике.
Необходимо выяснить, что происходит прежде, чем начнется свалка и ничего уже не исправишь.
— Я с тобой.
— Ты и так уже рисковала.
— Зато я могу отвести тебя прямо к Че и Дженни.
Кивнув, Дольф подлетел к Чериону и сказал:
— Я бы просил ненадолго отложить атаку: хочу пробраться внутрь и попробовать вывести Че. Все-таки все мы чего-то не понимаем.
— Времени в обрез, — угрюмо отозвался Черион. — Мне необходимо снести гору прежде, чем заявятся наземные драконы.
— Но, дорогой… — встряла Чекс.
— Но час мы тебе, так и быть, дадим, — сказал Черион.
— Где женщина, там верное решение, — удовлетворенно заключила Глоха.
По приземлении Дольф сразу же направился к Наде с Электрой и объяснил им ситуацию. Узнав об их намерении, Электра вызвалась было идти с ними, но Нада решительно возразила:
— Теперь моя очередь.
— Но это опасно, — предупредила Глоха.
— Знаем, — ответили Нада с Электрой в один голос.
— Ты, наверное, хочешь повидаться с братом, — предположил Дольф, знавший, что Нада не очень-то ценит его общество.
— И это тоже, — угрюмо промолвила она. — Идем.
И тут до Дольфа дошло, что делают его нареченные: рискуют по очереди, чтобы, если одна умрет, другая могла свободно выйти за него замуж. Невесело, но ни к чему не придерешься. Разве что…
Они двинулись к Горбу, в то время как птицы Рок уже подыскивали валуны, а драконы-паровики разогревались. Они намеревались распаривать гору, чтобы она легче крошилась. Многие преграждавшие туннели баррикады уже были сметены, и драконы-дымовики готовились выкуривать, гоблинов дымом, а гарпии — закатывать внутрь взрывчатые яйца, на которых вполне могли подорваться не гоблины, а наги, включая и брата Налы. Ей было ради чего рискнуть.
Глоха шла первой, указывая путь. Нада приняла свой естественный, весьма подходящий для туннелей облик, и Дольф, поразмыслив, тоже обернулся нагом. Когда их окликнул караульный гоблин, Глоха объявила, что она, принц Дольф и принцесса Нада снова идут на переговоры. Их пропустили. Когда они добрались до покоев Гведолин, стоявшая у дверей Годива осведомилась:
— Что у тебя за дело, принц Дольф?
— Крылатые чудовища собираются снести гору до прибытия сухопутных драконов. Мы хотели бы забрать Че и предотвратить кровопролитие.
— Так быстро им горы не снести, — возразила Годива. — Мы ведь не одиноки. Ты, Нада, можешь убедиться в этом, побеседовав с братом.
— Я, пожалуй, не прочь.
Годива щелкнула пальцами, и спустя мгновение брат уже вовсю целовался с сестрой. Так пылко, что Дольф ему позавидовал.
— Какой красивый у нее брат, — шепнула Глоха Дольфу, — в прошлый-то раз я не разглядела.
Налдо услышал эти слова и посмотрел на Глоху, которая покраснела до черноты.
— Рад видеть тебя снова, красавица, — учтиво сказал он, и Глоха, помимо румянца, покрылась еще и пурпурными загогулинами в виде сердечек.
Дольф про себя отметил, что брат Нады производил на любое существо женского пола столь же сильное впечатление, как она сама на любое существо мужского.
— Налдо, опиши им состояние обороны, — сказала Годива.
Налдо кивнул.
— Сама знаешь, сестричка, — сказал он, — нам от всего этого радости мало, но договор приходится выполнять. Так вот: мы притащили сюда уйму ананасок, лимонок и бам-буховых вишен, которые, обернувшись змеями нужного размера, сможем заложить в любые трещины. Как только начнется вторжение, туннели будут подорваны и обрушатся прямо на атакующих. Добраться до основания горы будет невозможно, не обрушив все туннели. Потом придется расчищать завалы, а за это время защитники уйдут в подземный мир свинопотамов. Но до этого, скорее всего, не дойдет: драконы явятся раньше. Опять же, если туннели обрушатся, то выкуривать нас дымом нечего и пытаться. Так что надежда на успех у Чериона слабая. Нечего ему и пыжиться: пусть решает либо детеныш, либо девочка.
Нада молчала. Молчал и Дольф. Похоже, Черион и впрямь не мог надеяться вызволить сына силой.
— Мы хотим еще раз поговорить с Че, — сказала Глоха.
— Пожалуйста, — Годива открыла дверь, за которой находились все трое: Че, Дженни и Гвендолин.
— Привет, принц Дольф, — сказала Дженни. — Привет, принцесса Нада. Привет, Глоха.
Дольф не мог не подивиться подобной официальности и решительно не понимал, что за этим кроется. Но сейчас дело было не в этом.
— Че, — сказал он. — Твой отец настроен превратить эту гору в кучу мусора. Это не так-то просто, но если он приступит к делу, без жертв не обойтись.
Чтобы избежать кровопролития, ты должен принять решение.
— Да, должен, — кивнул Че. — Дженни, какое будет решение?
— Прости, Че, — пробормотала выглядевшая до крайности удрученной девочка. — Но я не вижу другого выхода. Тебе придется согласиться стать спутником Гвенни.
— Ну, что ж, — откликнулся Че. — Так тому и быть.
— Ой, Че, спасибо! — воскликнула Гвендолин, обнимая маленького кентавра. — Большое спасибо! Это так много для меня значит!
— Но твой отец не признает решения, принятого под принуждением, и продолжит штурм, — предупредил Дольф.
— Никто меня не принуждал.
— Но…
— Какие могут быть «но», принц Дольф? — вмешался Налдо. — Разве ты не знаешь, что слово кентавра нерушимо?
— Знаю, — ответил Дольф, — но знаю так же и то, что гоблины похитили Че и держали его в плену. Конечно, если он объяснит, почему сделал именно такой выбор…
— Нет, — твердо ответил Че.
Дольф посмотрел на девочку.
— Тогда, может быть, ты, Дженни. Ты ведь считаешь себя его другом.
— Прости, — пролепетала Дженни со слезами на глазах. — Объяснить я не могу. Просто так будет лучше.
Дольфу вовсе не хотелось возвращаться к Чериону с такими результатами, но другого выхода не было. Его миссия закончилась провалом.
— Че, — вступила в разговор Нада. — Твоим папе и маме будет трудно понять твой поступок. Они считают, что ты еще слишком молод и можешь ошибаться в понимании того, чего требует честь кентавра. Не мог бы ты подняться на поверхность и поговорить с ними сам?
— Не знаю, — растерялся Че, — вообще-то я должен оставаться с Гвенни.
— Ты волен идти куда хочешь, — сказала Годива. — Мы всецело полагаемся на твое слово, но твоим родителям и впрямь не помешает узнать о твоем решении от тебя.
— Как насчет прогулки наверх, Гвенни? — спросил Че, повернувшись к Гвендолин. — Конечно, сейчас кругом суматоха, но выглянуть наружу тебе, наверное, будет интересно.
— Конечно, Че, — ответила девочка.
— Тогда скажи родителям, что я скоро приду, — сказал Че Дольфу.
Принц почувствовал некоторое облегчение, хотя по-прежнему мало что понимал.
Нада задержалась поговорить с братом, а Дольф с Глохой последовали вверх по туннелю.
— Как думаешь, почему он так поступил? — спросила Глоха, когда они остались одни. — И почему, если им и вправду никто не угрожает, ничего не рассказывают?
— Хотел бы я это знать, — со вздохом отозвался Дольф. — Но ничего в голову не приходит.
— Глоха права, — заявила невесть откуда взявшаяся Метрия. — Мальчишки глупее девочек.
— Я вовсе не то сказала, — возразила Глоха и лишь потом спохватилась:
— А ты кто?
— Это Метрия, демонесса, — пояснил Дольф, — она любит издеваться над людьми. Ну, сейчас-то тебе чего надо?
— Я думала, ты сам разберешься с детенышем, — усмехнулась демонесса, — но коли с соображением у тебя совсем худо, придется кое-что намекнуть.
— Не нужен мне твой намек! — буркнул Дольф.
— Глупости, еще как нужен. Подумай о возможных параллелях. Если ты не женишься на Электре, кто из-за этого умрет?
— Она. Но какое…
— А если Че не останется с Гвендолин, что будет?
— Но Гвендолин здорова, — возразил Дольф. — А если больна, то наличие спутника-кентавра ее не вылечит.
— А что ты знаешь о гоблинских порядках?
— Они у них гадкие, гнусные и глупые. Гоблины готовы поубивать друг друга ради самой пустячной выгоды, а если кто из них выкажет слабость или порядочность — ему конец. Правда, это относится к мужчинам: женщины у них не такие. А Гвендолин — девочка.
— А какое положение ожидает ее в будущем? — спросила Метрия.
— Она должна стать первым в истории Горба вождем женского пола, — ответила Глоха. — Раньше только мужчины… Ой! — Она прижала кулачок ко рту… — Борьба за власть!
— Политика! — понимающе кивнул Дольф. — Раз она претендует на пост, который занимают мужчины, к ней будут предъявлены те же требования, и любая слабость может стоить ей жизни. Но не может же Че защитить ее от всех гоблинов.
— Может, если каким-то образом избавить ее от ее слабости, — возразила Глоха. — Но в чем эта слабость?
— Мне показалось, будто с ней все в порядке, — пожал плечами Дольф. — Разве что взгляд какой-то… Он запнулся: догадка показалась ему страшной.
— Неужели она… — начала Глоха.
— Метрия, — окликнул Дольф демонессу, но та уже растаяла.
— Если… — сказала Глоха.
— Значит… — промолвил Дольф.
— Чтобы спасти ее, — заключила она.
— И они не расскажут никому, потому что…
— Мы тоже не имеем права.
— Только Чериону и Чекс.
— И только взяв с них слово.
— Больше никому, — согласились они в один голос.
Но тут Дольф призадумался о демонессе, которая ни во что не ставила человеческую порядочность и вполне могла смеху ради растрезвонить об этом по всему Ксанфу. Правда до сих пор она почему-то помалкивала. Вряд ли из сочувствия к девочке, но, возможно, ей показалось что появление у гоблинов вождя женского пола сулит в будущем дополнительные развлечения. А может быть, она просто утратила к происходящему интерес. Это было бы предпочтительнее всего.
На поверхности Дольф вернул себе естественный облик, и они с Глохой поспешили к родителям Че.
— Мы можем кое-что рассказать, — промолвил Дольф, — но вы должны дать слово хранить тайну.
— Это касается благополучия моего сына? — спросил Черион.
— Да.
— Тогда я слова не дам.
— Но… — Глоха посмотрела на Чекс.
— Дорогой… — промолвила Чекс.
— Пока ты не скажешь, почему это необходимо, — сказал кентавр Дольфу.
— Че согласился стать спутником Гвендолин…
— Что? — не веря своим ушам, вскричал Черион.
— И мы думаем, что у него есть на это причина, — сказала Глоха, обращаясь к Чекс.
— Но мы не можем объяснить, в чем дело, пока вы не… — сказал Дольф Чериону.
— Его принудили? — требовательно спросил Черион.
— Нет! — в один голос ответили Дольф и Глоха.
— Ха-ха! — подал со спины Чериона голос Гранди.
— Лучше поговорить без голема, — заметил Дольф. — Он первейший болтун во всем Ксанфе.
— Сходи куда-нибудь ненадолго, — сказала Чекс Гранди.
Тот хотел было спорить, но, поймав ее взгляд, отказался от этой затеи.
Чекс перевела взгляд на Чериона.
— Ладно, мы сохраним вашу тайну, — промолвил тот.
— Мы думаем, что Гвендолин слепа, — произнес Дольф, оглядевшись предварительно по сторонам и убедившись, что его не могут подслушать, — или почти слепа. Стоит гоблинам прознать это…
— ..как они убьют ее, — подхватила Глоха — и ей не стать во главе племени.
— А Че… — продолжил Дольф.
— ..решил ей помочь, — закончила Глоха.
— Мне жаль девочку, — произнес Черион, — но это никак не оправдывает похищения нашего сына.
В этот момент Чекс бросила взгляд в сторону горы и коснулась руки. Все взоры обратились к склону. Че в сопровождении Гвендолин и Дженни вышел на поверхность.

Глава 13
ВОЗМОЖНЫЙ ВЫХОД

Увидев своего детеныша, Чекс обрадовалась, но она понимала, что с его выходом проблема не исчезла. Никаких обязательств относительно своих действий Черион на себя не брал, а, стало быть, мог продолжать попытки вернуть сына.
— Ой, мы совсем забыли предупредить, — воскликнул Дольф, — Че сказал, что сам выйдет поговорить с вами. И Гвендолин с ним.
Такую непростительную забывчивость можно было списать лишь на то, что принц еще оставался мальчишкой. Вот женится, тогда и спрос с него будет другой.
Кентавры помчались к створу туннеля, и Чекс обняла своего сына.
— Вижу, с тобой все в порядке! — с облегчением воскликнула она.
— Конечно, мама, — отозвался малыш. — Меня никто не обижал. Я решил остаться с Гвендолин, так что домой не вернусь.
— Но почему? — спросила она, ибо не считала себя вправе показать, что знает ответ.
— Я взвесил все обстоятельства, посоветовался с Дженни и принял соответствующее решение.
Это Чекс понимала. Но как могла она оставить своего ребенка у гоблинов!
— Если ты не дашь этому поступку вразумительного объяснения, — сказал Черион, — я не смогу признать твое решение и буду продолжать попытки вырвать тебя из плена.
На это Че отвечать не счел нужным.
— Отец, мама, — промолвил он. — Позвольте представить вам мою спутницу Гвендолин, дочь гоблинатора Грыжи и Годивы…
— Привет, Гвендолин, — сказали Чекс и Черион в один голос.
— Привет, Черион. Привет, Чекс, — отозвалась девочка, застенчиво моргая. Выглядела она очень мило, как, впрочем, и все гоблинские девочки. А надо сказать, что если у других народов внешность не обязательно определяла характер, то у гоблинов дело обстояло именно так. Уродливые гоблины были все как один злыднями, а их хорошенькие жены имели вполне добродушный нрав.
— А также моего друга Дженни, — продолжил Че, повернувшись к девочке-эльфу. Та тоже была в гоблинском платьице, только не в красном, как у Гвенни, а в голубом, однако и при этом выглядела совершенно по-эльфийски. Если, конечно, не считать заостренных ушек.
— Дженни помогла мне спастись от гоблинов Золотой Орды и утешала в тяжелые минуты.
— Привет, — столь же застенчиво промолвила Дженни. — С тобой, кентаврица Чекс, мы уже встречались. Ты дала мне эти очки.
— Конечно, дорогая, — промолвила Чекс. — Я рада, что они тебе пригодились.
— И кота Сэмми, — заключил Че, указывая на лежавший у его передних копыт пушистый рыжий клубок.
Кот навострил ухо.
— Привет, кот Сэмми, — поздоровался Черион. — А теперь, когда все познакомились, мне хотелось бы поговорить с вождем гоблинов. Наше дело не закончено.
Из створа туннеля показалась гоблинша постарше.
Ее сопровождали Нада и Налдо.
— Это Годива, на время болезни она замещает своего мужа, гоблинатора Грыжу, — представила гоблиншу Нада. — Мой брат, принц Налдо. Годива, это Черион и Чекс, отец и мать Че.
— Как вы знаете, ваш сын Че согласился стать спутником моей дочери, — промолвила Годива. — В свете этого решения ваши дальнейшие враждебные действия представляются бессмысленными.
— Ты похитила нашего ребенка и удерживала его в плену, — указал Черион. — Поэтому его согласие на что бы то ни было не снимает с тебя вину и в наших глазах не является основанием для того, чтобы оставить его в горе.
— Я поступила так, как была вынуждена поступить, — сказала Годива.
— И я поступлю так, как вынуждаешь меня ты, — отозвался Черион.
— Ох, Че, я ведь не хотела никаких неприятностей, — вздохнула Гвендолин.
— А все из-за меня! — воскликнула Дженни со слезами на глазах. — Наверное, я приняла не правильное решение.
— Нет, — возразил ей Че, прежде чем Черион успел заговорить. И Черион промолчал, не желая спорить с сыном.
— Мы смотрим на это по-разному, — сказала Чекс Годиве, — но в любом случае такой вопрос не решить кому-то одному. Надо бы найти компромисс.
Черион не стал спорить и с этим. Но когда заговорил с Годивой, голос его звучал уверенно:
— Я не питаю никаких недобрых чувств к твоей дочери, но и от своего сына не откажусь. Он уникален в том смысле, в каком твоя дочь вовсе не уникальна, и необходим для нашего рода в несравненно большей степени, чем твоя дочь для вашего. Тебе стоит подыскать для Гвендолин другого спутника, ибо Че в вашей горе не останется.
— Ну, что ж, — ответила ничуть не обескураженная Годива. — Значит, решим вопрос в бою.
— Но я не хочу войны! — с рыданиями воскликнула Гвендолин. — Че, тебе лучше пойти домой.
— Я уже дал слово! — Че выглядел совершенно несчастным, но голову держал горделиво, на манер Чериона. Взяв Гвенни за руку, он повернулся к туннелю.
Дженни поплелась за ними.
Чекс понимала, что нужно найти какой-то выход, и это при том, что ни Че, ни Черион менять своего мнения не собирались. Упрямство кентавров вошло в легенду, но Чекс была не только кентаврицей, но и матерью, а поэтому смогла увидеть мать и в Год иве. А также понять, что Гвендолин с Че нравятся друг другу, а эльфесса Дженни — друг им обоим. Возможно, с ее помощью и удастся найти выход.
— Дженни! — позвала она.
— Да, Чекс? — откликнулась девочка, уже стоя у темного зева пещеры.
— Ты ведь никакими обещаниями не связана. Идем со мной.
— Но… — смутилась Дженни.
— Иди, — вмешалась Годива. — Захочешь вернуться — мы тебя примем в любое время, если здесь будет безопасно.
Девочка заколебалась, а потом окликнула кентавра:
— Че.., я к вам еще приду.
С этими словами она подхватила с земли пушистый меховой шар и спустилась к
Чекс.
— Через минуту возобновится атака, — объявил Черион.
Нада попрощалась с братом и поспешила вниз по склону. Ей — Чекс это понимала — тоже приходилось несладко. Все это не сулило никому ничего хорошего.
Чекс даже подумала, что порой кентавры могли бы проявлять и поменьше упрямства, однако понимала, что и с мужем, и с сыном спорить бесполезно.
— Садись мне на спину, — сказала Чекс подошедшей Дженни. — Мы уберемся отсюда и поговорим в спокойном месте. Вдруг да удастся найти какой-нибудь выход.
Девочка забросила на спину Чекс кота и забралась сама. Не приходилось сомневаться в том, что на кентаврах она прежде не ездила, однако верхом держалась уверенно.
— Держись, — сказала Чекс и, хлестнув хвостом, взлетела над горой.
Внизу Нада обнималась с Электрой, Глоха стояла рядом с Дольфом, а Черион уже направлял птиц Рок и драконов в очередную атаку. Которая должна была стать особенно ожесточенной из-за нехватки времени: требовалось управиться до подхода сухопутных драконов.
Хотя теперь Черион знал, зачем гоблинам Че, и понимал, что они не сделают ему ничего дурного, — отступиться от задуманного он не мог. Как не отступился бы на его месте любой кентавр мужского пола.
Чекс поднялась выше, не желая видеть бомбардировку: ей казалось, что как бы ни обернулось дело, толку от насилия будет мало. От него вообще мало толку, но оно в природе мужчин, и их не переделать. Она не могла переубедить Чериона, но не хотела участвовать в бессмысленной битве.
— Как здорово летать! — восхитилась Дженни, которая удерживала равновесие как заправская наездница.
Ну, а у кота проблем с равновесием не было вовсе: он снова уснул.
— Как у тебя получается так ловко сидеть верхом, если в твоей стране нет кентавров? — поинтересовалась Чекс.
— Мы ездим на волках, — пояснила девочка. — У всех нас (взрослых, конечно), есть друзья — волки, и если мы спешим, то ездим на них. У меня-то волка еще не было, но сидеть верхом мы все умеем с рождения. А летать — это почти как когда волк совершает огромный прыжок.
— Должно быть, у вас там огромные волки.
— А в Ксанфе большие?
— Настоящие волки живут в Обыкновении. В Ксанфе есть оборотни, но на них не больно-то поездишь. А ваши волки летают?
— Нет, только быстро бегают. Но они добрые друзья и всегда нас защищают.
— А тебе легко удалось подружиться с Че?
— Да, — ответила девочка с некоторым удивлением. — Но ведь он очень нуждался в друге.
Припомнив, в каких переделках побывала Дженни с Че, тут тебе и глухая чаща, и Золотая Орда, и долгий путь в обход Элементарий, и заточение в Гоблиновом Горбу, Чекс ужаснулась тому, каково довелось бы ее малышу, окажись он один.
— Да, нуждался, и ты оказалась ему хорошим другом. Но теперь, похоже, у него появился и новый.
— Ну, Гвенни не совсем друг. Хотя нет, друг, конечно, но не в этом дело. Он ее спутник.
— А она нуждается в спутнике, способном видеть за нее.
Девочка промолчала.
— Дженни, — сказала Чекс, — я позвала тебя с собой, потому что ты лучше разбираешься в ситуации. Мы, как нам кажется, уже поняли, какими мотивами руководствовалась Годива, устраивая похищение Че. Гвендолин убьют, обнаружив ее слабость, а с помощью кентавра можно попробовать сохранить это в тайне. Ведь Гвендолин слепа, да?
— Нет, не совсем. Она видит почти так же, как я, и в очках чувствовала бы себя нормально. Беда в том, что гоблины ни за что не признают своим вождем девочку, да еще в очках. Че и вправду может ей помочь, но я до последнего момента не хотела просить его об этом, хотела, чтобы он вернулся домой. Но не могла же я допустить, чтобы Гвенни погибла! И он тоже! Мы никак не могли!
Девочка заплакала.
Ну конечно, а мать Гвендолин тем паче не могла сидеть сложа руки в ожидании смерти своей дочери. Сама будучи матерью, Чекс прекрасно это понимала, поэтому, несмотря ни на что, не могла по-настоящему ненавидеть Годиву. Та поступила так, как велел ей материнский долг.
— Ты ведь плохо видишь без очков, Дженни, — временно сменила тему Чекс. — А как же ты обходилась без них дома, в своей Двухлунии?
— Да там это особого значения не имеет. Можно обойтись посылами.
— Чем?
— Посылами. Похоже, у вас тут ничего подобного нет.
— А что это такое?
— Что-то вроде мысленной связи. Случись, например, тревога, вождь может созвать соплеменников, не издав ни звука. В прошлом, бывало, мы только этим и спасались.
— Мы назвали бы это чтением мыслей, — сказала Чекс. — В Ксанфе такая способность редка, и считается магическим талантом.
— Но разве без этого вы не чувствуете себя одинокими?
— Нет. Мы ведь этого не испытывали и, стало быть, не можем знать, чего лишены. Значит, ты распознавала соплеменников, касаясь их сознания.
— Примерно так. Ну, и Сэмми мне во многом помогал. Конечно, я не могла поговорить с ним по-настоящему, но вроде как видела окружающее его глазами. Конечно, мне случалось сослепу на что-нибудь натыкаться, но от этого особой беды не было. Там, где я жила, кроме ягодных полян, и натыкаться-то было не на что.
Чекс поняла, что девочка привыкла не терять присутствия духа в затруднительных обстоятельствах. Понятно стало и то, почему она не отпускала от себя кота: не могла установить с ним мысленный контакт. Дженни из далекого чужого мира была доброй девочкой, и она по-настоящему помогла Че в трудную минуту.
— А как ты относишься к моему малышу? — спросила Чекс.
— О, он мне очень нравится, — пылко воскликнула Дженни. — До него я вообще кентавров не видела — ну, кроме тебя, — но он очень славный.
В том, что ее сынок и вправду славный, Чекс ни капельки не сомневалась, но она знала и то, что он, несмотря на юный возраст, в выборе друзей весьма разборчив.
Че не подружился бы с кем попало, и его дружба была для Дженни лучшей рекомендацией. Хотя сама Дженни о том не подозревала.
— Но все же ты отказалась от него ради Гвендолин?
— Нет! — возразила Дженни. — Я ведь как была ему другом, так и осталась. Но Гвенни.., она ведь действительно нуждается в нем, и она тоже славная и..
И Дженни расплакалась снова. Она поступила так, как считала правильным, но ей все равно было жаль, что теперь она будет занимать в жизни Че меньше места, а он будет привязан к Гоблинову Горбу. Правда, раз Че можно будет выходить оттуда вместе с Гвенни, это, может быть, не так уж и страшно.
Это объясняло, и почему Че передал право выбора Дженни. Он знал, что ей, возможно, придется принести не меньшую жертву, чем ему самому, и не считал себя вправе решать за нее. И вышло, что Дженни определила не столько его, сколько свою участь. Определила так, что теперь могла остаться в чужом мире одна-одинешенька, без единственного друга.
Чекс все это тоже не радовало, но она не могла не признать, что в столь сложной ситуации трудно найти идеальное решение. У нее, во всяком случае, такового не имелось.
Посмотрев вниз, она заметила сильно продвинувшихся по пути к горе сухопутных драконов — огромных, даже без рудиментарных крыльев, чудовищ, от которых не приходилось ожидать заботы о безопасности Че. Небольшим крылатым драконам такие противники не по зубам, и по их прибытии активно атаковать гору смогут только птицы Рок. Чего, конечно же, будет недостаточно.
С военной точки зрения, Черион был полностью прав: все возможное следовало делать сейчас, без малейшего промедления. Надлежало вынудить гоблинов к капитуляции до следующего утра, но при столь ожесточенном штурме Че могла угрожать нешуточная опасность.
— Дело обстоит непросто, — сказала Чекс. — Черион ни за что не допустит, чтобы нашего сына удерживали в горе. И если Че принял обязательство перед гоблинами остаться в Горбу, то Черион готов избавить его от этого обязательства, разровняв Горб и истребив гоблинов.
— Но это же ужас! — воскликнула Дженни. — Они не такие уж плохие, особенно Годива. А если Гвенни станет вождем, то они со временем сделаются лучше.
Мне кажется, что помогать кому-то стать лучше — хорошо и правильно.
— Пожалуй, что так, — согласилась Чекс. — Но и Черион тоже прав. Ты видишь какой-нибудь выход из этого тупика?
— Я просто хочу, чтобы все стали друзьями и перестали драться, — отвечала Дженни со слезами на глазах.
— Я тоже, — горячо поддержала ее Чекс. — Вопрос в том, как нам с тобой этого добиться. Черион не успокоится, пока не вернет Че домой. Тогда как Годива…
— Ну, это уже и не она, — сказала Дженни. — Конечно, началось все с нее, потому что Че она похитила, от этого никуда не денешься. Но после нашей встречи с Гвенни она предоставила ему выбор. Он мог уйти домой, но тогда…
— Гвендолин долго бы не прожила, — сказала Чекс. — Ладно, это было решение Че, хотя и приняла его ты. Он хотел положиться на того, кто постарше и кто казался ему непредвзятым, чтобы быть уверенным, что решение правильное. Возможно, оно и было правильным. Но так или иначе, Че теперь там, а мы с тобой, как женщины, не можем допустить, чтобы кентавр выступал против кентавра.
— Но что мы можем? — жалобно пролепетала Дженни. — Че должен оставаться или с вами, или с Гвенни.
— Разве что мы поселимся вместе с ним в Горбу, — сказала Чекс с невеселым смешком.
— Тебе там не развернуться, — сказала Дженни. — Но Че может вас навещать. Раз он дал слово…
— Верно. Но ему придется возвращаться, да и отлучки должны быть недолгими. Он должен проводить больше времени с Гвендолин, потому что любой огрех может обернуться бедой. Помимо всего прочего, Черион будет настаивать на том, чтобы Че прошел обучение. Кентавры получают серьезное образование, и совместить это с пребыванием в горе в качестве спутника Гвендолин решительно невозможно.
— Наверное, нет, — печально промолвила Дженни. — Если только она не согласится…
— С чем?
— Не согласится на время учебы перебраться к нему.
Гвенни очень хотела бы посмотреть мир за пределами Горба, но до сих пор не имела такой возможности. У себя в комнате и в ближних туннелях она ориентируется, но снаружи сразу же пропадет.
— Без надежного спутника, — вздохнула Чекс.
— Вот именно. С помощью Че она может бывать где угодно, потому как он способен подсказать ей, что ее окружает. Но не словами — слова могут подслушать другие — а условными сигналами, известными только им.
Пожалуй, никто, кроме кентавра, ее бы не выручил, потому что придумать такие знаки под силу только настоящему умнице.
— Верно, — согласилась Чекс, — мало кто, кроме кентавров, способен на это. Я, конечно, справилась бы с такой задачей, но взрослый такими делами заниматься не станет. У нас есть и другие. Как, впрочем, и у Че…
— У Че?
— Ему суждено изменить ход истории Ксанфа. Вот еще одна причина, по которой его пришлось бы освобождать, даже не будь он кентавром и нашим сыном. Мы не можем допустить вмешательства гоблинов в исполнение предсказания. Признаться, у нас были опасения в том, что похищение совершено дабы помешать ему исполнить свое предназнаЧЕние.
— Я, конечно, ничего не смыслю в истории Ксанфа, но скажи, если таким народом, как гоблины, станет править такая правительница, как Гвенни, разве это не изменит все самым коренным образом? Особенно если у этой правительницы будет волшебная палочка и такой советник, как Че?
Изумление Чекс было таково, что она едва не свалилась с неба — и выправила полет, лишь совершив головокружительный кульбит.
— Изменить историю Ксанфа, поставив во главе гоблинов женщину! — воскликнула она, выровнявшись в воздухе. — Мне такое даже в голову не приходило!
Мы-то с Черионом думали о истории кентавров, ну, на худой конец, людей. А о гоблинах и не задумывались.
— Я не уверена, — пролепетала Дженни. — Но, может быть, дело не в одних гоблинах. Ведь если их народ изменится к лучшему, это повлияет и на другие, разве не так?
— Но тогда получается, что мы всю дорогу мешали Че исполнить его предназнаЧЕние. А возможно, мешаем и сейчас! — воскликнула Чекс. — Я должна сейчас же поговорить с Черионом.
— А это заставит его передумать? — спросила Дженни.
— Нет, он свое решение уже принял. Но выход надо искать.
Дженни призадумалась.
— Послушай, ты сказала, что любой кентавр мог бы помочь Гвенни нормально ориентироваться снаружи, только не стал бы этого делать, так?
— Так. Кентавры заняты своими делами. Например, мы с Черионом стараемся правильно воспитать Че.
— Ну, а если Гвенни явится к вам, неужто никто не поможет ей в то время, когда Че будет занят своей учебой?
— Мы могли бы сделать это, но с какой целью?
— Ну, если в этом его предназнаЧЕние, вы, таким образом, могли бы, не нарушая преднаЧЕртанного, дать Че должное образование. И он бы выучился, и Гвенни ней пострадала.
— Ты хочешь, чтобы она переселилась к нам? — удивилась Чекс.
— Ну, наверное, это глупость, — смутилась Дженни.
Но Чекс осмыслила услышанное с рациональной точки зрения, и все встало на свои места. Пожалуй, при таком подходе ничто не угрожало бы ни предназнаЧЕнию Че, ни безопасности Гвенни, а, главное, ни отцу, ни сыну не пришлось бы отказываться от своего слова.
— Это не глупость, а просто замечательная идея! — заявила Чекс. — Я тотчас расскажу об этом Чериону.
Она развернулась и, мощно взмахивая крыльями, понеслась к горе. Но тут ей пришла в голову еще одна мысль.
— Дженни, — сказала Чекс, — тебе надо будет сходить к Годиве: наши-то все сражаются с гоблинами. А еще ты должна будешь поговорить с Че и Гвендолин.
— Хорошо.
— И передать Че сообщение, которое поможет ему понять, чего я хочу.
— Обязательно передам.
— Сообщение короткое: «Помни правило ночного жеребца».
— «Помни правило ночного жеребца». — повторила Дженни. — Я так и скажу. Хотя не знаю, что это значит.
— Это трудно объяснить, тем паче, что, насколько я понимаю, в вашем мире нет ночных кобылиц. Но Че сообразит, а потом, думаю, расскажет тебе.
— Хорошо.
Девочка ни на чем не настаивала, а Чекс была рада этому, ибо хотела, чтобы решение осталось за Че.
Приблизившись к горе, они увидели кружащих там птиц Рок. Пикируя на огромной скорости, каждая сбрасывала зажатый в когтях тяжеленный валун и взмывала вверх, тогда как гора содрогалась от удара. Птица улетала за следующим валуном, а на Горб пикировала другая.
Как только три птицы подряд отбомбились, в дело вступили летающие драконы. Огневики опаяли створы туннелей струями пламени, а паровики окатывали гору паром, размягчая породу, и, таким образом, повышая эффективность бомбардировки. Но главной надеждой атакующих являлись дымовики: предполагалось, что дым проникнет в самую глубь Горба, и его обитатели вынуждены будут или подняться на поверхность, или задохнуться. Остальные крылатые чудовища отдыхали, дожидаясь своей очереди и предвкушая возможность полакомиться копчеными гоблинами.

Предыдущая страница 15 Следующая страница


Взрослые тайны 16

— Наги подорвут туннели, так что глубоко дым не проникнет, — сказала Дженни.
— Черион знает толк в военном деле, и просто так от него не отбиться, — ответила Чекс. — Он вышлет вперед василисков. Гоблины и наги окаменеют под, их взглядами и не успеют обрушить туннели.
— Гоблины уйдут под землю, в пещеры.., сливотамтамов.., или как их…
— Свинопотамов, — подсказала Чекс, — Это страшные подземные чудища, вроде огромных гоблинов, но еще хуже, и обликом, и повадками. К ним даже гоблины могут сунуться лишь с отчаяния.
— Но в силу договора они теперь союзники. И Че, наверное, тоже отправится туда.
— Этого бы мне не хотелось. Свинопотамы союзники ненадежные: договор может быть для них лишь предлогом, чтобы заманить чужаков к себе и отправить в котел. Но Черион, кажется, позаботился и об этом.
Первый отряд василисков он собирался направить как раз на нижние галереи, чтобы отрезать для гоблинов путь вниз.
На этом разговор прервался: Чекс сложила крылья и начала заходить па посадку. Затем она раскинула крылья для торможения и приземлилась на все четыре копыта прямо перед мужем.
— Черион! — с ходу заявила она. — Прекрати дымовую атаку. Возможен иной выход.
— Меня устроит только возвращение Че целым и невредимым, — сказал Черион. — А если гоблины надеются, что ночь заставит нас прекратить штурм, то это они напрасно: светлячки помогут нам сражаться в темноте.
— Нам вообще не надо сражаться, нужно просто забрать их обоих к себе домой. И Че, и эту Гвендолин. Он обещал стать ее спутником, пусть им и будет. В нашей долине.
Черион опешил.
— Но тогда нам надо будет взять заботу о девочке на себя. Это…
— Не исключено, что именно в этом и заключается предназнаЧЕние Че. Дать гоблинам нового вождя и тем самым изменить историю Ксанфа.
Черион был упрям, но рассудителен, и логику воспринимал как должно. А в этих рассуждениях логика несомненно присутствовала.
— Ладно, — сказал он. — Я отложу атаку на час.
Если Годива отпустит свою дочь к нам, вопрос можно считать решенным. Но пусть не тянет и не пытается схитрить: кентавра вокруг копыта не обведешь.
— Дженни пропустят в гору, пусть она сходит и спросит. Вдруг это и вправду возможный выход?
— Пусть идет, — согласился Черион. — Но если в течение часа она не вернется, я буду считать это отказом и поведу штурм всеми возможными средствами.
Он взмыл в воздух и полетел отдавать приказы, приостанавливающие натиск.
— Теперь все зависит от тебя, Дженни, — сказала Чекс. — Постарайся не дать битве возобновиться.
— Постараюсь…. — Вид у девочки был испуганный, но обещание прозвучало твердо:
— Я сделаю все, что смогу.

Глава 14
РАЗУМНОЕ РЕШЕНИЕ

Подходя к горе с Сэмми на руках, Дженни дрожала от страха. Раньше она проникала туда в компании, а теперь, если не считать кота, была одна. К тому же теперь идти мешали многочисленные выбоины и каменные обломки. В воздухе висело естественное для военной поры напряжение. А ну, как гоблины примут ее за вражеского лазутчика и забросают камнями? И тут ее пришла в голову неплохая идея.
— Сэмми, — сказала она, опуская кота на землю, — найди-ка безопасный путь внутрь.
Сэмми, хотя и выглядел несколько раздосадованным, что его вырвали из дремоты, тут же направился к одному из небольших отверстий и нырнул внутрь. Дженни пришлось встать на четвереньки, ее (на самом деле — Гвендолин) замечательное платьице перепачкалось, но протиснуться внутрь ей удалось.
Там было ужасающе темно, а девочка даже не подумала о том, чтобы захватить факел. И как в такой темнотище поспеть за котом? Сам-то он, безусловно, найдет безопасный путь, но много ли будет от этого проку, если она отстанет. Дома они с Сэмми просто обменялись бы посылами, но тут, в Ксанфе, все гораздо сложнее.
Вперед послышалось тихое мяуканье. Дженни двинулась на звук, чуть было не упала, споткнувшись о камень, а сделав следующий шаг, провалилась в какую-то яму и с пронзительным криком заскользила вниз.
Правда, спустя мгновение девочка сообразила, что она вовсе не падает в пропасть, а съезжает по дну крутого, наклонного желоба, который, надо полагать, и предназначался для быстрого спуска. Пожалуй, это и впрямь был самый безопасный путь внутрь.
Через некоторое время скольжение замедлилось. О том, в каком состоянии ее платьице, Дженни не хотелось и думать, но с ней все было в порядке. К тому же впереди показался свет и скоро она остановилась у одного из остывших факелов. Сэмми ждал девочку, вылизывая запачкавшуюся шкурку.
— Надо найти Годиву, — сказала ему Дженни. — Но не спеши.
Она вынула факел из гнезда и пошла за котом.
— Стой! — окликнул ее неожиданно оказавшийся на пути гоблин. — Куда тебя несет?
Дженни поправила очки и присмотрелась к нему.
Он оказался незнакомым.
— Ты кто? — спросила она.
— С чего это я стану отвечать всяким девчонкам? — надулся гоблин. — Здесь я спрашиваю. Куда ты прешься, буркалы стеклянные?
— К Годиве, — ответила Дженни. — А теперь сойди с дороги и дай мне пройти. У меня важное дело.
— И зачем тебе, эльфийская твоя морда, видеть эту… собачью тетку?
По его словам Дженни сообразила, что гоблин еще юнец и не знает слов, составляющих в этом мире часть Тайн Взрослой Жизни.
— Я не обязана отвечать кому попало.
— Это еще почему, дылда остроухая? — воинственно воскликнул гоблин, бывший, по малолетству, ниже ее ростом. — Я, между прочим, не Кто Попал какой-то, а Горбач, сын самого гоблинатора Грыжи.
Выходит, она столкнулась с тем самым десятилетним скверным сквернавцем, о котором рассказывала Гвенни.
Мальчишка и впрямь выглядел паршивцем: не хватало еще, чтобы этакий хлыщ сделался вождем вместо такой славной девочки!
Обычно Дженни старалась быть вежливой, но она спешила, да и Горбач явно не стоил того, чтобы рассыпаться перед ним в любезностях.
— Проваливай, поганец! — С этими словами девочка оттолкнула гоблина и попыталась проскочить мимо.
— Ничего не выйдет, морда в крапинку! — крикнул он и сорвал с нее очки. Дженни практически лишилась зрения.
— Отдай сейчас же! — закричала она, пытаясь схватить обидчика.
— А ну, отними! — послышался его насмешливый голос. Дженни бросилась на звук, но с разбегу больно ударилась щекой о каменную стену.
Горбач оглушительно расхохотался.
— Эй, остроухая, у тебя на морде крапинок не добавилось? Может, и второй щечкой приложишься?
Дженни душили гнев и обида, но гораздо хуже было то, что она понимала: без очков ей не только не поймать гадкого мальчишку, но и не найти дорогу к Годиве, а значит, не выполнить задания. Ей хотелось плакать, и если она сдерживала слезы, то только чтобы не порадовать ими этого стервеца.
— Что здесь происходит? — послышался строгий голос, который Дженни тут же узнала. Голос Годивы! Должно быть, она наткнулась на Горбача поблизости от ее покоев.
— Ничего особенного, — лебезящим тоном ответил гоблин. — Мы просто играем.
— У тебя ее очки. Отдай сейчас же!
— Пожалуйста, больно мне нужны дурацкие стекляшки, — откликнулся мальчишка. — Вот они…
Послышался звон разбивающегося стекла.
— Ах, надо же! — воскликнул Горбач с деланным сожалением. — Уронил. А они кокнулись. Кто бы мог подумать?.. А я еще и наступил на них.., ненароком. Вот ведь обида!
Разумеется, Дженни понимала, что очки он разбил нарочно. И не понимала, как ей теперь ориентироваться.
— С тобой, Горбач, я потом разберусь, — сказала Годива таким тоном, что даже Дженни стало не по себе. — А ты, Дженни, иди со мной.
Взяв Дженни под локоток, она решительно направила девочку вперед, и та успокоилась: ей больше не было надобности искать дорогу. Кто-кто, а Годива знала, как помогать тем, кто плохо видит.
Вскоре они уже находились в уютных покоях Годивы, которая тут же принялась вытирать поцарапанное лицо девочки губкой. Пощипывало, но Дженни не пищала: Годива, как и Чекс, относилась к мамам, а мамы все делают как надо.
— Почему ты вернулась, Дженни? — спросила между делом гоблинша.
Девочка спохватилась: за всеми неприятностями она чуть не забыла о своем задании.
— Кентаврица Чекс говорит, что Гвенни могла бы пожить у них! — выпалила Дженни. — Она знает про…
Я ей не рассказывала, честно. Чекс сама догадалась.
— Понимаю. Она ведь мать.
— Если бы ты отпустила Гвенни к ней, то Че остался бы ее спутником, а они…
— Отдать мою дочь кентаврам? — испугалась Годива. — Но ведь она должна возглавить племя, иначе…
— Иначе его возглавит Горбач, — сморщилась Дженни. — Но Чекс вовсе не намерена мешать Гвенни сделаться вождем, совсем наоборот. Они хотят дать Че образование, какое принято у кентавров, а за это время и Гвенни сможет многому научиться. А когда настанет пора вернуться и встать во главе племени, она вернется.
И Че с ней. Его родители хотят, чтобы он рос с ними, но вовсе не думают запрещать ему быть спутником Гвенни.
Мне кажется, это разумное решение, которое устроит всех.
— Пожалуй, — кивнула Годива. — Им нужен их ребенок, мне — мой, но, пожалуй, мой у них будет располагать большей свободой, чем их у меня. Они кентавры, на них можно положиться. Да, так будет лучше всего.
— Так ты согласна? Ты их отпустишь?
— Отпущу. Это и вправду самое разумное решение.
Дженни бросилась ей на шею.
— Тебе надо будет раздобыть новые очки, — деловито промолвила Годива. — Кстати, а что будет с тобой?
— Со мной? — не поняла Дженни.
— Ну, ты ведь попала в Ксанф случайно и домой вернуться не можешь. Че и моей дочурке ты здорово помогла, так что у них, надо думать, все будет хорошо. А как сложится твоя жизнь?
— Ну, не знаю. Как-то не думала.
— А не пора ли подумать и о себе?
— Сначала я должна передать Че слова его мамы.
— Что за слова?
— Она велела сказать ему: «Помни правило ночного жеребца». Ой, может быть, мне не следовало говорить тебе. Я имею в виду…
— Все в порядке, Дженни, — ласково сказала Годива. — Сейчас я отведу тебя к ним.
Направляемая твердой рукой Годивы; Дженни вскоре оказалась у дверей другой комнаты. Годива подтолкнула ее внутрь.
— Че и Гвендолин вон там, а твой кот, похоже, снова спит на подушке, — сказала она.
Это помогло девочке сориентироваться: ведь сейчас комната виделась ей размытым пятном с какими-то неясными фигурами.
— Дженни, где твои очки? — послышался голос Че.
— Я наткнулась на Горбача, — ответила Дженни.
— Тогда все понятно, — прозвучал голос Гвенни. — Я и не видела, что их нет, пока Че не сказал. Теперь ему придется помогать нам обеим.
— Буду рад, — объявил Че.
— Дженни, — напомнила Годива. — Расскажи, зачем ты пришла.
— Че, твоя мама сказала, что Гвенни могла бы вместе с тобой пожить у вас дома. При этом ты будешь с родителями, останешься ее спутником и никому не придется нарушать никаких обязательства.
— О-о-о! — только и смогла вымолвить от восторга Гвендолин.
— Очень хорошо, Дженни, — сказал Че. — Похоже, это и вправду разумное решение всех наших проблем.
Если, конечно, госпожа Годива не против…
— Я уже согласилась, — промолвила Годива, — Разумеется, твои родители тоже должны будут хранить тайну.
— Ну, на маму с папой положиться можно, — заверил Че. — А тебе, Гвенни, эта идея нравится? Хочешь посмотреть, как живут на поверхности?
— С тобой — да, очень, — ответила девочка. — Одной мне, конечно, было бы боязно, но ты уже начал помогать мне, а если твои папа и мама такие же, как ты…
— Они никогда не пригласили бы тебя к нам, не будь они готовы принять на себя все сопутствующие обязательства. Мама с папой встретят тебя прекрасно, и о беде твоей никому не скажут ни слова. Ты можешь положиться на них так же, как на меня. Они кентавры.
Должно быть, Гвендолин взглянула на мать, поскольку та сочла нужным подтвердить:
— Да, доченька. С ними ты будешь в полной безопасности.
— Но тебе, мамочка, разве не будет одиноко?
— Конечно, но будет гораздо хуже, если с тобой что-то случится. Думаю, пока ты не подрастешь и не наберешься опыта в обращении с волшебной палочкой, тебе безопаснее жить с кентаврами, чем с собственной родней.
К тому же, вы сможете меня навещать.
— Конечно, мамочка! — воскликнула Гвенни. — Мы будем навещать тебя, как навещал бы своих родителей Че. — Как все здорово! Сейчас начну собирать платья.
— Не уверена, что на это есть время, — сказала Дженни, — мы должны выйти на поверхность в течение часа, иначе атака возобновится.
— Платья я доставлю попозже, — пообещала Годива. — Как только вы с Че выйдете наружу, осада будет снята и с этим не возникнет никаких сложностей.
— Прекрасно. Значит, отправимся прямо сейчас.
— Дженни, ты должна передать еще кое-что, — напомнила Годива.
— Ой, какая же я забывчивая! Че, твоя мама велела передать, чтобы ты помнил «Правило ночного жеребца».
Повисло молчание.
— Об этом я даже и не подумал, — сказал через некоторое время Че.
— А что это значит? — поинтересовалась Гвендолин.
— Нечто, имеющее отношение к царству снов, но применимое и в нашем мире. Думаю, мама решила, что я этого не учту.., что, возможно, и случилось бы. Для того и потребовалось напоминание.
Столкнувшись с очередной загадкой, Дженни испытала досаду, но не стала давать ей волю. Во-первых, раз он не хочет рассказывать, тут ничего не поделаешь, а, во-вторых, есть дела поважнее. Надо выбираться из Горба, пока Черион не возобновил штурм.
— Я выведу тебя, Гвендолин, а Че выведет Дженни, — сказала Годива.
— Да, мама.
Рядом с Дженни появилась смутная фигура. Маленький крылатый кентавр взял ее за руку.
Пушистый шар потерся о ее ноги. Она наклонилась и подняла кота.
Они вышли в туннель. Дженни шла спокойно, ибо полностью полагалась на Че. Теперь она с особой ясностью поняла, как важно было для Гвендолин обзавестись таким спутником. Тому, кто плохо видит, необходим надежный поводырь.

***

Когда они вышли на свет, Дженни заморгала: ведь плохое зрение вовсе не означает невосприимчивость к свету. Просто все очертания кажутся размытыми.
— Думаю, мы понимаем суть нашего соглашения, — сказала Годива.
— Да, — донесся голос Чериона.
Дженни поняла, почему они ограничились этими. скупыми словами: и гоблины, и крылатые чудовища находились в пределах слышимости. О слабом зрении Дженни могли знать все, но недостаток Гвендолин надлежало сохранить в тайне.
— Гвендолин поедет на мне, — сказал Черион. — Мы поскачем, потому что Че летать еще не умеет, но твоей дочери незачем утруждать ноги.
— Понятно, — сказала Годива и подсадила дочку на кентавра. Сделав это, она, как поняла Дженни, дала и чудовищам, и гоблинам понять, что девочка передана под защиту Чериона, спор разрешен и военные действия прекращаются. А Черион позаботился о том, чтобы Гвендолин не пришлось ковылять у всех на виду пешком, и никто не мог догадаться, что она плохо видит.
Итак, все разрешилось ко всеобщему удовольствию.
И именно в этот момент Дженни вдруг поняла, что ее роль исполнена и в ней больше никто не нуждается. К глазам ее подступили слезы, но она боролась с ними, не желая на прощание портить друзьям настроение.
И тут рядом с ней оказался Че.
— А ты, Дженни, поедешь на моей маме, — сказал он. — Тебе ведь, как я понимаю, уже доводилось.
— Я… Но ведь…
— Разве мы не остаемся друзьями?
— Конечно, Че. Но ты теперь в безопасности, и тебя ждет куча других дел.
— Но я не хотел бы расставаться с тобой, пока ты не найдешь способ вернуться домой.
— Но, Че, у тебя теперь есть спутница, и твои родители… , — У меня есть спутница и друг. Я не хочу терять друга.
— Да я вам мешать буду. Твои папа с мамой такие занятые…
— Когда в Сонном Царстве кто-то пытается оспорить решение ночного жеребца, жеребец признает взявшего на себя чужую роль соучастником того, за кого он вступается, и предписывает ему разделить его участь. Это правило соблюдается у него неукоснительно.
— Разделить участь?
— Ну, это так говорится. Никто, понятное дело, не делит участь на ломтики или порции. Просто если ты хочешь за кого-то вступиться, будь готов к тому, что с тобой обойдутся так же, как с ним. Дольф заступился за Скелли Скриппи, и они оба были оправданы, но могли бы и оба быть осуждены. Грей Мэрфи помог великану Жирару и тоже разделил его участь: довольно своеобразно.
Мама напомнила мне о правилах, действующих в сонном царстве, и поступила верно. Ситуация, несомненно, схожая: мне следовало бы додуматься до этого самому.
— Не понимаю, какое отношение эти жеребцовые правила соучастия имеют ко мне.
— Ты поддержала Гвенни, можно сказать, взяла на себя ее роль, причем в ущерб себе. Вышло так, что в результате всего этого Гвенни отправляется жить к нам. Я хочу, чтобы ты разделила ее участь.
Дженни растерялась.
— Но ведь Гвенни будет с тобой хорошо.
— А тебе разве нет?
Похоже, девочка только сейчас начала понимать, что именно стоит за всеми этими мудреными рассуждениями о жеребцах, соучастиях и разделах.
— Ты хочешь сказать.., что и я тоже…
— Именно это он и имеет в виду, — сказала Годива. — Конечно, у нас на Горбу тебе всегда будут рады, но мне кажется, что у кентавров ты будешь чувствовать себя лучше.
Дженни молчала: у нее не было ни слов, ни сил что-то сказать.
— Садись на меня, Дженни, — сказала Чекс. — Мы будем рады принять тебя у себя дома.
— Спасибо, — пролепетала девочка, проглотив комок в горле.
Годива подсадила ее на Чекс. Сэмми Дженни держала в руках.
— Рад, что удалось уладить дело без крови, — сказал Черион — Мы будем обмениваться весточками.
— Договорились, — ответила Годива.
Кентавры поскакали вниз по склону, прочь от горы.
Двигались не очень быстро, ибо всех ограничивали возможности Че. Правда, Дженни знала, что принц Дольф запросто мог обернуться кем-нибудь большущим и снести детеныша домой по воздуху, но взрослые кентавры почему-то предпочитали не лететь, а скакать по земле. Через некоторое время они сделали привал, чтобы нарвать плодов, перекусить и осмотреть окрестности. Похоже, они что-то искали, и скоро выяснилось, что именно. — Вот он, дорогой, — сказала Чекс.
— Отлично, — отозвался Черион. — Че, сынок, отведи девочек к очковому кусту.
Это было как раз то, чего не хватало Дженни. Она спустилась на землю и оперлась на маленькую, но крепкую, руку Че. А в другой его руке оказалась ладошка Гвенни.
— Идем под уклон, — предупредил своих спутниц маленький кентавр. — Попадутся ухабы — я пожму вам пальчики.
Перед всякой колдобиной он так и делал, поэтому никаких трудностей у девочек не возникло. Потом Че сорвал с ветки очки и надел на Дженни. Мир вокруг тотчас преобразился: это было просто чудесно.
Потом, сорвав еще пару очков, Че нацепил их себе на нос. Глядя на него, Дженни покатилась со смеху.
— А эти чудненько подойдут тебе, Гвенни, — сказал он, срывая еще одни.
— Но мне же нельзя… — попыталась возразить Гвендолин.
— Должен признать, — сказал Че, — что у Дженни в очках вид довольно чудной, и мне кажется, мы, как ее друзья, должны выглядеть примерно так же. Мои очки вовсе не оказывают воздействия на зрение: я их надел просто для смеху.
— Но вовсе не… — начала было Дженни, но Че знаком (незаметно для Гвенни) попросил ее не вмешиваться. Она не понимала, затеял он все это сам или по пути его подучили родители.
— Конечно, я не хочу, чтобы Дженни чувствовала себя неловко, — сказала Гвендолин. — Я надену очки, тем паче, что здесь мне вряд ли встретятся знакомые из Горба.
И она их надела.
Минуту девочка стояла в немом оцепенении, с круглыми глазами.
— Я все вижу! — воскликнула она наконец. — Сколько вокруг всего всякого. Это… — Она подняла голову и показала на небо… — Там облако, да?
— Да, — ответила Дженни, поняв хитрость маленького кентавра. Он подначил Гвенни надеть очки, как будто это не имело никакого отношения к ее зрению И теперь она может видеть так же хорошо, как все остальные, не имея необходимости признавать, каково ей было раньше.
— Но если нам повстречаются гоблины, — предупредил Че, — очки придется снять всем троим. Чтобы над нами не смеялись.
Девочки кивнули: они все поняли.
Ко взрослым кентаврам вся компания вернулась в очках: их нацепили даже на Сэмми.
— Вам бы только шалить, — заметил Черион. — Может, и нам с мамой для компании обзавестись очками?
— Это будет не правильно, — возразил Че — Только детям можно носить очки из озорства, а взрослым положено быть серьезными.
— Я ужас какой серьезный, — откликнулся Черион и скорчил такую серьезную рожу, что все покатились со смеху.
Дженни Чериона почти не знала, но уже поняла, что он ей очень нравится.
— Если вам всем невтерпеж дурачиться, — с деланной строгостью сказала Чекс, — то дурачьтесь на ходу, не теряя времени попусту.
Спорить никто не стал: девочки расселись по кентаврам и продолжили путь.
Только путь теперь стал куда интересней, ведь и Гвенни, и Дженни могли видеть все вокруг. Гвенни вертела головкой, как будто боялась, что вся эта красота вдруг куда-то улетучится. Потом она встретилась взглядом с Дженни. Та подмигнула, и Гвенни рассмеялась, от души радуясь тому, что это увидела.
Ближе к вечеру им повстречался гигантский змей.
Он поднял голову, алчно зашипел, но тут в дерево по обе стороны от его морды впились две стрелы Змей посмотрел на державшего в руках лук Чериона и решил пошипеть на кого-нибудь другого. И быстренько уполз.
Дженни поняла, что Черион не промахнулся, а просто предостерег змея. Рука кентавра была тверда, как его слова, но он старался избегать лишнего кровопролития.
Следующий привал сделали у очаровательного пруда. Обе девочки очень хотели пить, однако Черной сказал, что к незнакомым водоемам надо относиться с осторожностью. Дженни вспомнила об ужасном Источнике Ненависти и содрогнулась.
Черион, между тем, отыскал на ближнем лугу несколько божьих коровок, к которым упорно приставали божьи бычки, и, поймав парочку последних, запустил их в пруд. Те, барахтаясь, вылезли на берег, отряхнулись и снова принялись ухаживать за своими коровками.
— Вода самая обыкновенная, — констатировал кентавр. — Не отравлена и не вызывает ни любви, ни ненависти. Можно пить без опаски.
Вода оказалась свежей и вкусной; все напились вдоволь.
Дженни пришло в голову, что Черион, на самом деле, мог знать, что озерцо ничуть не опасно, но хотел дать детям наглядный урок осмотрительности. Наверное, это входило в программу обучения, принятую у кентавров.
Че во время этой процедуры помалкивал. Должно быть, он усвоил этот урок раньше.
— Дорогой, — обратилась Чекс к мужу. — По правде сказать, я предпочла бы ночевать дома, а не в чистом поле. Даже если там очень чисто, мы все устали и нуждаемся в отдыхе.
— Хорошо, — сказал Черион. — Девочки, нам потребуется ваша помощь. Че сделается легким, но поскольку он еще не выучился летать, вам придется его подержать.
— Ой! — пискнули обе одновременно.
— Ничего страшного, — сказала Чекс. — Это совсем не трудно. Садитесь на нас верхом, а его возьмите за руки.
Они сделали как ведено: теперь каждая сидела на кентавре и, нагнувшись, держала Че за одну руку.
Потом Черион хлестнул Че хвостом, и тот сделался таким легким, что пришлось его удерживать, чтобы он не взлетел.
— Не отпускайте, а то меня ветром сдует! — крикнул он девочкам.
Взрослые кентавры хлестнули себя хвостами, расправили крылья и взлетели. Летели они ровно, с одинаковой скоростью, а их сын плыл между ними.
Дженни догадалась, что Чекс и Черион могли сделать это давным-давно, но они хотели дать девочкам освоиться на земле, привыкнуть к очкам, да и просто почувствовать себя увереннее.
Она уже начинала кое-что понимать в кентаврах, и это кое-что ей нравилось.

Глава 15
НОЧЬ НОВОБРАЧНЫХ

Электра проводила взглядом Че, рысившего между отцом и матерью, на спинах которых сидели девочки. Увеличившаяся семья выглядела вполне счастливой, и Электра радовалась, зная, что о девчушках будут заботиться, а уж образование они получат самое лучшее, какое только возможно в Ксанфе.
И осада Гоблинова Горба обошлась без жертв. Вообще-то, Электра гоблинов не жаловала, но Годива внушала ей уважение. А если во главе племени станет женщина, то со временем, возможно, гоблины будут не такими уж скверными соседями.
Крылатые чудовища разлетелись по домам. Возможно, некоторые сожалели о том, что им не довелось отведать гоблинятины, но большинство радовалось возможности убраться восвояси до прибытия сухопутных драконов. Нада с Налдо болтали о своих семейных делах, а Дольф провожал крылатых чудовищ.
— Трудно, наверное, расставаться с дочкой, даже если это и к лучшему, — промолвила Электра, подойдя к Годиве.
— Не случись этого, наше расставание могло бы произойти при куда худших обстоятельствах, — ответила гоблинша, хотя выглядела она при этом печальной. — По крайней мере, они будут ко мне наведываться. Но что собираешься делать ты, Электра?
— А что мне делать? Че мог стать спутником обеих девочек, а Дольф не может жениться и на мне, и на Наде. Может быть, будь я такой, как Нада…
— Вы с Надой помогли спасти Че, а это помогло спасти мою дочь. Я перед вами в долгу и хочу подумать, что тут можно сделать.
— Разве что твоя волшебная палочка превратит меня в красавицу.
— Это ты брось. Красота — лишь один из аспектов проблемы. У тебя ведь здесь нет родных? — неожиданно спросила Годива, окидывая Электру взглядом.
— Конечно, все умерли много веков назад. Но король Дор и королева Айрин заменили мне родителей.
— Они хорошо к тебе относятся, но прежде всего их заботит благополучие сына. Таким образом, имеет место конфликт интересов, а вот у меня такого конфликта нет.
Пойдем со мной в гору.
— Но…
Годива улыбнулась.
— Не затем, чтобы остаться там жить, Электра. Я хочу, чтобы ты примерила несколько платьев.
— Платьев? Но…
— Дочка моя ушла, а мне надо о ком-то заботиться.
— О! — Электра почувствовала признательность.
— Налдо, — окликнула вдруг Годива разговаривавшего с сестрой принца нагов. — Не уделишь ли мне минутку перед уходом?
— Конечно.
— Налдо, кризис миновал, и я благодарна твоему народу за поддержку. Наши племена не союзники, но ты не пренебрег древним обязательством и в случае нужды мы поступим так же. Конечно, будучи гоблинами, мы не можем выступить против наших собратьев с горы Этамин, но думаю, что когда моя дочь получит власть, нам удастся повлиять на ситуацию.
Электра подумала, что если Гвендолин, став вождем, выйдет замуж за гоблинатора горы Этамин, она, пожалуй, и впрямь получит возможность прекратить набеги тамошних гоблинов на владения нагов. В таком случае окажется, что наги и впрямь не зря выполнили старинный договор. Ведь гоблины были их главными врагами, и именно для того, чтобы приобрести для нагов сильного союзника, Над а обручилась с Дольфом.
— Спасибо, — сказал Налдо. — В любом случае, мне было приятно с тобой познакомиться.
— Но, — сказала Годива, — ты можешь прямо сейчас оказать услугу своей сестре. Тебе ведь известно, что ей вовсе не хочется выходить за Дольфа, поскольку она его не любит. А Электра любит, и если не станет его женой, то на этой неделе умрет. Однако Дольф влюблен в Наду и не может отказаться от брака с ней. Ты, Налдо, весьма изобретателен, вот и придумай такой выход, который устроил бы всех.
— Но…
— Думаю, часа тебе хватит. А я пока займусь Электриным нарядом.
Взяв Электру за руку, Годива завела ее в тоннель, другой рукой сняла со стены факел, чтобы освещать путь, и повела девушку в глубь горы. Будучи человеком, Электра почти вдвое превосходила Годиву ростом, однако рядом с ней все равно чувствовала себя ребенком.
— Он не может за час разобраться с проблемой, решения которой так и не нашли за шесть лет, — принялась запоздало протестовать увлекаемая Годивой все дальше по извилистым коридорам Электра. — Не нашли, потому что его просто нет. Ведь даже если бы Дольф женился на мне, он продолжал бы любить Наду и страдать. А я желаю ему счастья.
— Всякая проблема имеет решение, надо только его найти, — возразила Годива. — А Налдо, судя по тому, как он организовывал оборону, соображает прекрасно Он наверняка найдет такой выход, что мы все удивимся.
Электра предпочла не спорить, зная, что эта мечта недостижима. Если она и могла на что-то надеяться, то лишь на Ответ Доброго Волшебника.
Тем временем Годива привела девушку в свои уютные покои.
— Я сама шью платья для дочери, — сообщила она. — Одежда, которая растет на деревьях, не отличается особым разнообразием, а мне хочется, чтобы моя девочка была не как все. Кажется, мои платья ей подходят.
— Они делают ее красивой, — сказала Электра. — И Дженни, как надела то голубое платье, сделалась хорошенькой. Просто поразительно.
— Это вопрос умения, — промолвила Годива. — Любая женщина, если одеть ее как следует, станет красавицей до кончиков волос.
Электра подумала, что сама Годива, кончики волос которой следовало искать где-то ниже колен, будет красавицей в любом наряде, да и без такового. Но у Электры таких волос не имелось и такой красоты тоже.
— Вот, — сказала Годива, разворачивая белую ткань. — Как раз для свадебного платья. В свадебных платьях есть особая магия.
— Но я не могу надеть такой наряд, у меня ведь не будет свадьбы.
— Глупости, будет. Налдо придумает, как это устроить… — С этими словами гоблинша деловито сняла с Электры мерку и принялась кроить да наметывать.
Очень скоро все было готово для примерки.
— Раздевайся.
Электра не возражала, она просто не могла противостоять этим удивительным чарам Конечно, на самом деле никакой свадьбы у нее не будет, но почему не надеть платье хотя бы понарошку.
Девушка сняла рубашку, джинсы и крепкие башмаки.
— Э, да ты вся перепачкалась, — сказала Годива, окинув взглядом смутившуюся Электру. — Там, в нише, есть вода и губка. Помойся.
Электра послушалась. Как было не послушаться, если голос гоблинши звучал совершенно по-матерински. — Не глядя в полированное каменное зеркало — зачем смотреться, если ничего хорошего в нем все едино не увидишь, — она вымылась, вытерлась и потянулась за своими трусиками. Но они исчезли. На их месте лежало нечто восхитительно-розовое и атласное. Как оказалось — тонкие, изящные трусики.
— Но это не мои! — удивилась она.
— Твои, твои! Не станешь же ты мерить свадебное платье в грязных, линялых трусиках?
Смущение заставило Электру сдаться. Она надела розовые трусики, потом такой же розовый лифчик и вышла, чувствуя, что щеки ее того же цвета, что и эти сокровенные предметы.
— Очень хорошо, — лаконично одобрила Годива. — Теперь это. — Она подняла платье.
Было совершенно очевидно, что при таком мастерстве Годива, пожалуй, осталась бы красавицей, даже остриги она свои великолепные волосы. Платье выглядело потрясающе. Быстренько закончив подгонку, Годива велела Электре надеть белые туфельки, распустить волосы и вставить в них белый цветок. Завершила наряд полупрозрачная фата. Девушка уже жалела, что согласилась: нацепив столько всего, она чувствовала себя совершенно по-дурацки.
— Взгляни в зеркало, — велела Годива.
Электра неохотно подошла к зеркалу, скрепя сердце подняла глаза — и остолбенела. В зеркале отражалась поразительная красавица, не просто невеста, а настоящая принцесса. Платье подчеркивало стройность фигуры, отнюдь не лишенной, как оказалось, привлекательных выпуклостей, а полускрытое под вуалью лицо светилось таинственной прелестью.
— Да, пожалуй, сойдет, — сказала Годива. — Но сей', час мы спрячем это до оказии и послушаем, что скажет Налдо.
Электре было до смерти жаль переодеваться в обычную затрапезную одежду, но она понимала, что так лучше. Ведь то, что было, — это не более чем чудесное видение.
Вскоре она снова выглядела замарашкой, но при этом относилась к себе еще хуже, чем раньше. Чудесные видения вообще отличаются таким свойством: после них трудно воспринимать обыденную действительность.
Вернувшись на поверхность, они встретили Налдо, тут же сказавшего:
— Кажется я придумал. Значит, так: Дольф женится на Электре (сердце Электры подпрыгнуло, хотя никто его ни о чем подобном не просил) накануне ее восемнадцатилетия, а на следующий день может развестись и жениться на Наде. Таким образом, Электра останется в живых, а Дольфу Не придется жертвовать своей любовью.
Электра никак не высказалась по этому поводу. Хитроумный принц и вправду нашел формально безупречный способ спасти ей жизнь, но она не видела в этом проку, потому что не видела смысла в жизни без Дольфа. Да и у Нады вид был не больно счастливый.
— Ты ведь желаешь Дольфу счастья, не так ли? — спросил Налдо Электру.
— Конечно! — пылко заверила она, тут же устыдившись собственного эгоизма. Ведь Дольф будет счастлив, если сможет жениться на Наде, не чувствуя себя виноватым в ее, Электры, смерти.
— Когда твоя жизнь будет спасена, ты сможешь принять напиток, который аннулирует твою любовь, — обнадежил Налдо.
Электра кивнула. Она плохо представляла себе, как можно не любить Дольфа, но умом понимала, что это поможет унять ее боль.
— Ну, а ты, сестренка, ты ведь не хочешь разорвать союз между нагами и, людьми? — обратился Налдо к Наде, — Конечно, нет.
— Значит, тебе надо будет принять любовный напиток. Тогда, выйдя за Дольфа замуж, ты будешь его любить.
Как и Электра, Нада молча кивнула. Умом она тоже понимала разумность этого действа, но радовала ее подобная перспектива не больше, чем Электру.
— Раз никто не возражает, поставим в известность Дольфа, — сказал Налдо и деловито пополз искать принца. Нада последовала за ним, но с куда меньшей прытью.
Электра порывалась последовать их примеру, однако Годива удержала ее.
— Ты можешь спросить еще и Доброго Волшебника, — сказала она. — Может быть, он найдет Ответ получше.
— Хочется верить, — вздохнула Электра.
— Но Налдо все равно мастер на выдумки; из него вышел бы превосходный генерал-гоблинатор. Боюсь, мы еще не до конца оценили его уловку. Но она стоит того, чтобы ее испробовать.
— Я готова на все, лишь бы это принесло Дольфу счастье.
— Ты великодушна. Это прекрасное качество, мало присущее моему народу.
Похвала была слабым утешением, но Электра не могла позволить себе расплакаться, ибо в этот момент появился улыбающийся Дольф. По всей видимости, идея Налдо привела его в восторг.
Электра поняла, что она влюблена в идиота.

***

На сей раз на подступах к замку Доброго Волшебника им не пришлось преодолевать препоны, а Грей Мэрфи уже думал над Ответом.

Предыдущая страница 16 Следующая страница


17 Пирс Энтони

— Мы наблюдали в Зеркале за этой ужасной осадой! — воскликнула Айви при появлении подруг. — Страх что творилось, хорошо, что все кончилось благополучно. Дженни и Гвенни прекрасно прижились у кентавров.
— Задавайте свой Вопрос, — сказал Грей.
— Вообще-то, мы пришли не за Ответом, а просто за услугой, — торопливо промолвила Электра. — Нам нужно две склянки, одну с любовным напитком, а другую с таким, чтобы он любовь аннулировал.
— Две склянки? — удивилась Айви.
— Мы собираемся последовать совету моего брата, — сказала Нада и растолковала, в чем этот совет заключался.
— Это ж надо… — покачал головой Грей. — Я ведь и сам собирался дать вам именно такой Ответ. Не скажу, чтобы он мне очень уж нравился, но в Книге Ответов на сей случай ничего другого не было.
Айви сбегала в кладовку, принесла две склянки и вручила подружкам со словами: «Это вам мои свадебные подарки». Но вид у нее был невеселый.
— Смотрите не перепутайте, — предостерег Грей. — С отменителем проблем быть не должно, он просто аннулирует чары, в силу которых Электра должна была полюбить разбудившего ее принца, не затрагивая при этом никакой иной магии. Так что его действие не приведет к быстрому старению и никак не повлияет на необходимость выйти за этого принца замуж, любишь ты его или нет. Но все равно, не стоит принимать эликсир до развода. А вот тебе, — он повернулся к Наде, — следует позаботиться о том, чтобы выпивая снадобье, смотреть именно на Дольфа. Потому что если в этот миг твой взгляд упадет на кого-то другого, то его тебе и любить. Конечно, в отличие от воды в Источниках Любви, мое снадобье вызывает стойкое чувство, а не мгновенную.., хм.., реакцию. Но все равно будет очень неловко, если..
— Я поняла, — сказала Нада.
— И еще одно, — застенчиво промолвила Электра. — Я не знаю, как.., как вызывают аиста. А ведь, кажется, если мы этого не сделает, наш брак не будет признан действительным.
— С точки зрения закона ты еще несовершеннолетняя, — покачал головой Грей. — Разглашение Тайн Взрослой Жизни…
— Но Дольф тоже без понятия, — прервала его Электра. — Как же мы?..
Айви развела руками.
— Я и рада бы рассказать, но не имею права. Однако думаю, когда придет время, ты сразу сообразишь, в чем там дело. Все как-то догадываются.
Спорить Электра не стала, но сомнения у нее остались.
Свадебную церемонию, само собой, устроили на острове Аяте Бя Люблю, том самом, на котором Электра проспала чуть ли не тысячу лет и была разбужена поцелуем Дольфа. Король Дор распорядился поставить на берегу шатер, чтобы новобрачные могли сразу после свадьбы вступить в брачные отношения. Надо заметить, что этот долгое время остававшимся пустынным и заброшенным остров, после его вторичного открытия, стал пользоваться популярностью; в первую очередь среди молодых пар. Всякий, кто стеснялся признаться избраннику или избраннице в любви, мог просто произнести название острова и посмотреть, что из этого получится.
Однако там имелись и достопримечательности: кентавры даже отправили туда экспедицию, дабы попробовать откопать из-под многовековых наслоений руины дворца волшебницы Гобеле. Раскопки вели кентавр Архс и его подруга Ология, а им по части скрупулезности и дотошности не было равных во всем Ксанфе. Мало того, что они осторожно, чтобы не повредить, сметали хвостами землю с черепков, из нее извлеченных, так еще и одолели Электру расспросами о том, как выглядел остров в прошлом.
Электра явилась на остров в своей обычной одежонке, держа под мышкой сверток с подарком Годивы. Переодеваться ее отправили в отдельную комнату, запретив при этом видеться с женихом до самой церемонии. Наде, являвшейся подружкой невесты, надлежало следить за тем, чтобы Электра делала все как следует, потому что без посторонней помощи она бы непременно что-нибудь напутала. Чувствуя себя одновременно и виноватой, и исполненной каких-то смутных надежд, Электра ужасно нервничала.
Ей предстояло пробыть женой Дольфа один день и одну ночь, и само по себе это не могло ее не радовать, однако радость омрачалась сознанием того факта, что для Дольфа это время будет отнюдь не счастливым. А она хотела счастья в первую очередь для него.
— Мне тут пришло в голову, — промолвила Нада, поправлявшая на невесте платье, — а что, если нам подлить Дольфу любовного напитка во время свадьбы?
Смотреть-то он будет на тебя: выпьет и…
Электре до неприличия захотелось согласиться.
— Нет. Так нельзя! — заявила она, страшно стыдясь этого желания.
Нада вздохнула.
— Других слов я от тебя и не ждала. Вся твоя судьба, можно сказать, висит на волоске, а ты только и толкуешь о том, чего можно, чего нельзя.
— Прости. Я знаю, что это глупо.
— Я вовсе не то хотела сказать, — промолвила Нада, вставляя в распущенные по плечам волосы Электры алую розу и набрасывая на ее лицо вуаль.
Наконец все было готово. Нада отступила на шаг, чтобы взглянуть на дело своих рук, и ахнула:
« — Поразительно!
— Да, платье красивое.
— Платье-то платьем, но ты сделалась самой настоящей красавицей.
— Годива говорила, что свадебные наряды обладают особой магией усиливать прелесть всех женщин. Представь только, как будешь выглядеть завтра ты!
Девушки уже договорились, что на следующий день распустят кое-где швы и используют это волшебное платье во второй раз.
— Завтра будет завтра, а сегодня я вижу тебя. Ты всегда переживала по поводу своей внешности, но поверь мне, сейчас ты выглядишь очаровательно. Помяни мое слово: увидев тебя, все будут поражены. Ты просто королева, так постарайся извлечь из этого все возможное.
— Единственный, на кого мне хотелось бы произвести впечатление, — это Дольф, — печально проговорила Электра. — А он… — Она пожала плечами.
— Да на сей раз у него глаза на лоб вылезут! — заверила подругу Нада и рассмеялась, представив себе это зрелище.
Наконец пришло время выходить, и тут Электре стало совсем не по себе.
— Ой, Нада, у меня колени подгибаются, — пролепетала она.
— А в желудке у тебя бабочка, — сказала Нада.
— А откуда ты знаешь?
— Да уж знаю. Стой спокойно и открой рот.
Удивленная Электра повиновалась. Нада постучала ее по спине и ярко-желтая бабочка, вылетев изо рта, запорхала по комнате.
— Ну, теперь лучше?
Электра кивнула.
— Теперь ты должна будешь выйти на люди. Мой брат поведет тебя по проходу, а ты просто иди куда ведут. Зададут вопрос — ответишь: «Да» и поцелуешь Дольфа. Потом все собравшиеся примутся поздравлять его с тем, что он на тебе женился.
— Бедняжка, для него это такая жертва…
— А ну, прекрати!
Нада открыла дверь и выпихнула Электру наружу.
И та оказалась в центре внимания собравшихся, а их было весьма немало. Прибыли и король Дор с королевой Айрин, и дед Дольфа Бинк со своей пребывавшей сейчас в нейтральной стадии женой Хамелеошей, и король Трент с королевой Ирис, и волшебник Мэрфи с волшебницей Вадн, и Грей Мэрфи с Айви, и Повелитель Зомби с Милли-дух, и их подросшие дети Хиатус с Лакуной, и кентавры Чекс, Черион и Че, приведшие с собой Гвенни, Дженни и кота Сэмми (последние четверо явились в очках и были чрезвычайно довольны этой шуткой), и Годива с Глохой, и голем Гранди с Рапунцель, и ходячий скелет Косто со скелетицей Скриппи Скелли. В углу, притушив огонь, мирно пускал дымок тоже друживший с Дольфом дракон Кондрак, а сзади теснились и другие, все, кого Электра успела узнать за эти шесть лет. И все как один смотрели на нее!
Естественно, что голова у бедняжки пошла кругом.
Она собралась упасть в обморок и непременно упала бы туда, не подхвати ее под локоток твердая рука.
— Не падай, прекрасная невеста! — шепнул ей на ухо пребывавший сейчас в человеческом облике раскрасавец Налдо. Тот самый, который придумал этот выход.
Электра до сих пор не знала, благодарить его или проклинать, но его присутствие придало ей уверенности. Уж он-то всегда знал, что делать.
— Чего они все так вылупились? — тихонько спросила Электра.
— Глазам своим не верят, — ответил Налдо. — Ты совершенно преобразилась — Скажешь тоже… — пробормотала Электра, однако на самом деле она знала, что и впрямь выглядит лучше, чем когда бы то ни было, не считая разве что той минуты, когда увидела себя в этом платье в зеркале Годивы. И пусть все это было не более чем иллюзией, но иллюзией прекрасной. К тому же фата скрывала противные веснушки.
Разноцветные колокольчики на лугу встретили ее торжественным перезвоном. Электра догадалась, что насчет растений позаботилась королева Айрин. Сейчас они играли «Свадебный марш» и, хотя по сути это была насмешка, Электра не могла представить себе более волнующую и прекрасную музыку.
По сути, насмешкой являлась вся церемония: что это за свадьба, если брак продлится всего лишь один день?
Однако одновременно с этим Электра понимала и другое: она должна радоваться хотя бы тому что есть, потому, как другой такой возможности ей не представится.
Поэтому девушка подтянулась, выпрямилась и под звон колокольчиков двинулась вперед об руку с Налдо.
Ее движение сопровождалось шепотом, определенно похожим на восторженный. Наверное, все восхищались платьем. Электра была бесконечно благодарна Годиве за такой чудесный подарок, ведь без этого наряда, да при всем этом народе, она просто умерла бы со стыда.
На противоположном конце площадки ее дожидался принц Дольф в нарядном костюме и с аккуратно причесанными волосами: и то, и другое, как прекрасно знала Электра, было для него сущей мукой. Он казался выше, чем раньше. Когда Электра познакомилась с ним, они имели одинаковый рост, при том, что она была на два года его старше. Но в последнее время Дольф прибавил в росте и к тому же стал гораздо симпатичнее, хотя сейчас, почему-то, выглядел так, словно впал в транс.
Сердце Электры рвалось к нему, хоть она и знала, что ему в тягость жениться на ней даже на день. Ей не хотелось доставлять ему неудобство, но, похоже, другого выхода просто не было.
В конце дорожки находилась гигантская гипнотыква, поставленная так, чтобы ее глазок смотрел в сторону и огромный деревянный конь.
Она поняла, что это воплощение Трояна, ночного жеребца, властвующего в царстве дурных снов. Ей довелось мимолетно встретиться с ним после пробуждения от долгого сна, и тогда она испытала нешуточный страх. Но вне тыквы Конь Тьмы не имел силы, и сейчас ей было не страшно, а любопытно: что он вообще здесь делает?
Впрочем, задавшись этим вопросом, Электра сама быстро нашла ответ: принц Дольф числился у ночного жеребца в любимчиках, а в тыкве пользовался неслыханными привилегиями. Неудивительно, что жеребец явился на свадьбу своего юного друга.
Ну, а вести церемонию предстояло королю нагов Набобу, отцу Нады. Естественно, он во всей этой истории тоже являлся лицом заинтересованным.
Налдо подвел Электру к Дольфу и, оставив ее рядом с женихом (лицом к лицу с Набобом), отступил назад. Но Дольф не шелохнулся. Создавалось впечатление, будто он окаменел, однако в связи с отсутствием в Ксанфе жены Хамфри Горгоны мужчины здесь каменеть перестали.
— Поверни его! — послышался голос жеребца. В своем царстве Троян, при желании, мог говорить обычным способом, но вне тыквы услышать его можно было лишь в чем-то вроде сна. Впрочем — сон не сон, какая разница? Сама эта свадьба тоже что-то вроде грезы, которая уже завтра развеется без следа. Однако в словах Коня Тьмы имелся смысл, поэтому Электра взяла Дольфа за плечо и поставила лицом к королю Набобу.
До сего момента она считала себя насмерть перепуганной этой многолюдной церемонией, однако по всему выходило, что Дольф смутился еще сильнее. Ну что ж, Электра была рада ему помочь. Была бы рада помогать ему и всю жизнь, если бы он того хотел.
Король Набоб что-то говорил, но Электра не разбирала слов: уж больно беспокоил ее вид Дольфа, ставшего похожим чуть ли не на зомби. Стараясь успокоить жениха, она взяла его руку и ласково пожала — скоро все это закончится.
А, пожав, встрепенулась, вспомнив наставления Нады, и сказала: «Да» — Объявляю вас мужем и женой! — провозгласил Набоб. — Жених может поцеловать невесту.
Но, поскольку жених пребывал в трансе, он не мог решительно ничего, и действовать пришлось опять же Электре. Она подняла вуаль, поцеловала Дольфа, и тот, похоже, малость опомнился — поскольку обнял ее и крепко поцеловал в ответ. Электра обрадовалась донельзя: и поцелую, и тому, что Дольф пришел в себя.
Потом все принялись поздравлять Дольфа с прекрасной невестой, в то время как эта самая невеста не знала куда деваться и когда их оставят в покое. Дольфу надлежало еще и разрезать свадебный пирог, а поскольку он еще пребывал чуточку не в себе, Электре пришлось направлять его руку. Собственное волнение при этом как-то отошло на второй план. Она взяла на заметку то, что свадебные церемонии оказывают на Дольфа странное воздействие, и решила завтра предупредить об этом Наду.
Наконец настала ночь, и все разошлись, оставив новобрачных в шатре. В очень красивом шатре, где имелась огромная кровать с периной и множеством подушек.
Больше там ничего не было. Видимо считалось, что молодоженов в брачную ночь может интересовать лишь возможность как следует выспаться.
— Ну, и что теперь? — спросил совершенно растерянный Дольф.
— Теперь мы должны вступить в брачные отношения, — заявила Электра — потому что если мы в них не вступим, то не будем считаться по-настоящему женатыми. А кто по-настоящему не женат, не может по-настоящему развестись.
— Э… — Он уставился на нее, кажется, еще не вполне понимая, о чем, собственно, речь.
Электра между тем принялась снимать платье, вовсе не желая помять или запачкать такой дивный наряд. Ей он, положим, больше не потребуется, зато понадобится Наде.
— Может, и тебе стоит раздеться, — предложила она. — Не будешь же ты спать в этом костюме.
— Э.., да.., пожалуй… — беспомощно пролепетал Дольф. — Слушай, Лектра.., мне.., это.., кажется, будто я увидел тебя впервые в жизни.
— Так уж и впервые, — рассмеялась она. — А что было шесть лет назад, когда ты разбудил меня поцелуем?
— Я хочу сказать, что когда ты вышла на дорожку, я тебя не узнал. Ты была прекрасна.
— Это все платье. Такая магия.
— А… — Он начал расстегивать пуговицы, но остановился.
— А мы можем… Мама не велела нам раздеваться, когда мы наедине.
— Так это потому, что мы были обручены, а теперь другое дело. Теперь мы женаты, — весело ответила она, решая между тем для себя важный вопрос: можно ли показать ему сейчас свои трусики. И что-то внутри подсказало: не только можно, но и нужно! Теперь или никогда, ведь завтра он уже увидит трусики Нады. Если у ее трусиков есть хоть ничтожный шанс, его следует использовать сейчас.
Собравшись с духом, она стянула через голову платье, оставшись в прекрасном розовом нижнем белье, и повернулась, лелея надежду, что на Дольфа это произведет впечатление.
Но на него, похоже, снова напал давешний ступор.
Бедняга, как был в кальсонах, замер с вытаращенными глазами и отвисшей челюстью.
Электра подошла к нему с твердым намерением вернуть к действительности: если уж он достался ей на одну ночь, так пусть хоть эту ночь пробудет с ней, а не невесть где.
— Давай, раздевайся, Дольф, — сказала она. — Все в порядке, мы ведь женаты.
— Тр.., тр.., тр… — только и выдавил он.
— Ага, трусики, — согласилась Электра. — Понимаю, что ты предпочел бы увидеть другие, но, может быть, это поможет тебе подготовиться к завтрашней ночи.
Но Дольф стоял в оцепенении, уставившись на нее.
— Ну уж нет! — воскликнула Электра. — Если ты затеял всю брачную ночь простоять столбом, то это уж слишком!
Схватив подушку, она запустила ею ему в голову, что произвело желаемый эффект. Дольф встрепенулся, и в свою очередь взялся за подушку. И пошло-поехало: спустя мгновение в шатре разгорелась самая жаркая битва на подушках, какую только можно было вообразить. В замке Ругна Электра не раз устраивала подобные бои с Айви и Надой, но там нельзя было развернуться в полную силу: непременно кто-нибудь да услышит. А вот сейчас никого опасаться не приходилось. Какой восторг!
Дольф, определенно, стал самим собой: именно таким, каким она его полюбила. На определенным этапе битвы они стали вырывать подушки друг у друга, в результате чего сцепились, повалились, перекатываясь, на перину, и когда Дольф, прижав Электру к постели, вознамерился нанести ей победный удар по макушке, она предприняла коварный маневр. Совершенно неожиданно поцеловала его в губы.
Девушка была готова к тому, что он плюнет и побежит прополоскать рот, однако реакция паренька оказалась еще более неожиданной. Он опять впал в ступор.
— Прости, Дольф! — воскликнула она. — Лучше бы ты съездил меня подушкой! Очнись!
— По.., це.., це… — пролепетал он.
— Послушай, конечно, я не Нада, и ты получил не тот поцелуй, какой бы хотел, но одну-единственную ночь ты мог бы и потерпеть.
Обняв Электру за плечи, Дольф приблизил ее лицо к своему и, хоть и с придыханием, но вполне внятно, сказал:
— Я никогда раньше с тобой не целовался. Ты не могла бы.., еще разок?
— Тебе что, понравилось? — переспросила она, не веря своим ушам. — Ой, да я могу не только разок, а…
Она поцеловала его раз десять, и получила столько же поцелуев в ответ. Электра вознамерилась целоваться до тех пор, пока обоим не надоест, а ему все не надоедало и не надоедало.
— Ох, Лектра! — выдохнул Дольф в перерыве между поцелуями. — Я и не подозревал, что с тобой такое возможно.
— Ты хочешь сказать, что со мной приятно обниматься и целоваться? — спросила Электра, опасаясь, что с ее стороны это чрезмерная самонадеянность.
— Еще как! — с энтузиазмом воскликнул Дольф и тут же подкрепил свои слова действием. Причем действовал столь энергично, что к следующей передышке Электра начала верить в то, что это занятие и вправду пришлось ему по вкусу.
— Знаешь, — сказал он, — когда ты появилась в этом платье, я тебя не узнал. Даже перепугался: на ком же это я женюсь? Ты была так красива!
— Правда? — Ей с трудом верилось, что он мог увидеть ее такой.
— Честное слово! Меня предупреждали, что свадебное платье тебя изменит, но я и представить не мог, насколько. Только вблизи я разглядел под фатой веснушки и понял, что это ты.
«Вот и конец иллюзии», — подумала она.
— Ты была так прелестна, что я совершенно обалдел, — продолжал он. — Это ж надо: шесть лет числиться в женихах и не заметить, какой красавицей может быть твоя невеста!
— Ты хочешь сказать, что из-за этого и впал в транс? — спросила Электра, ощущая прилив воодушевления.
— Именно. Выходит, по-настоящему я тебе никогда и не видел. Ох, Лектра, ну и дураком же я был. Если б не это платье…
— А потом я сняла платье… — произнесла она упавшим голосом.
— Да, и я увидел твои трусики и эту штуковину, не знаю, как она называется…
— Неважно.
— Конечно, просто я и не знал, что девчонки носят такие штучки. Но, увидев все это, я сообразил, что дело не в платье.
— Да, розовые трусики и впрямь славные, — согласилась она, твердо решив, что коли они обладают той же магией, что и платье, то она воспользуется и этим. Пусть все дело в чарах трусиков и лифчика, лишь бы Дольф подольше воображал, будто она и вправду прекрасна.
Нада, наверное, сможет обойтись безо всякого волшебства, а вот ей, Электре, оно нужно позарез.
— Потом ты поцеловала меня, и…
— Ты сказал, Дольф, что тебе понравилось. Я очень рада.
— ., и оказалось, что я свалял дурака и в другом.
Вместо того, чтобы лезть целоваться к Наде, которой вовсе этого не хотелось, я мог все это время с удовольствием целовать тебя.
— Ты можешь наверстать упущенное сейчас, — предложила она.
— Прекрасная идея! — откликнулся он и принялся наверстывать.
Наверстывал долго, до тех пор, пока они оба вконец не выдохлись. Уже тогда, лежа рядом с ним и отрешенно глядя в потолок, Электра подумала, что чудесная магия, заставляющая его относиться к ней как к взаправдашней красавице, должно быть, присуща самой свадебной церемонии. Она очень боялась, что любое неосторожное действие может разрушить магию, однако оставалось нечто, без чего брак не мог считать состоявшимся.
— Ты знаешь, мы с тобой должны вступить в брачные отношения, — скрепя сердце вымолвила она.
— Знала бы ты, как неохота мне никуда вступать. Я бы лучше лежал с тобой рядышком да целовался.
— Я тоже. Но мы просто обязаны вызвать аиста.
— Да я бы вызвал его по-быстрому и занялся делом, — печально промолвил Дольф, — но как это провернуть, мне так никто и не сказал.
— И мне тоже, — вздохнула она.
Будучи несовершеннолетними, они поженились, так и не проникнув в Тайны Взрослой Жизни, и теперь должны были постигать их самостоятельно. Оно бы и ладно, будь у них время, тем паче, что по иронии судьбы как раз через день Электре предстояло стать совершеннолетней. Но как раз времени-то у них и не было.
— Мне кажется, это должно иметь отношение ко всяким любовным штучкам, — сказала она.
— Мне тоже, но это не поцелуи. Иначе мы уже нацеливались бы на целую стаю аистов.
— Точно. И не объятия.
— И уж точно не сражение на подушках.
— И не лицезрение трусиков.
Они перебрали все, о чем только могли подумать, но ничего не подходило. Тайна оставалась непостижимой.
От огорчения — стало совершенно очевидно, что самим им в этом не разобраться, — они снова принялись обниматься, да целоваться, но через некоторое время смогли-таки настроиться на серьезный лад.
— Может, мне выскользнуть да спросить Наду, — предложила Электра. — Она с Налдо и королем Набобом остановились в пещере на южной оконечности острова: в змеином обличье лучшего дома и не надо. Думаю, она мне скажет.
— Пообещай, что никогда не сознаешься в этом никому из детей. Пусть они считают, будто мы додумались сами.
— Хорошо, — сказала Электра и собралась одеться, но тут выяснилось, что надеть ей нечего. То есть свадебное платье было, но не бегать же в нем ночью по острову.
А ее повседневная одежда осталась в той комнате, где она переодевалась.
Надеясь, что комната не заперта, Электра и Дольф обернули себя простынями и, словно пара призраков, выскользнули из шатра. К счастью, ночь стояла темная, и их не видели даже луна и солнце. Как известно, луна темными ночами выглядывает редко, а солнце и вовсе никогда.
Пробравшись к примерочной комнате невесты» они, к счастью, нашли дверь незапертой. Натянув свои джинсы и рубашку, Электра шепнула Дольфу:
— Лучше бы тебе вернуться в шатер. Если кто сунется, запусти в него подушкой.
— Ладно… — Дольф замялся. — А можно, я тебя еще разок поцелую?
— В таком неприглядном одеянии? — горько усмехнулась она.
— Я ж не одеяние собрался целовать, а тебя. А ты очень даже приглядная.
— Ох, Дольф, я буду любить тебя всю жизнь! — пылко воскликнула она и поцеловала его со всей страстью, какую могла проявить, не рискуя нанести ему электрический удар.
По выходу из комнаты Дольф, крадучись, пробрался в шатер, а Электра направилась к пещере нагов. Погода стояла чудесная, сумрак придавал окрестностям очарования, а мерный прибой рокотал, повторяя без конца название острова «Аяте Бя Люблю» Вот бы ей услышать это от Дольфа!
— Это ж надо: невеста — и в брачную ночь одна! — послышался чей-то голос. Душа Электры ушла в пятки, а когда вернулась, то выяснилось, что голос принадлежит надоедливой — только ее сейчас и не хватало — демонессе Метрии. Впрочем, Электра пребывала в столь радужном настроении, что не могла испытывать враждебных чувств по отношению к кому бы то ни было, хоть и к такой назойливой приставале.
— У тебя все веснушки от радости светятся, — заметила демонесса. — С чего бы такое ликование?
— Дольф поцеловал меня, — горделиво объявила Электра. — Даже в этом наряде.
— Конечно, — фыркнула Метрия, — трусики-то на тебе розовые.
Сердце Электры упало. Конечно, Дольф не мог видеть трусиков под джинсами, но магия их продолжала действовать. Будь она в старых трусиках, он бы не подумал с ней целоваться.
— Наверное, ты права, — уныло пробормотала девушка.
— А куда это ты собралась?
Лгать не имело смысла, поэтому Электра ответила правду:
— Мы не можем сообразить, как вызвать аиста. Я иду спросить Наду.
— Ага, значит, ты собираешься заняться этим сегодня ночью. Надо будет посмотреть.
— Попробуй только подглядывать, и мы не станем этим заниматься, — пригрозила Электра, хотя и понимала, что угроза пустая. Этим — она понятия не имела, чем именно, — они просто не могли не заняться, потому что в противном случае их брак оказался бы недействительным.
Для Электры это означало бы смерть от мгновенного старения, а в результате Дольф, зная, что умерла она из-за него, не смог бы безмятежно наслаждаться семейным счастьем с Надой. Этого девушка не хотела.
— Не станете — помрешь, а станете — Дольф с тобой разведется и женится на своей ненаглядной змеюке.
Представляю, как прекрасно ты себя чувствуешь.
— По крайней мере, он будет счастлив, — отрезала Электра.
— Это потому, что он идиот.
— Верно.
То как легко Электра согласилась с последним утверждением, поразило демонессу настолько, что она растаяла в воздухе.
Облегченно вздохнув, Электра, добравшаяся тем временем до южного побережья, принялась высматривать нагов, и углядела их в море. Купаясь в своем природном обличье, они весело смеялись, хлопая хвостами по воде.
— Нада! — позвала Электра.
— Лектра? Ты что здесь делаешь?
— Нада, выручай, это вопрос жизни и смерти. Скажи, как вызывают аиста.
Нада с братом, синхронно изгибая змеиные тела, подплыли к берегу.
— Но я не могу.., попыталась возразить принцесса нагов. — Тайны Взрослой…
— Я уже замужем! И мне необходимо это сделать!
Пожалуйста…
— Да скажи ты ей, — бросил Налдо и, развернувшись, поплыл обратно в море.
Нада уважала брата, к тому же выход с двумя свадьбами подсказал именно он. Она рассказала.
— И это все?! — спросила пораженная и разочарованная Электра.
— Дело, как видишь, нехитрое, большого ума не требует, — усмехнулась Нада. — Обещай только, что ни словом не обмолвишься детям: иначе они поднимут всех взрослых на смех.
— Само собой, — согласилась Электра и, крепко обняв Наду, пустилась в обратный путь. Теперь она знала, что следует сделать для того, чтобы спасти свою жизнь и предоставить Дольфу возможность быть счастливым в новом браке.
Чувства ее одолевали противоречивые.
— Я уж боялся, не случилось ли чего, — сказал Дольф, когда она вернулась.
— Да ну, здесь все спокойно. Остров-то какой… — она осеклась, ибо побоялась произнеся название острова «Аяте Бя Люблю», услышать неизбежное — «А я тебя нет». Поэтому Электра предпочла шлепнуть его подушкой. В ответ на что он обнял ее и поцеловал. Это было здорово, но, в конце концов, следовало заняться и делом.
— Итак, я все выяснила, — сказала она. — Чтобы вызвать аиста, нам надо будет крепко-крепко обняться… но тут есть одна особенность.
— Насчет обняться я вовсе даже не против. А что за особенность?
— Безо всякой одежды.
— Ты хочешь сказать…
— Именно это. Даже никаких трусиков.
Этот пункт внушал Электре страх, ведь без розовых трусиков она должна была лишиться своего магического очарования. Однако по-другому было нельзя. Впрочем, как ни странно, Дольф никакого разочарования не выказывал. Выказал он лишь заинтересованность:
— А как мы узнаем, что послание отправлено?
— Мы увидим эллипс.
— Что?
— Ну.., короче говоря, три точки. Нада говорит, что когда появляются три точки, это значит, что послание аисту отправлено.
— А где они появляются?
— Где надо.
— А где Нада?
— При чем тут она?
— Ну вот, ты же сама… Ладно, значит, мы должны обниматься до тех пор, пока где-нибудь не появятся три точки?
— Именно.
— Что-то больно уж просто. Неужто сработает?
Как-то не верится.
— Верится тебе, не верится… Должно сработать. Это магия.
— А… Ну что ж, тогда приступим.
Они приступили. Сняли белье и обнялись. Очень крепко.
— Я хотел бы тебя поцеловать, Лектра, — сказал Дольф.
— Это разрешается. Против поцелуев аисты ничего не имеют.
Дальше дело пошло совсем здорово. Они сжимали другу друга в объятиях, одаривали поцелуями и скоро, каким-то магическим образом, сделались столь близки, что слились в единое целое. Они проникали друг в друга, словно призраки или демоны, но их это ни чуточки не беспокоило. Правда, Электра понимала, что рано или поздно им придется вернуться к отправке послания. Но это могло подождать: слишком уж хорошо им было. Она любила Дольфа, и он в эти мгновения любил ее.
Электра чувствовала, что электризуется, теряя контроль над своим магическим талантом, но надеялась, что это безвредно, потому что просто не могла остановиться.
И тут, неожиданно тело Дольфа сделалось горячим, а глаза остекленели.
— Что случилось? — воскликнула она, испугавшись, что ненароком ударила его током.
— Я их вижу! — содрогаясь всем телом, выдохнул Дольф.
— Кого? — спросила не на шутку встревоженная Электра.
— Точки! Я вижу точки.
Электра проследила за его взглядом и увидела их.
Три точки проплывали над их телами.

***

Замедлив движение, точки сориентировались, выстроились гуськом и вылетели сквозь стенку шатра, направляясь к аисту.
— Получилось! — воскликнула Электра.
Они сделали все как надо, и у них получилось.
Поцеловав ее еще раз, Дольф расслабленно раскинулся на перине, закрыл глаза и прошептал:
— О Нада, я буду любить тебя всю жизнь.
Все заветные, несбыточные мечты Электры развеялись как дым. Сердце ее обливалось кровью.

Глава 16
РЕШАЮЩЕЕ РЕШЕНИЕ

Дольф лежал рядом с ней неподвижно, но сердце его бешено колотилось, а мысли крутились в голове на манер смерча. Сегодня он не только женился и научился вызывать аиста, но и открыл для себя Электру. Ему довелось испытать три великих потрясения: поразиться тому, коль прекрасна она в свадебном платье, ощутить необъяснимое, но приятное возбуждение, увидев ее в трусиках, и, к величайшему своему изумлению, обнаружить, что ее поцелуи столь же сладостны, как и поцелуи Нады. После всего случившегося мысль о необходимости вызывать с ней аиста больше его не тяготила.
Тяготить его, правда, стало нечто иное, нечто такое, с чем он обязан был разобраться.
«О Нада, я буду любить тебя всю жизнь».
Но разобраться оказалось не так уж трудно: ответ пришел сам и Дольф знал, что ответ этот правильный.
Успокоенный этим, он заснул.
Проснувшись, Дольф первым делом поцеловал Электру, но та почему-то выглядела подавленной: все-таки бои на подушках утомляют девчонок больше, чем мальчишек. Ему хотелось сказать ей, до чего он вчера додумался, но было боязно: наверняка ведь начнет возражать.
К чему торопиться, скоро она и так все узнает.
Они оделись: Дольф в свой выходной костюм, потому как ничего другого под рукой не имел, а Электра поверх восхитительных трусиков и лифчика натянула джинсы и рубашку, оставив восхитительное свадебное платье в шкафу. Дольфу было чуточку жалко, что он больше не увидит Электру в нем, хотя это не имело значения. Она оставалась замечательной девушкой и в повседневной одежонке: просто удивительно, что он не замечал столь очевидного факта целых шесть лет.
Электра помогла ему застегнуть все пуговицы, расчесала волосы, стряхнула пыль с башмаков.
— Ты очень красивый, Дольф, — печально промолвила она.
— Что-то не так, Лектра? Я…
Она выдавила улыбку.
— Все в порядке, Дольф. Я знаю, что делать.
— Тогда давай позавтракаем, — заявил он, подумав, что девчонок с замужними женщинами роднит то, что ни тех, ни других все равно не поймешь.
Они перешли в другой шатер, где их уже дожидался накрытый стол с пирожными, фруктами и прочей вкуснятиной. Дольф взял ик-лер (пирожное, названное так из-за чудной привычки икать, когда его надкусывают), а Электра склянку с любовным аннулятором.
— Лектра, не надо! — крикнул Дольф, но было поздно.
Она осушила склянку до дна.
— Но я вовсе не хотел… — начал он, подойдя к девушке.
— Все в порядке, Дольф, — перебила его Электра. — С этого момента я больше не стану докучать тебе своей любовью.
— Но…
— Если ты не против, я присяду. А то что-то голова разболелась.
— Садись, конечно. Но…
От огорчения Дольф налег на пирожное, и шатер наполнился приглушенным иканием.
— Эй, принц, как настроение? — ехидно осведомилась материализовавшаяся из воздуха Метрия.
— Я.., вроде как в растерянности, — признался Дольф, покосившись в сторону Электры.
— Да ну? С чего бы это: все ведь идет, как задумано.
Ты уже и аиста вызывать выучился, теперь только и осталось, что бросить Электру, которая тебя любит, и бежать к Наде, которая не любит. Что тут теряться?
— Да то, что она только что выпила аннулятор! — воскликнул Дольф, указывая на Электру. — Я бы остановил ее, но она ждать не стала.
— А чего ей было ждать? — поинтересовалась демонесса. — Ведь любовь к тебе причиняла ей боль: чем дольше любит, тем дольше страдает. А так она и себя от мук избавила, и тебя освободила. Все вроде сделала правильно, хоть сама и дурочка.
— Все твои подначки, Метрия, ни к чему. Если хочешь знать, этой ночью я решительно принял решающее решение.
— Это я поняла, когда сунула нос в твой подвал.
— Куда?
— В твой провал, сеновал, коновал, овал.
— Это где три точки, что ли?
— Вот-вот: эллипс. Насмешил ты меня здорово, поэтому я тебя, так и быть, порадую. Аннулятор то.., того… не сработал.
— Так не бывает. У Доброго Волшебника все снадобья с гарантией.
— Кто бы спорил. Снадобье действенное, только это ведь аннулятор любовной магии, а магия — ее любовь, навеянная заклятием, — давно аннулировалась сама собой. Чары, они ведь тоже не вечны: на все есть срок годности. За эти шесть лет Электра успела полюбить тебя не по-волшебному, а по-настоящему Ну, а против взаправдашней любви этот аннулятор бессилен.
— Значит, средство не подействовало? Но почему она мне ничего не сказала?
— Потому, что желает тебе счастья и не хочет портить настроение перед второй свадьбой. Это называется «самопожертвование», и за нами, демонами, такого не водится. Но вы, людишки, просто переполнены подобным вздором, поэтому до нас и недотягиваете.
— Вот здорово! — вскричал Дольф.
— Считается, будто это мы, демоны, черствые и бесчувственные, — усмехнулась Метрия. — Но у тебя, я гляжу, многообещающие задатки…
Однако эта ее подначка пропала даром: Дольф перестал обращать на нее внимание, заметив приближавшихся к шатру со стороны моря Налдо и Наду. А с ними незнакомую, средних лет, женщину с прямым носом и аккуратно собранными на затылке темными волосами.
— Принц Дольф, — промолвил Налдо. — Имею честь представить тебе Клио, Музу Истории, явившуюся, чтобы записать все подробности предстоящего необычного события.

Предыдущая страница 17 Следующая страница


Взрослые тайны 18

Муза Истории!
— Но Музы, они ведь живут на Парнасе! — изумился Дольф.
— Живем-то мы там, принц Дольф, — кивнула Клио. — И обычно, из дома ни ногой, но столь исключительное происшествие побудило меня явиться сюда лично, дабы удостовериться, что все записано правильно.
Она уселась и деловито принялась делать пометки в своей книге.
— Э.., конечно… — пробормотал Дольф, решительно не понимавший, что за событие может оказаться столь важным, чтобы быть занесенным на скрижали истории.
Для него самым важным событием стала вчерашняя свадьба, но на ней никаких муз не было.
— Ну что ж, пора приступать, — объявил Налдо. — Вчерашние гости почти все разошлись, но семейство кентавров будет присутствовать и сегодня, а мой отец Набоб берет на себя все формальности.
Он и Нада уползли в гардеробную и явились назад одетыми и в человеческом виде.
— А, вот и они, — заметил принц нагов, взглянув наверх.
Дольф проследил за его взглядом и увидел двух крылатых кентавров, каким-то способом удерживавших между собой на лету своего малыша. Когда они спустились, стало понятно, как это делается: сидевшие на спинах Чериона и Чекс девочки просто держали Че за руки. По приземлении кентавры сложили крылья, а девочки и рыжий кот спрыгнули на землю. Все пятеро — не иначе как дурачились всем семейством — оказались в большущих очках.
.. Услышав позади покашливание, Дольф обернулся, и увидел короля Набоба.
— Приступай, — сказал он и принц понял, что слово предоставляется ему.
— Хм… Электра… — позвал король. Тут же подойдя к нему, Электра стряхнула платочком с его губ оставшиеся крошки ик-лера и спросила:
— Можно, я поцелую тебя в последний раз?
— Нет, — ответил Дольф.
Электра молча отвернулась: она желала ему счастья, и отказывалась от него именно потому, что его любила, и поэтому вовсе не собиралась устраивать сцену. Нада не надела свадебного платья, но это не имело значения: принцесса нагов была прекрасна в любом наряде. Она уже сделала шаг к столу, где находилась склянка с любовным эликсиром, но Дольф остановил ее.
— Погоди, — попросил он. — Я.., мне надо кое-что сказать. Надеюсь, ты меня поймешь.
— Слушаю тебя, — спокойно ответила она.
Дольф собрался с духом, зажмурился и выдал то, что мысленно не раз повторял прошлой ночью.
— О Нада, я всегда буду любить тебя. Но жениться на тебе не могу.
Электра воззрилась на него, но на ее лице отсутствовало какое-либо выражение.
Нада моргнула.
— Что?
— Ну вот: дурак дураком, а тут додумался, — фыркнула Метрия и истаяла туманом разочарования.
Дольф сглотнул.
— Я.., я разрываю нашу помолвку, Нада. Поскольку вина моя, то я за это и в ответе. Союз между нашими народами останется нерушимым. Ты можешь выйти замуж за кого пожелаешь, а я надеюсь навсегда остаться другом — и тебе, и всем нагам. И.., и можно, я поцелую тебя в последний раз?
— Только в том случае, если ты объяснишь мне, почему, — ответила Нада, успев ухватить последнюю из куда-то разбежавшихся мыслей.
— Потому, что я не стану разводиться с Лектрой. Теперь я.., знаю ее лучше и вижу, что она так желает мне счастья, что из любви ко мне готова страдать сама. И еще до меня наконец дошло, что с ней мы и вправду лучше подходим друг для друга.., я в том смысле, что она любит и на подушках подраться, и подурачиться, и все такое. А целоваться, обниматься.., и так далее.., с ней, оказывается, очень здорово, и веснушки этому никакая не помеха. Я могу выпить любовного эликсира, глядя на нее, и так, по-моему, будет лучше для всех.
— Выходит, ты меня бросаешь? — уточнила Нада.
— Выходит так, — промямлил Дольф, переминаясь с ноги на ногу.
— Вот, значит, каков был смысл Ответа, — промолвил король Набоб. — Добрый Волшебник Хамфри сказал: «Пожени доставленного Кондраком». Кодрак доставил к нам Дольфа, а я вчера женил его на Электре.
— Да, за все это я тебя точно поцелую, — промолвила Нада и, припав к губам принца, одарила его поцелуем, живо напомнившим ему прошлую ночь. О да, он продолжал любить Наду, но уже не так, как прежде. За одну эту ночь Дольф повзрослел, многому научился и на многое стал смотреть иначе.
Когда Нада разжала свои объятия, Дольф сделал шаг к столу с эликсиром, но остановился.
— Пожалуй, Лектра, я обойдусь без этого питья. Поцеловать меня в последний раз ты и вправду не можешь, потому что последнего раза не будет. Во всяком случае, очень-очень долго. А сейчас, если ты сердишься на мою глупость, мы можем поцеловаться, только не в последний раз. Хочешь?
— Еще как! — Электра, как была с заплаканным личиком, бросилась ему на шею, и ее поцелуй наэлектризовал его не хуже, чем ночью.
— Я люблю тебя таким, какой ты есть, вместе со всей твоей глупостью, — нежно прошептала она.
— Ну.., вот, думаю, и все… — пробормотал Дольф, когда несколько пришел в себя. — Я.., мы.., не знаю, что мы еще будем делать, но мы с Лектрой остаемся женатыми. А вам всем спасибо за то, что пришли.
— Не за что, дурачок, — хмыкнул с виду ни чу точки не огорченный король Набоб и заскользил прочь.
Дольф огляделся по сторонам, дивясь тому, как легко ему удалось воплотить в жизнь столь важное решение, но, приметив Клио, оживленно толковавшую с Дженни, понял, что так, скорее всего и должно было случиться.
Нечто подобное намечалось с самого начала, однако проклятие волшебника Мэрфи в связи с похищением Че, могло внести разлад в ход событий. Муза Истории вынуждена была лично удостовериться в том, что дело завершилось как надлежало.
— Думаю, Клио растолковывает Дженни насчет Муз, — заметила Чекс. — Девочка рассказала про них историю, но некоторые подробности были не совсем точны. К тому же, она чужестранка и, возможно, вообще не была вписана в книги Муз. Неудивительно, что Клио удостоила эти события особым вниманием.
— Мы с Надой возвращаемся на гору Этамин, — сообщил Налдо. — Будем посылать весточки.
Дольфу почему-то казалось, что принц нагов не был особо удивлен его решением. Возможно, он каким-то образом прознал, что представляет собой ночь новобрачных, и предложил брак с последующим разводом, зная заранее, что развода Дольф не захочет. Если его идея и впрямь имела целью избавить сестру от необходимости вступать в нежелательный брак, то Дольф был ему весьма благодарен, ибо это позволило ему открыть для себя Электру. При этом Нада ничуть не потеряла в его глазах: просто он смог увидеть альтернативу, которая, как стало для него очевидным, навсегда сделает его счастливым.
— Погоди-ка чуток, Налдо, — сказал кентавр Черион, тоже не выглядевший удивленным. Вообще, складывалось впечатление, что решение Дольфа удивило только его самого да, разумеется, Электру, — задержитесь с Надой до вечера, посидите с нашими детишками.
— Детишками? Ты имеешь в виду Че, Дженни и Гвенни? — спросила Нада.
— И Сэмми, — дополнил Че. — Компания разномастная, но вся очкастая.
— Но зачем с ними сидеть, разве вы с Черионом куда-то отлучаетесь?
— Конечно. Нам нужно доставить принца Дольфа и принцессу Электру на обратную сторону луны.
— Что? — изумленно воскликнула Электра.
— Медовый месяц, — уточнила Чекс. — Это традиция.
— Но ведь ты назвала меня… — пролепетала Электра. — А я вовсе не…
— Ты вышла замуж за принца, а стало быть, теперь принцесса, — указал Налдо — Первая в нашей истории принцесса, которая носит джинсы.
— Это точно! — подтвердил Дольф — А когда я стану королем, ты, Лектра, будешь королевой.
Это было уже чересчур: Электру так шарахнуло собственным током, что, не подхвати ее Налдо, она упала бы наземь.
— Принцессы народ чувствительный, особенно свежеиспеченные, — сказал Налдо. — Так в обморок и валятся. Тебе, Дольф, в следующие несколько дней придется приглядывать за ней и держаться к ней как можно ближе.
— В следующие несколько недель, — уточнила Нада. — И средство от таких обмороков только одно: любовь.
— Это средство желательно применять месяцами, а то и годами, — сказала Чекс. Голос ее звучал назидательно, на взрослый манер, но Дольф ничуть не обиделся, решив, что будет пользовать Электру рекомендованным средством как можно дольше.
Он и сам не заметил, как оказался на спине Чериона, а Электра на спине Чекс. Кентавры взмахнули хвостами и, сделавшись вместе со своими седоками легкими, помчались к луне: днем она пряталась, но они откуда-то знали, где ее найти.
Дольф посмотрел вниз. Че и Гвенни сооружали на пляже замки вокруг улегшегося спать прямо на песке Сэмми, а Дженни стояла в сторонке и смотрела куда-то вдаль. «Туда, где находится ее дом, ее родная Двухлуния», — догадался он. Он, потерявший одну любовь и нашедший другую, догадывался, что она чувствует, и подозревал, что ее история еще не закончилась. Но теперь за ходом истории надзирают Музы, и уж они-то позаботятся, чтобы все завершилось благополучно, как это произошло в его случае.
— Ой, смотри! — воскликнула Электра, указывая вниз.
К тому месту, где стояла Дженни, направлялись единорог и единорожица.
— О, я ведь знаю про этих единорогов! — воскликнула Чекс. — Они из того сна, который мы устроили на луне.
— А Че рассказывал, что они были и в песне Дженни, — указал Черион, — ты думаешь…
— А что, с ее талантом это возможно.
— Смотрите, Клио закончила главу, — промолвила Электра. — Она убирает свою книжицу.
— Похоже, Муза закончила целый том, — откликнулся Черион. — Боюсь, ваш медовый месяц там описан не будет.
Дольф посмотрел на Электру, и она улыбнулась Ясное дело: то, чем они станут заниматься в ближайшее время, в книжку не попадет. Потому как это имеет самое непосредственно отношение к пресловутым Тайнам Взрослой Жизни.

От автора

Должен предупредить заранее, что написанное ниже не является обычным послесловием к Ксанфу, в связи с чем слишком привередливым не стоит, читать эти страницы.
Нет, я, разумеется, не премину поблагодарить некоторых читателей за каламбуры или подсказанные идеи, но вы, наверное, и сами уже заметили, что настоящий роман насыщен каламбурами в меньшей степени, чем предыдущие. Что делать, по мере вхождения Ксанфа в подростковый возраст (мы ведь можем считать тринадцатую книгу соответствующей тринадцати годам) он делается все более зрелым, хотя, надеюсь, никогда не лишится подлинного детского веселья и не сделается чем-то по-взрослому, поучительным и занудным. Таким образом, многие читатели, упорно присылающие каламбуры, утруждаются напрасно, ибо никогда не увидят их опубликованными.
Тем не менее, я считаю своим долгом поблагодарить за интересные подсказки Артура Гувера (ракушки), Боба Леонарди (сердечный приступ), а также Криса Ча, Криса Свенсона, Бекки Шонберг, Эйшу Линн и Шелли Пойрер. Особо отмечу Рамиро Гонсалеса, успевшего как раз вовремя прислать свое толкование Ответа Доброго Волшебника народу нагов: к моменту получения его письма я уже дал собственное, но, как оказалось, не правильное.
Впрочем, в Ксанфе не правильного полным-полно, и вообще он не больно-то логичен. Так, и пишется, и читается он легко и весело, но, будучи популярным, подвергается постоянным поношениям со стороны критиков.
Трудно найти хоть кого-нибудь, кому бы он нравился, кроме одних только читателей да книготорговцев. В свое время критики предрекали Ксанфу конец после выхода первого романа, а когда появилась трилогия из девяти книг, просто впали в неистовство. Они люди сведущие и знают, что в трилогии не должно быть больше трех книжек, но я тугодум, так ничему толком и не научился, а потому выпустил уже четвертый роман второй трилогии.
При этом, как мне кажется, при внимательном рассмотрении в Ксанфе можно увидеть чуточку больше, чем видят обозреватели с их сугубо обыкновенским подходом. Естественно предположить (и помянутые обозреватели едва ли возьмутся это оспаривать), что хорошие книги живут долго, тогда как литературный мусор быстро забывается. Но все книги о Ксанфе забываться упорно не желают: они переиздаются и продолжают прекрасно распродаваться. Более того, появляются связанные с Ксанфом сувениры: календари, статуэтки и настольные игры. Возможно, когда-нибудь — если кинокомпании пожелают пойти навстречу пожеланиям людей — будет снят и фильм. Но кроме того, мне кажется что иногда книги о Ксанфе просто приносят людям пользу. Вполне возможно, что определяйся значимость литературного произведения не мнением критиков, а созвучностью книг, интересам живых людей, Ксанф ценился бы выше.
Один читатель признался, что книжки о Ксанфе помогли ему выдержать тяжелейший курс лечения, включавший химиотерапию. С одной девушкой случилась беда: ее затащили в сарай, оглушили молотком и изнасиловали. Она носила это несчастье в себе, что едва не привело к распаду личности, по потом ей попался в руки роман «Огр-Огр», где героиня оказывается в схожей ситуации, а потом находит свое счастье в лице огра.
Так вот, та обыкновенская девушка тоже нашла своего огра (при близком знакомстве некоторые из них оказываются не столь уж ужасными), и с тех пор жизнь ее пошла на лад. Другая девочка, уцелев после страшной аварии, потеряла память. Зная, что она моя читательница, ее родители пригласили меня к ней на день рождения, и после нашей встречи память стала к ней возвращаться. Некоторые мамы и учителя писали мне о детях, совершенно не интересовавшихся чтением, пока они не познакомились с Ксанфом. С учетом того, насколько важна для человека привычка к чтению и как трудно приохотить к книге подрастающее поколение, я начинаю думать, что, возможно, Ксанф представляет собой нечто большее, нежели простую забаву.
Что же до одной из главных героинь настоящей книги, то ей дано имя реально существующей двенадцатилетней девочки Дженни Гилдварг, очень похожей на Дженни из книжки, только с круглыми ушками и пятью пальцами на каждой руке. Девочки, чья жизнь претерпела неожиданные изменения, и, увы, не в лучшую сторону. Случилось это 9 декабря 1988 г. Дженни переходила улицу — переходила как положено, по всем правилам, — и была сбита автомобилем, за рулем которого сидел мертвецки пьяный водитель.
Другие водители, трезвые, вызвали скорую и полицию. Полиция забрала пьяницу, а скорая — Дженни. Она потеряла много крови, но еще дышала.
Вообще-то, я стараюсь сдерживаться, но к пьяным водителям у меня отношение особое. Должен сообщить, что тот пьяница был признан виновным по всем пунктам, после чего уплатил судебные издержки и благополучно отправился домой в качестве условно осужденного.
Вполне возможно, что к моменту выхода настоящего романа в свет этот тип уже забыл о случившемся, а, возможно, и успел зацепить спьяну бампером и еще какого-нибудь беднягу. Сколько же горя может принести невинным людям один нализавшийся подонок.
Когда родители Дженни, узнав о случившемся, примчались в больницу, девочка лежала в коме. Несколько часов врачи потратили на то, чтобы стабилизировать состояние, после чего ее вертолетом переправили в другую клинику, откуда, после еще нескольких часов, проведенных на операционном столе, перевели в детскую клинику. Родителям сообщили, что вероятность выживания больной не выше 15%. Отец Дженни пережил сердечный приступ. Мать держалась из последних сил. Жизнь девочки висела на волоске.
Однако Дженни выкарабкалась. По истечении критических семидесяти двух часов врачи оценивали ее шансы на выживание уже в 50%, хотя, при этом, предпочитали не распространяться о состоянии ее мозга. Дело в том, что подобные случаи, как правило, сопровождаются мозговыми повреждениями, которые не поддаются хирургическому лечению. Половину головы девочки пришлось обрить наголо, и то, что Дженни пребывала в бессознательном состоянии, возможно, было даже к лучшему. Увидев себя, бедняжка, наверное, пришла бы в ужас.
Три недели спустя ее, все еще находившуюся в коме, перевели в другую клинику, где она провела еще шесть недель, почти не реагируя на внешние раздражители.
Иногда ей удавалось пошевелить большим пальцем правой ноги, чуточку приподнять головку или проследить взглядом за жестом. Мама показывала Дженни картинки с изображениями котов и кошек (девочка подбирала всех бездомных кисок, и у них дома насчитывалось аж одиннадцать мурлык) и читала ей вслух записки от друзей. Глаза Дженни расширялись и она тяжело вздыхала: это позволяло предположить, что она в состоянии воспринимать окружающую действительность. Иногда, когда ей пытались рассказать о случившемся, девочка издавала звук, который можно было интерпретировать как слово «нет», — но не более того. Она не проявляла желания сотрудничать с врачами и не обнаруживала воли к жизни. Что, наверное, не так уж удивительно для парализованной.
Шли недели, никаких изменений не происходило, и наконец мать Дженни, ухватившись за соломинку, написала мне. Девочка прочитала десять книжек о Ксанфе: несчастный случай произошел как раз тогда, когда в свет вышла одиннадцатая. Дома вся их семья постоянно сталкивалась с реалиями Ксанфа: орфографическая пчела своим упрямством заставляла прибегать к обыкновенному обыкновенскому словарю, Оранжевый Агент (в облике большущего рыжего кота, упорно использовавшего горшки с цветами вместо лоточков с кошачьим наполнителем) губил домашние растения, Заклятие Забвения вынуждало забывать о домашних делах, ответвление от Провала проходило прямо через задний двор, Подкроватное Чудовище постоянно прятало мелкие вещицы, а вернувшийся с работы отец, как правило, попадал в плен глазка гипнотыквы, называвшейся TV. Таким образом, существовала надежда, что магия Ксанфа способна подтолкнуть Дженни к пробуждению.
Мать Дженни случайно оказалась знакома с писателем Андреа Элтоном, автором романа «Демон Отмены», повествующего о цивилизованных существах кошачьей породы. Андреа посоветовал ей попросить меня назвать в честь Дженни одну из героинь новой книги о Ксанфе, и она решила попробовать. В конце концов, худшее, что ей грозило — это мой отказ.
Вышло так, что письмо с ее просьбой я Получил в феврале 1989 г., когда уже три недели работал над этим романом. В то время я знал, чем он начнется и чем закончится, и предполагал, что по ходу действия кентаврику Че потребуется помощь. Все остальное предстояло придумывать по ходу работы, в связи с чем я написал письмо (с тем, чтобы мать прочитала его Дженни), где интересовался, кому бы она предпочла дать свое имя — девочке-эльфессе или маленькой огрице. Помимо того, я спрашивал, нравится ли ей серия комических книжек Эльф-Поиск (большинство моих юных читателей от них в восторге), а также сообщал, что ее Подкроватное Чудовище, заскучав дома в одиночестве, переселилось под ее больничную койку. Правда, ему приходится скрываться от санитарки: Подкроватные Чудовища почему-то панически боятся швабры.
Конечно, в глубине души я надеялся, что мое письмо принесет хоть какую-то пользу. Дело в том, что мне самому довелось вырастить двух дочерей, причем, обеим, по странному стечению обстоятельств, было когда-то по двенадцать лет, так что для меня не существует ничего более драгоценного, нежели маленькая девочка. Однако тот факт, что Дженни уже три месяца пребывала в коме, не позволял особо рассчитывать на действенность такого рода вмешательства. Оснований для веры в успех у меня было не больше, чем у Электры в отношении принца Дольфа.
Должен сразу оговориться, что поток читательских писем с просьбами назвать героев в их честь — отнюдь не то, о чем я мечтаю бессонными ночами. Данный случай совершенно исключительный и лучше бы таких не возникало вовсе: пусть лучше никому из моих читателей не доведется не только попасть в аварию, но даже и получить в школе плохую оценку. Один персонаж еще может быть назван в честь читателя, но читателей у меня полмиллиона.
Гак что, если вы не в коме, лучше и не просите.
Когда матушка Дженни прочитала ей вслух мое письмо, глаза девочки расширились и на ее лице, впервые за долгое время, появилось нечто похожее на улыбку. Она пошла на контакт с врачами, и те смогли использовать карточки с надписями «ДА» и «НЕТ», чтобы по тому, на какой из них останавливался взгляд Дженни, смогли узнать ответ на тот или иной вопрос. Именно таким образом маме удалось выяснить, что ее дочурка предпочитает быть эльфессой, а не огрицей. Кто бы мог подумать?
С этого момента начался процесс улучшения. Разумеется, он обещал быть долгим и трудным, но первый шаг был сделан. Я стал посылать Дженни письма раз в неделю и получать регулярные ответы. Разумеется, написанные рукой ее мамы: с помощью карточек и кодовых сигналов она выясняла, что хотела сказать дочка, и излагала это на бумаге. Удивительно, но этот способ оказался пригодным для передачи весьма сложных сообщений. Я многое узнал о Дженни: оказалось, например, что она, как и я, вегетарианка. Мне прислали рисунки, сделанные ею до катастрофы, рисунки, иллюстрирующие сочиненную ею историю о цветах и слепой девушке. Да, предание, рассказанное в книжке эльфессой, сочинила Дженни, за что я премного ей благодарен.
Сейчас, когда я пишу эти строки, родители присматривают для дочки инвалидную коляску, собираясь забрать девочку домой. Разумеется, ее история на этом не заканчивается, как, впрочем, и история Дженни из Двухлунии. С ней пока ничего не ясно, возможно, она вернется в свой мир, а может быть, и останется в Ксанфе. Наверняка такие вещи могут знать разве что Музы, но в данном случае, похоже, и они еще не пришли к единому мнению. Ну, а кто еще не бывал в Двухлунии, настоятельно советую: книжки из серии Эльф-Поиск наверняка найдутся в ближайшем книжном магазине. Настоятельно рекомендую.
Что же касается пьяного обыкновена, то могу сказать, что будь на то моя воля, я приговорил бы его к трехмесячной коме и, возможно, пожизненной инвалидности. Во мне говорит не жестокость, а чувство справедливости, ведь это не частный случай. Трудно сосчитать, сколько детских жизней искалечено подобными негодяями, и сколько будет искалечено еще. Почему бы им не давить детей в свое удовольствие, если можно отделаться совершенно пустячным наказанием?
Однако вернусь к своему роману, в котором героиня, получившая имя Дженни, обрела черты гостьи из мира Эльф-Поиска. Само собой, я сделал Дженни не ксанфской эльфессой, а пришелицей из Двухлунии с согласия авторов Эльф-Поиска, Ричарда и Венди Пини.

***

Уже закончив и эту книгу, и настоящие примечания, я выяснил, что родители Дженни живут поблизости от места проведения конгресса фантастов, намеченного на ноябрь 1989 г., и, связавшись с ними, сообщил, что если она сможет оказаться там в это время, я приеду с ней повидаться. Вообще-то, я домосед, но тут решил, что если врачи отпустят Дженни из клиники, дело будет стоить того, чтобы изменить своим привычкам. Так и вышло, что я побывал на Одиннадцатом конгрессе писателей-фантастов в Вирджинии и лично познакомился с Дженни, которой в ту пору уже исполнилось тринадцать. Держа ее за руку, я проговорил с ней около получаса, и хотя девочка не могла мне отвечать, слушала она меня очень внимательно. Ну, а я попытался объяснить ей, что она нужна миру, так же, как и мир ей, а поэтому ни в коем случае не должна сдаваться. Потом я познакомил ее с Ричардом Пини из Эльф-Поиска, который подарил ей портрет эльфессы Дженни, выглядевшей точь-в-точь как она, только с заостренными ушками.
Дженни прокатили в коляске по устроенной на конгрессе художественной выставке, и она, в своем пурпурном платьице, выглядела очаровательно. Рон Линдан, художник, выпускающий Ксанфские календари, стал ее персональным гидом. Она находилась в центре внимания и вполне того заслуживала.
Конечно, Дженни устала: скоро ей пришлось вернуться в свою комнату и лечь в постель, а потом ее отвезли обратно в клинику. На следующий день я навестил ее там и получил на память алую искусственную розу с ее корсажа. Эта роза до сих пор хранится в моем доме во Флориде.
Вот, пожалуй, пока и все. Трудно сказать, как пойдут дальше дела Дженни, но я по опыту знаю, что некоторые мои читатели наверняка захотят ей написать. Ну что ж, куда отправлять почту, я сообщу, только должен предупредить, что ответить вам Дженни не сможет: она еще не в состоянии держать ручку. Да и читать ей письма будут родители: сама девочка не может поднести бумагу к глазам. Мать и отец подумывают о том, как бы приспособить для ее надобностей компьютер, но это еще впереди.
Однако если вы твердо настроены написать — извольте.
Адрес ниже.
Р. О. Box 8152,
Hampton, Virginia

Предыдущая страница 18


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1
    ИСЧЕЗНОВЕНИЕ     (Страница 1)
  • Глава 2
    ДЖЕННИ В ДЖУНГЛЯХ     (Страница 2)
  • Глава 3
    ЭКЗАМЕН ДЛЯ ЭЛЕКТРЫ     (Страница 3)
  • Глава 4
    ДИЛЕММА ДОЛЬФА     (Страница 3)
  • Глава 5
    СЛАДКИЙ СОН     (Страница 5)
  • Глава 6
    ПЕСНЯ ПЛЕННИЦЫ     (Страница 6)
  • Глава 7
    ВРЕМЕННОЕ ВЗАИМОДЕЙСТВИЕ     (Страница 7)
  • Глава 8
    ИСХОД ИГРЫ     (Страница 9)
  • Глава 9
    СЛОЖНАЯ СИТУАЦИЯ     (Страница 11)
  • Глава 10
    ГОБЛИНОВ ГОРБ     (Страница 12)
  • Глава 11
    ЭМОЦИИ ЭЛЕКТРЫ     (Страница 13)
  • Глава 12
    ДИАГНОЗ ДОЛЬФА     (Страница 14)
  • Глава 13
    ВОЗМОЖНЫЙ ВЫХОД     (Страница 15)
  • Глава 14
    РАЗУМНОЕ РЕШЕНИЕ     (Страница 16)
  • Глава 15
    НОЧЬ НОВОБРАЧНЫХ     (Страница 16)
  • Глава 16
    РЕШАЮЩЕЕ РЕШЕНИЕ     (Страница 17)
    • От автора (Страница 18)


Пирс Энтони

Взрослые тайны

Цикл: "Ксанф" - 13

Перевод с английского В. Волковского

 Читать книгу

Аннотация

Гоблины похитили маленького кентавра Че, сына крылатых кентавров Чекс и Чериона, малыша, которому предназначено изменить историю Ксанфа. На поиски отправляются наши старые знакомые принц Дольф и его нареченные Электра и Нала, а также новый персонаж в истории Ксанфа - эльфийская девочка Дженни из Двухлунии. И как всегда в процессе поисков зло побеждено, наши герои приобретают новых друзей, а некоторым из них открываются Тайны Взрослой Жизни.

Создание книги: makro (makrobooks@mail.ru)
Программа: ChmBookCreator
Файл взят с http://www.litportal.ru/
Над дизайном работали: Spider, Elfin, Angel


Пирс Энтони - Биография

Пирс Энтони

На основную страницу

Биография

Диллингэм Джекобс
(Piers Anthony Dillingham Jacob)
Американский писатель-фантаст, автор более сотни книг (к началу 2001 года их число составило 119). Знаменит тем, что создал, наверное, самое большое количество всевозможных сериалов, уже переваливших за десяток.

Родился в Оксфорде (Англия), в семье квакеров Альфреда Джекобса и Нормы Шерлок. Первые пять лет Энтони воспитывала нянька. Родную мать он увидел лишь к пяти годам, после того, как семья неожиданно переезжает в Испанию. Пришедшие к власти франкисты в 1940 году приговаривают его отца к расстрелу. Всеми правдами и неправдами выбравшись из тюрьмы семья бежит за океан - в США.

В 1956 году Пирс заканчивает курсы творчества Университета Годдарда (Плейтон, штат Вермонт). А уже через год, в 1957-м, его призывают в армию, где в 1958 году он принимает американское гражданство. Демобилизовался в 1959 году, переезжает во Флориду, в крупный по масштабам штата город Сент-Питерсбург. Там он некоторое время работал чертежником в фирме, разрабатывавшей новые системы связи, после чего поступил в Университет Северной Флориды, который успешно закончил в 1964 году дипломированным учителем.

Как ни странно, но взяться за перо Энтони заставила... смерть близкого человека: "Когда мне было шестнадцать, и самый близкий мне человек, двоюродная сестра (ей тогда было 15 лет), которой бы жить да жить - умерла, мне это показалось вдвойне несправедливым: скорее уж я должен был уйти... После подобных потрясений любому жизнь покажется даром, от каких не отказываются. Прибавьте к этому внутреннее стремление и самому понять, и другим рассказать - почему же я все-таки остался жив? - и моя дальнейшая судьба была предопределена. Я стал убежденным вегетарианцем - тоже своего рода протест против смерти - и начал писать, благо с детства умел внятно излагать свои мысли". Первая публикация - рассказ "Возможность раскаяния", который был напечатан в журнале "Фантастика" в 1963 году. А в 1967 году происходят сразу два замечательных для начинающего писателя события. Издательство "Pyramid Books", совместно с популярным "Журналом фэнтези и научной фантастики", учредило конкурс на лучший научно-фантастический роман, в котором главный приз в пять тысяч долларов достался Пирсу Энтони за роман "Сос по прозвищу Веревка". Эту книгу он написал на основе повести "Бурлящий мир" - своей дипломной работы Университета Годдарда. В том же году печатается его первая книга - научно-фантастический роман "Хтон", действие которого происходит на планете-тюрьме, где естественные пещеры-камеры напоминают читателю все круги ада. В 1975 году Энтони написал продолжение - роман "Фтор".

В вышедшем в 1969 году романе "Макроскоп" фантаст высказал целую обойму парадоксальных гипотез в самых разных областях наук (например: использование планеты Нептун в качестве гигантского звездолета). В "Тройном детанте" (1968 - в рус. пер. - "Власть пришельцев") автор довольно жестоко поступил с землянами. Инопланетное вторжение и последующее за ним порабощение планеты настолько уменьшило численность людей, что стоявшая перед этим демографическая проблема была довольно быстро решена.

В НФ-романе "Дантист что надо" (на рус. язык переведен фрагмент - "Не кто иной, как я...", 1971) Энтони выступает как яркий сатирик, повествуя о веселых путешествиях и невероятных похождениях космического дантиста.

В багаже у фантаста есть также роман "Порнукопия", являющимся неким гибридом порно и фэнтези; роман ужасов "Светляк", новеллизация известного НФ фильма "Вспомнить все", шутливый роман "Дохлый номер", герой которого становится участником аферы с недвижимостью на Марсе в XXI веке. Им написаны также три фантастических романа для юношества: "Червь-телепат", "Гонки против времени", "Балук".

Очень необычна история создания романа "Сквозь льды" (1989). Книга была написана на основе незаконченной рукописи и "в соавторстве с Робертом Корнуайзом" - трагически умершем подростком, который незадолго до своей гибели прислал Пирсу Энтони свой незаконченный НФ роман.

Но практически все творчество Энтони проходит под знаком "даешь народу сериалы - хороших и разных". На его счету их уже не меньше 13-ти - от дилогий до многотомных циклов.

Свой самый многочисленный (уже вышло более 20 книг) и, как оказалось, самый популярный цикл Пирс Энтони начал в 1977 году книгой "Заклинание для хамелеона". Действие романа и всего цикла происходит в магической стране Ксант, где совершается масса подвигов, где слезы и радость соседствуют с магией и волшебством, где драконы являются не самыми диковинными видами местной фауны. Популярность серии принесло талантливое, изобретательное описание мира Ксант. Наряду с мягким юмором и легкостью стиля, читатель находит в романах скрытые словесные хитросплетения и головоломки.

Еще одна пенталогия, рассказывающая о фантастических восточных единоборствах, появилась благодаря переписке писателя с фэном Роберто Фуэнтесом. "В 1970 году я стал переписываться с фэном, которого звали Роберто Фуэнтес. Позже мы написали серию романов-фэнтези, герои которых носят всевозможные пояса, сражаются и т.п. А тогда наше общение дало два, по меньшей мере, важных результата: Роберто начал писать, а я - в сорокалетнем возрасте - изучать дзюдо. Последнее весьма положительно сказалось на моем творчестве и моем здоровье". Надо сказать, что в 1970 году врачи обнаружили у писателя диабет.

В настоящее П. Энтони время живет и продолжает сочинять в г. Инвернесс (штат Флорида).

Награды и звания

1967 - номинация на премию "Небьюла" за роман "Хтон" 1968 - номинация на премию "Хьюго" за роман "Хтон" 1969 - номинация на премию "Хьюго" за короткую повесть "Через университет" 1970 - номинация на премию "Хьюго" за роман "Макроскоп" 1978 - премия "British Fantasy Society" за роман "Заклинание для хамелеона"