Пирс Энтони - Искатель искомого

1 Пирс Энтони

Глава 1
Лакуна

Лакуна с трудом боролась с охватывавшими ее время от времени приступами страха. Страх спазмами сковывал ее тело, заставляя ее то и дело вздрагивать. Страх заползал под ее одежду. Страх даже являлся в виде морщинок, которых она невероятно боялась. Страх проникал в ее волосы, заставляя их шевелиться. Можно было сказать, что страх пронизывал жизнь Лакуны, сразу перенося ее в возраст тридцати четырех лет.
Когда-то она была молода, это она знала точно. Она и ее брат-близнец, Хиатус, сорванец из сорванцов. Тут она вспомнила, сколько шороху они умудрились наделать на свадьбе Доброго Волшебника Хамфри и Горгоны, когда им было всего лишь по три года. В то время их родители - Повелитель Зомби и призрак Милли - жили с Хамфри в одном замке, поскольку замку было уже восемьсот лет - как раз тогда родители и въехали в него. Ну в самом деле, скажите, как было озорникам-близнецам не наступить на длинный шлейф платья невесты? да это просто себя не уважать надо, если дать ей возможность пройти мимо просто так. Но они пошли даже на большее. Хиатус повсюду использовал свой волшебный дар - он умел проращивать уши, носы, глаза и что там еще бывает на человеческом лице на самых неожиданных предметах. А Лакуна вообще творила чудеса: она умела так ловко подчищать отдельные места в разных книгах, а потом заполнять их плодами своей фантазии, что трудно было несведущему читателю догадаться, что это злой умысел, а не чистая правда. К примеру, ей ничего не стоило в Книге Ответов вымарать словосочетание "делай свою работу до самой смерти" на "тащись несколько паршивых лет, а потом все равно отбросишь ласты". Но вот мама Лакуны почемуто отказывалась смеяться над такими шутками. Но теперь, оглядываясь на былое с высоты прожитых лет, Лакуна понимала, что мать несомненно в чем-то была права. Но тут, думая о возрасте, она вдруг как-то пришла к мысли, что и замужем-то еще не была. Ее бы воля, она бы такую свадьбу закатила. Такой бы никто не хотел. Образец того, как не надо устраивать свадебные торжества.
Впрочем, что еще лучше - бракосочетание средней руки или обычный, средний удел старой девы.
Через какое-то время они перебрались в Замок Зомби - на юге Ксанта.
Замок был великолепен. У них с Хиатусом появилось по отдельной комнате, там было столько зомби, которых можно было дразнить хоть до потери пульса.
Иногда Лакуне казалось, что лучшая часть ее жизни осталась позади - в детстве. Как только она повзрослела и была посвящена в Заговор Взрослых, сразу потянулись серые будни, которые сразу ей прискучили. Потом пришел и этот самый страх, который просто доконал ее. И вот Лакуна приняла единственное на ее взгляд правильное решение - она отправилась в замок Доброго Волшебника, чтобы задать ему Вопрос.
И вот она добралась до того места, где стоял замок Доброго Волшебника.
Замок был уже не тот, каким она его помнила - время идет, все изменяется, это понятно. Потому она не стала тревожиться, увидев, что здесь что-то было не так, как раньше. Лакуну больше занимало другое - она знала, что прежде чем попасть на прием к волшебнику, ей необходимо преодолеть три препятствия.
Ну что же, подумала Лакуна, препятствия, так препятствия, зато по крайней мере это хоть какое-то разнообразие.
Замок стоял посреди редкого леса. Через все заросли к замку вела волшебная тропа. Лакуна сразу узнала с детства знакомые ей растения - пальметто. Они были очень необычны - на стволах небольших деревьев росли самые настоящие человеческие руки и ступни ног.
Впрочем, эти растения были вполне безобидны. Иногда руки позволяли себе некоторые вольности с проходящими в непосредственной близости от них молодыми женщинами, но на Лакуну они не собирались обращать внимания. Но хорошо еще, что через эти растения вела волшебная тропа, поскольку если продираться сквозь них напрямик, то наверняка можно наткнуться на какую-нибудь притаившуюся опасность, какие в Ксанте встречались на каждом шагу.
Но даже идя по тропе, путешественница настороженно смотрела по сторонам.
Но вскоре дорогу ей преградили очень мощные пальметто, которые даже имели наглость цепляться своими шершавыми пальцами за ее платье, даже пытались снять с нее туфли. Резко вырвавшись, Лакуна отправилась дальше. В самом деле, не останавливаться же из-за таких пустяков. Но тут Лакуна заметила, что тропа не только не ведет ее к замку волшебника, а напротив, уводит дальше от него.
Лакуна вернулась к началу коварной дорожки и внимательно осмотрелась.
Предусмотрительно прорубленные кем-то просеки кончались глухими тупиками, так что через них в замок тоже не попадешь. Как-то странно все это. Что это вдруг случилось с волшебной тропой? Ведь раньше, помнится, здесь было все нормально, а сейчас...
Тут вдруг женщина осознала, что перед ней и есть то самое первое испытание. Она должна пробраться через эти заросли рук и ног. Ну ладно, пусть будут руки и ноги - вообще-то Лакуне было бы куда как более противно пробираться через площадку, засаженную, скажем, картофелем, поскольку бледно-сиреневые ветки, как глаза, заглядывали бы ей под юбку и наверняка стали бы обсуждать цвет и фасон ее белья. А мужчины все время пытаются догадаться, почему женщины не любят ходить по картофельным полям. А может, они и догадывались, но просто не говорили, чтобы не смущать женщин.
Ладно. Любой проблеме всегда соответствует ее решение, надо только пошевелить мозгами. Так было и при Добром Волшебнике Хамфри, так оставалось и при волшебнике Грее Мерфи. Вообще-то в самом начале своей деятельности Мерфи попытался отменить все эти препятствия, испытания для потенциальных соискателей Ответов, но народ, мигом про это прознавший, сразу наводнил замок волшебника. Причем многие вопросы, интересовавшие людей, никак нельзя было отнести к насущным. И тогда Мерфи взвыл. Он мигом понял, что иногда добро не в пользу и восстановил практику Хамфри. Кроме того, был вновь установлен и срок службы на волшебника за Ответ - до года. В течение этого времени соискатель Ответа должен был подметать и мыть полы в замке.
Желающих и не в меру любопытных просителей в замке сразу резко поубавилось.
Грей Мерфи вздохнул свободно.
Впрочем, Лакуна ничего не имела против службы - мыть полы - значит, мыть полы. Мыть полы - не так уж скучно по сравнению с той жизнью, которую она вела. Но Лакуна сомневалась, что в ее случае дело дойдет до мытья полов.
Она знала такое, за что Грей Мерфи наверняка был готов дать ей сколько угодно Ответов. Она знала, как избавить волшебника от проклятой зависимости от Кон-Пьютера. Кон-Пьютер был просто адской машиной, сделанной из железа, проволоки, стекла и демоны еще знают чего. Эта машина только и мечтала, чтобы править всем Ксантом. У Кон-Пьютера для этого имелись и некоторые ресурсы. Во-первых, злая машина умела изменять ход реальности в непосредственной близости от себя, печатая на большом зеркале под названием экран - или дисплей варианты развития ситуации, которые тут же и воплощались в жизнь. Во-вторых, сам Мерфи был обязан служить Кон-Пьютеру с того момента, как он закончил служить Волшебнику Хамфри. Самого Хамфри, которого Ком-Пьютер, наверное, заменял, не было уже давно. И, наконец, КонПьютер обладал поистине железным терпением, с которым просто горы свернуть можно. Потому Кон-Пьютер мог ждать и накапливать необходимую информацию, а затем взять и захватить власть над всем Ксантом. Но Лакуна знала, как совладать с адской машинкой, и была уверена, что Грей Мерфи наверняка заинтересуется идеей. А особенно живо это должно заинтересовать невесту Грея Мерфи, принцессу Айви, которая знала, что не сможет выйти замуж за волшебника, покуда эта тяжкая проблема не разрешится. Если не заинтересуются, то что же, подумала Лакуна, швабру в руки - и вперед, мести пол.
А что, если попробовать взять, да и по нахалке так пройти в Замок? Но тут она обнаружила, что чем больше ей кажется, будто она уже у цели, тем дальше эта самая цель на самом деле начинает отстоять от нее. Нет, пальметто не отодвигали ее от замка, но они странным образом все время оказывались на ее пути. Но где же тогда этот самый проход?
Или же она должна была как-то ликвидировать это препятствие? Может, прорубить себе дорогу? У нее не было подходящего для этой цели тесака, а ее волшебный дар - печатание - тут никоим образом не пригодится. Нет, тут наверняка нужно что-то иное.
Остановившись женщина крепко задумалась. Она имела отличное образование, поскольку за исправление текстов в книгах нечего и браться без соответствующей подготовки. По крайней мере, чтобы обман не раскрылся с первых знаков. Так что нужно было поднапрячь мозги и что-нибудь выдумать.
Тут решение пришло само-собой. Она стояла на одном конце дорожки, причем второй конец заканчивался тупиком, а со всех сторон пышно росли все те же злосчастные пальметто.
- Пожалуй, - нарочито громко начала женщина, - мне стоит сойти с этой дурацкой тропы. Мне надоели эти пальцы и ладони. Чего зря блуждать.
И Лакуна демонстративно направилась туда, откуда пришла сюда.
Но тут же она обнаружила, что еще большее количество раскрытых ладоней преграждают ей обратный путь. Нет, ничего не получается, с досадой подумала она. Раздраженно шмыгнув носом, женщина решительно направилась вперед.
- По-моему это где-то здесь, - бормотала она. - В конце концов я все равно отыщу, оно не пропадет.
Но путь продолжал вести ее в тупик. Лакуна ускорила шаг, делая вид, что старается выбраться отсюда до того, как ладони соберутся все в одном месте и напрочь загородят ей проход. Но и эта хитрость тоже не прошла.
Единственным результатом всех ее усилий оказалось то, что она еще глубже зашла в непроходимые дебри. Чем сильнее она рвалась вперед, тем более буйные заросли вырастали перед нею.
Наконец ей удалось найти ту самую волшебную тропу, которая вела прочь от замка Доброго Волшебника. Ну что же, через чащу пальметто она все-таки выбралась, хоть и не в том направлении, в каком надо было бы.
- Ну что же, что хотела, то и получила, - сказала Лакуна себе с легким раздражением. Она снова повернулась к замку. Дорожка теперь вела туда.
Покуда все ладони переместились на одну сторону, преграждая ей путь, Лакуна бросилась по дорожке и в пять секунд оказалась за пределами действия этих пальметто. Ладони разочарованно шелестели - их перехитрили. Они, конечно, сделали все от них зависящее, чтобы не допустить Лакуну к замку, но она быстро и неожиданно сумела их перехитрить. Вот если бы у этих ладоней были еще и мозги, а не только пальцы, то тогда все могло бы выйти по-другому.
Впрочем, эти испытания и должны были быть испытаниями - желающий проникнуть в замок обязан был найти слабость и воспользоваться ей.
Теперь перед Лакуной оказался широкий ров. В воде рва плавал мальчик лет десяти. Самый обычный ребенок, только вот волосы его были почему-то голубого цвета. Если он спокойно плескался в воде, то можно было предположить, что разных чудовищ в воде не было. Подъемный мост и вовсе был опущен, так что если это не было иллюзией или каким-то хитрым подвохом, то на сей раз она могла пройти в замок, не преодолевая дальнейших препятствий.
Тем более, что ей совсем не хотелось лезть в воду и промокнуть насквозь.
Подойдя к мосту, женщина осторожно попробовала его носком туфли. Мост был самый обычный, твердый. Впрочем, какая-нибудь его часть запросто могла бы быть иллюзией, или ловушкой, или что там еще бывает в таких случаях.
Самые опасные препятствия и были как раз те, о которых до поры до времени не подозреваешь.
Вдруг что-то просвистело в воздухе рядом с ней. Присмотревшись она увидела странный водяной шар. Шар долетел до берега и разбился там тучей брызг. Это действительно была вода.
Лакуна посмотрела в том направлении, откуда прилетел шар. Оказалось, что это тот самый мальчик - он черпал горстями воду и придавал ей форму шара.
- Ты что же, собираешься это снова бросить в меня? - поинтересовалась Лакуна.
- Конечно, если ты собираешься переходить ров. Неужели не понятно, что я должен помешать тебе в этом?
- Ага, значит, это тоже препятствие?
- Конечно. Это не ухаживание, хотя ты и выглядишь ничего.
Лакуне уже давно никто не говорил подобных комплиментов, потому она сразу покраснела от удовольствия. Но не время развешивать уши.
- Имей в виду, - крикнула женщина, - что вода меня не остановит.
- Значит, потому что они просто маленькие. А как насчет такого мячика?
- и милое дитя проворно скатало из воды мяч величиной примерно с детский надувной шарик.
- Да у тебя не хватит сил швырнуть его в меня.
Вместо ответа ребенок бросил мяч ко рву, который полетел с такой же легкостью, как и те, поменьше. Да, такой шар запросто мог сбить Лакуну с моста.
- Ну тогда я просто перейду вброд или переплыву ров, - не сдавалась соискательница Ответа.
Мальчик ударил ладонями по поверхности воды - и внезапно по ней заходили волны, которые с сердитым плеском стали ударяться о берег. Постояв немного, мальчик снова ударил по воде, и волны стали еще более высокими.
Нет, через такие волны точно не прорвешься.
- Значит, твой волшебный дар, - догадалась Лакуна, - это всякие водные штучки. Ничего себе. Кстати, как тебя звать?
- Речник, - неожиданно застыдился мальчик. Явно оттого, что женщина со служебных перешла на личные темы.
- Ты, наверное, отрабатываешь год за Ответ?
- Да.
- не знаю, удобно ли спрашивать... Но что привело тебя к волшебнику?
- А что здесь неудобного? Конечно, я отвечу. Я задал ему Вопрос: где мне найти подходящую семью, которая смогла бы принять меня, чтобы я получил приличное воспитание. Чтобы я смог стать настоящим.
- А ты что же, сейчас не настоящий? - удивилась она.
- Нет, пока не настоящий. Я... я сделан из воды.
- Из воды? - теперь уж Лакуна вовсю заинтересовалась странным собеседником. - Ты можешь, выходит, работать с водой? Но ты не человек?
- Я могу работать с водой, потому что я сам вода, - отчеканил ребенок.
- Посмотри сама.
Тут он куда-то исчез, его тело, руки, ноги, голова - все словно бы растеклось по водной глади, но тот же голос продолжал:
- Конечно, я выгляжу, как человек, но я все равно вода. Но мне так хотелось бы стать человеком, сохранив при этом умение управлять водой. И это получится, если кто-то примет меня. Так говорит и Добрый Волшебник. Я верю ему.
- Значит, после того, как выйдет срок службы тут, - поняла Лакуна, - ты отправишься на поиски семьи, которой как раз нужен мальчик твоего возраста?
- Да. Как ты думаешь, я смогу найти такую семью?
В его голосе звучала такая надежда, что ей не хотелось разрушать ее.
Но все равно это казалось ей сомнительным. Ведь в обычных семьях предпочитают воспитывать своих собственных детей, а десятилетних уж в любом случае.
- Но Добрый Волшебник сказал тебе, что ты найдешь такую семью? - осторожно спросила женщина.
- Он сказал что найду, но только при условии, если буду хорошо нести службу и буду почтителен со старшими, - отозвался Речник. - Вот я и стараюсь делать все это.
Да уж. Он действительно всеми силами пытался помешать Лакуне пересечь ров, но при этом он вел себя и почтительно, поскольку сначала предупреждал о том, что старается предпринять. Он даже отвечал на все задаваемые ему вопросы. И в самом деле неплохой мальчик.
- Ты прав, Речник. Но только ты знаешь, я все равно найду возможность пройти в замок, сколько ты не старайся.
- Ну и что. Я желаю тебе удачи, но моя работа тоже должна быть выполнена. если ты попытаешься переплыть, я утоплю тебя в волнах, но потом спасу. Я никому не желаю зла.
- Приятно слышать это, - Лакуна говорила это безо всякой иронии, она знала, что это всего лишь испытание, а не смертельная схватка, к тому же Речник всего лишь выполнял свою работу.
Лакуна задумалась, а мальчик снова растекся по водной глади, но в следующий момент появился опять, на сей раз облаченный явно в парадную одежду. Несмотря на свое водное происхождение, он почти ничем не отличался от самого обычного ребенка, только вот сделан был из воды, а не из плоти.
Если принятие его в обычную человеческую семью сделает и тело его человеческим, то это будет мальчику только на пользу, решила Лакуна.
Впрочем, подумала она, обычные люди тоже ведь почти целиком состоят из воды.
Вдруг женщине пришла в голову чудесная мысль.
- Послушай, Речник, - начала она, - ты умеешь читать?
- Конечно. Волшебница Айви научила меня читать. Она показала мне все буквы и рассказала, как они произносятся. Но я должен признаться, что большинство книг в этом замке не слишком интересны. Там нет ничего смешного.
Они для тех, кто интересуется магией.
Лакуна этому ничуть не удивилась.
- А вот мой волшебный дар, - сообщила она, - это печатание. Я даже могу менять то, что напечатано. Я могу даже печатать текст там, где его никогда не было, а также изменять весь смысл написанного. Давай-ка я напечатаю для тебя что-нибудь интересное.
- Нет, не надо, - воскликнул Речник. - Я не стану заключать с тобою никакой сделки, чтобы пропустить тебя внутрь. Это нечестно.
- Но, милое дитя, - воскликнула женщина, - ты не думай, я не собираюсь тебя подкупать. Я просто пытаюсь тебя одурачить, что как раз очень честно.
Я хочу кое-что дать тебе почитать, и если ты сочтешь, что это не интересно, тогда вовсе можешь не читать.
- Нет, не пройдет трюк, - отозвался мальчик.
Лакуна задумчиво посмотрела на спокойную теперь гладь воды. Вдруг на ней стали появляться буквы, которые связывались в слова, слова образовывали фразы, а фразы уже в текст. Берег рва служил как бы полем этой своеобразной тетради. Начинался текст так: "Однажды на свет появился мальчик. Его звали Речник. Он очень захотел стать сделанным из плоти...".
- Ой, это же обо мне, - воскликнул ребенок.
- Да тут нет ничего особенного, - сказала Лакуна. - Я просто использовала твое имя, чтобы придать тексту больший для тебя интерес.
- Ладно, ладно, - забормотал ребенок, уже погружаясь в чтение. Ему явно нравилось постоянно встречавшееся в тексте собственное имя. Впрочем, кому не понравится прочитать о себе в книге? Было бы еще более сильно, если бы имя употреблялось в каком-нибудь негативном смысле, но Лакуна не была злой, и потому сочинять пасквилей не умела.
Между тем текст продолжался: "Как-то Речник стоял недалеко от берега рва, наблюдая за носящимися в воде быстрыми рыбками, и вдруг к нему приблизилось странное существо. Это был дракон, который как раз искал поживу. Увидев мальчика, дракон обрадовался. Ага, - воскликнул он, рыча, - ты как раз тот, кто мне нужен! Пойдем со мной, и я покажу тебе нечто такое, что тебе наверняка понравится."
- Ой, - воскликнул сделанный из воды Речник. - Но ты не сможешь поджарить меня?
Мальчик, очевидно, догадался, что хотела от него гигантская рептилия.
Но Лакуна продолжала: "Неужто? - выпалил дракон, выдыхая столб пламени, который опалил росшие у воды растения, - стоит мне выдохнуть, и ты ведь почернеешь."
- Правда? - воскликнул мальчик настоящий. - Ну только попробуй.
"В ответ дракон выдохнул целые столбы черно-желтого огня, которые оплавили даже камни, а вода во рву зашипела, повалил пар. Но с Речником ничего не случилось - ведь он целиком был сделан из воды. В следующий момент Речник набрал в горсть воды и плеснул ее в морду дракону.
- Я думаю, что теперь твои угли погаснут? - задорно крикнул он чудовищу.
Дракон необычайно разозлился. Он разинул свою зубастую пасть и схватил Речника, но перекусить мальчика у него не получилось - как же зубы смогут перекусить воду? А Речник тем временем взял, да и плеснул воды в ноздри и уши дракона. Дракон заревел от негодования. А кому же понравится, если у него в носу и в ушах вода?"
Текст продолжал вырисовываться на водной глади, но мальчик уже вовсе погрузился в чтение. Он не поднял головы даже тогда, когда Лакуна преспокойно перешла по подъемному мосту в замок. Она не беспокоилась больше - там было написано столько фраз, что Речник должен был читать и разбирать их еще где-то полчаса. Она не знала, сколько времени мальчик сможет отвлекаться на текст, и потому постаралась написать там его с запасом. Но все равно - Лакуне было приятно еще и то, что кто-то проявляет такой неподдельный интерес к ее волшебному дару. В свое время, когда ей приходилось сиживать с маленькими детьми, она рассказывала им самые различные сказки, и это занятие нравилось женщине. А Речник был очень внимательным слушателем.
Итак, Лакуна преодолела ров, но теперь перед ней высилась стена замка.
Перед нею находилась дверь в стене. Подойдя поближе, женщина повернула ручку. Но увы: дверь была заперта на ключ. Очевидно, третье испытание как раз в том и состояло, что она должна была этот ключ отыскать.
Она внимательно огляделась по сторонам. Сбоку виднелась тропинка, которая шла параллельно стене замка. Тропинка была окаймлена невысокими кустиками, которые очень напоминали полки: вертикальный стволик со строго горизонтальными ветвями, покрытыми плотными листьями. На этих полках плотно, словно книги, находились прямоугольные ягоды.
Там же сидел мальчик, который срывал и поедал эти плоды. Он, кстати, был очень похож на Речника.
- Кто ты? - вяло спросила Лакуна, не ожидая, что он ответит ей.
- Я Поток, брат-близнец Речника.
Неужели это правда? Ну что ж, поверим.
- А что это за странные такие растения? - осведомилась женщина.
- Это библиокусты, - отозвался Поток. - Они содержат много полезной информации. Я получаю ее, поедая ягоды.
Это было похоже на правду, хотя Лакуна знала, что правда не всегда еще очевидна.
- Тогда, - осторожно, с расстановкой произнесла женщина, - ты, наверно, знаешь, где находится ключик вон от той двери?
- Ну конечно. Вот он, - и мальчик подал ей большой ключ, выточенный из дерева.
Лакуна тут же поднесла ключ к замочной скважине. Но он не подходил туда. Это был не тот ключ.
- Это не тот ключ, - сказала Лакуна собеседнику с легким раздражением, - а где же тот, которым я смогу отпереть эту дверь?
- Он на той стороне.
Лакуна усомнилась в этом, но все-таки решила обогнуть замок. И в самом деле - на тропе лежал небольшой металлический ключик. Радостно подобрав его, Лакуна кинулась к двери и попробовала вставить его в замок. Снова не подходит.
Тогда она решила попробовать другим способом.
- Послушай, Поток, - начала Лакуна, - ты что же, тоже своего рода испытание для меня?
- Да.
- То есть получается, что ты должен воспрепятствовать тому, чтобы я нашла ключ? И направлять меня по ложному следу?
- Нет.
- Но ведь ты уже делаешь это, говоря мне не правду.
Мальчик замолчал, и Лакуна знала, что он не может ответить ей. Если бы он солгал, то она бы наверняка сразу распознала бы его ложь, и получается, что лгать было бы вроде как бессмысленно - только потеря энергии и времени.
Но если она скажет ей правду, то тогда не выполнит задания - не пускать эту женщину в замок.
- Нет, - наконец промолвил Поток.
Но он все-таки опять врал.
- но ты солгал мне с самого начала, когда представился, - сказала Лакуна сурово. - Ты ведь и есть Речник.
- Нет.
- но тогда куда же это подевался речник, а? Что-то я не вижу его во рву, читающего мои каракули?
Мальчик обернулся и вздрогнул. Он, наверняка, большим усилием воли заставил себя оторваться от недочитанного рассказа. Он ничего не ответил, но его молчание и без того было истолковано женщиной как достаточно ясный ответ.
- И ты не являешься теперь препятствием, которое я должна преодолеть, - заявила Лакуна, вспоминая, что на этот вопрос он ответил положительно, а потому это была ложь.
- Но если я захочу, то могу быть, - не сдавался он.
- Вот теперь ты начал говорить правду.
- Ты сама поймала меня в ловушку, - встряхнуло головой милое дитя. - Впрочем, это уже не столь важно, поскольку я и сам должен был это сделать.
- Но почему ты все-таки отказываешься сказать мне что-то о ключах, если здесь ты сидишь по собственной инициативе?
- Потому что... - замялся Речник, - я... ну просто, не могу, и все.
- Потому что ложь, - поняла женщина, - так или иначе повлияет на мое решение.
- Нет.
- Что подразумевает "да". И эти ягоды, они, наверное, тоже играют какую-то роль?
- Нет.
- Значит, играют. Так что это за ягоды на самом деле?
- Ядовитые.
- Вряд ли. Ты-то ел их, - тут она все поняла. - Ты был правдивым мальчиком, а теперь у тебя на устах сплошная ложь. Ты поел ягод. Ты сказал, что это библиокусты, но я вижу, что это лжекусты. Они-то и заставляли тебя лгать мне все время.
- Нет.
- И если я сама съем хоть одну, я сама начну врать напропалую.
- Нет.
- Но очень трудно врать, если сам не знаешь правды. Так и ягоды, значит, все-таки действительно знают кое-что, они действительно содержат информацию, поскольку знают, как и о чем именно лгать. Так что тот, кто ест ягоды, правду все-таки знает, хоть и не говорит ее.
- Нет.
Но Лакуна уже не слушала его. Нагнувшись, она сорвала одну ягодку и бросила ее в рот. Ягода была приятно сладкой на вкус. Тут же губы ее сами собой раскрылись в ответе:
- Ключ находится... - информация уже несомненно достигла ее мозговых извилин, - там, - рука указала на лежавший под кустом ключ, о котором она знала, что он точно не подойдет к замку.
Но зато теперь Лакуна знала наверняка, где находится нужный ей ключ.
Он лежал под водой у самой кромки берега рва, скрытый слоем ила.
Подойдя к нужному месту, женщина преспокойно нагнулась, пошарила по дну и вытащила ключ. Ополоснув его в воде, она увидела, что он выточен из очень красивого камня. Но времени у нее больше не было. Подойдя к двери, путешественница спокойно вставила ключ в скважину и повернула его. Теперь все было в порядке - дверь скрипнула и отворилась.
На мгновение Лакуна обернулась, чтобы посмотреть на Речника, который понуро глядел ей вслед. Информация из ягод продолжала насыщать мозг женщины.
Теперь она знала, почему мальчик оказался здесь - вообще-то на этом месте должен был сидеть гном, который обязан был по сценарию кушать ягоды и указывать ей постоянно неверный ключ. Просто Речник, он же Поток, чувствовал себя невыразимо одиноким. Все, что он хотел - лишний раз поговорить с кем-то, чтобы хоть на пару минут почувствовать себя членом большой семьи, чтобы ощущать на себе чей-то интерес. Он старался быть поближе к людям, хотя и знал, что его общество может повредить им. Но женщине все равно было жалко парня.
Но Лакуна ничего не сказала, она знала, что все равно сама станет лгать, покуда эффект ягоды не растворится окончательно и бесследно в ее организме. Итак, она преодолела целых три испытания, но не чувствовала, что они как-то развлекли ее. Разве что женщина почувствовала, что не она одна чувствует себя одиноко в этом мире.

Глава 2
Плетеная корзина

Айви уже стояла на пороге, ожидая ее.
- Я знала, что ты все преодолеешь, Лакуна, - это были первые слова принцессы, которая раскрыла объятья навстречу подруге.
В свое время, когда Айви была еще маленькой, лакуне приходилось присматривать за ней, и они все время отлично ладили друг с другом. Теперь Айви был уже двадцать один год, она была очень красива и явно довольна своими отношениями с Греем Мерфи.
- Ха, а я вот не слишком рада видеть тебя, - выпалила Лакуна и вдруг замерла. - О, эту проклятую лжеягоду я не ела.
- А, тогда конечно. Эффект исчезает быстро, если ты не съела этих ягод слишком много.
- Но я съела прилично.
- Ага, значит, ты съела все-таки только одну, поскольку если ты съела действительно много, то ты говорила бы как раз противоположное. Ладно, пойдем, Грей уже наверняка заждался. Он что-то не слишком доволен. Ты наверняка приготовила для него какой-нибудь каверзный Вопрос.
Лакуна неопределенно пожала плечами, чтобы не раскрыть рта и не лгать лишний раз. Айви повела ее в Главный зал замка, где волшебник уже ожидал их.
Грею было двадцать два года. По его внешнему виде совершенно невозможно было определить его характер. Он был сыном Злого Волшебника Мерфи, который жил аж за восемь-десять столетий до этого, но, подобно Повелителю Зомби или Призраку Милли, он дожил и до настоящего периода ксанфской истории. Конечно, Мерфи-отец уже не был злым - он оставил свою злобу как условие того, что ему будет позволено жить в новом времени.
Изредка он все-таки пользовался своим волшебным даром, чтобы наложить на подходящий объект злое заклятье, но это только шло на всеобщую пользу. Так, если он накладывал злое заклятье на какое-то злое же существо или предмет, то объект как бы нейтрализовывался, уже не в состоянии приносить кому-либо вред. Так что Мерфи никак нельзя было считать злым, не говоря уже о его сыне. Но у Грея была другая беда - он был обязан находиться в услужении у Кон-Пьютера из-за старого соглашения, заключенного очень давно его родителями, которые ошибочно полагали, что соглашение это не повлечет серьезных последствий. Сам Мерфи не мог, к сожалению, наложить на адскую машину прямого заклятья, поскольку он заключил с ним это соглашение на свою отправку из Ксанта в те дни. Но зато волшебник был в состоянии наложить заклятье на само соглашение. И Грей был спасен - но только до того момента, как вернулся волшебник Хамфри.
Грей подошел к Айви и дружески пожал ей руку. Это был один из странных обычаев, которые Грей заимствовал у манденийцев. Жест этот означал, что волшебник сердечно рад видеть Лакуну у себя в замке и ожидал приятельского отношения от нее самой.
- Надеюсь, я своей болтовней не заставлю забыть тебя твой Вопрос? - спокойно поинтересовался Грей.
- Волшебник, мне надоела такая жизнь. Все, что я хочу знать, где именно, на каком жизненном отрезке я совершила какой-то промах?
- Неужели ты так действительно полагаешь? - удивилась Айви.
- Да. Если я получу Ответ, то я тогда наверняка буду знать, что предпринять.
- Послушай, но это вроде бы просто, - повернулась Айви к другу.
- Как сказать, - отозвался волшебник и снова перенес внимание на Лакуну. - Я, признаться, не желал бы слышать этот Вопрос.
- Мне тоже не хотелось бы ставить тебя в затруднительное положение или смущать, - отозвалась женщина. - Но мне кажется, что это весьма незначительная информация, которую я требую после того, что я преодолела все три испытания. К тому же, - сказала Лакуна многозначительно, - я готова оказать тебе очень существенную услугу.
- Вообще-то я пока еще не слишком ориентируюсь насчет дачи информации, - нахмурился волшебник, - с этим бы как нельзя лучше справился Добрый Волшебник Хамфри. И если сказать откровенно, твой Вопрос на самом деле сложнее, чем кажется. Я хочу сказать, что если ты получишь Ответ на него, то вся ситуация в Ксанте может значительно измениться. Мне бы этого не очень хотелось. Так что, не желая тебе зла, я бы предпочел и не давать Ответа.
- Грей! - вскричала Айви. - Я всю жизнь знаю Лакуну. Она такая милая женщина. И у нее такой простой Вопрос к тебе. Как ты можешь такое говорить.
- Я уже достаточно обучился волшебству Хамфри, чтобы определить, что хорошо, а что не слишком, - упорствовал Грей, - вот если бы она задала какой-нибудь другой Вопрос...
- Нет, только этот, - сказала Лакуна решительно.
- Тогда прошу простить меня, но...
Женщина посмотрела на волшебника так строго, как умеют смотреть только взрослые на детей. Настоящий Взгляд Взрослого. Ведь Грей еще не слишком оторвался от детства, чтобы иметь к такому взгляду абсолютный иммунитет. Он стал переминаться с ноги на ногу.
- Я пришла сюда, чтобы не получать односложного ответа "нет" на свой Вопрос, - тихо, но твердо сказала Лакуна, она знала свои права. - Я требую сказать мне: когда и что я сделала не так?
Грей явно ощущал себя не в своей тарелке, но все-таки не сдавался.
- Я бы не хотел... - промямлил он.
Ну что же, пришло время пряника. Уж кто-кто, как не проработавшая долгое время в качестве няньки Лакуна, знал, как лучше всего использовать метод кнута и пряника.
- Я, - заявила женщина, - могу с лихвой компенсировать твои беспокойства и неудобства. О, у меня есть что предложить тебе. Такая услуга.
- Ну что же, если я вдруг решу воспользоваться твоей услугой, то ты начнешь, чего доброго, смущать других претендентов на Ответы своими писаниями на стенах и потолках. Их можно будет так здорово запутать. Но...
- Волшебник выслушай меня. Я могу помочь тебе освободиться от обязанности прислуживать этой злой машине. И даже возвращение Хамфри никак не повлияет на это.
- Неужели? - и Грей, и Айви прямо подпрыгнули на месте, не веря в услышанное.
- Я могу вот отправиться к Кон-Пьютеру и написать на его экране, что твой срок службы у него вышел или больше не действителен, или еще что-нибудь в этом роде. А поскольку именно надписи на дисплее-зеркале изменяют реальность, то все должно получиться. И тебе больше не придется подчиняться этому Кон-Пьютеру.
- Грей, неужели ты не можешь сделать, о чем тебя просит Лакуна? - требовательно спросила Айви Доброго Волшебника.
Вместо ответа тот рванулся к столу и принялся лихорадочно листать лежавший на нем толстый фолиант. Он просматривал страницы, явно чего-то там ища. Наконец пальцы его перестали мелькать, и Грей стал вчитываться в одну из страниц.
- Ага, вот, - забормотал он. - Она действительно сможет сделать это.
Если отпечатает нужные слова на дисплее. Если, конечно, у Лакуны хватит смелости вломиться в логово этой страшной машины? Но вот только есть одно слово, которое обязательно нужно будет вставить в конце, иначе вся комбинация будет недействительна7 - Ага, ключевое слово? - поняла Лакуна.
- "Составление", - вот что за слово.
- То есть оно означает "сделать что-то"?
- Составление. Просто по отношению к Кон-Пьютеру оно имеет особый смысл. Оно как бы подтверждает действительность того, что отпечатывается на мониторе. Кон-Пьютер умеет их менять что угодно, только вот не себя самого, но зато изменения, им производимые, изменяют и сам Кон-0Пьютер. Я немного разбираюсь в этих вещах, поскольку в Мандении я занимался примерно с такими вот машинками.
- Но тогда... - начала было Айви.
- Сдаюсь, - поднял демонстративно руки Грей, - вот такую услугу я действительно никак не могу отвергнуть. Мне придется ответить на Вопрос Лакуны.
Женщина обрадованно заулыбалась. Вообще-то она в любом случае собиралась помочь Грею освободиться от Кон-Пьютера, но только потому, что желала доставить приятное Айви. Но таким образом сделать это было куда лучше - совместить приятное с полезным.
- Ладно, - уже грустновато заметил Грей, снова принимаясь листать потрепанные страницы Книги Ответов, - на Вопрос я все-таки отвечу, но хочу надеяться, что последствия не будут столь плачевными, какими они мне сейчас кажутся.
Наконец Волшебник нашел нужное место, вчитался и вдруг удивленно поглядел на Лакуну.
- Слушай, но ведь это совсем неважно для тебя. Ты действительна уверена...
- Уверена абсолютно.
- Тут написано, что тебе следовало бы сделать ему, э-э-э, предложение.
- Но это не Ответ, - напустилась на него Айви, - ты даже не сказал, о каком человеке или сроке тут идет речь. Нет, понятное дело, что насчет предложения о браке все звучит логично, если оно действительно о браке. Я сама, помнится, спросила, женишься ли ты на мне, и ты женился. Но...
- Ничего, этого достаточно, - мягко остановила ее Лакуна. - Я понимаю, что все это означает. Но если бы я тогда подумала об этом.
- Кто?
- Это случилось двенадцать лет назад, когда мне было столько лет, сколько Грею сейчас. Его звали Вернон, его волшебный дар был, как помнится, умение кружить другим головы. В конце концов он и меня довел до такого состояния. Я была просто без ума от него. Он был очень привлекательным и благородным мужчиной. Я бы вышла за него замуж, но он сам не делал мне предложения. Возможно, он был чуточку застенчив. Тогда я не была такой глупой и такой уродиной, как сейчас. Потом он женился на дурной женщине, которая без конца советовала ему, что он должен делать, хотя ее советы только боком выходили ему. Она сделала его жизнь просто невыносимой. Мне даже кажется, что именно эта способность и была волшебным даром той женщины.

1 Следующая страница


Искатель искомого 2

Аист ни разу не прилетел к ним и не доставил им ребенка, возможно потому, что знал, что детям будет неуютно в такой мамашей, - Лакуна печально покачала головой. - Теперь мне все понятно, когда я получила Ответ. Вот именно на этом отрезке моей жизни я и свернула с правильного пути. Он был таким стеснительным, все время считал, что от его волшебного дара нет никакой пользы. Если бы я только хоть заикнулась и сказала ему, что хочу быть его женой, он бы тут же согласился. Но я молчала, как в рот воды набрав.
- Но почему ты так сразу во всем разобралась? - спросила Айви. - И такое для тебя это может иметь значение аж двенадцать лет спустя?
- Ничего, только осознание, где именно я допустила ошибку, - призналась Лакуна. - Едва только мне в следующий раз подвернется подходящий мужчина, я приложу все силы, чтобы его не упустить. Если надо, сама попрошу его жениться на мне. Конечно, теперь вряд ли кто-то согласится стать моим мужем - мои годы уже не те, и потому кто станет смотреть на меня? Что уж там говорить о замужестве? Но по меньшей мере...
- Грей, - выразительно сказала Айви, - я понимаю, что она больше ничего не станет у тебя просить. Но этого явно недостаточно. Тем более, если принимать во внимание то, что она собирается сделать для тебя, да и для меня тоже. Она поможет тебе сбросить это ярмо. Неужели ты не можешь как-то помочь сбросить ее ярмо? Может, стоит снова отослать ее в тот период, чтобы она сделала все как положено?
- Вообще-то я сомневаюсь... - начал волшебник.
- А ты загляни в свою Книгу, - тем же грозным тоном, что и Лакуна недавно, сказала Айви.
Пожав плечами, Грей снова зашелестел страницами своего фолианта.
Наконец, он отыскал нужное место и углубился в чтение.
- Вообще-то это возможно, - пробормотал он неуверенно, - да вот только.
..
- Возможно? - у Лакуны сразу прорезался голос, возможно еще все изменить?
- Да. Но вот только все организационные детали настолько сложны, что я ничегошеньки тут не могу разобрать. Просто книга написана сложным языком, за все время моего прибывания в этом замке я разобрался только в отдельных ее частях. Только педанту Хамфри, который может корпеть над любой закорючкой, было под силу одолеть эту Энциклопедию. Если бы он тут был, он бы все тебе растолковал.
- Но тогда я должна разыскать Хамфри и попросить его все объяснить мне, - воскликнула Лакуна. - Но это после того, как я помогу тебе.
- Но Хамфри где-то в тыкве, - возразил Грей, - точный адрес его неизвестен, да и вряд ли он захочет, чтобы кто-то его там беспокоил. Он наверняка и там нашел себе какое-то занятие, от которого не захочет отрываться.
- Со мной-то он уж заговорит, - заверила его Лакуна, - я была на его свадьбе.
- Вообще-то, если говорить точнее, он в Преддверии Ада, в самом страшном месте Королевства сновидений. Вряд ли ты захочешь попасть туда.
- Да кто тебе такое сказал? Если есть хоть какая-то искра надежды, что мне удастся еще изменить ход вещей, то я с удовольствием возьмусь и раздую все. Ну-ка, волшебник, растолкуй, как мне добраться до Хамфри?
- Вообще-то сомневаюсь я... - начал было Грей, но тут Айви снова посмотрела на него страшным взглядом, отчего Грей сразу примолк.
- Не тебе же туда идти, - урезонила его Лакуна, - а мне. Если ты полагаешь, что это второй Ответ, и я должна оказать тебе еще одну услугу, пусть так и будет. Но только я сначала пойду разберусь с этим Кон-Пьютером, а по возвращении...
- Если уж тебе так жаждется, - вздохнул Грей, - то я помогу тебе добраться до Хамфри просто так. Не нужно мне второй услуги. А твоя услуга мне не к спеху. Сначала с тобой.
- Ну, если так...
- Я только пока ни в чем не уверен. Но вроде бы все и должно так быть.
- Это предначертание свыше, - выдохнула Лакуна.
- Я вот все забываю, как там ее зовут... - начал Грей.
- Метрия, - подсказала Айви.
- Точно, Метрия, - просиял волшебник, - это демонша. Она любит говорить о том, что предначертано. Слушай, Лакуна, я могу отправить тебя туда, куда ты так рвешься. Но сразу предупреждаю - путешествие не из приятных.
- Но моя жизнь вся не из приятных. Я могу хоть раз пощекотать нервишки?
- Ну что же, тогда отправляйся в Ад.
- Но... - женщина явно выглядела озадаченной.
- В плетеной корзине, - продолжал невозмутимо Грей. - И Хамфри находится в том месте, и только так можно к нему попасть. Если уж ты не передумала.
- Ах, - только тут до Лакуны стал доходить смысл сказанного волшебником. Иногда народ, побывавший в Мандении, изъяснялся очень уж замысловато.
- Можешь отправляться туда прямо завтра, - сказала Айви. - А сегодня отдохни, наберись сил.
- Мне не к чему отдыхать. Уж лучше отправиться поскорее за Ответом Хамфри. Так что цель одна - Ответ.
- Как хочешь, - пожал плечами Грей. - Он подошел к запретному шкафу, отворил дверцу и вытащил с полки запечатанный сосуд. Вскрыв крышку, волшебник вытащил из банки маленькую плетеную корзиночку. К ручке корзины была привязана суровая нитка. Грей схватил эту нитку и подкинул ее в воздух.
Корзинка висела теперь на нитке, которая, странным образом, ни за что не держалась.
- Но это обычная корзина, - возразила Айви, - из коллекции разных магических странностей Хамфри. Он и сам, очевидно, воспользовался ей, а потом прислал корзинку обратно. В этой корзине ты и отправишься в Ад.
- Но ведь я туда не помещусь, - изумилась Лакуна.
- Твое тело будет отдыхать в гробу, как и тело Хамфри, - чарующе улыбнулся Грей, - а в Ад отправится только твоя душа. Не беспокойся, твое тело будет тут в безопасности и дождется твоего возвращения.
Айви подошла к низенькой скамейке. Она вдруг нагнулась и подняла ее крышку - это на самом деле оказалась не скамейка, а затейливо отделанный гроб. Изнутри он был обит алым бархатом.
- Ложись сюда, - подмигнул Айви.
Лакуна даже не знала что делать. Спать в гробу? Впрочем, если это действительно нужно, то придется так и поступить.
Женщина улеглась в саркофаг и перевернулась на спину. Внезапно она почувствовала себя еще более старой и, понятное дело, безобразной. Грей подтолкнул все еще висящую в воздухе корзину к ней и сказал игриво:
- Полезай сюда.
Лакуна хотела что-то возразить ему, но не смогла даже рта раскрыть, зато почувствовала, как плывет по волнам воздуха к этой самой корзинке, которая между тем тоже увеличивалась в размерах.
Схватившись за края шатающейся в воздухе корзины, женщина влезла в нее.
Вот теперь корзина была ей как раз впору - она могла сидеть и смотреть через край вниз.
Из корзины она видела свое неестественно громадное тело, спокойно возлежавшее в гробу. Тело, как она и опасалась, действительно выглядело очень отвратно.
Лакуна решила посмотреть в другую сторону. Но едва только она стала шевелиться, как корзина тоже пришла в движение. Комната, все очертания стали растворяться и исчезать. Итак, она в пути.
Вдруг корзина рванула вниз так, что в животе у Лакуны все внутренности подпрыгнули. Щелкнув зубами от неожиданности, женщина судорожно схватилась пальцами за край корзины. Сейчас корзина летела сквозь какие-то неясные тучи, облака и тени. Кое-где вспыхивали молнии, зловеще подсвечивая эти тучи. Некоторые из облаков напоминали отвратительные лица, как самая злая в Ксанте туча по имени Кумуло Франко Нимбус.
Вдруг одна из туч разинула свою гигантскую пасть и корзина влетела прямо в нее. Теперь вокруг все изменилось - вокруг летали какие-то объекты в форме желудей. Это и в самом деле было Королевство сновидений, которое можно было лицезреть, заглянув в дырку в кожуре гигантской тыквы. Теперь, как казалось, такие вещи можно видеть не только через дырку. А отправляясь в Ад в плетеной корзине. Кто бы мог только подумать об этом? Но зато это было интересно.
Но кое-что из мелькавшего мимо оказалось более чем просто интересным.
Оно было странным. К примеру, мелькали человеческие лица, на которых отразилась глубокая тоска, разные животные, которые потеряли своих хозяев, а также посуда, которая была разбита. Так это же наверняка всякий реквизит для изготовления дурных сновидений, который тут сложен был в ожидании момента, когда в нем возникнет нужда. И все это ради тех спящих, которые своими деяниями заслужили почесть увидеть именно дурной сон. Самой Лакуне плохие сны снились весьма редко, что тоже весьма беспокоило ее. Впрочем, как она могла видеть слишком часто плохие сны, если она в жизни не совершала почти ничего недостойного?
Тут появилось какое-то странное лицо, совершенно безучастно посмотревшее на Лакуну. Из его открытого рта вылетали цифры в самом произвольном порядке. Постепенно каждая цифра все увеличивалась в размере, превращаясь в картинку-сценку. Это и в самом деле было очень странно. Одна цифра явила бредущего куда-то на двух левых ногах человека, отчего он чувствовал себя неудобно. Еще одна цифра превратилась в лошадь, даже масть которую было определить затруднительно, поскольку она все время изменяла ее - но это было нечто среднее между пурпурным и голубым. А третья - так и вообще стала человеком, у которого вместо головы была куча конского навоза.
Так это же ругательства, поняла Лакуна, так люди обзывают друг друга.
Вот косолапый, вот темная лошадка, вот дерьмо. Эти ругательства родились в чьем-то мозгу, и теперь благодаря им появились в соответствующие существа.
Как же плохо быть таким существом.
Вдруг корзина влетела с размаху в какую-то комнату. Она ударилась в дверь и чуть не опрокинулась. Поскольку корзина больше не двигалась, Лакуна поняла, что прибыла на место, и поспешила выбраться из нее.
Только-только она принялась оправлять смявшееся за время путешествия платье, как корзина неожиданно вздрогнула и стала уплывать в стону и вверх.
- Ах, - вскричала Лакуна, хватаясь за край корзины руками, но было уже поздно, корзина сумела вырваться и улететь. Итак, женщина лишилась своего транспортного средства.
Но ведь сами-то Грей и Айви наверняка знали, что делали. Вероятно, корзина была устроена таким образом, что после доставки пассажиров в нужное место сама уплывала, чтобы не задерживаться. Так что она все-таки Приехала туда, куда так долго стремилась.
Оглядевшись по сторонам, Лакуна с удивлением увидела неподвижно сидевшего старого волшебника Хамфри. Он восседал в деревянном кресле.
Женщина сразу узнала чародея - ей были хорошо знакомы гномоподобные черты лица этого глубокого уже старца. Он явно не замечал ее - спал, должно быть.
Волшебник, спящий в кресле и еще одно такое же кресло, только пустое - вот и вся обстановка этой комнаты. Да, в скромности не откажешь.
Поскольку Лакуна даже не представляла, что она должна сейчас делать, то она уселась в это самое кресло. Еще раз оправив платье, она вдруг подумала, что оно все-таки мнется, несмотря на то, что она вроде бы сейчас как приведение. Впрочем, решила женщина, пусть хоть какое платье, лишь бы не голой тут шататься. Это место было явно не Адом, поскольку адского огня тут было что-то не видно. Очевидно, это нечто вроде зала ожидания для тех, кто стремится попасть в Ад.
Но что-то этот Хамфри расселся здесь? И что он тут делал? Куда подевалось его семейство? Этот человек вместе со своими женой и детьми исчез из своего замка десять лет назад, не сказав, куда направляется. То-то было сплетен и пересудов. Его исчезновение обнаружила кентавр Чекс вместе со своими попутчиками великаном-людоедом Эском и мышью-полевкой Волни. Все трое тогда как раз собирались преодолеть уже известные испытания, чтобы пройти в замок, но его обитатели вдруг куда-то подевались. Весь Ксант тогда стоял на ушах: куда подевался Хамфри и его домочадцы?
Впрочем, подумала Лакуна, это не должно ее касаться. Пусть она любопытная, но ведь не стоит же соваться в чужую жизнь. Все, что нужно было ей от волшебника - это задать ему Вопрос. Пусть только даст Ответ, а там пусть хоть за десятый круг Ада отправляется.
Женщина все не решалась разбудить Хамфри. Но, с другой стороны, она не была уверена, что волшебник скоро проснется. Да и сидеть тут наверняка было небезопасно. Тут же было, как известно, Преддверие Ада, в любой момент могла открыться дверь, и высунувшийся оттуда закопченный черт крикнул бы:
"Кто там следующий, проходи". Можно только от одного его тона содрогнуться.
И тогда... тогда наверняка схватят Хамфри, но могут и ее, Лакуну. И тогда она уж точно не получит своего Ответа.
- Гм, - вежливо сказала женщина.
Веки Хамфри еле заметно дрогнули. Глаза открылись и в изумлении уставились на нее.
- Лакуна? - сказал Хамфри, заикаясь, - а ты как сюда попала?
- Ага, узнал, - удивилась она.
- Конечно же, узнал. Помнишь, как я хлебнул лишнюю дозу элексира молодости и превратился в младенца? Ведь это ты потом со мной нянчилась. Но тогда ты пребывала в нежнейшем возрасте - если не ошибаюсь, тебе было шестнадцать лет. А сейчас ты что-то изменилась, причем к худшему.
А она-то совсем забыла, как быстро впитывал волшебник любую информацию.
Лакуна вспомнила, что в младенческом возрасте Хамфри очень быстро все постигал. Так что не мудрено, что даже через восемнадцать лет он сразу ее узнал.
- Я пришла сюда, чтобы задать тебе Вопрос, - сообщила Лакуна.
- Но я сейчас уже не отвечаю на Вопросы. Иди прямо в замок. Там сынок Мерфи расскажет тебе все, что ты хочешь.
- Да была я там уже. Видела Грея. Это он послал меня сюда и сказал, что ответить на такой Вопрос под силу только тебе.
- Но почему? Ведь Книга Ответов оставалась как будто у него?
- Да, Ответ-то он мне дал, только вот он не понимает, что все это в отдельности значит.
- Еще бы, - кивнул Хамфри, - на одну мелочь может иной раз уйти сотня лет. Уж я-то это знаю. У меня получалось быстрее, поскольку я имел соответствующую подготовку. Но рано или поздно он наловчится.
- Но я не могу сидеть сто лет сложа руки, - сказала раздраженно женщина, - ты вот помнишь меня шестнадцатилетней, а я уже сейчас на четвертый десяток иду. Представляешь, что со мной будет через сто лет?
- А что? - удивился Хамфри. - Да четвертого десятка тебе уже еще целых шесть лет ждать?
- Шесть лет? - тупо спросила она.
- Каждому позволяется совершить три больших ошибки, - вдруг объявил Хамфри. - Первой твоей ошибкой был отказ выйти замуж за того молодого человека. Вторая ошибка - превращение в тридцатилетнюю женщину. А уж третьей ошибкой будет вступление в сорокалетний возраст. Говорю сразу, что как женщина ты существовать перестанешь.
Ха, да он все понимал.
- Волшебник Грей Мерфи объяснил мне, в чем моя первая ошибка, - затараторила Лакуна, - если мне удастся ее исправить, то тогда останется две, с которыми я должна буду покончить. Если я управлюсь и с ними, то моя жизнь наполнится смыслом. А для замужних женщин существуют совсем иные правила игры. Потому-то я и пришла к тебе.
- Впрочем можно попробовать что-то сделать, покуда я сижу здесь, - задумчиво сказал Хамфри. - Что, если я подскажу тебе принцип расшифровки, и тогда Грей сам до всего догадается. Ну как?
- Отлично, - воскликнула она.
- А что я получу от тебя в замен?
- А что ты хочешь?
- Я хочу, чтобы демон Ксант обратил на меня внимание, - сказал Хамфри приглушенным голосом. - Я уже десять лет сижу в этой комнате и жду, когда он поинтересуется, что мне нужно.
- Так ты в Ад не собираешься?
- Не совсем так. Я прибыл сюда, чтобы взять кое-кого из Ада. А вот потом я могу возвратиться с нею обратно в Ксант.
- С ней? Кто она?
- Моя жена.
- Как, Горгона в Аду?
- Нет. Она ждет меня, чтобы возвратиться со мной после того, как я закончу свои дела. Но мне нужна Роза.
- Роза, это твоя жена? Но как же тогда насчет Горгоны?
- А что Горгона?
- Как ты можешь завести жену в Аду, если ты женат на Горгоне?
- Но я женился на Розе раньше.
- Но тогда...
- Это слишком длинная история, - поспешно сказал волшебник.
Лакуна вспомнила, что Хамфри по возрасту значительно старше Горгоны.
Так что кто знает, что он делал до того, как женился на ней? А эта Роза могла быть его женой, которая потом умерла.
- Но несмотря на длину истории, - невозмутимо сказала Лакуна, - вытащив Розу из Ада, ты обзаведешься сразу двумя женами. А двоеженство в Ксанте запрещено.
- И кто такое сказал?
- Ну как же, королева Айрин. Еще когда принц Дольф обручился сразу с двумя девушками, она строго-настрого сказала ему, что он может жениться только на одной.
- Тогда все усложняется, - вздохнул Хамфри. - Но вот только слово королевы влияет на этическую сторону дела. Это пусть ее сын беспокоится.
- Он и беспокоился, - согласилась Лакуна, - но потом все благополучно разрешилось.
- Он был молод. А я уже слишком стар, чтобы привыкать к такой ерунде.
Что мне теперь делать, не бросать же Розу в Аду. Ишь чего.
- Ты что, спрашиваешь меня? Это я должна задавать тебе Вопросы.
- Это верно. Но мне все нужно хорошенько обдумать. Я подумаю, какое решение нужно предпринять. Кстати, вот тебе и задание: используй свое умение печатать, чтобы написать мою биографию.
- Но на чем же писать ее? - удивилась Лакуна.
- Но вот, хотя бы на стене.
- Это можно, - согласилась она, - но какой смысл писать это все здесь?
Неужели ты не можешь сам все вспомнить?
- У меня не такая большая голова, чтобы вместить все воспоминания, - выдохнул волшебник, - к тому же я все пытаюсь привлечь внимание демона Ксанта. Может быть, история моей жизни, начертанная на стенах Преддверия Ада, привлечет его внимание?
- Но для чего тебе нужно увидеть демона Ксанта? Ты же сказал, что прибыл сюда спасти свою первую жену?
- Это да. Но только он может распорядиться освободить ее.
Лакуна только кивнула в ответ. Она начала теперь понимать.
- Так значит ты, - обратилась она к волшебнику, - сидел тут все время, прохлаждался, а Демон так и не обратил на тебя внимание? Но вот если ты сейчас вспоминаешь свою биографию, чтобы заинтересовать демона, то почему бы тебе не вспомнить какой-то особенно интересный эпизод? Он наверняка сразу клюнет.
- Потому что демон и так не хочет иметь со мной дело.
- Но тогда он и вовсе может не обратить на тебя внимания.
- Да нет уж. В Большой Книге Вселенских Норм черным по белому написано, что демон просто обязан встретиться со всеми жаждущими этого перед тем, как заниматься другими делами. Так что мне остается только сидеть здесь и ожидать его появления.
- Но сидеть столько времени... Впрочем, ты можешь себе это позволить.
Но этот демон наверняка дрыхнет. Так что он может появиться очень не скоро.
Хамфри вытаращил глаза и замахал руками.
- Что ты. Ты обнаруживаешь полное непонимание психологии демона Ксанта.
Стоит мне только выйти из этой комнаты, как н обязательно тут появится.
Поскольку те же самые Нормы гласят, что если демон появляется, но в комнате ожидания никого нет, поскольку те, кто был там, не дождались демона, то их просьбы не срочны и могут подождать. И демон тут же с легким сердцем отправляется восвояси. Если со мной произойдет подобное, он и вовсе не захочет потом видеть меня.
- Так ты думаешь, что демон знает, что ты здесь, потому и намеренно не обращает на тебя внимания, - поразилась женщина. - Он надеется, что все-таки улучит момент, чтобы ты вышел? И потому ты уже десять лет стережешь его здесь?
- Так точно. Потому-то я даже нос высовывать за дверь боюсь. Мне просто повезло четыре года назад, когда Грей Мерфи и Айви пытались разбудить мое тело в гробу, а демон не заметил этого. Но второй раз мне такое точно с рук не сойдет. Если демон по какой-то причине упустил мою оплошность однажды, он не обязан повторять ту же самую ошибку снова.
Только теперь Лакуна поняла истинные мотивы столь загадочного исчезновения волшебника. Поняла она, что он застраховал себя от нежеланных посетителей и зевак, не сказав, куда отправляется. И все десять лет бедный старик терпеливо сидел в этой совершенно пустой и унылой комнате, ничего не делая... Он ждал демона.
- Твоя жизнь последнее время стала еще скучнее моей, - удивилась женщина.
- Выходит так, - печально согласился Хамфри.
- Но послушай, а вдруг демон возьмет да и появится сейчас. Он скажет, что ничего не имеет против того, чтобы ты взял из Ада Розу и увез ее обратно в Ксант? А как тогда насчет Горгоны? - Лакуна знала, на что бить - волшебник очень любил Горгону, весь ужас который заключался в ее глазах, а не в характере.
- Эх, я вот думаю, что делать мне по возвращении с Греем Мерфи? - уклонился от ответа волшебник, - было бы слишком нецелесообразно посылать его в Мандению только лишь из желания избавить его от службы Кон-Пьютеру.
- А, об этом можешь не беспокоиться, - пренебрежительно заметила Лакуна. - Я сама освобожу Грея от ненужной обузы. Просто напечатаю на экране монитора фразу, что он свободен, и дело в шляпе.
- Так вот почему я проглядел Ответ, - уставился на нее пораженный Хамфри. - Это же так очевидно. Просто взять, да и воспользоваться ключевым словом "Составление". Я ведь и раньше мог дать ему этот Ответ.
Женщина неопределенно пожала плечами, не желая сердить старика.
- Послушай, ты так хорошо замечаешь очевидное, - сказал вдруг Хамфри, и в его голосе зазвучали иные нотки. - Так ты, может быть, подскажешь мне, как мне разрешить проблему двоеженства?
В ответ Лакуна только развела руками.
- Может им стоит время от времени меняться местами? - Неуверенно предложила она.
- Это весьма любопытно, - заворковал волшебник, - это даже стоит рассмотреть посерьезнее, если только королева не вмешается.
- Ну что ты. Если одна жена будет лежать в гробу, а вторая станет заменять ее, будет жива, и так они будут действовать по очереди, то у королевы просто не будет повода учить тебя правилам приличия.
- Может быть, еще до этого не дойдет, - горестно вздохнул Хамфри, - ведь вряд ли демон удовлетворит мою просьбу.
- Но... Но почему?
- Потому что просто будет немыслимо не попытаться сделать так.
Поначалу я был не столь опытен и не принимал в расчет такой вариант, но теперь до меня дошло.
Лакуна вдруг подумала, что неплохо было бы взглянуть на эту Розу, что она за женщина такая, ради которой мужчина мог десять лет просидеть возле врат Ада. Причем зная, что ответ на его просьбу будет негативный все равно.
Но можно было бы еще поспорить с Хамфри.
- Почему, - спросила женщина, - демон Ксант не станет удовлетворять твоей просьбы?
- По той же самой причине, по которой он не хочет со мной встречаться.
Согласись, что труднее браться за что-то, нежели просто не обращать внимания. Мое благополучие, конечно, демона не интересует. Это и понятно - своя рубашка ближе к телу.
- Но разве ему не легче выслушать тебя, помочь, и покончить с этим делом раз и навсегда?
- Этого сделать он не может. Нормы предусматривают честность. Если он честен, то он должен разобраться в моей просьбе. Потому-то он и тянет время, надеясь, что я не вытерплю, плюну и уйду.
Лакуна поняла, что тут явно был настоящий поединок умов, проверка, чья сила воли прочнее. Хамфри добивался того, что демон Ксант не хотел ему давать, потому-то и образовался такой тупик. Это было печально и немножко глупо. Но, с другой стороны, Хамфри оказался в точно такой же ситуации, на которую сам обрекал желающих проникнуть в его замок и задать Вопрос. Как говорится - за что боролся, на то и напоролся. Конечно, если ему сказать об этом прямо, он будет недоволен, потому Лакуна не решилась раздражать старика.
- Но как же ему удастся избежать удовлетворения твоей просьбы, если он должен играть честно? - спросила она.
- Он будет мошенничать.
- Но...
- Честь - одно, а демон - другое. Он, конечно, даст мне возможность получить искомое, но мне придется поставить на кон свою душу. Если я выиграю, я смогу забрать Розу с собой, но если проиграю, то тогда мне придется остаться здесь вместе с ней. А уж он-то наверняка будет вовсю стараться обыграть меня.
- Но как он...
- Очень просто. Он задаст мне какой-нибудь Вопрос, на который я, как всегда и всем, должен буду ответить. Вопрос, возможно, будет касаться какого-нибудь события в будущем. Он скажет, что мой Ответ надо проверить и подождать. И он постарается сделать так, чтобы случилось все как раз по-другому. Потому-то я уверен, что проиграю.
- Но тогда тебе действительно нечего надеяться, - удивилась Лакуна.
- Нет, надеяться все равно нужно. Но вот надеяться, действительно, не на что.
- Но получается, что ты губишь свою жизнь зря. И даже если ты каким-то чудом обыграешь демона, у тебя все равно будет проблема с двоеженством.
Если они будут обе жить в Ксанте, то они не смогут меняться ролями.
- Но тогда скажи мне о чем-то таком, что не является очевидным.
- Но это будет бессмыслицей, абракадаброй, - покачала она головой.
- Посмотрим.
И тут Лакуна поняла, что волшебник что-то замыслил. Она не знала, что именно, но была уверена в том, что тут что-то есть. Он мог побороть демона в этом состязании - но только в том случае, если бы привлек к себе его внимание. А если бы волшебник поведал ей свой план, то демон наверняка бы его подслушал и принял конрмеры.
Но у нее все же остался еще вопросик.
- Вот если демон Ксант знает, что ты здесь, и не обращает демонстративно на тебя внимания, почему же тогда пропечатанный на стене рассказ должен что-то изменить? Разве демон точно так же не проигнорирует его? - спросила она.
- Ну это как сказать. Моя биография верна, но многое из нее неизвестно другим, кроме, пожалуй, этого демона. Она и должна быть правдивой - я же не могу позволить себе надувать того, кто все знает. Хотя кое-где придется делать необходимые уточнения. Стопроцентная честность иногда бывает столь болезненна. Но когда с прошлым будет покончено, и повествование дойдет до моего настоящего, а потом и будущего, вот тогда-то и начнется неопределенность. Но я стану говорить, что надеюсь на то, что все произойдет именно так, как будет изображаться.
- Но тогда ты запросто можешь сказать, что ты пришел, чтобы самостоятельно вызволить Розу из Ада и возвратиться с нею в Ксант.
- Точно. Я смогу сам определить мое будущее. А потому-то демон просто обязан будет прийти ко мне и удовлетворить мою просьбу.
Вот это стратегия, подумала Лакуна. Она лишний раз смогла убедиться в том, что Добрый Волшебник намного умнее ее. Но все равно ее что-то смущало.
Наконец она поняла, что именно.
- Но послушай, Хамфри, - обратилась она к чародею, - почему же ты все это время сидел и ждал? Ведь можно было давно начать рассказывать свою биографию?
- Просто то, что написано, выглядит куда более авторитетнее сказанного.
Тебя же не было все эти десять лет, а кто у нас еще умеет писать и печатать?
- Но тогда почему демон Ксант не помешал мне сюда проникнуть?
- Возможно, он решил, что ты для него - слишком ничтожная мелочь, чтобы нарушать из-за тебя свой покой. Вот если бы ты была красива, умна и талантлива, как мои женушки, тогда бы он пожелал взглянуть на тебя. А теперь уже поздно - ты пришла.
- Какое счастье, что я так заурядна! - воскликнула женщина, вкладывая в эти слова смысл сразу нескольких аспектов.
- Дело не в товей заурядности, обычности, Лакуна, - отозвался безжалостный старик, - ты просто скучна! Невыразимо неинтересна! А теперь, раз ты уж во все впуталась, тебе предстоит быть главным действующим лицом всей этой истории.
Возможно, он был прав. она для этого сюда и пришла.
- Ну, ладно, пора и за дело а=приниматься, - неожиданно резко проговорила она. Оглядевшись, женщина останорвила выбор на дальней стене. она внимательно всмотрелась в нее, и вскоре на стене стал появляться текст.
"ИСТОРИЯ ЖИЗНЕННОГО ПУТИ ДОБРОГО ВОЛШЕБНИКА ХАМФРИ, ПОВЕЛИТЕЛЯ ИНФОРМАЦИИ. ГЛАВА ПЕРВАЯ.", - так начала Лакуна свою работу.
- Ой, ну не надо быть такой скучной, - капризно протянул Хамфри, - назови книгу так: "Цель только одна - вопрос!" И начни сразу с третьей главы - две первых и ты и так занималась разными своими скучными делишками.
Да простит тебя за это Муза Истории!
- Хорошо, - покорно согласилась женщина, - но как мне тогда озаглавить третью главу?
- Ну, что-нибудь этакое, - щелкнул пальцами волшебник и принялся диктовать.

Глава 3
"Что-нибудь этакое"

Я появился на свет, как это бывает обычно в таких случаях, благодаря своим родителям в в году 933. Вообще, календарь Ксанта ведет отсчет от первой волны людей-колонистов, которые поселились на этой земле. Вообще-то, какое-то количество людей появилось в Ксанте значительно раньше, и именно - в -2200 году. В то время Ксант вообще был островом. Людей было немного, чтобы они могли произвести достаточно большое потомство, и потому они не смогли заселить весь Ксант. Так что постепенно этак к году -1900 они просто-напросто вымерли. Поистине, счастливый конец! Об их пристутсвии нам до сих пор напоминают происшедшие от них гибриды - гарпии, люди-коровы, оборотни, русалки, водяные и тому подобная шушера. А затем снова образовался перешеек, связывающий Ксант с большой землей, так что по нему стало приходить больше людей. Именно вы тот момент появились и кентавры. Но только Первая Волна Завоевания начала отсчет истории человечсекого присутствия в Ксанте. Это был Нулевой год.
Волны заваевания периодически сменяли друг друга, неся Ксанту разрушения и неисчислимые бедствия. Так продолжалось до Четвертой Волны, до 288 года, когда власть взял Волшебник Ругна. При нем Ксант вступил в полосу процветания. Замок Ругна был покинут его обитателями после смерти короля Громдена в 677 году, когда власть перешла к королю Янь. Постепенно влияние людей в Ксанте стало клониться к упадку. Именно тогда начался период, называемы Темным, Мрачным векои или еще Смутным временем. Изменить тогда что-то было уже не под силу никому.
Но это перечисление дат и имен способно утомить кого-угодно. Для особо интересующихся такими подробностями будет предусмотрена специальная таблица.
Кстати, недавно произошло очень радостное событие - за один год до моего появления на свет король-волшебник Эбнес соорудил из мертвого камня прочный вал-щит, который не пропускал в Ксант орды завоевателей. Волшебник Ругна умел пользоваться свойствами живой, так сказать магии, а прерогативой волшебника Эбнеса стало неживок волшебство. Так что благодаря такой силе оба чародея оказали определенное влияние на ход человеческой истории. Тогда воцарился период невероятного спокойствия и закономерного дальнейшего развития. Двеннадцатая Волна Завоевания получила название Последней волны, поскольку аж до 1042 года манденийцы в Ксант не вторгались. В году же 1042 в Ксант вошла манденийская армия короля Трента, но вошла она вполне миролюбиво и никаких опустошений не произвела.
Так что мне, как ни крути, выпало счастье жить в самый спокойный период Смутного времени. Впрочем, этот период можно смело назвать унылым.
Было даже такое пожелание: Чтоб ты пожил в Бурное время!" Я бы тогда с радостью пострадал от какой-нибудь напасти, чем жил бы, каждый день видя вокруг себя одно и то же!
В нашей семье было трое детей,я был самым младшим. Мой старший брат унаследовал родительскую ферму, а сестра невероятно любила командовать, Может быть, из-за нее я однажды ушел из дому в поисках приключений. К сожаления, тогда я знал хорошо лишь одну вещь: как выращивать целебные растения на ферме. Мы сеяли семена целебных трав, потом собирали цветы, листья, корни, семеня этих трав, и родители потом торговали изготовленными из собранных трав снадобьями. Там быо и растение под названием "тик-так", оно использовалось для получения масла, которым смазывались часовые механизмы. Впрочем, часов в Ксанте в то время было совсем немного - как немного было и людей. Одна ферма моих родителей обеспечивала этим маслом все ксанфские часы, так что мне не имело смысла основывать свою ферму по выращиванию "тик-така".
Я отличался одним интересным качеством - у меня было неистребимое любопытство. Это было, по сути дела, все мое богатство. Я не обнаружил в себе тогда никакого волшебного дара. Впрочем, тогда в этих вещах нужды ни у кого не было. Это уже потом, в более позднее время король Буря объявил в одном из своих рескриптов, что каждый житель Ксанта обязан обладжать каким-то волшебным даром, независимо от того, насколько незначительным он бы ни был. Тогда же повелось, что королем мог быть только волшебник. Это повелось со времен Четвертой Волны. К тому же, это было достаточно разумно - только настоящий волшебник мог заставить жителей выполнять свои указы и распоряжения. А я ничем тогда вроде бы не выделялся - ни умом, ни красотой, ни физической силой. Ко мне никто не проявлял интереса. Во всяком случае, до тех пор, покуда я их не беспокоил.
Так я и шел - от деревни к деревне, отвсюду все изучая и запоминая, изучая все, что только было под силу мне изучить. А поскольку каждая деревня отстояла от другой на весьма приличном расстоянии, то большая часть моего времени как раз и уходил ан эти самые переходы. Но, признаюсь, эти пути были очень опасны, тогда еще не наступило время волшебных тропинок, отличались они и от тех, которые известны нам ныне как ведущие к плотоядным деревьям и тому подобным. Во время Золотого Века началась прокладка дорог и тропинок, как, впрочем, и сейчас, что является, несомненно, большим преимуществом сильной централизованной власти.
Тогда мне было пятнадцать лет, но выглядел я на двеннадцать. Иногда окружающие и вовсе принимали меня за гнома. Поскольку это потом стало повторяться все чаще и чаще, я привык к этому и не обращал на это никакого внимания. Но тогда быть гномом было не столь уж плохо - ведь гномы не считались людьми, а потому в их присутствии позволяли себе говорить все, что угодно - так, как будто вокруг них были одни животные. Тогда я сразу же считал своим долгом навострить ушки и жадно выслушивать все секреты.
Впрочем, обычно эти "тайны" не были заслуживающими моего внимания7 Ну какой мне был интерес до того, что чья-то жена изменила мужу с тем-то, кто у кого что-то там украл, кто-то было сожран местным драконом. Но моя цепкая память все равно запоминала имена, даты, события, поскольку это могло тоже пригодиться.
Я обнаружил, что обладал очень цепкой памятью, которую потом стал подкреплять записями обо всем увиденном и услышанном. Так было положено начало моим записным книжкам. Записи там были примерно такими: "Келвин - убил золотого дракона" или " Зайн нашел нелобычное растение" и так далее. А потом по этим записям, сделанным в разное время, можно и вовсе было восстановить биографию того или инного человека. Конечно, все это были люди совсем незначительные, которые не оставили о себе никакой памяти в истории Ксанта и потому забыты потомками. Но мне они казались заслуживающими интереса. Ведь тогда еще не было известно - а вдруг им и в правду было суждено достигнуть каких-нибудь грандиозных успехов, особенно, если бы они попали в какую-нибудь нестандартную ситуацию? К тому же я жил в эпоху, когда такая черта в людях, как любопытство очень ценилась.
И вот однажды я шел по дороге из деревни у Провала, в которой я до того останавливался, в сторону драконов, о чем я тогда даже и не подозревал.
Я просто шел, куда глаза глядят. Я сначала радовался, что эта тропинка не ведет меня к плотоядным деревьям. Но вела она, как оказалось, к опасности не меньшей..
Где-то спереди вдруг послышался шум. казалось, что это дракон преследует добычу. Вперемешку неслись звуки шипения и визга, сопровождаемые тяжелым топотом. Я моментально удрал с тропы, не жеклая попадатьсяна глаза дракону в столь ответсвенный момент. А потом на меня упала тень. Я поднял горлову и увидел летучего дракона, с которого падала на землю кровь. Тут-то, очевидно, все и произошло.
Подождав еще немного, я выбрался из своего убежища и продолжил путь.
Самым лучгим направлением было теперь - подальше от этих драконов. Туда-то я отправился. Пробираясь по лесу, я вышел на полянку.

Предыдущая страница 2 Следующая страница


3 Пирс Энтони

Тут вдруг я увидел на земле два странных предмета. Один из них оказался обессилевшим от травм единорогом, Зверь беспомощно распростерся на земле и потрясал от боли рогатой головой. А вторым... Вторым предметом оказалась девочка!
Я даже не знал, что мне делать. Кентавры и единороги были редкими существами в Ксанте, и мне до этого торлько дважды приходилось видеть кентавра, да и то издалека. Девочки были существами более распространенными, но из этого вида я общался только со своими сестрами. Благодаря своей старшей сестре я вообще не мог терепеть девчонок! Путешествовать в одиночку было не совсем приятно, но это было намного приятнее, нежели когда тобой паостоянно помыкают!
Девочка сразу же заметила меня.
- Помоги Рогатке, - закричала она, указывая на единорога.
И эта пыталась мной командовать!
Полтора десятилетия общения с женским полом в семье велели мне подчиниться этому распоряжению. Я подошел к единорогу. Он оказался кобылой, которая сломала себе переднюю ногу. Кровью был покрыт даже рог животного.
Подойдя, я остановился в нерешительности в нескольких шагах от единорога - ведь хорошо известно, что раненное животное столь же опасно, сколь и здоровое. Но вскоре я убедился, что махать рогом и в мою сторону заставляет животное боль, а не желание напугать меня. Возможно, Рогатка даже надеялась, что я смогу ей чем-то помочь.
И я действительно мог оказать ей помощь. Когда я шел к тому месту, мой глаз случайно уловил возле дорожки кустики травы, которая обладала свойствами сращивать перебитые кости.
- Я скоро вернусь! - прокричал я и бросился бежать.
Я бегом бежал по дорожке и скоро добрался до того места, где я заметил целебную траву. Присев на корточки, я быстро скинул со спины котомку.
Выбрав подходящее растение, я осторожно выкопал его палочкой с корнями и землей - так, как я всегда выкапывал для пересадки уже известно растение "тик-так". Так что кое-каким опытом в то время я все-таки обладал. Завернув корни растения в большой лист лопуха, я осторожно уложил находку в свою котомку. Покончив с этим делом, я направился обратно, но теперь бежать было никак нельзя. Именно растение для сращивания костей нельзя было даже растрясать!
Когда я вышел на полянку, то заметил, что единорог уже лежал спокойно.
Возле него лежала девочка и обнимала его за шею.
- Ой, я-то подумала, что ты ушел! - воскликнула она.
- Я уходил, чтобы добыть вот это растение, - ответил я, указывая на траву, но при этом чувствовал себя как-то неуютно. Единорог, как я увидел, повредил ногу, а девочка вывихнула лодыжку - это было заметно с первого раза, но я тогда не обратил внимания на то, что там была опухоль.
- Ты не знаешь, как все это можно вылечить? - спросила девочка.
- Вообще-то я не врач, но мне кажется, что эта вот травка может помочь, - я был уверен, что трава поможет, но говорил так, потому что то ли близость к единорогу, то ли к девочке действовала на меня странным образом.
- Отупляющее растение? - спросила она, - да Рогатка может съесть его в один присест!
- Его нельзя есть! - вскричал я, - оно же сращивает перебитые кости!
- А что это такое?
- Это волшебная трава, которая лечит кости! Вот смотри, я сейчас пристрою эту травку сюда, и ты увидишь, что получится! - тут я неожиданно почувстовал прилив уверенности. Возможно, от того, что знал, что обладаю знания, которых нет у нее.
Вытащив из котомки растение и костяную палочку, я при помощи этой палочки вставил стебелек растения в рану, параллельно сломанной кости, и присыпал поврежденное место землей. Затем вторым стебельком кустика я обмотал рану и завязал стебелек узлом.
Вдруг затрещали листья диковинного растения, затем раздался щелчок.
Единорог заржал и проворно отдернул поврежденную конечность.
- В чем дел? - испуганно закричала девочка.
- Все, кость сейчас должна зажить, - сказал я спокойно, - это же волшебная трава!
Изумленно девочка посмотрела на ногу животного, которая боьше даже не кровоточила.
- И в самом деле! - воскликнула она громко, все зажило!
- Нет, пока еще не все, - поправил я ее, - на все лечение уйдет несколько дней, если я найду еще травы! Кстати, твоей Рогатке нельзя опираться на ногу!
- Но ведь она не животное, - весело сказала мне моя собеседница, - она же единорог!
Я решил не спорить.
- Ну конечно же, единорог, - воскликнул я, - кто же еще?
- А... а как ты думаешь, эта трава... Может быть она воздействует и на мою лодыжку?
- Возможно, пожал я плечами, - подействует, если она сломана.
Повернувшись, девочка вставила опухшую ногу. Поднеся еще один стебелек чудесного растения, я обвил его вокруг ноги. Стебель и оимсточки тут же стали стягиваться вокруг повреджденного места. Еще я невольно обратил внимание на то, что вторая, неповрежденная нога, была очень красива по форме. И это несмотря на то, что она была покрыта грязью.
- А болеть не будет? - осторожно поинтересовалась девочка. Ее руки и лицо тоже были облеплены грязью - очевидно, она успела хорошенько поваляться на земле.
- Поболит, но ненадолго, - сказал я авторитетно.
- Но тогда держи меня!
Вообще-то мне не часто приходилось держать девочек, и потому я почувствовал себя очень неловко. Я стал на колени возле нее и положил руки на плечи девочки. она же прильнула ко мне и положила голову ко мне на плечо, обвив мое туловище руками. Я еще удивился, почему у нее такая маленькая грудь.
Растение тем временем все туже затягивалось вокруг ноги. И тут раздался щелчок.
- Ах! - воскликнула девчонка испуганно, еще сильнее сжимая меня.
- Теперь-то все в порядке, - успокоил я ее, там, наверное, был небольшой перелом или трещина, но теперь этого уже нет. Не забудь, что тебе никак нельзя наступать на ногу!
Сейчас, по-моему, боль утихла немного, - сказала она, осторожно снимая голову с моего плеча и ощупывая лодыжку, но идти то мне все равно придется!
Ведь нуно где-то искать еду!
- Я сам принесу поесть, - вызвался я, - я знаю, где млжно найти вкусные вещи!
- Правда? - радостно воскликнула она, и мне почему-то стало очень радостно на душе, хотя и не знал почему.
Я отошел к кромке полянки и начал смотреть, что бы такое съедобное предложить девочке. Можно было бы предложить ей печеных на углях слизняков, они, как я знал, были очень питательны, но потом я отказался от этой идеи, поскольку сомневался, что она станет их есть. Но мне все равно повезло - рядом с поляной росло пирожковое дерево и кокосовая пальма, орехи которой, как известны богаты молоком. Я немедленно набрал пирожных и кокосовых орехов.
Тем временем единорог уже успел подняться на на ноги и порщипывал травку, осторожно опираясь на ту поврежденную ногу, которая была только что мной излечена. Впрочем, Рогатка и на трех копытах держалась вполне уверено.
А девочка сидела, прислонясь спиной к стволу железного дерева. Мгне бросились в глаза ее пепельного цвета волосы и полные губы. Она поджала ноги, отчего подол юбки собрался складками вокруг ее пояса, но под юбкой были еще короткие шорты, так что девочка могла позвоить себе сидеть в разных позах. она была года на два старше меня, но выглядела старше лет на пять, не меньше.
Ну и что с того! Я уже начал замечать в девочках то, что нужно, и это казалось мне вполне компенсирующим их командирские замашки. А девочки постоянно смеялись надо мной, если и даже обращали на меня внимание. Так что и я мог позволить себе не обращать на них внимания.
Тут я подошел к девочке и положил пред нею принесенное мной съестное.
- Как здорово! - в восхищении воскликнула она, - как раз то, что нужно!
- Давай съедим это вместе и побыстрее, - сказала она решительно, а то все испортиться!
И почему это я так быстро подчинился?
Мы принялись за трапезу. Девочка отличалась качеством, которое в той или иной степени присуще всем женщинам - говорить и кушать одновременно.
- Кстати, - мы так и не познакомились, - сказала она, пережевывая кусок вишеневого пирога, - меня зовут Марианна. Мой волшебный дар состоит в умении вызывать лошадей и им подобных и заставлять их думать. А как тебя зовут, а есть ли у тебя волшебный дар?
- Меня зовут Хамфри. Но вот волшебный дар... По-моему, у меня его нет!
- А, так ты его просто в себе еще не обнаружил?
- Да, по-моему, так, - тогда волшебный дар было иметь совсем необязательно, и многие потому его не имели, но я все равно почувствовал себя неудобно.
- А, не огорчайся, - продолжала Марианна беззаботно, - волшебный дар еще появится. Кстати, мне пятнадцать лет. А тебе сколько?
- Ты так молода? - я раскрыл рот от удивления.
- Ну конечно, неужели не видно? А сколько тебе-то?
- Я... мне тоже пятнадцать.
- Такой старый? - испытующе посмотрела она на меня.
- Ну конечно, - ее неверие почему-то смутило меня.
- Ты гном? - спросила она снова.
- Нет, человек. Просто похож на гнома.
- Ой, прости меня, но на ее лице не было видно следов раскаяния, но зато ясно проступало сомнение. Нет, она не собиралась опровергать мое исправление, но все-таки не слишком в него поверила. Впрочем, я понимал ее сомнения.
Установилось неловкое молчание. Наконец Марианна нарушила его с присущей ей живостью.
- Тут есть где-нибудь поблизости вода? - поинтересовалась она, оглядываясь вокруг, - речка или озеро, чтобы можно было ополоснуться? Ты грязный, а уж про меня и говорить нечего.
- Там позади я переходил речку, - сообщил я, но мне кажется, что ты там не захочешь купаться со мной!
- Ну как же, - воскликнула она с уже присущей вскм женщинам сварливостью, - я, наверное, и так уже поломала тебе весь график?
- График?
- Ты ведь идешб куда-то, не так ли? И тебе придется поворачивать назад из-за меня и Рогатки?
- Да нет, что ты! Я просто направлялся из деревни у Провала. Даже не знаю, куда шел!
- Из какой деревни?
- У Провала! Но ты же знаешь, это возле той большой пропасти.
- Нет, не знаю. Это какая пропасть?
И тут я вспомнил - ведь на Провал было наложено заклятие, которое начисто выветривало память об этой пропасти из умов всех, кто мог удерживать эту информацию. А поскольку я всегда жил возле Провала, то на меня это заклятие не действовало - возможно, я уже получил иммунитет к нему.
И я решил, что Марианне рассказывать о Провале бессмысленно, поскольку из-за заклятия она все равно забудет об этом.
- Это просто такая большая пропасть, - сказал я поспешно и как можно более небрежно, - она не играет большой роли! Как и моя деревня! Я просто направлялся, чтобы поискать что-нибудь более интересное!
- Эх, как бы и мне избавиться от этой скуки! Моя деревня стоит на берегу Веселой Реки, но единственная веселая и и интересная достопримечательность этого места - драконы. Впрочем, они более опасны, нежели веселы. Уж кому это не знать, как не мне! Этот летающий дракон едва не сожрал нас! Я-то подумала, что мы же вышли за пределы их территории, позволила себе потерять бдительность, и вот, пожалуйста, результат!
- Ты и не выберешься из их владений, - сказал я веско, весь Ксант и есть их владения! А я-то думал, что там, куда я пойду, драконов будет меньше!
- Ты что, спятил? Тут же Страна Изобилия Драконов!
- Так неужели, - вырвалось у меня, - я шел совсем не туда, куда нужно?
- Если хочешь быть в безопасности, развернись и иди со мной. Я тоже иду, куда глаза глядят, лищь бы подальше от дома!
- Ты что же, - спросил я недоверчиво, хочешь путешествовать вместе со мной?
- Ха, но ведь ты помог мне! К тому же, ты, по-моему, вполне безобиден!
Путешествовать одной что-то скучновато, да и опасно. Еслти Рогатко на смогла пронзить своим рогом дракона прежде, чем он все-таки нас достал, нет гарантии от этого и на будущее. А ты так много знаешь! Это вот растение для сращивания костей, пироги... Ты прямо-таки находлка для девушки в беде!
К удивлению, я в душе сказал себе, что Марианна начинает мне нравиться.
Только вот в моей голове не укладывалось, что она - моя ровесница, но ведь лгать в этом ей было тоже не с руки! Конечно, у нее тоже были начальственные замашки, но они были выражены не столь сильно, к тому же, МАрианна не беспокоила меня ими слишком сильно.
- Ну, если это так уж тебе необходимо, сказал я с нарочитым нежеланием, то можно.
В те дни моей юности меня очень заботило, что говорят и думают обо мне окружающие.
- Отлично, тогда я сейчас вызову для тебя единорога! - радостно воскликнула она. Тут же засунув два пальца в рот, девочка неожиданно залихватски свистнула.
- Но...
В этот момент до моих ушей донесся стук приближающихся копыт. И тут передо мной появился единорог-жеребец!
- А ну, помоги-ка мне подняться на ноги! - распорядилась Марианна. Я просунул ладони ей под мышки и попытался поднять девушку, но это оказалось мне не под силу.Тогда Марианна оттолкнулась с силой от земли руками и ей удалось подняться. Она случайно оперлась было на больную ногу и тут же поморщилась, опираясь сразу на меня. Марианны была выше и дороднее меня. Но я подумал, что мы скорее всего, весим примерно одинаково, поскольку она была уже в талии.
Тем временем ворвавшийся на поляну единорог неспешно приблизился к нам.
Но приближалось животное очень осторожно. Но я и сам относился к единорогу не сменьшей осторожностью - ведь если такой рог может пронзить дракона, то что уж там говорить обо мне!
- Уланд, это Хамфри, - уже представляла меня церемонная Марианна, - Хамфри - это единорог Уланд! Теперь он будет возить тебя на себе!
- Но ведь я совсем не умею ездить верхом на единороге, - возразил я, - я вообще не умею ездить верхом.
- Так тебе и не нужно это уметь! Единороги - это волшебные существа.
Уланд тебе все быстро растолкует.
Но сомнения и опасения продолжали обуревать меня.
- Но ведь река близко, - сказал я, почему бы нам не пойти туда пешком, - но тут я понял, что Марианная не сумеет дойти до реки с ее травмой, - или ты сама поедешь на единорогах, а я уж как-нибудь за вами...
- Это лучше, - заметила девочка, но тогда помоги мне взобраться на спину единорога.
Но тут нерешительность снова одолела меня: как я должен помогать ей?
Что, за бедра ее хватать, что ли?
- Вот там, недотепа, - донесся до меня голос девочки, я подогну ноги, а ты поднимай меня!
Ощущая себя неимоверно скованно, я сделал так, как мне было сказано.
Затем я остородно начал поднимать девочку, стараясь не задевать поврежденную лодыжку. Только я ее приподнял, ка кона с легкостью вспорхнула на спину единорога. Все произошло так быстро, что я двже не сумел разглядеть, как именно она сделала это.
Марианна погдлядела на меня теперь сверху вниз и звонко рассмеялась:
- Что-то не слишком хорошо у тебя получается. Опыта нет.
- А разве я говорил, что опытен в таких делах? - краска бросилась мне в лицо.
Девочка, увидев мое смущение, сразу посерьезнела.
- Извини меня, Хамфри, - сказала она тихо, - ты выглядел таким удивленны, что мне сразу стало смешно! Я вовсе не хотела тебя обидеть! Ты так много помогаешь мне! Это очень приятно!
Но я чувствовал, что лицо и шея мои горят. Она еще извинилась передо мной и похвалила! Так много приятного в мой адрес не говорила еще ни одна девочка!
Марианна явно заметила это, но ничего больше говорить не стала. Это меня очень обрадовало. Если бы на ее месте была моя сестрица, она обязательно принялась смущать меня еще больше, что ей наверняка бы удалось.
И я направился по дорожке обратно к реке. Рогатка ковыляла позади меня.
- Эх, если бы знать, где тут поблизости лечебный источник, - сказал я, тогда и ты, и Рогатка смогли бы излечиться еще быстрее!
- Что использовать?
- Лечебный источник! У старейшины нашей деревни есть бутыль с целебным элексиром, который он выменял в прошлом году. Как кто-то получит травму, то она излечивается одной только каплей этой жидкости! Это большая ценность!
Потому-то те, кто знает местонахождение этих источников, держат язык за зубами, чтобы не лишиться дохода!
- Почему, не поняла?
- Чтобы набирать воду из источников и торговать ею!
- Как мерзко!
- Думай, как хочешь, - сказал я ей, но только если бы я знал, где есть эти источники, то вы с Рогаткой сразу же выздоровели!
- Я уверена, что единороги это знают! - тут же загорелась Марианна, - конечно, сказать этого они нам не смогут, но Уланд, может быть, отвезет нас туда!
- НО... - начал было я, и в этот момент единорог-жеребец всхрапнул.
- А ну перестаньте оба! - прикрикнула Марианна. В ней так отражалась эта пресловутая женская строгость, - ты, Хамфри, как я погляжу не хочешь ехать верхом, а Уланд не хочет показывть, где этот целебный источник! Но мы можем вычислить это сами!
- Неужто он и впрямь знает, где этот источник?
- Знает! Разве ты не заметил, что как только я упомянула о том, что единороги знают о целебных источниках, он дернул ухом? Выдал себя! Но единороги не любят делиться своими тайнами, и за это мы не вправе их обвинять!
Я не видел, как этот Уланд дергал ухом! Но я решил, что мне все равно нужно научиться понимать сигналы лошадей и им подобных животных.
- Ну может, - предложил я, дадим Уланду пустую бутылку, а он... - но тут же оссекся, поскольку понял, что это не получится - как единорог может взять пустую бутылку, если у него нет рук?
- Послушай, Уланд, - начала Марианна терпеливо, - мы с Рогаткой в самом деле получим настоящее облегчение, если унас будет хоть немного лечебного эликсира! Много нам не нужно, ровно столько, чтобы снять боль!
Что, если Хамфри пообещает тебе никому не рассказывать, где находится такой источник? Ты поверишь в его обещание?
Уланд хлестнул себя хвостом по бокам.
Он хочет удостовериться в том, что тебе можно верить, - растоковала этот жест Марианна.
- Право, не знаю, - удивился я, я думаю, что можно, я всегда сдерживаю слово! Правда, не уверен, что Уланд сможет это как-то проверить!
- Он может это сделать! Но это опасно!
- Опасно?
- Если единорог кого-то испытывает, то испытуемый либо доказывает свою правоту, либо погибает!
- Не собираюсь я помирать! - воскликнул я испуганно, а вдруг он возьмет и ошибется?
- Единороги никога и ни в чем не ошибаются! Так что если ты согласен пройти испытание...
- Ну, ладно, - я судорожно сглотнул слюну, но только доверяюсь его профессианализму!
Марианна с моей помощью слезла со спины единорога.
- Приступай, - сказала она щепетильному единорогу.
Уланд стал грозно надвигаться на меня! Мои ноги от страха словно к земле приросли! Еще мгновение - и копытное нахально наставило свой устрашающий рог прямо мне в грудь! Да такой только мотнет головой - и конец рога достанет мне до сердца!
- Теперь говори, давай, в чем ты там клянешься, - пришла мне на помощь Марианна.
- Что?
- Ну, обещай, что ты никому никогда не выдашь местонахождение лечебного источника.
- Никогда и никому, - пробубнил я плохо слушающимся языком, - я не выдам, где находится источник с лечебной водой!
Уланд с размаху ударил головой вперед и его рог пробил мое сердце...
...Когад я открыл глаза, то обнаружил, что стою на том же самом месте, совершенно ничего не ощущая. Только какой-то осадок страха. Но теперь уж страху было не место в моей душе! Все произошло так стремительно, что я даже не успел испугаться по-настоящему!
- Ах-ха! - вырвалось у меня как-то еще более неуклюже, чем я мог сказать до этого. Я даже не знал, как реагировать на все это!
- Ты цел и ннеевредим! - донесся до меня голос неутомимой Марианны.
Я стал оглядывать свое тело, похлопывать по отдельным его наиболее значительным частям. Ничего! Ни пятнышка крови!
- Но... - вырвалось у меня.
- Ты, оказывается, говорил правду, - спокойно объяснила мне Марианна, - если бы выяснилось, что ты врал, рог бы оказался твердым для твоего тела!
Но правда размягчает роговое вещество!
Теперь мне все стало ясно. При снова нарастающей слабости в коленях я решил, что теперь ни за что не отступлю от данного слова!
- Ты садись на Уланда, - скомандовала Марианна, он говорит, что источник здесь неподаоеку! А мы подождем тут!
- Но я не знаю, как садиться, из меня продолжала бить самая что ни на есть настоящая правда.
- Постой, - подошла ко мне моя спутница, - ты стань возле единорога и подогни ногу. Я подниму ее, а ты забрасывая правую ногу на спину зверя.
Так и сделали - и в следующий момент я уже сидел на спине зверя. Но чувствоавл я себя не совсем удобно.
- Ладно, спасибо, - буркнул я, стараясь не выказывать своей спутнице, что мне не по себе.
- Ничего, всегда готова помочь, ее любезность была просто обеззоруживающа!
Я почувстовал, что у меня стала кружиться голова. Только этого еще не хватало!
Тут Уланд пришел в движение. Сильно дернувшись, я поспешно вцепился ему в гриву, чтобы не упасть. Очевидно, так и нужно было делать, поскольку единорог не выразил неудовольствия, что я схватился за его прическу.
К своему удивлению я обнаружил, что еду верхом! А единорог все набирал и набирал скорость, и уже несся, как ветер, и это было не пустое сравнение - его копыта уже не касались земли, а как бы отталкивалисьот воздуха. Уланд несся по лесу точно так же, как несется и ветер - листье шелестели и метались в стороны на ветвях деревьев. Но я странным образом как-то не ощущал его скорости - сидел на спине, как вкопанный!
Вскоре мой страх стал постепенно переходить в наслаждение верховой ездой. Но я был уверен, что если бы это животное не было волшебным, то я бы чувствовал себя не совсем комфортно.
- Мне так приятно путешествовать с тобой, - сказал я единорогу, хлопая его по холке.
Уланд запрядал ушами. Это означало положительную реакцию. На этот раз мне не пришлось гадать и дуамать - странным образом я с самого начала понимал все его сигналы. Возможно как раз потому, что сидел на его спине.
Вот это было уже поистине волшебством! Надо же, я и понятия не имел, какие милые существа эти единороги! Вскоре Уланд домчался додругой поляны, в середине которой находилось крошечное озерцо. В этом водоеме не было ничего особенного, за исключением того, что листва на находящихся рядом деревьях была зеленее и сочнее той, что была на тех растениях, которым не выпало счастья расти близко к источнику.
Уланд остановился, и я, придерживаясь, руками за его шею.. на животе съехал к его боку. Вот Марианне вследствии опыта удавалось соскакивать с Рогатки куда более элегантно. Ну что же, я был начинающим, и опыт был у меня впереди!
Тем временем я извлек из котомки два пустых сосуда. Вытащив из них затычки, я пожалел, что сосуды столь малы - ведь эликсир - это поистине бесценная жидкость! Впрочем, много жидкости не требовалось - нужно было столько, чтобы хватило для излечения Марианны и Рогатки, а торговать эликсиром я все равно не собирался!
Подойдя к водоему, я наклонился. Но тут случилось непредвиденное: я не сумел сохранить равновесия, и опрокинулся в воду. Бутылки выскользнули из моих рук. Погрузившись в воду. Бутылки выскользнули из моих рук.
Погрузившись в воду, я так и не осознал всего случившегося и открыл рот - наверное, чтобы позвать на помощь.
Прудик был глубоким - мне показалось, что я погружался и глотал все новые и новые порции эликсира, будь он неладен! Тут инстинкт самосохранения взял свое, и я резко развел руками, устремляясь к поверхности.
Наконец я вынырнул на поверхность и тут же постарался сделать самое главное - вдохнуть хоть немного свежего воздуха. В левой руке у меня была крепко зажата одна из бутылок - зато наполнившаяся целебной жидкостью!
Произнося разные приличествующие случаю слова, я вылез на бережок. С меня драгоценная жидкость текла ручьями! Видели бы меня мои оодносельчане!
Тут я посмотрел на Уланда - животный смех буквально сотрясал его! Я невольно и сам рассмеялся. Должно быть, я выглядел совсем уж дураком! В мокрой одежде, соспутаными волосами и еще гномоподобный! Вот уж действительно умора!
Старательно заткнув бутылку пробкой, я убрал ее в котомку. Затем я подошел к ожидавшему меня единорогу. Он был слишком высок, чтобы вскарабкаться ему на спину. А Мрианны, которая так кстати памогла мне влезть на него, тут не было.
- Послушай, - обратился як зверю, может подойдешь к валуну или пню, чтобы я смог влезть с него на тебя?
Но единорог дернул носом, давая понять, что мне лучше попробовать запрыгнуть на него.
Я пожал плечами, поскольку известно, что попытка - не пытка.
Разбежавшись, я подпрыгнул и, к своему удивлению, в следующий момент сидел на спине единорога.
Но как же мне удался такой прыжок? Ведь до этого я никогда не сигал так! С моими кривыми ногами можно было достичь куда более скромных результатов! А теперь мне в пору было удивлять такими достижениями весь Ксант!
Уланд снова понесся подобно ветру. Я даже не успел удивиться, как единорог стоял на тропинке, на которой нас терпеливо ждали те, для кого я упал в источник.
Но времени на пустые рассуждения терять было нельзя. Я соскочил со спины моего "коня".
- Вот он, эликсир! - потряс я бутылкой, которая в подтверждение моих слов привлекательно булькнула.
- Ты весь мокрый, - удивленно воскликнула Марианна.
- Я свалился туда, - сказал я тупо.
- Куда, в источник? Но зато у тебя наверняка теперь железное здоровье!
Это уж точно! Я весь пропитался этим эликсиром, да еще глотнул изрядную дозу. Так что теперь я буквально дышал здоровьем. мои мышцы налились такой силой, что стали прочными мускулами. Тут я осознал своего нечаянного падения в эликсировую купель - я теперь мог и видеть, и слышать намного лучше обыкновенного человека! В общем ходячее здоровье! Потому-то я и прыгал с такой легкостью! Уланд понял это с самого начала, потому-то он и был уверен, что я запросто сяду на него с разбега!
Я принялся вытягивать из бутылки затычку.
- Нет, не надо, - сказала мне Марианна, - оставь ее! Лучше дай мне твою рубашку!
Сняв с плеча рюкзак, я скинул рубашку. Марианна тут же обернула вокруг своей поврежденной ноги.
- О, получается, - в возбуждении воскликнула она. Тут же сняв рубашку с ноги, девочка к еще страдавшей Рогатке. Взяв кобылу-единорога за ногу, она выжала на нее мою рубашку. Нога тут же зажила, и довольная Рогатка не замедлила опереться на нее.
Марианна возвратила мою драгоценную одежду мне.
- Большое спасибо тебе, Хамфри, - сказала она с чувством, но искренне, - просто мы не можем выразить всей нашей благодарности! И тут... Она поцеловала меня! Я даже не покраснел - просто остолбенел! Мне показалось, что я плыву в воздухе. Итак, женщины умеют делать еще кое-что!
А вот теперь мы можем отправляться к реке, - голос Марианны вергнул меня с небес на землю, - я поеду на рогатке, а ты на Уланде!
Все еще молча, я помог ей запрыгнуть на кобылу, а затем без посторонней помощи вскарабкался сам. тут мы поехали. Я все думал, что может означать этот поцелуй.
Вскоре мы поъехали к реке. Марианна стала снимать свою одежду.
- Но... - начал было я. Я не понимал, что она собирается делать теперь.
Сняв рубашку, Она повернулась лицом ко мне.
- Ну, что же за столь короткое время мы успели познакомиться... Но не беспокойся, тут не будет ничего необычного! Потому можешь меня не стесняться - мы просто будеи купаться!
- Прямо вот так без одежды? - ахнул я.
Ничего такого не должно быть, иначе единороги удерут от нас, - пояснила она.
Единороги. Теперь все было понятно. Причина, по которой большинству людей не удавалось приблизиться к единорогам, была одной - эти животные подпускали к себе только абсолютно невинных. Вообще-то я был уже достаточно взрослым, чтобы представлять, какие именно действия кроются за заговором взрослых, но у меня еще не было возможности самому участвовать в них. Так что пока я мог смело приближаться к единорогам! На этой почве мы сможем найти общий язык!
Я слез с Уланда и быстро разделся. Мы с Марианной стояли по колено в воде, полностью обнаженные, невинны, как фавн и нимфа. Но мой грешный ум нет-нет, да проталкивал мыслишку, что все можно устроить несколько иначе.
Марианна всплеснула водой - она окунлась и теперь была в своей первозданной красоте, ее тело вновь засияло чистотой и белизной.
- Что это ты на меня уставился? - Спросила она меня, поражая своей наивностью.
- Никогда не видел такой красоты, - пробормотал я, как в полусне.
Ага теперь покраснела она!
- Никто мне ничего подобного до сих пор не говорил, - воскликнула она, - Хамфри спасибо тебе!
Тут я подумал с приятным волнением, что она была того же возраста, что и я сам, ее тело было вполне телом сформировавшейся женщины, а мое тело было телом возмужавшего гнома, но наш жизненный опыт был примерно одинаковым. Мне было трудно поверить в то, что никто за это время так и не оценил красоты ее тела, но это действитльно было так. Она реагировала на комплименты с такой детской непосредственностью, что и я. Мне это было очень приятно осознавать.
В друг я как-то понял, что у меня к этой девочке какой-то особенный интерес, который потом мог бы привести к нечтому большему, чем просто невинный комплимент. Но я был достаточно сообразителен, чтобы держать на этот счет язык за зубами. Это не было коварством, но хитрым тактическим ходом. Да и вежливостью тоже. А еще предосторожностью.
Так мы плалвали в чистой воде, а потом бегали, в чем мать родила, по берегу, обсыхая. Одновременно мы подкреплялись фруктами и плодами, сочетая приятное с полезным. Мне пришла тогда в голову мысль, что моя настоящая жизнь начинается только сейчас.

Глава 4
Слежка

Близился вечер.
- Пора подыскать место для ночлега, - проговорила Марианна, озабоченно оглядываясь вокруг - темнело очень быстро.
Вообще-то я намеревался забраться на какое-нибудь раскидистое дерево, забрался на него и спать спокойно всю ночь. Там бы нас никто не достал. Но тут я осознал, что не все так просто.. Спать на дереве для гнома - занятие вполне привычное, но вот девочка вряд ли будет в восторге от такой перспективы. Впрочем это не слишком беспокоило меня.
- Когда мы шли, - сообщил я ей, - недалеко от этого места я заметил домик. Может быть, хозяин домика впустит нас и позволит переночевать на полу.
- В таком случае нам стоит побеспокоиться о подушках и одеялах, - согласилась она.
Мы оседлали наших верных единорогов, и расстояние, на которое в нормальном состоянии уменя бы ушли часы, мы преодорлели почти мгновенно.
Вскоре мы уже раздвигали ветви деревьев и выглядывали на полянку, на которолй стоял тот самый домишко. Хибарка была и в самом деле невзрачной.
- Вообще-то часто случается так, что вещи проявляют совсем не те свойства, чем они кажутся, - сказал я, чтобы подбодримть свою спутницу и отпугнуть от ее воображения разных насекомых, которые вполне могли водиться в этом доме.
Но мои слова были истолкованы совсем по инному.
- Ты думаешь, что дом не столь бызобиден, как выглядит? - поинтересовался, но ведь он не съест же нас!
Пристыженный ее храбростью, я спешился, подошел к домику и вежливо постучал в его дверь. Дверь от моих стуков открылась вдруг сама-собой.
Через дверь мы увидели всю обстановку: стол, стул возле него и кровать. Но кровати лежала стопка сложенных одеял и громоздились подушки. Вот, собственно, и все удобства. У меня, признаться, что-то не лежала душа к этому домику - открывающаяся сама-собой дверь навернякуа была волшебной, к тому же как-то все здесь предупредительно было, как будто были безумно нашему появлению. точно так действовали деревья-удавки, которые питались живыми существами - к ним тоже вели хорошо-утоптанные дорожки, а сами растения казались образцом добродетели. Сколько созданий попались в расставленние сетями их ветви - не сосчитать! Конечно же, дом - не дерево, но вот манера несколько похожа...
- Кто в теремочке живет? - поинтересовалась Марианна, любительница церемоний и этикета. Впрочем, мне понравилось, что она тоже подошла ко мне.
Она вообще была очень хорошим другом. теперь загадочный дом целиком овладел нашим воображением.
- По-моему, тут никого нет, - сказал я, настороженно озираясь по сторонам, запаха, который присущ жилым помещениям, не чувстуется, - я и до этого знал, что у меня отличный нос, а уж теперь после купания в целебном источнике, протсо грех было не унюхать опасность!
- Может быть, хозяева воременно покинули этот дом, но все подготовили тут к своему возвращению, - предположил я.
- Ничего, мы все равно тут проведем только ночь! Ничего с обстановкой не случится, - весело сказала Марианна. Отодвинув меня в сторону, она смело зашла в дом.
Вообще-то мне не хотелось быть столь беспечным, но не мог же я оставить ее одну! Поэтому волей-неволей я зашел в дом. Ничего с нами, к моему удивлениб, не произошло. Да, хозяева явно на время покинули это жилище, чтобы потом возвратиться к родному очагу. Мы решили, что если проведем здесь всю ночь, да еще бережно отнесемся к хозяйскому добру, то если владельцы домика нас застанут, они ничего не скажут нам в упрек. Но вдруг хозяев у хижины вовсе нет? Тогда для чего этот дом вообще стоит тут, где поблизхости и селений то нет? Нет, тут явно что-то было не так!
Тем временем Марианная сказала единорогам, что они не понадобятся нам до утра, и оба копытных ретировались. Я невольно позавидовал девочке: хорошо все-таки иметь такой волшебный дар! Эх, если бы у меня было хоть чтото подобное!
Я поглядел на кровать и сказал:
- Пожалуй, возьму пару подушек себе. Я буду спать на полу.
- Не говори глупостей, - почти сердито сказала она, - мы вдвоем будем спать на кровати!
Возражать я не стал. Итак, я продолжал узнавать новое о девочках! И, странное дело, мне даже понравилось, когда мной вот так командуют. Я даже ощутил, что становлюсь как бы зависимым от Марианны. Желание командовать ночью мной в ней приятно сочеталось с очарованием.
Тем временем девочка не теряла времени - раскрыв свою дорпожную сумку, она достала ночную рубашку из белого полотна и быстро набросила ее на себя.
Я даже не подозревал, что в дорожной сумке можно было таскать с собой такие предметы! Кстати, я отлично усвоил все положения Заговора Взрослых, и потому еще тогда, во время купания в реке вовремя отвел глаза, чтобы не видеть ее трико. Видеть девочку без одежды - это одно, но в нижнем белье - это уже совсем другое. Так, во всяком случае, гласил Заговор Взрослых.
Нпаконец, приготовившись ко сну, мы улеглись на кровать и накрылись одеялами.
- Послушай, - нарушила тишину МАрианна, а ведь ты не знаешь, как вызвать аиста, правда?
- Не знаю. - скаазл я откровенно.
- Хорошо! Как раз это то самое, чего не любят единороги! Я вот тоже не тороплюсь узнавать, как это... делается, - и она повернулась на бок.
К сожалению, любопытство снедало и меня. О вызове аиста, то есть, весь процесс, я все-таки знал, но мне хотелось знать и больше, как я хотел знать все, что творится в Ксанте. Но мне так приятно было чувствовать рядом с собой мягкое теплое тело Марианны. И если действительно она не интерсовалась вызовами аистов, то и мне некуда было с этим спешить! Во всякос случае, тогда.

Предыдущая страница 3 Следующая страница


Искатель искомого 4

- Послушай, расскажи мне о себе, - это нарушила тишину снова она.
- Но разве ты не хочешь спать? - удивился я, - разве ты не устала?
- Конечно, устала! Но ведь мне интересно знать кое-что о том, с кем я сплю!
Это она говорила резонно! Поэтому я рассказал ей в общих чертах о своей невообразимо скучной до этого жизни, что я решил все в Ксанте, и, может быть, достичь чего-то необычного и экстраординарного.
Как ни странно, но слушала она меня с интересом.
- Ты знаешь, Хамфри, - сказала она, как только я закончил свой рассказ, - у тебя есть надежда, и это очень хорошо! С ее помощью ты выучишь все, что сможешь, и достигнешь того, чего захочешь! - тут девочка как-то доверчиво прильнула ко мне. Было так приятно чувствовать биение ее сердца!
- Послушай, - наконец и я не вытерпел, - может быть, и ты расскажешь мне что-нибудь о себе?
- Ну, конечно, Хамфри, - рассмеялась она, - если только тебя это заинтересует! У меня все очень просто - я убежала из дому!
- Но ведь ты кажешься такой пай-девочкой!
- Я и есть пай-девочка! В этом-то моя проблема и заключается! Папа сказал как-то, что я становлюсь красивой в раннем возрасте, поэтому мне пора выходить замуж, вызвать аиста и тому подобное! Он, очевидно решил, что я вполне созрела для замужества. Отец решил выдать меня за нашего деревенского мастера, который изготовлял колокола и колокольчики. Но я терпеть не могла этого человека, поскольку его колокола оглупляли людей!
- Оглупляли? - не понял я, сам чувствуя себя глурпым от непонимания.
- Да, оглупляли своим звоном! К тому же я знала, что если он преподаст мне пару уроков по вызову аиста, то я лишусь своих друзей-единорогов!
Конечно, я могу вызывать лошадей и им подобных, но единороги - это моя страсть! Мои любимцы! Потому-то я и убежала!
Я был почему-то очень рад, что она поступила таким оьразом.
- Спасибо тебе, Хамфри, - вдруг проговорила она.
- За что? - удивился я, - я ведь даже ничего тебе не сказал?
- Ты-то не сказал, но твое ухо одобрительно дернулось! Как раз по моей щеке!
А я-то и не подозревал, что начинаю пользоваться жестами копытных!
Очевидно, все это я делал благодаря купания в целебном источнике. Очевидно, после этого я научился отлично шевелить ушами.
- Возможно, - сказал я и пощупал свое ухо.
Иногда волшебство - вещь поистине приятная!
Но когда темнота окутала землю, случилось нечто неожиданное.
Приютивший нас домик вдруг затрещал и накренился в сторону.
- А-а-аа-а! - совсем по женски завизжала Марианна, хватаясь за меня.
Моим первым порывом было выскочить из кровати и выбраться поскорее наружу. Но этого я сделать уже не мог, поскольку моя спутница клещом вцепилась в меня. Я судоржно схватился за край кровати, чтобы не скатиться на пол. А потом в душе я укорил себя за первую реакцию на неожиданное явление: ну как я мог покинуть девчонку в беде?
Стояла тишина, но тут же ее нарушило хлопанье двери. Прежде чем мы успели сообразить, к чему все это, как весь дом стал подниматься кверху! В окошке на мгновение в лунном сиянии мелькнули вершины деревьев, казалось, что какой-то гигант взялся поднять хижину вместе с ее временными обитателями.
Затем тряска прекратилась.
- Пойду проверю, - шепнул я МАрианне, стараясь освободиться от ее цепкой хватки. Мне понравилось лежать с кем-то близко на кровати, но во мне шевельнулось какое-то неясное подозрение.
- Какой ты храбрый, - вмсето ответа прошептала она.
Храбрый? Да нисколько! Я делал лиь то, что подсказывал мне здравый смысл. Я выбрался из-под груды одеял, соскочил с кровати и осторожно подошел к окну. как только я начал шевелиться, дом пришел тоже в движение, отчего я буквально повалился на пол. Я на всякицй случай уцепился руками за подоконник, слушая пронзительный визг Марианны.
Теперь можно было выглянуть в окно. Так и есть, дом парил в воздухе.
Но он не летел, а как бы стоял на месте, да и великан не держал его тоже. Я выглянул из окна и посмотрел вниз. В темноте мои глаза сумели различить громадное бедро, которое росло прямо из стены домика. Теперь я все понял. Я знал, что я видел нижнюю часть громадной птичбей лапы, а там, на земле, скрытая сумерками, стоит нижняя часть с лапами и огромными когтями. Мне приходилось слышать о таких вещах, но видеть их, а тем более попадаться им на пути, я не имел возможности, да и желания тоже!
Домик наш снова замер. Я воспользовался этим моментом, чтобы перекатиться по полу обьратно к кровати. Кровать, стол, стул оказались надежно привинченными к полу. Теперь-то я понимал, почему.
- Что ты там видел? - выдохнула Марианна, снова вцепляясь в мою руку.
- Куриные лапы!
- Что?
- У домика выросли куриные лапы, и он вертиться вокруг своей оси! Это дом-оборотень! Ночью он становится совсем другим, чем днем!
- Это... как оборотень?
- Да, только людей он не ест! Просто поворачивается вокруг! Если мы будем тихо сидеть, то с нами ничего не случиться!
- Но почему? Зачем он это делает?
- Просто вертится и все! А утром, когда рассветет, он снова будет стоять на преженем месте! Может быть, он так развлекается, когда пугает путешественников вроде нас, - вообще-то я говорил то, но что хотел надеяться, мне хотелось считать, что тут все спокойно и безобидно. Но поскольку я не знал, чем может обернуться для нас такачя ночь, лучше было не тревожить ее лишний раз своими догадками.
Дом тем временем снова стал вращаться. Теперь, по сотрясению половиц можно было догадаться, что куриные лапы начали шагать! От каждого шага все тряслось и вздрагивало. Хорошо еще, что мы повесили свои котомки на спинки кровати, а то бы они перекатывались на другую сторону, к противоположной стене.
- У меня начинает кружиться голова, - сказала Марианна слабым голосом.
- Только этого нам не хватало, - вырвалось у меня, - мне кажется, что дом вряд ли будет доволен, если на полу у него будет лужа этого... что мы там сегодня кушали?
- Я постараюсь сдержаться, - поспешно пообещала моя компаньонка.
Мы держались друг за друга и за спинку кровати одновременно. Все равно делать ничего не оставалось, поскольку дом явно куда-то направился. Иногда до наших ушей доносился скрежет когтецй о камни, иногда дом и вовсе перепрыгивал через какие-то неизвестные нам препятсвтия. Но движение все равно не рпекращалось!
Если бы мы были немного в другой обстановке, мне было бы даже приятно, вот так тесно обниматься с тобой, - вырвалось у меня.
- Интересно, - отзвалась Марианна, - неужели вызов аиста может быть сторашнее этой качки?
- Вряд ли, - тут мы оба прыснули с о смеху, - но не слишком весело.
Не берусь точно сказать, сколько именно времени удалось аждому из нас поспать, но нам удалось сдержать тошноту. Как только наступтло утро, дом замер, как вкопанный. Мы поспешили выскочить наружу, даже не утруждая себя одеванием. Зато с нами не слуилось ничего серьезного - хорошо, что я не стал тревожить Марианну своими страшными догадками и предположениями.
Схватив свертки одежды и дорожные котомки, мы бросились прочь от страшного дома.
Теперь мы оказались прямо посреди какого-то незнакомого селения!
Жители его как раз начали просыпаться и выходить из своих домов. Все они удивленно таращили на нас глаза. они не видели, как дом стоял на том месте, где он сейчас стоял, но зато они видели нас - испуганных в нижнем белье.
Единорогов тут не было - они наверняка и понятия не имели, куда мы попали.
Впрочем, как и мы сами!
- Ой, где это мы? в интонацию я постарался вложить максимум бодрости.
- Это Южная деревня, - отозвался подошедший человек, видимо, местный житель, - как это вам удалось за одну ночь поставить дом? Вчера его тут не было! Вы, кстати, уверены, что вам можно развлекаться вот так, в кровати?
Вы посвящены хоть в Заговор Взрослых?
Мы с Марианной быстро переглянулись. И тут же, поняв друг друга без слов, бросились обратно в дом. Жействительно, плочему мы так неразумно, даже не потрудившись одеться, выскочили оттуда? Ведь чертова хижина все равно будет стоть тут весь день, пока не стемнеет! Я ведь дал себе слово всегда говорить только правду, но иногда бывали ситуации, когда правда не должна кого-то волновать! Эта мысль запала мне в душу именно тогда, нонастоящие плоды появились от нее позже, когда люди стали осаждать меня и требовать Ответов.
Войдя внутрь, мы первым делом оделись. Я предусмотрительно ттвернулся, чтобы не видеть ее трико. Марианна достала из котомки гребешок, расчесала вначале свои волосы, а затем мои. Вообще-то мне казалось, что она выглядит куда более привлекательной в таком "диком виде", но ее забота обо мне была тоже была очень приятна. Тут была еще одна невысказанная правда, мне следовало не слишком злоупотреблять ее невинностью.
- А ты знаешь что-нибудь о Южной деревне? - спросила она меня.
- Конечно, да! "Это место, где живет король Эбнес!" - отозвался я.
- Король?
- Он взошел на трон в 909 году! Он правил Ксантом почти сорок лет! Он умеет понимать волшебство различных магических предметов. Он превратил Мертвый камень в оборонительный щит, чтобы остановить Волны Завоевания, так что никто к нам больше не вторгается!
- Это я знаю давно! Нет, мне вот что интересно, здесь что, столица?
- Это столичная деревня, если быть точным. Городов в Ксанте нет!
- И что мы будем здесь делать?
- Дом-оборотень занес нас сюда! Это далеко на юг от Провала!
- На юг от чего?
- От... я и сам не очень хорошо помню! - так состоялось мое первое знакомство с заставляющим забыть о существовании Провала заклятье. Теперь мой иммунитет к его силе как бы исчез, потому что я был далеко от Провала, - в любом случае, нас занесло далеко-далеко на юг от Ксанта, и чтобы добраться назад, на север, у нас уйдет очень много времени. Твои единороги смогут разыскать нас тут?
- Смогут, но уже не те! Но, мне кажется, это уже не столь важно! Намто нужно путешествовать, чтобы найти приключения! Так что получилось, что мы проделали больший путь за меньшее время, чем ожидали. И нужно воспользоваться результатами этого!
- Как? - не понял я.
- Давай попросим аудиенции у короля? Может быть, он предложит нам что-нибудь!
- Но я ничего не умею делать!
- Ну это как сказать! Ты так быстро находишь разные нужные вещи!
- Но ведь это... не ремесло!
- А я стану вести домашнее хозяйство, так что ты будешь чувствовать себя в уюте и днем, и ночью!
Вдруг я взял, и согласился!
Мы пошли узнать, как нам попасть к королю. Он как раз был у себя, и ничем не занят, потому он был даже рад принять посетителей. Он встретил нас радушно - угостил великолепным завтраком с разными деликатесами.
- И чего вы ищете здесь? - осведомился король, когда мы окончили трапезу.
- Хамфри хочет найти себе занятие по душе! - быстро проговорила Марианна.
- О! А что там насчет волшебного дара?
- Любопытство! - отозвалась она.
- А вот вы, милая девушка, что умеете вы? - спросил король теперь ее.
- Она умеет вызывать разных копытных, - проговорил теперь за нее я.
- Ага, - кивнул Эбнес спокойно, - значит, вы всегда готовы отправиться в путь!
- Да, - подтвердила Марианна, - мы путешествуем вместе! Нам нужно присматривать друг за другом! - я понял, что она не хочет оставаться в чужой деревне, где какой-нибудь подходящий жених мог решить, что Марианна - это его судьба!
- Хорошо! - сказал король и тут снова посмотрел на меня, - мне как раз нужен, э-э-э,... наблюдатель! Разведчик!
- То есть следить за кем-то, узнавать что-то о людях? - уточнил я, еще до конца не веря в такую удачу.
- Да! Потому-то я и велел дому-оборотню подыскать подходящие кандидатуры! Твоим волшебным даром является неуемное любопытство, а волшебный дар твоей жены так прекрасно его дополняет!
- Она не моя жена! - вскричал я.
- Пока что! - быстро сказала Марианна. Она, как видно, не собиралась упускать столь заманчивую и перспективную должность, а еще хуже - давать повод кому-то для ухаживания за собой. И мне тоже было лучше держать язык за зубами. К тому же я не имел ничего против ее компании.
Так я стал Разведчиком на Службе Его Величества. Я сначала и не подозревал, какие возможности передо мной открываются!
Что это была за прекрасная работенка! Нам нужно было отправляться в путь, и Марианна вызвала крылатых коней. Поездка на них была одним удовольствием! Кони разбежались и взмыли в воздух, оставляя дома Южной деревни все ниже и ниже. Жители деревни стояли и судачили, глядя на нас.
Говорят, что они решили, что девушка очаровала волшебника (то есть, меня) и заставила его подчиняться своей воле. Впрочем, мы и не собирались опровергать их предположений - так уж к нам никто не осмелится приставать.
Ну кто не боится волшебника? Впрочем, мне было не слишком приятно выдавать себя не за того, кем я был на самом деле - я ведь обещал единорогу говорить только правду, и старался делать это по мере возможностей. Но Марианна заметила, что никакого обмана нет - ведь это не мы выдавали себя за волшебников, а жители деревни считали нас таковыми. Мы лишь не опровергали их суждений, но ведь известно, что скромность украшает человека! Так что мы решили - если кто-то задаст прямой вопрос, то я и отвечу на него, что я не волшебник. Если таких вопросов не будет, то и самобичеванием и развенчиванием себя я тоже заниматься не стану. Примерно тоже самое, как не были мы и посвящены в Заговор Взрослых, то не спешили кричать об этом на каждом углу.
Я еще некоторое время подумал над тем, что честно делать, а что нечестно, и в конце концов решил, что мне не должно быть дело до того, кто там что обо мне думает. Это как если бы в моей родной деревне какая-то девочка захотела показать себя более красивой, чем она есть, покрасив щеки свеклой, а брови намазав сажей, но ведь я знал, какова она на самом деле!
Но говорить об этом, понятно, никому было нельзя. Каждый делает так, как ему удобно! И лучше не соваться в чужие дела, тем более, если ты хочешь сохранить со всеми хорошие отношения. Тем более, в моем положении, когда разведчику положено дружить со всеми, кто не встретиться на его пути.
Король дал мне следующее занятие: наблюдать за всеми людьми в Ксанте на предмет выявления их волшебного дара. Все это надлежало заносить в особый тайный список. Вообще-то король был заинтересован в выявлении молодых людей с волшебными дарами, которые могли дать их хозяину статус волшебника. Именно из этих людей мог позднее получиться король Ксанта, поскольку король должен был обладать еще и волшебным даром. Пока что подходящий молодой человек не обнаружился, а сам Эбнес уже старел. Ему недавно исполнилось шестьдесят шесть лет, к тому же крепким здоровьем он тоже похвастаться не мог. Я предложил было ему принять немного лечебного эликсира, но король наотрез отказался это делать - он вообще не верил лекарствам. Я не был с ним согласен, поскольку полагал, что надо использовать для поправки своего здоровья любую благоприятную возможность, но, впрочем, спорить с королем долго я позволить себе не мог. Потом я не стал навязывать ему своего мнения, а сосредоточился на подготовке к походу.
Я вдруг подумал, что чрезвычайно дисциплинирован.
Путешествие началось, я продвигался на север. Работенка мне предстояла не из легких - несмотря на то, что людей в Ксанте было, в общем-то, не слишком много, но они зато были рассыпаны по всей территории королевства, да и жили в местах не всегда доступных. Так что продвигался я слишком медленно. Я сознавал, что если пропущу хоть одного человека, то вполне может оказаться так, что волшебник Эбнес ищет именно этого, именно его волшебный дар мог дать ему возможность сменить Эбнеса на королевском троне.
Я знал, что мне предстоит сложная и кропотливая работа, но таких трудностей я все равно не ожидал. Вот один пример, каких было множество.
Как-то мы пролетали над пустынной областью Безумия. Мне стало страшно от одной мысли, что и эту местность мне тоже придется обследовать. Потом промелькнуло Озеро Великана Чоби - такое же большое, но неглубокое, как ум настоящего великана-людоеда. Потом была гора Рашмост, на которой любили собираться крылатые чудовища. На горе Парнас росло известное Дерево Семян.
Тут меня стала мучить проблема: нужно ли мне опрашивать менад, то есть женщин, которые обитали на склонах этой горы? Я чувствовал, что это надо сделать, хотя и знал, что у них нет никакого особого волшебства, кроме неуемной жажды чужой крови. Потом шли вечнозеленые поляны, которые дурачили всякого попавшего в них. Никогда нельзя недооценивать что-то, даже если это "что-то" неживое. Наконец мы добрались до побережья и полетели на Остров Кентавров.
Приземлились крылатые кони как раз на центральной площади главного города кентавров. Старейшина этой общины вышел, чтобы встретить нас. Он был очень внушителен - крупное конское тело с мощным человеческим торсом.
- Полукровкам у нас не место! - это были его первые слова приветствия.
- Но у меня поручение короля! - сказал я.
- Мне нет дела до твоей работы! Двое из вас - люди, а остальные двое - крылатые лошади. Все вы - гибриды, а мы стараемся поддерживать чистоту нашей территории! Пожалуйста, уйдите как можно раньше тем же путем, что и прибыли!
Холодный прием просто выбил меня из колеи! Те кентавры, которые встречались мне на материке, были существами вполне общительными, если соответственно обращались.
- Но ведь я действую от имени короля Ксанта! - сказал я, - он должен узнать о волшебном даре каждого жителя полуострова!
- Мы не знаем волшебства! - холодно отозвался кентавр. Я понял, что мое невежество в этом вопросе было истолковано как оскорбление.
К счастью, Марианна соображала намного лучше и быстрее меня.
- Мы знаем это, сударь! - начала она, - но вот нам показалось, что среди вас, может быть, живут люди - эти более низшие по отношению к вам существа. И потому если у нас будет возможность проследить за ними, мы уберемся с вашего острова при первой же возможности. Король останется доволен проделанной нами работой и не станет никого больше к вам посылать!
Старейшина кентавров одобрительно посмотрел на нее. Марианна чарующе улыбнулась в ответ. При этом она стала вдвое симпатичнее, чем была! Такое потом я замечал и у других - волшебство как бы временное, случайное, эта чарующая улыбка, которая завораживает окружающих. А тогда, сидя верхом на крылатой лошади, она еще и напоминала прелестную девушку-кентавра. Если бы эта улыбка предназначалась мне, я наверняка бы просто растаял и утек в землю. Конечно, сам старый кентавр был далек от сентиментов, но и он немного смягчился. К тому же, он ведь тоже имел отношение к лошадям, а Марианна, как известно, имела на них определенное магнетическое воздействие, заставляя их подчиняться своей воле.
- У нас есть несколько слуг-людей! - сознался кентавр, - ладно, я пожалуй, поручу Крисси сопровождать вас на время вашей короткой остановки на нашем острове!
Старейшина подал сигнал, и кентавр Крисси подскакала к нам. Она была примерно в нашем возрасте, ее волосы, спадая с затылка, сливались с гривой того же цвета. Более всего в глаза бросалась ее тугая грудь и блестящая лошадиная шкура. Я краем глаза увидел, что крылатые кони восхищались ее конской частью тела так же, как и я сам восхищался человеческим торсом.
Было тепло, а потому кентавры не обременяли себя излишними одеждами, считая, что они только мешают двигаться и вообще вести активный образ жизни.
- Здравствуйте! - несколько стыдливо сказала девушка-кентавр.
- Здравствуй! - сказали мы в один голос с Марианной.
- Покажи им наших человечишек! - распорядился старейшина и ускакал, сочтя свою миссию законченной.
- Ой, как хорошо, что кто-то прибыл в гости к нашим людям! - воскликнула Крисси, - а то мне кажется, что иногда им становится здесь слишком одиноко!
Так началось мое наблюдение, а точнее - отслеживание, слежка за носителями волшебных даров. Те немногие мужчины и женщины, которые находились на Острове Кентавров, были и в самом деле слугами, и потому их волшебство было самым что ни на есть скромным - так, ничего особенного. Во всяком случае, с такими волшебными дарами претендовать на корону точно невозможно! Есть вот настоящее волшебство, такое, как например, умение разбивать скалу в мелкий щебень. А есть такой пустяк, как умение заставить появиться на стене мокрое пятно или нечто в этом духе. Большинство людей обладает волшебством, но вот сильным волшебством обладают все-таки единицы.
Этим людям, как видно, судьба не подарила сильного волшебства, и потому им не оставалось ничего другого, как отправиться в услужение к кентаврам. Эти люди убирали стойла, чистили навоз и делали разные другие грязные работы, заниматься которыми сами кентавры считали ниже своего достоинства. Впрочем, на судьбу этот народ не жаловался.
Но, как это и подобает слугам, знали они очень много. Одно сообщение навело меня на необычайные мысли.
- Вот кентавры говорят, - сообщила мне одна из девушек-работниц, когда Крисси ускакала на поиски очередного слуги, - что они не знают волшебства! Но я уверена, что это не так! Они просто не хотят признаваться!
Они только полагают, что обладать волшебным даром неприлично!
Итак, это была одна из странностей, которыми отличались кентавры.
Вообще-то они были довольно бесцеремонны и вели себя с окружающими так, как им заблагорассудится. Но на волшебство у них как бы существовало строжайшее табу. Ко всему, что не относилось собственно к ним, кентавры старались не иметь отношения, считая это низменным и недостойным их внимания. Тот, кто желал бы иметь хорошие отношения с кентаврами, должен был бы почаще хвалить их самих и их обычаи.
Но если у кентавров все-таки есть волшебные дары, я тоже должен внести их в список! Но как я мог сделать это, если копытные люди начисто все отрицали? Неужели я не смогу выполнить поручения короля?
Тут мне пришла в голову неплохая идея. Я-то все время думал об обычных, настоящих людях, но как быть в таком случае с гибридами? Кентавры к ним не относились. Но как считать тогда гарпий, водяных и фавнов? А ведь есть еще и гномы, и эльфы, и великаны-людоеды! Они же тоже имели несомненное отношение к людям, и у них наверняка были волшебные дары!
И тогда получается, что объем моего задания сразу увеличивался в несколько раз!
Через несколько дней мы полетели обратно в Южную деревню, где я сделал свой первый доклад королю.
- Мне, может, стоит попробовать опросить всех, кто имеет хотя бы косвенное отношение к людям? - так закончился мой отчет о проделанной работе.
- Вообще-то я сомневаюсь в том, что люди согласятся на избрание королем гибрида! - протянул задумчиво король, - а потому тебе, наверное, стоит опрашивать только настоящих людей! Но если встретится что-то значительное и у гибридов, то это тоже необходимо брать на карандаш! О волшебстве в Ксанте я хотел бы знать как можно больше!
Я понял, что король дает мне свободу действий (а значит, доверяет), и потому мое уважение к этому человеку еще больше возросло. Очевидно, за сорок лет управления королевством Эбнес кое-чему научился.
Но все равно, задание продолжало мертвым грузом висеть на мне. А я знал, что его не выполнишь, задавая налево и направо откровенные вопросы.
Сначала нужно вычислить, где этот народ живет, а потом еще и самому не впутаться во что-нибудь не слишком приятное. Предосторожность ни на минуту не покидала меня, особенно, когда мы вошли на вечнозеленую поляну. Но мы все равно заблудились там. Хорошо еще, что у нас были крылатые кони, которые вынесли нас в небо и сразу все прояснилось. А потом мы попали в злую бурю, которая потрепала нас и вымочила до нитки. Мы несколько часов тащились по раскисшей земле и щелкали зубами от холода, а к нам так и подкрадывались хищные зубастые аллегории и гипотенузы. Я бы тогда охотно обнял для тепла Марианну, но этого было нельзя себе позволить, поскольку лошадям нужно было идти подальше друг от друга с расправленными крыльями, которые обсыхали.
Перед нами вырисовывалась величественная гора Парнас. Я решил, что менады наверняка относятся к людям, а раз так, то нужно было проследить за ними, на что они способны. Но вот приближаться к этим созданиям было совсем небезопасно. Они только и ждали, чтобы кто-то неосторожный приблизился к ним, чтобы слопать его. Но задание выполнять все равно нужно. Так что же делать?
- Может тебе не стоит сходить с лошади? - предложила Марианна, - а как только они задумают напасть, то тебе сразу же нужно пришпорить коня, и он взлетит!
- Все равно слишком рискованно! Я знаю, что если они голодны, то у них очень хорошая реакция. А они всегда голодные!
Девочка кивнула в знак согласия. Нужно было придумать что-то еще.
Тут мы неожиданно для себя обнаружили селение людей у подножия горы.
Очевидно, тут заготовлялись припасы для храма оракула, и рядом находилась пещера, из которой выходил волшебный пар. Молодая женщина, которую звали Пития, вдыхала эти пары и издавала различные звуки, строила гримасы, которые потом истолковывались жрецами как ответы на вопросы, которые задавали приходившие сюда люди. Иногда находящийся тут же питон забывался и съедал Питию, которая тут заменялась в срочном порядке другой девушкой, которая приходила из деревни и получала это же самое имя. Вообще-то девушки не слишком были рады такой опасной работе, но делать им ничего другого все равно не оставалось - так уж повелось с незапамятных времен. К тому же жившие в этой деревне люди не бедствовали, деревня вообще была очень богатой, в отличие от остальных ксанфских деревень, что также было следствием Смутного времени. Тем более, что последние несколько лет случались неурожаи и налеты саранчи, так что по неволе задумаешься о пропитании, хотя бы даже таким вот способом!
Марианна вдруг придумала кое-что.
- Почему бы нам не отправиться, и не задать вопрос оракулу? - спросила она, - если его ответы будут истолкованы правильно, то тогда мы узнаем, как нам проверить менад на предмет обладания волшебством, но при этом остаться живыми и невредимыми.
Я вообще-то не был уверен, что мы сможем чего-то добиться таким образом, но чарующая улыбка моей спутницы не дала выхода моему возражению.
Ха, эта девчонка явно умела манипулировать своей невинностью! В общем, мы полетели ко дворцу оракула. Дворец представлял собой довольно величественное сооружение, хотя и несколько запущенное - кое-где со стен уже осыпалась каменная облицовка. Дворец как раз стоял у подножия горы Парнас, и к нашей великой радости тут не было ни питона, ни менад.
Мы решили не терять времени и сразу разыскать верховного жреца.
- Конечно, мы рады будем ответить на ваш Вопрос! - сказал он, выслушав нашу просьбу, - но вот чем вы собираетесь оплачивать Ответ?
- Оплачивать? - я попал в замешательство.
- Но ведь вы, конечно, не собирались получать ценную информацию за здорово живешь?
Вообще-то именно это я и собирался делать, но решил не раскрывать своего намерения.
- А какая тут форма оплаты? - спросил я деловым тоном, подыгрывая чересчур меркантильному духовнику.
- А что ты можешь предложить?
Вот такая манера разговора мне совершенно не нравилась!
- Вообще-то у меня с собой ничего нет! - решил открыться я, - поскольку я выполняю задание Его Величества!
- И какого рода задание?
- Мне поручено занести в список всех обладателей волшебных даров в Ксанте и указать, какого рода волшебство они знают!
- Это очень интересно! - сказал старик, поглаживая свою седую бороду, - я уверен, что ты составишь очень обширный список!
- Да, кое-что там будет! Вот только...
- Вот мы можем ответить на твой Вопрос авансом! Как ты смотришь на это?
- Как это?
- Ну, ты должен будешь отдать нам половину той награды, которую тебе пожалует король за выполнение задания! Или же половину того, что ты получишь сейчас! Или потом!
- То есть отдать нужно сейчас половину собранной мною информации?
- Ты угадал! То есть, ты расскажешь нам то, что тебе удалось узнать!
Соглашайся - ведь это так выгодно, ты же только расскажешь то, что знаешь, информация, которой ты с нами поделишься, не исчезнет! Как и мы скажем тебе то, что знаем! По-моему, обмен вполне справедливый!
- Ну, что ты об этом думаешь? - посмотрел я на свою компаньонку.
- Вообще-то для одного Ответа слишком большая цена! - отозвалась она, - но если от тебя действительно ничего не убудет, то почему бы не согласиться! Но у меня какое-то недоверие к ним! Время покажет!
- Время покажет! - вскричал вдруг жрец, - вы что же, срок какой-то наложить собрались?
- Предположим, один год! - сказал я, уже чувствуя себя увереннее.
- Десять лет! - с живостью отозвался духовник.
Итак, он решил торговаться! Я умел это делать. Я тоже принялся бить себя кулаками в грудь, говорить проникновенные слова, хотя оба мы знали, что согласимся на пять лет. Конечно, и пять лет - срок довольно большой, но это все равно не вечность! Я в душе порадовался предусмотрительности и осторожности Марианны.
В общем, в конце концов Пития, очень похожая на тех девушек и женщин, с которыми мы беседовали в деревне, провела нас в расщелину, из которой курился слабый дымок. Я остановился на указанном месте и тут же задал свой вопрос:
- Как мне можно беседовать с опасными личностями, при этом себя опасности не подвергая?
Я умышленно не стал упоминать в вопросе менад, поскольку подумал, что опасные для меня существа водятся не только на горе Парнас. К тому же нужно было постараться вытянуть за один присест как можно больше полезных сведений.
Девушка вдохнула изрядную порцию дыма и, присев, задрыгала ногами с такой силой, что ее юбка задралась почти до пояса, и мне почему-то захотелось как можно скорее быть полностью посвященным в Заговор Взрослых.
Ее лицо исказили какие-то странные гримасы, какие я сам никогда не додумался бы изображать на своей физиономии. Я во всяком случае не понял, что это означало. Возможно, потому, что мое внимание было приковано к ее красивым ногам. Тем временем стоявшие тут же жрецы что-то строчили в своих тетрадях и время от времени многозначительно переговаривались. Через пару минут их ответ был готов и звучал так:
- Демонское завоевание.
Честно признаться, я ничего из этого не понял.
- А при чем здесь демоны? - не удержался я.
- Мы и сами этого не знаем! - сказал старший жрец, - мы даже не уверены в том, что ты хотел именно этого ответа. Но все равно, каким бы он ни был, но заплатить за него ты, пожалуйста, не забудь!
И за эту тарабарщину я расплатился пятью годами, в течение которых я должен был бы собирать информацию?
- Но я даже не знаю, должен ли я победить демона, покорить его, или сам демон завоюет меня! - сказал я недовольно.
- Но мы уж не знаем этого тем более! - сказал неприступный жрец, - а теперь, пожалуйста, не мешай нам работать, там, наверное, поджидает очередной клиент!
Мы с Марианной молча вскарабкались на лошадей и поднялись в воздух.
Моя спутница была столь же недовольна, как и я. Может быть, потому, что видела, как я глазел на ноги Питии. Конечно, Марианна имела ноги не хуже, но вот только она была невинна, а потому волновала меня тогда несколько меньше девушки-жрицы, которая наверняка обладала опытом во многих областях.
Заночевать мы решили в деревне. Как только мы приземлились, нас окружили любопытные жители.
- Ну, как там, что слышали? - посыпались сразу же вопросы.
- Они ответили "Демонское завоевание", - буркнул я раздраженно, - и за такую ерунду подавай им всю информацию, которую я смогу собрать за пять лет!
- Да, они часто требуют такую цену! - закивало множество голов.
- Но почему же вы сразу не предупредили нас, что Ответ будет таким дурным?
- Но он хороший, напротив! Дело просто в том, что вы плохо его понимаете! Как только истинный смысл Ответа дойдет до вас, все сразу станет на свои места!
- Ну ладно, пока что нам нужно поискать место для ночлега! - сказал я кисло.
- У меня как раз найдется кровать для тебя и твоей жены! - подала голос одна женщина зрелого возраста, - а также корм для ваших коней, в особенности, если вдруг вы окажете мне небольшую услугу и покатаете на них моих маленьких детей!
Я вопросительно посмотрел на Марианну. Она кивнула в ответ:
- Мы согласны!
Тут же раздался радостный визг подоспевших малышей - те сразу вскарабкались на коней и лошади мелкой рысью понеслись по кругу. Когда я при этом взглянул на Марианну, то почему-то увидел в ее глазах слезы.
Как только мы улеглись в постель, я спросил ее, что это вдруг случилось с ее обычной жизнерадостностью.
- Мне бы так хотелось иметь таких же детей! - призналась она грустно, - я до этого даже никогда не обращала внимания, как милы они могут быть!
- Но что тебе стоит завести детей! - удивился я, - все, что для этого нужно, это...
- Вызвать аиста, - уныло протянула она, - и навсегда потерять моих единорогов!
Сейчас мы не ездили на единорогах, но ее довод меня все равно убедил.
В любом случае, в будущем ей предстояло разрешить очень сложную дилемму. Я знал, что для нее это будет очень непросто.
- Извини, Марианна! - тихо сказал я, поворачиваясь на бок.
Она доверчиво прижалась ко мне, и мне почему-то стало очень жаль ее, хотя мы знаем, что в жизни приходится постоянно что-то терять, но что-то и приобретать. Но все равно - какую же дорогую цену она платит, чтобы сохранить эту... невинность!

Глава 5
Дана

Вдруг появилась какая-то тень, нет, фигура!
- Извините меня, пожалуйста! - послышался слабый голос.
- Мне кажется, что вы перепутали комнаты! - сказал я с раздражением, - эта кровать уже занята, и места на ней больше нет!
Я всю жизнь терпеть не мог холодных ночей, но теперь подобная ночка была весьма кстати, поскольку можно было близко прижиматься к телу Марианны.
А кто-то третий в кровати... Нет, тогда точно будет слишком жарко!
- Но ведь это вы ходили сегодня к оракулу? - снова послышался тот же голосок, и я понял, что перед нами стоит девушка. Тут мое раздражение стало понемногу спадать. Возможно, потому, что я решил, что много тепла в холодную ночь - это все же нелишне.
Но я на всякий случай не снижал интонации:
- Это да! Но мы вообще-то не собираемся ни с кем обсуждать эту тему!
- А они говорили вам что-нибудь о демонах?
Мы с Марианной спросили в один голос:
- Кто ты такая? И почему пришла сюда?
- Меня зовут Дана! - представилась девушка, - может быть, я смогу помочь Вам правильно истолковать Ответ!
Мы сразу же перешли на более сердечный тон. Сев на кровати, чтобы было место еще для одного человека, мы пригласили гостью присесть.
- Как это можно истолковать данный нам ответ? - поинтересовался я.
Девушка села рядом со мной. В комнате царила непроницаемая тьма, я не видел девушки, но по запаху тонких благовоний мог определить, что она обладала хорошим вкусом и, возможно, потому была привлекательна. Если бы мне пришло в голову еще что-нибудь такое - типа, что может взрослый мужчина сделать с рядом сидящей на кровати молодой девушкой!
- Я кое-что знаю о демонах! - сообщила Дана.
- Так тебе известно значение этого "демонского завоевания?", - спросил я нетерпеливо.
- Нет, но если вы хотите, я смогу это разузнать!
- А как ты сделаешь это?
- Я знаюсь с демонами! Если они действительно планируют кого-то покорить в ближайшем будущем, то они наверняка мне проболтаются!
- Ты знаешься с демонами? - удивился я, - но разве они хорошие существа?
- Иногда плохие! - призналась она, - но только мне они все равно ничего причинить не могут!

Предыдущая страница 4 Следующая страница


5 Пирс Энтони

- Почему это не могут? - спросил я, окончательно проникаясь интересом к загадочной женщине.
- Потому что я сама демонша!
Мы с Марианной прямо-таки отпали!
- Ты? - протянул я, даже не сообразив отодвинуться подальше от нее.
Вообще-то я знал, что демоны и демонши могли превращаться в кого угодно, в том числе и в человека, но кроме внешности, демоны с людьми ничего общего все равно не могли иметь. Демоны были совершенно равнодушны ко всем проблемам обычных людей. - Вообще-то мы не хотим ссориться с тобой и не желаем тебе зла! - сказал я демонше-Дане.
- Я тоже не желаю вам ничего дурного! - отозвалась гостья, - понимаете, у меня тоже есть одна проблема, и мне кажется, что мы могли бы помочь друг другу!
- Но какие же могут быть проблемы у демонши? - удивился я, одновременно поражаясь ее сходству с обычным человеком. Я никогда бы не смог определить, что она демонша, если бы Дана в этом не призналась сама.
Ее тело было теплым, а не холодным, к тому же это была самая обычная человеческая плоть, но не пар и не дым. Я впервые видел перед собой живого демона и был очень озадачен тем, что мои знания о них не совпадали с реальностью. Но я продолжал, - какие проблемы могут волновать тебя! Вот уж беззаботная жизнь, в самом деле! Превращайся в кого угодно хоть каждую минуту! Не нужно беспокоиться о пище, о ночлеге!
- Моя проблема состоит в том, - призналась тихо Дана, - что у меня есть совесть!
- Но ведь у демонов нет вообще души! - возразил я, - потому-то и совести в них неоткуда взяться! Конечно, в них есть какое-то духовное начало, но наши души все равно в них полностью отсутствуют, - тут я замолчал, поскольку понял, что бесполезно долдонить прописные истины о сущностях демонства в демонше. Она в два счета раскусит, как мало я о них знаю и сыграет со мной какую-нибудь шутку.
- У меня есть душа!
- Но...
- Я даже не знаю, как это получилось! Может быть, душа вышла из какого-то смертного существа и поймала меня, или я сама где-то ее подцепила! Я была такой веселой беззаботной демоншей, и тут на тебе, пожалуйста, сразу все прекратилось! Сразу начались какие-то беспричинные страхи и беспокойства! Я даже не могла больше играть в обычные демонские игры, поскольку большинство из них совсем не отличаются человечностью! В общем, пошла я к оракулу спросить, как мне избавиться от души. Жрецы заставили меня принести сперва в качестве оплаты за Ответ корзину драгоценных камней из-под земли. Что не сделаешь, чтобы обрести потерянный покой! Так вот, они сказали мне, что для этого я должна стать женой короля Ксанта!
- Выйти замуж за короля! - воскликнул я, - но ведь Эбнес никогда не согласится жениться на демонше! Демоны вообще теперь на пушечный выстрел не подпускаются к августейшим особам с седьмого века, когда одна ловкая демонша охомутала короля Громдена! Это было да!
- Да, Ответ для меня не слишком утешительный! - согласилась печально Дана, - но я подумала, что если помогу вам, то вы замолвите перед королем за меня словечко! Скажете, что я не так уж и зловредна. Может, он тогда изменит существующие правила, и...
- Король Эбнес такой законопослушный! - резко покачал я головой, - конечно, сказать-то ему можно что угодно, но вот согласится ли он...
- Но я только этого и прошу у вас: рассказать обо мне! - сказала демонша, - а в качестве ответной услуги я сделаю для вас все, что вы попросите, но только при условии, что это не ляжет тяжелым грузом на мою совесть!
- А как мы можем быть уверены, что у тебя действительно есть душа? - вмешалась Марианна, - я-то знаю, что демонам верить нельзя!
- Может, попробовать устроить проверку с единорогом? - предложил я.
Дана расхохоталась в ответ.
- Я не являюсь святой невинностью! - сообщила она лукаво, - я столетия вела жизнь самой обычной демонши, покуда не подцепила это! Вряд ли единорог согласится приблизиться ко мне!
- Но мы не можем поверить тебе просто так, на слово! - сказала Марианна.
- Там в Северной деревне живет один Душечуй, чует любую душу, - сообщила с готовностью демонша, - если хотите, я полечу туда с вами!
- Но, кстати, каким именно образом ты можешь нам помочь? - спросил я.
Северная деревня находилась очень далеко от этого места, и могло запросто оказаться так, что демоны просто решили подшутить над нами, заманив нас в ловушку или просто заставив растрачивать время. Но я продолжал, - тем более, что наверняка спрашивать тебе придется демонов не только о том, собираются ли они на кого-то нападать!
- Насколько я понимаю, вам поручено совершить инспекцию волшебных даров!
- Именно так!
- Но вы полагаете, что при беседе с менадами у вас могут возникнуть трудности.
- Естественно, ради этого-то мы и пошли к оракулу!
- Я могу превратиться в одного из вас и поговорить с менадами.
Расспрошу их обо всем, о чем вы мне скажете! Мне-то они все равно не смогут причинить вреда!
Ага, вот это было уже кое-что!
- Ну тогда мы можем отправиться к этому Душенюху, или как его...
Душечую прямо завтра! - сказала Марианна, - если ты говоришь правду, то тогда все станет намного легче!
Сказано-сделано. Демонша тут же исчезла, и мы заснули с сознанием проделанной работы. На следующее утро, позавтракав, мы сели на лошадей и взвились в небо, направляясь на север, а Дана следовала за нами, превратившись в вымершую давно птицу-змею. Когда мы приземлились, она тут же превратилась в человека, поэтому с перемещением у нас не возникало абсолютно никаких проблем.
В Северной деревне и в самом деле жил Душечуй. Кстати, сама деревня была жалким скопищем покосившихся домишек. Но, оказывается, этот Душечуй не жил в прямом смысле, а существовал - это был не человек и не животное, а какое-то место!
- Идите по этой тропе все время на запад, пока не дойдете до Рощи Камня-Ключа! - сказал старейшина деревни, - там увидите ключ, дверь которым может открыть только тот, у кого действительно есть душа!
- Что это там? - удивился я, - самая обычная дверь?
- Да, самая обычная дверь, и ничего более! - в тон мне отозвался старейшина.
- А что находится за дверью? - мое любопытство было просто неуемным.
- Не знаю!
- Не знаете? - моему удивлению просто не было предела, - но разве сами Вы никогда не ходили на то место?
- Вообще-то всегда там была такая небольшая лощинка, в которой росли вкусные оранжевые ягоды! - сказал дед, - наши женщины и дети часто ходили собирать эти ягоды! Но вот три месяца назад двое пошли туда, и не вернулись.
Мы думаем, что в эту дверь можно только войти, а выйти уже нельзя. Поэтому уж лучше вовсе не рисковать!
- Но вдруг эти люди попали в беду! - воскликнул я, - ведь кому-то нужно все равно туда сходить и проверить! Может быть, им нужна помощь!
Старейшина неопределенно пожал плечами и отошел. Вот он, дух товарищества!
- Иногда поневоле задумываешься, все ли обладатели душ так добры, как должны быть! - буркнула Марианна, - у этого старикана душа наверняка износилась!
Мы повернули лошадей по тропе на запад. Вскоре мы подъехали к лесу, деревья которого так тесно сплелись ветвями, что через них ничего нельзя было разглядеть. Что уж там говорить о проходе через эти дебри! Правда, пройти можно было - через сооруженные там каменные ворота. На сухом суку возле двери болтался деревянный ключ.
Я снял ключ с сучка, и тут остановился.
- А вдруг, - вырвалось у меня, - это могут сделать все, кому не лень, а не только обладающие душами? Тогда получается, что это вовсе никакое не испытание!
- Да нет, с этим здесь все в порядке! - сказала Дана, - это известно каждому демону!
- Но ведь ты демонша, - не сдавался я, - ты можешь лгать! Пожалуйста, не обижайся на меня!
- Ничего страшного! - отозвалась Дана, - чтобы доказать, я могу привести свою подругу, тоже демоншу. Она пройдет испытание сама и вы все увидите!
Вообще-то это тоже был не выход, но ничего лучше я сам предложить не мог. Я повесил ключ на место и сказал:
- Ну, давай!
Дана исчезла. Но не успел я и глазом моргнуть, как она уже стояла передо мной. Рядом с нею была другая демонша, весьма привлекательная с виду.
Женщины у демонов вообще предпочитали принимать обличье красавиц, на которых может польститься кто угодно, а вот демоны-мужчины обычно являлись разными устрашающими созданиями, от которых кровь стыла в жилах. Я почувствовал, что за короткое время общения с Даной узнал о демонах столько, сколько не смог узнать за всю предыдущую жизнь.
- А вот и моя подруга Метрия! - раздался у меня над ухом голос Даны, который вывел меня из состояния задумчивости.
- Какая я тебе подруга! - возразила Метрия, - у демонов не бывает друзей и подруг!
- Друзей и подруг не имеют бездушные демоны! - отчеканила Дана, - но если я скажу, что ты моя подруга, я не выдам, что ты не моя подруга вовсе, но ты сразу готова меня выдать - все так, как и принято между настоящими демоншами!
- Ты права! - согласилась Метрия, - как это говорится, ты глядишь в зеркале на кота?
- На кого?
- На тигра, кошака, киску?
- На кошку?
- Ну да, ты говоришь в мягкой, кошачьей манере! Прямо как совсем не демонша!
- Ну конечно! Эта душа! Вот я и пытаюсь от нее все время избавиться!
На этот раз может получиться, если я стану помогать вот этим людям! Мне так приятно, что ты пришла со мной, чтобы здесь...
- Я пришла сюда только для того, чтобы посмеяться над тобой и этими самыми дураками, которых ты сюда притащила! Так приятно посмеяться над кем-то, зная, что тебе ничего не будет за это!
- У нас с Метрией есть сходство! - сказала мне Дана, - ты видишь, она все время говорит правду!
- Но она-то как может говорить правду, если у нее нет души? - спросил я.
- Но душа не обязательно заставляет своего обладателя говорить одну только правду! - пояснила демонша, - ведь ты же знаешь, что среди людей полно лжецов. У них при этом есть и совесть, так что некоторые потом страдают от того, что соврали кому-то.
- Да, правда - это самый острый нож, которым можно зарезать человека! - радостно воскликнула Метрия, - ничто кроме правды не может потрясти человеческие устои до основания! Это я вам говорю!
Я Посмотрел на Марианну - она только молча развела руками.
Следовательно, правда действительно могла сотрясти устои человечества!
- Ну что же, тогда можно приступать! - сказал я не слишком уверенно и снова потянулся за ключом.
- Подожди, сначала пусть попробуют демоны! - остановила меня Марианна, - ведь проверять нужно не нас, а Дану!
Услышав это, Дана потянулась ко мне, намереваясь взять ключ.
- Нет, сначала пусть попробует Метрия! - решил я.
- Хорошо, я, так я! - воскликнула Метрия. Она протянула руку и раскрыла ладонь, но пальцы странным образом не захватили ключа, а только лишь пустой воздух. Метрия была обескуражена, - что-то моя ласта не цепляет этот ключ!
- Что? - не понял я.
- Лапа, клешня, копыто!
- Рука! - догадался я.
- Зови, как хочешь! Но для меня этот ключ - иллюзия, я даже не могу прикоснуться к нему!
- Вот так-то и должно быть! - сказала Дана, - я думаю, что теперь вам все понятно!
- Это тебе, старая кошелка, уже около двух сотен лет! - проворчала Метрия, - а мне только двадцать! Но я потому и не слышала никогда о ключахпризраках!
- Она говорит правду обо всем, но только лжет насчет своего возраста! - пояснила нам Дана, - впрочем, так принято у всех женщин!
- Ну конечно! - закричала радостно Метрия, - у женщины есть право давать себе столько леи, сколько она хочет!
- Это верно! - согласилась Марианна.
Я помалкивал, чтобы не ляпнуть что-нибудь ненароком и не выдать своего абсолютного невежества в женских вопросах.
- Ну что, теперь твоя очередь! - сказала Метрия Дане.
Дана протянула руку за ключом. Ее пальцы схватились за дерево и сняли ключ с сучка. Она преспокойно вставила ключ в замочную скважину.
- Подожди! - спохватился я, - дай мне сначала удостовериться, что это действительно настоящий ключ!
Демонша безропотно отдала его мне. Я вставил ключ в замок и повернул его на один оборот. Ключ дальше не пошел, но напротив, стал выскакивать из замка, как будто бы там была пружина. Я нажал сильнее, чтобы отпереть-таки дверь.
Вдруг произошло что-то неожиданное - дверь открылась, но при этом как бы осталась на месте! Она как бы стала прозрачной, нетвердой, бестелесной, и я, поскольку нажимал на нее, чтобы распахнуть, с размаху полетел вперед.
Дверь осталась на прежнем месте, а вот я прошел сквозь нее.
Поднявшись, я решил сразу вернуться обратно. Подойдя к двери, я поднял руку, чтобы распахнуть ее. Но, к моему удивлению, дверь теперь оказалась вполне нормальной, твердой. Ключа же у меня не было - он выпал при падении.
Но ключ тут же обнаружился - он висел на суку. Очевидно, он мог волшебным образом попадать на свое место после того, как его использовали по назначению.
Но тут я спросил себя: я прилетел с той стороны, ключ висел тоже там!
Но если теперь он был здесь, то что же осталось с той стороны? Разве можно быть и тут, и там одновременно?
Я протянул руку, чтобы снять ключ - и тут же отскочил, поскольку в это время демонша Дана тоже проскочила сквозь дверь, врезаясь в меня. Впрочем, столкновение было для нас почти безболезненным - мягкая грудь демонши сыграла роль амортизатора, и сыграла отлично!
- Фу ты! - проговорила Дана с досадой и тут же превратилась в дым. Дым этот долетел и до моего носа - он был довольно приятным. Затем демонша отпрянула от меня и воскликнула, - как-то все так быстро произошло!
Я понимал ее чувства. Но сейчас меня занимало совсем другое.
- Послушай! - с подозрением проговорил я, - как это ты смогла воспользоваться ключом, если он висит у меня с этой стороны?
- Ничего подобного! - проговорила Дана, - там он и висел! Или... А вдруг существует два ключа?
- А Марианна осталась там наедине с этой Метрией! - с тревогой сказал я.
- А, ничего! Метрия не может нанести вреда физического! Но зато она делает гадости, болтая разный вздор, да еще навевая иллюзии! Хотя, как мне кажется, она наверняка устала от всего этого! - тут Дана огляделась по сторонам, - а вообще странно, что мы не можем пробиться через эти вот заросли! Ведь для демонов обычные твердые вещи не представляют никакой преграды! Мне кажется, что тут наложено какое-то антидемоновское заклятье!
Вдруг через дверь провалилась и Марианна. Я едва успел подхватить ее на лету.
- Было так... - начала она.
- Знаю! - сказал я просто.
Затем мы все втроем стали оглядываться по сторонам - ведь нужно было узнать, куда мы попали! Высоко над нами смыкались ветви деревьев, смыкались настолько плотно, что образовывали настоящий купол, через который прорывались скупые лучики солнечного света. Впрочем, с освещением тут было довольно сносно. Вся земля заросла кустами травы, которые были покрыты крупными ягодами оранжевого цвета.
- Как здесь мило! - защебетала Марианна, - давайте отведаем этих ягод перед тем, как выбраться отсюда!
Все согласились с ее предложением.
- Надо же, вот никогда не подумала, что такое - еда! - сказала Дана, - конечно, от еды мне все равно нет никакой пользы, но хоть просто попробовать, чему люди уделяют так много внимания!
- Интересно! - вырвалось у меня. Это опять говорило мое неуемное любопытство, - а что случается с пищей, которую ты поглощаешь?
- Еда держится во мне до тех пор, покуда я остаюсь в телесном состоянии! - пояснила демонша, - а когда я превращаюсь в дым, то все выпадает на землю! - тут демонша превратилась в дым, и действительно, ягоды выпали из нее.
Но что тут росли за ягоды! Такие восхитительные на вкус! Мы жадно поглощали их.
И тут Марианна взвизгнула!
- В чем дело? - закричал я, подбегая к ней.
Она указала в сторону. Я посмотрел туда и увидел кучу костей, наполовину скрытую пышными зелеными ветвями какого-то кустарника.
- Ой-ей-ей! - сказала подошедшая к нам Дана, - это же человеческие кости! Мне кажется, что теперь я знаю, что случилось с теми троими, которые пошли сюда собирать ягоды - они умерли на этом месте!
- Неужели эти ягоды ядовиты? - меня пронзил холодный испуг.
- Вряд ли, - успокоила меня Дана, - мы, демоны, отлично разбираемся в ядах, но тут я ничего ядовитого не почувствовала!
- Но отчего же они тогда умерли? - шепотом спросила Марианна, указывая на кости.
- Может быть, тут где-нибудь неподалеку живет великан-людоед! - сообщил я, испуганно оглядываясь по сторонам. А вдруг он уже тут?
- Нужно скорее уходить отсюда! - решила Марианна.
Мы направились обратно к двери. Но нас уже опередили: проход к двери преградила целая стая жутких созданий: паучьи тела увенчивали волчьи головы.
А высотой они доходили человеку аж до пояса!
- Волкопауки! - вскричала Дана, - мне они ничего не сделают, но с вами могут разобраться!
- Теперь-то нам все понятно, что случилось со сборщиками ягод! - пробормотал я мрачно, хватаясь за нож. Впрочем, простым ножом от этих тварей все равно не отмахаешься!
Целых пять пауков, выстроившись в линию, стали надвигаться на нас.
Один остался возле каменной двери - очевидно, охранять ее. Очевидно, хищники уже давно отработали тактику расправы со своими жертвами. По тому, как чисто были обглоданы кости жителей деревни, можно было предположить, какая участь уготована нам.
Марианна бросилась ко мне.
- Хамфри, что нам теперь делать? - вопрошала она срывающимся от страха голосом, - если я попытаюсь вызвать лошадей, то у меня все равно не получится - где им прорваться через каменную дверь!
Я поднял нож - наше единственное оружие. Теперь, когда волкопауки надвинулись еще ближе, я сильнее ощутил его никчемность. Во-первых, вояка из меня в любом случае был неважный, а во-вторых, каждый из клыков хищников был размером как раз с такой нож. Даже если мне и удалось бы нанести смертельный удар одному из нападавших, то другие все равно сумеют несколько раз разделаться со мной!
А может, нам все-таки удастся спастись бегством? Да нет - выход надежно прикрыт дверью, а сама поляна огорожена сплетшимися между собой деревьями. Уж волкопауки отлично знали, где устраивать засады! Итак, нам придется сражаться и пасть в битве, или не сражаться, но все равно пасть, как это случилось с жителями деревни, охочими до сочных оранжевых ягод.
- Спрячься за меня! - скомандовал я Марианне, - я попробую их отвлечь на себя, и тогда тебе, может быть, удастся прокрасться и проскользнуть к двери!
Конечно, надежда была призрачной, но это все-таки лучше, чем вообще ничего!
- О, Хамфри, я люблю тебя! - простонала девушка.
- Ха, вы ведете себя, - донесся до меня голос Даны, - как будто бы вы здесь вдвоем! А ну, живо прячьтесь за меня!
Мы молча подчинились. Демонша тут же превратилась в громадного огнедышащего дракона. Вытянув шею, Дана-дракон выбрала самого ближайшего к ней хищника и выпустила из пасти столб пламени.
Но волкопаук тоже был парень не промах - он ловко отскочил в сторону, и столб пламени со свистом пронесся мимо него. Тем временем другие пауки, видя такое дело, мигом переменили тактику: они рассредоточились и стали охватывать нас полумесяцем. Стало понятно, что этих тварей не сможет остановить даже свирепый дракон. Еще бы - ведь дракону же не разорваться, чтобы охранять и фронт, и фланги одновременно!
- Василиск! - прошипел я, - вот что нам нужно, ты можешь изобразить это?
- Тогда быстро прикройте глаза! - отозвался дракон. Тут же на его месте появилась приземистая ящерица с небольшими крылышками.
Мы с Марианной не заставили себя уговаривать и быстро прикрыли глаза ладонями. Понятно, что жизнь нам была дорога - ведь одного только взгляда в глаза василиска достаточно, чтобы упасть замертво!
Но сможет ли демонша действительно убивать своим взглядом? Огонь - вещь обыденная, отношению к волшебству не имеющая, но вот взгляд василиска - это уже чистейшее волшебство, которым демонша обладать никак не может.
Если волкопауки поймут эту хитрость...
Василиск вдруг поднял свою маленькую плоскую голову, вытянул ее навстречу надвигавшимся врагам и зашипел. Хищники сделали еще несколько неуверенных шагов, а затем поспешили убраться с дороги. Ага, хитрость сработала!
Но тут вдруг один из пауков, возможно, самый сообразительный, остановился. Он наверняка вспомнил, что сначала перед ним был демонша, потом дракон, а потом василиск. Он наверняка что-то заподозрил. Если он догадается, какой грубый подлог мы совершили, тогда нам точно несдобровать!
Дана-василиск посмотрела на него. На мгновение их взгляды встретились.
Нет, он, конечно, не упал замертво. Но зато хищник разинул свою зубастую пасть, чтобы объявить о продолжении прерванного натиска.
Я понял, что теперь пришел мой черед действовать. Схватив нож, я с силой швырнул его в ненавистного зверя. Вообще-то мне никогда не приходилось заниматься метанием ножей, но что оставалось делать?
Нож не подвел меня - просвистев в воздухе мелодию смерти, он угодил прямо в раскрытую зубастую пасть волкопаука. Я был поражен. И как мне удалось нанести такой меткий удар? Вот что иногда делает с людьми отчаяние, превращая их в стойких борцов и умелых воинов! И тут вдруг я вспомнил свое купание в целебном источнике. Теперь же я был просто сверхчеловеком, и потому все мои члены с точностью до миллиметра и секунды подчинялись малейшему желанию моего ума. Я сделал все, что захотел мой ум - и вот результат - нож вонзился в пасть того, кто прочил на место ножа меня.
Выходит, я продолжаю недооценивать свои физические возможности?
Паук заревел в агонии и повалился на землю, истекая кровью.
В это время остальные пауки поворотили взгляды, чтобы посмотреть, с чего это их соплеменник издает такой ужасный рев. Их глазам представилась как раз заключительная часть нашего странного сражения - бьющееся в конвульсиях тело незадачливого умника.
Василиск поднял голову и ласкательно посмотрел на волкопауков.
Хищники не стали ждать дальнейшего развития событий и обратились в бегство. Подскочив к небольшому лазу в стене листьев и ветвей, они с разбегу буквально вломились в нее.
Мы последовали за ними. Так и есть - тут наверняка можно выбраться наружу. Узкая тропинка вела между стволами деревьев и камнями к выходу из этого проклятого места. Так вот как хищники проникали сюда, обходя все колючки и волшебные ворота! Проникнув сюда однажды, они сделали из этого укромного уголка охотничий заказник, благо, что в добыче здесь явно недостатка не было!
Мы принялись заваливать лаз камнями и обматывать все это лианами с острыми шипами, чтобы никто больше не смог воспользоваться этими тайными тропинками. Конечно, волкопаукам ничего не стоило расчистить лаз заново, но я сомневался, что они посмеют сделать это, поскольку они наверняка решили, что это место облюбовал себе для охоты василиск. И теперь хищникам так или иначе придется приискать себе другие охотничьи угодья.
Подойдя к поверженному волкопауку, я не без трепета протянул руку и вырвал свой верный клинок. Он был весь покрыт уже начинавшей густеть кровью.
Я принялся тыкать лезвием в землю, чтобы очистить его от крови. Затем мы подошли к двери и принялись по очереди выходить через нее, пользуясь тем самым деревянным ключом, который преспокойно висел на суку.
- Ты, как я посмотрю, парень храбрый! - сказала мне Дана, - ты сразил его одним ударом ножа! Эти идиоты сразу поверили, что перед ними настоящий василиск!
- А мне кажется, что у тебя все-таки действительно есть душа! - не остался в долгу я, - даже если и ключ это не доказал, то твоя реакция показала это! Обычный демон принялся бы наверняка надрываться от хохота, видя, как волкопауки терзают наши бренные тела!
- Это правильно! Но я вообще-то не думала доказывать, что у меня есть душа!
- А кто собирался?
Мы рассмеялись. Тут Марианна вызвала крылатых лошадей и мы поскакали к Парнасу.
По мере продвижения мы теперь уже не забывали о мерах предосторожности.
Дана решила не принимать мой внешний вид, чтобы разговаривать с менадами.
Она просто превратилась в красивую молодую женщину и отправилась на поиски менад, а мы с Марианной остались ждать ее в деревне. Оказалось, что оракул был так же близок к горе, как и то расстояние, которое мы могли покрыть полетом на крылатых конях - просто гигантская птица Симург, которая жила на вершине горы и сторожила Дерево Семян, не допускала туда абсолютно никаких летунов.
А сами менады обладали одним единственным (на них на всех) волшебным даром - злобной красотой. Впрочем, такое встречается в жизни не столь уж редко.
Мы проверили остальных носителей волшебных даров в этой местности и отправились дальше. Дана очень помогла нам: она выступала в роли охранника и помогала опрашивать кое-кого, к кому мы не могли подойти сами. Она принимала внешний вид дракона и следовала за нами. А кто же осмелится напасть на людей, которых охраняет дракон?
Вскоре мы возвратились в Южную деревню, где я сделал свой первый обстоятельный доклад королю Эбнесу.
- Как мне кажется, в исследованном районе нет людей, волшебный дар которых тянет на титул Волшебника, - так закончил я свой отчет.
Король печально кивнул.
- Ничего, - сказал он, - вы же обследовали только небольшой участок Ксанта, вон еще какие просторы перед вами! А пока что перепиши красиво свой отчет и отнеси его в хранилище - он в будущем может пригодиться нам как источник полезной информации. И делай то же самое с остальными результатами обследований - весь Ксант должен быть внесен в твой список. Но должен сказать тебе, что я очень доволен твоей работой. Награда остается за мной!
- Благодарю Вас, Ваше Величество! - отозвался я вежливо, - но есть еще кое-что!
- А, ты хочешь получить награду уже сейчас? Что это - богатство или какой-нибудь пост?
- Нет, не то, и не другое! Я интересуюсь единственной вещью - информацией. Но только мне придется делиться ей с оракулом. Это довольно легко, хотя и данный им Ответ оказался для меня совершенно бесполезен. Нет, я хотел бы замолвить слово за другое существо, к которому, как я боюсь, Вы отнесетесь не слишком дружелюбно...
- Я постараюсь положительно отнестись к нему! - улыбнулся Эбнес.
- Нам в сборе информации помогает одна демонша. Она уже сделала для нас очень много и даже, можно сказать, спасла нам жизнь. Но у нее есть душа, от которой ей очень жаждется избавиться, чтобы вновь стать полноправной участницей сообщества демонов. Чтобы сделать это, ей нужно совсем немного - стать вашей женой!
Эбнес до этого слушал меня спокойно и внимательно, но как только он услышал, чего хочет Дана, у него отвисла челюсть. Он даже поперхнулся.
Помолчав, король медленно наконец произнес:
- Мне кажется, что это не стоит даже обсуждать! Я уже не говорю о том, что вовсе в ближайшее время не собираюсь жениться, но ведь есть положение, которое распространяется на коронованных особ и запрещает им вступать в какие-либо связи с демонами. Так повелось еще с...
- Ваше Величество, я все это сказал ей! Но я просто пообещал Дане замолвить за нее перед Вами слово в обмен на ее помощь. И она помогла нам!
Она и вправду очень мила...
- Когда-нибудь появится у нас король, который отменит это положение насчет связей с демонами. Это ведь под силу королю! Но моя рука не поднимется сделать такое!
- Я все ей передам! - сказал я удивленно.
- Постой-ка! - вдруг властно, как и подобает венценосной особе, проговорил Эбнес, - так ты говоришь, что она действительно очень здорово помогает вам в сборе информации?
- Да! Я даже готов признаться, что без нее бы мой отчет едва достиг бы половины нынешнего объема!
- И если она получит отрицательный ответ на свою просьбу, то ведь она наверняка перестанет оказывать вам помощь?
- Вполне такое может быть, Ваше Величество! - заверил я короля.
- В таком случае было бы с нашей стороны крайне неразумно так сразу отбивать такую помощницу! Я, пожалуй, позволю ей появляться рядом с собой, но жениться на ней все равно не стану! Но вы ей передайте, что я должен хорошенько обдумать ее просьбу!
- Но честно ли это будет, Ваше Величество? Если Вы и не собираетесь...
- А вдруг она убедит меня изменить мнение? Мы же не знаем даже, что случится с нами завтра!
Я понял, что король был очень разумным человеком. Конечно, он и не собирался в настоящий момент жениться на Дане, но на следующий год он вполне мог сделать это. К тому же он пока еще не увидел Даны, а она была очень хороша собой и наверняка могла приглянуться королю.
- Спасибо! - поблагодарил я Эбнеса, - я все ей так и передам! - я был благодарен королю еще и за урок тонкой дипломатии, который он мне преподал.
Я исполнил свое обещание - все в точности передал демонше. Она была сердечно тронута, если можно так говорить о существах, которые не имеют сердца вовсе.
- Это даже большее, на что я могла рассчитывать! - сказала она, - я буду продолжать помогать вам и, когда вы в следующий раз отправитесь к королю на доклад, я постараюсь встретиться с ним! Ведь не станет же он жениться на девушке, с которой дотоле был не знаком!
Она была права. Мы опросили тем временем фавнов и нимф, а также демонов, живших в окрестностях озера Великана Чоби (а я поначалу чуть было вовсе не забыл об их существовании!). Потом мы вошли в Область Безумия и принялись опрашивать жителей деревни Волшебной Пыли. Кстати, в этой деревне мы увидели очень необычное создание - кентавроножку. Это был обычный кентавр, но вот только у него было сто пар ног! Это диковинное существо звали Маргарет, и ей просто цены не было - если когда-то нужно было съездить куда-то, то на длинное тело кентавроножки умещались сразу все жители деревни! Для меня же большим подспорьем были все же обычные создания - крылатые лошади, единороги, и я был благодарен Марианне за ее помощь. Она нравилась мне и как помощник, и как человек. Но она, конечно, строго блюла свою невинность, и я понимал, почему.
Но и Дана тоже очень много помогала мне, и она тоже мне нравилась, но вот только с невинностью было у нее сложновато.
- Знаешь, - сказала мне она как-то, - если бы не моя эта совесть и не единороги, я бы в момент соблазнила тебя! Я все знаю о Законе Взрослых и могла посвятить тебя в его основные положения секунд за девяносто! Но поскольку я вижу, что вы с Марианной любите друг друга, я этого делать не стану!
- Спасибо! - я чувствовал себя неудобно. Вообще-то во мне накопилось порядочно любопытства к тому, что так активно скрывали взрослые, и перспектива быстро все разузнать (и в доступной форме, как обещала демонша!) меня очень искушала. Но это если только не рушились мои отношения с Марианной.
Время от времени мы возвращались в Южную деревню, чтобы доложить королю о проделанной работе. Нам удалось узнать много интересного, но достойный волшебный дар так нигде и не обнаружился, к нашему всеобщему сожалению. Дана встретилась с королем и познакомилась с ним, они очень мило беседовали. Он наверняка уже начал задумываться о том, что жениться ему было бы все же неплохо. Ведь известно было, что демонше ничего не стоит сделать счастливым любого мужчину, если она этого захочет, а Дана этого желала. Но короля беспокоили правила приличия, придворный протокол и все такое прочее. Он знал, что замужество занимает демоншу только из желания избавиться от души, и потому он не терял бдительности.
Так пролетели три года, и с того момента, как я был на излете пятнадцатилетнего возраста, пролетело то же самое время. И вот мне исполнилось девятнадцать лет. То же самое произошло и с Марианной. С Даной же не случилось никаких изменений - ведь демоны вечны, и время совершенно не властно над ними. Мы побеседовали с каждым жителем селений, которые находятся возле Царства Драконов, возле Области Кентавров в центральной части Ксанта, а также завершили обследование возле пяти Областей Стихий - это на севере Ксанта. Поговорили мы и с эльфами, и с гномами - как оказалось, они тоже являются в какой-то степени людьми и обладают душами, и кое у кого из них тоже обнаружили волшебный дар. Постепенно листы с отчетами о наших экспедициях стали составлять довольно увесистый том, а знания наполняли наши мозги. Мы собрали неплохую коллекцию разных диковинок.
Первым экземпляром в ней была, как известно, та самая знаменитая бутыль с целебным эликсиром. Если размер диковинки позволял, то я упаковывал ее в какой-нибудь сосуд или флакон. Постепенно вся комната в выделенных нам королем Эбнесом апартаментах заполнилась этими вещицами. Это была очень полезная коллекция - часто случалось, что королю требовалось узнать нечто особенное, и тогда я шел в свое хранилище, отыскивал нужный сосуд, нес его к королю, все показывал и рассказывал. Постепенно за мной укоренилась кличка Волшебник - Владыка Информации. Особенно в этом старались Марианна и король Эбнес, чтобы показать мне, как важна моя деятельность для Ксанта.
Наконец наше исследование стало подходить к концу. Тогда мы отправились на перешеек - это в северо-западной части Ксанта. И вдруг в пути нас нагнало срочное сообщение: немедленно возвратиться в Южную деревню.
Встревожившись, мы мгновенно повернули назад.
Оправдались наши самые худшие предположения: король Эбнес лежал при смерти.
Дана была потрясена не меньше нас, поскольку ей удалось уже установить с королем достаточно прочные отношения и ее желанию было как будто суждено притвориться в жизнь. Было очевидно, что еще годок-другой - и король смягчится и женится на ней, и тогда она наверняка приложит все свои демоновские усилия, чтобы сделать его счастливым. Тот факт, что король умирал, был не суть важен - а главным было то, что он, не успев воспылать к Дане любовью, мучился меньше. Но теперь еще оказывалось, что столько затраченных демоншей усилий прошло как бы впустую.
Король Эбнес приказал всем выйти, а мне остаться, чтобы поговорить наедине. Он с видимым усилием улыбнулся, когда я сел рядом с ним, но я не мог себя заставить улыбаться, видя, как смерть уже стала накладывать на него свой отпечаток.
- Ваше Величество! - спохватился я, - позвольте мне дать Вам лечебного эликсира! А потом я быстро отправлюсь к Фонтану Молодости, наберу там воды, и Вы снова станете молодым!
Но Эбнес отрицательно покачал головой.
- Ты не должен так швыряться омолаживающей водой! - сказал он, - ты открыл этот источник, и потому пользоваться им ты должен только сам! К тому же нельзя вмешиваться в природные предначертания!
Я скрипя сердце согласился с ним. Конечно, еще должно было пройти очень много времени, прежде чем я мог прибегнуть к омолаживающему источнику.
К тому же я теперь обладал железным здоровьем - после купания в эликсире.
Скорее целебная вода пригодится Марианне. Но приказ короля - это приказ, и его нужно выполнять, к тому же в его словах была доля истины. Я дал ему слово не говорить никому о местонахождении Фонтана Юности и источника с эликсиром, кроме членов моей семьи.
Но тут наступило самое худшее.
- Ты подобрал Волшебника? - поинтересовался Эбнес.
- Увы, Ваше Величество! Во всем Ксанте не нашлось волшебного дара, даже близкого к Волшебнику! Никого, кроме Вас, Ваше Величество!
- Что же, тогда придется прибегать к вынужденной мере! Через час я уже точно буду мертв, а Ксанту нужен король. И не просто король, а тот, кто сумеет достойно держать в руках бразды правления, кто продолжит все мои добрые начинания. У Нас есть возможность убрать из Ксанта все последствия Смутного времени, если только мы будем прилагать к этому достаточные усилия!
- Да, это нужно делать! - воскликнул я с жаром. Моя экспедиция была только частью этих усилий - король пытался доказать, что каждый человек обладает неисчислимыми ресурсами, которые только нужно раскрыть, обеспечив ему при этом уверенность в будущем. Он распорядился проложить повсюду волшебные тропинки, по которым можно было ходить, вовсе не боясь, что кто-то нападет на тебя. И плоды усилий Эбнеса были налицо - из Южной деревни можно было путешествовать на север и к югу без опасностей за свою жизнь.

Предыдущая страница 5 Следующая страница


Искатель искомого 6

Вдоль этих дорог строились небольшие деревни или просто отдельные дома, так что там расселялись люди, которые могли поддерживать эти дороги в исправном состоянии. Король намеревался постепенно покрыть весь Ксант этой дорожной сетью, и мне его идея очень пришлась по душе.
- Сколько еще можно сделать полезного! - говаривал я раньше, а теперь продолжал, - Ваше Величество! Только несколько капель эликсира!
- Нет! - уже гневно отозвался король, - нет и еще раз нет! Мое время ушло. А поскольку нет настоящего Волшебника, который мог бы занять трон, то тогда его придется искусственно взрастить. Я король и я являюсь здесь верховной властью. Необходимо созвать Совет Старейшин, который и решит эту проблему. Но этот Совет еще нужно учредить. Это одна из реформ, которые тебе придется провести.
- Я не понимаю Вас, Ваше Величество! - я и впрямь не понимал, что он имеет в виду, и потому боялся, что у меня стало что-то со слухом.
- От сегодняшнего дня повелеваю! - вдруг официально начал Эбнес, но тут его голос оборвался от мучительного кашля. Откашлявшись, он продолжил уже слабеющим голосом, - что ты, Волшебник, Владыка Информации, оказываешься тем самым единственной кандидатурой, способной занять королевский трон нашего государства! Да будет так!
- Но, Ваше Величество! - пробормотал я ошеломленно, - я совсем не...
Глаза короля сердито уставились на меня:
- Хамфри, ты что же, пытаешься уличить меня во лжи?
- Нет, совсем нет! Слово короля - это закон! Да вот только...
- Тогда надень эту корону! Она отныне твоя. Но только пользуйся властью разумно, чтобы потом передать ее тому, кто окажется таким же достойным, как и ты...
- Но я... - проговорил я.
- Надень корону! - Эбнес крепко сжал мою руку, - пообещай мне!
Делать ничего другого не оставалось. Глаза Эбнеса строго смотрели на меня.
- Я обещаю! - прошептали мои губы.
Тут рука его разжалась, а глаза закрылись. Король Эбнес скончался.

Глава 6
Король

Я вышел из королевских покоев бледный, неся в руках, как какую-нибудь безделушку, корону Ксанта. Все - Марианна, Дана, придворные - в изумлении уставились на меня.
- Король умер! - сказал я просто, - я теперь новый король!
- Волшебник, Владыка Информации! - воскликнул один из придворных, - ну конечно же! Ведь он давно тебя готовил на этот пост!
Я трагическим взглядом посмотрел на Марианну и Дану. Уж они-то знали всю правду! Они могли поддержать меня в эту трудную минуту, а то уж больно неловко чувствовал я себя.
Но обе девушки неожиданно нагнули головы в поклоне.
- Ваше Величество! - сказала Марианна, и Дана повторила в точности ее слова. Меня как обухом топора по голове ударили.
Похороны короля прошли в точности, как это полагалось по протоколу.
Итак, короля Эбнеса не стало, и теперь его резиденция стала моей. Но тут-то и начались мои злоключения.
Как-то Марианна подошла ко мне.
- Тебе нужно жениться, - сказала она, - каждый король когда-то должен сделать это.
- Это верно, - согласился я, - я хотел бы жениться на тебе.
Тут глаза девушки наполнились слезами.
- Король Хамфри, - сказала она тихо, - я не могу. Я очень тебя люблю, но моя невинность мне дороже. Я должна тебя покинуть, чтобы ты смог жениться на другой.
- Нет! - вскричал я, - я женюсь только на тебе.
- Тебе может еще пригодиться мой волшебный дар с лошадьми, - сказала она осторожно, - если ты женишься на ком-нибудь, тогда я останусь при дворе и стану служить тебе.
Я понял, что если я хочу удержать ее возле себя, мне действительно придется так сделать.
- Но на ком же мне тогда жениться? - невольно вырвалось у меня.
- Гм! - раздался чей-то голос. Я обернулся. Передо мной стояла... Дана.
И тут я внезапно понял, что означало то самое странное пророчество оракула.
- Ты должна стать женой короля, Дана! - обратился я к девушке, - а мне было предсказано это демонское завоевание. Скажи, почему ты так самоотверженно мне помогала?
- Потому что я люблю тебя, Хамфри, - сказала она, - и получилось так, что ты завоевал меня, завоевал мои чувства.
- Но ведь ты даже не знала, что я стану королем. Любя меня, ты ничего не приобретала.
- Это в самом деле так, - кивнула она, - и моя совесть не позволяла дать знать тебе об этом долгое время. Мне не хотелось вмешиваться в ваши с Марианной отношения. Потому-то я и сосредоточила свое внимание на короле Эбнесе. Я бы с удовольствием стала его женой и сделала бы его счастливым, пожелай он этого. По-настоящему я всегда любила только тебя. И потому-то я была столь терпелива к той медлительности, которую проявлял Эбнес по отношению ко мне, я могла спокойно находиться возле тебя, не опасаясь никаких разговоров.
А я-то и не подозревал об этом. У меня на уме постоянно была только одна женщина - Марианна. Теперь мне казалось, что ее отказ стать моей женой разбил мне сердце. Да и в самом деле очень помогла мне во всем, и я никогда не интересовался, почему она все время рядом со мной, поскольку движущие мотивы ее поведения были как будто бы мне известны. Оказалось, что я был просто наивным слепцом, что не мог заметить очевидного, что было даже в какой-то степени опасным. Ведь мало ли к чему может привести беспечность. И уж тем более беспечность непростительна королю.
- Я думаю, что любить меня тебя заставляет душа. А обычной демонше это не под силу, - медленно, с расстановкой проговорил я, стараясь сосредоточиться и подобрать достойный ответ. К тому же нужно было как-то отсрочить эту женитьбу, будь она неладна.
- Да, благодаря душе мне стали знакомы чувства, любовь и дружба, - призналась она, - я должна сказать, что душа кроме недостатков дает еще и кое-какие преимущества. Когда я обнаружила, что у меня появилась душа, мне пришлось вынести столько тягот, но любовь к тебе сделала меня все-таки счастливой.
Я все равно не мог в это поверить. Меня совсем нельзя было назвать красавцем-мужчиной - я был щуплым и совсем некрасивым. Правда, я обладал отменным здоровьем. Я помог Марианне, когда мы встретились с нею впервые, излечить травму, я знал о ее желании сохранить невинность. Мы хорошо изучили друг друга, так что в нашей любви к друг другу не было, в сущности, ничего удивительного. Но вот демонша могла просто манипулировать своим внешним и внутренним состоянием, ей ничего не стоило очаровать кого угодно, даже короля. Так почему это ей вдруг потребовалось обращать внимание на меня?
- Да, - пробормотал я, - должно быть, произошло нечто такое...
- Помнишь, когда мы оборонялись от волкопауков, - сказала она, - как мы тогда отлично сработали на пару. Ты сразу понял, что и как нужно делать, ты был таким умным, подсказал мне, в кого мне лучше всего превратиться, а затем еще и подыграл, показав одновременно храбрость и ловкость. Мне очень понравилась твоя реакция, и на душе у меня было так легко. А до этого моя душа мало что ощущала. А потом ты сказал, что у меня действительно есть душа, хотя в пылу битвы мы как-то позабыли об этом. А как мы улыбнулись друг другу, помнишь? До этого я никогда не улыбалась мужчинам просто так.
Да и тот, кто не рассматривал мое тело, и тоже мне не улыбался. Да мы стали без слов понимать друг друга. Для меня это было так волнующе. Такое приятное чувство. Может быть, это вовсе и не любовь! Должна признаться, что опыта у меня в этой области не слишком много.
А, она, можно сказать, тоже была отчасти невинна. Если брать время, то она была относительно него стара, но относительно любви она была юная. Это несколько убедило меня. Нет, мне действительно нужна жена.
- Хорошо! - сказал я демонше, - я женюсь на тебе!
Конечно, я не был уверен, что поступаю должным образом, поскольку знал о том положении, которое запрещало отношения царствующих особ с демонами, но ведь Дана столько сделала для меня и заслуживала награды.
- Спасибо, Хамфри! - радостно воскликнула Дана, - ты не будешь против, если я тебя сейчас поцелую?
- Ничего, давай! - грубовато сказала ей молчавшая до сих пор Марианна.
Она, конечно, отказалась стать моей женой, но было понятно, что ее чувства ко мне продолжали давать о себе знать. Я сразу засмущался.
- Ничего, - пробормотал я, - заявляю о нашей помолвке и обручении.
Дана подошла ко мне и положила мне на плечи свои руки. Она была выше меня ростом, как и Марианна. Наклонив голову, она приблизила свои губы к моим, а потом поцеловала меня. Вот это было да! Мне приходилось целоваться с Марианной и мне нравилось это делать, но только теперь я понял, какими неумелыми, доморощенными были наши поцелуи. Поцелуй Даны был, что называется уже отработан практикой. Возможно, любовь действительно для нее была чувством неизведанным, но зато ее физически аспект был как бы водой, в которой эта демонша чувствовала себя рыбой. У нее, как я убедился, были не только мягкие и сочные губы, но еще и язык, и я даже не подозревал, что им тоже можно пользоваться при поцелуе. Во время поцелуя она тесно прижалась ко мне всем телом, отчего я сразу вспотел. Я уже начал понимать, что это будут действительно королевские удовольствия. Так что мои сомнения стали постепенно рассеиваться.
Ну что же, коронация состоялась, пора было браться и за государственные дела. Мне пришлось пройти через несчетное количество самых разных церемоний и обрядов с массою участников-придворных, принимать делегации из разных районов и населенных пунктов Ксанта, а потом мерить неисчислимые наряды, которыми полагалось щеголять королю. Придворные ювелиры подогнали корону под размер моей головы. Никто не подверг сомнению мой талант Волшебника - очевидно, все уважали волю покойного короля Эбнеса.
Возможно, они просто полагали, что кому-то все равно нужно быть королем, и даже если настоящего Волшебника не было, его все равно нужно было хоть придумать. Но вот меня это очень сильно беспокоило.
Именно Марианна помогла мне по-иному взглянуть на эту проблему. Она постоянно была рядом со мной, поскольку королю положено разъезжать на коне, и потому ее волшебный дар стал просто незаменим у меня при дворе. Так что мы могли общаться совершенно свободно. Однажды состоялся такой примерно разговор.
- Я чувствую себя виноватым... - начал я.
- По отношению ко мне? Но почему? Ведь ты просил моей руки, я тебе отказала. А Дана - это очень подходящая партия.
- Спасибо за утешение. Но дело совсем теперь не в этом. Ты же знаешь, что я совсем не Волшебник. И даже больше: по-моему, у меня вовсе нет волшебного дара.
- Но король Эбнес всегда говорил, что ты Владыка Информации. А слово короля - закон, в Ксанте, во всяком случае. Так что ты все-таки Волшебник.
И ничего нельзя изменить, Эбнес мертв, потому передумать он никак не может.
- Но ведь ему был просто нужен кто-то, кто мог сменить его.
- А что же ты, не собираешься этого делать?
- Ну, постараюсь по мере сил. Но нужно смотреть на вещи реально, а реальность такова...
- Реальность такова, что ты до сих пор еще не раскрыл в себе волшебного дара. Ты очень умен, интересуешься всем. За эти несколько лет ты собрал столько информации, столько разных диковин в бутылочках, что было бы не под силу никому, я просто уверена. И уже при жизни короля Эбнеса у тебя было больше силы и авторитета, чем у него самого. Если ты захочешь, к примеру, накормить парой яблок двадцать человек, ты можешь выпустить из флакона какое-нибудь волшебство, и пожалуйста, задуманное осуществится.
Если вдруг какое-нибудь подкроватное чудовище слишком вырастет, чтобы жить под маленькой кроватью, а при свете оно все равно не может покинуть своего убежища, даже свет звезд будет казаться ему слишком ярким, то ты просто принесешь темную лампу, которая излучает темноту. Ты помнишь эту лампу, которую ты нашел на севере? Сразу воцарится тьма, и чудовище переберется под более подходящую кровать. Никто еще не проявлял себя так, как ты. Если девушка любит мужчину, который таких чувств к ней не питает, то ты даешь ей несколько капель любовного приворотного зелья в склянке. Ты отливаешь это снадобье из большой бутыли, в которую ты набрал воды из любовного источника, в который мы тогда едва не свалились. Для нас-то это все равно не имело бы последствий - мы и так были уже тогда влюблены друг в друга, - тут она замолчала, словно борясь с нахлынувшими воспоминаниями. Я понимал ее чувства, - и все это потому, что ты постоянно искал знаний, и приобретал их.
Кто осмелится сказать, что это не есть волшебный дар?
- Но разные диковинки может отыскать кто угодно, - возразил я.
- Кто угодно может искать их, а вот находить дано не каждому. А ты не только находишь то, что ищешь, но даже то, что не разыщешь. А найдя, сразу определяешь, какую именно пользу из этой находки можно извлечь. Конечно, может быть, это скрытый талант, еле уловимый, но кто сказал, что волшебный дар должен быть очевиден с первого дня жизни? Может быть, прежде ты и не был вполне волшебником, но зато теперь ты чародей вполне полноправный. И так будет продолжаться и дальше, в этом я нисколько не сомневаюсь.
Да, несмотря на свою невинность и неопытность, она, похоже, говорила правду.
- Но все же... - я собрал в кулак последние усилия.
- А ты можешь доказать, что ты не являешься Волшебником? - вдруг спросила она.
Тут я прекратил сопротивление - такое мне было не под силу. Именно с этого-то момента я и ощутил себя Волшебником, Владыкой Информации и что там еще дальше. Я взобрался на коня, на волшебного коня, и Марианна наказала ему во всем мне помогать. Кстати, я удивился, сидя верхом на коне, я смотрелся и вовсе по-королевски.
Дана открыла мои глаза на еще одну реальность. По соответствующему обряду прошла наша свадьба, и невеста была столь же блистательна, сколь может быть великолепна девушка нечеловеческого происхождения. Я все еще продолжал любить Марианну и страстно желал, чтобы рядом со мной в свадебном наряде стояла именно она. Но меня невольно утешало сознание того, что такое есть любовь Даны, и меня еще мучило любопытство, что это такое - Заговор Взрослых, какие тайны он хранит? То есть можно было сказать, Что слишком уж я не переживал.
В первую брачную ночь Дана посвятила меня во все тонкости и подробности Заговора Взрослых. Я испытывал целую гамму совершенно различных чувств. Одно из чувств спрашивало меня: что это такое? Ведь это казалось не слишком достойным сокрытия от других людей. В общем, это было главное действо - вызов аиста. Мне еще казалось тогда, что наверняка есть более легкий путь, чтобы проделать это. Но другое чувство говорило мне, что все это подобно открытию доселе неизвестной, загадочной страны. Я хотел, чтобы Дана и дальше демонстрировала мне все тонкости этого искусства, и она мне не отказывала. Я был так рад, что она не соврала относительно своей способности сделать счастливым абсолютно любого мужчину.
Но именно с того момента между мной и Марианной возник какой-то неопределенный барьер, поскольку я теперь тоже был участником Заговора Взрослых, а она продолжала оставаться невинной. Мы делали вид, что не случилось ничего особенного, но знали, что это совсем не так. Наша любовь постепенно стала исчезать, и мы ничего не могли с этим поделать.
Через какое-то время я окончательно освоился со своей новой ролью и перестал испытывать необходимость в ее помощи и советах. Марианна и сама почувствовала это. Вот почему, когда она попросила у меня разрешения отпустить ее жить в другую деревню, я сразу дал свое согласие. Так закончились наши романтические отношения, и нам было очень жаль сознавать, что теперь наша любовь уже в прошлом. Так мое сердце разбилось в первый раз.
Потом такие ситуации повторялись. Но это было уже позднее.
Дана делала все, что было в ее силах, чтобы утешить меня, что ей вполне удавалось. Но все равно где-то в моем подсознании лежала неизбывная печаль, от которой я никак не мог отделаться. Это была своеобразная плата за то, что я пользовался теперь такой властью и влиянием, но я старался не показывать окружающим своих чувств. У меня было все, кроме одного - женщины, которую я действительно любил.
Вообще быть королем - это нечто, похожее на сам Заговор Взрослых. Чтото такое, покрытое плотной завесой тайны, загадочности, даже некоторого величия, но потом, как оказывается, нечто довольно простое, механическое.
Мне постоянно приходилось принимать решения и думать над вещами, которые либо никого не интересовали, либо были неразрешимой загадкой. К примеру, я разработал систему налогообложения в зависимости от урожая, чтобы не слишком разорять земледельцев в случае недорода или засухи. Потом я распорядился заняться освоением пустующих земель. Вот тут-то были протесты.
"Я выращивал это пирожное дерево полжизни, - горячился крестьянин, - и мне хватает урожая с него, и на питание, и на налоги. Так для чего же мне нужно еще поле, еще деревья?" И трудно было объяснить ему, что нужно сажать новые деревья потому, что может наступить момент, когда питательные вещества в этой земле иссякнут, и дерево погибнет. А вдруг в него случайно ударит молния? Что тогда будет? Нужно обязательно думать о завтрашнем дне. Вот такими проблемами приходилось заниматься мне. Если уж были упрямцы, то просто приходилось давить на них силой распоряжения, если сила здравого смысла до них не доходила. В общем, жизнь у меня была беспокойная.
Кроме того, было множество самых разных церемоний. Именно король должен был чтить своим присутствием разные празднества, выражать соболезнования родственникам скончавшихся знаменитостей, разрезать ленточки на открытиях новых дорог и тропинок. Нужно было и поддерживать армию в должном состоянии, поскольку очередная Волна Завоевания могла в любую минуту вторгнуться из Мандении, хотя у нас и был надежный Щит - гарант нашей безопасности. Кроме того, эта была очень удобная система для загрузки тех молодых людей, которые не хотели сами добывать себе пропитание. Они были рады натягивать на себя военную форму и рыскать в поисках кровожадных драконов, которые иногда осмеливались мешать спокойному течению жизни селян.
И все это за приличное жалование и содержание. Правда, драконы очень скоро осознали, что солдаты больше пугают их, чем могут принести им вреда. Вот тогда-то пришлось вмешиваться мне - я захватил с собой флакон драконоудаляющей жидкости и побрызгал на хвост одной такой не в меру обнаглевшей рептилии. Ту как ветром сдуло и больше ее никто не видел.
Кстати, эта жидкость так воняла, когда открывался флакон, что все присутствующие и я в том числе зажимали носы. А дракон, едва нюхнув этого аромата, сразу принимался чихать без остановки. Они чихали до тех пор, покуда этот запах не выветривался, а чихали они с такой силой, что поднимали ветер, уносивший их очень далеко. В конце концов запах отставал от них, но драконы уже были научены горький опытом и потому, едва завидев меня с заветной бутылочкой в руках, неслись от меня прочь. А все люди воспринимали мои действия как волшебство. Впрочем, я не стремился этого опровергнуть. Ведь главное - их спокойствие - все равно достигалось.
Но такая жизнь стала мне в конце концов приедаться. Дана старалась развлекать меня по мере сил, но этого все равно было недостаточно. И я решил немного попутешествовать по своему королевству, развеяться, а заодно проверить, все ли в порядке на подвластной мне территории. Можно было сказать, что снова отправился в поход за знаниями. Я выискивал разные странности, о которых не знал доселе, и добавлял их к своей коллекции. Эти диковинки еще больше усиливали мою власть и знание волшебства, так что я сочетал приятное с полезным. Одновременно я принимал и выслушивал жалобщиков и делал все возможное, чтобы разрешить их проблемы или споры. Я очень удивился, когда Дана, которая любила становиться невидимой и подслушивать разговоры местных жителей, сообщила мне, что меня стали величать "Добрый король Хамфри". Вообще-то я ничего для них особенного не делал, только слушал и давал советы, но людям, по всей видимости, большего и не нужно было.
В одной деревне мне встретился очень умный молодой человек. Так же, как и я, он был обуреваем постоянной жаждой знаний, но вот только совершенно не интересовался волшебством. Его интересовала история: он изучал ее, что было когда-то в Ксанте. Он был, пожалуй, единственным, кого влекли дела давно минувших дней. Впрочем, я тоже заинтересовался этим. "Я назначаю тебя на должность королевского историографа, - сказал я, - твоей задачей будет выяснение у людей подробностей своего давно пошедшего. Ты будешь фиксировать в письменной форме все, что они станут тебе рассказывать.
" Я сделал это потому, что сам стал королем благодаря такой же практике Эбнеса, к тому же было бы неплохо воспитать себе приемника.
Кстати, - поинтересовался я, - как тебя зовут?
Э. Тим Брам, - назвал он свое полное имя.
Итак, Браму суждено было начать то, что потом стало очень важным делом.
Именно он разработал систему летоисчисления в Ксанте, которой все мы сейчас пользуемся. Согласно его расчетам, я стал королем в 952 году, когда я был девятнадцати лет от раду. Я должен был отмечать все наиболее значительные события, которые произошли в моей жизни. Так было положено начало ксанфским летописям. Я был горд, что летописание возникло именно в мою эпоху, хотя я знал, что это мало кого интересовало. Люди столь откровенно не интересовались текущими событиями и не желали сообщать их моему летописцу для истории, что обязанность сообщать о всех происшедших в Ксанте событиях пала в конце концов на великанов-людоедов, да и то потому, что они были слишком глупы, чтобы догадаться увильнуть от этого. Наверняка они допускали в своих сообщениях какие-то искажения, но, как я уже сказал, интересующихся летописанием совершенно не было, поэтому исправлять их было некому.
Года через два Дана принесла мне новость. "Хамфри, я все пыталась этого избежать, - сказала она, - но ты же просто пышешь здоровьем."
Ну конечно, я вполне здоров, - удивился я, - я же свалился в источник с эликсиром жизни. Но если я сделал что-то не правильно, скажи мне, и я сделаю все по другому.
С улыбкой моя супруга покачала головой. "Это переделать тебе просто не под силу. Мы с тобой вызвали аиста, и он доставляет нам мальчика."
- Но мы же посылали этому аисту не одну сотню сигналов, - отозвался я, - так что нет ничего удивительного в том, что один из них в конце концов долетел-таки до аиста.
- Но демоны могут оставаться совершенно безучастными к этим сигналам, - сказала она, - а я вот пыталась пыталась, но у меня ничего не вышло.
- Почему?
- Потому что мне хотелось оставаться возле тебя как можно дольше.
- Но ты и так можешь оставаться со мной сколько пожелаешь, - я был удивлен донельзя, - мне с тобой интересно, и мы завалим аиста сигналами о вызове.
- Но я боюсь, что на этот раз все будет очень сложно.
- Я стану отцом, а ты матерью. Это же такая радостная новость.
Она ничего не ответила, но в глазах Даны я разглядел печаль. Я тогда сделал большую глупость, не спросив, что так беспокоило ее. Тогда я был слишком взволнован и обрадован, что у меня родился сын. Пусть даже он и был полудемоном. Аисты в этом отношении придерживались очень твердых правил: никогда не доставляли стопроцентных детей-людей тем парам, где супруги принадлежали к разным видам живых существ.
Я должен был посетить еще некоторые деревни, и потому отправился в это путешествие один, а Дану оставил дома, ждать аиста. Вообще-то примерно известно, в каком месяце должен прилететь аист, да вот только день его прилета всегда остается загадкой. Так что могла бы быть катастрофа, если бы аист вдруг прилетел к нам во дворец, но обнаружил, что Даны нет. Возле нашего дома не росла капуста, так что аист мог оставить младенца где угодно.
И Дана настолько стала беспокоиться о возможной дате прилета аиста, что даже перестала следить за своей диетой. Хотя она и была демоншей, которой, как известно, есть не обязательно, но она должна была остаться, чтобы у нее было молоко для ребенка. Конечно, в случае чего ребенка можно было выкормить и кокосовым молоком, но ведь известно, что материнского молока ничто не сможет заменить. Но затем что-то произошло в ее сознании, она стала есть очень много и невероятно потолстела. Я ничего не сказал ей, хотя мог бы заметить, что если аист, доставивший дитя, увидит ее такой толстой, он может наверняка испугаться и улететь, забыв оставить дитя. Но потом я решил, что похудеть она всегда успеет - вот появится ребенок, тогда нужно будет за ним все время приглядывать, так что мыслей о чревоугодии у нее станет намного меньше.
Потом прилетел и долгожданный аист, который доставил прелестного маленького получеловека-полудемона. Вот тут-то и обнаружилось страшное. оказалось, что мы так и не поняли до конца пророчество оракула, а также забыли тот Вопрос, который должна была задавать ему Дана. Ведь она все время собиралась избавиться от своей души. И теперь ее желание осуществилось - Дана и в самом деле осталась без души, которая перешла к ребенку.
Теперь ее покинула не только душа, но и совесть, и любовь ко мне.
"Знаешь Хамфри, - сказала она, - мне с тобой было так забавно... Может быть, я как-нибудь вернусь, чтобы в последний раз... с тобой". Тут моя дражайшая пользовалась таким лексиконом, от которого розовые занавески на окнах стали на мгновение пунцовыми. Я думаю, что такие слова пришлись бы по душе разве что гарпии, да и то, когда она была бы очень разгневана. Такими словами она теперь обозначала процесс вызова аиста. Оставив меня с разинутым от удивления ртом, она превратилась в дым и исчезла.
Итак, жена покинула меня, оставив новорожденного сына. Вот когда я особенно хорошо понял, почему старый королевский указ запрещал коронованным особам общаться с демонами. Мне преподали тяжелый урок, и это было второй раз, когда мое сердце раскололось.
Теперь мне нужна была новая жена - ведь королю полагается иметь супругу, к тому же кому-то нужно было ухаживать за ребенком. Ведь не я же должен был становиться его нянькой-кормилицей? Тут как раз мне подвернулась подходящая девушка. Она всегда приветливо улыбалась мне, когда я проходил по улицам Южной деревни, и махала рукой так приветливо, что я сразу понимал, что ей очень бы хотелось, чтобы я обучил ее вызову аиста. Вообще-то аисты мне успели основательно надоесть, но вот от женщины бы я не отказался.
- Послушай, как ты посмотришь на то, чтобы стать матерью моему сыну? - спросил я ее как-то, - если я женюсь на тебе?
- Я бы даже усыновила маленького великана-людоеда, Ваше Величество, - отвечала она пылко, - если бы я действительно могла стать Вашей супругой.
Так я женился на Тайве, и она стала заботиться о Дафри, моем сыне. Ей эта работа очень хорошо удавалась, так что я постепенно даже полюбил ее, хотя то чувство уже было никак нельзя назвать настоящей любовью. Я занимался с нею время от времени и вызовами аиста, но аист, явно раздраженный тем, что выкинула Дана, не спешил на сей раз с ответом.
Впрочем, я не скажу, что это меня очень сильно огорчало. Возможно, я боялся, что и вторая женушка улетит от меня, оставив мне в качестве воспоминания своего отпрыска.
Я продолжал активно путешествовать по Ксанту, поскольку дома мне было не слишком уютно - повсюду были развешены пеленки, варилась каша и тому подобная ерунда. Но жена моя была очень рада тому, что меня постоянно не было дома - возможно потому, что с моим уходом там становилось просторнее.
Однажды в Северной деревне я открыл очень существенный волшебный дар - там жил мальчик, шести лет от роду, он умел насылать грозовые бури. Я всесторонне проверил его талант, прося вызвать то маленькие, то большие бури, и он с радостью демонстрировал мне свое умение. Его мама была не слишком довольна, когда он занимался этим делом прямо дома, но была очень удивлена и обрадована видеть, что ее сыном заинтересовался сам король.
Вскоре я решил: это действительно такой волшебный дар, с которым можно претендовать на титул Волшебника. Итак, я подыскал себе преемника. Конечно, его нужно было еще вводить в курс дела, на это должно было уйти немало времени, но я делал это с радостью, поскольку знал, что мои хлопоты не напрасны.
Но потом вдруг случилось несчастье, причем совершенно неожиданное. И по иронии судьбы беда постигла мою родную деревню, мой родной дом. И я поспешил на Родину, в деревню у Провала, чтобы выслушать рассказ о происшедшем от своего старшего брата.
- Это растение, тик-так, оно переродилось, - рассказывал Гумбольдт, - теперь уже трава не ждет спокойно, покуда ее срежут и уберут, чтобы сделать масло для смазки часов. Теперь растения исчезают сами собой и причиняют различные бедствия. Мы даже не знаем, что теперь делать. Но ведь ты король, а вдобавок еще волшебник, ты должен посоветовать, как нам избавиться от этой напасти.
И я понял, что теперь на меня свалилось ужасное занятие.
Вообще-то и слово "ужасное" здесь мало подходило, оно было слишком слабым. Возможно, чтобы выразиться точнее, мне лучше было бы обратиться к демонам или гарпиям, они бы быстро подсказали нужное слово. Но ведь королю не пристало общаться с такими созданиями. И получилось так, что каким-то образом переродилось не несколько растений, а несколько целых кустов, семена которых разнеслись по округе и разрослись, где для них были соответствующие условия. А поскольку урожай у нас созревает два-три раза в год, то благодаря теплому климату этим растениям ничего не стоило заполонить весь Ксант. Сразу же начались волнения среди подданных, как только они узнали, что за напасть случилась.
Мы решили начать с того, что нужно было выжечь все поле. Гумбольдт скрепя сердце согласился на такой шаг, но он понимал, что это единственный способ ликвидировать очаг распространения опасного растения. Другие крестьяне, которые выращивали это растение, должны были сделать то же самое, несмотря на их крайнее недовольство. Там уж они не звали меня Добрым королем Хамфри. К сожалению, огонь никак не помог делу - растения-мутанты продолжали распространяться и захватывать все новые площади. и, что было самым опасным, они росли уже в лесах, где обнаружить и уничтожить все эти кусты было уже просто никак невозможно. Итак, началось нашествие растениймутантов.
Я вернулся домой, в Южную деревню, и принялся лихорадочно обдумывать создавшееся положение. У меня был один чудесный инструмент - мыслительная шапка, которую я нашел во время одного из своих бесчисленных блужданий по ксанфским просторам. Стоило натянуть эту шапку на голову, как тут же мысли принимались работать в несколько раз быстрее и продуктивнее по сравнению с обычным процессом мышления. Ответ на мучивший меня вопрос пришел сам-собой: поскольку растения-мутанты продолжали плодиться, принимая все более и более новые и страшные формы, то мне нужно найти выход, средство для борьбы с каждым отдельным видом этого сорняка, несмотря на все трудности, с которыми изыскания будут сопряжены. На это должны были уйти годы, но я был королем, так что все зависело только от меня.
Я решил раздобыть одно такое растение, чтобы в домашних условиях изучить его как следует и выявить его слабые места, исходя из которых можно было бы разрабатывать и средства борьбы с этим бичом ксанфского земледелия.
Я вооружился лопатами, совками, сетками и сосудами, сел на свою верную крылатую лошадь Пэгги и отправился в путь. Пэгги напоминала мне о Марианне - ведь это именно она велела лошади оставаться со мной и служить мне. Я очень привязался к лошади, и она ко мне тоже. Возможно, моя любовь и привязанность к Марианне перенеслась на лошадь, я не знаю. Во всяком случае, я очень полюбил это доброе животное. Вообще-то Пэгги относилась к роду крылатых чудовищ, но чудовищем ее никак нельзя было назвать, поскольку часто бывает так, что реальность не всегда совпадает с тем, что должно быть ею.
Мы полетели обратно, к деревне у Провала, поскольку я был уверен, что эпицентр распространения растений должен быть все равно именно там. Для начала я сорвал самый обычный тик-так, а потом еще и выкопал другой с корнями - чтобы было что с чем сравнивать. Потом я отправился осматривать окрестности и умудрился-таки найти в овраге один подходящий экземпляр.
Когда я выкопал растение-мутант, то случайно прикоснулся к его стеблю, который сразу опалил мне кожу своими начиненными кислотой листьями и мелкими волосками. Да, эту заразу нужно действительно искоренять.
Засунув тик-так в большую стеклянную бутыль, я закрыл ее крышкой.
Теперь можно было лететь домой. Отдельная комната в здании моей резиденции была превращена в исследовательскую лабораторию. Там хранились и различные собранные мною в разное время диковинки. Я закрыл за собой дверь на задвижку, чтобы никто не мешал мне работать.
Я вытащил привезенную с собой бутыль, потом вторую. Листья и стебель растения-мутанта прямо-таки излучали злобу, брызгая на стеклянные стенки ядовитым соком. ну что же, с этим можно было справиться - я вытащил стеклянную колбу, в которой хранился замедляющий песок, взятый в Области зыбучих песков. Соприкоснувшись с чем-нибудь, этот песок замедляет любую активность. Я осторожно бросил щепоть этого песка в сосуд с беснующейся травой. Листья растения сразу же безвольно опустились, и оно перестало брызгать кислотой. Но мне все равно нужно было проявлять чрезвычайную осторожность с этим порождение темных сил, иначе можно получить язвы на коже. Да и самому бы не прикоснуться к песку - а то я сам приду в заторможенное состояние. Я вспомнил, как в первые дни после свадьбы мы проводили с Тайвой по два дня и две ночи на кровати, уделяя только сну два часа. Впрочем, я мог бы уничтожить этот эффект ускоряющим песком, если бы возникла такая необходимость. Но все равно - осторожность - превыше всего.
Тем временем я щипцами выудил тик-так из сосуда и положил его на стол, для верности присыпав еще замедляющим песком.
Растение выглядело вполне нормальным, только вот листья его имели по краям какую-то странную красноватую кайму.
Из второго сосуда я извлек нормальное растение. На нем, конечно, никакой красной каймы не было.
Но только ли в этом заключалось различие между ними? Мне нужно было узнать, можно ли как-то лечить растения от этой красноты. больше всего я боялся, что растения начнут перерождаться еще сильнее, образуя все новые и новые подвиды, которые уже будет невозможно отследить.
Нужно было уничтожить их, не выкапывая каждый куст и не доставляя его в лабораторию для исследования. Значит, с ними нужно бороться прямо на месте.
Какая же трудная задача мне тогда предстояла.
Несколько дней ушло у меня на разгадывание этой головоломки. Я снова и снова сравнивал здоровый и больной тик-так. По-прежнему единственное виденное мною различие было в красноватой кайме да в способности пораженного растения брызгаться кислотой.
Затем я принялся опробовать на травах различные эликсиры, и тут мне удалось достичь кое-каких результатов. Я смешал исцеляющий эликсир с порошком немоты и вылил полученную смесь на растение-мутант. Затем протянул палочку в его сторону - тут ядовитый сок на нее не брызнул. Затем я добавил несколько капель раствора увеличителя, чтобы трава несколько подросла. Теперь я решил высадить его в почву в определенном месте и постоянно наблюдать за ним. Я надеялся, что лечебный эликсир способен привести в порядок, а увеличитель заставит растение вырастить семена гораздо быстрее, чем это могли бы сделать его ядовитые собратья. И тогда в структуре растения была бы заложена информация - эта трава растет быстрее, это растение, по моей идее должно было заглушить траву-мутанта. Во всяком случае, я надеялся на это.
Тут я выкопал другое растение-мутанта - из тик-так оно превратилось в кри-тика. Вот с этим наверняка придется повозиться.
- Так ты что же, - сказала я траве, - слишком возомнила о себе? Ты растешь и подрываешь стабильность в нашей стране. Ты - сорное и вредное растение. Ты полагаешь, что распространишься по всему Ксанту и станешь властвовать над ним? Ну нет, я расправлюсь с тобой раньше, чем тебе удастся разрастись.
Я стал размышлять, что же придумать тут. Мои прежние эликсиры для этого явно не годились. Трава была просто невыносима. Я боялся, что у меня лопнут кровеносные сосуды, покуда я расправлюсь с этими мутантами. Я смешивал разные травы и порошки, готовил снадобья, которые тут же опробовал на кри-тике. Но самое большее, что мне удалось достичь, это превратить критик в ан-тик. Я с чистой совестью отнес траву и высадил ее в землю, будучи уверен, что теперь все кри-тики станут ан-тиками и таким образом их ядовитое воздействие на подданных моей короны будет нейтрализовано. Конечно, это был не лучший выход из положения, но все же лучше, чем вообще ничего.
Уже много лет спустя я узнал, что почти все кри-тики действительно вымерли под влиянием ан-тиков, но некоторые выжили и стали произрастать пышным цветом в Мандении. Манденийцы, наверное, попробовали семян этой травы и весьма заинтересовались ею. Так что вскоре вся Мандении погрязла в том, что можно было получить из этой травы - критике. У этой травы там не было естественных врагов, но потом они все-таки появились, что было вполне естественно. Кому же понравится такая гадость, как критика. Так что и манденийцы признали свою ошибку и стали активно бороться с этой травой, но момент был упущен и теперь они борются с нею до сих пор.
А мне предстоял следующий тик - роман-тик. Я долго размышлял, что тут можно придумать, и в конце концов оставил эту траву в покое. Она, эта трава, оказалась не столь вредной.
Так я перебирал разные подвиды тик-така. Потом был поли-тик, который заражал людей непомерными амбициями, потом луна-тик, который насылал сумасшествие. Мне попался так-тик, который озадачил всех путями поиска разных выходов из положения, отвлекая людей от их повседневных забот. С гибким элас-тиком у меня вообще не возникло проблем, поскольку он тоже был неядовитым. Мне пришлось основательно побегать за гимнас-тиком и акробатиком, но в конце концов я расправился с ними тоже. Но как, помнится, надоел мне педан-тик. Такой скучный, навевал все время дрему, я был счастлив, что избавил Ксант от этого сорняка. Что уж там говорить о догматике. Самым громадным мутантом был гиган-тик, а самым занимательным, многоцветным - фантас-тик. Был сорняк, особенно противный детям. Он назывался грамма-тик. Были и приятные исключения, которые, наоборот, оказались полезными людям. К примеру, я оставил существовать траву оп-тик, которая давала целебный сок для протирания больных глаз. Но зато я не упустил, чтобы ликвидировать клима-тик, поскольку он постоянно портил нам погоду. Целый ряд дурных качеств был присущ чудовищу под названием характерис-тик. Вот такому точно не место среди вольных ксанфян.

Предыдущая страница 6 Следующая страница


7 Пирс Энтони

Чем больше я работал, тем труднее становилось обнаруживать остававшиеся виды мутации тик-така. Я несколько месяцев бродил по лесам и болотам, выискивая рус-тик, но потом убедился, что трава безвредна.
Последним был ат-тик, но эта трава тоже была совершенно безвредной.
Когда я понял, что с моими трудами теперь покончено, я прямо в поле завертелся в радостном танце. Но тут наткнулся на действительно последнее растение-мутант - эро-тик. Его я решил пощадить, поскольку оно придает столько неизбывных чувств.
Таким образом, на борьбу с тиками-мутантами у меня ушло целых шестнадцать лет. За это время мой сын, Дафри, превратился в семнадцатилетнего юношу и теперь помогал летописцу Браму. А Волшебник Бури уже достиг двадцатидвухлетнего возраста, и его волшебный дар теперь раскрылся окончательно.
Я почувствовал, что мне пора уходить со сцены. Я еще никогда не чувствовал такого наслаждения от пребывания на королевском троне. Но теперь уже существовал вполне законный и настоящий Волшебник, чтобы принять из моих рук корону Ксанта.
Однажды я вызвал Волшебника Бури к себе. "теперь твоя очередь, сказал я просто, - я уступаю тебе место."
Он сразу же дал согласие на наследование власти. Я тут же отдал приказ о подготовке церемонии передачи короны. Мой преемник решил оставаться в Северной деревне, и я не выдвинул против этого никаких возражений.
Единственная причина, по которой я сам оставался в Южной деревне, это было нежелание переезжать в родную деревню у Провала, поскольку если бы я там поселился, обо мне сразу же все забыли бы из-за известного заклятья. А я уже так привык испытывать на себе чье-то внимание.
Кроме того, на мое решение остаться в Южной деревне повлияла позиция Тайвы. "Ну как мы можем ехать демон знает куда, - восклицала она возмущенно, - все друзья и знакомые наши живут здесь. А там что? Нет, я никуда не хочу переезжать."
Но потом мне прискучила и такая жизнь. Я решил развестись с женой - мы и так с ней пожили долго и хорошо, но общих интересов у нас было очень мало, к тому же теперь мой ребенок вырос, и ухода за ним не требовалось. Мы развелись, но я не почувствовал на этот раз, что сердце мое разбито.
Как только коронация Волшебника Бури состоялась, я решил отправляться в путь. Со мной отправилась моя верная кобыла Пэгги - она полагала, что в одиночку я не протяну долго, поскольку мне нужна каждый день хоть капля чужого внимания, которая была подобна живительному эликсиру. Я и в самом деле был очень рад своей спутнице - путешествовать с нею, как известно, было для меня большим удовольствием. Ведь сила привычки - великое дело.

Глава 7
Ругна

Поначалу свобода от ответственности за кого-либо и чего-либо буквально опьянила меня. Это чувство длилось семь минут ровно - я специально засек по часам. Потом наступило некое чувство сожаления, что я потерял женщину, которая была мне верной спутницей столько лет. Но это чувство длилось еще меньше - около минуты. А потом наступила какая-то непонятная скука.
Я решил посвятить всю свою массу свободного времени чему-то такому интересному, на что у меня в прежние дни просто не было свободной минуты. Я подумал и решил отыскать заброшенный замок Ругна. О замке все забыли после смерти короля Громдена и восшествия на престол короля Янь, который покинул замок из-за того, что полюбил одну демоншу. Теперь-то я знаю в точности, как произошло это несчастье. Все произошло так, как происходит обычно - если мужчина встречает женщину, он спокойно реагирует на нее, но если же он встречает женщину очень привлекательную, его реакция может быть самой различной, но только не спокойной. То же самое произошло и с Янь. Его совершенно не интересовало, что на уме у этой женщины. А ведь демонша - как все знают - самая привлекательная внешне женщина, но зато в голове у нее совершенная пустота.
Странным было то, что замок Ругна как-то исчез, хотя был так известен и богат. Я даже заподозрил, что какая-то сила препятствовала, чтобы он в конце концов обнаружился. Но кому же выгодно противиться обнаружению такой исторической ценности? Разве только что из опасений, что кому-то придет в голову обокрасть замок в отсутствие хозяев, пока для них не настало время.
Впрочем, я точно не собирался ничего похищать оттуда. Все, что мне было нужно это только отыскать Ругна.
Насколько я знал, Ругна находилась южнее этого... как его... в общем, того, что лежит в центральной части Ксанта. И не слишком далеко от Западной Засеки, насколько я понимал, поскольку эта Засека упоминалась когда-то королем Янь, который и покинул замок Ругна. К тому же Янь не мог уйти дальше Западной Засеки - слишком непреодолимое препятствие, через него не перейдешь просто так. Впрочем, Янь был известным мастером на различные заклятья. Если бы он захотел, он мог бы изготовить и наложить на себя подходящее заклятье, которое перенесло бы его не только через засеку, но и через весь Ксант.
Что-то в этой цепочке мыслей беспокоило меня, и я силился понять, что именно не давало мне покоя, поскольку уже из опыта я знал, что если что-то мешает мне спокойно жить, то это наверняка окажется чем-то интересным. Янь?
Да нет, вряд ли. Дальние области Ксанта? Тоже нет. Южный Ксант? Вот это уже вероятно. Но к югу от какого рубежа? Вот этого я никак не мог вспомнить, как ни напрягал свой ум.
Нет, несомненно именно это как раз и интересовало меня. Но я вдоль и поперек обошел весь Ксант. Как могло случиться такое, что я что-то упустил?
Странно, но я даже не помнил, когда и при каких обстоятельствах был в центральной части Ксанта, хотя я знал точно, что мне там бывать приходилось.
Я даже ведь жил там, когда был ребенком. Как я мог забыть такие очевидные вещи? Но все равно мой ум ничего не подсказывал мне - он словно отказывался работать, наталкиваясь на какое-то непреодолимое препятствие.
- Пэгги, - скомандовал я своей верной лошади, - поехали на север.
Кобыла послушно взмыла в воздух и понеслась в указанном направлении. Я все продолжал мучительно напрягать свой рассудок. Могло ли быть так, что моя забывчивость относительно центральной части Ксанта как-то соотносится со всеобщей забывчивостью о местонахождении замка Ругна?
Вскоре мы добрались до громадной расселины в земной коре. Удивительно.
Как я мог упустить из виду такой объект? Эта пропасть образовалась явно не вчера - по берегам и на обрывистых склонах росли довольно старые деревья. К тому же никак невозможно путешествовать по всему Ксанту, не столкнувшись рано или поздно с такими непреодолимым препятствиям.
- Пэгги, - спросил я верную кобылку, - ты что-нибудь знаешь об этом овраге?
Пэгги в ответ презрительно фыркнула, давая понять, что это для нее новинка.
Но тут у меня в голове стали роиться какие-то обрывки воспоминаний.
Моя деревня, в которой я родился, как раз стояла на северном берегу. Тогда это назывался... назывался... Провал. Он всегда был здесь, но вот только на него было наложено заклятье, вычеркивающее всякую память о Провале из разума людей и других существ. Теперь, оказавшись рядом с пропастью, я все вспомнил, но знал, что как только отдалюсь от Провала на приличное расстояние, то сразу все снова позабуду.
Ну что же, пока что я буду здесь. Даже поступим хитрее. Я вытащил записную книжку, карандаш и написал: "Провал, Центральный Ксант, заклятье".
В следующий раз, когда я уже уйду отсюда, я достану свой блокнот и освежу в памяти нужную информацию.
Но теперь я, разом все вспомнив, знал, что Провал не имеет отношение к исчезновению замка Ругна. Провал существовал сам по себе от резиденции Ксантских королей. Я снова вывел в блокноте: "Замок Ругна не в Провале".
- Ну-ка, Пэгги, поворачивай снова на юг, - распорядился я. Лошадь последовала моему приказу. Пэгги была единственным, что напоминало мне о Марианне. После того, как Марианна меня покинула, я уже не интересовался ее дальнейшей судьбой, и потом в моей памяти она осталась такой, какой она выглядела при расставании: живой и невинной. Конечно, через девятнадцать лет от ее живости и очарования вряд ли что-то может сохраниться, но вот невинность аж тридцати восьми лет т роду не столь привлекательна, как девятнадцатилетняя по причине известной мужчинам, но непонятной для женщин.
Но когда я любил ее, была во мне любовь к этой женщине и сейчас, хотя она немного и приутихла. Вот если бы все сложилось иначе...
Но где же может находиться замок Ругна? Если он до сих пор оставался для всех тайной, то можно было предположить, что замок нужно искать в какой-нибудь недоступной путешественнику местности. Если мы с Пэгги хорошенько исследуем южную часть Ксанта, то мы в конце концов все-таки натолкнемся на Ругна или же обнаружим ту местность, которую невозможно исследовать и в которой возможно и находится загадочный замок. Но подобное наверняка могло случиться тогда, когда я часто раньше бродил по южному Ксанту. Очевидно, я тогда просто-напросто проглядел былую жемчужину. А теперь нужно было отыскать именно ее.
Итак, мы начали облет территории. Я видел, что моя лошадка наслаждается путешествием, поскольку полет для нее значил все. Я не был в таком восторге, поскольку за время путешествия меня основательно растрясло, к тому же большая часть территории, которую нам предстояло обследовать, была мне достаточно хорошо знакома.
Вдруг Пэгги сделала разворот в воздухе. Вообще-то я раньше даже не обратил внимания на этот маневр, но теперь, после передачи власти, я был представлен сам себе, к тому же после повторного открытия Провала я решил быть особенно внимательным к разным не бросающимся в глаза пустякам. Потомуто я сразу насторожился. Почему это она вдруг сделал разворот, если тут вроде ничего не препятствовало нормальному движению вперед? Я не заметил ни грозовой тучи, ни вершины горы, да и дракон вроде бы тоже мимо не пролетал.
Я уже собрался сказать Пэгги, чтобы она изменила маршрут и летела прежним курсом. Но, впрочем, мне было все равно, куда лететь, поскольку я знал, что ничего интересного впереди нас тоже не ожидает.
Тут меня беспокоила еще одна мысль. Ведь меня интересовало буквально все на свете, а потому как я могу называть интересным нечто неизвестное?
Ведь любопытство, как уже выяснилось, было как раз моим волшебным даром.
Нет, так не пойдет. Нельзя допускать небрежности.
- Пэгги, давай на прежний курс, полетели над этим дурацким лесом, - сказал я своей неразлучной спутнице. Вздохнув, она легла на прежний курс, но вскоре отклонилась от него снова.
Теперь у меня не было никаких сомнений - тут было самое настоящее отвращающее заклятье, действующее примерно по принципу заклятья забывчивости, наложенного на Провал. Все это я мог предполагать если судить по своим записям. Я теперь уже не помнил ни о каком Провале, но своим записям не верить не имел оснований. Отвращающее заклятье просто не позволяло никому проходить по той местности, потому-то путники ничего не могли помнить, что там находится.
Я снова велел Пэгги лететь прямо, но та вовсе запрядала ушами, что служило знаком того, что моя лошадь чувствует себя очень неудобно. Она не обладала столь изощренным рассудком, как я, и потому не могла позволить себе просто так игнорировать заклятья. Нет, я не должен насильно толкать ее туда, куда она не хотела направляться.
- Ладно, приземляйся, - велел я, - я один пойду туда. Если я не вернусь, то тогда можешь идти на все четыре стороны. Я сразу хочу выразить тебе глубокую благодарность за годы безупречной службы.
Она резко дернула ушами - моя реплика явно не понравилась кобыле, но приземлилась и позволила мне слезть с ее спины. Сложив крылья, Пэгги выжидательно уставилась на меня.
Я снял со спины лошади свою дорожную котомку. Конечно, идея бродяжничества в одиночку по лесной чаще не слишком нравилась мне, но я хотел надеяться, что отвращающее заклятье так же сильно действует и на всяких хищников.
- Счастливо тебе попастись, - пожелал я лошади.
Она некоторое время смотрела на меня своими большими фиолетовыми глазами, а потом опустила голову и принялась щипать сочную зеленую траву. О, она тут покушает. Конечно, она наверняка чувствовала себя виноватой в том, что не может удержать меня от моего извечного безрассудства. Но она в то же время отлично понимала, что если я сам заварил какую-нибудь кашу, то сам должен ее расхлебывать. Она была очень рассудительной лошадью.
Развернувшись, я решительно вошел в лес. Я даже знал куда идти - в том направлении, в котором мне идти больше всего не хотелось. Эх, сколько воды утекло с тех пор, когда я в последний раз делал то, что мне не хотелось.
Вот потому-то теперь я с таким жаром схватился за это.
Через некоторое время мое упорство было вознаграждено - отвращающее заклятье явно перестало на меня действовать. Это можно было сравнить с купанием в холодной воде, когда первый шок уже прошел. Впрочем, мне все еще не нравилось, что я делаю, но теперь это чувство можно было куда как легче перетерпеть. Все казалось теперь не таким сложным, и я продолжил путь вперед.
Тут моим глазам представилось нечто интересное. Это была улитка. Она спокойно ползла через поляну. Потом показалась вторая, передвигавшаяся с точно такой же скоростью. Странным было только то, что двигались улитки непривычно быстро. Я понял, что стал свидетелем необычного зрелища: гонка на скорость среди улиток была явно в самом разгаре. Вообще-то никто не смотрит такие гонки от начала до конца (у кого же хватит терпения?), если только кого-то не заставят это делать в виде наказания. Но эти улитки были подозрительно подвижны.
Вдруг стала сгущаться темнота, и через некоторое время стало темно, как ночью. Высоко в небе я увидел даже самые настоящие звезды. Звезды покружили в воздухе и стали исчезать. И тут снова взошло солнце.
Что-то явно не давало мне покоя.
Тут вдруг я догадался: а почему это все движется с такой скоростью?
Ответ пришел сам-собой: мне кажется, что все происходит быстро потому, что сам я очень медлителен.
Я посмотрел вверх - солнце быстро пересекло аж половину небосклона.
Затем я опустил глаза - так и есть, я стоял на песке. Так это зыбучий замедляющий песок.
Все вокруг меня двигалось своим нормальным чередом, только мое восприятие изменилось.
Отвращающее заклятье явно не могло меня остановить. И тут я столкнулся с волшебством иного характера. Кто-то предусмотрительно щедрой рукой насыпал зыбучие пески, а я так глупо, не глядя под ноги, сразу наступил в этот песок. Конечно, я выйду из этого песка, но сколько времени у меня на это уйдет.А тем временем какое-нибудь другое несчастье запросто обрушится на меня.
Я попытался двинуться вперед, потом назад. Спереди было песка в три раза больше, чем сзади - по длине шагов, которые мне нужно было сделать. Но то, чтобы преодолеть это расстояние, у меня уйдет много времени. Меньше времени займет отступление назад, но если я это сделаю, то все равно передо мной окажется барьер.
В конце концов я догадался, что должен делать. Ведь в бытность свою королем во время скитаний по просторам Ксанта я собрал колоссальную коллекцию разных диковинок. Кое-что я захватил с собой в это путешествие.
Сунув руку в котомку, я выудил за горлышко бутыль. Я, конечно же, не мешкал, но за это время солнце уже дважды успело сесть и снова взойти.
Наконец я вынул из бутыли затычку - там был ускоряющий песок - и бросил щепоть под ноги. Теперь два совершенно противоположных вида песка как бы нейтрализовывали действие друг друга, все теперь должно было пойти нормальным чередом.
Но на это у меня ушло - страшно сказать - трое суток. К счастью, сроки меня не поджимали, да и проголодаться я не успел, поскольку мой организм также как бы заторможен. Но все равно: осторожность - дело никогда не лишнее.
Теперь мои сомнения рассеялись окончательно: замок Ругна должен находиться именно где-то здесь. Я вспомнил про короля Ругна, волшебным даром которого было использование волшебных свойств вещей для нужд защиты замка. Этот волшебный дар был чем-то схож с волшебный даром короля Эбнеса.
Различие между ними состояло в том, что Эбнес использовал волшебство неодушевленное, а король Ругна - магию живых существ. Конечно, песок нельзя было отнести к живым существам, но он наверняка тут всегда и лежал, все, что Ругна сделал - это гениально совместил то, что привнес сюда, с тем, что здесь уже было до него. Впрочем, думать было мне больше над этим не с руки - только лишнее время терялось.
Итак, полный вперед. Конечно, время меня не поджимало, но вот только Пэгги могла потерять терпение, ожидая меня. Тут я неожиданно вспомнил, как мы с Марианной тогда заночевали в доме-оборотне, который ночью унес нас очень далеко. Он перетащил нас даже через - как это называется... - в общем, то, что пересекает центральную часть Ксанта. Бедные единороги были наверняка очень удивлены, когда поутру вернулись к нам, чтобы обнаружить пустое место на той площадке, где стоял дом. Интересно, что они подумали о нашем исчезновении? Может быть, и Пэгги теперь решила, что я погиб, поскольку истекало уже три дня? Нет, мне не хотелось думать об этом.
Думая и гадая, я снова позабыл об осторожности и врезался в заросли колючего кустарника с громадными шипами. Хорошо еще, что кусты не были такими высокими, а ведь можно было бы и глаз запросто повредить.
Постояв, я снова двинулся вперед, на сей раз бдительно вертя головой по сторонам и оглядываясь. По пути встречались кустарники самых разных пород. Многие были мне совершенно незнакомы, и я старался обходить их с особым усердием. Я ведь знал, какое волшебство было в них заключено.
Передо мной возникли новые заросли - кустарники там росли ровной линией, листья одного папоротника соприкасались с листьями другого. Я не смог пройти вперед, не коснувшись одного из них.
Но я быстро нашел выход - как следует разобравшись, я перепрыгнул этот барьер. Мое здоровье с возрастом меня все равно не покидало, так что я мог сигать через эти самые препятствия с такой подвижностью, как будто мне было и шестнадцать, и девятнадцать и семьдесят лет.
Но все же одна веточка слегка коснулась моей ноги. Меня тут же подбросило вверх, я забарахтался в воздухе, теряя над собой контроль. Я тяжело плюхнулся на какой-то травянистый склон и покатился вниз, прямо в какую-то грязную глубокую лужу. Ага, значит, я прикоснулся к кусту онемения.
Мне удалось остановиться прямо перед самым берегом этого озерца. Как только я поднял голову, то сразу мои чуткие ноздри уловили запах - отвратительную вонь гниющего сыра.
Прямо передо мною лежал огромный округлый камень с пересекающей его прямо по середине глубокой вертикальной трещиной. Я был уверен, что это явно отколовшийся кусок луны, поскольку сыр, из которого луна сделана, был явно несвеж. А это в свою очередь указывало на то, что обломок упал на землю уже давно.
Я поднялся на ноги и стал озираться по сторонам. Тут вдруг обнаружилось, что я пролетел по воздуху значительно дольше, чем предполагалось - я не только был вблизи этой грязи, ила, я был просто окружен ею, и только невдалеке светлела чистая вода. Так значит, меня занесло аж на маленький островок в этом пруду. И как я умудрился попасть сюда, не измокнув при этом?
Я понял, что это всего лишь очередное препятствие на пути к замку Ругна. Просто тут было наложено какое-то заклятье, которое должно было либо не пустить меня вперед, либо просто направить по ложному следу. Потому-то я и попал на этот остров, предварительно пролетев по воздуху. Нет, заклятье не было предназначено для нанесения травм любопытным, оно просто должно было внушить им страх. Возможно, если я захочу вернуться назад, ничто и никто не станет меня здесь задерживать.
Теперь я отлично понимал, почему все позабыли о существовании замка - кто-то об этом хорошо позаботился. Но кто? Ведь Волшебников и Волшебниц, могущих это осуществить, в Ксанте вроде бы не было, был только один Волшебник Бури. Но все равно - сделать замок таким недоступным просто никому не могло прийти в голову.
Я продолжал с упорством пробираться вперед, но загадочный лес с таким же упорством не желал открывать мне своих тайн. Мне пора уже было начать думать как следует, что мне удавалось, когда никто не мешал. Тут как раз были идеальные условия для размышлений. как бы мне узнать, в чем тут все дело, при этом не впутываясь в разные злоключения? Кроме того, мне не хотелось выслушивать по возвращении презрительное фырканье Пэгги, которое на человеческом наречии должно было означать примерно следующее: "Я же тебе говорила."
Я присел на кусок луны, от которого еще сильнее понесло гнилым сыром.
Сняв со спины походную котомку, я принялся шарить в ней, ища волшебное зеркало. Вытащив зеркальце, я в раздумье посмотрел на него, размышляя, стоит ли пускать эту штуковину в ход. Я ведь помнил, чем это было чревато.
Это самое зеркало я отыскал случайно на заброшенном кладбище. Впрочем, большинство кладбищ можно смело назвать заброшенными - обычно живые люди не стремятся проводить там слишком много времени. Но то кладбище было заброшено в полном смысле этого слова: его покинули даже приведения. Я не знал, что может отпугнуть призрака, но проверить это не решался, несмотря на свое жгучее любопытство. Ведь если призраки испугались, значит, на это была весьма веская причина. В общем, там я нашел это зеркальце.
- Что ты можешь? - спросил я зеркало, когда понял, что оно непростое.
- Я волшебное зеркало, умею отвечать на любые вопросы.
Какая великолепная находка. Но уж больно при странных обстоятельствах нашлось зеркало, потому я решил задать еще вопросы.
- Скажи, обратился я е находке, - а при каких условиях даются ответы?
- Каждый последующий ответ менее точнее предыдущего. Для любого хозяина.
Я замолчал. Я знал, что обычные люди могли пользоваться этим зеркалом сколько угодно, даже не подозревая о его истинной сущности. Наверняка комуто здорово не повезло, если вдруг он принял вранье зеркала за чистую монету.
Возможно, последний владелец зеркала погиб как раз на этом кладбище, поскольку получил ложный ответ, к примеру, гласящий, что на кладбище его ждет удача, но там, наоборот, его ждала смерть. Или что-то в этом роде.
Потому-то зеркало там и валялось.
Но имело ли это какое-то отношение к исчезнувшим с кладбища привидениям? Может быть, призраки развлекались тем, что задавали зеркалу, которое лежало возле их могил, разные вопросы, и оно ответило что-нибудь такое, отчего призраки решили сменить место обитания.
До сего момента я не задавал зеркалу ни одного вопроса. Но я все равно сберег его, поэтому был вправе ожидать верного ответа на свой первый вопрос.
Как только зеркало выработает свой ресурс правдивости, я отдам его кому-нибудь другому, предварительно предупредив о необычной природе стекляшки.
Хотя два вопроса я все же ему задал. Первый - как скоро оно переходит от правды ко лжи? Второй - еще раньше, об условиях ответов. Теперь я боялся, что если я спрошу его, как пройти к замку Ругна, зеркало укажет верное направление, но при этом умолчит об опасностях, которые там наверняка могут меня подстерегать.
Я решил сэкономить вопрос до того случая, когда не правду в ответе можно будет уловить достаточно быстро. А пока головных болей хватало и без этого. Так что я, возможно, просто сидел там и терял свое драгоценное время.
Впрочем, это был уж мой характер: сидеть и выжидать, чтобы убедиться в безопасности. Лучше выждать, чем ради сэкономленной минуты бросаться очертя голову навстречу опасности. Вообще-то этот опыт приходит после именно встреч с опасностью.
Лучше с осторожностью обстояло дело раньше, когда я был женат, или просто когда Марианна ходила везде со мной. Она и сама часто подсказывала, в каком направлении нужно двигаться, а потом и Дана (еще до исчезновения души) всегда предупреждала меня об опасности. А уж сколько помогала Тайва, вообще не упомнить. Даже Пэгги, моя крылатая кобыла, начинала уж слишком демонстративно ржать или прядать ушами, когда моя глупость заходила чересчур далеко. А теперь мне никто ничего не советовал, меня не дергали и не намекали на мои ошибки. Предстояло все делать самому. Я и так уже привык, чтобы рядом со мной кто-то был. То есть, мне снова нужна была жена. Но после сильной одной любви и двух женитьб я не горел желанием жениться опять.
Если, конечно, на моем жизненном пути не встретится женщина, на которой я мог б жениться действительно по любви. Мне вдруг захотелось, чтобы появилась Марианна и, оставив ее желание сохранить невинность, вышла за меня замуж. Но она клещом вцепилась в свою девственность. Последнее, что я о ней слышал, что она взяла на себя организацию снабжения лошадьми деревень.
Она просто вызывала в поселок какую-нибудь пару лошадей, которая обеспечивала потомством, а потом - тягловым скотом - всех жителей. Правда, единорогов могли использовать исключительно дети, но ведь свет-то клином не сошелся на одних единорогах. А дел у Марианны наверняка было много, поскольку обзавестись лошадьми желали в каждой деревне.
Впрочем, что мне с того? Разве есть на свете женщина, женившись на которой, я мог бы получить еще и истинную любовь? Какая-нибудь такая, могущая быть умной и ласковой без желания во чтобы-то ни стало остаться девственницей, или недемонша. Как найти такую любовь?
Я задумчиво отложи зеркало в сторону. На мгновенье в лучах солнца, как мне показалось, в зеркале мелькнуло изображение женского лица - правильные черты, красивые глаза и ярко-алая роза в волосах. Я тут же снова схватил зеркало и принялся до боли в глазах всматриваться в него, но там ничего уже не было. Так эта стекляшка наверняка решила подразнить меня.
Ведь это было зеркало, рассчитанное на вопрос-ответ, а потому оно не было способно ни на что, кроме ответа на вопрос, правдивого или не слишком правдивого. А я не задавал ему никакого вопроса. Поэтому оно никак не могло явить мне какое-то изображение, мне показалось.
Я задумался, соображая, что здесь явно что-то было не так. Я вдруг задумался над о том, какая женщина должна быть для меня идеалом. Ведь я, в конце концов, держал в руке не простое, а волшебное зеркало. А потому эта штука наверняка высветила на своей зеркальной поверхности нечто, представляющее для меня несомненный интерес.
Я решил, что зеркало просто хотело спровоцировать мена на задание вопроса. Чем больше вопросов оно могло бы заставить меня задать, тем меньше правды содержалось бы в ответе на каждый последующий вопрос, тем бесполезнее бы становилось зеркало для меня. Так, выходит, эта стекляшка просто хотела поскорее от меня избавиться.
- Э нет, не пройдет, - решительно сказал я, - я не стану задавать тебе незначительных вопросов, чтобы сберечь твои запасы правды на вопросы более актуальные. Ну что же, как только я отыщу замок Ругна, так сразу у меня на душе полегчает, тогда можно и жену себе подыскивать. А сейчас нечего даже о них и думать, поскольку информацию о ней зеркало выдаст мне, а потом я не смогу узнать нечто такое, что наверняка сможет в дальнейшем даже спасти мне жизнь.
- Вот так-то, кусок стекла, - сказал я торжествующе.
Смелые слова. Но только, явив портрет женщины, зеркало словно полоснуло меня своим острым краем по сердцу, мне сильно захотелось узнать, что это была за женщина. Неужели мне действительно предстоит повстречать ее когда-то в будущем, или это была просто обычная игра солнечных лучей? Меня сразу стало охватывать искушение бросить разыскивать этот чертов замок и отправляться на поиски этой прекрасной незнакомки. и тут же я принялся ругать себя за неуемность характера. Ну разве так можно отвлекаться на все сразу? Сначала нужно закончить с одним делом, а только уж потом приниматься за другое.
Итак, вперед. В конце концов, просто сидением на камне тоже ничего не добьешься. Я выпустил из маленького флакончика отталкивающее заклятье, которое должно было охранять меня от разных хищников: змей, аллегорий, василисков, драконов и прочей нечисти. Затем наступил черед второго заклятья - уж против насекомых. Третье заклятье заставило всех рыб и водных обитателей при моем появлении снижать аппетит. Я основательно окуривал себя дымками заклятий. Очередное должно было заставить увядать опасные для меня растения. Следующее - отпугивало млекопитающих животных. И, наконец, последнее было предназначено для разгона птиц. Теперь я был во всеоружии.
Но я по-прежнему не знал, что скрыто в грязи и иле, которые окружали островок, на котором я восседал. Окурив себя целой обоймой самых разных заклятий, я мог теперь не утруждать себя догадками, что там такое могло находиться. Конечно, растрачивать столько заклятий сразу было просто недопустимым расточительством, но все-таки потерять заклятья лучше, чем потерять нечто более ценное - жизнь.
Я снял свою одежду и приторочил ее ремешком к котомке за спиной.
Постояв немного, я сделал решительный шаг и вошел в грязь. Теперь я был готов встретиться с любым созданием, которое там меня наверняка поджидало.
Конечно, нельзя было исключать появления великанов-людоедов, гномов, троллей или эльфов, но я не встретил до сих пор никаких признаков их присутствия здесь. Впрочем, если они имели сходство с людьми, то отвращающее заклятье просто должно было отпугивать их тоже от этого странного леса.
Я погружал ноги в грязь и вытаскивал их, чтобы сделать следующий шаг, грязь жадно чавкала и хрипела. Я медленно продвигался вперед, зная, что если кто-то и поджидал меня под толщей грязи, то он наверняка должен поспешно убраться с моего пути, покуда я, окуренный дымом соответствующего заклятья, не наступил на него сам.
Вдруг, когда я сделал очередной шаг, я провалился в грязь сразу по пояс. А, такое часто случается с лужами - они стремятся выглядеть мелкими, но в них все равно лучше не наступать. Но я все равно был надежно защищен заклятьями, так что теперь мне нечего было бояться.
Я с упорством продолжал продвигаться вперед, и в конце концов грязь сменилась мутной водой. Я брел по грудь в этой воде, а мои ноги скользили по гладкому дну. Я надеялся, что ям на моем пути больше не встретится - ведь лужа наверняка поняла, что ямы не представляют для меня никакой опасности. Так, шаг за шагом, я постепенно добрался до берега. Теперь можно продолжать путь дол замка, который наверняка находится где-то неподалеку.
Что-то явно продолжало не давать мне покоя. И тут вдруг меня осенило: а уж не сам ли замок ставит мне на пути постоянные преграды? Король Ругна возвел из одушевленного волшебства непреодолимые препятствия, а за столетия запустения это волшебство только усилилось. Только король Ругна мог беспрепятственно преодолеть все эти дебри. Так что я, очевидно, первый, кто за долгие годы ходит по этим местам. Жажда приключений и познания вновь охватила меня.
Вдруг моя лодыжка была схвачена чем-то странным. Это что еще такое? Я же окружил себя, по сути дела, непроницаемой стеной из заклятий самого различного назначения.
Я посмотрел вниз, под ноги, но не увидел ничего подозрительного. Воды под ногами было совсем мало - тут была только прибрежная мель.
Но что-то схватило меня за вторую лодыжку. Что-то, похожее на холодную нить.
И тут я сразу обо всем догадался. Ведь вся сила моих заклятий не распространялась на амфибий. На всяких там плавучих пресмыкающихся. А тут на меня напала живущая в тонком слое придонного ила жаба. Под мышками я держал свою котомку и одежду, которые ни за что не хотел замочить, но это существо явно тянуло меня за ноги, надеясь, что я поскользнусь и упаду. Уж не утопить ли оно меня решило?
Я резко выдернул одну ногу, но эта нить ухватилась за вторую, которую и так держали. Я потерял равновесие и плюхнулся в воду. Когда я поднял голову, на ней были стебельки водной травы, с которой стекали капельки грязной воды.
- Помогите, - закричал я, почувствовав, как кто-то принялся за обе ноги тащить меня в глубину. Я понял, что как только жаба вытащит меня туда, то в дело непременно вступит какое-нибудь создание посерьезнее.
На берегу реки появился какой-то человек. Его кожа была почему-то бордового цвета. Схватив рукой свисавшую ветвь какого-то дерева, он наклонил ее ко мне. Я успел схватиться за ветку вовремя, поскольку уже нахлебался порядочно грязной воды.
Но и лягушка принялась тянуть меня с еще большим упорством, явно не понимая, почему это я вдруг перестал двигаться. А бордовый человек тянул меня на себя. Тут к нему подбежал другой человек, только зеленого цвета, и вдвоем они стали вытягивать меня на берег. Естественно, что их силе жаба уже не смогла противиться, и ей пришлось оставить меня в покое. Я вылез на берег, не выпуская из рук оба своих свертка.
- Спасибо, - рассыпался я в благодарностях, - вы очень мне помогли.
- Ничего, всегда готовы помочь цветному человеку, - сказал тот, бордовый.
Тут я понял, кто были мои спасители. Просто иногда в Ксанте появлялись на свет люди, кожа которых была несколько необычной. А поскольку над ними часто смеялись, то они предпочитали общаться только с себе подобными. Они теперь приняли меня за одного из своих, поскольку я был весь облеплен грязью. Но как они реагируют, обнаружив, что я вовсе не тот, кем они меня считают? Как они отнесутся к тому, что кто-то пытается пробраться на их территорию?
Подумав немного я решил, что честность - это лучший выход, хотя и есть риск того, что они заново швырнут меня обратно в пруд. "Я не...", - начал я.
- Посмотрите туда! Береговая голова! - закричал пронзительно зеленый.
Мы с Бордовым уставились туда, куда он указывал. И в самом деле, из песка высовывалась какая-то голова, Это явно было похоже на комок ила. Ну и чудеса тут.
- Быстро. Притащите береговой гребень, - закричал Бордовый.
Они с треском ломанулись в лес - явно за этим самым гребнем. Я тоже заметил, что волосы на береговой голове были невероятно спутаны, так может быть, причесать их действительно не мешало? Но они отвлеклись, и это было главное. Такую удачу никак нельзя упускать.
Я решил, что теперь я лишний здесь - зачем отвлекать человечков от их насущных хлопот? Сориентировавшись, я выбрал направление и направился туда.
По моим прикидкам замок должен был находиться именно там.
Но как странно, что здесь тоже обитали люди. Пусть и разноцветные, но все же люди. Видимо, среди людей обычных им было несладко, потому-то они и выбрали это место, куда обычному народу ход был заказан. Но все равно - местечко они выбрали веселенькое.
Я продирался сквозь низко висящие ветви, стараясь не выхлестать ими глаза. И тут вдруг наткнулся на молодую женщину голубого цвета. Я вспомнил, что все еще не одет, поскольку одежда была приторочена к котомке. Это фавнам можно бегать нагишом, но я-то не фавн, а передо мной явно была не нимфа. Она была одета по всей форме.
- Э-э-э, - открыл я рот, беспомощно пытаясь что-то пролепетать, - я...
- Где там береговая голова? - тут же перешла к делу она, - у меня гребни.
- Туда, - коротко сказал я, указывая рукой назад, откуда пришел.
- Спасибо, коричневый, - поблагодарила она и рванулась в указанном мною направлении.
Из моей груди вырвался вздох облегчения. Но рано было еще радоваться.
Голубая уставилась на меня, ведь "туда" могло означать очень многое.
- Возле озера, - пояснил я, - Бордовый и Зеленый уже находятся там.
Она кивнула и снова помчалась вперед. Фу, дешево отделался.
Тут я посмотрел на себя. Кака раз там, куда обычно смотрят женщины, увидев неотягощенного одеждой мужчину, висела приличная порция водорослей, загораживая все мои достоинства.
И все-таки, наверное, лучше одеться. Но тело мое было облеплено грязью, которая уже к тому же и подсохла. Зачем же пачкать одежду? А новую одежду раздобыть здесь будет вряд ли возможно, поскольку одежных деревьев и кустарников в этом лесу я не встретил. Я решил соорудить из этих водорослей и древесной листвы нечто вроде набедренной повязки. А когда найду чистую воду, решил я, окунусь, то можно будет и одеться уже поприличнее.
Но тут стали сгущаться сумерки. Надо было срочно искать место для ночлега, а то потом ничего подходящего не найдешь, блуждая в темноте. К тому же я внезапно ощутил, как сильно устал. Конечно, мои охранные заклятья станут надежно оберегать меня, но спать-то все равно на чем-то нужно.
Мне снова повезло - в нескольких шагах от меня, под кроной густого дерева, из земли торчал огромный валун с совершенно гладкой поверхностью. Я подошел к камню и осторожно потрогал его рукой. Он оказался настоящим, не иллюзией, да к тому же хранил собранное за день тепло солнечных лучей. Все, это то, что мне нужно. Неподалеку росло одеяловое дерево, так что можно набрать сколько угодно одеял, чтобы спать было не слишком жестко.
После этого можно было подумать и о еде. Порывшись в котомке, я выудил из нее волшебный талон на еду. Как только я разорвал его на две части, передо мной сразу оказалась буханка свежего хлеба, жбан с водой. Я попробовал воду на вкус: слегка сладковата, но в общем, довольно ничего.
Покончив с едой я лег на камень и накрылся одеялом. От камня через постеленные на него одеяла шло приятное тепло, так что я был очень доволен таким лежбищем.
И тут перед моим мысленным взором снова возникло женское лицо, которое я видел в неугомонном зеркале. Я прекрасно знал, что зеркало нисколько не обязано показывать одну только правду, тем более, что вопроса я даже об этом лице вовсе не задавал. Это могло быть, скажем, лицо женщины, которую зеркало видело лет пятьдесят назад, и она теперь могла вполне лежать на том самом кладбище, где это зеркало я и обнаружил. Я решил, что просто зеркальце за что-то невзлюбило меня, и потому старается напакостить любой ценой, хотя бы даже заставляя размышлять над ничего не значащими предметами.

Предыдущая страница 7 Следующая страница


Искатель искомого 8

Оно во что бы то ни стало хотело, чтобы я задал ему ничего не значащий вопрос, а потом, когда наступило бы время для вопроса действительно важного, я получил бы в ответ самую грубейшую ложь, и причем на вполне законных основаниях. Но в любом случае - заставить меня думать об этой женщине - зеркалу удалось.
Но я не хотел, чтобы зеркало увидело, что его замыслы удались. Я решил не задавать никаких вопросов, а просто думать о женщине. Конечно, можно было узнать о ней еще что-то, но я решил мобилизовать всю свою силу и держать язык за зубами.
В конце концов я решил, что сначала разберусь с исчезнувшим замком Ругна, а потом уж решу, что делать насчет этой женщины, если она, конечно, действительно существует. Затем сон спутал мои мысли.
Проснувшись поутру, я разорвал очередной талон на еду, позавтракал.
Теперь нужно было все-таки найти воду, чтобы ополоснуться, но я опять забрел в какие-то заросли. Итак, воды поблизости не было. Я решил, что помоюсь в следующий раз, как только мне попадется подходящий водоем.
Только тут я обратил внимание, каким необычно густым был этот лес. Но зато эта местность показалась мне знакомой - я знал, что замок Ругна был окружен именно такими деревьями. И если они начнут двигать своими ветвями, чтобы помешать чужаку пройти к замку...
Я пошел снова вперед. Деревья немедля опустили ветви, пригрождая мне проход. Теперь сомнений не оставалось: я на верном пути.
Отлично. К этому я был готов. Конечно, я не знал, что мне попадутся такие препятствия, но зато достаточно был наслышан от летописца-Брама о саде вокруг замка. Помнится, еще тогда я заинтересовался, куда это вдруг подевался замок, который сыграл в истории Ксанта столь большую роль. И как это его никто не мог найти - ведь замок же не иголка в стоге сена!
Тут я отступил назад, снимая со спины мешок. Вытащив сосуд с элексиром, я опрыскал себя им. Это была настойка знакомства, она заставляла опрыскавшегося ею пахнуть знакомо для нападающих, они сразу считали его за своего. А это было для деревьев как раз то, что нужно - ведь им ничего не оставалось, как ориентироваться по запаху, поскольку глаз у них не было.
Кроме того, я знал, что если эти деревья унюхивали запах железа, то они сразу переставали быть агрессивными - ведь железо напоминало им о самой неприятной для деревьев вещи - топоре.
Залихватски свистнув, я снова вышел вперед. На сей раз деревья послушно убрали ветви. Я ведь теперь пах довольно знакомо. Можно было поклясться - существа в Ксанте не самые умные. Но они иногда могли быть очень хорошими защитниками.
Я прошел теперь в собственно сад замка, где в изобилии произрастали фрукты, орехи, пирожные - этот сад был заложен еще королем Ругна. Странным было только то, что сад совсем не выглядел запущенным несмотря на триста лет полного забвения замка в памяти людей. Если быть точным, то с 677 года, когда власть в Ксанте захватил Волшебник Янь, покинув при этом замок, до нынешнего, 971 года. Впечатление было такое, как будто кто-то продолжал усердно ухаживать за садом. Да, вот уж действительно - король Ругна был настоящим Волшебником!
Зато теперь я добрался до собственно замка. Какое грандиозное зрелище!
Замок был выстроен в форме четырехугольника, по углам высились мощные квадратные башни, а вдоль стен выстроились башенки размером поменьше. По периметру Ругна была опоясана громадным рвом. Я снова поразился, видя, что вода во рву довольно чистая, ров не зарос разными водорослями и не осыпался, а там виднелось присущее каждому рву укрепленного места чудовище.
Неужели замок Ругна был еще и обитаем? Это было по меньшей мере странно. Как же он мог быть обитаем, если все забыли о его существовании.
Я подошел к краю рва. Тут же громадная змеиная голова показалась из воды и угрожающе зашипела в мою сторону. Видимо, заклятье, которое должно было оберегать меня от змей, уже выветрилось, но, впрочем, даже если бы оно и было свежим, мне все равно требовалось бы больше.
Вдруг поднятый мост затрещал и с грохотом обрушился, ложась через ров.
Ворота в башне растворились. В проеме появилась какая-то женщина, которая выглядела такой хрупкой посреди всех этих чудес фортификационного искусства.
Она, несомненно, была принцессой, поскольку на ее голове сверкала маленькая изящная золотая корона, усыпанная бриллиантами и жемчужинами. На ее груди сверкал какой-то большой драгоценный камень розового цвета. Какие восхитительные у нее были волосы. Еще мне бросились в глаза ее восхитительная молочно-белая кожа и длинные ресницы. Одета девушка была в бело-розовое шелковое платье с золотым шитьем. Туфельки тоже были золотистыми, с маленькими металлическими пряжками тускло-желтого цвета. Я заметил, что фасон платья довольно староват, но зато это была очень качественная работа. Да, такие наряды могла несомненно носить только принцесса!
И тут я понял - это ведь та самая женщина, которую я видел в зеркале!
- Не трогай его, Суфле! - обратилась девушка к чудовищу изо рва, - я, конечно, знаю, что ты не можешь пропустить его, в замок, но я выйду наружу и встречусь с ним возле рва!
Громадная змеиная голова мотнула чешуистой головой и погрузилась в воду. Теперь я понял, что чудище считало девушку хозяйкой замка. Я убедился, что передо мною далеко не случайный человек, поскольку такие чудовища не станут подчиняться первому встречному, как бы они не были разряжены и одеты.
Только вот чудовищу нужно было не забываться, чтобы не проглотить хозяйку вместо чужака! Это уж было совсем против правил!
Затем девушка прошла по мосту мне навстречу. И тут я снова вспомнил, что из одежды на мне только набедренная повязка растительного происхождения и слой озерной грязи. Впрочем, это была совсем не моя вина - ну кто мог подумать, что в этой глуши мне встретится такое чудо? Я стал пятиться в растерянности назад, но в конце концов уперся спиной в толстый ствол дерева, которое начисто отрезало мне путь к дальнейшему отходу.
- Э-э, добрый день! - пробормотал я, чувствуя себя неловко.
- Ну, здравствуй, Хамфри! - отозвалась девушка, - я принцесса по имени Роза!
Я почему-то так и предполагал раньше, что именно так ее зовут. Но вот откуда она узнала мое имя? Я промычал в ответ нечто совсем нечленораздельное.
- Мне кажется, что я люблю тебя, - продолжала она как ни в чем ни бывало, - и в этом-то как раз проблема и заключается! Я нахожусь в этом замке для того, чтобы стать женой Волшебника, который станет королем. А с тобой все получается наооборот: ты бывший король, которому суждено стать Волшебником! В замке Ругна вообще все вверх дном! Но мне кажется, что я могла бы все уладить, если ты захочешь!
Но откуда она узнала столько обо мне? То, что я не был настоящим волшебником, но зато был королем? Откуда она могла взять любовь, если мы только что с нею познакомились?
- Э-э-э, - сказал я на всякий случай.
Тут она чарующе улыбнулась, и все мои сомнения разом отпали. Я влюбился в нее.

Глава 8
Роза

Это был не слишком важный момент в истории Ксанта. В королевстве начался упадок во время правления короля Громдена. Его обольстила демонша и как память о себе оставила ребенка - полуженщину-полудемоншу по имени Тренодия. На нее потом было наложено заклятье, которое обрекало замок Ругна на немедленное разрушение, как только Тренодия войдет в лес. Эта девушка позднее вышла замуж за следующего короля, Янь, который сменил на троне Громдена. А король Янь перенес свою резиденцию из замка Ругна, и так началось его забвение. Янь управлял Ксантом из поселения возле Западной Засеки. Четыре года спустя Тренодия покончила жизнь самоубийством и превратилась в приведение по имени Рене. При жизни Тренодии нельзя было входить в замок, но после смерти она именно там и обосновалась, сойдясь с человеком, которого при жизни любила - Жорданом, а точнее - тоже с его призраком.
Король Янь не утруждал себя оплакиванием потерянной жены и тут же обзавелся новой супругой. Через два года у него родился сын. У сына не было значительного волшебного дара, и потому он никак не мог стать королем. Ему был дан во владение отдельный участок территории и пожалован титул Благословенного Господина. Выросши, он женился на Госпоже Эшли Розе, а родившегося ребенка они нарекли Благословенная Роза. Дед этой девочки был злым волшебником, отец бы таким человеком, которых зовут "ни рыба, ни мясо", а Ксант продолжал погружаться в пучину Смутного времени. Но каким милым ребенком была эта Роза! Ее волшебным даром было умение выращивать розы повсюду, где она только хотела, и потому девочка просто окружила себя этими цветами.
Когда Розе было четырнадцать лет, умер ее дедушка, король Янь. Он был злым волшебником, но отличался богатырским здоровьем, он и умер-то благодаря только несчастному случаю. На престол взошел новый король - волшебник Мюэрт Фид. Тогда по всему Ксанту поползли, что именно Мюэрт отравил Янь, поскольку его волшебным даром была алхимия, он умел приготовлять разные ядовитые снадобья. Он был самым злым человеком, которого когда-либо знал Ксант в своей истории. Но доказательств не было, да и к тому же кто станет обвинять в чем-то короля? Так что если подозрения и были, все стали держать их при себе - кому же хочется иметь дело с королем, который к тому же еще и злой волшебник? Так продолжалось Смутное время.
Благословенный Господин, который был сыном прежнего короля, а также наполовину честным человеком и мужем полностью честной жены, позволил себе высказывать недовольство новой властью. Это, возможно, и было его ошибкой.
Видимо, о его недовольстве стало известно новому королю.
Когда Розе исполнилось шестнадцать лет, ее отец получил то самое опасное письмо. Из конверта выпала колючка, острие которой, как оказалось, было смазано ядом. Открывая конверт, Благословенный Господин укололся об это острие. В конверте был белый листок, на котором было написано только:
"Вот тебе!". Конечно, адрес отправителя написан на конверте не был, но и так стало понятно, кто мог отправить это ядовитое послание. Но доказательств не было, приходилось руководствоваться только предположениями. Во всем Ксанте не сомневались, от кого исходил злой умысел.
Яд действовал медленно, но верно. Поначалу по телу Благословенного Господина пошли красные пятна, движения его стали вялыми, а потом он и вовсе стал угасать. Роза не отходила от отца, а все домашнее хозяйство легло на плечи матери.
Когда наступила осень, Роза поняла, что ее отец теперь долго не протянет.
Итак, конец Благословенного Господина был ясен. Если он о чем-то и сожалел, так это о том, что он, уходя из этого мира, оставляет потомка королевского рода - Розу. Ей все равно никогда не было суждено взойти на престол - потому, что она была женщиной и потому, что у нее не было достаточно солидного волшебного дара. Но было ясно, что заслуживает она намного больше, чей ей отпущено судьбой. Даже тогда, когда она сидела у изголовья кровати отца, ему было приятно находиться рядом с ней, как и Подкроватному Чудовищу. Чудовище было тоже другом детства тому, кто снова спал на этой кровати. Ведь известно, что малые и старые близки к концам своих жизней, только вот они протекали в разных направлениях. Впрочем, это было уже для подкроватный чудовищ не столь важно.
Роза продолжала, поглядывая за больным отцом, заниматься шитьем. Она молчала, и отец воспринимал ее молчание как упрек за его эгоизм - ведь отец не хотел отпускать дочь от себя, а она давно могла бы выйти замуж, обзавестись семьей. Ведь обычно принцесс выдают замуж до достижения семнадцатилетнего возраста, но она уже перешагнула этот возрастной рубеж, оставаясь незамужней. Отец хорошо понимал это, но не мог расстаться с любимой дочерью. Сейчас Розе было двадцать лет - юность ее, можно сказать, уже прошла.
Но было ясно, что он не может бороться со смертью столь долго, как это удавалось ему до сих пор.
- Дочь моя! - сказал Благословенный Господин, - тебе нужно выйти замуж!
Но мне так страшно за тебя! Король...
Роза пришла в ужас.
- Король не станет жениться на мне! - закричала она.
- Нет, как раз он очень охотно женится на тебе! Ведь ему нужно закрепить этой женитьбой свое правило на королевский трон! Ведь в твоих жилах течет течет чистейшая королевская кровь! Твой дедушка был злым волшебником, но у него был и хороший аспект. А у короля Фида нет и этого.
Возможно, он постарается улучшить представление о себе, взяв в жены самую обаятельную, привлекательную и что там еще... в общем, принцессу!
- Но, папа! - принцесса сразу залилась краской стыда и закрыла лицо руками.
- Ты должна где-то укрыться от этого короля! - продолжал Благословенный Господин, - я защищал тебя, покуда был жив, но теперь тебе нужно уходить отсюда - туда, где злой король тебя не сможет отыскать!
- Конечно, конечно, дорогой отец! - сказала принцесса, холодея от ужаса.
Но тут голова Благословенного Господина безжизненно откинулась на подушке, и принцесса поняла, что отец ее скончался. Прикрыв простыней лицо усопшего , она пошла разыскивать мать, чтобы сообщить ей о кончине отца и заодно о своем желании бежать от домогательств Фида. Только она подошла к матери, как раздался стук в дверь. Мать отворила ее, и в дом ворвались два воина королевской гвардии, которые наверняка поджидали подходящего момента.
- Нет! - закричала Роза, но было уже поздно.
- Мы явились за принцессой по имени Благословенная Роза! - сказал один из солдат, почему-то не утруждая себя приветствием хозяев дома.
- Но ведь она не совершила в жизни ничего дурного! - возразила мать.
- Именно так! Сам король изволит видеть ее!
И Розе пришлось пойти к королю в сопровождении троих стражников. Она не могла себе и представить, что король обладает такой завидной оперативностью. И теперь она даже не представляла, что с нею будет.
Вскоре ее провели к королю Мюэрту Фиду. Он был внешне столь же отвратителен, как и гулявшая о нем по всему Ксанту молва. Было известно, что он обладает черной душой и наслаждается чужими страданиями. Казалось, что его тело прямо-таки излучает зло. Может быть, так оно в действительности и было. Очевидно, Фид и черпал энергию из несчастий других.
Первое, на что Роза обратила внимание - это узкая щель рта. Губы короля были недобро сжаты. Если он и открывал рот, то это только для того, чтобы лгать, клеветать и оскорблять. Говорили, что когда Фид от злости терял контроль над собой, то глаза его загорались желтым огнем и из них сыпались искры, а из ноздрей тек ядовитый газ. Говорили также, что король был гибридом жрицы-блудницы и ручной змеи. Вряд ли такое исчадие ада доставил аист - аисты знали, кого доставлять. А Мюэрта доставил матери не кто иной, как василиск, зажав между зубами сверток с младенцем. Конечно, Роза не всегда верила всем этим слухам, но теперь, глядя в холодные пустые глаза ксанфского повелителя, она невольно в них поверила. Она почувствовала, как сердце захолонуло в ее груди.
Король предстал перед ней обнаженным до пояса, на его иссиня-черных кудрях была укреплена коронка с острыми зубцами из какого-то невиданного ее прежде металла. Может быть, это было самое обычное золото, но только оно окислилось от постоянного соседства с пропитанным злом телом. По его коже тут и там расположились малиновые пятна - совсем такие же, как были на теле умершего Благословенного Господина, когда он укололся ядовитым шипом. На шее короля было ожерелье из бриллиантов и драконьев зубов.
Король улыбнулся, и от этой улыбки повеяло могильным холодом.
- На следующей неделе наша свадьба, - сообщил он деловито, - а пока я отдал приказ начать подготовку к церемонии бракосочетания. Ах, как жаль, что твой папа не сможет присутствовать на свадьбе!
Итак, ее самые худшие опасения оправдались. Быть женой этого чудовища означало даже нечто худшее, чем смерть!
Осознание неминуемой опасности придало девушке определенную долю храбрости.
- Вообще-то обычно первой спрашивают женщину о согласии на брак! - сказала она, стараясь, чтобы голос звучал холодно и спокойно - только так можно было воздействовать на это порождение темных сил.
- Ах, как же я мог забыть такую мелочь? - глаза короля злобно сузились, - конечно! Итак, Благословенная Роза, согласна ли ты стать женой твоего короля?
Девушке пришлось собрать в кулак всю волю, чтобы сказать одноединственное слово: "Нет!"
Ее ошеломило то, что король нисколько не удивился такому ответу.
- Ты должна вернуться домой, и в течение одной ночи подумать над моим предложением! Наутро ты должна упаковать свои вещи, чтобы потом их принести сюда! - резко повернувшись, Фид ушел, обдав на прощание девушку могильным холодом.
- Мама, что теперь будет со мной? - безутешно рыдала Роза, придя домой.
Ей даже не хотелось думать, что ее ожидает. Выйти замуж за короля, насквозь пропитаться излучаемым им злом - это даже хуже смерти.
- Вообще-то мы с отцом собирались нарядить тебя крестьянской дочерью и отослать в одну из отдаленных деревень, - сказала Госпожа Эшли Роза, - но теперь это вряд ли возможно, поскольку король хитер и уже наверняка заблаговременно выставил на всех дорогах наблюдательные посты! Мы сможем обмануть его на час, может быть, даже на целый день, но потом он все равно отыщет тебя! Уж ему наверняка доложат о том крестьянине, у которого странным образом вдруг появилась взрослая дочь, которую доселе никто в глаза не видел! Нет, мы не можем прятать тебя среди людей! К тому же я совсем не уверена, что тебе очень понравится сельская жизнь! Ведь крестьянам приходится так много работать! Местные кавалеры станут добиваться твоей взаимности примерно так же, как и сам Его Величество Фид!
Остается единственный выход: тебя нужно спрятать в том месте, где король не сможет до тебя добраться!
- Мама, но где же найти такое место? - Роза даже не представляла себе, что есть еще какие-то пути спасения, кроме смерти. Но одна мысль о самоубийстве приводила ее в ужас.
- Это замок Ругна!
- Но ведь дедушка давно ушел оттуда!
- Замок не разрушен, а только забыт! Мы с отцом его хорошо помнили, я и сейчас все помню! Но нам тогда не хотелось посылать тебя туда, потому что есть одна проблема...
- Проблема, мама? Неужели, еще более худшая, чем видеть эту образину? - девушке такое казалось просто невозможным, но теперь, взглянув на короля, она понимала, что зло в мире поистине бесконечно и огромно. Куда пойдешь против такой силы с одной только ненавистью?
- Нет, еще более страшное! Дело в том, что я не смогу сопроводить тебя туда, а сама ты не сможешь покинуть Ругна по первому своему желанию!
- Но это же тогда настоящая тюрьма! - воскликнула Роза, и сердце ее упало. Впрочем, она решила, что сидеть в тюрьме в одиночестве все равно лучше, чем сидеть в тюрьме в виде королевского дворца вместе с Фидом. По крайней мере, там не будет его злобного взгляда!
- Да, девочка моя, это действительно самая настоящая тюрьма! Но зато там будет очень хороший уход за тобой! Ведь ты являешься прямым потомком последнего законного короля, а не я! Но тебе придется быть там одной, покуда какой-нибудь настоящий волшебник не явится за тобой, чтобы стать королем Ксанта, а тебя сделает королевой! К сожалению, это случится некоторое время спустя!
- Некоторое время? И сколько нужно ждать? - Роза была явно обрадована перспективой ускользнуть от Фида. И уход там хороший, и волшебник в будущем светит! Этого стоит подождать!
- Может быть, лет десять! - неопределенно пожала плечами мать, - а может быть, и больше! Мы не можем этого знать! Все зависит от этого волшебника!
- Но ведь если пройдет столько времени, то я состарюсь, и тогда он вряд ли захочет сделать меня королевой! - девушка содрогнулась, представив себе, как высокий, молодой, пышущий здоровьем волшебник подходит к замку Ругна, а из ворот навстречу ему выбегает безотказная старуха, и не то, что выбегает, а даже выползает! И тогда никак нельзя будет винить этого волшебника за его реакцию! Ведь так принято повсюду - чем моложе женщина, тем выше ее ценят! Через десять лет ей стукнет тридцать,а потом... Нет, об этом лучше вовсе не думать! Можно ли тогда мыслить о своей возможности понравиться молодому человеку? Ни одной женщине мораль не позволяет достигать тридцатилетнего возраста, не будучи до тез пор замужней.
- Но бойся, дорогая моя, ты не состаришься! - успокоила ее мать, - а сейчас постарайся одеться как можно победнее, чтобы действительно выглядеть крестьянской дочерью, поскольку здесь тебе точно нельзя оставаться!
Роза не стала больше задавать матери вопросов, чтобы не отвлекать ее - ведь времени у них было в обрез. Она нашла самое старое и рваное платье, вымазала его грязью для пущей убедительности, но все равно с огорчением обнаружила в зеркало, что выглядит все еще довольно привлекательно. Она вся так и дышала красотой. Но тут мать принесла огромные ржавые ножницы и собиралась отхватить ее прекрасные волосы цвета розовых лепестков.
- Мама, нет, только не это! - закричала девушка. Ведь ножницы, обрезая ее волосы, резали бы одновременно и по живому. Еще в детстве Роза попробовала было отхватить ножницами один локон, но потом из отрезанных волос весь день сочилось нечто розового масла, и девочка испытывала саднящую боль.
- Но что же тогда делать? - вздохнула мать, - я постараюсь сделать, что возможно! - тут она сплела волосы дочери в тугие косы и завернула их вокруг головы, посыпав пеплом. Но тут пепел тоже принял розовую окраску! В конце концов мать нахлобучила ей на голову старую мужскую шляпу, измазанную птичьим пометом. Потом для верности сделана была еще самая малость - поверх румяных щек девушки был нанесен слой грязи.
Роза подошла к зеркалу и посмотрелась в него. Теперь она вполне тянула не крестьянскую дочь, если только не приглядываться к ней слишком долго.
Потом обе женщины выглянули в окно. Так и есть - возле входа снаружи стоял королевский стражник. Очевидно, король предполагал, что девушка не захочет испытывать счастья от перспективы стать королевой. Что касается зла, то тут его ум работал безукоризненно.
- Твой отец, да будет благословен его прах, предвидел это! - сказала госпожа Эшли Роза, - через час придут люди, чтобы унести гроб с его телом!
Ты должна набраться храбрости!
- Храбрости?
Мать провела девушку в комнату, где стоял гроб с телом Благословенного Господина. Казалось, что он спит, о смерти говорили только те самые зловещие малиновые пятна на его коже, а к тому же казалось, что сама смерть поселилась в этой комнате. Роза почувствовала, как из глаз ее по щекам потекли слезы. Она поняла, что не только ее постигло несчастье. Девушка особенно сильно ощутила в этот момент, что значит потерять человека, который любил ее очень сильно. И все это случилось потому, что отец ворчал по поводу незаконности захвата королевского трона чужаком. И как только его недовольство стало известно Фиду?
Роза рассеянно посмотрела на отцовские часы, висевшие на стене - но они тоже остановились. Их некому было даже завести со смертью хозяина. И в самом деле, для чего мертвецу часы, теперь для него наступило полное безвременье!
Тем временем госпожа Эшли Роза прикоснулась к нижней части гроба.
Вдруг боковая доска отъехала плавно в сторону. Оказывается, у гроба двойное дно!
- Сюда? - спросила девушка испуганным шепотом. Ее снова схватил ужас.
- Это единственное место, куда они не догадываются посмотреть! - печально сказала мать.
Роза понимала, что мать права. Стараясь приглушить свой страх, она протиснулась в узкую щель, а госпожа Эшли снова задвинула крышку тайника на место. Единственными удобствами, которыми Роза располагала в своем убежище, была подушка под головой и скупой лучик дневного света, проникающий через узенькую щель.
- Не отчаивайся, дочь моя!
Если бы тут было больше места, Роза наверняка подпрыгнула бы. Нет, она не услышала голоса, но зато сверху, из трупа отца, в ее голову просочилась именно эта мысль.
Как ни странно, эта мысль придала ей мужества. Даже будучи мертвым, отец продолжал заботиться о ней. Он бы приложил все силы, чтобы помочь ей убежать от чудовища, если бы был жив! И, поняв это, девушка почувствовала некоторый прилив уверенности.
Она, наверное, заснула, поскольку очнулась тогда, когда гроб сильно встряхнули. Очевидно, его подняли и теперь выносили из дома. Мать говорила, что должны прийти шесть человек - по одному на каждый угол и по одному, которые должны были схватиться с двух сторон. Это были сильные молодые люди, которые не должны были обратить внимание на то, что гроб несколько тяжеловат для одного покойника. А может быть, это были просто доверенные люди, которые были посвящены в тайну.
До девушки доносилось усталое дыхание носильщиков и голос матери, которая давала им указания. Итак, гроб понесли в деревню. Когда носильщики проходили мимо приставленного королем стражника, тот злобно хохотал.
- Что, - говорил солдат, - честная дочь не желает присутствовать на погребении папаши? Ну так мне, может быть, покуда зайти к ней дом и составить ей компанию? Хе-хе, мы неплохо проведем время!
- Попробуй! - сказала госпожа Эшли, - но поутру, когда король узнает об этом...
С лица стражника улыбку как рукой сняло. Он знал, что король, разгневавшись, придумает для него лютую смерть. Ведь Мюэрт приказал никого даже не подпускать к дому, в котором была девушка, из опасения, что с ней может что-то случиться накануне свадьбы. Да, король отличался колоссальной подозрительностью!
- Если только одна волшебная тропинка в замок Ругна, - вырвалась мысль из тела отца, - по ней можно следовать без страха. Там есть чудовища, но заклятье будет оберегать тебя от них! Если кто-то из них преградит тебе все-таки путь, назови свое имя и назови причину, по которой ты идешь по этой тропе, и тебя пропустят! Но только ни в коем случае не поворачивай назад, что бы не случилось, иначе заклятье будет нарушено и тогда ты точно пропадешь навеки!
- Спасибо тебе, любимый отец! - мысленно сказала Роза. Она уже догадалась, что отец даже в смерти помогает ей, но теперь поняла даже нечто большее - что еще при жизни Благословенной Господин предвидел такое развитие событий и умер, может быть, по своей воле, чтобы помочь ей избежать страшной участи. Таким образом, и после смерти отец продолжал изливать на нее свою любовь. Но все-таки девушке очень хотелось, чтобы все было как-то по-другому! Если бы она заранее знала о том ядовитом письме, то она похитила бы его и бросила в печь.
- Спасибо тебе, моя милая дочь!
Тут носильщики донесли гроб до места, где усопший вдруг громко госпожа Эшли, - кто-нибудь позаботился о лопатах?
- Сейчас мы их притащим! - отозвался один из носильщиков. Он странным образом совершенно не выглядел удивленным тому, что такая нужная часть похоронного обряда, как лопаты, почему-то не была доставлена сюда своевременно. Да и к тому же было как-то совсем странно, что за лопатами отправились все шестеро носильщиков сразу.
Тут крышка тайника отворилась.
- Быстрее, пока они не вернулись! - скомандовала госпожа Эшли.
Роза не заставила себя уговаривать.
- Прощай, любимая моя! Таким образом я возвращаю ту частичку любви, которой ты всегда меня одаривала! Я знаю, что впереди ждет настоящая, верная и великая любовь!
- До свидания, нет, прощай, милый папа! - прошептала Роза побелевшими губами, снова чувствуя, как по щекам текут слезы.
Мать крепко обняла ее.
- Я должна остаться здесь, ведь похороны все же! - сказала она, - а ты тем временем...
- Я знаю, мама! - тут Роза поняла, что и этой чудесной женщине придется теперь скоротать остатки своих дней в одиночестве, без мужа и дочери. Девушка почувствовала, как слезы потекли из ее глаз еще сильнее.
- Иди вот по этой тропе! Она огибает деревню! Когда ты дойдешь до тропинки с еле заметным свечением, сворачивай на нее и иди вперед! Давай, скорее, покуда не вернулись землекопы!
- Прощай, мама моя! - сказала Роза и пошла по указанной тропинке, даже боясь оглянуться назад.
Тут как раз один из носильщиков возвратился с лопатой. Она узнала его, но надеялась, что он ее не смог узнать, поскольку она была грязная. Но на всякий случай Роза постаралась изобразить мужскую походку, каковой частенько отличались крестьянские девушки. Эта тактика удалась, поскольку человек не обратил на нее никакого внимания.
Вдруг она заметила легкое свечение на земле, какое-то странное мерцание. Пока она думала, что это могло такое быть, ноги чуть было не пронесли ее мимо. Но затем девушка поняла, что это и есть та самая волшебная тропа. Ступив на нее, она заметила, что дорожка ведет ее от деревни.
Постепенно деревья все плотнее и плотнее обступали дорожку, и свет становился тоже все более тусклым. Потом воцарился полумрак. Но дорожка продолжала посвечивать, указывая верный путь. Роза все время ускоряла шаг, боясь, что ее наверняка уже хватились и теперь организовали погоню. Но сзади не доносилось ни одного подозрительного звука, все было тихо и спокойно. Наконец Роза не выдержала: остановившись, она оглянулась назад, но к своему удивлению, не увидела ничего, кроме густой лесной чащи, кустов и деревьев, опутанных лианами. Она сделала было движение назад, но вовремя остановилась, вспомнив о предупреждении не делать назад ни шагу. Это была однопутная дорожка, по ней можно было двигаться только в одном направлении.
И если она сделает хотя бы один шаг назад, дорожка исчезает, и ей наверняка суждено погибнуть здесь, в лесу. Постояв еще немного и прислушившись, Роза снова пришла вперед. Она обернулась через какое-то время, но убедилась в том, что за ней дорожка сразу исчезает. Стоило ей только оторвать ногу от земли, чтобы сделать следующий шаг, как свечение гасло, и о существовании волшебной тропы ничто здесь больше не напоминало. но каким образом ее родителям удалось организовать для нее эту волшебную тропинку? Волшебство наверняка влетело им в копеечку! Причем, покуда они все это устраивали, они одновременно держали язык за зубами.
Может быть, тропинка эта была заготовлена давно и держалась так, на всякий случай. А может быть, они просто предвидели, что все это случится. Но все равно - слишком велика была цена спасения Розы!
Девушка шла все дальше и дальше по тропе, даже не зная, сколько еще продлится путь. Известно было, что Западная Засека находилась не слишком далеко от старого замка Ругна, но и не слишком близко. Очевидно, что шагать ей придется всю ночь, хотя принцессы, как известно, не слишком приспособлены для столь длительных марш-бросков.
Вдруг спереди появилась какая-то странная фигура, загораживая тропу.
Что-то большое, волосатое и омерзительное. Так это же великан-людоед!
- Ага! Вот она! - прорычал великан. Они отличались двумя характерными свойствами - устрашающим видом и невероятной тупостью. Удивление великана было таково, что он даже развел руками. И в это время одна его рука случайно ударилась о ствол рядом стоящего дерева. Раздался жуткий треск - ствол переломился пополам. Великаны отличались еще и недюжинной физической силой. Эти три качества как раз и выделяли великанов-людоедов среди обитателей Ксанта.
Тут Роза вспомнила, что ей говорили. Постаравшись взять себя в руки, она заговорила с чудовищем:
- Меня зовут Роза, я внучка короля Янь, а сейчас я направляюсь в замок Ругна, чтобы избегнуть участи быть женой короля Мюэрта!
Девушка только боялась, что потеряет контроль над собой, если чудовище вдруг потянется к ней своими громадными лапами. Тогда она сделает шаг назад, и тропа неминуемо исчезнет.
Великан явно раздумывал над смыслом услышанного. Было видно, что пара мыслей роилась в его мозгу, поскольку от его головы шел пар, а из волос от страшной жары в панике выпрыгивали блохи. Наконец до людоеда чего-то дошло, и он отступил в сторону, давая дорогу.
- Тогда - иди навсегда! - пробормотало чудовище. Но проговорило оно это не слишком радостно - ведь было известно, что главное занятие великанов - это крушить чужие кости.
Облегченно вздохнув, Роза пошла дальше вперед. Она морщилась, когда порывы ветерка доносили до ее носа аромат, исходивший от тела великана.
Пройдя некоторое расстояние, Роза услышала за спиной сильный треск и хруст.
Обернувшись, она уже не увидела чудовища, но зато заметила, какой лаз оно проделало в почти сплошной стене из древесных стволов, переплетенных лианами. До девушки донесся удаляющийся хруст ломаемых деревьев, потом все стихло. Если бы она сама не видела великана за работой, она бы даже не поверила, что даже такому силачу удалось проделать проход в дебрях.
Роза вдруг подумала, что хорошо было бы, если на пути великана встретился бы нынешний ксанфский мыслитель. Впрочем, чудовище вряд ли стало бы крушить его кости - ведь король есть король, даже для великанов!
Девушка продолжила прерывное продвижение. Через какое-то время до нее донесся дымок! Сначала запах, а потом уже и самый настоящий дым! Она хотела надеяться, что там не лесной пожар. Но оказалось, что источник дыма - еще нечто худшее: дракон! Громадный дракон-дымовик, лежащий прямо посреди тропы.
Стоит ему только один раз дыхнуть не нее, как останутся, что называется, рожки да ножки!
Подойдя еще на пару шагов, девушка почтительно остановилась.
- Меня зовут Роза, - начала беглянка, - и я направляюсь в замок Ругна, а...
Голова дракона повернулась в ее сторону. Из ноздрей чудовища периодически выходили кольца дыма, от которых дрожали листья на деревьях.
Роза испуганно отпрянула назад, но вовремя спохватилась.
- А еще я должна оставаться в замке Ругна и ждать прихода туда настоящего Волшебника, который потом женится на мне! - закончила фразу Роза.
Дракон громко вздохнул. Затем, подняв свою грузную тушу, он медленно сполз с тропы в сторону. Розе стало ясно, что сегодня ей не суждено стать копченой пищей для громадной рептилии. Она даже почувствовала себя несколько разочарованно, поскольку успела смириться с такой участью. А, может быть, дракон просто был сыт? Во всяком случае, он выглядел совсем неголодным, когда рыгнул черным дымом на ближайшее дерево, подкоптив его ветви. Роза подумала, что теперь это дерево на протяжении всей своей растительной жизни будет испытывать к драконам дикую ненависть. Затем она решила, что пора подумать о более насущном - об отправлении в путь.
Девушка шла дальше и дальше. Она была рада, что пока хоть с волшебной тропой все в порядке! Уже успело стемнеть, но тропа светилась все ярче, и потому с ориентацией в темноте не было никаких проблем.
Ноги принцессы стали уже уставать, а тут еще очередное препятствие. По мере продвижения деревья становились все более и более большими, с каждым разом все теснее обступая тропинку и загораживая своими ветвями проход.
Беглянке то и дело приходилось нагибаться и пролезать под ветвями. Конечно, для принцессы такое поведение не слишком приемлемо - яко тать в нощи - но кто тут ее видел?
Но вот очередное дерево, как только она пригнулась, чтобы пройти, вдруг опустило ветви еще ниже. Несостоявшаяся королева разинула рот от удивления: ну где такое может быть, чтобы дерево размахивало ветвями в тихую погоду, в лесу, где даже слабого ветерка не было?
И тут она вспомнила, что ей говорили. Вокруг замка Ругна был насажен большой сад, и внешнее кольцо деревьев охраняло вход туда. Ага, значит, она уже у цели, и это, наверное, последнее препятствие!
Девушка остановилась и начала:
- Меня зовут Роза, я внучка...
Ветви сразу зашумели и поднялись наверх, извиняюще шелестя листьями.
Очевидно, эти деревья странным образом знали о том, что она должна прибыть сюда. Или, может быть, они знали, что только она может пройти по этой волшебной светящейся дорожке.
Роза почувствовала громадное облегчение и едва не сдержалось, чтобы не упасть от всех пережитых за сегодняшний день волнений. Перед выходом из дома мать вымазала ее грязью - для маскировки, но теперь она чувствовала себя так, как будто эта грязь была на ее теле всю жизнь. К тому же Роза совсем поневоле вошла в роль крестьянской девушки - походка ее сейчас совсем не напоминала походку принцессы.
Тропинка меж тем продолжала виться через заросли деревьев-охранников, которые сменились плодовыми деревьями самых разных пород. Было уже темно, в темноте, особо не поглазеешь вокруг, но прямо над тропой свешивались с ветки туфелька, отчего девушка сделала вывод, что это - обувное дерево.
Чуть в стороне стоял красивейший ствол дерева искусства. Да, замок явно где-то поблизости.
Наконец каменная громада Ругна замаячила впереди. Стены и башни этого циклопического сооружения были столь высоки, что принцессе показалось даже, что звезды, висящие в небе, на самом деле увенчивают шпили башен и зубцы стен. Перед стеной замка был выкопан глубокий и широкий ров, но тропинка вела к подъемному мосту, который в этот момент был как раз опущен. Беглянка, несмотря на свою жуткую усталость, продолжала двигаться вперед, поскольку боялась, что если остановится сейчас, то тогда упадет и уже точно не сможет подняться на ноги. Но ведь не для того она прошла уже столько испытаний, чтобы упасть здесь, возле стен желанного замка!

Предыдущая страница 8 Следующая страница


9 Пирс Энтони

И вот наконец девушка ступила на деревянный мост, который слегка загудел в ночной тишине под ее ногами. Пройдя по мосту до воротной башни, она обнаружила, что ворота распахнуты настежь. Надо же, как беззаботно тут жить, подумала Роза, даже не закрываются! Но едва только она вышла из ворот, как сзади послышался скрежет поднимающегося моста, а затем закрылись и ворота, начисто отрезая ей путь обратно. Странным образом здешние двери отпирались и запирались сами!
- Спасибо тебе, замок Ругна! - громко сказала девушка. И тут все переживания сегодняшнего дня все-таки дали о себе знать - она громко разрыдалась. Хорошо еще, что никто этого не заметил.
Разбудил Розу солнечный свет. Она лежала на кровати! И, что было самым приятным, на кровати были чистые простыни и мягкая подушка.
- Но ведь я грязная, как свинья! - воскликнула вдруг она, вспоминая, как мать посыпала ее дома пеплом.
Вдруг рядом с ней зашевелилось нечто.
- Неееет! - промычало оно.
- Ах! - совсем по-женски, испуганно закричала Роза, - тут призрак.
Призрак, напуганный криком, мгновенно испарился. Девушка поняла, что вела себя сейчас не совсем вежливо.
- Призрак, я прошу прощения, - заговорила она, - я совсем не собиралась пугать Вас своим визгом!
Чувство вины еще усугублялось тем, что принцессе не положено проявлять грубость к кому бы то ни было, даже к приведениям!
Силуэт появился снова. Он был расплывчат и неясен, стелился над полом комнаты. Наконец призрак остановился на одном месте, его очертания стали приобретать форму. И тут Роза увидела перед собой женскую фигуру.
- Не грязная-а-а-а! - завыла женщина.
Тут Роза все поняла.
- Но ведь я покрыта... а эти простыни, они же... - она оглядела свое тело, и рот ее раскрылся в удивлении. Еще бы - ведь и сама она, и простыни были абсолютно чистыми. Еще бы - ведь и сама она, и простыни были абсолютно чистыми!
- И как это... - удивленно начала она.
Призрак тем временем все продолжал принимать образ более отчетливую форму.
- Друз-з-зья пр-р-ришли! - завыл призрак, - т-т-ты б-б-была на п-пполу-у-у!
И тут Роза вспомнила: она действительно лишилась чувств и упала на каменный пол. Ее ноги все еще болели от усталости. А сейчас... сейчас она не только лежала в кровати, но и была отмыта от грязи, была одета в роскошную ночную рубашку, которая вдобавок была накрахмалена, как и постельное белье. Должно быть кто-то...
- Что еще за друзья? - спросила она резко, возможно, тоже не очень вежливо.
- Зо-о-о-омби! - завыло приведение.
- Зомби! - воскликнула девушка, приходя в ужас. Но тут она сообразила, что поскольку зомби - это просто мертвецы, хоть и ожившие, то все человеческие страсти им просто чужды. А потому они могли сколько угодно смотреть на ее обнаженное тело, и ни один мускул, ни один член их тела не дрогнул бы. А потому беспокоиться нечего. Так что о страхах к зомби можно спокойно забыть. А память у девушки была очень цепкой. Но все-таки, как-то необычно - была грязная, а проснулась чистой... Кто-то занимался с ней! Нет, это уже неудобно!
- Кстати, нам нужно представиться друг другу! - сказала Роза, вспоминая правила хорошего тона, - меня зовут Роза, я дочь Благословенного Господина и госпожи Эшли Розы, а также внучка короля Янь и его второй жены, имени которой я сейчас не могу вспомнить...
Приведение тоже прервало свое молчание.
- М-меня зову-у-ут призрак Милл-и-и! Я когда-а-а-то была деву-у-ушкой, и обру-у-у-чена с Повелителем Зо-о-омби!
Розе все легче было понимать собеседницу, к тому же теперь она почти полностью материализовалась, - Я так взволнованна знакомством с тобой! - сообщила Роза, слабо взмахнув рукой.
Приведение протянуло в ответ свою руку - для приветствия. Конечно, плоти в этой руке Роза не почувствовала, один только холодный пар, Но для официального знакомства этого было вполне достаточно.
Роза совсем уже перестала бояться призрака и принялась забрасывать Милли вопросами. та рассказала, что при жизни ее волшебным даром была необыкновенная женская привлекательность. Ее сильно истощило ревностное соперничество за обладание рукой Повелителя Зомби. После того, как это соперничество свело Милли в могилу, Повелитель Зомби сам превратился в зомби-мертвеца, чтобы быть рядом с Милли. Конечно, большой любви тогда у них не могло получиться - ведь она была парообразная, а сам Повелитель Зомби (его звали Джонатан) успел изрядно разложиться. Но они надеялись, что в будущем все как-нибудь устроится. А теперь Милли была рада прислуживать Розе - это напоминало ей о земной жизни, в которой она была служанкой.
Роза почувствовала, что голодна. Милли тут же предложила позвать своего Повелителя Зомби, который мигом даст ей повара - одного из своих молодцов-зомби, но принцесса воскликнула, что зомби сделали для нее и так уже очень много, и ей вовсе не хочется вытаскивать их из могил ради пустяков, с которыми она в состоянии справиться сама. Встав с постели, она последовала за Милли на кухню, где уже был выставлен большой запас фруктов, орехов и пирожных, кое-где присыпанных трухой, упавшей, очевидно, с одного из зомби, который принес в кухню все эти вкусности. Роза спокойно ополоснула все явства, понимая, что сейчас не время быть привередливой и капризничать - хозяева стараются для нее, как могут.
Так началась ее жизнь в замке Ругна. Она могла гулять где угодно - по замку и его окрестностям, собирая себе фрукты и орехи, но вот покинуть эти пределы было никак невозможно - деревья-часовые были в этом отношении непреклонны. Но они были и хорошими защитниками. Здесь Роза могла чувствовать себя в полной без опасности. Сюда не мог проникнуть враг. Здесь было все необходимое для жизни, с одним только исключением - не было живых людей, с которыми можно бы было пообщаться. К счастью, на замке, видимо, лежало заклятье благоразумия, так что принцессе не грозила участь свихнуться от одиночества, она только сожалела, что проводит столько времени одна, утешая себя тем, что она и бежала сюда, ища одиночества. К тому же поговорить можно было и с Милли, были здесь и другие призраки - страстная Рене и ее друг, призрак варвара-воина по имени Жордан, Дорин, призрак ребенка Карапуз, было еще одно приведение, имени которого Роза, несмотря на все свои старания, так и не могла запомнить. Потом она познакомилась также и с местным зомби. Она даже играла в карты с женщинамизомби. Но иногда скука и усталость от такой жизни нет-нет, но все-таки давали о себе знать.
Через год все это окончательно ей надоело.
- Я должна что-то делать! - громко воскликнула она.
- Может, тебе стоит заняться стихосложением! - Предложила Милли, - мы, призраки, занимаемся этим, поскольку мы все равно не в состоянии делать чтото физически! Хотя и стихосложение успело мне порядком надоесть!
Так Роза занялась стихотворчеством. Но на это уходило много времени, поэтому скука несколько отступила. Она решила отдать потом эти стихи тому волшебнику, который явится в этот замок, чтобы жениться на ней.
Одно из ее произведений начиналось так:
- У долины куст малины, Да цветочек голубой, Мы, волшебник мой, навеки Будем счастливы с тобой!
Потом у Розы появилось новое увлечение - вышивание и другое рукоделие, и она занималась этим года два. Но в конце концов это занятие тоже прискучило ей - рукоделием хорошо заниматься в компании, когда работа спорится параллельно неторопливым разговорам, забавным историям, а в одиночестве много ли отвлечешься от реальности? Тем более, что в ее комнате росла гора поделок, которые обычно кому-то раздают, а кому отдавать тут это?
Роза хотела было раздарить это призракам, но те отказались принять подарки - и в самом деле, к чему они им, если они не могли носить материальных вещей?
- Но послушай, - как-то сказала ей Милли, - тебе наверняка понравится гобелен Джонатана?
- Кто этот Джонатан?
- Это Повелитель Зомби! Он... Ой, нет, я не могу говорить об этом!
Но Милли все-таки показала Розе этот самый гобелен, который был бережно свернут и упрятан в сундук. Роза вытащила гобелен, развернула его и повесила за специальные петельки на стену. Отойдя, она решила полюбоваться на узор - все-таки интересно, какие узоры были в моде в старину. Но тут она удивилась - рисунок на гобелене не был одним и тем же, он постоянно менялся!
Оказывается, здесь были показаны различные исторические события. И гобелен подчинялся ее командам - ведь Роза была все-таки принцесса! - и показывал те сценки из истории, которые она хотела увидеть. Этот гобелен был выткан Волшебницей Тапис, которая преподнесла свое рукоделие Повелителю Зомби, чтобы он ломал голову, как это ей удалось изготовить такое чудо.
Гобелен висел на стене в его комнате и после смерти Джонатана. На гобелене отражалась вся история Ксанта. Именно из этого гобелена Роза узнала, что случилось с Милли (и это действительно была ужасная трагедия!), а также увидела теперь как бы со стороны и свои злоключения, поскольку гобелен отражал все события, происшедшие до текущего момента.
Роза, заглядевшись на чудесные картинки, потеряла счет времени. Она узнала уже почти все о Ксанте. Но даже это потом в конце концов ей надоело.
Единственное, чего ей не хотелось видеть на волшебном ковре - так это собственную мать, ведь она вполне могла себе представить, что ожидало ее после бегства дочери. Вскоре уже Роза поняла, что это развлечение приелось ей - ведь она была все еще вы одиночестве.
Она вела разговоры с призраками, но те предпочитали большую часть времени проводить в невидимом для человеческого глаза состоянии. Потом принцесса пела песни и читала свои стихи для растений в саду. Потом принцесса пела песни и читала свои стихи для растений в саду. Она готовила себе всевозможные блюда и делала воображаемых друзей. Потом ей приходилось есть и ту пищу, которую она накладывала в тарелки этим мистическим друзьям.
Но много есть принцессе не полагается - ведь можно и растолстеть - и потому она предусмотрительно делала очень маленькие порции. Чтобы не полнеть, Роза готовила и ела пищу, которую не могла терпеть больше всего - щи из кислой капусты, поскольку именно это отвращение помогало ей сжигать больше калорий и тем самым сохранять хорошую фигуру.
Вскоре она нашла себе еще занятие - стала засаживать окрестности замка и внутренние помещения розами. Это был ее волшебный дар, и розы тоже были особые. Они росли и цвели очень долго. Но, единственное, чего с ними нельзя было делать - это срезать розы. Они только тогда радовали глаз, когда стояли на своем месте не в вазе. Розы были большим утешением для девушки, хотя все равно не могли заменить общения с живыми людьми.
Но неугомонная Милли нашла иное развлечение.
- У нас тут есть библиотека... - подсказала она.
Роза сразу направилась в книгохранилище. Библиотеку начал собирать еще король Ругна, а продолжили его наследники. Книги были на любой вкус - по истории, географии, магии, просто о людях. Вообще-то Роза раньше никогда не увлекалась чтением, но теперь жадно глотала содержание книг, узнавая то, что не видела на волшебном гобелене. Кое-какие книги были ей совершенно непонятны, и она сразу же откладывала их в сторону. Ведь библиотека-то вообще-то предназаначалась для повышения общеобразовательного уровня и так уже искушенных в жизненных реалиях королей-волшебников. Но Роза знала, что она гордо покажет это хранилище знаний тому волшебнику, который придет, чтобы жениться на ней. Сколько мудрости он сможет почерпнуть здесь для себя!
Кроме того, она и сама могла что-то запомнить из этих книг, чтобы потом помогать волшебнику.
Однажды Роза вышла, как это она делала каждый месяц, в сад возле стен замка, чтобы набрать свежих подушек с подушечных кустарников. Ведь волшебник мог явиться каждую минуту, и потому в замке нужно было все равно поддерживать образцовый порядок. И тут... тут Роза заметила громадную змею.
- Ах! - только и могла в ужасе воскликнуть она.
Но змея почему-то явно не собиралась нападать на нее. Вместо этого она грациозно изогнулась, изображая поклон. Роза вдруг догадалась, что только друзьям можно было прорваться сквозь строй деревьев-кустарников, так что ей вряд ли стоит опасаться этой змеи. Резко повернувшись девушка бегом кинулась в библиотеку. Она принялась лихорадочно распахивать дверцы шкафов, ища нужное название. Наконец фолиант, озаглавленный "Люди/Змеи" был у нее в руках. Она не знала, может ли там найти информацию, которая ей была нужна, но что стоило попробовать? Держа книгу под мышкой, принцесса кинулась навстречу громадной рептилии.
- Чего ты ищешь здесь? - спросила девушка, едва не бросившись в бегство при виде слюны, каплями падавшей из змеиной пасти.
Змея зашипела, вытягивая голову по направлению к книге. Девушка поспешно раскрыла книгу и стала внимательно вчитываться в ее текст. там говорилось: "Не бойся, прекрасная принцесса! Мне стало известно, что в этом замке отсутствует положенное чудовище, которое должно жить во рву и охранять тебя. Потому-то я и приползла, чтобы в этом рву поселиться!
Роза была удивлена и обрадована.
- Что верно, то верно! - воскликнула она, - место чудовища во рву пока действительно вакантно! Но только ты должна мне пообещать, что не слопаешь ни меня, ни того волшебника, который в будущем придет сюда, чтобы жениться на мне!
Змея снова зашипела, и девушка заглянула в книгу. Текст так расшифровывал шипение: "Конечно! Это ведь азы моей профессии!"
- Тогда все просто великолепно! - воскликнула Роза. Она повернулась и пошла обратно в замок, а змея заскользила следом за нею.
- Кстати, - обернулась тут принцесса, - мы так и не представлялись!
Тебя как зовут?
Снова послышалось шипение, а принцесса вычитала:
- С-с-с-суфле! Приш-ш-ш-ла с-с-служить тебе, с-с-сестра!
- Так тебя зовут Суфле? - радостно выкрикнула Роза, - какое удивительное имя!
Змею такой комплимент явно застал врасплох. Возможно, раньше люди выражали по поводу ее имени совсем иные чувства. Но Роза очень любила суфле, и поедать его в больших количествах принцессе мешало только опасение потолстеть. так змея по имени Суфле поселилась во рву, и Роза с того дня почувствовала себя в ее более безопасном убежище. К тому же со змеей можно было иногда и поговорить - ведь она-то по сравнению с Розой приползла в замок не столь уж давно, она могла ей кое-что поведать, что произошло в ее отсутствии. Конечно, девушка могла черпать новости, глядя на волшебный гобелен, но ведь куда как приятнее слышать их от живого существа!
Так прошло первое столетие.
Роза постепенно перестала каждый день ожидать волшебника. Она прекрасно знала, что творится в Ксанте - гобелен и два волшебных зеркала постоянно держали ее в курсе событий, но теперь Ксант казался ей каким-то другим, чужим миром. А дни пробегали сами-собой, неслись со скоростью птицы, но странным образом Роза не теряла своей красоты и ума. Но она знала, что наступит тот день, когда волшебник все-таки явится в замок Ругна и женится на ней. Это произойдет. Но потом. В будущем.
Минуло второе столетие. Все люди, которых Роза знала по той, Ксантской жизни, давно покинули этот мир. Но замок сам, забытый людьми, совершенно не менялся, время для него как бы остановилось. И замок, и его обитатели ждали прихода настоящего Волшебника, который явится и восстановит былое великолепие и влияние того центра, на создание которого король Ругна затратил столько сил и энергии.
И вот, спустя 246 лет, волшебник этот пришел. Но тут-то и возникла проблема. Пришедший ведь не был Волшебником! Принцесса отлично это знала, поскольку волшебный гобелен показал ей всю подноготную гостя. Это был бывший король Ксанта по имени Хамфри, оставивший трон в пользу молодого преемника, а сам оставленный двумя женами. его покинула даже женщина, которая его действительно любила, но не согласилась стать его женой. Это был, по сути дела, трижды отвергнутый человек. а потому не совсем, наверное, подходящий. Но одиночество так измучило душу девушки, что она решила во что бы то ни стало удержать Хамфри возле себя. Может быть, она даже похитрить немного, чтобы помочь ему проникнуть в замок, как подобает Волшебнику полного ранга. В конце концов, Хамфри был совсем неплохим человеком, и по мере того, как Роза видела историю его жизни на волшебном гобелене, она все больше и больше проникалась к нему самой настоящей любовью. Можно было сказать, что береговая голова появилась возле озерца неспроста, чтобы отвлечь разноцветных людей - ведь именно на них была возложена обязанность постоянно расчесывать волосы этих голов, как, впрочем, останавливать и всех незнакомцев. Но головы для них были все равно важнее.
А потому принцесса в заранее подготовленной волшебной книге нашла место, в котором было написано заклятье, проращивающее эти самые злополучные головы.
Остальное было уже делом техники. Впрочем, она же не совершала этим ничего дурного!
И вот Хамфри пришел, и Роза не собиралась прогонять его, хоть он и был волшебником. Ей вовсе не улыбалось сидеть в замке еще две сотни лет, покуда настоящий Волшебник соизволит здесь показаться.
Оставался единственный выход - сделать так, чтобы Хамфри стал этим Волшебником. Книги по магии и волшебству, находящиеся в библиотеке замка, вполне могли помочь Хамфри овладеть мудростью веков. И тогда все будет в порядке!
Быстро одевшись, Роза бросилась к воротам - встречать дорогого гостя.

Глава 9
Волшебник

- Вот так-то, - закончила принцесса свой рассказ, - и потому я не могу стать твоей женой, покуда ты не станешь настоящим Волшебником! Но если ты окончишь Семинарию Магии, то тогда ты станешь этим Волшебником, и я смогу выйти из замка Ругна, - тут она многозначительно посмотрела на меня, - если ты, конечно, не захочешь снова стать королем! В этом случае ты сможешь вообще жить здесь!
- Я не собираюсь больше быть королем! - живо возразил я. Но если именно это было ценой жениться на Розе, я готов был взвалить на себя такое бремя. Ведь она была девушкой моей мечты! Помнится, на то, чтобы окончательно полюбить Марианну, у меня ушло некоторое время - возможно, даже целый день! А Розу я вообще полюбил за одну минуту.
- Вообще-то король Буря еще достаточно молод, и потому в течение ближайших сорока лет вряд ли освободит вакансию! Неужели стоит ждать так долго? - вырвалось у меня.
- Нет! - в волнении закричала она, - сколько я еще должна ждать! Я хочу выйти за тебя замуж прямо сейчас!
Странность нашей встречи и заключалась в том, что у нас не было даже помолвки, а я не делал ей предложения. Мы просто встретились и полюбили друг друга, а потом мы решили пожениться и не разлучаться. Это было бесспорно для нас обоих. Она уже знала всю мою подноготную, а потом рассказала мне и о себе. И теперь единственной нашей проблемой было, как устроить наше бракосочетание, поскольку замок Ругна дал бы ей возможность стать супругой лишь настоящего волшебника, а до этого просто не отпустил бы ее. Но замок даже не подозревал, что какой-то обычный человек, совсем не волшебник, сможет прийти к нему, преодолев все магические ухищрения и системы защиты. Причем как не старались заклятья остановить меня, ничего у них не вышло. Возможно, тут в немалой степени важен был мой моральный настрой - ведь я долгое время был королем, а поскольку король Ксанта должен быть еще и волшебником, то я таковым себя немного чувствовал. А уж волшебнику одолеть волшебные барьеры - раз плюнуть. Но Розе-то от этого не легче, ей-то нельзя вырваться отсюда! Сам замок заботился о ее благосостоянии, и потому принцессе просто не удавалось бы его покинуть.
Впрочем, я не вправе был винить Ругна за это - два с половиной столетия девушка жила здесь на всем готовом, и жила хорошо, так что свое предназначение замок выполнял отлично. Если бы этой заботы не было, я бы сейчас не встретил Розу, и тогда...
- А где находится эта Семинария Магии? - поинтересовался я, - мне пришлось изучить уже большинство волшебных явлений Ксанта, но о таком заведении я что-то не слыхал!
- Ты не слышал об этой Семинарии потому, что она не находится там, где обитают люди! - ответила принцесса, - я читала об этом в одной из книг.
Вообще-то это демонское заведение! Известно, что большинство демонов обитают под землей, только которые из них позволяют себе показаться на земной поверхности и то ненадолго.
- Знаю! - буркнул я, вспоминая о Дане. Видимо, в одно из таких кратковременных блужданий совесть застала ее врасплох, и потому ей пришлось задержаться на земле чуть дольше обычного, испытывая целую гамму человеческих чувств, демонам вовсе не присущих. Она была идеальной женой во всех отношениях, покуда не исполнилась ее заветная мечта - во что бы то ни стало избавиться от души. Наша сын, Дафри, тоже был хорошим человеком. Мне хотелось надеяться, что он вырос и не потерял свою душу и совесть, женившись и произведя на свет детей. Ведь обычные демоны не слишком проявляли интерес к людям.
- Да, так вот, - сказала Роза, дотрагиваясь до моей руки и тем самым выводя меня из состояния задумчивости. Кстати, она была отлично осведомлена о моих отношениях с Даной, но не ставила мне этого в упрек. Роза была моей второй любовью, но могла стать первой любовью, на которой я бы женился - ведь Марианна предпочла свою невинность моему обществу. Между тем Роза продолжала, - ты отправишься к демонам, закончишь их семинарию, пройдя полный курс наук и станешь полноправным Волшебником. Потом мы сможем спокойно пожениться и жить вполне счастливо!
- Но как же мне вступить в связь с демонами! - удивился я, - но даже если бы мне это и удалось, то я сомневаюсь, что они согласятся принять меня на обучение!
- Ничего! - отозвалась находчивая невеста, - там в библиотеке полно разных книг по волшебству, и я в одной из них видела заклятье, которым можно вызвать демона!
Я понял, что эта библиотека явно стоит моего внимания. Я, возможно, могу просидеть там годы, изучая вещи, которых не знал до этого. Если я стану Волшебником и женюсь на Розе, то замок не станет мне препятствовать, если я пожелаю в нем остаться.
- Впрочем, это стоит попробовать! - сказал я, - почему же нет! Хотя при этом я был уверен, что не смогу отвечать демонским критериям во всем и потому наверняка буду там самым неуспевающим студентом. Тем более, что мне придется провести некоторое время вдали от Розы. В общем, сплошные неудобства!
- Сейчас я схожу и посмотрю подходящую книгу! - сказала мне девушка, - а пока может быть Суфле все-таки позволит тебе искупаться во рву!
И услышав такое, громадная змея злобно зашипела, явно не желая, чтобы я мутил ее светлые воды. Но как только Роза взглянула на змею укоризненным взглядом, так та сразу же нырнула в глубину своего любимого рва. Уж я-то знал, что такое женские упреки!
В общем, Роза направилась в замок, а я скинув с себя все, что на мне было из вещей и моей импровизированной одежды и вошел в воду. Вскоре я был чист, как стеклышко, но зато этого нельзя было сказать о воде. Суфле, эта громадная змея, отплыла подальше, за дальнюю стену замка, видимо, чтобы лишний раз не впадать во искушение, но до меня время от времени доносились тоскливые вздохи рептилии - очень уж ей не нравилось то, что я сделал с ее тихой заводью.
Выкупавшись вволю, я направился к бельевому дереву, чтобы сорвать с него подходящее полотенце. Но в этот момент из ворот вышла Роза и, естественно, не могла не увидеть меня во всей красе. но девушка только невозмутимо улыбнулась.
- Я уж только как не видела твое тело! - сказала она, - ведь волшебный гобелен показывает все!
Она говорила сущую правду. Я знал об этом чудесном ковре только понаслышке, от своего хронографа Брама. Я теперь имел все основания полагать, что как только я стану Волшебником, то этот гобелен перейдет ко мне. но речь сейчас шла не о том - а о том, что мне совершенно нечего было скрывать от принцессы. Во всяком случае, в физическом плане.
Покуда я вытирался насухо полотенцем и надевал свою одежду, Роза листала книгу, выискивая нужное заклинание. Но оно было странным - для его наложения требовалось пентаграмма (то есть пятиконечная звезда), свеча и произнесение магических слов.
- Слова должны как бы смешиваться с пламенем, чтобы демон услышал их, - пояснила Роза, - а звезда с острыми шипами требуется для того, чтобы не дать демону задушить того, кто его вызвал. Это логично, ведь кому может понравиться, когда его куда-то вызывают? И покуда ты держишь пентаграмму в руке, демон не может покинуть тебя, я чтобы уйти, он должен выполнить все, о чем ты его попросишь!
- Хитро придумано! - признался я. Я-то полагал до этого, что знаю о демонах достаточно много. Но вот как вызывать их, об этом я никогда не думал. Ведь Дана ни разу не обмолвилась, что такое вообще возможно. Даже тогда, когда душа была еще при ней, она уже думала о мерах предосторожности, чтобы не иметь проблем в будущем. - Кстати, вспомнил вдруг я, - какие слова там нужно произносить?
- Там полно приводится разных вариантов! - отозвалась Роза, - есть такие мудреные слова, что я, в силу своей женской наивности, просто не могу понять! Видимо демоны в силу иной природы, отличной от нашей, используют и совершенно иные выражения. Можно сказать что угодно, лишь бы сказанное укладывалось в рифму. Есть здесь и более изощренные слова, но это для того, чтобы вызывать определенных демонов!
Вдруг у меня мелькнула дикая мысль.
- Вот там наверняка есть Дана! - воскликнул я, - та самая демонша, на которой я был женат! Вот ее было бы можно попытаться вызвать! Уж ей-то нельзя будет притвориться, что она меня не понимает!
- Можно попробовать и это, - почему-то недовольно сказала Роза. Тут я подумал, сколь красочно и подробно волшебный гобелен мог отображать все тонкости заговора взрослых. Впрочем, я решил, что если гобелен был в состоянии распознавать, имеет ли зритель его картинок в своих жилах королевскую кровь, то он наверняка мог распознать, обладает ли зритель и достаточным возрастным цензом для просмотра наиболее откровенных сцен. Роза в свои двадцать плюс еще двести шестьдесят лет наверняка могла себе это позволить. Впрочем, несмотря на то, что она постоянно упирала на то, что жила здесь в совершенном уединении и была невинной, я не мог так вот безоглядно в это поверить. Конечно, ей не возбранялось ревновать меня к Дане. Но ведь и я не знал больше никаких демонов.
Мы зажгли свечу и поставили ее на пентаграмму. Я отступил на пару шагов назад и громко произнес:
- Демон Дана, появляйся, но меня ты не стесняйся!
Вообще-то мысль о том, что демонша может чего стесняться была уже сама по себе достаточно смехотворна, но ведь для меня было не это, а всего лишь рифма заклятья.
Вдруг огонек свечи дернулся в сторону. Затем повалил серый дым, который не таял в воздухе, а, наоборот, сгущался, пока вся пентаграмма не скрылась в нем. Дым сформировался в виде человеческой фигуры, появилось лицо, хоть и не столь точеное и отчетливое. Что это за чудовище попалось нам?
- Ничего у тебя была женушка, симпатичная! - пробормотала Роза, хотя сейчас эта интонация вовсе не подходила ни принцессе, ни вообще молодой девушке - а какой-нибудь ядовитой тетке.
Наконец дым стал рассеиваться, открывая более ясный силуэт. Нечто вроде щупалец превратилось во вполне приемлемые руки и ноги. Тело тоже стало достаточно человеческим, но вот только пока вместо головы было нечто бесформенное, какой-то клуб дыма.
- Что это за идиот расставил на пути всякие ловушки? - проворковал голос, похожий на голос гарпии, совсем не отличавшийся приветливостью.
Я вдруг почувствовал, что не нахожу слов. Но тут язык мой все же шевельнулся.
- Дана, - прохрипел я, - это Хамфри пришел, вы с ним когда-то были... э-э-э... знакомы. Конечно, интонация у меня сейчас была тоже не слишком человечная, голос звучал как-то надтреснуто, но все же это было лучше, чем простое молчание.
Вдруг фигура стала еще более привлекательной.
- Хамфри? - раздался голос, - я слышала где-то это имя. Но я не Дана, она прийти не смогла, поскольку весь месяц она дежурит. А сейчас отпусти меня, козел, а то я тебя сдую ветром.
- Козел? - удивился я, - ты что же, хочешь сказать, что я скотина?
- Полагай как хочешь, - но фигура стала еще более симпатичной, - я, кажется, узнаю этот голос! Я слышала его лет эдак двадцать пять назад.
- Ты демонша Метрия! - вскричал я, вспоминая про подругу Даны. Та самая Метрия, у которой был обширный словарный запас, но которая при этом еще умудрялась чего-то в чужой речи не понимать. Она, помнится, очень любила наблюдать за тем, что делают люди.
Тут уж появилось и лицо.
- Ага! - уставилась она на меня, - помню, как же, старый знакомый! Ты был любитель развлечений. Чего тебе нужно на этот раз?
- Я хочу поступить в Семинарию Магии и обучаться в ней, - отчеканил я.
У Метрии отвалилась нижняя челюсть. Но она быстро пришла в себя и постаралась скрыть свое удивление и замешательство.
- Ты что же, совсем рехнулся? - совершенно серьезно поинтересовалась она, - мало того, что учиться, да еще и у нас учиться.
- Да нет, я не рехнулся, а влюбился.
- Это одно и то же. И почему это тебя потянуло в такое жутко скучное место, как Семинария?
- Я хочу получить ученое звание и стать уже полноправным Волшебником.
- Э нет, не получится это у тебя. Это дозволено только демонам, или же тем людям, которых демоны поддерживают.
Тут мне в голову пришла блестящая идея.
- Но ведь ты тоже демонша! - воскликнул я, - вот ты меня и поддержишь!
Метрия рассмеялась, отчего грудь ее привлекательно заколыхалась. Роза, увидев это, тут же нахмурилась.
- С какой это стати я должна тебя поддерживать? - наконец спросила демонша, - для чего мне нужна вся эта мура?
- Что нужно?
- Мелочь, мусор, дрянь, беспокойство, неинтересное занятие!
- Ерунда?
- Думай как хочешь, но только ответь на мой вопрос.
Я подумал немного и сказал:
- Потому что тебе наверняка будет смешно, в какие ситуации я буду там у вас попадать. Не говоря уже о том, что мне придется преодолевать всеобщее сопротивление моему появлению.
Метрия сразу погрузилась в размышления. Ее глаза то смотрели на меня, то на Розу, то глядели куда-то вниз.
- Ты вот ее любишь? - поинтересовалась наконец демонша, кивком головы указывая на Розу.
- Не касайся только ее! - закричал я.
- Я как раз и собираюсь это сделать! - захихикала Метрия, - я предлагаю тебе следующее соглашение. Я замолвлю за тебя там словечко и стану опекать. Мы с тобой станем жить в одной комнате. Если я не смогу отвлечь тебя от твоей цели до того, как ты закончишь Семинарию и получишь свою ученую степень, так тому и быть. Будем тогда считать, что твоя взяла.
- Слушай сюда, демонша! - сказал я тоном и интонацией, какими в Ксанте обычно пользовались люди, без конца преступавшие закон, - если ты думаешь, что я стану путаться с тобой, как с твоей товаркой Даной, то ты ошибаешься.
Уж лучше вовсе забудь это! Все, что мне нужно, это получить приличный общеобразовательный уровень в области магии и волшебства!
- Но тогда чего тебе вовсе бояться, если ты так зациклен на знаниях! - сказала демонша с притворным удивлением, - учись себе на здоровье, береги силы для встреч со своей Ромашкой, а я...
- С Розой, а не с Ромашкой! - поправила демоншу разгневанная такой фривольностью принцесса.
- С Розой, так с Розой! - бесшабашно рассмеялась Метрия, - ну так что, согласен?
Я знал, что выбор у меня невелик: или да, или нет. Третьего не дано. Я посмотрел на Розу.
- Когда я был женат на Дане, то я убедился, что демоны могут быть тверды в своем слове, если они дали его ради достижения какой-нибудь цели!
- сказал я словно в свое оправдание.
- Я это знаю! Но тогда у нее была душа!
- Как только она от этой души избавилась, она тут же улетела восвояси!
Но она тогда сказала, что Метрия всегда говорит одну лишь правду, вот только насчет своего возраста лжет. Так что, может быть...
- Так я вообще сама невинность, мне вот только на днях семнадцать лет стукнуло! - сказала Метрия, превращаясь в молодую девушку, - так что уж там говорить! Я никого искушать просто не способна!
Впервые я встретил Метрию двадцать два года назад, возле каменной двери, когда нужно было проверить Дану на наличие души. Но я все равно не стал говорить об этом. Но зато Роза тут же раскрыла рот.
- А мне вот тоже слегка за семнадцать, - сказала принцесса, - хотя я и родилась двести шестьдесят лет назад. Но вот последние двести сорок шесть лет я провела здесь, в замке Ругна, и потому не состарилась.
- Ого, мне нравится эта дамочка! - пробормотала Метрия, - она умеет не стареть! - тут демонша бросила взгляд на меня, - так что Хамфри, какая мысль созрела в твоем чайнике?
- Где?
- В котелке, черепе, башке, бестолковке!
- В голове?
- Наконец-то понял! Ну так согласен ты или нет?
Я посмотрел с осторожностью на Розу:
- Любовь моя, мне кажется, что это единственный способ стать Волшебником, чтобы потом жениться на тебе!
- Да, любимый, мне тоже так кажется, - не слишком радостно сказала она, - тебе придется принять ее покровительство. Я буду ждать тебя. Буду ждать, зная, что ты не захочешь связать свою судьбу с демоншей.
- Да, но какое прошлое у него было с одной из нас! - восхищенно принялась цокать языком демонша, - а что нас ожидает впереди! Блеск!
- Что?
- Роскошь, наслаждения, радости!
- Думай, что тебе взбредет в голову! Кстати, надо обсудить некоторые технические детали.
- А что их обсуждать, у тебя было отличное прошлое и ждет впереди милое будущее. А уж о достойном настоящем я постараюсь позаботиться. Я тебе обещаю, что со мною ты забудешь обо всякой учебе. Ты ведь не стар со всем, для чего тебе нужны знания? А потом! Потом представь свое будущее без Розы замка Ругна! А как жестоко она разочаруется в тебе! Просто пальчики оближешь, какое варево получается! Даже хорошо, что ты вызвал меня сюда, а то бы я так и скучала!
Я снова посмотрел на Розу:
- Мне кажется, что это все же не слишком удачная мысль...
- Да, идея действительно плохая, - охотно согласилась она, - но вот только ничего другого все равно не остается. Ты докажи ей, что она не права, любовь моя. Закончи Семинарию и возвращайся ко мне.
Я сразу почувствовал прилив уверенности, видя, что Роза полагается на мою честность.
- Я согласен на твое покровительство! - сообщил я Метрии, - давай, действуй, но только я предупреждаю, что все равно буду упорно учиться.
Учиться, учиться и учиться настоящим образом.
- Ну что же, посмотрим! - обрадовалась демонша, видя мое согласие, - только пробей дырку в пентаграмме, чтобы я могла забрать тебя с собой.
Я ударил острой железной палкой по тонкой жестяной пластинке, из которой пентаграмма была сделана. Метрия тут же превратилась в дым и приняла очертания огромного дракона. Громадные челюсти рептилии тут же раскрылись и подхватили меня. К счастью, дракон этот был совсем не настоящий, и потому я совершенно не ощутил остроты его зубов.
- Я вернусь! - закричал я Розе, в то время как дракон взмыл в воздух.
- Я буду ждать тебя! - закричала и принцесса, задирая голову. Я тут подумал, что она наверняка станет за мной наблюдать в волшебный гобелен. Но теперь мне можно было чувствовать себя еще более уверенно - я знал, что отступиться от задуманного мне никак нельзя, поскольку меня все время будет контролировать всевидящее око.
Дракон летел на юго-восток, держа направление на громадное озеро. Это было озеро Великана Чоби, возле которого когда-то обитали великаны-людоеды, которые потом переселились в окрестности Великанского болота.
Вдруг дракон пошел резко на снижение. Он врезался молниеносно в воду и погрузился в глубину. Передо мной предстал совершенно иной мир. В этом озере и обитали демоны, тут было их царство. Разные демоны мелькали перед моими глазами в зеленоватой воде, они шарахались в разные стороны. Я наверняка казался им каким-то пришлым демоном. Но я думал о другом - меня интересовало, неужели демоны устроили вход в свои основные владения под водой.
Тут Метрия снова превратилась в женщину. Конечно, эта форма тоже не была для нее естественной, как и драконий облик, в котором она недавно красовалась. Для демонов вообще любой облик совершенно чужд. Но все-таки мне было легче иметь с нею дело, когда Метрия превратилась в человека.
Привычнее, должно быть.
Мы уже стояли перед громадным письменным столом, заваленным какими-то странными бумагами. Там, за столом, восседал какой-то длинноволосый демон в очках, оправленных в металл. Это показалось мне очень странным - ведь демоны - существа бестелесные, их не могут мучить никакие болезни и недомогания. Этот, очевидно, принял данный облик потому, что хотел выглядеть как можно более авторитетнее и внушительнее. Рядом с ним на столе стояла табличка, которая, очевидно, должна была представлять этого демона незнакомым. На ней значилось всего одно единственное слово: Бюрократ.

Предыдущая страница 9 Следующая страница


Искатель искомого 10

- Следующий! - выкрикнул демон.
- Пошевеливайся! - толкнула меня локтем Метрия.
- Что?
- Шевели ластами, убыстри темп, ускорься!
- Поторопиться, что ли?
- Догадался бы сразу!
- Я хотел бы записаться к Вам! - обратился я вежливо к импозантному демону, - мне очень нравится Ваша семинария. Обучаться в ней - одно удовольствие!
Демон неожиданно невежливо как-то зевнул, показав мне громадную пасть.
Неожиданно в его руке появился остро отточенный карандаш, а рядом - какой-то бланк, испещренный множеством граф и пунктов.
- Имя? - внимательные глаза демона глядели на меня поверх очков.
- Хамфри!
Карандаш зачиркал по бланку, внося первые данные.
- К какому роду относитесь? - продолжал невозмутимый Бюрократ.
- К человеческому.
Один глаз удивленно уставился на меня, но потом это удивление погасло - видимо, Бюрократ был из видавших виды. Он продолжал что-то писать в карточке.
- Кто ходатайствует за тебя, кто будет обеспечивать всем необходимым, - последовал новый вопрос.
- Демонша Метрия.
Теперь уже демон уставился на Метрию, скромно стоявшую в сторонке.
- Опять развлекаешься, бабенка? - спросил он машинально, продолжая строчить карандашом.
- Но что же делать, когда кругом такая скука! - виновато заметила она.
- Понятно, понятно, - сказал быстро чиновник-демон и тут посмотрел на меня, - согласно правилам я должен сразу предупредить, что Метрия совсем не заинтересована в твоих успехах, Хамфри! Смотри, ты будешь казаться белой вороной среди демонов - основного контингента нашей Семинарии! Как ты думаешь, как и чем можно унизить кого-то?
- Я знаю!
- Ну так чем, ответь?
- Волшебством!
- Ты в этом уверен?
- Я хочу быть настоящим Волшебником, чтобы получить положенные в силу этого льготы. Но только тогда я стану им, когда окончу Семинарию, и это главное!
- Это ты верно говоришь! У нас в Семинарии учат такому! Кстати, на чем ты специализируешься, я тоже должен занести это в картотеку!
- На информации, сбор, обработка и прочее!
- Но ведь есть более легкие специализации! - сказал демон почти сочувствующе, - к тому же они не столь опасны для изучающего!
- Но ведь информация - это большая сила!
- Мотив такого отношения?
- Я хочу стать настоящим Волшебником, чтобы иметь возможность жениться на любимой женщине!
Рука Бюрократа смачно, со шлепком поставила на мою личную карточку жирный канцелярский штамп.
- Ты принят, можешь проследовать в отведенное тебе помещение, следующий, проходите! - проговорил Бюрократ скороговоркой.
- Но... - начал было я.
- Ты что же, уже раздумал учиться у нас? - удивился Бюрократ.
- Нет! Но меня интересует, какую плату за обучение я должен вносить!
Ведь известно, что демоны просто так ничего никогда не делают!
- Оплата впереди! - и демон снова отвлекся от меня.
- Но чем и как я должен платить, я ничего не понимаю! - мое упорство было фантастическим.
Теперь уже демон удостоил меня полным вниманием.
- Ты будешь платить по обычному прейскуранту, - пояснил он, - твоей платой будет то, что ты будешь радовать нас своими бедами и неудачами. Как мы любим чужие невзгоды! А ты как думал расплачиваться?
Я был благодарен тому, что передо мною сидел настоящий демон, который не щадил моих чувств, и потому сказал все сразу от начала до конца. Все, что мне предстоит делать тут, будет постоянно находиться под контролем демонов, которые станут мне мешать заниматься всем, чем угодно. Такова уж их сущность. Впрочем, я не должен был их винить - ведь живешь тысячи лет, не знаешь ни голода, ни жажды, ни болезней, а потому нужно себя как-то развлекать! Кто знает, как бы я сам вел себя на их месте! Так что и удивляться здесь нечему.
- Спасибо! - прочувственно сказал я.
- Да шевелись ты, болван! - сказала в сердцах Метрия, хватая меня за руку.
- Но постой, - вспомнил я, - а разве тебе не нужно заноситься в список?
Ты ведь как будто собралась учиться вместе со мной?
- Я записалась сюда примерно пятьсот... - но тут Метрия прикусила язык и проворковала, - несколько часов назад. Но теперь нам нужно посещать столько разных занятий! - и она подтолкнула меня, показывая, в какую сторону нужно направляться.
Мы пришли. Я не слишком радостно окинул взором голые стены мрачной комнаты, в которой мне суждено жить с этой самой подругой Метрией. Тут и спать придется на камне! Я вспомнил, как спал в лесу на валуне. Но тот был теплый, а сюда солнце ни разу не заглядывало! Вдруг Метрия щелкнула пальцами, и комната вмиг наполнилась мебелью. Окна тут же оказались прикрыты занавесками - хотя мгновенье назад здесь не было ни занавесок, ни даже окон, деревянный настил покрывал камень пола, на дереве этом лежал мягкий ворсистый ковер. Ковры висели и на стенах. Потолок вовсе стал стеклянным, через него вовсю проникало солнце. А в центре возвышалась громадная круглая кровать.
- Ну что, начнем? - поинтересовалась как ни в чем не бывало демонша, делая грациозный прыжок на кровать и одновременно теряя всю свою одежду.
- Что начнем? - спросил я даже с большей наивностью, чем у меня она была.
- Скидывай скорее одежду, я тебе сейчас все наглядно продемонстрирую!
Я так и думал!
- Забудь это, демонша! - ответил я, - и вообще, я буду спать на полу!
- Э, нет! Иначе ты рискуешь получить плохую отметку! Я шепну кому нужно!
Это было для меня новым, но я и не собирался ставить под сомнение ее способность что-то там кому-то "шепнуть".
- А что, - поинтересовался я, - эти плохие отметки так уж вредны для меня?
- Если ты получишь их больше дозволенного предела, тебя выгонят из нашей Семинарии в три шеи!
- В таком случае я согласен спать на кровати! Но только имей в виду, - сказал я сурово, - что я все равно не стану уделять тебе никакого внимания!
- Ха! - только и сказала она. Но это был тонкий намек на то, что вблизи нее я мог и переменить свое мнение. Я уже знал прекрасно, как опасны намеки - иногда из-за них разгораются целые большие конфликты. Впрочем, хорошо, что демонша предупредила меня.
И тут я начал действовать на нервы моей покровительнице. Я принялся расхаживать по комнате и раскладывать в разных местах свои пожитки, совершенно не обращая внимания на саму Метрию. Иногда я осторожно смотрел на нее, чтобы она не заметила, что я обратил на нее внимание. Демонша лежала на кровати и дрыгала своими красивыми ногами, но я держался стойко.
Конечно, обнаженные до самого пояса ноги могли привлечь к себе кого угодно, но мне важно было продемонстрировать, что я крепкий орешек. Но зато я показал ей, что меня интересует нечто другое, задав такой вопрос:
- А где мы будем питаться?
Вообще-то демонам нет необходимости принимать пищу, но я ведь не демон, и потому доброжелательная Метрия повела меня в столовую. Я еще по дороге на прием пищи думал, почему эта трапезная палата, каковые обычно бывают в семинариях, названа странным манденийским словом "столовая". Но войдя в зал, понял все сразу. Пространство было заставлено большими и малыми столами.
Но и беспорядок был тут жуткий: картофельное пюре было толстым слоем размазано по стенам (оттуда его нужно было соскребать себе в тарелку), с потолка капало варенье, на полу, словно кочки, валялись буханки хлеба и сырные головы, и все это между лужами разлитого молока и сока.
- Угощайся! Каждый обслуживает себя! - широко развела рукой по залу Метрия.
Должно быть, моя реакция была весьма красноречива и необходима в этой ситуации, поскольку демонша тут же залилась радостным смехом.
- Ха-ха-ха! - неслось на меня от стен. Я подумал, что акустика в столовой просто замечательная. Видимо, я нисколько не разочаровывал демонов, которые приняли меня к себе на обучение только из-за возможности потешаться над моими злоключениями.
Но я предполагал и раньше, что меня может ожидать нечто подобное, поскольку в дни моей семейной жизни с демоншей Даной она кое-что рассказывала мне о демонах. Впрочем, пока у нее была душа, она была хорошей женой и отменной хозяйкой. Самое странное в демонах заключалось в том, что они не имели душ потому, что сами были духами. В таком аморфном образовании никак не могут держаться столь весомые чувства, как любовь, чувство долга и совести. Очевидно, эти чувства были слишком тяжелы, чтобы демоны могли всюду таскаться с ними. Но стоило духу поселиться в теле, как тело старалось поскорее взвалить на себя какое-то бремя.
Я направился через весь зал к высокой стойке. Возле нее стояли такие же стулья - на высоких ножках, как в баре. Как только я уселся на один стул, так появилась официантка. Конечно, она тоже была самой обычной демоншей, но роль свою она играла отменно - ведь все знают, как мастерски демоны входят в любую роль, стоит им только захотеть.
- Принесите мне, пожалуйста, кусок яблочного пирога, - заказал я, - и какой-нибудь шипучий напиток! - Я знал, что недалеко от Северной деревни находится целое озеро шипучей воды. И теперь мне почему-то безумно захотелось этой жидкости.
Официантка-демонша, нисколько не удивившись такому странному заказу, достала из-под крышки стойки заказ.
- Спасибо! - поблагодарил я, и официантка благожелательно улыбнулась в ответ. Правда, я знал, что от слов благодарности демоны все равно не испытывают удовольствия, так что улыбка эта была просто частью декорации, как белая наколка в волосах.
Я стал поглощать пищу, которая оказалась довольно приличной на вкус.
Демоны явно играли весьма основательно. Если я явился сюда, чтобы получить образование и ученую степень, то приставленная ко мне Метрия должна была приложить все силы, чтобы не дать мне этого сделать. Она была главным действующим лицом из противоположной мне стороны, а все остальные демоны так, обычные статисты, не более. Я подумал, что если они тоже будут плохо играть отведенные роли, то плохие оценки могут угрожать и им. Наконец я закончил прием пищи и встал из-за стола.
- Чаевых не беру, хочу только знать мнение клиента о качестве обслуживания! - скороговоркой протарахтела официантка.
Надо же! Дана даже не упоминала мне о таких тонкостях! Ну хорошо, будем играть по правилам!
- Когда улыбаетесь клиенту, то старайтесь смотреть на него! И тогда улыбка будет казаться совсем искренней! - заметил я.
- Спасибо за совет! - расплылась демонша в "искренней улыбке".
Я вернулся в свою комнату. Метрия была уже там, облаченная в потрясающий наряд - почти прозрачную блузку в обтяжку и чуть более плотную юбку. Она вовсю старалась соблазнить меня. Я невольно залюбовался ее фигурой. Я подумал, что такой наряд даже куда более соблазнительнее откровенной наготы, поскольку даже подчеркивает слегка скрытые им достоинства, а не выпячивает их бесстыдно на первый план, не давая фантазии совершенно никакого простора. Но тут я вспомнил три хорошо известных мне вещи: Во-первых, Метрию не интересовало ничего, кроме как заставить меня совершить как можно большее число всевозможных промахов. Во-вторых, демоны наверняка постоянно наблюдают за нами, стараясь дождаться момента, когда я не смогу себя более контролировать и займусь вызовами аиста с этой проказницей. И в-третьих, Роза тоже наверняка наблюдает сейчас за мной, сидя возле волшебного гобелена. Мне даже стало несколько не по себе оттого, что столько разных существ сразу проявляет ко мне такой живой интерес.
Но что же теперь делать, после еды? Впрочем, заняться-то всегда есть чем, да вот только... Я огляделся вокруг, но не обнаружил никаких следов умывальных принадлежностей или помещения.
- А где тут... - замялся я.
- Ах, ну конечно же, ведь у вас, смертных, целая куча естественных потребностей! - сказала Метрия, произнося последние два слова с каким-то особенным смаком. И тут же в стене возле меня появилась дверь.
Подойдя к двери, я повернул ручку. За дверью оказалась прелестная ванно-туалетная комната со всеми нужными каждому смертному удобствами. Я не замедлил воспользоваться ими.
И тут стены затряслись.
- Ха-хаха-ха-хаха! - неслось отовсюду.
Впрочем, к этому я отнесся вполне спокойно - это развлечение рано или поздно надоест им. Я и не собирался отказывать своему организму в самом необходимом только из-за сомнительной необходимости избежать смеха над своей персоной.
На крючке висела пижама. Примерив ее, я с удивлением обнаружил, что она сидит на мне, как влитая. Да, если демоны захотят, они могут делать и хорошее!
Выйдя из ванной комнаты, я направился к кровати. Метрия, понятное дело, уже сидела на ней в довольно игривой позе, одетая в полупрозрачный пеньюар.
Только я улегся, как она навалилась на меня, придавливая к кровати тяжестью своей груди.
- Покажи-ка мне то, что ты делал с Даной! - прошептала она заговорщически.
Но я демонстративно закрыл глаза и захрапел. Конечно, это было непросто, но я знал, что просто обязан выстоять.
- Как, разве вы занимались только этим? - Метрия не собиралась сдаваться просто так.
- Мы познакомились с нею за несколько лет до женитьбы! - сказал я, - а до свадьбы я вообще не спал с нею, а с Марианной. И аисты не прилетают к просто спящим! Поскольку я на тебе не женат, то и обращаться с тобой буду соответственно!
- Ах, каков грубиян! - воскликнула она недовольно, выпустив изо рта кольцо дыма.
- Ха-ха-ха! - снова послышался смех изо всех стен, но на этот раз я твердо знал, что объектом демонского веселья был уже не я.
На следующее утро мы отправились на первый урок. Там уже собралось приличное количество студентов-демонов, мужского и женского пола, и они, казалось, волновались нисколько не меньше меня. Тут и в самом деле было самое настоящее высшее учебное заведение, единственная странность которого заключалась в том, что мне, смертному, позволено было посещать проводимые тут занятия. Столики были маленькие, на одного человека. Я сел в самый первый ряд, а в соседнем ряду, тоже за первым столиком, уже устраивалась вездесущая Метрия. Она выглядела какой-то уставшей от жизни. В другом ряду, который был уже справа, за первым столом, сидел демон-студент в очках.
Выходит, очки все-таки иногда нужны им! Этот демон был особенно забавным: небольшие рожки и хвост с кисточкой на конце делали его больше похожим на чертика. А остальные слушатели были самыми обычными демонами, не достойными моего внимания.
Я решил познакомиться с этим, очкастым - он казался мне достаточно серьезным и вряд ли стал потешаться над любой моей ошибкой.
- Здравствуй! - вежливо сказал я соседу, - меня зовут Хамфри, я поступил в эту Семинарию, чтобы выучиться на Волшебника!
- Здравствуй! - отозвался демон, - а меня зовут Бюрократ, я собираюсь изучить возможность живых существ! - тут по стеклам его очков пробежали блики, - послушай! А ведь ты из тех, смертных?
- Из них! - сознался я.
- О, как хорошо, что ты здесь есть! А можно мне как следует рассмотреть тебя?
- Валяй! - сказал я, - не имею ничего против! Твои сотоварищи уже вовсю рассматривают меня где придется и смеются до упаду!
- У нас совершенно разные демоны! Ведь вы, люди, тоже все неодинаковы!
Я тоже стал понимать, что демоны совсем неодинаковы. Мне мой собеседник начинал нравиться, но мне только хотелось, чтобы не оказалось так, что он просто притворяется таким хорошеньким да рассудительным.
- Может быть, тебе стоило бы хоть изредка оскорблять меня! - посоветовал я Бюрократу, - а то твои соплеменники будут очень недовольны тем, как странно ты ко мне относишься!
- Но ведь это же будет... - начал было он, но тут же удивленно спросил, - как, а разве ты не станешь на меня обижаться?
- Но ведь это же будет неумышленно! - улыбнулся я, - мы можем обмениваться просто дружескими оскорблениями!
- Как здорово, болван! - тут же радостно завопил он.
- Ну конечно, все нормально, дуралей! - не остался в долгу я.
Так тут было принято - все друзья осыпали друг друга разными приличествующими оскорблениями. Мне было приятно сознавать, что здесь у меня появился настоящий друг, на которого наверняка можно положиться.
Тем временем в аудиторию вошел профессор. По рядам слушателей сразу прошел шепоток. Это уже был демон из демонов - обломанные рога (видать, бывалый!), хвост, украшенный кисточкой и два торчащих из рта верхних клыка, придававшие лектору какой-то особенно зловещий вид. По этим двум клыкам можно было предположить, что у него кроме демонской крови в жилах течет и кровь вампира. Вот и попробуй сдать такому фрукту экзамен на хорошую оценку!
- Для начала представлюсь! - начал лектор, - меня зовут профессор Уховерт. Я буду читать вам курс метамагии. Как вы думаете, что именно включает в себя этот самый предмет? Ну-ка, Бюрократ, ответь!
Бюрократа как током подбросило с места.
- Я...я... право, не знаю, господин профессор, что это такое! - отозвался мой товарищ, пожимая недоуменно плечами и при этом выглядя довольно пристыженно.
- А ты, Метрия, что скажешь?
- Откуда мне знать? - усмехнулась скабрезно моя соседка по комнате, - и вообще, я вольная слушательница!
Профессор обвел строгим взглядом притихшую аудиторию и вдруг крикнул:
- Хамфри?
- Я думаю, э-э-э, что это...нечто такое, что как-то соотносится или включает в себя обычную магию! - нашелся я, в то же время жутко боясь показаться всем невеждой, - может быть, что-то такое...
- Неверно! - зарычал профессор, обрывая меня и давая понять, что я высказался. Он оглядел всех собравшихся и изрек, - вы даже понятия не имеете о том, что вам надлежит здесь изучать! - тут он задержал взгляд на Бюрократе, который заерзал на стуле, и ваше отношение к предмету оставляет желать лучшего! - затем он посмотрел на Метрию, которая шлифовала пилкой свои ногти, может быть вы, если пройдете мой экзамен, сможете что-то изучить. - И вот при этом он поглядел выразительно на меня. Меня пронзила мысль: он же имеет в виду меня, но что означают его слова?
Все студенты почтительно внимали словам-молниям, которые щедро метал в нас добрый педагог.
- Если говорить очень простым языком, ненаучным и безо всяких терминов, то метамагия есть обогащенная новыми достижениями и космической энергией обычная магия плюс сюда и волшебство! - сказал внушительно профессор, - однажды правивший Ксантом король по имени Ругна сумел поставить себе на службу одушевленное волшебство! Подобное же, только с волшебством неодушевленного характера, удалось королю Эбнесу! Это и есть примеры метамагии! То есть тот, кто использует чужие волшебные дары, предугадывая их возможности, практикует тем самым самую обычную метамагию!
Я слушал его, раскрыв рот: ведь он говорил то, о чем я даже не подозревал!
По происшествии нескольких часов, разбитый и с опухшей от обилия знания головой я сидел в комнате вместе с Метрией и Бюрократом. Мы обсуждали профессора Уховерта.
- Просто чудовище! - говорил Бюрократ.
- А как скучен, - вторила ему Метрия.
- Но при этом одарен! - выражал я свое, особое мнение. Оба они уставились удивленно на меня.
- Кстати, - сказал Бюрократ, - по-моему, ты понравился этому нудному старикану!
- Мне кажется, что вообще все усложнилось, я совсем не поняла, что он там такое говорил! - пожаловалась Метрия, плюхаясь с размаху в кресло, - а тут еще эта моя работа!
- Что за работа? - наивно поинтересовался Бюрократ.
В ответ Метрия широко развела ноги в сторону, демонстрируя Бюрократу свое трико под юбкой. Она сказала раздраженно:
- Я же должна вовсю отвлекать от учебы этого ботаника! Но по-моему, это будет очень трудно сделать!
- Кого отвлекать?
- Зубрилу, книжного червя, бумажного жука!
- Учащегося постоянно?
- Ага, дошло наконец! Если он не получит ученого звания, то будет считаться, что я победила! - и Метрия снова свела ноги вместе.
- Э-э-э, - забормотал Бюрократ, - я, пожалуй, пойду к себе!
- Куда? - загородила ему дорогу Метрия, - у нас тут есть свой туалет!
- Да нет... В общем... По-моему, я имею в виду совсем другое! - Бюрократ не знал, куда деваться от смущения. И тут снова ото всех стен загрохотало громкое и раскатистое "ха-ха-ха!" И я окончательно убедился в том, что я здесь не единственный объект демонских развлечений.
- Фу, Метрия, как тебе не стыдно! - упрекнул я соседку по комнате.
- А? А чего же здесь такого? - сказала она с только ей присущей непосредственностью. И Метрия невзначай развела ноги и продемонстрировала мне свое нижнее белье, отделанное синими кружевами.
- А то, - сказал я внушительно, - что ты должна изводить своими приставаниями не его, а меня! Но только учти, что меня метамагия интересует намного больше, нежели твое белье. Кстати, кружева не настоящие, а из дешевой синтетики! Мелко плаваешь!
Метрия от неожиданности даже замолчала, но я видел, что она готова взорваться от гнева.
- Ха-ха-ха! - затряслись стены.
Наконец, уставший после напряженного учебного дня, но все равно чрезвычайно довольный, я направился в кровать. И тут произошло непредвиденное - отвернув одеяло, чтобы лечь, я увидел под ним... Розу из Ругны!
- К-к-как ты... - начал я, жутко удивившись.
- О, любовь моя! - страстно прошептала она, - я не могу томиться без тебя, вот и пришла...
Я мгновенно залез в постель, даже не веря в такую удачу. Но все же как-то скорее более автоматически спросил:
- А как тебе удалось найти дорогу сюда?
Она наклонилась и страстно поцеловала меня в губы.
- Я использовала снадобье, и все, - последовал ответ.
- Что ты использовала?
- Зелье, наговор, заклинание, присказку, эликсир...
- Заклятье?
- Наконец-то догадался! Обними меня посильнее, любовь моя, чтобы у аиста от силы твоих объятий в зобу дыханье сперло!
- Извини меня, Метрия, но я так умаялся за сегодняшний день! Ведь учеба - дело серьезное!
Она снова поцеловала меня.
- И в самом деле, покажи аисту, на что ты способен, - и тут она замолчала, осознав, что ее хитрость разгадана, - гром и молнии! Проклятье! - Сейчас от гнева в зобу сперло дыхание у нее, а не у аиста! Вот уж, поистине, не рой другому яму...
- Ха-ха-ха! - загоготала подушка, которую Метрия тут же злобно прихлопнула рукой.
Итак, я твердо держался своей позиции. Мне хотелось надеяться, что так все будет продолжаться и впредь, и Метрия не сможет втянуть меня в провокацию.
Год промчался быстро. Учеба моя продвигалась очень успешно, поскольку я еще до этого изучил много канонов волшебства, в бытность свою ксанфским королем. К тому же учеба нравилась мне, а это тоже немаловажно. Метрия, понимая, что ее дела плохи, время от времени покрывалась вся бордово-серой крапинкой и взрывалась с оглушительным грохотом - так она выражала свои чувства и мнение о несговорчивом соседе. Большую часть времени я проводил с Бюрократом - вместе мы готовили домашние задания. Я был уверен, что он тоже сможет успешно пройти полный курс наук.
Но мне предстояло еще писать диссертацию, после защиты которой я и мог получить это ученое звание. Озаглавлена она была так: "Заброшенные замки и волшебные явления в них". Я был доволен доставшейся темой, поскольку знал кое-что о замке Ругна, который сюда идеально подходил. Но для того, чтобы диссертация не была слишком односторонней, нужно было дополнить ее еще одним примером - хотя бы тем огромным замком Повелителя Зомби, который тоже был покинут. Замок находился не слишком далеко от Ругна, но попасть в него было не слишком просто, к тому же его нужно было еще найти - на нем тоже лежали охранные заклятья. В конце концов мне удалось обнаружить и этот замок, он находился в очень живописном месте, тем более, что зомби тоже его покинули, потому...
И тут меня осенила замечательная мысль. Ведь мы можем жить там вместе с Розой после нашей свадьбы. Ведь я сам никак не мог жить в замке Ругна, поскольку не был королем, да и в жилах моих совсем не было благородной крови. А сам замок Ругна, насколько я успел в этом убедиться, относился к этому делу с великой аккуратностью. Но если я женюсь на Розе, то волен буду забрать ее куда угодно. Замок Зомби был вполне подходящим для совместной жизни местом - удобен и уединен, а что еще нужно для семейного счастья?
Наконец с учебой было окончательно и бесповоротно покончено. Я теперь знал о волшебстве больше, чем кто-то из живших когда-то людей, хотя мне и хотелось узнать еще чего-то большего. Даже строгий профессор Уховерт сказал мне как-то:
- Лет через сто Вы вообще будете неузнаваемы!
Я упорно и умело защищал свою диссертацию, хотя демоны-члены ученого совета были чрезвычайно въедливы и дотошны, так что заставили меня попотеть.
Один из них спросил меня:
- То, что вы представили в своей работе - безусловно блестяще. Но почему же вы не охватили диссертацией все покинутые замки с волшебными явлениями и свойствами?
- Но ведь их всего два? - ответил я не слишком уверенно.
- А как насчет Башни из слоновой кости? - последовал сразу вопрос, - а еще и Новый замок Зомби есть!
Профессор Уховерт толкнул его локтем.
- Это все еще не построили! - пробормотал он.
- Ах, да! Ну ладно, а как насчет Безымянного замка?
- Вот это он действительно упустил! - кивнул Уховерт, - но все равно: два из трех возможных - тоже отличный результат!
Безымянный замок? Я и понятия не имел о его существовании! Где же он может находиться?
Мне поставили четыре с половиной балла из пяти возможных, но благодаря помощи Уховерта я прошел. Очевидно, ему было весьма приятно, что у него есть студент, который действительно по-настоящему интересуется изучаемым предметом, хоть у него в голове и есть некоторая путаница.
Итак, я получил долгожданное ученое звание. И теперь я вполне имел право называться Волшебником - Повелителем Информации. И теперь я мог законно претендовать на руку и сердце Розы.

Глава 10
Ад

Проснувшись рано по утру, Роза удивилась запаху горячего кофе - она точно знала, что в последнее время не срывала в саду кружек и чашек с горячим кофе. Что же такое произошло?
В комнату величаво вплыла привидение Милли.
- Доброе утро, красавица! - воскликнула она в каком-то волнении, - во сне ты выглядела так трогательно, что я не смогла тебя разбудить! Но уже наступило утро, и я должна сказать, что свадебная церемония должна обязательно начаться до полудня! Сорока будет периодически подносить тебе горячие напитки и новости на хвосте, чтобы ты все время бодрствовала и была в курсе всех событий!
- Кто? - непонимающе спросила Роза.
- Сорока! Она будет помогать тебе перенести трудности этого ответственного дня.
- Но ведь кроме меня в замке Ругна нет более ни одной живой души! - возразила принцесса.
- Да, но она одна из тех, кто учился вместе с Хамфри.
Тут наконец Роза все поняла. Значит, демонша. Вообще-то за последний год она узнала много интересного о демонах, и потому считала, что их можно не бояться. Она понимала их природу и старалась быть осторожной с ними, но знала также, что они не столь уж опасны, как разные драконы и василиски.
Тут вошла Сорока, неся на подносе горячий кофе, который она наверняка доставила издалека. Она была величественна, как зрелая женщина, особенно бросались в глаза ее седые волосы и белый кружевной чепчик, а также черное шерстяное платье, отделанное перьями. Она поставила поднос с кофе на столик возле изголовья кровати Розы, а затем подошла к пылавшему камину, чтобы поворошить в нем дрова. Она подбросила в огонь еще новых поленьев, и пламя взвилось и загудело в дымоходе. На улице было не столь холодно, но огонь в этой комнате разводился потому, что она всегда была затенена высокими башнями замка. Просто Роза спала именно в этой маленькой комнате, не пользуясь огромными королевскими спальнями - в них она чувствовала себя потерянной.
Роза пила маленькими глоточками горячий кофе, а Сорока, шурша подолом длинного платья, принесла одежду. Кроме кофе, на подносе находились два вареных вкрутую яйца, ломтики белого хлеба с ветчиной, стакан сока. И это все почти на целый день - нужно бороться с голодом до свадебного пира!
- Спасибо, Сорока! - поблагодарила девушка, - а то я вообще умерла бы с голоду еще до появления жениха!
- Ничего, ничего! - сказала Сорока, продолжая хлопотать.
Роза подумала, что женщина носит очень смешное имя - ведь сорока на самом деле - черно-белая нахальная птица, которая трещит без умолку, а эта Сорока была немногословна. Впрочем, имена не выбирают!
Роза поднялась с постели, подпрыгивая на холодном каменном полу. Она села за стол и задумалась. Она посмотрела на огонь, и решила, что это - вроде как даже непозволительная роскошь в летний день, когда снаружи уже наверняка достаточно тепло.
Девушка решила позавтракать, но мысли так и витали в ее голове. И еще бы - ведь сегодня она выходила замуж! Ей трудно было в это поверить, но Хамфри все же блестяще закончил обучение в Семинарии и получил долгожданную ученую степень, что означало, что теперь он стал и полноправным волшебником, имеющим право жениться на ней. Она все видела собственными глазами на волшебном Гобелене, и магическое зеркало ей тоже все пересказало. Это знал и замок Ругна, который теперь уже не станет препятствовать их свадьбе.
Теперь можно было даже полагать, что в один прекрасный день Хамфри станет королем Ксанта - ведь в Книге Предсказаний на сей счет имелся весьма непрозрачный намек. Но пока что все это было в будущем.
Вообще-то Розе хотелось, чтобы об их свадьбе стало известно на весь Ксант. Но это как раз было нежелательно, поскольку это наверняка привлекло бы к ним внимание короля Бури, а на сей счет в Книге Предсказаний имелось предупреждение. Там написано было такое: "Если король Буря обнаружит, что в замке Ругна существует какая-то жизнь, то он уничтожит эту жизнь, наслав на замок огненную бурю. И потом в этом замке будет жить его последователь".
Видимо, король Буря был хоть и молод, но весьма и властен и властен, боясь, что любая мелочь может подорвать авторитет его власти в королевстве. Вообще-то с его стороны было бы правильным перенести свою резиденцию в замок Ругна, но он был привязан к родине, и потому предпочитал жить в Северной деревне.
А потому он мог истолковать любую постороннюю активность в Ругне как попытки нового короля утвердиться у власти, сместив его с престола. Потомуто свадьба должна была пройти без излишнего шума, чтобы не привлекать к себе ненужного внимания. Но рано или поздно все равно должен был появиться новый король, и им, по всей вероятности, должен был стать Хамфри. Ведь королю Буре все равно нужно было когда-то умереть, а другого волшебника в Ксанте могло просто не найтись, так что Хамфри должен был и в этом случае занимать трон. Поэтому сейчас Роза, готовясь к свадьбе, которая должна была пройти шито-крыто, могла надеяться на некоторую компенсацию отсутствия внимания к себе в будущем. Уж что-то, а терпеливо ждать она умела!
Покончив с едой, принцесса встала из-за стола и огляделась. Она была очень благодарна Сороке, которая вошла и сказала ей, что для нее приготовлена ванна. За стеной с камином и находилась ванная комната, наполненная дымом горящих благовоний с большой деревянной лоханью. От воды исходил аромат розовых лепестков - Сорока была отличной хозяйкой!
Вскоре принцесса уже стояла в лохани с водой, распустив свои пышные волосы по плечам. Вздохнув, она села в теплую приятную воду. Она физически ощущала, как розовое масло, которое было налито в воду, впитывается в ее кожу, делая ее еще более шелковистой. Это было начало волшебных превращений, которые несет человеку день его свадьбы, а сколько их еще было впереди! И главное превращение тоже было где-то там, но уже не столь далеко - наивная девушка должна была стать разумной, спокойной женщиной, знающей всему цену.
Она знала, как это превращение происходит - волшебный гобелен подавал этот процесс во всех деталях. Ну что же, теперь была ее очередь испытать на себе все это.
- Как жаль! - проговорила вдруг Роза, громко рассмеявшись.
Сорока подпрыгнула от неожиданности, а небольшой призрак по имени Карапуз, приплывший сюда полюбоваться приготовлениями к столь торжественному событию, испуганно выпорхнул в дымоход. Где-то в соседней комнате завозилось Подкроватное Чудовище, а в туалетной комнате забренчал своими отполированными костями Скелет.
- Я только сказала, что будет жаль, если мир потеряет еще одну девственницу! - пояснила Роза, - вы же не хуже меня знаете, что каждая свадьба одновременно означает конец чей-то невинности!
Надо сказать, что Розе давно были известны все подробности Заговора Взрослых - ведь уже к моменту прихода в этот замок девушке было двадцать лет, а тут еще к ее услугам был гобелен - он прекрасно подавал желаемые детали (даже крупным планом). Так что на отсутствие знаний в этой области принцесса пожаловаться не могла. Видела она и уловки, на которые пыталась купить Хамфри демонша Метрия - хоть они не были успешны, но зато как умело все это проделывала плутовка Метрия! Так что в ее случае потеря девственности должна была стать скорее символичной, нежели действительной, но все равно, при мысли о технических деталях девушке становилось немного не по себе.
Роза тщательно вымыла свои прекрасные волосы и ополоснула их теплой водой и серебряного кувшинчика. Она даже не могла предполагать, что в будущем один из демонов украдет этот кувшин из замка. И что кувшин этот пойдет на изготовление деталей для страшной машины под названием Ком-Пьютер, который, в свою очередь, станет представлять большую угрозу для всего Ксанта. Впрочем, откуда невинным девушкам знать такие вещи? Тем временем Сорока подала ей молотый мыльный камень, от которого шел сильный запах роз.
Как только с мытьем было покончено, та же Сорока накинула на плечи девушки большое лохматое полотенце.
Теперь Роза была готова облачаться в свадебный наряд, который был по такому случаю выбран на одежном дереве в саду замка. Сорока стала не спеша подавать ей отделанное розовыми кружевами шелковое нижнее белье, розовые чулки с золотой ниткой, затем прозрачные нижние рубашки тончайшей розоватой ткани, потом верхнюю юбку, рубашку, жакетик - все из шелка, вышитое розами, украшенное розовыми драгоценными камнями и жемчужинами. Длинный шлейф платья как-то особенно торжественно шелестел по полу. Кстати, декольте рубашки было столь глубоким, что, глядя на него, Сорока всякий раз осуждающе качала головой. Розе и самой было неловко понимать, что ее грудь в таком наряде практически открыта для посторонних взглядов. Впрочем, и для взора жениха тоже! Это свадебное облачение просто восхитительно, лучшего и желать не надо! И нечего ей стесняться своей груди - своей красотой она вполне могла потягаться с грудями русалок, которые ими как раз и заманивают незадачливых путешественников и купающихся! Это она сама прекрасно видела на гобелене! А уж что говорить об этой нахалке Метрии - Роза, кажется, видела каждую частичку ее тела!
И вот так вдруг настало время собственной свадьбы. Все приличествующие этому случаю церемонии должны были пройти в главном Большом зале замка.
Даже если бы Роза и не брала на себя смелость назвать свадьбу главным событием этого столетия, то что тогда случилось главнее за этот век?
Обещались на свадьбе быть и демоны, даже кое в чем помочь, поскольку для них такое событие тоже было большим развлечением. Хотя обычно демонов на свадьбы стараются не приглашать. Сейчас все демоны материализовались, превратились во вполне обычных с виду людей, разряженных в пух и прах: мужчины - во фраках, женщины - в блистающих туалетах. Свидетелем со стороны жениха был Бюрократ, а свидетельницей от невесты - призрак Милли. Свадебные букеты нести было доверено призраку Карапузу, а роль распорядителя церемонии с удовольствием взял на себя профессор Уховерт. Он выглядел столь импозантно, что против его кандидатуры не было ни единого возражения.
Конечно же, тут была и Метрия - какое событие обходиться без нее? Ей было поручено изображать бывшую подругу жениха. Как оказалось, Метрия блестяще подходила для этой роли - она выражала столь неподдельное сожаление, что стало складываться впечатление, что она действительно очень сожалеет, что Хамфри женится. Глядя на нее, можно было даже предположить, что и демонам иногда присущи чисто человеческие чувства.

Предыдущая страница 10 Следующая страница


11 Пирс Энтони

Роза сразу заметила, что Хамфри, несмотря уже на размененный им четвертый десяток лет, выглядит очень молодым и привлекательным в своем свадебном костюме. Он и в самом деле казался очень счастливым. Ведь случалось иногда и так, что женихи не слишком были довольны тем, что входят в ту монотонную, медленно текущую реку, которая называется семейной жизнью.
Очевидно, молодые уже поклялись друг другу в вечной любви и верности, поскольку по рядам присутствующих прокатился легкий шум. Хамфри приблизил свое лицо к лицу Розы.
- Милая, - проговорил он, - приподними свою фату!
Девушка вдруг покраснела, словно просьба жениха была неожиданна для нее.
- Сделай это сам! - еле слышно пролепетала она.
Хамфри осторожно приподнял тонкую кружевную вуаль.
- Ты так прекрасна! - прошептал он, гладя руками ее прическу, - твои волосы и в самом деле напоминают розовые лепестки! Теперь, моя дорогая, мы должны объявить о нерушимости нашего брака крепким поцелуем!
Погрузив пальцы в глубины ее волос, Хамфри притянул голову девушки к себе. Роза была готова поклясться, что в его глазах она видела блики, похожие на летящих аистов, и понимала, что он и в самом делен думает о них.
Затем волшебник закрыл глаза и поцеловал ее.
Роза почувствовала, как кровь ее начинает превращаться в расплавленную лаву, вытекающую из кратера вулкана любви. Она не находила в себе сил даже просто пошевелиться! Впрочем, шевелиться ей и не хотелось! Она любила своего мужа, Хамфри и решила, что любить его будет вечно.
Раздался звук, который очень напоминает всплеск при ударе волны о кромку песчаного морского берега. Затем уже раздался как бы плеск волн побольше о скалы. А затем - затем послышался рев бушующего моря, сильно бьющего в утесы. Нет, это билось не сердце невесты, это аплодировали восхищенные присутствующие. Итак, одной семьей в Ксанте стало больше.
Свадьба закончилась, демоны отправились восвояси, и теперь настал первый день семейной жизни. Стоя среди снова притихших комнат замка Ругна, Роза подумала, что она не сожалеет о том, что произошло вчера. Все было отменно - и свадьба, и веселье, и присутствующие, и свадебный пир. А потом.. . Потом была такая ночь. Они с Хамфри пытались вызвать целую стаю аистов.
Впрочем, как потом оказалось, стаи не получилось, но один аист прилетел точно, доставив Благословенную Розетту, которую стали для краткости именовать просто Рой. Она, как оказалось, умела оживлять на некоторое время разные предметы. Но все это было еще в будущем, а пока был только Первый день... День яркий, солнечный, лучи отливали всеми цветами радуги. Все казалось таким чудесным!
Подойдя к зеркалу, Роза заглянула в него и вдруг ужаснулась: она совсем не выглядела взрослой и мудрой женщиной, посвященной в тайну Заговора Взрослых! Она скорее напоминала юную девушку, которая только втайне начинала задумываться о подобных вещах! Возможно, должно было пройти определенное время, чтобы умение разбираться в тонкостях любви отражалось также и на лице.
Девушка направилась в свой розовый сад. Ей совсем не хотелось расставаться с ним, хотя она и знала, что с ее розами ничего не станется здесь, в замке, в котором остановилось само Время. Но сама она, несомненно, должна уйти вместе с мужем - ее пребывание в Ругна закончилось навсегда.
Впрочем, теперь все было в порядке - и вправду, как мог человек жить в том месте, где время не шло, оставаясь неизменным столетия? Роза хотела теперь стареть также, как старел и Хамфри.
Принцесса придирчиво осмотрела розы, сняла кое-где засохшие листья и увядшие лепестки, и тут вдруг углядела жука! Но с ним все было нормально - этот жук поедал вредителей, которые очень любят питаться розовыми лепестками.
Вдруг на розовые кусты упала чья-то тень. Это был Хамфри.
- Я вынес ко входу волшебный ковер, дорогая моя! - сообщил он, - мы можем теперь отправляться в путь!
Девушка посмотрела на розовый куст, который умел определять настоящую любовь. Вообще-то в отношении Хамфри это было необязательно.
- Этот свиток, он тут и был вместе с моими милыми розами, - проговорила она, - но если мне не суждено здесь остаться...
- Забери все с собой! - улыбнулся Хамфри, - ведь цветам документы не нужны...
Затем Роза направилась с мужем за тем самым волшебным ковром. Они сели на него - она спереди, он сзади. Ковер был волшебным, и потому нечего было опасаться упасть с него в полете.
- В замок Зомби! - распорядился Хамфри.
Ковер плавно стал подниматься в воздух. Еще мгновенье - и замок Ругна остался далеко внизу. Роза поглядела вниз, на замок, который был ее домом в течение почти двух с половиной столетий и почувствовала, как по ее щекам заструились слезы. Замок и в самом деле очень достойно заботился о ней до самого последнего момента.
- Прощай, Ругна! - воскликнула она, глотая слезы, - спасибо тебе за все!
Флюгера на башнях повернулись в другую сторону, что было очень странно, поскольку ветра в этот момент совсем не было.
Ковер-самолет довольно быстро домчал их до Замка Зомби. Это громадное сооружение выглядело жутко: ров зарос тиной, а вся растительность в его окрестностях выглядела какой-то увядшей. Но обитавшие тут раньше зомби либо покинули это место, либо надежно спали крепким сном в своих могилах, но было известно, что это очень хороший замок. Сам Повелитель Зомби умер лет семьсот назад, так что этот замок был заброшен еще раньше, чем замок Ругна.
Но он был очень крепок и надежен, и потому Роза знала, что он снова придет в приличный вид, стоит тут только навести порядок.
Хамфри посадил ковер во дворе замка. Встав, супруги прошли к крепостной стене. Волшебник сразу же нашел потайную калитку, сделанную из выдержанного в воде дерева, толкнул ее, и оба они очутились в небольшом садике. Роза безмолвно шла по узкой мощеной камнем тропинке. Все растения здесь были оплетены паутиной, а под широкими листьями каких-то растений шевелились мыши. В воздухе витал запах разложения.
- Жаль, что мы не смогли захватить с собой твой розовый садик! - пробормотал Хамфри.
Вдруг девушке стало очень приятно, что Хамфри вспомнил о ее увлечении.
- Да! - воскликнула она, - я посажу здесь другой сад! Еще лучше прежнего! Здесь наверняка все сразу изменится, серость и мрак отойдут.
Тем временем Хамфри подвел ее к парадному крыльцу. Они вошли в палату, и Роза удивленно огляделась по сторонам: повсюду пыль и запустение, нет никаких признаков того, что тут когда-то была мебель. Тут Хамфри повел жену дальше и показал такую роскошную комнату, сделанную в форме овала, что она сразу решила, что это наверняка и есть самая главная комната замка.
Особенно понравился девушке камин - отделанный зеленым и темно-зеленым малахитом, с позолоченными крылатыми львами по сторонам. Над камином весело громадное волшебное зеркало. А на стенах... на стенах висели шестисвечовые канделябры, огонь в которых полыхал странным образом без свечей! Но еще тут было огромное окно, выходящее на запад, через которое в комнату проникал неестественно яркий свет, который заливал все пространство. На стенах были развешаны волшебные гобелены с движущимися картинками, подобные тому, что были в замке Ругна. Очевидно, это все сделали демоны прошлой ночью, а Хамфри ничего ей об этом не сказал, чтобы вселение в новый дом стало для нее приятным сюрпризом. Как мило!
И вот уже Хамфри стоял в середине их спальной комнаты. Пол был покрыт от стены до стены огромным многоцветным ковром с затейливым узором. В стене был небольшой камин, в котором полыхал огонь, в воздухе витал аромат благовонных курений.
- Что же, жена моя! - сказал Хамфри серьезно, - здесь мы с тобой должны обрести наше счастье!
Роза тоже хотела надеяться на это.
Так началась настоящая семейная жизнь. У Хамфри появилось наконец свободное время, и он уселся за осуществление своей давнишней мечты - стал составлять гигантскую Книгу Ответов. Он решил, что в этой Книге должен содержаться Ответ на любой Вопрос, который кто-нибудь когда-то решится задать. Началась эта Книга еще фактически тогда, когда Хамфри составлял список волшебных даров обитателей Ксанта для короля Эбнеса. Эти данные дополнились теми сведениями, которые Хамфри почерпнул в библиотеке замка Ругна, на которую он тоже сумел найти время. Сюда же вошли и наблюдения, которые делал Хамфри во время скитаний по окрестностям Замка Зомби. Он настолько утонул в работе, что в иные дни он вовсе не показывался из своего рабочего кабинета, и Роза не видела его. Но Роза не слишком из-за этого расстраивалась - она за два с половиной века привыкла к одиночеству, так часто отсутствие Хамфри она просто не замечала. К тому же она могла связаться с ним в любое время через волшебное зеркало, и если она вдруг просила его прийти, то Хамфри всегда исполнял ее просьбу.
В этих коротких расставаниях было даже нечто хорошее - ведь всякий раз, когда они после непродолжительной разлуки встречались снова, Роза испытывала такое волнующее чувство, как будто бы она увидела Хамфри впервые.
Хамфри в свою очередь тоже очень нежно относился к ней. Роза старалась делать все, что приличествует нормальной жене - она следила, как был одет Хамфри. Тут супруга давала простор своей фантазии. Так, в один день она давала ему голубоватые брюки, светло-синюю рубашку, синие носки и песочного цвета туфли. В другой день он носил одежду преимущественно коричневых тонов.
Единственное, с чем Роза ничего не могла поделать, это был небольшой мешок, который Хамфри вечно таскал с собой. В мешке были разные книги, диковинки, бутылочки с заклятьями. Но в конце концов девушка все-таки улучшила внешний вид этого мешка, пришив к нему прочные лямки. Иногда Хамфри приходил домой весь мокрый до нитки - его заставал дождь, и тогда Роза со смехом отводила его в ванную комнату, давала чистое полотенце и уходила.
Роза была усердной женщиной и хорошей хозяйкой - скоро ее стараниями весь замок освободился от следов пребывания в нем зомби. Поскольку жить она без роз не могла, то и тут появился роскошный розовый сад. А как уютно было на кухне! Иногда они с Хамфри закатывали себе небольшие пикники, вылетая из замка на ковре-самолете. Какой вкусной казалась еда на свежем воздухе!
Но вскоре Роза вынуждена была прекратить всю эту идиллию, поскольку должен был прилететь аист, а она должна была его ожидать. Ведь если аист прилетит, и не обнаружит молодой матери, то он оставит младенца где угодно, хоть в камине, в саже! Своей педантичностью и твердостью в этом вопросе аисты были известны: если матери по каким-то причинам не было, то им ничего не стоило просто бросить младенца на произвол судьбы и лететь спокойно восвояси.
К счастью, все обошлось нормально, когда аист принес их дочку, после чего у Розы совсем не стало времени на посторонние занятия. Она целые дни возилась с ребенком. С первых дней девочка проявила характер - она же умела оживлять неживые предметы, и кирпичи в кладке стен иногда начинали шевелиться. К счастью, они оживлялись только тогда, покуда она смотрела на них, а девочка не уделяла им повышенного внимания.
Девочка росла, рос в объеме и том Книги Ответов, над которым корпел Хамфри. Как-то незаметно Розетта стала невестой и вышла замуж за сына местного лесника по имени Стоун и потом покинула родительский дом.
- Но она же еще ребенок! - плакала Роза.
Розетта умела понимать любые незнакомые вещи и явления, что в немалой степени помогло ей быстро найти подходящую партию.
- Ей уже двадцать один год! - возражал энергично Хамфри, - она даже старше, чем была ты, когда выходила за меня! Вполне достаточно для женитьбы.
- Но мне кажется, что еще вчера ей было одиннадцать лет! - голосила Роза.
- А до того вообще годик! - отпарировал Хамфри, - и вообще, когда мы будем обедать?
Роза могла сказать в ответ какую-нибудь колкость, но решила не накалять обстановки. Она стала накрывать на стол. Конечно, она не стала говорить вслух, что сам Хамфри тоже стал старше на двадцать лет и жутко ворчливым. Он теперь очень напоминал гнома. Но, как ни странно, именно это Роза больше всего и любила в муже!
Вообще любовь в Ксанте - штука весьма специфическая. Если она действительно настоящая, то она уже длилась вечно. Вот в ужасной Мандении все по-другому - там даже самые прочные и сильные чувства длятся никак не больше нескольких лет, а потом браки начинают распадаться. Хамфри казалось, что он любит Марианну, но его чувство длилось до того, как он встретил розу.
Он не любил ни демоншу Дану, ни Тайву, хотя и обращался с ними вполне достойно. Ему просто не повезло, что раньше он не мог встретить настоящую любовь. Но теперь, когда такая любовь ему подвернулась, и Хамфри, и Роза должны были сохранить ее в своих сердцах до конца дней.
Все складывалось хорошо. Только вот в доме стало тише с уходом Розетты.
Розетта обнаружила, что умеет оживлять камни и заставлять их рассказывать различные интересные истории и давать полезные советы. Но в замке родителей скучно. Роза вдруг стала проявлять большой интерес к работе мужа, и в последние шесть лет Книга Ответов стала еще более пухлой. Хамфри удавалось обнаруживать разные интересные факты и открывать удивительные свойства вещей и живых существ, но он не умел рассортировать и классифицировать узнанное в определенном порядке. Он стал настолько рассеянным, что без помощи жены не мог найти свои носки. И потому Роза занялась систематизацией полученного научного материала, чтобы потом, в процессе пользования Книгой Ответов, все можно было быстро и без проблем найти.
Если бы она только знала, к какому несчастью все это приведет! Она полагала, что если будет помогать во всем мужу и с добротой относиться к окружающим, то все остальное устроится само собой. Она даже не предполагала, что может стать жертвой какого-нибудь злодейства или обмана. И именно из-за этой наивности ей было суждено поплатиться.
Все началось вполне безобидно. Хамфри тогда как раз занимался сбором самых разных морских раковин, а Роза вносила их свойства и характерные особенности в список. Кстати, к ним вернулась и та самая крылатая лошадь Пэгги. Она узнала, что Хамфри давно уже пользуется летающим ковром, но простила ему эту оплошность. Если только Хамфри заикался было о поездке на этом ковре, то лошадь принималась гневно ржать и закатывала такие скандалы, что волшебник жалел о том, что у него такой длинный язык. Однажды Пэгги решила, что Хамфри действительно лучше пользоваться летающим ковром, а сама она будет возить Розу. Так хозяйка дома и летающая кобылица чисто по-женски сдружились между собой, а Хамфри, как и всякий мужчина, даже не заметил этого.
И вот как-то Пэгги полетела с Розой к Золотому Берегу, что на юговостоке Ксанта, где не только песок на побережье, но и многие растения были из чистого золота. Роза в последний раз была там очень давно. Она была в этих местах в детстве, и играла тут с золотым песком. Кстати, именно с того момента она и возлюбила этот презренный металл! Теперь Роза с неудовольствием уставилась в море, где неподалеку от побережья прямо из воды поднималась башня, выстроенная из слоновой кости. Очевидно, это была хрупкая конструкция. Роза все-таки предпочитала бы видеть этот берег без разных чуждых вкраплений, в его первозданной красоте, но понимала, что развитие цивилизации никак не остановишь. Может быть, если на это не обращать внимания, все когда-нибудь исчезнет с лица земли.
Спешившись, Роза сказала Пэгги, что та может щипать траву где ей заблагорассудится, и лошадь направилась в лес - очевидно, на поиски сочных листьев и травы. Роза задумчиво пошла вдоль прибрежной полосы, собирая новые образцы золотых раковин. Некоторые из них были столь красивы, что у женщины даже дух захватывало. Вот для Хамфри красота была понятием совершенно чуждым: и красивая, и некрасивая раковины были для него одним единым - просто ракушками. Но для Розы красота оставалась делом первостепенной важности. Хотя саму Розу красота уже не сильно жаловала: ей было уже сорок восемь лет, и тут, в отличие от замка Ругна, люди все менялись, покуда текло время. Конечно, женщина очень много работала над собой, чтобы сохранить подобающую фигуру, а также каждый день тщательно расчесывала волосы. Но вот только зеркала были почему-то глухи к ее хлопотам, и каждое из них не упускало момента нет-нет, да и показать какую-нибудь морщинку. Постепенно Роза вообще разочаровалась в зеркалах, даже перестала таскать с собой то самое карманное зеркальце, с которым никогда не расставалась.
Вскоре она дошла до рыбацкого поселения. Рыбаки были особенные: все жившие тут люди имели человеческие тела, но рыбьи головы. Дома стояли прямо в воде, но они выходили на берег за провизией. Интересен был также их способ добычи пропитания. Из воды тянулись довольно длинные шесты с прочной леской, к которой были привязаны крючки с нанизанной на них наживкой. И эта наживка выбрасывалась прямо на песок. На эту приманку часто клевали какиенибудь маленькие птицы, животные, заглатывали крючки, и тогда рыбаки с криком тащили свою добычу в воду. Конечно, жестокий способ, но ведь жить-то всем хочется, и кушать тоже! Поэтому Роза считала, что она не вправе осуждать чей-то образ жизни.
И тут она увидела изможденную старуху, которая плелась по берегу.
Рыбаки, едва завидев ее, мгновенно отплыли от берега, явно пренебрегая компанией бабки. Роза сразу нахмурилась: ей не нравилось, когда кто-нибудь против своей воли был обречен на одиночество. Она направилась к женщине, которая с видимым усилием волочила тяжелую сумку.
- Бабушка, можно я помогу вам? - вежливо поинтересовалась она.
Старуха посмотрела на Розу. Вблизи она выглядела еще более жутко, чем издали, и пахло от нее отнюдь не розами. Казалось, что свою одежду она отыскивала на каких-нибудь помойках, было просто загадкой, каким образом на ней держались все эти лохмотья.
- Да, да, сударушка! - проскрежетала старуха беззубыми деснами, - если ты поможешь донести мою тяжкую ношу до дома, то ты мне очень поможешь!
- Конечно, я с радостью Вам помогу! - отозвалась Роза. Она подняла тяжелую сумку, которая, к ее удивлению, оказалась набитой обломками слоновьих бивней и рогами носорогов. Очевидно, старуха просто коллекционировала слоновую кость. - Позвольте спросить, бабушка, - поинтересовалась она, - как Вас зовут? Мое имя Роза!
Старуха глянула на нее водянистыми глазами.
- Вообще-то мое настоящее имя Жемчужина, - сообщила она как-то нехотя, - но эти вот рыбаки зовут меня Морской Ведьмой!
- Как это низко, так оскорблять человека! - воскликнула Роза в ужасе, - но я, конечно же, стану величать Вас только Жемчужиной!
- Хорошо, детка! - воскликнула старуха как-то хищно. Роза должна была тогда обратить внимание на слово "детка" и на этот зловещий тон, но она была слишком безучастна, будучи поглощенной желанием помочь старой бабушке донести слоновую кость до ее дома.
Старуха мелкими семенящими шагами шла дальше, и Роза шла рядом с нею, превозмогая отвращение, поскольку запах, который шел от нее, был просто невыносим. Они продолжали идти по берегу в ту сторону, где стояла Башня из слоновой кости, которая была достроена только наполовину.
- Ой, они же снова разрушили мой дом! - воскликнула старуха голосом, похожим на крик гарпии.
Роза увидела на берегу выброшенную волнами кучу дерева, водорослей, обломков слоновой кости. Но все-таки странно было представить себе, что это могло быть когда-то чьим-то домом. Но, с другой стороны, очень трудно и даже невежливо задавать вопрос об этом тому, кто идет рядом с тобой.
- Бабушка, а у вас что же, нет больше жилья? - участливо поинтересовалась Роза.
- Есть, конечно, местечко, куда эти рыбы не доберутся! - отозвалась старуха, направляясь к опушке леса. Там возвышался громадный ствол сухого дерева. Старуха с неожиданной ловкостью взобралась на сук дерева, а оттуда - влезла в дупло. Ее тело скрылось внутри дерева. Через некоторое время Жемчужина показалась. - Что стоишь, как идиотка, залезай! - прошамкала она недовольно.
Роза попыталась было влезть на дерево вместе с тяжелой сумкой, набитой слоновой костью. Ей это не удалось - ведь принцессы, как известно, по деревьям не лазят. Но через некоторое время, ободрав руки, она вскарабкалась на нужную высоту. Залезши в дупло, женщина втянула за собой сумку.
Вдруг сумка стала давить на нее всем весом, заталкивая вглубь пустого внутри ствола дерева. Роза с ужасом подумала, что теперь станет с ее очаровательным платьицем. И вдруг ее ноги разом потеряли опору, и она полетела вниз, крича уже совсем не по-женски.
Тут она плюхнулась в воду! Рядом с тяжелым всплеском упала ее сумка.
От неожиданности Роза хлебнула изрядное количество воды, но тут было неглубоко - она мигом нащупала опору. Плохо было то, что вокруг царила кромешная темнота.
Ее первой мыслью было позвать на помощь старуху.
- Жемчужина! - закричала она, - ау! С Вами ничего не случилось?
Ответом был неожиданно грубый смех.
- Я ужасна, но скоро я стану куда симпатичнее! - раздался голос бабки почему-то сверху.
- Скоро? - удивилась женщина.
- Как только убью свое тело!
- Я Вас не понимаю...
Но тут снова послышался злобный смех.
- Какая разница! - сказала жемчужина, - наслаждайся свободой и жди меня там!
Затем все стихло.
Роза посмотрела наверх, откуда шел тонкий луч дневного света. Вдруг доступ света прекратился, но затем все снова стало по-прежнему. Тут женщина поняла, в чем дело - просто старуха лезла по дереву, и загораживала свет, а потом вышла через то дупло, и свет снова стал падать.
Роза поняла, что она попала в беду. Она стала склоняться к мысли, как это было ни прискорбно, что старуха просто заманила ее в ловушку. Самой ей отсюда ни за что не выбраться: внутри ствол был идеально гладким, но даже если бы и была какая-то опора для рук, то у нее не хватило бы просто сил, чтобы так вот спокойно подтягиваться на руках. Она ведь не мужчина! Итак, она тут в ловушке!
Но она знала, что должна сделать: надо звать Хамфри, который мигом примчится на своем летающем ковре и спасет ее. Да вот только свое волшебное зеркало она не взяла... И надо же было так глупо вляпаться!
Вдруг откуда-то донеслось ржание. Пэгги! Крылатая лошадь нашла ее!
- Пэгги! - закричала женщина в отчаянии, - помоги мне выбраться отсюда!
Но крича, она знала, что это все равно никак невозможно. Ведь не может же лошадь, в самом деле, залезть на дерево и спуститься внутрь его ствола через дупло! Но она зато может сделать кое-что, более подходящее по ее силам!
- Пэгги! - снова закричала Роза, - скорее беги за Хамфри! Веди его сюда!
Лошадь заржала, давая понять, что она сделает все, что в ее силах.
Вскоре до слуха женщины донеслось хлопанье ее крыльев. Она обязательно разыщет Хамфри и все ему расскажет! Он сумеет воспользоваться волшебным зеркалом, и все разузнает, а уж тогда меры он примет сразу!
Вдруг Роза вспомнила, что не сказала лошади, где сейчас можно отыскать Хамфри. А он между тем сейчас должен находиться в библиотеке замка Ругна за книгами и вернуться собирался только к завтрашнему утру. Да и до того времени Пэгги все равно не сможет до него добраться, поскольку там все лежит то самое отгоняющее заклятье, благодаря которому замок Ругна оставался неизвестным для всех два с половиной столетия. Итак, ей придется наверняка сидеть здесь по меньшей мере день!
Женщина побрела на ощупь, по воде, к стене пещеры. Вода на вкус оказалась соленой - значит, эта пещера где-то под землей соединялась с морем, и ей все равно не удастся покинуть это место так - она не отличалась умением хорошо плавать, к тому же пронырнуть такое расстояние до моря все равно невозможно. Хорошо еще, подумала женщина, что она не ушиблась при падении - вода смягчила силу удара.
Тут она стала думать об этой старухе. Значит, не зря рыбаки так враждебно относились к ней! Но для чего ей понадобилось заманивать ее в ловушку? Какой смысл имело этой Жемчужине причинять вред совершенно незнакомому человеку?
И тут Роза вспомнила, что Морская Ведьма (так звали ее рыбаки, но это имя действительно отлично ей подходило) говорила о себе: она ужасна, но скоро, когда она совершит самоубийство, она похорошеет. Что бы это могло означать? Как такое может вообще быть, что кто-то совершает самоубийство, но это идет ему на пользу? И для чего нужно перед этим заманивать кого-то в ловушку?
Вдруг послышалось рыдание. Роза подумала, что она сама начала непроизвольно выражать свою реакцию, но потом поняла, что это не так.
Рыдание доносилось с другой стороны. Это должно быть другой пленник или пленница!
- Кто тут? - спросила Роза.
- Я! - отозвался незнакомый голос.
Нет, оттуда помощи не дождешься! Женщина поняла, что здесь наверняка кто-то молодой, и потому не слишком сообразительный.
- Пожалуйста, назовите, кто вы! - попросила принцесса, лихорадочно размышляя, кто тут мог быть.
- Боюсь! - раздался ответ.
- Боишься? Ты мальчик?
- Меня зовут Красная Голова, потому что у меня рыжие волосы и я сильно боюсь темноты! Мне десять лет!
Роза почувствовала некоторое облегчение от того, что она тут не одна, но одновременно пришла в ужас при мысли, что кто-то тоже попался на удочку, подобно ей самой.
- Тебя тоже эта Жемчужина заманила сюда? - поинтересовалась принцесса осторожно.
- Ну конечно, она! - отозвался мальчик плачущим голосом, - еще вчера!
Но теперь она заманила тебя, и мне кажется, что она просто оставит меня умирать тут!
- Но для чего я ей нужна? - удивилась Роза.
- Ты что же, не знаешь?
- Понятия не имею! Я только помогла ей дотащить сумку со слоновой костью, а она заманила меня сюда и бросила! Впрочем, когда она уходила, то сказала что-то странное!
- Так ты действительно ничего не знаешь! - понял мальчик, - ну тогда я тебе сейчас все разъясню. Морская Ведьма - это злая волшебница, которая живет вечно. Она, как только ее тело устаревает, совершает самоубийство, и тогда ее освободившийся дух вселяется в другое тело! Обычно она выбирает для этих целей молодых женщин, но если их не оказывается, то тогда удовлетворяется мальчиками! Потому-то она меня сюда и заманила! Но ей, конечно, лучше бы поймать женщину, как она сама того и хотела - пусть даже старше меня, такую, как Вы, тогда у нее в запасе будет несколько лет, чтобы поймать подходящую молодую. И вот она Вас поймала, и теперь, через часокдругой...
- Но мне совсем не хочется, чтобы кто-то забирал мое тело! - в ужасе воскликнула Роза, - и вообще, как это ей удастся?
- Она просто заманивает подходящего человека в ловушку, из которой никак невозможно убежать, и потом приходит в виде духа! Это и есть ее волшебство! И остановить ее никак невозможно. Единственный выход избежать этого - просто уйти подальше, чтобы она не смогла тебя догнать!
Роза поняла, что ее самые страшные предположения были сущим пустяком по сравнению с реальностью. Но лучше пока не думать о страшном, решила женщина. Она снова перенесла внимание на собеседника.
- Послушай, - обратилась она к Красной Голове, - а каков твой волшебный дар?
- Я умею скрипеть открытыми дверями! Даже там, где дверей нет!
- То есть, насколько я понимаю, ты можешь делать двери там, где их нет?
- Конечно! Это смешно, но это действительно так! Я могу войти и выйти откуда угодно!
Но почему же ты не проделал до сих пор дверь где-нибудь здесь?
- Потому что мои двери открываются вертикально, а не вверх-вниз, а к тому же здесь совсем нет света! Вот я тут и сижу, страдаю!
- Нет света? Но какое отношение свет имеет к открыванию дверей?
- Потому что я боюсь темноты.
- Но тут все равно темно!
- Да, и это меня очень пугает! Но вон сверху, из дупла, проникает луч света, и я смотрю все время на него. Но если я сделаю дверь где-нибудь в стене этой пещеры, то придется идти по темному тоннелю, где нет света, а тут свет есть, хотя и немного! Я никак не могу уйти отсюда!
Тут Роза наконец поняла его.
- Многие дети боятся темноты, - начала она, - но только тогда, когда они находятся в одиночестве! А когда рядом с ними находятся их мамы, то бояться совсем нечего!
- Но ведь моей мамы тут нет! - уже более спокойным тоном заметил Красная Голова.
- Но зато я здесь с тобой! Я ведь как раз по возрасту подхожу тебе в мамы! Я тоже мама, только другого ребенка! И если я пойду с тобой, то тебе не нужно будет бояться темноты, какой бы густой она не была!
- Может быть! - неуверенно отозвался мальчик.
Сердце Розы учащенно забилось. Кажется, дело сдвинулось с мертвой точки!
- Послушай, а ты можешь проделать дверь, скажем, вон в той стене? - спросила она осторожно.
- А почему бы нет? Ты только подойди сюда поближе, и я сделаю это!
Роза не стала затягивать время. Войдя поглубже в воду, она поплыла в ту сторону, откуда исходили звуки. Наконец она нащупала под ногами опору - дно тут шло все выше и выше. Роза побрела дальше.
- Давай, проделывай дверь! Я пришла! - выдохнула она в темноту.
Внезапно заиграла музыка. Раздался скрип отворяемой двери, а потом все стихло.
Роза вообще превратилась в слух. Она стала пробираться вдоль стены, ощупывая все ее неровности и одновременно прислушиваясь. Вот и дверь, приоткрыта, за ней начинается тоннель.
- Красная Голова, пойдем! - позвала она тихо, - вдруг окажется, что твой тоннель где-нибудь соединяется с пещерой. А все пещеры выходят на поверхность. Представляешь, сколько там света! Сам тоннель вел дальше от моря, но Роза была только рада этому: чем дальше они будут уходить от моря, тем дальше окажется от них и Морская Ведьма.
- Иди первой! - сказал дрожащим голосом Красная Голова, шлепая по воде.
Женщина не стала с ним спорить: первая - так первая. Она знала, что мальчишка все равно пойдет за ней, ведь одному оставаться здесь наверняка страшнее. Тоннель был тесный, с низкими сводами, но воды в нем не было, так что хоть и приходилось двигаться на четвереньках, но хоть мокнуть не нужно было лишний раз. Следом за собой Роза чувствовала, как ползет Красная Голова. Тоннель был идеально прямым, и Роза боялась, что он будет вести их бесконечно далеко. Но вскоре послышался плеск - там была подземная река.
Глаза женщины успели привыкнуть к темноте, так что ей казалось, что она даже различает воду.
Тут было настоящее царство красоты. Вода была идеально чиста, неглубока, а потому на дне можно было различить округлые блестящие камушки, которые испускали чудное сияние. Со сводов пещеры и тоннеля свешивались сталактиты. Иногда слышался слабый всплеск: это большие сталагмиты лежали в воде, нарушая тишину течения. Приглядевшись повнимательнее, Роза различила растущие на дне между камешками водоросли с крохотными оранжевыми ягодами, которые поедали снующие повсюду рыбки.
Но времени любоваться красотами подземного мира не было.
- Нам пора идти дальше, - решительно сказала Роза. - Но мне кажется, что тут выхода нет. Давай-ка, проделай другую дверь.
Снова раздалась музыка, и в стене появилась другая дверь. Беглецы вошли туда, оставляя за спиной подземную речку с ее обитателями. Этот тоннель был значительно суше и выше предыдущего, так что тут можно было идти не сгибаясь, в полный рост. Да вот только по мере продвижения галерея становилась все уже и уже. Снова стало темно, и Роза ничего не могла видеть, что называется, дальше своего носа. Она то и дело останавливалась и выставляла руки вперед, чтобы в темноте не наткнуться лицом на что-нибудь не слишком приятное.
Но теперь вперед протиснулась Красная Голова, принявшись изрыгать ругательства, как говорится, на чем свет стоит. И по мере его ругательств действительно появлялась вспышки света. Они были тем ярче, чем круче и забористее было ругательство. Женщине то и дело хотелось остановить его по привычке, но она каждый раз спохватывалась, понимая, что когда речь идет о жизни и смерти, правила приличия становятся как бы неуместными. Но вот только ей казалось странным, что мальчик не догадался устроить свет таким образом, покуда она не пришла в пещеру, если он так боялся темноты.
- Мы почти пришли, - сказал уверенно Красная Голова.
- Почти пришли?.. - начала Роза, но покуда она соображала, раздался страшный клекот, многократно усиленный и отраженный от стен тоннеля.
Морская Ведьма тут.
Беглецы рванули назад. Мальчик проделал другую дверь, которая отворилась под аккомпанемент музыки. Из-за двери виднелось мерцание.
Но если Морская Ведьма совершила самоубийство, то как мог ее дух преследовать их, да еще издавать такой жуткий клекот? Этот голос мог принадлежать живому существу.
- Быстрее туда, - закричал мальчик, хватая Розу за руку. Он шмыгнул за дверь, увлекая женщину за собой.
И тут вода подхватила и понесла их куда-то в темноту. И тут она приземлилась с размаху куда-то... это было нечто, напоминающее большую корзину. Громадная плетеная корзина с высокой ручкой. Корзина, как оказалось, покачивалась на канате, который был к этой ручке привязан. Как только беглецы оказались в корзине, она вдруг устремилась куда-то вниз, в глубины земли...
- Что это? - закричала испуганно Роза. - Куда нас несет?
- Это корзина, - пояснил Красная Голова, - она везет нас прямо в ад.
- Прекрати ругаться немедленно, - резко сказала Роза, - когда рядом с тобой находится женщина. Ты давишь мне на психику.
- Но ведь мы действительно летим в ад, - повторил несносный мальчишка, - я один из0 тамошних чертей. У нас там так уныло, что мы решили украсить скучный пейзаж цветами. Да вот беда, не растут они просто так. Но мы случайно узнали о твоем существовании, узнали, что твоим волшебным даром является умение выращивать прекрасные цветы. Вот мы и решили украсить нашу компанию тобой.
Роза была просто шокирована.
- Но вот Морская Ведьма, - забормотала она, - как же быть тогда с ней?
- Ах да, она действительно собиралась завладеть твоим телом, я не лгал.
Потому-то мы и должны были действовать быстро и решительно. Понимаешь, есть волшебные дары, которые зависят больше от тела, а есть такие, которые держаться за душу. Вот твой волшебный дар живет в теле, а души твоей нам не надо, она слишком хороша для ада. Если нам понадобилось твое тело с волшебным даром, то нужно во что бы то ни стало опередить Морскую Ведьму. В нашем распоряжении было несколько часов, покуда она убила бы свое старое тело и вселилась в твое.
- Но ведь на то, чтобы дух влетел в нашу пещеру, наверняка нужны были не часы, а считанные минуты?
- Но ведь нельзя же было дать тебе возможность размышлять, а то ты и в самом деле что-нибудь придумала бы и спаслась. Но теперь все тревоги позади, ты летишь в спокойное место.
Женщина уставилась на него измученным взглядом. А тем временем по мере снижения корзину все сильнее освещали багровые отблески.
- Ты совсем не похож на того искушенного ребенка, которого заманила в ловушку Морская Ведьма. Ты не невиннее самой этой Ведьмы. Ты специально пришел, чтобы заманить меня в другую ловушку, - воскликнула она в ярости.
- И замысел наш блестяще удался, - весело рассмеялся чертик.
Роза в отчаянии свесила голову через край корзины. Но внизу ничего не было видно, кроме неясных багровых отблесков и клубов дыма. Нет, отсюда просто так не убежишь.
Женщина тяжело вздохнула. Ведь случаются же такие дни - ну просто сплошные невезенья.

Глава 11
Лета

Поздно вечером я возвратился из замка Ругна. Наш собственный замок был непривычно тих, казался даже необитаемым. Розы в нем явно не было. Но куда же она девалась?
И тут в комнате на столе я заметил листок бумаги, на котором рукой Розы было что-то написано. Она оставила мне записку. И, схватив ее, я углубился в чтение.
"Дорогой муженек, Хамфри. Куда ты запропастился, любовь моя? Если ты меня в самое ближайшее время не вытащишь из ада, то последствия для меня будут самые ужасные. Каждый день я хожу по Пешему замку, в уединенном Серебряном Дожде, от гостиницы "Песчаный замок" до Небесной твердыни, но увидеть тебя так и не могу. Я сказала тут самому главному черту, который в аду всем заправляет, что мне хотелось бы повидать тебя и побыть в твоем обществе. Я говорила тут с деревьями, и они мне сказали, что мое изгнание из Ксанта будет длиться десять раз по девять лет покуда ты не явишься и не вызволишь меня отсюда. И почему ты до сих пор не пришел? Мне кажется, что я обречена сидеть здесь навеки.
О милый мой, если бы ты видел, какие кровавые следы отпечатывают мои босые ступни на белом песке. Каждый день из меня тянут мою бедную душу.
Если ты сегодня меня не спасешь, то ее вынут из меня окончательно и поместят в розовый кристалл, который будет находиться в центре розового сада замка Ругна. Мне стыдно признаться в своем грехе, но я подкупила поцелуем одного из местных чертей, чтобы он доставил это мое письмо тебе. Я умоляю тебя, если ты любишь меня столь же крепко, как я люблю тебя, то избавь меня от этого кошмара, пока не стало слишком поздно. Твоя Роза."

Предыдущая страница 11 Следующая страница


Искатель искомого 12

Как только я кончил читать письмо, оно вдруг вспыхнуло. Оно действительно было посланием из ада, где все объято вечным пламенем.
Я посмотрел на календарь, который тут остался от одного великаналюдоеда. Затем я вспомнил, какая дата стояла на письме Розы. Оказывается, я слишком заработался в замке Ругна - со дня, в который это письмо было написано, прошло уже четыре дня.
И прошло два дня с того крайнего срока, который указала Роза. И, выходит, я уже не мог вытащить ее из адского пекла. Я был Повелителем Информации, волшебником, но силы у меня не было, чтобы бросить вызов преисподней. Вот если бы я знал что-нибудь поподробнее об аде, то, что помогло бы мне вытащить ее, но это могла мне подсказать только сама Роза, а ее тут сейчас не было. Выходит я потерял ее.
Но я не мог примириться с этим ударом. Я даже готов был покончить жизнь самоубийством, чтобы последовать в ад за нею. Я знал, что даже там мне не будет плохо, если рядом со мной будет она.
Я стал готовиться к уходу из замка, Нужно было сначала позаботиться о моей коллекции диковинок, заклятий, наконец, о Книге Ответов - мало ли кто может проникнуть в замок Зомби в отсутствие хозяев. А вдруг сюда явится какое-нибудь злое создание? Но где же найти такое место, чтобы до моих сокровищ никто не сумел добраться?
Конечно, это замок Ругна. Я расстелил возле выхода из жилых помещений ковер и начал загружать его.
Суфле высунула из воды свою покрытую чешуей голову. Змея переползла в этот ров изо рва замка Ругна вслед за нами, поскольку для нее вроде как теряло всякий смысл защищать вход в замок, в котором никто не жил. А может быть Суфле ни за что не могла расстаться с Розой.
Я заглянул в глаза чудовища. Как сказать змее, что Роза пропала, а я собираюсь последовать за нею? Я понимал, что и тут кое за что отвечаю, и от чего не могу просто так спокойно отвязаться. Так, я должен быть постоянно был готов к тому, что в один прекрасный день мне снова придется надевать корону Ксанта. Самоуверенный и заносчивый король Буря специальным рескриптом повелел, что каждый подданный человек, который живет в Ксанте, обязан к двадцатипятилетнему возрасту обнаружить какой-нибудь волшебный дар, в противном случае его ждет изгнание из королевства. Это было нечестно - держать всех подданных в страхе. Сам я не хотел становиться опять королем, но видел свою задачу в том, чтобы подыскать подходящего молодого человека, который бы стал управлять Ксантом, не устраивая разных дурацких причуд. Он должен был отменить и идиотский рескрипт Бури.
Нет, мне ни в коем случае нельзя оставлять своего поста, даже во имя Розы. Но без нее я вообще не могу существовать. Я ведь даже не способен отыскать носки без ее помощи. Для этого мне тоже нужна была женщина, но жениться я не мог ни на ком больше, зная, что в сердце моем живет любовь к Розе. Мне теперь даже казалось, что любовь к этой удивительной женщине вспыхнула во мне еще сильнее.
Мне оставалось делать только одно - подойти к шкафу и вынуть из него эликсир Леты. Жидкости, которая находилась во флаконе, было достаточно для того, что после принятия ее можно было забыть что угодно аж на восемьдесят лет. Но, по моим расчетам, к тому времени я должен скончаться и пойти в ад, где разыскал бы наверное Розу. Ведь напиток этот удерживал в забытьи только живой мозг, а над мертвым был просто не властен. Так что это средство подходило для меня просто идеально.
- Роза, - вскричал я то, что мне следовало забыть, и тут же опрокинул в рот содержимое флакона. Залпом проглотив напиток, я огляделся по сторонам.
В изумлении я крутил головой из стороны в сторону. Как я сюда попал? И что я тут вообще делаю? Я стоял посреди большой комнаты с флаконом в руке.
Последнее, что я помнил это то, как я разыскал потерянный в лесной глуши замок Ругна. Там были такие непролазные дебри, потом во рву на меня злобно шипела огромная змея... А потом - словно пустота.
Значит, может я потом вошел в замок, и кто-то ударил меня по голове?
Или я сам упал и ударился ею? Я ощупал свой многострадальный череп: синяков и шишек на нем не было. К тому же это был явно не замок Ругна - здесь даже пахло как-то совсем по-другому. Это было какое-то иное место. Очевидно, случилось что-то куда более значительное - меня перенесла неведомая сила в какое-то только ей известное место.
Возможно, это была последняя, так сказать, линия обороны замка - силою какого-то неведомого мне заклятья меня перенесло в совершенно незнакомое место. Может быть, это был... (тут из глубин моей памяти неожиданно всплыло) Безымянный замок. Замок, о существовании которого я и понятия не имел, что едва не стоило мне упорных трудов при обучении в Семинарии. Которая была когда-то и где-то, чего я тоже не помнил. Сколько я ни напрягал память, но так и не смог ничего вспомнить. Ум мой был теперь чист от воспоминаний, как лист белой бумаги.
Тут я поднял руку и стал разглядывать флакон, который она до сих пор сжимала. На флакончике было написано одно-единственное слово: "Лета".
Так значит, я выпит эликсир забытья. Что меня заставило сделать это?
И тут я понял: какой-то период моей жизни начисто теперь выпадал у меня из памяти. Должно быть, я вошел-таки в замок Ругна, что-то там сделал, как мне было угодно, но что потом побудило меня испить эликсир забытья. Но что?
Что это было я не помнил, но зато был твердо уверен, что если я сделал это добровольно, то для этого должна быть какая-то очень веская причина.
Значит, мне лучше не пытаться припомнить того, что я с таким упорством все-таки забыл. К тому же рано или поздно действие эликсира прекратится - хотя я и не знал, как много было во флакончике этой жидкости. Но ничего, когда-нибудь я все вспомню. А пока мне нужно заняться разными неотложными делами, которых наверняка уже накопилось предостаточно. А откровение разуму придет..
Но интересно, думал я, какой примерно период времени был вымаран эликсиром из моей памяти? Я снова посмотрел на календарь, на сей раз проверяя дату. У меня просто челюсть отвисла. Был ровно 1000 год. Но тогда был год 971. Значит, двадцать девять лет жизни словно коту под хвост. И выходило, что вместо того, чтобы быть здоровым тридцативосьмилетним отставным королем, вкушающим радости отдыха после утомительного правления, я на самом деле был шестидесятилетним дедулей, который не мог похвастаться, что он обладает отменным здоровьем. И я в самом деле почувствовал на плечах вес пережитых трех десятилетий. Мне стало не по себе.
Но, как говорится, что ушло - того не вернуть. Придется теперь довольствоваться тем, что у меня есть. Должно быть, что-то уж очень серьезное заставило меня принять напиток Леты. Ну теперь будем осторожнее.
Я осмотрел замок, в который попал. К моему удивлению, это оказался вовсе не тот Безымянный замок, а старый замок Зомби. Очевидно, я наткнулся на него во время блужданий по просторам Ксанта после того, как покинул замок Ругна. Если я здесь остался, то он мне наверняка понравился, и я решил жить в нем. Но мне бросилось в глаза, что тут все было чисто, ухоженно - ко всему в замке прикасалась женская рука. Значит, у меня была девушка-служанка. Но что с ней случилось, куда она могла подеваться? Ведь сейчас ее тут явно не было. Но кто бы эта женщина не была, ее с уверенностью можно было бы назвать очень умелой хозяйкой с золотыми руками.
Сам бы я ни за что не смог обеспечить у себя дома такой образцовый порядок.
Побродив по замку, я обнаружил огромную двуспальную кровать. По одну сторону кровати были мои вещи - я сразу углядел свой носок. А по другую... по другую находились женские вещи. Особенно характерен был флакончик с розовым маслом, стоявший на изящном столике у изголовья кровати. Значит, мы были очень близки со служанкой.
Вдруг я увидел висевшее на стене магическое зеркало. Я сразу подошел к нему и спросил:
- Что за женщина здесь была?
- Волшебник, перед тем, как принять волшебный эликсир Леты, Вы приказали мне не отвечать на этот вопрос, - последовал ответ.
- Но ведь теперь я велю тебе ответить на вопрос, - сказал я просто.
Раздражительность, вызванная потерей аж двадцати девяти лет за "здорово живешь", начинала искать выход. То ли еще будет.
- Да, но тогда Вы лучше владели собой, нежели сейчас, - последовал ответ никак не вежливее прежнего, произнесенный еще и ледяным тоном. - И имейте в виду, что ни один волшебный предмет в этом замке не станет отвечать на подобный вопрос.
Я понял что это действительно так. Если бы я не захотел выпить эликсира Леты без видимой причины, я бы не сделал этого.
А в туалетной комнате я обнаружил толстенный том, озаглавленный так:
"Книга Ответов". Ну не претензионно ли? Но зато это показалось мне интересным. Откуда взялся здесь этот фолиант? Я принялся перелистывать страницы, обнаружив там к своему безграничному удивлению свой собственный почерк, пересыпанный как бисером чьим-то мелким почерком, который очень напоминал женский.
Ну что же, может быть, хоть это поможет мне разобраться во всей этой путанице. Мне нужна была женщина, которая помогала бы мне отыскать носки, но где она? Я решил исходить из предположения, что женщина здесь все-таки была, но мой рассудок наотрез отказывался строить версии. Впрочем, именно этого-то я от него и ожидал. А разные волшебные штучки, как любезно сообщило свет-зеркальце, не станут мне ничего говорить. Ну и ладно, как-нибудь справимся без них, своими силами.
Я вновь зашелестел страницами книги. Наконец нашлось и нужное слово - "женщина". Здесь было перечислено все, чем женщина могла заниматься по хозяйству, но такая специфическая функция, как поиск носков, тут отсутствовала. Жаль, конечно. И тогда я решил посмотреть следующее весьма подходящее сюда по смыслу слово - "жена".
И уж тут-то я и наткнулся на происки Леты - все имена женщин менялись у меня на глазах, описания давали совершенно другой смысл.
Но мне не хотелось действовать наобум, как это можно было делать в такой обстановке. Я решил проверить запасы этой Книги Ответов. "Мне нужен тот, кто может в самые короткие сроки отыскать потерянные носки", - громко проговорил я и раскрыл книгу Наугад. Может что-нибудь из этого получится.
И тут вдруг имя отыскалось само-собой - София-Специалистка по носкам.
Описание ее внешности было самым простым, и жила она сама...
Проклятье! Вот с этим-то как раз и была проблема, поскольку жила она в Мандении.
Итак, или все, или ничего вообще. Надо приложить все усилия и доставить Софию сюда, невзирая ни на какие возможные трудности пути.
Я направился к своей коллекции заклятий, которые собирал еще тогда, когда только начал проявлять интерес к волшебству. Там я выбрал те, которые мне сейчас и были необходимы. Тут же нашелся летающий ковер - очевидно, он появился здесь в те годы, которые эликсир Леты выбросил из моей памяти.
Схватив свернутый в рулон ковер, я вышел наружу, разыскивая подходящее место для старта.
Тут я увидел жившее во рву чудовище - которое, как я знал, носило имя Суфле. В этом сомнения никакого быть не могло, поскольку я знал, что именно суфле Суфле сделает изо всякого, кто осмелится войти в замок.
- Я отправляюсь на поиски женщины, - объявил я громадной змее, - я вернусь. А ты охраняй все тут добросовестно.
Суфле утвердительно кивнула зеленой головой и с плеском погрузилась в воду.
Я расстелил ковер на траве, сложил на него свой груз, сам устроился поудобнее и дал команду на взлет. Ковер мягко, без рывков, взмыл в воздух - это было очень качественное изделие.
Ковер летел на север, время от времени слегка поворачивая на северозапад. Глянув вниз, я обнаружил, что мы пролетаем над гигантской пропастью.
Отчего случился такой разрыв в земной коре? Что-то я не припомню такого.
Выхватив из кармана блокнот, я принялся листать его, и вскоре наткнулся на запись: "Провал - заклятье о забвении". Ага, теперь все было понятно. Я восхитился так ловко придуманному заклятью. Полет мой продолжался. Один ландшафт сменялся другим, и вскоре мы долетели уже до перешейка.
Приземлились, я аккуратно свернул ковер и спрятал его в дупло дерева, наложив на мой тайник для верности заклятье6 которое делало его невидимым.
Затем я воспользовался нейтрализующим заклятьем, чтобы воздействовать на волшебный Щит, окружающий весь Ксант по периметру его границы. Теперь можно было смело продвигаться вперед. Стало ясно, что провал в памяти никак не повлиял на мои умственные способности и умение - у меня все получалось также, как и прежде.
Тут я вспомнил одну особенность, относящуюся к Мандении - всякого волшебства было в ней очень мало. Впрочем, я захватил с собой горшочек с волшебной пылью, которая придаст мне магической силы даже там. Разумеется, если я только этот горшочек не потеряю.
В эту ужасную Мандению мне предстоит идти пешком. Тут уж будет вовсе бесполезно пользоваться своим умением - волшебство тут не требуется совсем.
Мне просто придется отыскать там Софию, самым обычным образом. Я знал, что ей около тридцати лет, но ее ловкие руки так быстро сортируют носки всех цветов и материалов.
Я посыпал на землю немного волшебной пыли, потом использовал другие приличествующие случаю заклятья, чтобы устроить нужный мне разговор. Это должно было помочь мне общаться с манденийцами, в том числе и с Софией. Тут уж приходится пускаться на любые ухищрения, когда попадешь в чужую страну с иными обычаями и обитателями. Надо было сделать так, чтобы София сразу поняла меня.
- Я пришел сюда, чтобы забрать тебя в королевство волшебства, - громко и раздельно произнес я, надеясь что София меня слышит.
Она задумалась, а потом сказала:
- Ладно, валяй.
Типично манденийский ответ.
В следующий момент сила одного из моих заклятий доставила женщину прямо ко мне. Не теряя драгоценного времени, мы направились обратно в Ксант.
Одновременно мы завели оживленный разговор - ведь нужно же было как следует познакомиться. Как только мы миновали Щит, я вздохнул свободно и с облегчением - наконец-то снова на родной земле. Я нашел свой летающий ковер, расстелил его и велел моей спутнице садиться на ковер рядом со мной. Как только мы стали подниматься в воздух, София принялась дико визжать.
- В чем дело, женщина, - не смог я скрыть своего раздражения.
- Но ведь это волшебство, - крикнула она.
- Ну конечно, это самое настоящее волшебство. Но ведь я сказал тебе, что вся эта страна волшебная.
- Но я тогда тебе не поверила.
- Но почему ты тогда все-таки пошла со мной?
- Потому что согласишься на что угодно, только бы не оставаться старой девой дома.
Она была несомненно права.
- Ну что же, - сказал я спокойно, - поскольку сам я волшебник, то тебе придется научиться уживаться бок о бок с волшебством.
Я мог с чистой совестью называть себя волшебником, поскольку дома отыскал диплом о присвоении мне такого звания по окончании Семинарии волшебства. Как только я поглядел на этот диплом, я сразу вспомнил профессора Уховерта, Бюрократа и Метрию. Помнится, демонша хотела все время обольстить меня, но ее замыслы с треском провалились. Но зато я успешно завершил обучение. Красота.
София тем временем объявила мне, что постарается ужиться с волшебством.
Но теперь ее беспокоила дикая высота, на которую поднялся ковер, но я справился и с этой проблемой, открыв флакончик с веселящим газом, отчего женщина сразу почувствовала себя увереннее.
Вскоре мы были уже в замке.
- Какой красивый, - захлопала София в ладоши, - ну пряма как в сказке.
- Тут никакая не сказка, - поправил ее я. - а обычная реальность.
Посмотрев на меня, она весело рассмеялась. Я еще подумал, что смех ее кажется весьма странным - ведь я не сказал ничего смешного.
Но все равно - спутница моя осматривалась по сторонам с величайшим благоговением. Я заметил, что больше всего ее поразила змея Суфле во рву.
Потом я стал показывать ей внутренние помещения замка. В одной из комнат она увидела гору моих носков, валявшихся в беспорядке. Они были разных расцветок, и их нужно было рассортировать по парам.
- Да уж, - воскликнула София, - мне теперь все понятно. Да тут работы на несколько лет будет.
Вот это она угадала сразу.
И потекла размеренная семейная жизнь. София оказалась прекрасной стряпухой, как только привыкла к самым простейшим кухонным заклятьям и не стала удивляться тому, что в саду на деревьях растут хлеб и пироги. Была она и щеголихой, тем более, что шить самой ничего не надо было - к ее услугам всегда были обувные и одежные деревья и кустарники. В саду она обнаружила многочисленные розовые кусты и стала самоотверженно за ними ухаживать - у нее дома, в Мандении, тоже росли розы, так что она привыкла жить в окружении цветов. Вообще-то сад из роз был тоже волшебным - розы цвели независимо от того, ухаживает ли кто за ними или нет, но им наверняка была приятна забота, и потому они цвели еще более буйно.
Но у Софии все-таки была одна очень серьезная проблема. Я как-то вдруг понял, что она не прочь, чтобы я прервал свои ежедневные бдения в рабочем кабинете над книгами и занялся с нею делом более насущным. Она как-то обмолвилась, что в Мандении этим занимаются очень часто.
Я очень удивился, но все же подошел к одному из волшебных зеркал, которое славилось тем, что на каждый заданный вопрос давал весьма откровенный ответ. Когда я спросил, что хочет от меня София, то зеркало весьма быстро показало мне на своей стеклянной поверхности летящего аиста.
- А, так ты хочешь вызвать аиста? - воскликнул я с некоторым удивлением.
Она опять рассмеялась, найдя в моих словах нечто забавное. Но что могло ее рассмешить?
Ну что же, придется сделать и это. Я аккуратно отчеркнул карандашом место в книге, над которым работал, и отправился совершать "жертвоприношение". Она ждала меня, облачившись в какой-то полупрозрачный пеньюар. София и в самом деле выглядела очень привлекательно. И как только я раньше не обращал на нее внимания? С того момента, когда я в последний раз занимался вызовом аистов, наверняка прошло немало времени, так что мне было очень интересно пережить все эти чувства заново, теперь уже с Софией.
Она тоже была не прочь.
В следующий раз, когда она дала мне понять о желании вызвать аиста, я понял ее уже сразу. Вообще-то я разменял уже седьмой десяток, но меня выручало мое давнишнее купание а целебном источнике, когда я закончил Семинарию. Именно тогда в моей памяти отложилось последнее воспоминание, а потом - пустой черный провал в памяти. Так что я ощущал себя моложе, чем был на самом деле, причем моложе во всех отношениях, не только в умственном.
София могла это подтвердить.
На следующий год у нас родился сын. София дала ему имя Кромби - в честь какого-то своего родственника, который вроде бы был солдатом. Причем имя ребенку она дала не сразу - сначала все пыталась пережить шок, который испытала в тот момент, когда увидела летящего в небе всамделишного аиста с узелком в клюве. возможно, она полагала, что ребенок появится каким-то иным путем. Кто знает, что у них на уме, у этих манденийцев. Потом, успокоившись, София пожала плечами:
- Тут ведь все-таки волшебная страна. Происходит все, что угодно.
Впрочем, я не стал утруждать себя предположениями, что она имеет в виду. Главное, что ребенок у нас был вполне обычный. Конечно, он был наполовину манденийцем, но так это и должно быть, если один из родителей происходит из Мандении.
Между тем, я чувствовал, что вовлекаюсь в нечто для меня совсем новое.
Но пока я даже не мог понять, во что именно. И однажды...
Как-то к замку подошел крестьянин. Я как раз был там в это время, возле стен.
- Мне сказали, что здесь живет волшебник, - начал он.
- И что с того? - удивился я.
- А нет ли у тебя, уважаемый волшебник, такого заклятья, при помощи которого я смог бы заставить полюбить себя самую прекрасную девушку нашей деревни?
Я посмотрел на него. Передо мной стоял обычный крестьянский парень, которых так и зовут - "деревенщина". От него несло конским навозом. Такому парой может быть разве только что обычная корова. Большего он не заслуживал.
Впрочем, у меня в рабочем кабинете, на полках вдоль стены, стояло великое множество самых различных заклятий в бутылочках и баночках, и там несомненно было одно, с этикеткой "любовь" - в сосудике была обычная вода из любовного источника. Впрочем, стояло это заклятье, подобно его собратьям, очень давно, и я был не уверен, что его сила со временем не иссякла. Так что сначала было бы все-таки лучше проверить его силу.
Проведя парня в замок, я отлил несколько капелек в склянку.
- Влей эту жидкость ей в питье или просто выплесни на нее, - посоветовал я, - но только сделай это так, чтобы первым, на кого она посмотрит после этого, оказался только ты, и никто другой.
- Спасибо, - отозвался парень, - чем я могу отблагодарить тебя?
Я раньше даже не догадывался, что подобное можно делать за плату, но предложение парня было отнюдь не лишено смысла. Но мне вовсе не хотелось, чтобы прослышав о чудном явлении, вся деревня явилась ко мне за дармовым приворотным зельем. Такого даже в страшном сне не приснится.
У нас в саду есть участок земли, который нужно было бы вскопать, - сказал вдруг я, неожиданно вспомнив, как София говорила мне, что собирается посадить там для пробы какие-то манденийские растения. С какой стати это должен делать я сам, когда у меня хлопот невпроворот? Но и не сделать тоже нельзя - а то возьмет, и не выдаст мне чистые носки.
В общем парень схватил лопату и в короткое время выполнил ту работу, в которой был наиболее искушен. И я чувствовал себя радостно, что что-то сделал для дома полезное своим волшебством, и София была в восторге, так что мне не нужно было опасаться за носки. Но эта история имела и вполне логичное продолжение - как я потом узнал, тот самый молодой крестьянин, вернувшись в родную деревню, сыграл свадьбу с нужной ему девушкой. Итак, заклятье оказалось вполне действенным.
И после этого люди повалили ко мне валом. Кому-то нужно было в срочном порядке от чего-то излечиться, что с успехом делал мой исцеляющий эликсир, кто-то хотел наложить сглаз на соседей, ну и тому подобное. Я находил время и силы принимать их всех и помогать им по мере возможностей, но вот только очень скоро это мне жутко надоело. И тогда я решил поднять цену за мои услуги. Моя система совершенствовалась с каждым годом, прежде чем она сформировалась окончательно: каждый потенциальный соискатель моей помощи должен был пройти три суровых испытания - этим он заслуживал право прохода в мой замок, а за собственно мою помощь нужно было заплатить годом службы у меня, а уж потом я отвечал на заданный Вопрос. И через пару месяцев после установления этой системы количество просителей здорово сократилось, их было теперь ровно столько, сколько мне было необходимо для работы в моем замке. София радостно встретила мою тактику: она была все-таки уроженкой Мандении, а потому не слишком радовалась излишне густому потоку просителей.
К тому же она полагала, что тишина будет благотворно влиять на нашего сына.
Но все оказалось куда гораздо сложнее, чем я предусматривал. Я уже говорил, что София была манденийкой, она постепенно стала привыкать к волшебству, хотя пользоваться им все равно не могла, к тому же и волшебного дара у нее не было. Она не подозревала о тех каверзах, которые волшебство иногда в себе таит. Я был занят своими делами и потому не вникал во все подробности повседневной жизни, а София ни за что бы даже не заподозрила, если бы началось что-то не слишком приятное, и потому не предупредила бы меня вовремя. И отрицательные последствия ждать себя не заставили. Если бы у меня была возможность прожить тот участок жизненного пути заново, я бы стал больше внимания уделять сыну и жене, чтобы избежать того, что в конце концов произошло. Но лучше все рассказать по порядку. Когда Кромби было три года, один мальчик восьми лет пришел задать Вопрос. Глядя на него, я сразу понял, что он волшебник. Мы договорились с ним о следующем: я обучу его коекаким профессиональным хитростям, а он станет работать на меня один год, как это и положено. Я постоянно пребывал в приподнятом настроении, и энтузиазм мой распространился потом даже на Софию, которой не приходилось дотоле видеть такого восхитительного волшебника. Может быть, именно с того момента она окончательно уверовала в реальность волшебства. Так или иначе, но мы пребывали как бы в отвлеченном состоянии и совершенно не уделяли внимания сыну. Вина за это до сих пор гложет мою совесть. Иногда мне просто страстно хочется снова выпить эликсира Леты, чтобы неприятное чувство перестало действовать мне на нервы. Все это я еще буду обговаривать с другим мальчиком в следующей главе, а пока вернемся к Кромби.
Как только Кромби понял, что его родители перенесли внимание на совершенно постороннего ребенка, который теперь еще и жил в их замке, он воспылал дикой завистью и ревностью. У него был и свой волшебный дар, но он был на несколько порядков ниже того, чем обладал мальчик. Конечно, Кромби было не очень приятно видеть, что я уделял посторонним людям больше внимания, чем ему, но он привык к тому, что я мало уделял ему внимания, и потому можно было считать, что все в порядке. Но когда он видел, как София возится с тем парнем6 гнев переполнял душу Кромби. Ведь она была его матерью, как она могла совершенно оставить своего сына без внимания?
Несколько ласковых слов наверняка могли смягчить его сжавшееся сердце, но мы были очень заняты, и потому Кромби так и не дождался этих ласковых слов, если он вообще их ждал.
И Кромби принялся делать то, что в его ситуации казалось довольно логичным: он стал искать себе другую мать. Ту, которая уделяла бы свое внимание только ему, не отвлекаясь на других детей.
Его волшебным даром было как раз находить все, что угодно. Все что ему для этого требовалось сделать, это закрыть глаза, представить в мыслях искомый объект, завертеться вокруг воображаемой оси и вытянуть руку вперед - тогда палец его как раз бы указал на то место, куда нужно было идти. Его волшебный дар обнаружился совершенно случайно еще в детстве: он всегда находил коробку с конфетами и прочими сладостями, как бы изощренно София ее не прятала от него. Он мог найти что угодно, даже совсем странные вещи, хотя расстояние, которое нужно было пройти до искомого предмета, было для него всегда загадкой. А поскольку ему одному не разрешалось выходить за пределы замка, то он предпочитал искать то, что было неподалеку.
Но как-то, в очередной раз придя в ярость от невнимания к себе, он нарушил запрет. Он что-то пробормотал, закружился на месте, вытянул руку и открыл глаза. А затем пошел туда, куда указывал палец вытянутой руки.
В шел он прямо на стену. Его волшебный дар не принимал в расчет препятствия, которые стояли на пути к его цели. Он вышел за ворота и попробовал закружиться еще раз. Теперь рука показывала дальше - нужно было перейти и ров.
Кромби знал, что за рвом начинается уже запретная для него территория, но ярость совершенно выбила его из колеи. Возможно, он полагал, что если даже он уйдет в лес и потеряется, то родители все равно не станут искать его, увлекшись другим мальчиком. Может быть, он решил вообще не возвращаться больше домой. Впрочем, он же умел все находить, так что заблудиться в лесу он никак не мог, так что дом при желании он отыскал бы сразу. Но только было ли оно в нем, желание?
И он отправился дальше по опущенному мосту. Суфле подняла голову и зашипела - она знала, что Кромби запрещено ходить куда-либо дальше рва. Но Кромби просто проигнорировал предупреждение и бросился бежать, а змее ничего не оставалось делать, как смотреть на него - ведь не могла же она, в самом деле, проглотить его.
Кромби уже направился прямо к лесу. Встревоженная Суфле вылезла изо рва и поползла в замок, чтобы предупредить нас. Но София совершенно не обратила на змею внимания. Ее волновало другое.
- Ты же сейчас намочишь мой ковер, - вскричала она дико, - а ну проваливай отсюда.
И Суфле, испугавшись внезапного хозяйского гнева, поползла назад. Вот уж, действительно, инициатива наказуема. Иногда неумение разговаривать человеческим языком у многих существ приводит к очень тяжелым последствиям.
Это был как раз один из таких случаев.
Змея поползла вслед за Кромби, через ров. Поскольку наш сын успел убежать достаточно далеко, то ей приходилось ориентироваться по его запаху, так что потом он постепенно потерялся - ведь вокруг столько душистых трав и цветов. Посрамленная Суфле возвратилась обратно в ров и испуганно погрузилась на дно, ожидая тяжелых последствий. Она только могла надеяться, что Кромби вернется живым и невредимым, натешившись свободой, которую он неожиданно для себя открыл.
А сам Кромби тем временем, нисколько не пугаясь незнакомого, большого мира, спокойно направлялся туда, куда его вел указательный палец правой руки. Он шел через лес и луга, покуда не дошел до огромного сосуда, наполненного доверху медом. А по краям сосуда была сливочная карамель.
Естественно, что он, подпрыгнув, сразу отломил себе увесистый кусок.
Но кусок был как бы приклеен медом, отчего стал тянуться. Кромби рванул сильнее, но тут неожиданно весь сосуд с медом взорвался. Даже тот кусок карамели, который он отломил, и то превратился в дым. Но Кромби от неожиданности прямо застыл на месте. Даже в свои три года он и то был отважным борцом за свое. К тому же волшебство его нисколько не испугало - ведь дома у него волшебства было сколько угодно.
Постепенно дым от взорвавшегося сосуда принял очертания женской фигуры.
- Что это такое за исчадье? - осведомилась она недовольно.
- Кто я? - не понял Кромби.
- Создание, порождение, результат, отпрыск... - тут женщина замолчала, разглядывая его более внимательно, - а ну, постой. Ты ведь еще несовершеннолетний. А я тут осыпаю тебя отборными словечками.
- Какими словечками?
- Всякими, которые я уже забыла и воспроизвести никак не могу. Но, деточка, как ты попал сюда? Где же твоя любимая мамочка?
- Она слишком занята, чтобы возится со мной. Поэтому я и решил поискать себе маму получше, теперь ты моя мама.
Демонша погрузилась в размышления и наконец поинтересовалась:
- И кто эта твоя мамаша, у которой нет времени на собственного сына?
- София. Та, что из Мандении.
Демонша снова задумалась. Никогда еще ей не приходилось столь много размышлять. Она вообще не любила делать что-то дважды. Последний раз, что она делала дважды, была попытка соблазнить меня. Впрочем, демоны всегда оказывались как раз там, где что-то было не в порядке. Возможно, это и есть именно только им присущий волшебный дар.
- А кто твой отец?
- Волшебник Хамфри.
- Вот это уже становится захватывающе интересным. Так ты и в самом деле сынок Хамфри? - казалось, что она уточняет, чтобы на сей раз в чем-то не промахнуться.
- Да, я правда сын Хамфри. Только и он тоже очень занят, чтобы найти на меня время.
- О, я это знаю. Он всегда занят своими глупостями. Знаешь, когда-то он и на меня не мог найти времени. Ученый. Кстати, как тебя звать?
- Кромби.
- А меня Метрия. Почему ты думаешь, что я буду тебе лучшей матерью?
- Потому что мой палец указал на тебя.
- Да ты и в самом деле ткнул меня в... - тут демонша замолчала, вероятно, подбирая нужное слово, - вот сюда, - она указала себе на грудь. - Это что, свой волшебный дар, находить такое?
- Да. Я умею находить все, что захочу. Вот я и решил найти себе лучшую мать.
Демонша понимающе кивнула.
- Очень интересный способ поиска родителей, - заметила она, - и очень подходящий волшебный дар. Ты узнал меня даже в такой хитрой маскировке. Ну что за умница.
- В чем ты была?
- Ну, в таком облике. Я хочу сказать, что ты не купился на этот трюк.
- Ну, конечно, кто может усомниться а моем волшебном даре, - гордо сказал он.
- А скажи-ка мне, милое дитя, почему это у твоих дорогих родителей нет для тебя времени?
- Да они завели какого-то парня старше меня. Мне кажется, что он им нравится больше.
Метрия задумалась.
- Знаешь, - сообщила наконец она, - я когда-то была знакома с твоим папой, но он так пренебрегал моим обществом, как он пренебрегает теперь твоим. А я даже ему свое нижнее белье показывала.
Конечно, Кромби был маленьким и неопытным в таких премудростях человеком, но не до такой же степени.
- Так ты была его женой? - поинтересовался он.
- Не совсем так. Ею была демонша по имени Дана, которая, проведя с ним неплохо время, в конце концов вернулась к прежнему образу жизни. Я тоже все время хотела заняться вызовом аиста вместе с ним, но он так и не пошел навстречу моему пожеланию. Ты же знаешь, как он бывает занят своими делами, эгоист несчастный, где ему найти время на других, - и Метрия красноречиво нахмурилась.
- Да, знаю, - сказал Кромби.
- Ну что же, у тебя отличный волшебный дар, скажу я тебе. Но только ты скажи мне, чего именно ты ждешь от идеальной матери, какой она должна быть?
- Она должна уделять свое внимание только мне одному и никому больше, - быстро отозвался мальчик, обнаруживая, что он сам давно уже думал над этой идеей, - она будет закармливать меня сластями, не будет насильно гонять умываться каждые пять минут, и всегда на ночь станет рассказывать сказки. И я буду только существовать для нее, никакие другие дети, только я один. Вот так.
- Я могу делать все это, - кивнула Метрия.
- Я это и сам знаю. Ведь не зря же я разыскал именно тебя.
- Малыш, ты прав. Ну, мой ненаглядный Кромби, я теперь смогу так позаботиться.
- Как?
- Для начала давай поищем каких-нибудь сладостей. Ты же ведь любишь сладости?
И Кромби понял, что ему запросто удастся найти общий язык с демоншей.
Метрия подхватила ребенка на руки и понесла его по воздуху по направлению к реке С Печеньем; эта река была как раз тем и знаменита, что на обоих ее берегах в изобилии прямо на растениях произрастали разные кондитерские изделия. Отсюда и столь диковинное название - С Печеньем.
Кромби сразу пришел в неописуемый восторг при виде всего этого изобилия. Он горстями хватал печенья, конфеты, зефир, пастилу и совал это себе в рот.
После этого новая мама, теперь уже очень заботливая, понесла его к озеру с шипучей водой.
Но вскоре Метрия окончательно вошла в роль родительницы.
- Кромби, послушай меня, - сказала она малышу, - я понимаю, что ты жутко любишь сласти. Это действительно очень стоящая еда, но если ты станешь кушать ее слишком много, то ты в конце концов заболеешь. Я бы не была тебе настоящей матерью, если бы тебя об этом не предупредила. Кушай это, я тебе не запрещаю, но знай меру. А пока что я отнесу тебя домой, а завтра ты снова придешь сюда и наешься сластей. Так что для тебя не будет никакого риска заболеть от избыточного количества сахара. А потом ты сам не заметишь, как станешь понимать, сколько именно тебе нужно сластей без постороннего вмешательства.
- Но я вовсе не хочу идти обратно домой, - воскликнул Кромби.
Демонша нахмурилась.
- Я понимаю тебя, - сказала она мягко, - но если ты не вернешься, твои настоящие родители могут подумать, что тебя кто-то похитил, и тогда мне выпадет тяжелая судьба. Или тебе.
- Что выпадет?
- В общем, будет нечто хуже, чем видеть чужое нижнее белье.
- Но я не хочу, чтобы меня кто-то искал тут, - упорствовал мальчик.
- Но что будет плохого в том, что ты просто переночуешь дома?
- Но мне так скучно сидеть одному в темной комнате, покуда они там где-то все забавляются. А стоит мне только высунуться из комнаты, как какиенибудь привидение наверняка схватит и унесет меня далеко-далеко. А еще меня заставляют пить рыбий жир, говорят, что это для меня полезно. Но я им не верю - это ведь такая гадость.
Метрия вздохнула.
- Ты прав, несчастное дитятко, - изрекла она после минутного молчания, - это действительно все очень неприятно. Но у меня есть одна интересная идея. Но мне нет ходу в твой замок, поскольку волшебство твоего отца сразу же меня там обнаружит. Но Кромби, если я превращусь во что-нибудь очень маленькое, ты сможешь пронести меня в замок. А я там составлю тебе веселую компанию и помогу от скуки. А эти привидения... Пусть только попробуют тронуть тебя.
- Как здорово.
Демонша превратилась в горошину, и Кромби положил ее в рот.
- Ты только меня не проглоти там невзначай, - предупредила его Метрия перед превращением, - иначе мне придется выбираться из тебя не через рот, а другим способом. Но тогда я, клянусь, доставлю тебе массу неприятностей.

Предыдущая страница 12 Следующая страница


13 Пирс Энтони

- А как ты вылезешь?
- Смотри, лучше не делай этого. Ты знаешь, я люблю шутки, но такого не потерплю. Ты ведь не любишь боли?
Кромби понял, что с этим делом лучше не шутить, и осторожно направился своим путем, стараясь не проглотить и не раскусить драгоценную горошину.
Хотя соблазн сделать это был очень велик. К тому же Кромби знал, что он многим обязан Метрии - ведь она так хорошо накормила его сладостями. И еще и веселье предстояло впереди, как она и обещала.
Как только змея Суфле завидела мальчика, она с радостью погрузилась в воду. Он вернулся. Кромби знал, что теперь она уж точно не нажалуется о его долгой отлучке, да еще и за пределы замка. Вообще все жившие во рвах чудовищаотличалисьмолчаливостью.Впрочем,молчаливость их компенсировалась большой свирепостью, если какой-то незваный гость отваживался проникнуть на находящуюся под их охраной территорию.
Сигнал тревоги так нигде и не прозвучал. Видимо, все волшебство замка было не в состоянии обнаружить зло, которое находилось внутри добра.
Вскоре подошло время ужина. Но Кромби был не голоден. Но Метрия, к тому времени появившаяся из горошины, быстро ликвидировала принесенную мальчику пищу, чтобы не возбудить излишних подозрений. А потом, к большой радости Кромби, она уничтожила и рыбий жир. Какая добрая, подумал Кромби, ласково глядя на демоншу.
Затем мальчик направился в свою унылую комнату, но теперь уже в сопровождении Метрии. Ему было приятно, что он не один. Метрия, окинув взглядом помещение, тут же нашла себе применение - как только Кромби улегся в кровать, она превратилась в большую красивую подушку, на которую малыш и положил голову, Он почувствовал себя счастливым. Теперь он был не один. Ему нечего бояться привидений.
Как только на улице стемнело, показалось одно из привидений. Призрак приземлился на пол и подошел к кровати, облокотившись о спинку.
- Ага, - воскликнуло привидение, глядя на мальчика, - да он сегодня забыл накрыться одеялом. И теперь я смогу его забрать с собой.
Но тут, к ужасу призрака, подушка ожила. Она подскочила и щелкнула зубами прямо возле его лица. И откуда только у подушки рот появился. Но раздумывать привидению было некогда - зубы чуть было не оттяпали ему нос.
- В чем дело? - спросила подушка грозно и как-то совсем по-хозяйски.
И привидение от испуга свалилось на пол, где Тихоня, Подкроватное чудовище Кромби, немедленно схватил призрака за ногу.
- Ай! - закричало привидение, которое вообще-то было обязано само всех пугать.
Еще секунда - и след его простыл. И после этого призраки больше тут уже не появлялись. Кромби смеялся до слез - он теперь не чувствовал себя одиноким.
Затем у подушки вдруг появились руки, которые стали ласково гладить Кромби по голове. Что бы там не говорили о демонах, но Метрия проявила себя очень хорошей матерью. И Кромби спокойно уснул.
Через год тот самый мальчик, которого тренировал и обучал Хамфри, ушел, отслужив положенный срок. Он ушел, но зато Метрия осталась. Обычно она превращалась в курточку Кромби, в которой он ходил по дому. Хотя она умела превращаться во все, во что бы он не пожелал. И действительно - теперь Метрия стала для него всем, кроме демонши, его уже ничего не интересовало.
Когда София принялась было обучать его вещам, которые надлежит знать в жизни всем, он не проявил к ее усилиям никакого интереса, поскольку знал, что в нужный момент Метрия все равно подскажет ему, что нужно делать. И очень часто оба они выбирались из замка, чтобы отправиться к реке С Печеньем. Да, Кромби теперь не чувствовал себя одиноким, у него был теперь собственный мир, в котором родителям не было места.
То, о чем мы не имели ни малейшего представления, было то, что Метрия подслушивала все мои секреты, узнавала то, что знать ей было никак нельзя - для меня ведь она была врагом. Кое-какие из моих заклятий, наложенные на что-то, дали совсем неожиданные и потому нежелательные результаты, но я так и не смог тогда доискаться до причины. Демонша вовсю потешалась над нами, компенсируя наше невнимание к сыну.
Так Кромби исполнилось уже тринадцать лет. Он наверняка стал уже задумываться о женщинах. Впрочем, он был еще слишком молод для того, чтобы стать посвященным в Заговор Взрослых. Хотя несомненное представление об этом он все же имел. В общем, он был самым обычным подростком.
Теперь Метрия окончательно переключилась на него. Она приносила всем несчастье, и делала это очень умело, но знала, что лучше сохранить тайну Заговора Взрослых для Кромби, нежели все это выкладывать ему, потому-то она и держала язык за зубами, потешаясь, как он пытался что-то выпытать у нее относительно этого. Однажды, когда Кромби попытался было положить руки ей на грудь, демонша резко сказала, чтобы он не распускал лап. Вообще-то раньше она ни в чем ему не отказывала, и потому Кромби был очень удивлен, а затем рассердился. Он грубо схватил Метрия, но она взяла, да и превратилась в дым, скрывшись из виду. Я терпеть не могу демонов, но не могу не признать, что она действовала правильно в тот момент. Любая женщина, которую так вот хватают против ее желания, должна исчезнуть с места происшествия как можно быстрее.
После этого она уже не оставалась возле Кромби. И спать ему теперь приходилось одному. Теперь он был в таком возрасте, когда привидений уже не боятся, но ему так не хотелось расставаться с привычной подушкой. Но зато теперь он совершенно не разбирался в том, что когда-то София так упорно пыталась ему преподать - правила хорошего тона и все такое прочее. Он был избалован демоншей, с ним было вообще невозможно жить под одной крышей.
Иногда он вообще давал волю своей ярости, начиная осыпать всех бранью.
Метрия оказала ему самую худшую услугу тем, что в детстве помогала ему избегать различных ограничений. Но зато какие ругательства он узнавал от демонши. Даже змея Суфле, слыша их, наливалась темно-зеленой краской и погружалась в спасительную глубину рва.
Он вырывался из замка, как бешеный, поскольку теперь мы уже не ограничивали его свободы ы силу возраста. Однажды, выскочив из замка в очередной раз, он крикнул:
- Девушка, - после чего закружился, выставив руку с вытянутым указательным пальцем.
Кромби последовал в том направлении, куда указывал палец, и вскоре увидел девушку примерно своего возраста, которая сидела на той самой полянке, на которой он когда-то обнаружил мифический сосуд с медом. Девушка была исключительно хороша собой, и Кромби влюбился в нее с первого взгляда.
Такое с подростками случается тоже очень часто. Поскольку он отнесся к ней очень предупредительно, то она тоже растаяла. Они танцевали, смеялись, целовались, доверяли друг другу различные тайны. А затем Кромби вдруг проговорил:
- Покажи-ка мне свое трико...
Она рассмеялась. Раззадоренный парень кинулся на нее, но девушка неожиданно превратилась в дым и испарилась. Только тут Кромби понял, что это снова была Метрия, которая в очередной раз позабавилась, избрав теперь мишенью развлечений его самого.
Именно тогда Кромби дал себе зарок никогда не верить женщинам. Сколько бы ей лет не было, как бы она не выглядела.
К тому времени, когда я узнал, что произошло, было уже слишком поздно.
Сын мой был озлоблен до предела, и этого чувства в нем уже никак было невозможно разрушить. Делать ничего не оставалось, как отдать его в солдаты, поскольку как раз для этого требуется свирепость. В общем, так или иначе, но сына я потерял. Конечно же, София тоже не была очень этим обстоятельством обрадована.
Я занялся переустройством защитных сооружений замка, чтобы теперь точно быть уверенным в том, что никогда более никакой демон не сможет сюда проникнуть. Впрочем, мне нельзя было валить все свои беды на демонов - ведь и среди них у меня были хорошие друзья. Но с Метрией все было понятно. Она вела себя так, что ни добра, ни зла от нее не было. Для нее были главным собственные забавы и развлечения, причем развлечения любой ценой и за чей угодно счет. К тому же она была совершенно непредсказуема. Конечно, она постоянно помнила, что ей не удалось морально разложить меня во время нашего обучения в Семинарии, но она очень метко отомстила мне. Она разложила моего сына. И, что самое обидное, она подкупила его своей добротой (и это демонша!). И эта доброта разрушила то, что София пыталась заложить в него. Конечно, для самой Метрии дисциплина совершенно ничего не означала, но для человека отсутствие дисциплины - это всегда нечто ужасное.
Конечно, немалая доля вины за все происшедшее лежала и на мне. Я-то должен был хотя бы что-то почувствовать. Можно было вовремя взять сына за руку. Хотя и сам я тоже, можно сказать, был избалован и даже испорчен, когда еще Тайва воспитывала моего первого сына. Я твердо решил, что если когда-нибудь у меня снова родится сын, то я сам займусь его воспитанием, не доверяя этого важного дела никому другому. Это было железное обещание, хоть и данное самому себе.
Но пока что я лучше вернусь к тому, что занимало меня тогда, когда мой сын отдалился от родителей. Тут все тоже обстояло очень непросто. Это вообще лучше пересказать в виде отдельной главы.

Глава 12
Трент

Однажды София пришла ко мне, чем-то сильно удивленная.
- Там какой-то мальчик, лет восьми, он направляется к замку, - воскликнула она. Она, как любая мать, могла с одного взгляда определить возраст ребенка и состояние его здоровья.
Я поднял голову не слишком охотно (я как раз работал тогда с Книгой Ответов). К тому времени я изучал ее уже пятый год, и потому постепенно стал привыкать быстро пользоваться ею. Я видел, что моя рука вписывала в книгу нужные данные, но вот кое-что было написано совершенно чужим почерком, мне незнакомым. Причем кое-где этот почерк делал и исправление того, что было мной ранее написано. Если бы кто-то мне неведомый не делал этих дополнений и исправлений, то книга эта была бы весьма бессмысленна по содержанию. Впрочем, все равно, чтобы быстро найти нужную информацию, нужна была соответствующая сноровка, которой я пока похвастаться не мог. Уже сейчас я мог найти Ответ на нужный Вопрос в течение нескольких минут и не сомневался, что если мне еще немного потренироваться, то тогда время на поиски Ответов еще сократится. Большую часть времени я посвящал запоминанию того, какая информация на какой странице находится. Я все время удивлялся, как только мне удалось собрать за каких-нибудь двадцать восемь лет такую гору информации.
- Ну что же, он наверняка идет сюда с Вопросом, - сказал я, услышав про паренька, - в конце концов возрастных ограничений у нас тут не существует. А пока посмотрим, какие испытания нужно поставить на его пути.
- Неужели даже ребенок должен проходить испытания? - ужаснулась София.
Иногда на нее находили вот такие странности, но это было ей простительно - она же была все-таки манденийкой, а это многое объясняло.
- Да, но ведь мне совсем не хочется, чтобы дети, прослышав о легкости, с которой им можно сюда попасть, нахлынули в наш замок, - удивился я. - Никому никаких исключений я делать не стану.
Я заглянул в книгу - и тут же застыл, пораженный. В книге было написано:
- "Никаких испытаний". Я открыл страницу, на которой должно было находиться объяснение, почему я должен был это делать. Объяснение было односложным: "Соображения тактики". Меня стало постигать какое-то странное чувство - смесь раздражения и растерянности. Книга поясняла дальше: "Потому что Кверент - волшебник".
Я даже рот раскрыл от удивления, но быстро оправился от растерянности и сказал Софии:
- Впусти его так. Он, 8говорят, волшебник.
Она, конечно же, не заставила себя лишний раз уговаривать. Я тем временем принялся лихорадочно перелистывать книгу, но так и не смог обнаружить, каким же именно волшебным даром обладал незваный гость. Все дело в том, что Ответы были собраны мною очень давно, это же была Книга Ответов, а не книга для предсказания будущего. Единственное, что я смог еще почерпнуть, что гость, возможно, обладал волшебным даром настоящего мага, то есть его можно было отнести к Волшебникам. Но это была вся информация.
Я с треском захлопнул книгу, ставшую теперь вдруг бесполезной.
Волшебник. За долгие годы работы мне пришлось знать только одного Волшебника, который теперь носил имя короля Бури. Чем больше я наблюдал за методами, каковыми Буря управлял Ксантом, тем меньше он мне нравился.
Конечно, Волшебником он и вправду был, но предателем его назвать было никак нельзя. Его умелым правлением Ксант снова стал погружаться в эпоху Смутного времени, вместо того, чтобы еще больше оправляться от его последствий.
Ксанту несомненно был нужен новый король, тот, который бы снова вернул потерянный авторитет своей власти, который бы возвеличил замок Ругна, сделав его опять центром королевства. Может быть, этому мальчику действительно суждено в будущем стать королем?
Итак, София провела паренька в мой кабинет.
- Добрый Волшебник, - начала София обычные формальности, - этого мальчика зовут Трент.
Я постарался скрыть свою радость. Я поначалу должен узнать о нем как можно больше, прежде чем он сам осознает свою важность.
- Здравствуй Трент, - сказал я, стараясь, чтобы мой голос звучал доброжелательно, - что привело тебя ко мне?
- Я волшебник, - сказал он, - мне положено быть королем. Но вот моя мама говорит, что если я пойду к королю Буре и скажу ему, что я претендую на его трон, он меня убьет.
- Твоя мама права, - ответил я.
София издала какой-то сдавленный возглас. Очевидно, только одна мысль о том, что ребенок пострадает от чьих-то рук, привела ее в ужас.
- Послушай, - обратился я к жене, - ступай и принеси ему пирожок.
Вообще-то я сказал это для того, чтобы хоть на короткое время услать ее их комнаты. София удалилась.
- Но мне совсем не хочется пирога, - живо воскликнул Трент, - я и в сам в состоянии добыть себе пирогов.
- Ну конечно же, своим волшебством, - сказал я, стараясь проверить, какого же рода у него волшебная сила.
- Конечно. Хотите покажу?
- Ну можно было бы...
Он огляделся по сторонам. На столе темнело пятнышко пыли, которое каким-то образом сумело избежать рук Софии. А на пятнышке сидело какое-то насекомое.
- Пирог! - воскликнул Трент. И вдруг появилось растение. Растение, на котором росли шоколадные пирожные, издававшие дразнящий аромат. Так он превратил в это растение то самое насекомое. Во дает! Нет, это действительно сила, присущая только настоящему Волшебнику.
Но, с другой стороны, это могло быть обыкновенной иллюзией. Нет, это нужно как-то проверить.
- Можно одно? - спросил я протягивая руку за пирожным.
- Ну конечно. Это ведь ваша пыль.
Я сорвал одно пирожное с ветки и осторожно его надкусил. Нет, вполне нормальное кондитерское изделие, никакая не иллюзия.
- А может хотите попробовать какое-нибудь другое пирожное? - любезно поинтересовался Трент, - я могу делать разные пирожные, но только те, которые сам когда-либо видел.
Я продолжал держать в руке надкусанное пирожное.
- А можно стакан молока? - продолжал я испытание.
Трент сосредоточился, и тут вдруг появился молочный куст, с которого свисали плоды, наполненные молоком.
- Стаканов я делать не могу, - сообщил Трент, - мне удаются только живые предметы.
- Ничего, ничего, это тоже очень даже замечательно, - сказал я, пребывая под впечатлением.
Итак, он волшебник-Превращатель живых существ и в живые существа.
- Значит, - сказал я спокойно, - ты пришел сюда, чтобы спросить, как тебе возможно стать королем, не подвергаясь при этом опасности погибнуть?
- Именно.
Послышались шаги - это возвращалась София.
- А ну прояви знание правил хорошего тона, - воскликнул я, - про свои пироги ничего не говори, а возьми у нее.
- Хорошо.
София внесла в комнату огромное блюдо с пирогами. Трент скромно поблагодарил мою супругу и взял один небольшой пирожок. Он явно усваивал все очень быстро. А это было просто замечательно.
- Знаешь, - сказал я Тренту, - на твой Вопрос не так-то легко ответить.
Существует только два способа, при которых ты можешь стать королем, не подвергая себя опасности. Способ первый: ждать, покуда король Буря умрет по старости...
- Но так можно вечно сидеть, - воскликнул он живо.
- А второй способ состоит в том, что ты должен подготовиться и набраться сил для того, чтобы сместить Бурю с трона. Но для этого тебе нужно учиться, учиться и учиться, а также и повзрослеть немного. Ведь свержение правящего монарха с трона - дело очень непростое.
- А-а-а, - протянул Трент, выглядя при этом как-то разочарованно, - и за это, выходит, я должен заплатить целым годом службы тут?
- Неся тут положенную службу, ты еще сможешь подучиться кое-чему, возразил я, - конечно я не стану подсказывать тебе, как убрать вполне законного короля с трона, но обучу тому, как быть все время бдительным и как лучше всего защитить себя от разных напастей.
- Ага, - его разочарование явно пошло на убыль. Как я уже отметил, Трент был мальчиком очень смышленым и сразу все понял.
Так он и начал свой год службы. Ему выделили одну из пустующих комнат замка. Я принялся день за днем обучать его, как наиболее оптимально использовать свою силу, свое волшебство. Главная мысль была, в общем-то, довольно простой нужно всегда превращать угрозу в то, что потом уже никак не может представлять для тебя опасность. К примеру, если подлетает кровожадный комар, то его можно превратить в бабочку. Подлетающего дракона можно обратить в стрекозу. Если плотоядное дерево хватает твое тело своими крепкими ветвями, то его можно сделать сосной или березой. Но нужно в себе выработать еще и быструю реакцию, чтобы опасность не могла застать тебя врасплох. Есть такие создания, которые наносят вред издалека, но нужно быть постоянно готовым сойтись в поединке и с ними, и при этом непременно выйти победителем. А ведь их до этого нужно заметить вовремя. Или есть еще выход - превратить рядом находящийся предмет в естественного врага того существа, которое на тебя нападает. Впрочем, для человека они тоже могут представлять опасность. К примеру, если какой-нибудь дракон собирается спалить тебя пламенем, то можно превратить обыкновенную гусеницу в змею, которой огонь не страшен. Тогда она живо разберется с драконом. Но тут возможен и такой вариант. Змея может подумать, что человек для нее более опасная и лакомая добыча, нежели дракон, поскольку поймать его легче. Но тогда можно превратить червя или гусеницу не в змею, а в сфинкса, которого человек не заинтересует в любом случае, но зато он сразу набросится на дракона. Я, кроме того, научил Трента, как можно безопасно спать на природе достаточно взять, да и соорудить фальшивое плотоядное дерево, лечь под его густыми ветвями, и никто не осмелится приблизится. Главное, что я старался вложить в него: всегда нужно быть настороже, если хочешь свергнуть короля. Тем более, что Буря считался очень грозным соперником. Впрочем, для очистки совести я говорил, что свергать законного монарха не слишком хорошо.
Говорил и знал при этом, что слова о законности Трент пропускает мим Мы понимали друг друга без слов, и это быо хорошо.
Случались у нас разговоры и на философские темы. Я как-то заметил:
- Мне кажется, что о полезности Щита тоже можно поспорить.
- Неужели, - сказал живо Трент, - но разве Щит не защищает Ксант от вторжения манденийцев?
- Конечно, Волны Завоевания он несомненно останавливает, - мы имели в виду те периодические набеги, которые, подобно волнам на побережье моря, накатывались на нас время от времени из Мандении. Чтобы избежать разорения, король Эбнес и устроил по границам Ксанта этот самый волшебный Щит, - но ведь при этом останавливается и приток из Мандении хороших людей, их знаний и умений. Каждая волна завоевания оседала здесь, и потому количество и даже качество населения, смею сказать, постоянно повышалось. Если бы не было этого постоянного притока, человеческое населения Ксанта просто-напросто бы вымерло. А сейчас даже дорожки новые стало некому протаптывать. Нам нужно больше людей сейчас. Но мы можем получить их только в том случае, если этот Щит будет разобран.
- Но ведь эти манденийцы такие жуткие существа, - воскликнул Трент, повторяя уже давно избитые, завязшие в зубах штампы. В Ксанте даже непослушных детей пугали, приговаривая, что если они не перестанут шалить, то придут злые манденийцы и заберут их с собой.
- Но разве София действительно столь ужасна? - поинтересовался я.
София очень хорошо относилась к Тренту. она уже поняла, что за человек был этот мальчик, она считала его надеждой Ксанта.
- Но... - начал было Трент.
- Да, да. Она именно оттуда, из Мандении.
По-моему, он в это никак не мог поверить. Он узнал это только сейчас, и это явно не укладывалось в голове мальчика. Так постепенно началось изменяться его позиция по отношению к Мандении. После этого случая он не позволял себе уже столь откровенных выпадов в адрес манденийцев. А в будущем, когда пришло время, он и сам, подобно мне, женился на манденийке.
Но я все-таки допустил одну ошибку в его обучении. Мне следовало больше упирать на целостность и взаимозависимость окружающего мира. Я полагал, что он считает это само-собой разумеющимся, и потому старался налегать больше на практические вопросы. И эта ошибка, подобно той, которую я совершил по отношению к своему сыну, потом обошлась нам всем очень дорого.
Как иногда поздно приходит прозрение.
Второй такой же посетительницей была женщина. Книга Ответов не советовала мне подвергать ее каким-либо испытаниям при подходе к замку, хотя Волшебницей эта дама, как я понял, не являлась. Но почему тогда такие странности? Мне нужно было поговорить женщиной, чтобы все самому выяснить.
- Все из-за моей дочери, - сказала гостья, явно волнуясь. - Ей сейчас шесть лет, и она такая непоседа. Ничто на нее не действует. Она вообще стала неуправляемой. Я просто ума не приложу, что мне с ней делать.
Я понимал ее. Но я видел также, что женщина взволнована.
- В чем выражается то, что она неподконтрольна? - поинтересовался я. - Она грубит?
- Нет, этим она не занимается. Но она невозможна со своими иллюзиями.
- На нее находят иллюзии? Но это нормально, девочки часто бывают одержимы ими.
- Да нет, это совсем тут ни при чем. Ирис использует свои иллюзии...
Они... даже не знаю, как объяснить. В общем, они настолько реальны.
Тут до меня что-то начало доходить. В Книге Ответов было что-то на сей счет, но там, кажется, говорилось, что это будет действовать при условии, если рядом будет находиться источник волшебной силы.
- Постой-ка, - обратился я к гостье, - то есть ты хочешь сказать, что она воспроизводит иллюзии столь высокого качества, что они не отличаются от реальности? И потому ты сама не можешь ничего различить?
- Ну, не совсем так, но примерно. Они, эти иллюзии, очень действуют на нас. Мы иногда даже не знаем, где иллюзия кончается, а где начинается реальность.
И она принялась рассказывать мне все по порядку, лишь тогда я составил ясную картину. Дочь женщины, девочка Ирис, была мастерицей навевать разные иллюзии. Она была, можно сказать, Волшебницей, равной по силе магии аж Волшебнику. Но все равно была между Волшебницей и Волшебником одна разница, и причем разница очень существенная - только мужчина имел право быть королем. Конечно, такую дискриминацию следовало бы устранить, но ныне правящий в Ксанте король ни за что на такое не пойдет.
Я понял, что я должен делать.
Пришли дочь сюда, чтобы она отработала годичный срок службы за тебя, - сказал я женщине, - мы тут объясним ей, в каких случаях надо, а в каких не надо пользоваться своей волшебной силой. А через год она научится заодно и правилам хорошего тона.
- Ах, Добрый Волшебник, - запричитала женщина, - если бы Вы знали, как я Вам благодарна.
Так шестилетняя Ирис пришла в наш замок, чтобы провести у нас целый год - это было уже после того, как ушел Трент, поскольку срок его вышел.
Кромби был на год младше Ирис, но он был чрезвычайно необщителен, мы и не знали, что он проводит все дни с демоншей, а уж они наверняка прилагали все усилия к тому, чтобы мы об этом не узнали. так что Ирис и Кромби совсем не общались друг с другом. ирис вовремя поняла, что Кромби не слишком дружелюбно к ней относится, хотя она и не дразнила его своими слишком реалистичными иллюзиями, но все равно предпочла оставить его в покое.
Однажды она, правда, все-таки не сдержалась и наслала на Кромби иллюзия летящего на него кровожадного дракона, но потом, отправившись спать, обнаружила в свооей кровати размазанный по простыням сливочный торт, что уже иллюзией не было вовсе. И потом ей довольно долго пришлось отстирывать дочиста эти простыни. она ничего не рассказала взрослым, чтобы не прослыть ябедой, но теперь, оглядываясь на прожитые годы, я могу быть уверенным, что торт в постель ей подложила Метрия. И кто после этого скажет, что демоны никому не помогают? Я думаю, что после этого Ирис тоже поняла, что иногда ее шутки могут выйти боком ей самой.
Но девочка обладала все-таки уникальным волшебным даром. Она могла явить перед взором постороннего человека совершенно любую иллюзию, которая была столь сильна и реальна, что не отличалась от истины. Тем более, что необходимую картину она добавляла даже всамделишными запахами и звуками.
Единственным недостатоком было то, что если вы все-таки шли навстречу иллюзии, то проходили сквозь нее, как сквозь туман. Но, интересно знать, кто осмелится пройти сквозь огнедышащего дракона или хотя бы навстречу ему. ведь настоящее от поддельного в исполнении Ирис было отличить очень непросто! Но для тех, кто любил исушать судьбу и шел навстречу дракону все равно, Ирис делал другое: она помещала иллюзию дракона впереди глубокой ямы. такая вот своеобразная ловушка. Так что, упав в яму, любопытный все равно имел основания сожалеть о своем бессрасудстве. Могла она и просто прикрывать яму, какую-нибудь расселину иллюзией нормальной твердорй земли. или она могла просто прикрыть и самого настоящего дракона иллюзией, к примеру, вишневого дерева. Так что даже самый осторожный человек мог бы все равно попасться в ее ловушку. Ведь в этом случае приходилось буквально опасаться всего. А кто сможет выдержать такое испытание нервов? Потому-то Ирис и была Волшебницей.
Но с Ирис у нас не возникало никаких проблем по двум основным причинам.
Во-первых, мы были просто в восторге от ее таланта. Это был второй достойный настоящего Чародея волшебный дар, который встретился мне за последние два года. Неужели тепреь волшебники, что называется валом повалят?
Даже если Ирис не суждено быть королевой, она запросто сможет стяжать себе громадную славу и популярность в Ксанте. так что если ее семья была недовольна постоянно навеваемыми ею иллюзиями, мы были рады их видеть, а Ирис, конечно же, было приятно, что кто-то хвалит ее и проявляет к ней такой интерес. А с довольными девочками ладить чрезвычайно просто. Вовторых, я сам прекрасно разбирался в разных волшебных штучках - я ведь все-таки учился и закончил первый курс Семинарии Магии - а также всю жизнь коллекционировал все, что хоть как-то имеет отношение к волшебству. так что одурачить иллюзиями меня было не так-то просто. Мы даже это несколько раз проверяли: Ирия являла иллюзии девочек - своих двойников, и целые группы их начинали с визгом носиться по замку. Но я всегда безошибочно находил Ирис настоящую. Конечно, она не знала, что я предварительно выпивал эликсир, который помогал мне отличить иллюзии от реальности. Ирис просто очень удивляась, Ведь все дети испытывают некое благоговение перед теми взрослыми, которых они одурачить не в состоянии.
Так что день за днем я учил девочку, как и в чем лучше всего использовать свой волшебный дар, а также, как можно еще делать красноречивые иллюзии. К примеру, когда она пришла к нам, она делала довольно реалистичные домики для кукол, но когда вышел срок ее службы, фантазия Ирис уже распространялась на изготовление замков-иллюзий, которые очень и очень напоминали настоящие. Когда она пришла к нам, то она делала нпод потолком иллюзию грозовой тучи, которая начинала поливать дождем на ковры, к великому неудовольствию Софии. А уж к концу годичного срока службы она делала иллюзию настоящей грозовой тучи, только теперь уже в небе, причем казалось, что от грохота и неистовства бури трясется весь замок. Но самое, по-моему, удивительное в ее учебе заключалось в том, что она научилась готовить такую пищу, которая внешне казалась самой обычной халтурной стряпней, но зато на вкус была просто восхитительна! Она могла обыкновенной воде в стакане придать вкус изысканного вина. Иногда ее фантазия начинала заходить так далеко, что она невольно обманывалась и сама.
К примеру, она пила сама и угощала нас соком апельсина, но оказывалось, что это всего-навсего обычная вода! Она могла поглощать сдобренную разными приправами драконью отбивную, но это была самая обыкновенная отбивная, сорванная с ветки мясного дерева. И, наконец, она могла забыть расчесаться рано утром, но волосы ее неизменно производили впечатление аккуратно уложенных волос.
Постепенно, когда она становилась старше, я объяснял ей другие особенности ее волшебного дара. К примеру, она запросто могла авыглядеть в глазах других все время привлекательной и хорошо одетой. Я понял, что она старательная и способная ученица в тот момент, когда она фвилась передо мной в образе грациозной молодой женщитны в роскошном платье с глубоким вырезом на груди. И вдруг ее платье куда-то разом исчезло, и она стояла обнаженная по пояс.
- Ну как теперь, - осведомилась она скромно, - я выгляжу привлекательной?
- Нет, - поспешил огорчить ее я.
- Почему? - удивилась девочка, разве у меня не большая грудь?
- Потому что я знаю, что ты еще ребенок! Не забывай, твои иллюзии на меня не действуют, - мне не хотелось, чтобы Ирис касалась еще и Заговора Взрослых.
- Значит, грудь у меня еще не настолько большая? - по-своему поняла меня Ирис, - , а какого же размера она тогда должна быть?
- С грудью-то то у тебя все в порядке, да вот только тут на ней почемуто сосков не видно, - рассмеялся я, - тут где-то вдали словно гром загрохотал - я ведь произнес слово, которое детям обычно не говорят. Но тут уж бвыли соображения простой необходмости. Иногда Образование должно спасти от ненужных заблуждений.
- Ах! - воскликнула Ирис, понимая, что на сей раз ее иллюзия вышла не слишком качественной. она постаралась тут же исправить ошибку. И соски на груди появились тут же.
Вдруг где-то в соседней комнате послышались шаги, и иллюзия сразу же растаяла. передо мной снова стояла Ирис в своем обычном платьице.
- Поскорее и побольше расскажите мне о создании иллюзии красоты, - невинно промолвила Ирис, когда София с подносом свежих пирожков вошла в комнату. и слыша эти слова, я понял, что девочка отлично понимает, гдя находятся границы дозволенного. Ведь София, хоть и была манденийкой, непременно отреагировла бы не слишком положительно на ту иллюзию, которую только что Ирис передо мной являла. но она наверняка полагала, что этот Заговор Взрослых - непонятная ерунда.
Когда Ирис исполнилось семь лет, срок ее службы вышел. К тому же она научилась-таки вести себя как подобает, так что оснований держать ее в замке больше не былло, и мы отослали ее домой. Я внушил-таки ей главную идею - большее впечатление на окружающих можно произвести, не дразня их, а являя их глазам приятное. Можно, к примеру, не воздвигать вокруг себя стены, чтобы не пить рыбий жир, а поблагодарить мать и придать этому дрянному напитку вкус ванили и шоколада. Я знал, что ее семья наверняка должна быть довольна ее поведенеим.
Как-то София вдруг вознамерилась навестить своих родственников в Мандении. Я дал ей сосуд с заклятьем, которое помогло бы ей прорваться через щит на границе, а потом доставил бы прямо к ксанфскому рубежу. Я ожидал, что она вернется со свежими впечатлениями - будет говорить мне, как хорошо и спокойно жить в Ксанте и как жутко обитать в Мандении. Ну и тому подобное. Но то, что она сказала по возвращении, удивило меня.
- Там ничего нет, - объявила она первым делом.
- Нет Мандении? Но этого не может быть!
- Но это тем не менее так! Там действительно ничего не осталось!
Чтобы поверитьь этому, мне нужно было лично взглянуть на все своими глазами. София оказалась права - там, где за перешейком начиналась Мандения, теперь была какая-то пустота. Итак, Мандения исчезла?
Впрочем, потеря для нас не слишком большая. В Ксанте мало кто испытывал к манденийцам большую симпатию, згная их свирепый нрав.
Манденийцы постоянно угнетало плохое расположение духа, которое они обычно улучшали, вливая в себя огромные порции дурманящих напитков. Но София приняла такое решение: ее родина куда-то подевалась, и должен был во чтобы то ни стало отыскать ее. Я только вздохнул в ответ, но принялся за эту проблему.
Различные части Мандении обозначались сочетаниями цифр, которые назывались "индексами". Каждый год появлялся новый список подобных индексов.
А в этот год индексы почему-то не вышли. Теперь было ясно, почему - Мандения исчезла. Впрочем, в Ксанте этого никто не заметил. все были заняты своими более насущными проблемами.
Я написал письмо и присыпал его волшебной пылью. Письмо это должно было дойти до первой манденийской почты обязательно - волшебная пыль должна была позаботиться об этом. В письме я изложил беспокойства жены и свои догадки и просил известить меня ответным письмом.
Письмо это было отправлено обычным транспортным средством, которым, надо думать, пользуется и почта Ксанта, и почта манденийцев - гигантской улиткой. Прежде чем улитка успела доползти туда и обратно, Мандения удивительным образом появилась обратно на прежнем месте. София сразу помчалась навещать своих родственников. Когда она вернулась, то сообщила удивительную новость: оказывается, ни один мандениец даже не предполагал, что их страна где-то там блуждала по бесконечным просторам вселенной. Это было очень странно, но чего только в наше время не случается!
Ирис покинула наш замок в 1008 году, когда ей было семь лет. Когда ей исполнилось семнадцать лет, она вернулась к нам. На этот раз она была очень рада, что сможет сама и от своего имени отработать у нас положенный у нас в таких случаях год за Ответ. Она хотела знать, что ее ожидает в будущем и какой дрогой ей следует идти. Ну что же, для молодой девушки желание вполне разумное.
Я раскрыл книгу Ответов. там была подходящая информация. Возле восточного побережья Ксанта в море находился остров - это недалеко от того места, которое разрезало Ксант на две части, а называлось оно... нет, забыл опять! В общем, людей там жило очень мало, хотя места были замечательные!
Ирис, наверное, стоило обратить на это место свое внимание.
И она действительно напрвилась ртуда, назвав это место Островом Иллюзии. Она уж разгулялась там! Весь остров был покрыт ее иллюзиями. На этом острове она и жила некоторое время, постепенно начиная осознаватьт, что не сегда случается так, что место, в которое человек стремится, оказывается тем мсетом, которое ему действительно нужно.
В 1021 году молодой Трент (тогда ему было двадцать четыре года) устал ждать, когда же старый король Буря освободит трон Ксанта. Трент стал готовиться к борьбе за власть. Я решил соблюдать нейтралитет - я не собирался поддерживать дурака-Бурю с его ненавистными мне методами правленияч, но и нельзя было показывать себя не признающим законную власть, которая, кстати, установилась в Ксанте с моей легкой руки. Я был благодарен Тренту за то, что он не обратился ни разу ко мне за советом (мы продолжали без слов понимать друг друга!) Я делал вид, что давно отошел от политики.
Впрочем, у меня действительно было полно своих дел. Но все равно - я довольно внимательно следил за происходящими событиями.
Трент решил, что ему для начала нужно заручиться поддержкой, чтобы, ободрившись этим, идти уже на Бурю. он обратился за таковой поддержкой к кентаврам, жившим в центрально части Ксанта. К кентаврам, жившим на Острове Кентавров, он обратиться никак не мог, поскольку они демонстративноотчужденно относились ко всему, что не затрагивало их прямых интересов. Но и центральноксанфские кентавры тоже не слишком охотно выступили в его поддержку.
Тогда Трент решил провести демонстрацию силы: направившись к Рыбной реке, он превратил всех живущих в ней рыб в светлячков. Это действительно была стопроцентная демонстрация силы, поскольку эта река считалась волшебной и могла противостоять любому волшебству. Впочем, как оказалось, далеко не любому. Но зато теперь Трент показал себя действительно могучим волшебником!
Светлячки, раздраженные тем, что теперь им призодится плавать по воздуху, а не по воде, громадными роями обрушились на селения кентавров. они заполонили собою все, и ночь от их света казалась днем. Кентавры били и давили жучков, но насекомых было столь много, что казалось, что нет на свете силы, которая способна уничтожить их всех. Трент полагал, что теперьто уж кентавры точно признаюи его верховодство, но он их недооценил. Вмсето этого кентавры отрядили одного представителя ко мне, который сумел преодолеть три положенных испытания и задал мне Вопрос: как им избавитьсяот такой напасти?

Предыдущая страница 13 Следующая страница


Искатель искомого 14

Мне не хотелось вмешиваться в политику (ведь политика - дело грязное), и поэтому я выставил зараннее, как мне казалось, неприемлимое условие - за ответ каждый кентавр должен отработать на меня год. То есть тогда на меня приходилось аж триста лет кентавровой службы в обще сложности. Но что меня удивило еще больше, так это то, что кентавры согласились даже на такое условие.
Потому-то я и сказал тому кентавру-посланнику, которого звали Альфа, что среддство разрешения их проблем есть. Я велел ему идти на север Ксанта и отыскать там источник ненависти, зачерпнуть только одну каплю жидкости оттуда (никак не больше!), развести ее тысячами каплями обычной воды и покропить этой смесью над стадом кентавров. Вообще-то эликсир ненависти опасен и для того, кто им пользуется, но если оне соответсвующим образом разбавлен, тогда за полседствия можно сильно не опасаться. Ненависть должна была напитать весь воздух над кентаврами, и тогда светлячки просто не смогли бы жить в атмосфере, пропитанной ненавистью. Они неприменно бы вымерли.
Теперь у меня был просто неиссякаемый источник рабочей силы - аж три сотни кентавров. Я даже не знал, чем бы их озадачить, чтобы они все работали.
Впрочем, работа сама по себе постепенно набиралась. Одна строительная команда занялась наведением мостов через... э-э-, как его... в общем, очень полезных и нужных мостов. Один из мостов был однопутным - то есть по нему можно было идти только в одном направлении, второй мост был невидимым, т.е. им пользоваться мог далеко не каждый. Для такого строительства требовалась квалифицированная рабочая сила, знания инженерии, но кентавры этим как раз и отличались. Так что этим я и сам делал услугу Ксанту, хоть мало кто это заметил.
Но основная часть кентавров работала над ремонтом моего замка. Дело в том, что там раньше, несмотря на все наши усилия, постоянно витал запах гниения - он происходил еще со времени зомби. Это так сильно огорчало Софию!
Но теперь началась энергичная перестройка: стены теперь были устроены так, что могли передвигаться на специальных шарнирах и образовывать совершенно произвольные комбинации, так что можно было творить комнаты на свой вкус.
Ров тоже подвергся изменениям - теперь онг мог при желании менять глубину и ширину. Когда это нами было впервые опробовано, бедняга Суфле подскочила в воздух с испуганным шипением. Можно было даже манипулировать растущими на берегу рва деревьями. В общем, по моему замыслу весь замок должен теперь был выглядеть по другому. И внутри, и снаружи все казалось теперь совершенно иным. У стороннего наблюдателя могло даже сложиться впечатление, что тут явно идет речь о двух разных замках. Но как же радовалась всем этим переустройствам София! Она постоянно говорила, что исполняется ее заветная мечта. кентавры закончили работу строго по графику - ровно через год. И, естественно, ушли. Я запомнил: кентавра никогда нельзя ни обмануть, ни запугать заведомо неприемлемыми условиями.
Тем временем Трент, которого уже успели окрестить Злым Волшебником, потерял всякую надежду заручиться поддержкой кентавров. Но и он тоже отличался удивительным упорством. Несмотря на все свои неудачи он не отступился от задуманного. Вскоре Трент, поняв, что кентавры не станут его поддерживать, направился к Северной деревне, по пути исполняя мой наказ: превращать все, что тебе угрожает, в то, что тебе угрожать никак не может.
Если какой-то человек пытался убить его, то Трент обращал его в рыбу и швырял на землю, заставляя биться и прыгать до тех пор, покуда этот человек дибо не находил воду, либо не погибал от удушья. Кое-что он обратил в безобидные растения и животных. Один человек по имени Жюстин, встретившись на пути Трента и попытавшись ему воспрепятствовать, был превращен в стоявшее посреди деревни большое дерево. Некоторые люди по прихоти Трента становились и вовсе необычными существами - розовыми драконами, двуглавыыми волками, сухопутными осьминогами или змеями. Одна девушка пыталась направить его в ложном направлении, за что была превращена в летающего кентавра. Она была очень привлекательна - но вот только жаль, что единственный крылатый кентавр в Ксанте. Испугавшись участи так и умереть в одиночестве, она направилась к Умному Кораллу и попросила у него разрешения укрыться в его пруду. Люди начали понимать, что со Злым Волшебником шутки плохи, и потому решили наладить с ним хорошие отношения. так что теперь Трент получал поддержку и помощь, которая росла день ото дня.
Чтобы оградить свою власть от посягательств, король Буря решил вопользоваться своим волшебным даром. Он вызвал бурю огромной разрушительной силы. Но ему уже было семьдесят три года, так что он был, в сущности, слабым стариком. И он хоть и замышлял устроить сильную бурю, но вот получились у него лишь ветер с градом, не более.
Казалось, что теперь уже ничто не сможет помешать Злому Волшебнику убрать с трона старика, отжившего свой век. Но король Буря был исключительно хитер, как, впрочем, все старики. Он сумел подкупить одного из доверенных советников Трента, который наслал на него сонное заклятие.
Заклятие оказалось очень действенным, и в решающий момент продвижения к заветной цели Трент вдруг зпаснул непробудным сном.
Сподвижники Трента поспешно стали отступать назад. А те, кто выступал в защиту короля Бури и его порядков, сделались сразу невообразимо смелыми и бросились в погоню за своими врагами. Единственным способм спасти так неворемя заснувшего волшебника было вывезти его за пределы Ксанта. Человек, охранявший проход через щит, после долгих колебаний решил пропустить Трента - он решил, что так будет надежнее, по крайней мере, была уверенность, что теперь Злой Волшебник никогда уже не сможет вернуться в Ксант.
И в самом деле, его прогнозы стали вроде бы оправдываться.
Манденийские дела сразу захватили Трента, который только там и проснулся.
Стиль жизни манденийцев, куда более стремительный, чем у нас в Ксанте. Там Трент женился, у него родился сын. Но к несчастью, волшебник потерял свою семью, которая стала жертвой какой-то страшной манденийской долезни.
Впрочем, это тоже сыграло свою особую роль в жизни Ксанта. Если бы это не было столь важной деталью, я попросту не стал бы упоминать ее тут.
Но так или иначе, бунт против королевской власти был подавлен, и король Буря торжествовал победу. Я знал, что не только я один сожалею о поражении Трента. Ксант был обречен пока еще прозябать в посредственности и серости.
Следующие двеннадцать лет промелькнули быстро, хотя особыми событиями и не отличались. И тут София, которой к тому времени исполнилось шестьдесят пять лет, решила, что дни ее сочтены, но умереть ей хотелось бы на родной земле. И она приняла решение вернуться в Мандению. Я как мог отговаривал ее от этого шага, упирая на то, что без нее я пропаду, но София тут проявила вдруг несгибаемую решимость и волю. Мне пришлось расстаться с нею после тридцати пяти лет совместной жизни. она была такой хорошей женщиной и превосходной хозяйкой, и нельзя было ее винить за то, что мы потеряли сына.
После ее ухода жизно в моем замке еще больше замерла. Время тянулось очень медленно, но незаметно. Сын мой давно поктнул отчий дом, жена тоже ушла от меня, и я обнаружил, что наедина с собой я становлюсь куда более ворчливым, чем на людях. Рантьше я всегда думал, что я не нуждаюсь в общении - меня вполне удовлетворяло сидение за книгами в кабинете. Мне нравилось, когда меня никто не беспокоил, и я, бывало, очень сердился, если кто-то нарушал мое уединение. Теперь я мог сколько угодно наслаждаться одиночеством, но оно очень скоро надоело мне. Нет, человек не может слишком долго жить один. Да и теперь некому было заниматься моими носками.
И тут появилась одна молодая женщина. Ее звали Звезда, она и в самом деле сияла своей красотой. Мне так опротивело одиночество, что я несказанно ей обрадовался. Меня не расстроило даже то обстоятельство, что она явилась ко мне с Вопросом. Я специально выставил перед нею самые легкие испытания.
У женщины был ко мне такой вопрос: что ей делать с тремя маленькими птичками-колибри, с которыми она подружилась? Ее семье надоело постоянное чириканье рпернатых друзей, так что они потребовали от Звезды избавиться от птичек. Но она не могла вот так взять, и отнести их в лес. Во-первых, они все равно был прилетели обратно за нею. Во-вторых, у нее просто рука не поднималась вот так предательски поступить по отношению к друзьям, которые ей доверяли.
Неужели за такой вопрос она была готова работать на меня целый год? Да, действитель, это так и было. Птички и в самом деле ее очень заботили.
Я провел Звезду в розовый сад во дворе замка. разумеется, вместе с ее колибри. Розы эти были волшебными, они росли здесь еще с того периода, который был вычеркнут из моей памяти эликсиром Леты. НО они всегда оставались свежими и благоухающими. Рядом с розами росли и другие цветы - тоже прекрасные, но не столь долговечные. Колибри, очевидно, были в восторге от моего цветника: они с веселым чириканьем перескакивали с ветки на ветку, с цветка на цветок.
- Птицам нравится здесь, - заверила меня Звезда, здесь вполне достаточно еды для них. Еда и я - что им еще может быть нужно?
- Конечно, пусть остаются, - сказал я, - ведь эти колиьри и сами похожи на цветы!
- Ах, спасибо вам, Добрый Волшебник! - воскликнула радостно женщина, - только скажите мне, в чем будет заключаться моя работа?
- Как насчет разборки кучи моих носков?
Вообще-то , Звезда, как этого и следовало ожидать, не была специалисткой в этой области, но зато она была упорной, и вскоре гора носок стала медленно, но верно убывать. Она занялась также и приготовлением пищи, что тоже было очень неплохо - я с удивлением обнаружил, что не ел пару недель, и теперь нуждался в подкреплении сил. И как только можно забыть о том, что не ел? Вот что значит постоянное одиночество! Но я продолжал еще надеяться на то, что давнее купание в целебном эликсире заложило в меня много сил.
Три птички-колиьри оказались и в самом деле очень веселыми созданиями, с которыми одно удовольствие находиться в компании. Их звали Елена, ГЕрман и Гектор. Как сладко заливались они втроем! Мне даже казалось, что цветы наслаждались их чудным пением. Честное слово, иногда мне было даже стыдно за то, что я заставил Звезду работать на себя целый год - ведь она, можно сказать, и сама оказала мне услугу, принеся этих чудных птичек. Но кроме нее в данный момент сортировать мои носки было больше некому, и потому от ее услуг я никак не мог отказаться.
Время от времени мне приходилось отвечать на Вопросы, что не доставляло мне никакого удовольствия - посетители отвлекали меня от работы.
Но как-то внезапно все переменилось - в один прекрасный день я осознал, что Вопросы отвелкают меня не только от работы ( что было, несомненно, плохо!), но и от одиночества (что уже само по себе было просто замечательно!). Чем каверзнее был вопрос, тем интереснее мне было разговаривать с посетителем.
Один случай, помниться, вообще ошеломил меня. Приходит один кентавр и говорит, чтио он во все сомневается, колеблется. Противоположные мысли так и раздирают его на куски, чтобы каждый кусок был одержим своим мнением. Я проверил его всеми возможными способами, и он покахзался мне вполне нормальным, целостным организмом. Мне было стыдно не предложить ему достойного Ответа - ведь это было бы подрывом Авторитета Волшебника! Но что же случилось с этим странным кентавром? Может быть, это тоже какое-нибудь неизвестное заболевание, занесенное из Мандении?
Манденийцы... Я решил попытать еще одно средство. Поведя кентавра к границе Ксанта и Мандении, я провел его через Щит. И точно: едва только мы покинули пропитанную волшебством землю Ксанта, как кентавр разделился на две составляющие - на человека и коня. Так вот почему его так влекло желание расшепиться! Его волшебным даром и было расщепление, но только тогда, когда близко не было волшебства.
К сожалению, в Ксанте он этого делать никак не мог. И у него был жесткий выбор: либо существовать в двойственном числе в Мандении, либо жить в Ксанте, но жить, как единое целое. Но это он должен был обдумывать, отрабатывая годичный срок службы у меня.
Был еще один случай, который я мог бы озаглавить так: а кто там вообще был? Там был Троян, то есть Конь Ночи. он управлял миром плохих сновидений, попасть в который можно было только через тыкву. Поскольку он не мог выйти из тыквы по известным причинам, то явился ко мне как-то во сне. Но вопрос у него был, в принципе, для него логичный: какой дурной сон подойдет писателям, которые строчат книжки о мире сновидений? Ведь такие люди наверняка не испугаются обычных дурных сновидений - ведь они, в сущности, и сами их выдумывали, эти сновидения. Но Конь Ночи полагал, что посторонним не следует вмешиваться в ту сферу, к которой они не имеют никакого отношения.
Наш диалог с Трояном прошел в виде дурного сна, и мне пришлось изрядно попотеть, чтобы все это разобрать. Но в конце0- концов подходящий ответ явился сам собой - я посоветовал отправить писаку в сон, который будет тоже плохим, но будет при этом максимально приближен к реальности. Главное, чтобы кгнижный червь не понял, что ему все это сниться. В этом сне его должны были отвести в палату самого Коня Ночи и там показать ему настоящего льва! Но толькьо тот лев не должен быть устрашающим - ведь обычно эти писатели пишут о львах - кровожадных хищниках, под острыми зубами которых хрустят и ломаются кости, льется кровь, и все это сдобрено жуткими криками жертвы. Но писателю должен присниться старый лев, которого уже покинули и сила, и свирепость. Зубы у него от старости выкрошились, и потому питаться экс-хищник должен был только жидкими кашами. Причем автор должен искать крупу и варить льву кашу, иначе бы он скончался. Тогда смерть льва ложилась тяжелым грузом на совесть писателя. К тому же, если лев скончается, он разложиться. Какой аромат будет вокруг! А круау не так-то просто было отыскать, к тому же для приготовления каши нужно было развести огонь, а как это сделать юбез спичек человеку, который дни напролет проводит в кабинете, выдумывая всякие страсти, совсем не зная реалий жизни?
Конь Ночи рассыпался в благодарностях. Он был уверен, что такой сон способен помучить любого желающего придумывать дурные сны вместо того, кому это действительно положено. И этот сон можно было с различными вариациями повторять разным людям. Кое-кто наверняка в конце-концов оставит это грязное занятие и переключиться на что-нибудь более достойное! Отплатил мне Конь Ночи тоже своеобразно - он торжественно пообещал, что я не увижу больше ни одного дурного снорвидения независимо от того, заслуживаю я его или нет. И после этого он исчез, а мне уже ничего не снилось в ту ночь.
Так, спокойно и неторопливо, шла моя жизнь в течение семи последцющих лет. Потом Музы с Горы Парнас принялись писать свои тома истории Ксанта, и жизнь моя с того времени несколько осложнилась.

Глава 13
Бинк

Беда явилась в виде довольно приветливого и привлекательного молодого человека двадцати пяти лет. Он направлялся к моему замку. Странным образом ему удалось как-то преоделеть это... в центральном Ксанте... в общем, я забыл, что он там перешел, а также избегнуть всех опасностей, которыми изобиловала ксанфская природа. Этот человек шел явно задать мне Вопрос, но мне не хотелось, чтобы тогда меня кто-то беспокоил.
Но человек попался очень упорный. Он переправился через ров, несмотря на все старания водяной лошади утопить его.
После этого упрямы посетитель сумел войти в большие ворота замка. Тот кентавр, который все время расщеплялся, его звали Двойник - поставил перед ним по моему приказу вторые ворота, но он сумел одолеть и их.
Затем гостю пришлось схватиться с мантикорой - существом размером с лошадь, человечсекой головой, львиным телом, крыльями дракона и хвостом колосального скорпиона. В свое время это чудовище пришло ко мне с Вопросом о том, если оно есть наполовину человек ( все-таки человеческая голова - это много!), то может ли в его теле находиться душа? Я ответил так: души есть у тех, кто беспокоится о них. И, удовлетворившись таким Ответом, мантикора отрабатывала у меня годовую службу. Служба состояла в отпугивании от замка нежелательных посетителей, не причиняя им вреда. Если мантикора могла отпугнуть их, то хорошо, но если нет, то нужно было пропустить их в замок таким образом, чтобы они не подумали, что чудовище не собирается задерживать их, а только делает вид, что свирепо. И посетитель проходил, как и этот молодой человек, что несомненно должно было свидетельствовать о храбрости.
Но что же, я понял, что мне придется выслушать парня, ведь он заслужил это своим упорством. очень часто я зараннее знал, какой именно Вопрос будет мне задан, но теперь я почему-то не чувствовал, что именно меня спросят. А Книга Ответов не желала мне этого сообщать. Значит, мне придется ждать, покуда молодой человек сам не задасть свой Вопрос. Но я примерно представлял, чтоему от меня нужно. Мне это и в самом деле уже надоело - я снабдил приворотными зельями порловину молодых людей Ксанта, и придающими красоту напитками девушек, которые и без того были красивы. Наверное, этому тоже было нужно что-то в этом роде. А мне так хотелось, чтобы меня попросили о чем-то необычном.
И вот этот увалень начал дергать за шнур звонка. "Дин-дон! Дин-дон" - разнеслось требовательно и громко по всем комнатам. Я уже спешил впустить его, не зная даже его имени! Но спрашивать его прямо не хотелось - я ведь был Повелителем Информации, как такое могло случиться, что его имени я не прочел в Книге Ответов!
- Кто там меня решил побеспокоить? - спросил я через дверь, пускаясь на хитрость.
- Бинк, житель Северной деревни!
Ну конечно! Сразу себя назвал: и кто он, и откуда родом. Нет, это явно не герой. Героев даже не называют Бинками, они все больше какие-нибудь Артуры или Роланды. Но я решил притвориться глуховатым.
- Как тебя звать, не расслышал, - сказал я как можно более сиплым голосом.
- Бинк, - молодой человек уже более нетерпеливо сказал.
Ага, это уже лучше, Бинк. Б-и-н-к!
Я впустил его. Передо мной стоял большого роста, пышущий здоровьем молодой человек. Годы давно взяли надо мной свое - я ссохся, и теперь казалось, что этот парень ровно в два раза выше меня. Конечно, на здоровье я пока не жаловался, но вот привлекательностью я не отличался даже в период молодости. Но что же тогда так мучило его?
- По какому делу послал тебя ко мне твой господин, Бинк? - продолжал я разыгрывать из себя ничего не понимающего старикана.
Он сразу резко сказал, что Бинком он является сам, а привело его ко мне желание найти волшебный дар. Он изъявил готовность отработать на меня целый год.
- Конечно, год службы - это настоящий грабеж! Но я готов отработать! - восклицал молодой человек, явно принимая меня за слугу, - твой господин просто до нитки обирает честных людей!
Вот это уже начинало смешить меня! Я решил и дальше продолжить веселье и ответил:
- Вообще-то его степенство Волшебник сейчас заняты-с. Не соблаговолите ли вы, милостивый государь, прийти завтра? - я быстро изобразил из себя комнатного лакея, услужливого, но немного злоупотребляющего своей любезностью.
- Завтра! - взорвался вдруг посетитель, - так ты мне скажи прямо: хочет ли этот старый разбойник рассмотреть мое дело, или нет?
Нет, он явно зашел слишком далеко, да еще и ничего не соображал! Нужно было опустить его с небес на землю! Я провел его в кабинет, уселся за свой стол и спросил внушительно:
- Что заставляет тебя думать, что старый разбойник непременно заинтересуется твоими услугами на целый год?
Это явно был очень меткий удар!
Я наблюдал, как на его лице постепенно появляется понимание. Только теперь он понял, с кем разговаривает! В первое мгновение он, казалось, потерял дар речи, но затем все-таки нашелся.
- Я сильный, - сообщил он веско, и могу делать тяжелую работу!
Я не мог отказать себе в удовольствии продолжить развлечение.
- Ты несомненно не отличаешься сообразительностью, но я угадываю в тебе волчий аппетит! Я думаю, что расходы на тебя превысят выгоды от твоей работы в моем замке!
Может быть, оно и действительно было так, хотя ведь засок у волшебника - всегда полная чаша. Это известно всем и каждому. Но я в данный момент хотел только посмотреть на его реакцию.
А он всего лишь пожал плечами. Но по крайней мере, он сообразил, что нужды в его физической силе может и не быть!
- Ты умеешь читать?
- Немного... = сказал он не слишком уверенно.
- Значит, чтец из него никудышний, заключил я про себя. Ну это и хорошо - уж этот точно не будет рыться в моих драгоценных книгах!
Я вижу, что тебя явно удаются оскорбления и дерзости, - сказал я Бинку, - а потому надеюсь, что ты сможешь отгонять назойливых посетителей с разными мелкими просьбами, которые они могут провести в жизнь без моей помощи!
Интересно, понимал ли он, что я имел в виду? Я думал, что он обладало каким-то нераскрывшимся, а потому не слишком значительным волшебным даром - к примеру, заставить пучок сена изменить цвет или чем-то в этом роде. Когда король Буря своим специальным рескриптом потребовал от каждого подданного обзавестись собственным волшебным даром, их обнаружилось много, но вот только абсолютное волшебство этих даров было практически бессмысленным и бесполезным. Как и сам рескрипт бестолкового монарха, которму как будто бы было нечем больше заняться.
- Возможно, - тем временем прервал мои размышления Бинк, я вно не желая меня больше раздражать.
Но я был уже по горло сыт этой болтовней.
- Ладно, приступай к своим обязонностям, - сказал я, поднимаясь из кресла, - не можем же мы здесь с тобой болтать тут весь день о разных пустяках.
Хотя, как я в тот момент подумал, он-то сам наверняка бы охотнее поговорил со мной еще - ведь срок его службы уже начался, так что в разговоре он проходит наверняка быстрее. Впрочем, мне и самому нужно хоть иногда отвлекаться от однообразия, - так я решил. Но на сегодня я тем не менее отвлекся достаточно, теперь можно и к работе приступать.
Я решил поговорить со своим давним другом Бюрократом. Демон все еще корпел над своей диссертацией под названием "ошибоность других форм разумной жизни". Он бился над этой сложной темой уже несколько десятков лет, и в конце концов явился ко мне за помощью. Я сказал, что если он согласится просидеть десяток-другой годков в одном из флаконов на полке с заклинаниями, помогая мне овечать на вопросы, то тогда у него будет масса фактологического материала, из которого при желании можно извлечь любые концепции. он принял приглашение однокашника, тем более, что у меня было не только вольготно работать, но и спать в тиши кабинета между какими-нибудь толстыми томами. Он сидел во время приема посетителей в бутылке, хотя я и не затыкал ее горлышко пробкой - ведь он добровольно туда забрался. Но по нашему обоюдному согласию он не должен был при гостях вылезать из бутылки, чтобы не пугать их и не порождать тем самым слухи в Ксанте, что старый Хамфри знается с нечестивыми демонами. Хотя сам я не понимал, что люди находят такого ужасного в демонах. Вот взять к примеру ту же самую Метрию или мою бывшую женушку Дану - так они временами были просто прелестями!
Конечно, и с демонами нужно уметь ладить и правильно их понимать, не так, как мой сынок Кромби.
Когда нужно было, я поднимал бутыль с дремлющим демоном и слегко встряхивал ее, чтобы разбудить его, а заодно произвести впечатление на посетителей. После этого я демонстративно ставил бутыль в центр нарисованной на полу пятиконечной звезды и, красноречиво жестикулируя, отходил слегка в сторону. Из горлышка бутылки вылетела со свистом пробка и начинал валить белый дым. Из дыма постепенно появлялась какая-то фигура.
Единственное, что плохо вписывалось в столь милую картинку - это очки, которые носил Бюрократ. Впрочем, все знают, что нет одинаковых демонов, какнет и одинаковых людей, и если Бюрократ надел очки, то это означает, что так ему удобнее жить.
- О, Бюрократ, - начал я и в этот раз хорошо поставленным голосом, как в манденийском балагане, называемом театром, - заклинаю тебя всеми силами черной и белой магии! Скажи-ка мне, каким волшебным даром обладает житель Северной деревни по имени Бинк!
Бюрократ тоже знал, как он должне наиболее впечатляюще играть свою роль. он важно зашипел и уставился на парня.
- Подойди сюда, смертный! - величесвтенно начал он, - я должне как следует осмотреть тебя и тогда внесу свое заключение!
- Ну уж нет! - испуганно воскликнул Бинк, невольно пятясь назад.
Бюрократ выразительно крякнул, как будто он упустил очень лакомый кусочек. Но конечно, демоны людей не едят, они вообще никого не едят, но могут съесть, если только вдруг захотят помочь маленьким детям уничтожить пищу, которую сами дети есть ни за что не хотят. Вот демонша Дана, помнится, кушала очень хорошо, покуда не потеряла душу. А потом ей есть вовсе не стало необходимости.
- А ты, однако, твердый орешек, - проговорил Бюрократ.
Так, теперь моя очередь.
- Ты гостя не обижай, - сказал я демону с притворным возмущением, - ему не нужно знать, каков он на вкус, а нужно обнаружить свой собственный волшебный дар!
Мы с Бюрократом играли просто в унисон!
Тут демон изорбразил из себя жутко сосредоточившегося, а потом сразу удивленного.
- У него есть волшебство, очень сильное волшебство, начал он, завывая для верности, - но вот только я не в состоянии этот волшебный дар уловить, - тут демон вдруг совсем уже не подоговороенному уставился на меня и сказал:
- Извини, дурак!
- Но ты все-таки попробуй, попробуй! - сказал я, хлопая в ладоши. Я уже сам стал интересоваться этим необычным делом. Если уж и сам Бюрократ действительно не мог обнаружить, каким волшебным даром обладает этот деревенщина, то это наверняка должно быть нечто экстраординарное!
Но вместо ответа демон снова превратился в дым и вошел обратно в бутылку, явно показывая, что намерен продолжить прерванный сон. Хотя нет, даже сидя в бутылке, он принялся перелистывать какую-то крохотную книгу - я ее отчетливо видел через стеклянную стенку бутылки. Бинк, открыв от удивления рот, тоже смотрел на демона.
Теперь мне стало не до смеха. Я стал задавать Бинку разные наводящие вопросы, но он, понятное дело, ничем не мог мне помочь. Тогда я попробовал хитрое устройство: указку. Это была непростая указка. Когда ей задавали вопросы, то указка показывала либо на изображение ангела, что означало утвердительный ответ, либо на изображение черта, что являло ответ отрицательный. Но указка тоже не могла ничем мне помочь. Только подтвердились слова Бюрократа - сильный волшебный дар, но вот какой конкретно - непонятно.
Все, интерес окончательно завладел мною. Это было уже испытание для меня самого! Теперь-то можно как следует разогнать скуку!
Поначалу я наложил на Бинка заклинание правдивости. Заклинание показало, что внутри этого парня действительно есть какое-то волшебство, которое пока еще не проявилось в окончательной форме. Но как только я собирался спросить инка, чувствовал ли он когда-то, есть ли в нем действительно волшебный дар, раздался неожиданно рев мантикоры - оказывается, это было как раз то время, когда ее нужно было кормить. Так я, оказывается, увлекшись неожиданным явлением, потерял счет времени и забросил остальные дела!
Я оставил Бинка на время и отправился кормить мантикору, которая, как оказалось, и вовсе не была столь голодна.
- Не зная даже, что на меня вдруг нашло, - пожаловалась мантикора, мне просто захотелось порычать как можно сильнее, вот и все! Но такое у меня в первый раз!
Вернувшись к Бинку, я наложил опять на него заклинание правдивости и принялся задавать ему вопросы. только я сосредоточился для какого-то конкретного и очень важного вопроса, как сзади меня со стены упало зеркало и с жалобным звоном разлетелось вдребезги. Да что же это такое! Прямо все из рук валится!
Я решил попытаться в третий раз - я тоже был парнем упрямым. И тут вообще весь замок задрожал! Казалось, что какой-то невидимый великан проходит рядом, отчего вся земля тряслась со страшной силой.
И тут я понял, что эти помехи - не простые совпадения. Какя-то неведомая сила во что бы то ни стало стремилась помешать мне получить правильный ответ. Так значит, там тоже волшебный дар настоящего Мага, Чародея, Волшебника, наконец!
- Мне все время казалось, что сейчас в Ксанте живут только три человека, обладающие столь сильным магическим полем, - заявил я Бинку, - но теперь, кажется, отыскался еще и четвертый!
Но я только не мог понять, почему же книга ответов не предупредила меня, что к Замку приближается Волшебник.
- Три человека? - спросил он, и на его лице отразилось полнейшее непонимание.
- Я, Ирис и Трент, - короля Бурю я не стал принимать в расчет - хоть он и был Волшебником, но время уже успело подточить его волшебный дар. Его уже давно пора было заменить более подходящей кандидатурой. А Ирис была вовсе женщиной, Трент же уже в течение двадцати лет не давал о себе знать, и мне не хотелось, чтобы снова начались проблемы в верхах. Но если действительно появился здоровый, молодой, да еще при этом Волшебник - тогда все выходило просто замечательно.
- Трент! - воскликнул вдруг Бинк, - это часом не Злой Волшебник?
Я объяснил ему, что Трент на самом деле вовсе не злой, а очень даже добрый. И вообще, пора было развеивать эти публичные заблуждения. Хотя я сомневался, что Бинк так сразу мне поверит. Стереотипы, как известно, живучи!
Так мне пришлось оставить Бинка без ответа, но я сказал ему, что мы будем пробовать обьнеаружить его волшебный дар в будущем. Конечно, я был не слишком доволен таким поворотом событий, но с другой стороны что-то тут было необычное. Еще бы: новый Волшебник - с неопределенной пока силой! Нет, в этом действительно было что-то интересное!
И вдруш меня неожиданно поразила мысль: вот почему создания, подобные демонше Метрии, всегджа были настороже, ожидая нового несчастья. Даже сильно ждали его. Если я, человек, которому только недавно перевалило за сто лет, начинал уставать от жизни и искать на свою голову различные приключения, то что можно сказать о демонах, которые жили сотни лет! Вот уж кому действительно может прискучить существование! Конечно, нельзя в этом случае утверждать, что я из-за этого должне очень любить Метрию, но и винить ее за любовь к чужим неудачам тоже было все-таки грешно! Вот сейчас, когда из Северной деревни ко мне явился человек, чтобы узнать о своем волшебном даре, я тоже вел себя как самый настоящий демон, грозя нарваться на какую-то неприятность.
И я принялся внимательно наблюдать за этим молодым человеком. Поначалу меня даже стало постигать разочарование. Все, что он делал - это отправился обратно к себе в Северную деревню, пересек невидимый однопутный мост, о существовании которого я ему сказал. Но тут ему пришлось отправиться в изгнание - король Буря не поверил выданной мной бумаге, которая удостоверяла, что Бинк действительно бладает волшебным даром, который пока что должным образом не проявился. Я знал, что король Буря терпеть меня не мог (впрочем, как и я его), и потому моя бумага, наверное, как раз и сделал столько вреда Бинку. А может быть, испугало Бюрю именно упоминание о нераскрытом пока волшебном даре - он наверняка мог отрицательно отнестись к Бинку как к потенциальному преденденту на свой престол. Тем более, в свете того, что Буря пребывал теперь уже на троне как бы незаконно, поскольку волшебная сила почти покинула его. На Бинка был навешен вердикт: "не обладает волшебством, бесполезен", и парня изгнали из Ксанта, за пределы Щита. Это очень разозлило меня, но я мог только наблюдать, ни во что не вмешиваясь. Эх, если бы я раньше знал, каков фрукт этот Буря, я ни за что не дал бы ему возможности занять Ксантский престол, честное слово! Ведь этот идиот изганл из Ксанта настоящего волшебника, который, как знать, мог бы наверняка его заменить!
Нет, наверняка, этот Буря заподозрил в нем опасность для себя, и потому поспешил от него избавиться. Избавиться, как от опсного соперника. И постепенно мое недовольство действиями Бури стало переходить в невыразимый гнев. и как я только передал ему трон!
Тем временем ко мне явился другой посетитель. Это был, точнее, посетительница - молодая женщина, назвавшаяся Хамелионом. В ней не было ничего такого особенного - так, внешняя простота, даже на грани с безобразностью. А ее волшебный дар просто нельзя не упоминуть: изменение внешнего вида, но ни в коем случае не добровольное, и не только внешние изменения. В течение каждого месяца Хамелеон успевала невообразимо измениться внешне - от отталкивающего безобразия она переходила в фазу непримечательности, а потом становилась такой красавимцей, что нельзя было просто глаз оторвать. Ее же умственное развитеие шло как раз в противоположном направлении - когда она была красива, она была столь же глупа, но когда она была отвратительна, то это был такой блестящий ум.
Впрочем, иногда на промежуточных фазах красота и ум как бы уравновешивались.
Ее слова были правдой - волшебное зеркало наглядно показало все эти свойства. Когда она находилась в фазе красоты, то ни один мужчина, даже такой глубокий старик как я, не мог остаться к ней равнодушным. Но зато когда она была умна, то внешне это была самая настоящая уродина, на которую не польстяться даже демоны.
Конечно же, Хамелеон пылала страстным желанием избавиться от своего волшебного дара, поскольку он не приносил ей никакой пользы. Когда она была в фазе красоты, то от поклонников не было отбоя, они преследовали ее везде, но стоило только пройти паре недель, как на не сыпались смешки и оскорбления. Ее устраивало только промежуточное состояние. И, кроме того, ей хотелось покорить мужчину, которым по странному совпадению, оказался Бинк. Она уже дважды встречала его. Первый раз возле... возле... в общем, возле чего-то чрезвычайно опасного, когда она блистала очарованием, но потом им пришлось расстаться по каким-то причинам. Во второй раз Хамелеон была в нейтральном, промежуточном состоянии. Она встретила тогда Бинка в компании одного женоненавистника по имаени Кромби. И вот она, направившись вслед за Бинком, добралась сюда и теперь умоляла меня о помощи. Требовалось заклятие для Хамелеон.
Я не стал упоминать ей о своем родстве с Кромби, но проникся ее чувствами. Тем более, что я как бы отвечал за Кромби, который своей враждебностью отдалил ее от Бинка. А ведь Бинк поначалу был настроен к ней вполне дружелюбно. Кромби тогда наговорил, что женщины только и делают, что завлекают мужчин и вообще они - создания недостойные. Не знаю, верил ли сам Кромби в ту чепуху, которую говорил. Возможно, он действительно так воспринимал семейную жизнь. К тому же, ему наверняка было стыдно признаваться, что его мать - манденийка.
Но мне нечем было порадовать Хамелеон: я сообщил ей, что ее волшебство наследственное, и его можно уничтожит лишь в том случае, если погибнет и Хамелеон с ним вместе. Но у меня был для нее ответ, который мне очень не хотелось ей давать: она должна была отправиться в Мандению. Там она могла оставаться в промежуточном состоянии 0 ни умная, ни глупая, ни красивая, но и не безобразная.
- А куда пойдет Бинк? - тут же спросила она требовательным голосом.
- Возможно, в Мандению и пойдет, - ответил я нехотя.
- В таком случае я тоже должна отправиться туда, - решила она.
Я удивленно уставился на нее, но потом понял, что это не так уж и плохо. Там она обретет желаемое промежжуточное состояние и встретит достойного человека. В общем, я растолковал ей, как найти волшебную тропу, которая вела к мосту, наказав ей при этом ни в коем случае не сворачивать в стороны. Так она направилась вслед за Бинком. Возможно, так оно будет лучше.
Может быть, она, если поспешит, догонит Бинка до того, как он успеет выйти за пределы Ксанта. Или нет, лучше немного позже, поскольку ведь в этот момент она как раз будет в фазе отвращение плюс ум, и ецй надо будет немного измениться, чтобы встратить Бинка более-менее достойно. Я подумал еще, что было бы очень здорово, если б ыони смогли встретиться в Мандении и там найти свое счастье. Ведь Мандения - это не такое уж и проклятое место, как кто-то может поудмать. Ведь и я сам прожил целых тридцать пять лет любви и согласии с манденийкой. Но мне всякий раз горько было думать, что такой ценный волшебный дар, каким обладал Бинк, будет для Ксанта потерян.
Я продолжал в волшебное зеркало следить за Бинком. Он не выглядел слишком довольным - впрочем, еще более недоволен был я сам.
Все стало куда более интересно, когда он пересек Щит. Там оказалась аж целая манденийская армия, предводителем которой был... волшебник Трент! Мое волшебное зеркало услужливо показывало все, что происходило за пределами Ксанта. Ведь Ксант, надо сказать, не заканчивается у Щита. Я понял, что Трент вернулся, и теперь на том кусочке земли, который лежал между Манденией и Ксантом, начинал развертываться его волшебный дар.
После этого все еще более усложнилось. Трент схватил в плен и Бинка и Хамелеон, склоняя их к сотрудничеству с собой на пути к завоеванию Ксанта, но они были весьма непреклонны и отказывались иметь с ним дело. Бинк с Хкамелеон попытались удрать от Трента, но тот, организовав грандиозную погоню, настиг их как раз под Щитом (там, где протекала подземная река). И потом...
Я поразился! Все трое, хотя и сотрудничали друг с другом не слишком охотно (но всех объединяла боязнь перед таившимися в ксанфских лесах опасностями), продвигалась прямо к замку Ругна! И замок, странное дело, вовсе не препятствовал их переходу к нему, а даже наоборот, облегчал его по мере возможностей. Я не мог этого постичь, - но вскоре все стало ясно - замок желал их прихода, потому что там были сразу два настоящих волшебника!
Меня совершенно не интересовало то, что пока что в Ксанте был вполне законный король - все тот же злополучный Буря. Главное, что требовал теперь Ксант - это то, чтобы его королем был обязательно волшебник, который снова поднимет былой авторитет замка Ругна, заново сделает его центром Ксанта во всех отношениях. А разве это было так плохо?

Предыдущая страница 14 Следующая страница


15 Пирс Энтони

А затем все трое вышли уже из замка Ругна, хотя Бинк и Хамелеон все еще не слишком дружественно относились к Тренту. они считали, что им следует хранить верность королю Буре. Я только покачивал неодобрительно головой, наблюдая в волшебном зеркале их частые перебранки. А потом все стало каким-то странным. Они решили... узнать, кто прав, кто виноват, посредством обычной дуэли! То есть Волшебник против Волшебника. Но это же было очень опасно! Но я знал, что поскольку Бинк тоже обладает волшебным даром, хоть и невыясненным по сути, то можно быть уверенным, что Трент не превратит его под горячую руку в какое-нибудь пресмыкающееся. так что силы их были примерно равны. Я даже не брался предсказать, к чему все это приведет.
Но Трент, понимая это тоже, решил вдруг изменить условия дуэли, он предложил сражаться обыкновенными мечами. Волшебный дар Бинка не защищал его от опасностей физических, но ему посогла Хамелеон, которая приняла на себя удар, предназначавшийся Бинку. Из-за того, что она его любила.
И тут сам Трент понял, что он перегнул палку. Ему не хотелось шагать к трону через трупы других. Он привел Бинка ко мне, чтобы получить у меня исцеляющий элексир для Хамелеон. Конечно, я вмешивался в политику, но я в конце концов решил плюнуть на свео невмешательство в то, что меня не касалось. А в это время Муза Истории продолжала скурпулезно заносить в тома истории Ксанта вс6, что тогда происходило. ВЫпрочем, она и сейчас этим занимается.
И тут случилось неожиданное - наконец-то скончался король Буря, сразу изменив своей смертью ход событий. Конечно6 ко мне сразу же явились Ксантские старейшины и стали наперебой предлагать надеть корону, но я был тверд: есть альтернатива! И так в конце концов королем Ксанта стал Волшебник Трент. Он сумел вренуть замку Рооогна былую славу и величие.
Трент женился на ПРорицательнице Ирис, которая таким образом стала королевой. кромби стал служить новому королю. Бинк женился на Хамелеон - теперь она его устраивала во всех своих фазах. Он был назначен на должность Главного Исследователя при королевском дворе, так что мог свободно передвигаться ао всем просторам королевства и обследовать все, что представляло для него хоть малейший интерес. Интерес для него представляли как раз вещи необычные, волшебные. Вот так благополучно все завершилось.
Но на этом все, однако не закончмлось. Сначала начались накладки и трудности у Бинка. Его супруга Хамелеон ожидала аиста с ребенком, по-прежнему испытывая свои фазы красоты и уродства. Конечно, она не слишком была обрадована предстоящим визитом аиста - ведь ребенка ей не хотелось заводить, а когда она догадалась, что аист к ней все же прилетит, то было уже поздно что-то предпринимать. она стала много есть и потому невероятно растолстела - возможно, и от переживаний. так случается с очень многими женщинами. Но ничего, вот когда дитя будет доставлено, тогда Хамелеон сразу начнет суетиться и похудеет. Но все равно - Хамелеон была явно не рада предстоящему визиту птицы.
Потому-то Бинк в конце концов и отправился на поиск источника волшебства. В эту экспедицию он отправился с еще двумя таким же вот образом разочарованными мужчинами. Одним из них был кентавр Честер. Он был явно разозлен тем, что после прибытия его жеребенка Чета его жена Чери совсем перестала уделять ему внимание. Вторым спутником был мой сынок Кромби, которого выводили из себя властолюбивые замашки колоевы Ирис. Впрочем, за это я винить его уже никак не мог - ведь такое поведение женщины может надоесть ккому угодно мужчине, особенно, если она показывает свой характер денно и нощно. И теперь, кстати, его волшебный дар находить все наверняка должен был найти себе достаточно полное применение, он просто указал бы пальцем в том направлении, где находился этот самый источник волшебства.
Король Трент для удобства превратил его в грифона, чтобы он, паря в воздухе, вел товарищей за собой. Бинк же ехал верхом на кентавре. Так все трое и продвигались все дальше и дальше вперед.
Им приходидлось преодолевать нападения драконов, и отгонять многочисленных змей. Ничто сдержать их не могло, и потому они вскоре со своим ворпросом добрались аж до меня. Но я еще до того, как они этот Вопрос задали, понял, что именно их ко мне привело. Они поставили перед собой цель довольно серьезную, даже чреватую опасностями. Для ее достижения требовалосб владение навыками волшебства. Без него найти его источник нечего было даже думать. Взять хотя бы Бинка - пусть он и был неуязвим к опасностям, которые таило волшебство, но ведь кроме этого существует множество опасностей самого обычного, природного происхождения! И волшебстство в любом случае не может уберечь от всех напастей!
Я попытался бвло отговорить их от этой затеи, но БИнк смог пробраться в мой замок, и потому имел право на мое к себе внимание. Когда я сказал ему, что для поиска источника волшебства им нужно взсть настоящего волшебника, то он не правильно меня понял.
- Ах ты, старый плут! - вскричал Бинк, - ведь признайся, что тебе хочется пойти с нами!
- Да нет, вряд ли я с вами пойду, даже если вы станете очень сильно меня уговаривать, - отпарировал я, ведь это вам пришла в голову такая странная идея! Я даже никогда не задумывался над тем, что являетмся источником волшебства!
Но они все-таки подбили меня на то, чтобы я составил им компанию - невероятно, но факт! Я взял с собой кое-что из моих заклятий - хотя досужие болтуны говорили, что я нагрузился этими заклятиями и нагрузил ими своих спутников. Но слухи исходили от карлика Гранди, который в это время тоже отрабатывал положенный срок в замке, а Гранди был известен своим длинным языком. Кстати о Гранди, его волшебным даром было умение разговаривать на языках всех живых существ. Я знал это с самого начала, поскольку сам оживил деревянную куклу, которая и стала краликом Гранди. Я оживил его как раз для этих целей - для переводя с одного языка на другой, но неблагодарный карлик при первой же возможности сразу же удрал от меня. Впрочем, обнаружив, что он как бы ненастоящий, он все равно вернулся ко мне и стал спрашивать, как ему можно стать самым гнастоящим. Как и другие невежды, он даже не мог понять данного ему ответа: "Подумай!"
Гранди я взял с собой в эту экспедицию. Но тут, к нашему несчастью, кардик вдруг неожиданно почему-то стал забавляться не правильным еперводом слов Кромби Грифона, причем это очень злило Честера, который свое раздражение стал вымещать на ни в чем неповинном Кромби, понося его последними словами. Это-то как раз и нужно было Гранди: он прямо-таки весь светился, слушая ругательства кентавра, как сладкую песню. Впрочеем, Честеру было от чего прийти в негодование: Слово кентавр в интерпретации Гранди ( но произненесенное тем не менее Кромби) поначалу выглядело как "конский круп", а потом просто превратилось в "задницу". Ну кто может стерпеть уравнивание своей персоны с такой частью организма, пусть даже и важной. Я не вмешивался в их перебранку, и вообще мы с Кромби относились друг к другу отчужденно. Как это было ни прискорбно.
К наступлению темноты нам не удалось достичь цели, и потому нужно было подумать о ночлеге. тут снова пригодился подходящий дар Кромби - он мигом отыскал невдалеке домик великана-людоеда. Но я не поверил Кромби и решил для верности проконсультироваться с Бюрократом, которого вместе с его бутылкой я тоже взял с собой в эту экспедицию. Для начала мы обменялись вполне дружескими оскорблениями, причем все были несказанно удивлены таким способом общения.
- Ну конечно, там действительно стоит этот дом, - заверил меня Бюрократ, - и он в самом деле безопасен! Но вот ваше путешествие не слишком безопасно!
Мы очень удивились такому толкованию, но Бюрократ пояснил, что живущий там великан-людоед как раз людьми и не питается, но является страстным поборником вегетарианской диеты, а потому наши кости он ломать не будет.
Итак, великан по имени Хруп был белой вороной - все людоеды, как людоеды, а он вдруг вегетарианец!
В общем, мы воспользовались гостеприимством Хрупа, который вволю попдчевал нас изысками вегетарианской кухни. Затем он стал расказывать нам историю своей жизни, причем изъяснялся он рифмованными двустишьями, отчего Гранди приходилось очень трудно переводить его вирши на нормальный язык.
Когда-то он встретил демоншу и полюбил ее. Демонша с тех пор приняла облик великанши, и потому была исключительно безобразна. И Хруп похитил возлюбленную. Другие демоны обозлились на него за кражу невесты (и в самом деле, неужто великанш не хватает?). Они наложили заклятия на пищу Хрупа, отчего тот переключился на вегетарианскую диету, обманув демонов. Странно было только то, что великан догадался до такого - хотя это, вероятно, предложила ему демонша. К тому же она самам была заинтересована в нем как в вегетарианце - ведь, пристрастившись к еде растительного происхождения, Хруп уж точно не стал бы впадать в соблазн крушить кости супруги.
Но вот теперь его фальшивая великанша лежала параллизорванная в мертвом лесу. Хруп хотел знать, стоит лит тащить ее оттуда сюда. Кромби, Честер и Бинк советовали ему притащить все-таки жену (Кромбм при этом думал, что он желает великанше зла, поскольку она наверняка испытывала бы боль при транспортировке своим неуклюжим супругом. Но вот только он не приянл в расчет того, что великаншам как раз очень нравилось испытывать боль).
Кстати сам Бюрократ, активно участвуя в их разговорах, с каждым часом черпал все больше полезного материала для своей диссертации. Наконец он почувствовал, что может возвращаться восвояси и писать там все, что узнал.
На следующий день мы возобновили наше продвижение, направляясь по волшебной тропинке к деревне Волшебной Пыли. Деревня эта была известна тем, что жили в ней одни только женщины, но зато женщины всех типов, которые имеют хоть какое-то отношение к человеческому роду. Это было потому, что мужская часть населения была когда-то полностью уведена зачаровавшей их песнью Сирены. Тут были тролли, гарпии, водные нимфы, эльфы, кентавры, грифонши и даже девушка-карлик, которая наверняка составила бы Гранди хорошую компанию. Когда я увидел эту девушку-карлика, то удивлению моему не было предела - ее, должно быть, кто-то сделал совсем недавно, поскольку до того, как я создавал Гранди, я был абсолютно уверен, что он существует в единственном экземпляре. Впрочем, эти женщины еще больше желали, чтобы кто-то из мужчин составил им компанию. Хотя этого, как известно, от нас ожидать было трудно - ведь мы отправились в экспедицию по сугубо конкретной причине, к тому же один из нас был вовсе женоненавистником.
И тут вдруг снова Сирена затянула свою песню, отчего мы, как послушные агнцы, двинулись, повинуясь силе чарующего звука, хотя вовсе не хотели никуда идти. Женщины изо всех сил пытались удержать нас, да где там! Но тут вдруг случилось неожиданное - Кромби, который все еще находился в облике грифона, с размаху влетел в плотоядное дерево, которое не замедлило схватить его своими ветвями-щупальцами. Мы сразу как бы очнулись от чар Сирены и стали помогать Кромби выпутаться. Но сделать это было не так-то просто. Дерево схватило нас своими щупальцами тоже. Тут Кромби посчастливилось все-таки вырваться из смертельных объятий. Он полетел в деревню и привел на подмогу женщин, которые сразу атаковали дерево пылающими факелами. Причем женщины были охвачены какой-то сумасшедшей смелостью. Мне показалось, что с того момента ненависть, которую Кромби испытывал к женщинам, стала постепенно разрушаться, хотя этот процесс и занял очень продолжительное время.
Но еще до того, как завершилось сражение с этим деревом, Сирена снова затянула свою песню! Песня сразу заворожила нас: ведь известно, что песням Сирены не в состоянии противиться ни один мужчина. На женщин же песня не производила совершенно никакого впечатления.
Но дальше произошло неожиданное - на ананасном дереве взорвался один из ананасов, когда мы шли к Сирене. И взорвался он прямо над головой Честера, отчего тот сразу оглох. И, понятное дело, больше не мог слышать пение Сирены. А поскольку мы продолжали все еще двигаться к ней, то кентавр схватил свой лук и пустил стрелу соблазнительнице точно в сердце. Пение сразу же оборвалось.
Мы приблизились к Сирене. Она еще была жива. Женщина лежала, раскинув руки, на небольшом островке в озере. Она была обычной русалкой, но так красива, что таких русалок никто из нас еще в жизни не встречал. Волосы похожи на солнечные лучи, хвост - как струящаяся вода родника, грудь такой красоты, что только Заговор Взрослых не дает мне возможности как следует описать эту грудь - чтобы кто-нибудь из несовершеннолетних читателей не подумал того, о чем ему пока думать рано. И весь островок был забрызган кровью Сирены, хотя все, чего она от нас хотела - так это просто любви.
Удивленный всем увиденным и услышанным, я вытащил из кармана волшебное зеркало и немедленно прибег к его помощи. Зеркало сообщило, что Сирена не собиралась причинять нам вреда. Убедившись в мирных намерениях русалки, я вытащил волшебный исцеляющий эликсир и излечил ее. Кровь и рана Сирены тут же исчезли, и здоровье вновь наполнило ее тело.
Тут мы узнали, что хотя мужчины и шли к Сирене, но потом им все равно приходилось поворачиваться к сестрице Сирены, которую звали Горгона и которая сидела как раз на следующем острове. Один взгляд в глаза Горгоны превращал мужчин в камень, хотя на женщин он совершенно не действовал. Но так было раньше. Постепенно, пока Горгона становилась более зрелой дамой, усиливалось и ее волшебство, так что она уже могла превращать в камень не только мужчин, но и женщин, и даже животных. Быть может, ее тоже нужно было признать Волшебницей - из-за внушительного волшебства.
А вообще с Сиреной было довольно интересно. Хотя она и была русалкой, но она могла расщеплять свой хвост на две части, превращая его в ноги, и разгуливать по суше. Вообще так могут делать многие русалки, только не всегда они к этому прибегают. Она угостила нас кушаньем из рыбы и водяных орехов. Мы решили провести ночь там же.
На следующее утро мы должны были идти дальше - как раз под строгий взгляд Горгоны. Все мои спутники надели на глаза темные повязки, чтобы случайно не заглянуть в глаза Горгоны, а я воспользовался опять-таки волшебным зеркалом, которое не могло отражать смертоносного взгляда. Но зато я видел все остальное, что отражалось. Это тоже было волшебство, которое называется поляризацией.
Горгона оказалась столь же миловидна и привлекательна, сколь и ее сестра. Она даже выглядела еще более по-человечески - не было у нее рыбьего хвоста, но зато вместо волос у нее на голове шевелились маленькие змейки.
Удивляло только, как эти гады могли сочетаться с ее прелестным личиком. Но также, как и Сирена, она была наивна, даже не имея понятия, как губительно для других оказывалось ее волшебство. Берег вокруг ее участка озера был заставлен каменными статуями - все, что осталось от незадачливых мужчин, опрометчиво послушайвщихся сладких трелей Сирены. Впрочем, сама Горгона даже не представляла себе, что это были статуи их несостоявшихся поклонников. Она думала, что это были как раз подарки от почитателей их красоты.
Я попытался объяснить Горгоне истину, но мне трудно было делать это, глядя в зеркало. К тому же я был не уверен, что она меня поймет. Меня так и подмывало просто заглянуть ей в лицо напрямую, безо всяких зеркал, но я все-таки сумел побороть в себе этот порыв. "Мужчинам не следует больше приходить сюда, - сказал я тогда, - они должны оставаться дома, со своими семьями! Им нечего здесь делать!"
- Но разве не может какой-нибудь мужичок прийти сюда и побыть немного с нами? - наивно поинтересовался Горгона, встряхивая своими "волосами".
- Я думаю, что нет! Обычные мужчины, они... э-э-э... не для тебя, - говоря это, я знал, что если бы не угроза быть совершенным в каменного истукана, любой мужчина согласился бы полюбить такую женщину.
- Но у меня столь нерастраченной любовной энергии - и не одного мужчины, который бы согласился со мной остаться! Хоть бы какой самый завалящий! Я бы окатила его горячей волной неизбывной любви! Рядом со мной он почувствовал бы себя настоящим мужчиной!
Тем дольше я с нею разговаривал, тем тяжелее было у меня на душе.
- Ты должна убираться отсюда подальше! - наконец сказал я, мобилизовав все свое мужество, - в Мандению! Там твое волшебство постепенно исчезнет!
Но она, конечно, придерживалась на сей счет несколько иного мнения. "Я не могу уйти из Ксанта! - простонала Горгона, - конечно, я люблю мужчин, но Ксант я люблю еще больше! Если это единственный выход для меня, тогда я попрошу убить меня, чтобы мои мучения прекратились!"
- Убить тебя? - мой ужас был неподдельным, - я ни за что в жизни не соглашусь сделать это! Да ты самое привлекательное создание, которое мне когда-либо приходилось видеть, даже в зеркале! Эх, если бы я был немного помоложе, я бы тебя...
- Но милый мой господин, - улыбнулась Горгона вполне искренней улыбкой, - вы вовсе не старый, а очень даже привлекательны!
Все трое моих спутников, еще стоявших с черными повязками на глазах, разом при этом загоготали. Это почему-то разозлило меня. "Мне приятно разговаривать с тобой, - сказал я, испытывая какой-то трепет, - но у меня есть еще другие дела!" Я чувствовал, что мне лучше убраться подобрупоздорову, покуда со мной не случилось две страшных вещи: пока сердце не раскололось, и пока тело не превратилось в камень.
- Ты единственный изо всех тех мужчин, которые сюда приходили.
Единственный потому, что только ты разговаривал со мной, - страстно проговорила Горгона. В зеркале мне даже показалось, что ее змейки-волосы тоже с вожделением глядят на меня, - я так несчастна, так бесконечно одинока! Останься со мной, я стану любить тебя вечно! Клянусь тебе, что такой любви тебе еще никогда не приходилось испытывать!
Тут уж я больше не мог устоять против такого искушения, и стал медленно поворачиваться лицом к Горгоне. Но хорошо еще, что мои спутники вовремя предупредили меня об опасности такого шага. Я заколебался, хотя соблазн быть любимым такой женщиной все продолжал нарастать во мне. Я ведь тоже слишком долго пребывал в одиночестве. "Но Горгона, - начал я, - если я вдруг посмотрю тебе в лицо..."
- Ну тогда подойди ко мне с закрытыми глазами, - проворковала она, видимо, все еще не понимая той опасности, которую она представляла для мужчин, - поцелуй же меня! Я покажу тебе, что такое любовь Горгоны! Я стану выполнять любые твои желания, если ты только останешься со мной!
Ну какое же страшное искушение! И тут вдруг я отчетливо осознал, как надоело мне мое одиночество - ведь после ухода моей четвертой жены в Мандению я жил совершенно один. Итак, четвертая жена, но я странным образом помнил имена только трех. Конечно, приходили ко мне иногда разные девушки и молодые женщины с заманчивыми предложениями, но я отлично знал, что единственное, что привлекает их во мне - так это просто моя волшебная сила, а не мое тело, которое было сморщено временем и не мое лицо, которое очень напоминало лицо гнома. И уж явно они не горели желанием возиться с горой моих носок! Как я мог им верить! Но и Горгона же ничего не знала обо мне!
Она интересовалась только моим настоящим!
- Милая моя, только не это, умоляю тебя, - сказал я, в то же время чувствуя сильное внутреннее сопротивление тому, что говорю, - ведь это потребует от нас обоих определенных жертв! А я со своей стороны на них пойти не могу! Конечно, я могу провести с тобой пару-тройку дней и ночей, но это при условии, что на моих глазах будет лежать непроницаемо-черная повязка! Получается действительно так, что любовь слепа! Но, с другой стороны, только Волшебник может безбоязненно с тобой общаться, так что выходит...
- Ну так проведи со мной эту пару-тройку дней, - страстно воскликнула Горгона, качнув грудью так, что я сразу почувствовал себя лет на сорок младше, - пусть на твоих глазах будет повязка! Я знаю, что волшебники мной все равно не заинтересуются, но я уверена, что ни один волшебник не может быть привлекательнее тебя, мой господин!
Так она действительно ничего не знала! Она пыталась обольстить меня одним способом, но все выходило несколько по-другому. "Послушай, Горгона, - поинтересовался я осторожно, - а сколько тебе лет?"
- Мне уже восемнадцать лет! Я достаточно взрослая для этого!
Ха, а мне было уже сто десять годков! О чем я думал? Помнится, в эту игру с мужчинами очень любила играть проказница Метрия! Конечно, тот самый целебный эликсир сохранял еще во мне какие-то силы, но все равно, что у нас может получиться с этим невинным ребенком? "Послушай, Горгона, - сказал я с невыразимым сожалением, - я уже безнадежно состарился! Конечно, ты можешь льстить мне сколько угодно, но моложе я от этого все равно не стану!"
В зеркале я видел, как лицо Горгоны стало сумрачным. Змеи тоже стали испускать недовольное шипение. Слезы полились по щекам девушки. "О, господин мой, - запричитала она, - я только хотела Вас попросить о..."
Я вздохнул в ответ, поддаваясь порыву, о котором я наверняка буду сожалеть в будущем. "Горгона, - сказал я медленно, с расстановкой, - я пока что иду в экспедиции, со своими товарищами, но может быть после ее завершения, если ты к тому времени не передумаешь и захочешь навестить меня в моем замке, то тогда мы можем..."
- Да! Да! - воскликнула она с жаром. - Но где же стоит твой замок?
- Ты просто спроси, как пройти к Хамфри! Тебе чуть ли не первый встречный станет показывать направление! Но только не забудь накинуть на голову вуаль. Пойми меня правильно, у тебя очень милое личико, но вот только твои глаза...
- Но я не хочу закрывать свои глаза, - запротестовала она живо, - мне хотелось бы видеть...
- Подожди, сейчас я все выясню, - сказал я, перебирая лихорадочно свои заклятья. Наконец я нашел то, что могло наверняка пригодиться - невидимая косметика, - конечно, это не идеальный выход из положения, но хотя бы кое-что... В общем, станешь держать этот сосудик перед лицом и тогда откроешь его, - и, войдя в воду, я через плечо, назад, передал его Горгоне.
Она так и сделала. Раздался хлопок - девушка вытащила из горлышка флакона затычку, затем послышалось шипение выходящего дыма. Газ совершенно закрыл ее лицо - которое как бы рассеялось вместе с дымом заклятья.
Казалось теперь, что лица у нее не было вовсе, хотя волосы оставались вполне видимыми.
Я опустил зеркало и взглянул на нее. Горгона взяла из моих рук зеркальце и посмотрела в него. Тут девушка издала вздох удивления и, запинаясь, произнесла: "Послушай, но ведь ты мне сказал вначале..." Но тут она замолчала, видимо, во всем разобравшись.
Горгона подошел ко мне вплотную, заключила меня в объятия и поцеловала.
Какой это был поцелуй! Конечно, лица ее не было видно, но зато его можно было пощупать.
- Как долго я мечтала, что такое вот когда-нибудь произойдет, - мечтательно проговорила она, - удивительный человек, как я тебе благодарна!
Тут она отступила назад, я же сразу пришел в себя окончательно.
"Друзья, - обратился я к своим сотоварищам, - все, снимайте теперь свои повязки! Можете больше не опасаться Горгоны!". Впрочем, это еще как сказать - лица ее не было видно, но она наверняка при желании могла продолжать творить каменные статуи.
Все поспешно содрали повязки и с любопытством посмотрели на Горгону.
Мне показалось, что она произвела на них неизгладимое впечатление. Я почувствовал нечто вроде гордости.
Тем временем я снова достал волшебное зеркало и стал передавать в замок Ругна информацию о нашем продвижении. Мне ответила королева Ирис - она умела с помощью своих иллюзий говорить на расстоянии. Королева Ирис раскрывала свой волшебный дар еще более полно с возрастом, к тому же она всегда помнила мой наказ, который она получила в моем замке еще будучи семилетней девочкой. Впрочем, иногда она позволяла себе пренебрегать тем, что ее иллюзии не всем нравились. Но ведь она была теперь королевой, а власть, как известно, способна развратить кого угодно.
Горгоны, услышав, как Ирис называет меня Добрым Волшебником, наконец поняла, кто я на самом деле такой. Как только я обернулся к ней, как Горгона заключила меня снова в объятия и наградила еще одним страстным поцелуем. Ее волосы-змеи шипели, как только прикасались ко мне. К счастью, они были слишком малы, да к тому же и слишком слабы для того, чтобы нанести хоть мало-мальски болезненный укус.
Мы отправились обратно в деревню Волшебной Пыли и заверили тамошних обитательниц в том, что теперь уже они могут не беспокоиться за своих мужчин, каковые у них еще появятся. К сожалению, я был не в состоянии вернуть к жизни тех незадачливых мужчин, которые превратились в каменные статуи, польстившись на песни Сирены. Конечно, Горгону все же нельзя было причислить к Волшебницам, но у нее было достаточно силы, чтобы противостоять любому из моих заклятий. Возможно, это тоже было частью ее привлекательности, кто знает. После встречи с нею я все время чувствовал себя несколько отвлеченным.
Благодарные женщины отрядили с нами грифоншу, которая должна была указывать нам удобный маршрут. Мы уже продвигались по Области Безумия, где лежащий на земле толстый слой волшебной пыли делал с живыми существами странные вещи. Но сюда нас завел Кромби с его волшебным даром! Кстати, по пути мы проходили область, населенную особенно густо различными видами жуков. Я даже открыл там один вид жуков, о котором я доселе понятия не имел: грифельных жучков. Я был чрезвычайно обрадован такому открытию и не замедлил записать о находке в свой дорожный блокнот.
К сожалению, эта область, где магические силы были сосредоточены особенно густо, не была слишком благоприятна по отношению к нам. Вокруг нас закружила мидасова муха, явно намериваясь сесть почему-то именно на меня.
Зная, что в этом случае со мной может произойти, я поспешно отскочил в сторону, сбив с ног ничего не подозревавшего Кромби. Тогда муха решила сесть теперь уже на него. Хорошо еще, что сопровождавшая нас грифонша не растерялась - толкнув Кромби на землю на бреющем полете, она проглотила злополучное насекомое.
Все - муха и грифонша соприкоснулись, и грифонша тут же превратилась в золотую статую. Она спасла нам жизни, принеся в жертву свою. Кромби содрогнулась - а и как мог реагировать женоненавистник, глядя на то, с какой самоотверженностью женщина отдала жизнь за тех, кого ей было поручено сопровождать? Впрочем, движущие мотивы ее поведения наверняка так и остались для него неразрешимой загадкой. Он мог подумать, что грифонша просто не знала, что Кромби - не настоящий грифон, на человек, временно для удобства путешествия в грифона превращенный. А потому грифонша, спасая его, наверняка могла просто произвести на него достойное впечатление. Так, возможно, думал Кромби. Но никто ничего не стал говорить.
Теперь мы остались без нашей провожатой и осознали серьезность нашей ситуации. Уже стемнело, поэтому неплохо было бы подумать о поиске места для ночлега. На земле мы увидели громадные кости скелета давно умершего тут сфинкса и решили расположиться под их защитой. Волшебный дар Кромби подтвердил, что это место должно быть для нас безопасно.
Но наши заключения только еще начались. Разыскивая что-нибудь пригодное в пищу, Бинк обнаружил нечто необычное и принес показать мне. Я едва сдержался, чтобы не закричать от испуга, только мой почтенный возраст помог мне сохранить самообладание, ибо я сразу понял, что именно он так беззаботно держал в руках. "Это же грибок голубой агонии! - вскричал я. - Немедленно выброси эту гадость, да подальше!". Я знал, чем чревато поражение кожи слизью, находящейся под шляпкой этого грибка: все тело становится сине-голубого цвета, а потом растекается в лужу цвета точно такой же жидкости, убивающей всю окружающую растительность. Странно, тем более, что именно волшебный дар Кромби указал на этот грибок как на самую подходящую нам пищу. Мы потребовали, чтобы он проверил это второй раз, и, как оказалось, эти грибки волшебный дар Кромби характеризовал как самую неподходящую пищу. Вот до чего может довести невнимательность! Но все равно - это было очень странно...
Мы обнаружили, что могло сбить с толку Кромби. Судили-рядили, и, наконец, доискались до причины. Все было из-за крохотной щепочки дереваперевертыша, которое обладало свойством направлять волшебный дар прикоснувшегося к нему в совершенно противоположном направлении. Хороша шутка, едва не стоившая нам жизни! Я достал блокнот и занес туда все до мельчайших подробностей. Странно, что я не заметил этих грибков раньше, когда в молодости вдоль и поперек исходил эту местность, выясняя, кто из ксанфян каким волшебным даром обладает.
А позже, уже после наступления ночи, все вообще пошло еще интереснее!
На небе ожили созвездия! Честер вступил в перебранку с созвездием Кентавра.
Мы обнаружили, что можем подниматься в небо, чем не замедлили воспользоваться. Хорошо еще, что Гранди вовремя нашел этот кусок дерева перевертыша и уничтожил хотя бы часть иллюзий. На самом деле, как оказалось, мы лезли не на небо, а на стоящее рядом дерево! Вот уж действительно - Область Безумия!
Видя, что мы несколько поостыли, созвездия стали снижаться, чтобы атаковать нас на земле. Когда мы не без успеха стали отбивать их нападения, созвездия переменили тактику: они стали затаскивать нас в небесную реку, пытаясь нас самым наглым образом утопить. Возможно, на самом деле просто шел сильный дождь, но тогда мы ощущали совсем другое, к тому же эффект был налицо: мы промокли до нитки.
В конце концов то же самое дерево-перевертыш нас и спасло: оно изменило эгоистичную натуру карлика Гранди на прямо противоположную, и он принялся изо всех сил заботиться о нас. Так мы и спаслись, выйдя наутро дальше в путь.
Теперь мы держали курс на озеро Великана Чоби, в окрестностях которого обитали демоны. Я поначалу хотел сохранить хоть немного этого дереваперевертыша, засунув его в бутылочку из-под какого-то использованного заклятья, но перевертыш не был бы перевертышем, если бы не сделал все наоборот - вместо него в бутылочке оказался я сам! То-то смеялись мои спутники! Но через несколько неудачных попыток я все-таки победил. Затем меня заинтересовали огромные земляные холмы, которые неожиданно появлялись возле нас и издавали какое-то непонятное бульканье. Но тут все стало ясно - это были плоды труда одного вида мышей-полевок, которые были только намного их крупнее. Эти существа продвигались под землей, изредка оставляя за собой такие вот холмы. Неужели они наблюдали за нами? Если наблюдали, то с какой целью? Мое волшебное зеркало не давало точного ответа на этот вопрос.
Возможно, зеркало просто было не в состоянии узнать то, что было скрыто под толщей земли.
Чтобы наше приближение к демонам было более безопасным, нам нужно было как-то уменьшить свою численность. Я поместил Кромби, Гранди и себя в бутылку, которую ехавший на Честере Бинк просто спрятал за пазуху. Все мы предварительно приняли пилюли, которые давали возможность спокойно дышать под водой - это на случай, если вдруг придется разгуливать по дну озера.
Конечно, никто из нас не хотел там прогуляться, да еще и вместе с демонами, но осторожность - мать безопасности.
И вдруг мы оказались в некоем подобии комнаты, задрапированной изнутри коврами. Окружающий мир, казалось, существовал теперь как бы сам по себе и независимо от нас. "Надо же, мы путешествуем с удобствами!", - буркнул Гранди.
Вдруг раздался клекот грифона. "Ничего, ты бы тоже был с нами солидарен, если бы был в человеческом обличье!", - воскликнул Гранди, явно понимая, что имеет грифон в виду. Мы же его так и не поняли.
Я не выпускал из рук волшебного зеркала, которое уменьшилось пропорционально моему телу. Мы сидели в бутылке и за пазухой Бинка, но зеркало добросовестно показывало все, чего мы не видели - то, что происходило снаружи.
А происходило между тем следующее. Бинк и Честер вошли в воды озера и погрузились в глубину. Демоны не замедлили показаться. Но тут случилось непредвиденное - Бинк и Честер каким-то образом умудрились чем-то демонов разозлить, и те заманили их в водоворот. В суматохе бутылка, в которой мы сидели, выпала из-за пазухи Бинка и отдалась воле волн. Теперь мы были просто игрушкой этого водоворота.
Просто вспоминать страшно, что за ужасное это было плавание! Я пытался вглядеться в зеркало, чтобы понять, что там такое происходит. В этот момент всем нам как никогда захотелось жить. Но вода с ревом и гулом бросала и вертела нашу бутылку, а вместе с нею и нас. Нас подкидывало из стороны в сторону, как горошины в погремушке. Вдруг нас ударило о какой-то камень.
Бутылка, которая изнутри как раз и выглядела меблированной комнатой, каким-то чудом не разбилась. Вдруг почему-то бутылка застыла на месте. Нас больше не швыряло. Но мы увидели такой беспорядок, когда, шатаясь, поднялись на ноги! Мебель вся перевернута, некоторые ковры были сдернуты со стеклянных стен и валялись по ногами.
- В следующий раз ни за что не доверюсь этим идиотам, чтобы они несли меня, - простонал Гранди, ощупывая свои синяки. И тут же раздался грифоний клекот - Кромби был явно с ним согласен. Но и я тоже не мог им возразить - в этом они оба были правы.
Только тут я заметил, что мое зеркало разбилось при очередном ударе.
Жаль, очень жаль. Я поднял самый крупный осколок. В нем можно было кое-что увидеть - хорошо еще, что волшебство зеркала заключалось в его стекле, а не в рамке! Я заглянул в зеркало. И увидел Бинка.
Бинк как раз поднимался из воды возле берега, как раз там, где плавала наша бутылка. Так, вот появился и Честер. Он поднял кусок стекла - да это же явно осколок моего волшебного зеркала! Как же он мог выскочить из бутылки, если она была крепко-накрепко заткнута пробкой? Впрочем, от волшебства можно ожидать чего угодно! Но я решил потом, когда у меня будет больше свободного времени и позволит обстановка, исследовать это странное явление.
Бинк заглянул в осколок зеркала - и увидел меня! Он помахал рукой, я ответил тем же. Ага, мы установили связь!
Но тут нашу бутылку вдруг подхватило течение, а озеро странным образом превратилось в реку. Мы и так не были слишком близко от Бинка и Честера, а тут нас вообще унесло куда-то в даль туманную...
- Постойте, но ведь нам больше не нужно ни от кого прятаться! - воскликнул Гранди. - Давайте поскорее выбьем эту затычку и выйдем на свежий воздух! А то еще что-нибудь случится непоправимое!
- Это не так просто, - сказал я, настраивая тем временем обломок зеркала на окружающий нас водный простор.
- Это почему же не так просто? - живо спросил Гранди своим пытливым тоном, к которому теперь, впрочем, примешивалась некоторая доля испуга.
- Несколько причин. Во-первых, никому из нас не удастся выбить пробку изнутри, она вытаскивается только снаружи! Ведь бутылочка как раз и предназначена для того, чтобы сдерживать какие угодно порывы! А вдруг я бы захотел держать в ней демона? Нет, здесь все продумано! На пробку наложено заклятье, которое делает невозможным открытие бутылки изнутри! Во-вторых, еще неизвестно, насколько велика эта река! Мы, вырвавшись, примем свои обычные размеры, конечно, но вот я только не уверен, что даже тогда поток ничего с нами не сделает. В-третьих, вода может быть ядовитой. А вчетвертых...
Грифон вдруг прервал меня своим клекотом. "Я согласен с тобой, - быстро проговорил Гранди, - тут и трех причин достаточно!"
Нам ничего не оставалось делать, как примириться с обстановкой и надеяться на то, что Бинк в конце концов нас отсюда выловит. Тем более, что у него был при себе осколок зеркала, так что мы могли постоянно поддерживать с ним связь. А уж вытянуть из горлышка затычку для него будет проще простого. И тогда мы будем на свободе!
- Интересно, что сейчас делает этот осел? - спросил меня Гранди. Он, как оказалось, думал над тем же, что и я.
Я повнимательнее всмотрелся в зеркальный осколок. Бинк пролезал через дыру в стене какой-то пещеры. Тут он добрался до ручейка и собрался испить из него.
- Дурак! - вырвалось у меня.
- Но что здесь такого? - удивился Гранди, - подумаешь, захотелось попить человеку!
- Но это же вода из любовного источника! - сказал я, поскольку сразу узнал тот самый характерный блеск, который был присущ этой водице.
Нам оставалось только беспомощно наблюдать, как Бинк жадными глотками пил воду. Само-собой, что ему тут же подвернулась нимфа. Типичная представительница рода нимф: длинные ноги, полная грудь, большие глаза, в которых легко было прочесть все ее желания и инстинкты. В руках у нее был небольшой бочонок, набитый камешками, которые так ценятся в Мандении. Там были алмазы, изумруды, рубины, жемчуга и тому подобные безделушки разных цветов и размеров.
- Ого! - воскликнул Гранди как-то хищно, - дорого бы я дал, чтобы эта нимфа заодно с ее бочонком вдруг стали моей собственносью!
А как же. И Бинк уже принял доступную порцию этой колдовской воды.
Конечно, его волшебный дар защищал Бинка от вреда, но любовь вряд ли где считается вредом. А его семейное состояние тут как бы не учитывалось.
Видимо, его волшебный дар ничего не имел против того, чтобы хозяин немного позабавился с таким невинным существом, как нимфа.
Я раскрыл книгу - одну из тех, которые я, предварительно уменьшив и положив в стеклянные прочные колбы, тоже взял с собой в путешествие. Ага, это нимфа по имени Драгоценностьа - возможно, самая главная из горных нимф в Ксанте, поскольку именно она занималась рассадкой драгоценных камней по месторождениям, которые потом уже кто-то разрабатывал. Но ее бочонок никогда не бывал пустым - невзирая на то, с каким трудом и усердием Драгоценность работала, он всегда был полон почти доверху. У нее, возможно, была самая настоящая душа, в отличие от тех беззаботных нимф, которые бегали и все время пытались соблазнить мужчин. У Драгоценности был даже волшебный дар - она могла пахнуть также, какие она в этот момент испытывала чувства. И потому от нее пахло то самыми изысканными фиалками, то жженой шерстью, что хоть нос зажимай. Конечно, многие женщины как-то по-особому пахнут, но это вследствие того, что они пользуются разными притираниями и благовониями. А у Драгоценности запахи были самыми что ни на есть натуральными. Она была как раз той женщиной, с которой бы Бинку меньше всего нужно было встречаться - она была не только очень хороша собой, но и занята, теперь Драгоценность была вынуждена отвлечься от работы. Так что теперь и Бинк, и Драгоценность должны были страдать по неосторожности первого.

Предыдущая страница 15 Следующая страница


Искатель искомого 16

Драгоценность помогла Бинку и Честеру отыскать правильную дорогу.
Затем она вызвала большую мышь-полевку, которая согласилась помочь им за сущий пустяк - за обычную песню. Тут как нельзя кстати был волшебный дар Честера - он вызвал в воображении мыши серебряную флейту, которая тут же стала наигрывать музыку. А потому полевка была очень обрадована и согласилась провести путешественников сквозь толщу самого настоящего камня.
Так что, выходит, Драгоценность встретилась Бинку не зря.
И тут им навстречу вышли демоны. Там был и Бюрократ! И тут я неожиданно понял, что мне нужно. Он же обязательно согласится извлечь нас из этой бутылки! Кромби растолковал демону, в каком направлении уплыла наша тюрьма-бутылка.
А бутылка тем временем тоже плыла все дальше и дальше. Мои книги не сообщали мне, куда мы направляемся - их сила не распространялась на эту область, которая была буквально пропитана злым волшебством. Мне это совсем не нравилось, я даже занервничал.
- Знаете, мне кажется, что кто-то следит за нами, пока мы путешествуем, - нарушил тишину Гранди, - и у меня складывается предчувствие, что мы направляемся прямехонько в расставленные этим кем-то сети!
Надо же, я и сам тоже думал об этом! Но свое предположение я не высказывал потому, что мне не хотелось тревожить своих товарищей по несчастью.
- Может быть, мне стоит попытаться выбраться из бутылки! Тогда я смогу оттащить ее в безопасное место и открыть пробку, - предложил Гранди.
- Ни одно живое существо или неодушевленный предмет не в состоянии пройти через эту пробку изнутри, - напомнил я ему хмуро.
- Да, но тот кусок зеркала, что в руках Бинка, как-то выскочил отсюда, - упорно возражал мне карлик, - может быть потому, что он не живое, но одушевленное существо? Ведь он же оживляет и показывает то, что ты хочешь увидеть в его отражении! Если уж говорить до конца, то я тоже не совсем живое существо, может быть, и у меня тоже как-нибудь получится выскользнуть отсюда!
Я был поражен. А вдруг он действительно прав! "Попробуй, может быть, и вправду что-нибудь получится!", - сказал я, хотя не был уверен в этом.
Карлик подошел к горлышку бутылки и толкнул затычку плечом. Затычка и не подумала пошевелиться, но зато Гранди как-то прошел сквозь нее! В следующий момент он уже стоял снаружи. Он тут же принял свой обычный размер и рост - не выше самой этой бутылки.
Но бутылка плавала в воде какого-то темного озера, а карлик не мог выбраться на твердую землю. Тело его было сделано из кусков дерева, ткани и проволоки, а потому он не сможет бороться с течением достаточно эффективно.
Поэтому нам все равно придется сидеть в бутылке и терпеливо ждать, пока ее прибьет течением к берегу, чтобы Гранди смог попытаться вытащить бутылку на сушу.
Но тут появился Бинк, Честер и Драгоценность, ехавшая верхом на полевке. Она сразу заметила бутылку и направилась к ней. Ага, сейчас мы будем спасены!
И тут вдруг случилось то, чего мы смутно ожидали - сработала ловушка.
Какая-то враждебная сила вселилась в маленький мозг Гранди. Он обхватил руками пробку, обнял ногами горлышко бутылки и потянул затычку на себя!
"Именем Умного Коралла, появитесь!", - выдохнул он.
Нет, только не это! Он звал нас с Кромби - и звал по имени врага! И вдруг какая-то вражеская сила навалилась на мое сознание, и я понял, что именно это было тем самым, что следило за нами и противостояло нам на протяжении почти всей нашей экспедиции. Это была Умный Коралл - существо, которое было не в состоянии передвигаться, поскольку находилось в большом подземном озере, но зато обладало колоссальным запасом волшебства и ума.
Очевидно, Умный Коралл истолковал волшебный дар Бинка как угрозу лично себе.
Он подумал, что Бинк может рано или поздно по какой-то причине уничтожить ее. Вообще-то я раньше всегда полагал, что Умный Коралл действует несколько иным способами, но ум ее предлагал нессчетное количество различных вариантов действий. Еще раньше Умный Коралл насылала волшебный меч, чтобы он покончил с Бинком, потом был дракон, потом вот Сирена пела свои сладкие песни, чтобы направить его прямехонько под светлые очи Горгоны, но Бинку удалось избежать всех этих ловушек. Причем, как казалось, совершенно случайно. Значит, и Мидасова муха тоже предназначалась для него, и демоны.
Хорошо еще, что он испил этот любовной воды! Здесь случилось и вовсе неожиданное: вместо того, чтобы впустую тратить силы, занимаясь любовью с нимфой, Бинк каким-то образом заставил ее помогать себе!
Но теперь Умный Коралл все-таки добился своего. Сначала он стал повелевать всеми действиями Гранди, а уж потом добрался и до нас. И теперь мы были принуждены служить Умному Кораллу. И теперь выходило так, что все мои знания, волшебство и ум должны были действовать против Бинка, а для него это было самым большим испытанием со времен его столкновения со Злым Волшебником Трентом.
Тут другая информация стала просачиваться в мой мозг, поскольку он теперь вроде бы как являлся частью Умного Коралла. Оказалось, что в силу чистой случайности пробка из нашей бутылки начала было вылезать, чтобы дать нам возможность присоединиться к Бинку, но Умный Коралл своим сильнейшим волшебством вновь забил пробку на место. А когда Гранди удалось из бутылки выскользнуть, и он начал было вытаскивать затычку, но Умный Коралл не дремал - он заставил карлика думать, что он находится все еще внутри бутылки, его действия были неподконтрольны его сознанию. Мне следовало обо все догадаться раньше - ведь если один зеркальный осколок сумел выскользнуть из бутылки, то оттуда могло выскользнуть что угодно. Бинку удалось было схватить бутылку с нами, но Умный Коралл в последний момент изловчился и потащил нас прямо в центр своего могучего волшебства.
И теперь выходило так, что все мои ресурсы были поставлены на службу Умному Кораллу. Я должен был во чтобы то ни стало заставить Бинка прекратить эту экспедицию и не охотиться больше за источником волшебства.
Ему нужно было как можно скорее покинуть это опасное место. Этого-то как раз Умный Коралл и добивался: как-то заставить Бинка прекратить поиски.
Конечно, я сказал Бинку об этом пожелании Коралла, побуждая его уйти отсюда.
Но тут же я восхитился его упорством! Он отказался бросать уже начатое дело, хотя это должно было означать поединок между нами. Я должен был сражаться с ним, а задачей Кромби-грифона было разобраться с Честером.
К сожалению, все-таки дошло дело до прямого столкновения. После напряженной схватки грифону удалось опрокинуть Честера в озеро, где Умный Коралл мгновенно прибрал кентавра к рукам. Но Бинк оказался более серьезным противником: мои заклятья либо вообще не действовали на него, либо он хитрым образом избегал их воздействия. Это было просто удивительно! Нет, он несомненно обладал самым сильным волшебным даром в Ксанте!
Но теперь изменилось и соотношение сил: двое против одного, поскольку после выхода из боя Честера грифон тоже мог нападать на Бинка, действуя на него не разными заклятьями, а чисто физически. Но Бинк не прекратил сражаться даже после этого! Когда-то он не слишком ловко управлялся с мечом, но Кромби еще раньше, когда мы только начали экспедицию, показал ему кое-какие приемы владения оружием. Бинк оказался очень талантливым учеником.
Так что теперь он показывал себя очень искусным воином. Сначала Бинк сосредоточил свое внимание на грифоне. В конце концов ему удалось нанести Кромби несколько серьезных ран, отчего грифон выбыл из битвы. И это несмотря на то, что я осыпал его самыми различными заклятьями, чтобы отвлечь на себя хоть часть его энергии! Но какая это должна быть со стороны грандиозная битва!
И в конце концов Бинк все-таки выиграл бой. По-моему, Умный Коралл был удивлен ничуть не меньше нас. Мне тоже ничего не удалось причинить этому крепкому парню. Затем Бинк повелел стаявшей в это время в стороне Драгоценности побрызгать исцеляющим эликсиром на грифона, который, сразу встрепенувшись, вознамерился продолжить схватку с Бинком. Но тут между ними встала, как стена, Драгоценность. "Не сметь!", - закричала она, испуская запах горящей бумаги. Это был очень необычный поступок с ее стороны, поскольку в Ксанте нимфы считаются безнадежно пустоголовыми созданиями. В сущности, это было тоже очень примечательное событие - как и то, что волшебный дар Бинка проявился столь неожиданным образом.
Умный Коралл стала обдумывать свое положение. Я согласился указать Бинку источник волшебства, поскольку было решено, что если Бинк наконец узнает правду, то его жажда знаний будет удовлетворена и он тогда сможет похорошему договориться с Умным Кораллом.
Источником волшебства являлся демон K(C/A)`NT, который находился в подземелье неподалеку и мысли которого радужными лучами прорезали тьму пещеры. Он был одним из нескольких таких всемогущих созданий. Уже сами находящиеся возле этого демона камни были заряжены волшебством, которое прямо-таки лучилось из тела демона. Иногда волшебство просто переполняло камень, и он поднимался на поверхность земли, превращаясь там в самую обычную волшебную пыль. Именно эта пыль и была причиной того, что Ксант был страной волшебной. Но демон терпеть не мог, когда его кто-то беспокоил.
Сам демон только и делал, что играл вместе с себе подобными в одну игру, которая являлась их одним и единственным способом времяпровождения, но никогда им не надоедала. Для нас, смертных, правила этой самой игры были не слишком понятны. Но доподлинно известно было одно: принимая участие в такой игре, такой человек, как Бинк, мог бы при помощи одного только слова освободить демона Ксанта из его тысячелетнего пленения в этой пещере.
Теперь-то нам всем стало понятно, почему Умный Коралл - одно из самых могущественных сосредоточений магии в Ксанте - прилагал столько усилий, чтобы держать Бинка подальше от источника волшебства. Коралл опасался, что Бинк совершит какую-нибудь непоправимую глупость, к примеру, выпустив демона из пещеры. А если демон вырвется на свободу, то весь Ксант уже останется без волшебства. Последствия этого шага даже невозможно себе представить!
Так оно, в сущности, и получилось. Бинк сражался с только ему присущим упорством и сделал-таки ту самую глупость - он освободил демона.
Понятное дело, что демон тут же умчался прочь, прихватив заодно с собой и все ксанфское волшебство. Затем последовали несколько самых ужасных часов, которые когда-либо случались в истории Ксанта - все королевство превратилось в унылое место, лишенное волшебства.
Но в конце концов демон все-таки возвратился назад. После разных технических деталей демон повел себя вообще по-королевски: он сделал Гранди живым существом в полном смысле этого слова, а Бинку пожаловал особый подарок: все его потомки сразу по рождении получали волшебный дар самого высокого уровня, достойный королей. В обмен демон получил гарантию того, что ни одна живая душа, включая и человека, не станет больше нарушать его спокойствия.
Так что Бинк все равно вышел победителем из всех злоключений. Возможно, так было предначертано с самого начала. Но разве такое случается?
А мой сын Кромби после общения с нимфой Драгоценность, которая самоотверженно поливала его целебным эликсиром и которая встала между ним и Бинком в критическую минуту битвы, поскольку она любила Бинка - он понял, что может полюбить такое существо, что на ней стоит жениться. Так что он сумел перебороть в себе неприязнь к женщинам, и, подойдя к любовному источнику, выпил из него несколько глотков воды, после чего посмотрел на Драгоценность. Так они и поженились. Наконец-то было исправдено одно из самых крупных упущений в моей жизни - сын мой, Кромби, стал теперь семейным человеком, он остепенился! И все благодаря Бинку!
Мне только оставалось покачивать головой, изумляясь, как причудливо иногда может изгибыться ход истории. Как чудовищно я недооценил этого молодого человека в тот момент, когда впервые встретил его! Именно он дал возможность волшебнику Тренту возвратиться в Ксант и стать его королем, именно он открыл подлинный источник волшебства на полуострове, он помог моему сыну стать на правильный путь. И все в одиночку! И, наконец, он способствовал тому, что именно тогда Ксант выбрался из смутного времени и вошел в эпоху Процветания. И хотя я все время недооценивал Бинка, он сумел повлиять и на мою личную жизнь. Но это выяснилось только спустя шестнадцать лет.

Глава 14
Горгона

Я вернулся к своему обычному спокойному образу жизни в замке. Но теперь эта тишина не услаждала моего сердца, как это было ранее. Чего-то в моей жизни явно не хватало, но вот только я никак не мог догадаться, чего же именно.
Между тем страждущие задать мне Вопросы продолжали наводнять мой замок - примерно один человек в месяц. У них были в овносвном самые обычные проблемы, я помогал им во всем разобраться, назначал годичные сроки службы, а потом расставался с ними. Но как-то меня очень удивила одна нимфа: она пришла, чтобы попросить заклятие, при помощи которого она могла бы избавиться от ухаживаний одного фавна. Эта нимфа жила отдельно от своих соплеменниц и, в отличие от них, знала счет проходящим дням и безошибочно могла назвать сегодняшнее число. И каждый день этот фавн начинал приставать к ней, не помня, что еще вчера эта нимфа твергла все его ухаживания. И в конце концов нимфе это надоело, и она явилась ко мне за помощью. Я порылся на полках и нашел то, что было нужно - заклятие против фавнов. она могла плескать на себы по утру каждого дня одну капельку этой жидкости, и могла чувствовать себя спокойно целый день. Нимфа очень обрадовыалась и сказала, что лучшего средства и желать не нужно.
Да вот только произошла накладка с другим - сколько я не мучился, но так и не мог придумать, чтоюбы такое потребовать от нимфы сделать хотя бы за один день, уже не говоря про целый год. Еду уже мне готовили, с носками разбирались, у меня был и полный набор подходящих кандидатур, которые могли бы являть собой настоящие испытания для тех, кто шел ко мне с очередным ВопросомН Но мне в то же время не хотелось отпускать нимфу просто так, поскольку создавался непрятный инцендент. Но чем же ее задействовать?
Пришлось поспрошать волшебное зеркало. У меня было несколько зеркал.
Когда одно зеркало изнашивалось и начинало врать, я просто выбрасывал его за ненадобностью и заводил себе другое. И зеркало явило мне изображение парящего в небесах ангела, почему-то вдруг заливающегося непонятным смехом.
Нет, это решительно не подходит! Проблема с этими зеркалами иногда заключалась и в том, что они были безззудержно веселы и выражали свое веселье подобным вот образом. Но все равно - веселое зеркало куда приятнее в доме, нежели угрюмое и тускло-невыразительное.
И я сделал то, чего мне делать совсем не хотелось. Я сказал нимфе, что не могу найти для нее подходящего задания, и потомк она может идти себе на все четыре стороны. Единственным условием этого я выставил то, чтобы она держала язык за зубами, иначе вал желающих с вопросами просто-напросто захлестнет меня. Но, к моему безграничному удивлению, нимфа отказалась уходить - она получила свой Ответ, и потому собиралась честно-благородно его отработать. Она твердо заявила, что уйдет только через год упорной работы.
Это было как раз то, чего я вовсе от нее не желал. Но что я мог поделать? Я распорядился приготовить нимфе свыободную комнату, решив, что какая-нибудь работа потом все равно найдется.
В ту ночь, как обычно, закончив работу и сложив тома аккуратной стопкой, я направился в свою спальню, чтобы улечься в громадную холодную кровать. К моему удивлению, кровать была уже занята. В ней невозмутимо возлежала эта нимфа!
- Видишь, ДОбрый Волшебник, - сказала нимфа весело, мне кажется, что для меня все же есть подходящая работенка, а?
Тут она заключила меня в объятия ( я даже глазом не успел моргнуть!) и страстно поцеловала. И я тут же ощутил, что моя постель уже не столь холодна, как прежде.
А я-то уже совсем забыл, для чего природа создала нимф! Но в тот год я хорошенько все это вспомнил. Конечно, обычный человек не сможет вызвать аиста совместно с нимфой при всем своем желании, поскольку аисты демонстративно нимф игнорируют, но вот заниматься простой имитацией вызова аиста можно с нимфой сколько угодно - нимфы этого вечно жаждут. Вот нимфа Драгоценность не была обычной нимфой - у нее была душа, а потому она могла вести себя и чувствовать как вполне нормалная женщина. Но обычные нимфы, которых было абсолютное большинство, были созданы исключительно для удовольствий, и потому вовсе не ощущали ответсвенности, которая может последовать для обычной женщины, если она будет вызывать аистов с такой бесшабашностью. Аисты были мудрыми птицами, они не зря не уделяли свое внимание нимфам - ну, скажите, как такое существо может заботиться о младенце, если оно не помнит даже, что было вчера и такое число сегодня? Но нимфа, которая явилась ко мне, не собиралась выходить за меня замуж. Она просто горела желанием отработать в той сфере деятельности, которая была ей ближе всего. Должен признаться, что я не отказался от ее услуг. И честное слово, когда она отработала ровно год, мне было очень жалко, что она меня покидает.
И после этого, когда какая-нибудь нимфа изъявляла желание отработать год вот таким образом, я вовсе не возражал. Я теперь отлично понял, что именно отутствует именно в моей жизни. У меня не было женщины. Но такая здравомыслящая женщина согласится выйти за гномообразного старикана, которому к тому же перевалило за сотню лет?
И тут в 1054 году, через одинадцать лет после первой моей моей встречи, в мой замок явилась Горгона. Явилась с Вопросом. Сейчас ей было двадцать девять лет, она вся искрилась красотой. Честное слово, она была просто моим идеалом, эталоном женщины! Ну, конечно, я не смог ей всего этого сказать - ведь пришла-то она по делу!
Конечно, она должна была преодолеть испытания. Иногда я подбираю испытания для каждого соискателя индивидуально, но это если позволяет время.
А так обычно все сталкиваются просто с тем испытанием, которое выдвигается им навстречу согласно порядковому номеру. У меня там как раз была девушка, умеющая нагонять туман. Ах, какой густой туман она нагнала тогда, когда Горгона едва приблизилась ко рву. Она не видела ничего от себя в полуметре!
Чудно! Поэтому ничего удивительного не было в том, что лодка, в которой Горгона хотела пререправиться через ров, в конце концов свернула с курса и уткнулась в тот берег, от которого она и отплыла. Кстати, лодка эта тоже была волшебная: ею нужно было все время управлять, иначе она не слушалась весел и возвращалась нпазад к берегу. Эту лодку построил один из получивших свой Ответ. Когда туман рассеялся, нужно было только видеть Горгону: каждая змейка на ее голове шипела от негодования, а мокрое платье просто облепило ее тело. Я все время считал, что у Горгоны очень сооблазнительное тело, но теперь мне стало ясно, что я ее недооценил. Тут я вспомнил тот разговор, который мы вели во время нашей первой встречи. Она, конечно же, наверняка этот разговор забыла, нр зато я помнил его! Если только... Но для чего обольщать себя надеждами?
Но Горгона проявила исклюсительное упорство. Подумав несколько минут, она вновь принялась за свое. На этот раз она держала руль лодочки только прямо, ориентируясь на скрип флюгера на одной из башен заика. Так ей удалось переправиться через ров. Если бы она не смогла его пересечь, я был бы очень расстроен.
Так же успешно преодолела Горгона и два остальных испытания, после чего она вошла в замок. Я бросился радостно ей навстречу. Вблизи она выглядела еще более впечатляюще, чем издали. Лицо ее было покрыто тяжелой густой вуалью, но отсутствие взгляда полносттью компенсировала ее фигура! В тот момент мне было сто двадцать один год, но я чувствовал себя совсем молодым, лет на восемьдесят. Я вспомнил, в каких обстоятельствах мы с нею встретились впервые, когда я сделал ее лицо невидимым при помощи одного заклятия, чтобы она больше не обращала мужчин в камень при помощи своего взглада. Конечно, за АВремя Отсутствия Волшебства (те самые трагические несколько часов, которые случились по вине Бинка) это заклинание наверняка истощилось, но и те мужчины, которых она ранее превратила в камень, тоже ожиди. Я не думаю, что она вновь стала превращать их в статуи.
Я знал, что обязан выслушать ее вопрпос и дать на него Ответ, но мне не хотелось, чтобы наше свидание прошло столь формально. Поэтому я решил ей как-то на это намекнуть.
- Послушай, Горгона, что это ты такое задумала? - поинтересовался я как можно облее непринужденно. Должен признаться, что непринужденный тон дался мне крайне тяжело, поскольку я же не фавн, чтобы разговаривать так игриво.
- После Периода Отсутствия Волшебства, мое лицо вновь стало видимым, а поскольку мне не хотелось больше приносить другим существам несчастья, то я отправилась в Мандению, в которой, как известно, волшебства нет и в помине.
Все я сделал так, как ты мне и советовал. Мне так не хотелось никуда уходить! Я же безумно люблю Ксант, но мне как раз и пришлось уйти из-за того, что я Ксант люблю! Ведь я не могла приносить зло любимой родине! - тут ее вуаль заколыхалась, я понимал ее чувства, - какой же ужасной оказалась эта Мандения! Но то, что ты мне сказал, было правдой: там со мной все было нормально, и мой внешний вид никого не шокировал. Но мне хотелось чего-нибудь повеселее. Вот я и нашла себе работу - плясала за деньги, танцевала всякие экзотические танцы. Как оказалось, манденийским мужчинам очень нравилось смотреть на мое тело...
Я мобилизовал всю свою волю, чтобы не слишком уж откровенно смотреть на ее тело.
- Когнечно6 конечно, - бормотал я, - эти манденийцы вообще чудаковатый народ.
Каким лицимером я в тот момент себя ощущал!
- Но как же я дико начала тосковать по Ксанту, - продолжала Горгона, при этом делая такой вздох, что от него чуть было не растегнулась пуговичка на ее декольте. Тогда бы у меня точно слетели бы с носа очки! Между тем Горгона продолжала жаловаться:
- Там совсем не т волшебства, я так по нему соскучилась! Даже великанылюдоеды и плотоядные деревья казались мне приятными воспоминаниями! Я поняла, что не смогу существовать без волшебства. Поскольку мне не хотелось, возвратясь в Ксант, приниматься за старое, причиняя кому-то неприятности.
В общем, я вернулась и пришла к человеку, которого уважаю больше всего не свете, то есть к тебе!
- Э-э-э, - протянул я, как последний дурак, как будто бы больше нечего было ей сказать.
- Но когда я через несколько лет вернулась в Ксант, то обнаружила, что мой волшебный дар расцвел еще больше, как и мое тело! - воскликнула Горгона.
Это был такой страстный вздох, что у меня прямо в голове закружило! - я знала раньше, что могу превращать в камень только мужчин. Но теперь я могу делать статуями и женщин, и детей, и животных. И даже насекомых! В общем, все стало куда ужаснее!
Ага, значит ей нужна новая порция невидимой косметики!! Это я мог предложить ей сразу! Стоило только протянуть руку до полки! А затем ей останется только проработать у меня годок и отправиться восвояси. И тогда я непременно почувствую себя в два раза более одиноким, чем прежде. Нет, я просто должен это сделать!
- Твой волшебный дар очень близок по силе к дару настоящей Волшебницы, - сказал я Горгоне, - а это сулит очень большие выгоды!
- Кстати, какой твой вопрос? - поинтересовался я, уже заранее зная, что именно она меня спросит.
- Ты женишься на мне?
- Но у меня есть еще один сосуд с невидимой косметикой, - как-то механически ответил я, и тут вдруг что-то сработало во мне, - что ты сказала?
- Ты женишься на мне?
- Так это и есть твой Вопрос? - меня снедало недоверие, я еще не понимал, что она это говорит серьезно.
- Да, Вопрос!
- Но это не шутка?
- Нет, это не шутка, - заверила меня Горгона, - пойми, я не упрашиваю тебя жениться на мне, я только хочу спросить, сможешь ли ты это сделать, есть ли у тебя такое желание. Я просто хочу избавить себя от ненужности разных других связанных с этим переживаний...
Ох, нужно было что-то сделать, поскольку я почувствовал, как сердце мое начало биться с такой силой, что в моем возрасте это не столь безопасно.
- Ну что же, - сказал я не торопясь, - если тебе нужен твой ответ, то тебе придется отработать на меня год. Все как и положено, на общих основаниях, никакой дискриминации!
- Конечно!
- Но служба вперед - Согласна!
Такая неожиданная уступчивость невероятно удивила меня. Я понял, что она наверняка уже все обдумала. К тому же, к этому ее побуждала еще одна причина - Горгона явно хотела получить взвешенный, обдуманный ответ, а не скоропалительный, сразу. А может быть, она полагала, что получит в большей степени утвердительный Ответ, если поживет в замке немного, и я смогу к ней привыкнуть. Кто их знает, этих женщин! Но вот в этом она ошиблась: я был готов дать на этот Вопрос утвердительный Ответ сразу же, как только увидел ее подходящей к замку. Но задержка в ответе имела своей основой несколько иную причину, нежели простая капризность.
Так Горгона начала свою службу в замке. Конечно, первым делом я снабдил ее невидимой косметикой. Ведь страшно даже вообразить, что может случиться, соскочи случайно вуаль с ее лица! А теперь она могла свободно разгуливать без вуали, что, конечно же, намного удобнее. Да и спокойнее.
Самой первой ее рабьотой для нее было - разобраться в горе моих носков.
Она блестяще справилась с этим заданием, что я посчитал благоприятным предзнаменованием. Затем женщина принялась за сам замок, решив, что он неухожен. то-то бегала она с мыльными водой и тряпками! Поработала она и в моем кабинете, приведя в порядок все мои бумаги, протерев стекла и флакончии с заклятиями. Когда девушка, служившая у меня кухаркой, отработала свой срок, после чего сразу ушла, Горгона заступила на ее место. она даже привела в порядок розовый сад! За что бы она не взялась, все спорилось в ее умелых руках, и я даже почувствовал себя очень приятно - ведь кому не нравится домашний уют? Так что в замке рабочая сила теперь мне была не нужна - Горогона все делала сама.
Но вот обращался я с ней довольно строго. То есть, был очень ворчилив.
Я постоянно называл ее "девочкой" и всегда выражал недовольство качеством ее работы.
И вот теперь можете себе представить, что было дальше. Если я был просто увлечен ею, когда увидел ее в восемнадцатилетнем возрасте, то в возрасте двадцати деавяти лет она просто поразила меня. Мне никак нельзя было упускать такую женщину. Все было при ней: и красота, и сноровка, и волшебная сила. Что еще можно желать от женщины в Ксанте? У меня совсем закружилась голова: я любил когда-то Маианну, потом я любил Розу из замка Ругна, а теперь я страдал по Горгоне.
Интересно, сама-то она все еще желала выйти за меня замуж? Если все еще желала, то нужно было показать ей все мои отрицательные черты, чтобы она наглядно себе представляла, что значит - стать женой такого вот гномообразного старикана, как я. Я демонстрировал ей свои изъяны, как мог.
Если это не отпугнет ее, тогда можно считать, что испытание она выдержала.
- Но, испытывая каждый раз на себе унижение с моей стороны, она просто не могла все это вынести, я был уверен! Горгона с ее невидимым лицом была даже неким большим, чего я заслуживал на самом деле.
Но она была стойкой - сумела даже перебороть испытание унижениями.
Когда подошел к концу срок ее службы, я дал ей свой Ответ:
- Да, я женюсь на тебе, если ты еще не передумала!
Но в душе я знал, что если она захочет этого, я отправлюсь даже в ад - стоит ей только распорядиться!
Она задумалась над моим Ответом.
- У меня есть еще кое-что, - наконец медленно произнесла она, - может случиться так, что мне захочется жить в полной семье! То есть, я хочу сказать, что во мне столь много любви, что она может выплеснуться из меня и принять форму ребенка!
- Но вообще-то я слишком стар для того, чтобы заниматься вызовом аиста, - признался я.
- Да, но вон на той полке стоит флакон с водой из фонтана молодости, - возразила Сирена, почему бы тебе не принять немного этой жидкости?
- Неужто? Ворда из Фонтана Молодости? Но я и понятичя не имел о том, что она у меня есть!
- Ага, вот потому-то тебе и нужна хозяйка! Ты даже не знаешь, где найти пару свежих носков!
Это был убийтсвенный аргумент.
- Ну, конечно, - сказал я, - я вовсе не возражаю, чтобы помолодеть!
Помолодеть мне хотелось потому, чтобы снова заниматься тем, чем мы, помниться, занимались со служившими у меня во дворце нимфами. Нотеперь у меня появилась реальная возможность, к тому же все так удачно складывалось - и подходящая женщина отыскалась, и эликсир есть под рукой. Ну просто грешно не воспользоваться такой возхможностью! Но вот только получится ли у меня все это? На сей счет у меня имелись кое-какие сомнения.
- Но почему бы нам все это не разузнать, не проверить? Мы можем провести ночь вдвоем, я буду выливать на тебя эликсир по капельке, до тех пор, покуда ты не войдешь в нужный возраст, - она продолжала выказывать свою практичность, что меня чрезвычайно обрадовало.
Это предложения меня целиком и полностью захватило. Конечно, может потребоваться куда больше эликсира, чем у меня было, так что мне лучше заблаговременно запастись эликсиром. Пусть луше под рукой будет избыток, нежели недостаток. Ну что же, я решил, что завтра же схожу к Фонтану Молодости и наберу побольше этой полезной жидкости. В общем, в конце концов мы провели-таки эту ночь. Горгона фвилась ко мне в полупрозрачном пеньюаре, держа в руке сосуд с эликсиром (конечно, признаюсь, немного странное сочетание, но необходимость заставляетпроделывать и не такое!). И внезапно я почувствовал себя молодым человеком - лет эдак на восемьдесят!
Горогона поцеловала меня. Лицо ее было невидимым, но зато его можно было потрогать. Я чувствовал на себе ее мягкие губы. после этого я почувствовал, что с моих плеч свалились еще два десятка лет. Хотя при этом я не иглотал очередную порцию эликсира.
Конечно, ощущуение молодости - это еще не есть сама молодость в ее физическом аспекте, и мое тело не слишком сочеталось с моим сознанием в тот момент. Может быть, я и ощущал себя молодым человеком, но вот на то, чтобы поступать соответсвенно, сил у меня уже не было.
Не вдаваясь в излишние подробности, скажу, что каждая капля эликсира молодости избавляла меня от лишнего десятка лет. Когда упали две последние капли6 я уже чувствовал себя по нестоящему молодым. Ну что же, эта ночь прошла под знаком здоровья, молодости и любви. Я, кроме того, был окрылен мыслью, что если у меня еще будут женщины, мне можно свободно глотать целебный эликсир.
Вскоре мы обручились, хотя не торопились связать себя настоящими узами законного брака. В конце концов я решил поддерживать себя постоянно в возрасте ста лет. как только доживу до ста десяти - приму очередную каплю.
Так буду делать, пока не надоест. Теперь мы с Горгоной могли наслаждаться нашим общим счастьем. Я хотел думать, что и она придерживается точно такого же мнения.
Тем временем продолжали идти своим чередом и другие события, хоть и не столь интересные. Благодаря демону Ксанту, новорожденный сын Бинка, названный Дором, тоже обнаружил в себе талант настоящего Волшебника. Дор умел разговаривать с неживыми предметами и получать от них всю необходимую информацию. Но все равно - со временем оказалось, что Дор не слишком доволен жизнью, поскольку он не был столь крепок, как его отец, сверстники часто обижали его. И вот Дор решил отправиться в прошлое - за восемьсот лет!
- чтобы принести восстановительный эликсир для девушки Милли (которая была одно время призраком), чтобы она смогла вернуть своего друга зомби Джонатана к нормальной жизни. Теперь Дору было уже двадцать, впрочем, возраст не столь почтенный, но у него все еще было впереди, и потому пик жизненной активности ждал этого парня в будущем.
Конечно, сам он всего этого не знал, ему нужно было все растолковать.
Потому-то он и явился в мой замок. Поскольку он был Волшебником и, возможно, именно ему в будущем суждено было стать королем Ксанта, я не стал заставлять его работать на меня год. Но зато я заключил с ним что-то вроде соглашения. Я согласился помочь ему отправиться в прошлое и успешно осуществить задуманное, а Дор обязался сообщить мне потом детали из ксанфского прошлого, которые были для меня неизвестны либо не слишком ясны.
На том и порешили.
Но для соблюдения необходимых формальностей я выставил перед ним все необходимые испытания. Дор тогда явился с карликом Гранди, который стал уже самым настоящим живым существом, но так и остался карликом и великим болтуном. Они подошли ко рву и обнаружили в нем тритона - водяного с трезубцем в руках.
Но Дор тут же воспользовался своим волшебным даром - он договорился с водой и попросил ее отвлечь Тритона, покуда он станет проплывать под водой.
К тому времени, когда тритон понял, какую промашку совершил, он уже ничего не мог поделать - принц и карлик преодолели это испытание. Впрочем, это было не столь уж трудное препятствие, было бы просто смешно, если бы Дор его не преодолел.
Следующим испытанием был игольчатый кактус, который стрелял иглами и готов был нашпиговать ими каждого, кто пройдет мимо него. Но Дор притворился огненным человеком, который может спалить все, что только мешает ему, и кактус, испугавшись, позволил принцу пройти мимо. Этим парень продемонстрировал еще раз свою смышленость.
А вот третье испытание было рассчитано на проверку смелости. На его пути стояла сама Горгона. Конечно, Дор испугался (хотел бы я посмотреть на того хвастуна, который заявил бы, что это ему не страшно), но все равно нашел верное решение - он закрыл глаза и упрямо пошел вперед, чтобы случайно не посмотреть в глаза Горгоне и не окаменеть. И он победил - прошел-таки вперед. Лично я понимаю храбрость таким образом, как умение не подавлять свой страх, а ловко им манипулировать. И Дор сделал все так, как на его месте поступил бы и я сам.
В общем, в конце концов я помог Дору договориться с Умным Кораллом, которая больше не была нашим врагом. Коралл некоторое время пользовался для каких-то своих целей телом Дора, из которого душа перешла в тело какого-то сильного варвара-воина. Произошло вовсе невероятное: Дор получил возможность проникнуть в те события, которые можно было увидеть на волшебном гобелене. Там, в прошлом, Дор нашел себе друга - громадного паука по имени Прыгун.
Потом Дор повстречал Мили, когда она была в возрасте семнадцати лет, и, конечно, она очень поразила его. Ее волшебным даром, напомню, была невероятная женская привлекательность, и Дор даже в возрасте двадцати лет был очарован ею. Дор помог королю Ругна отбить от замка нападение гномов и гарпий. Потом он повстречал Злого Волшебника Мерфи и Нововолшебницу Ванду, которая как раз в приступе ревности и превратила Милли в самую обычную книгу. Потому-то Милли и превратилась в привидение, а когда книга в будущем была найдена и приведена в надлежащее состояние, Милли снова получила возможность стать человеком. И, наконец, Дор узнал кое-что новое о человечестве, он вернул к жизни эликсиром зомби Джонатана, который стал Повелителем Зомби. Кстати, именно он поначалу обитал в этом самом замке, в котором теперь живу я.
Так что выходит, что Дор повлиял и на ход моей жизни. Ведь в конце концов Джонатан и Милли поженились и тоже переехали ко мне в замок. Мы прекрасно ужились в одном замке двумя семьями. Впрочем, потом Повелитель Зомби выстроил себе уже новый замок, куда переехал со своей семьей - семьято росла, и для этого нужна была и большая жилая площадь.
Конечно, кто-то может поинтересоваться, как все это могло произойти, если Дор вошел только в события, которые разворачивались на волшебном гобелене, то есть в то, что давно уже прошло и ни как не должно было влиять на настоящее. Я отвечу на это так: прошлое, настоящее и даже будущее неразрывно связаны между собой, к тому же Дору помогало все то же ксанфское волшебство. Тот, кто не знает, на что волшебство способно, не может понять и связи прошлого, настоящего и будущего.
Милли, как известно, обладала волшебным даром привлекательности. И в самом деле, более привлекательной девушки я за век своей жизни просто не встречал. Понятное дело, что они с Джонатаном почти мгновенно вызвали аиста, причем это сделали столь энергично, что птице пришлось тащить сразу двух младенцев. Их назвали Хитаус и Лакуна, они обладали такими волшебными дарами - умели проращивать глаза, носы, уши где угодно, а так же писать текст. Они были очень сообразительными малышами, да вот только отличались большой неуемностью. Они показали, на что способны через четыре года, когда мы с Горгоной устроили нашу грандиозную свадьбу, это было в 1059 году.
Принцу Дору тогда было шестнадцать лет, он заменял короля Трента на престоле, поскольку тот в это время находился с визитом в Мандении. Так что именно на плечи Дора упали все хлопоты, связанные с приготовлением и разработкой церемонии проведения нашей свадьбы. А детали любезно взяли на себя Повелитель Зомби и его жена Милли. Все прошло как нельзя блестяще, и мы с Горгоной теперь зажили полнокровной семейной жизнью. Она была моей пятой женой, хотя мне все время казалось, что она моя четвертая супруга - ведь выпитый элексир Леты продолжал действовать во мне.
В 1064 году аист принес нам сына, которого мы назвали Хьюго. Это имя было составлено как бы из начальных букв наших имен. Мы не сразу объявили о его рождении, поскольку сначала хотели установить, в чем заключается его волшебный дар. А поскольку этот дар был очень редким и необычным, на это ушло некоторое время. Хьюго умел вызывать в воображении различные фрукты, но поскольку его волшебный дар обладал небольшим изъяном, то фрукты его всегда были очень плохого качества, а иногда просто перезревшие или гнилые.

Предыдущая страница 16 Следующая страница


17 Пирс Энтони

Конечно, это было очень странно. Но это было неважно - главное, что у нас был сын! Горгона окружила его лаской и заботой, и у Хьюго сформировался очень добрый характер. Я тоже старался все время уделять ему внимание, помня, что произошло в свое время с моим сыном, Кромби, поэтому и постоянно занимался с ним, пытался заинтересовать его своей профессией. Потом он подружился с принцессой-Волшебницей Айви, и в ее присутствии он становился вообще просто идеальным! С таким парнем любая девушка согласилась бы основать семью! К сожалению, как только Айви уходила, сын наш снова возвращался к своему прежнему состоянию.
Тем временем события шли своим чередом. Дочь Кромби и нимфы Драгоценность, которую они назвали Танди, выросла. Ей исполнилось девятнадцать лет. И вот тут-то ее начал изводить своим повышенным вниманием демон Фиант. Его домогательства с каждым разом становились все настойчивее, и в конце концов Танди удрала от него верхом на ночной лошадке. В 1062 году она явилась в мой замок. Она спросила меня, как ей избавиться от домогательств демона. В ожидании моего Ответа она работала у меня в качестве комнатной девушки положенный год. Я старался не принимать в расчет, что она является моей внучкой, и поскольку это, в сущности, к делу не относилось. Если это было нужно, Кромби мог и сам ей рассказать о нашем родстве. Если он того пока не сделал - значит, на это есть какие-то причины.
Но я должен признаться, что мне было очень радостно общаться с Танди - она была такой веселой девушкой! А какая она была красавица: русые волосы, синезеленые глаза, веселый нрав! Мне хотелось, чтобы в будущем у этой девушки все сложилось нормально. Мне было очень приятно, что у меня такая милая внучка.
Сейчас кое-какие Ответы давать оказывается куда сложнее, чем прежде.
Особенно те, что касаются демонов. Ведь демоны - существа бессмертные, к тому же они могут проникнуть куда угодно. Мой замок был защищен против этих вездесущих созданий целым набором специальных заклятий, но ведь не вечно же Танди должна была у меня оставаться! Возможно, когда она покинет замок, этот наглец Фиант вновь станет изводить ее своими приставаниями. А у меня не было такого заклятья, которое могло бы отгонять демонов от людей. Но что я должен тогда был говорить девушке?
На следующий год, как раз когда срок службы Танди подходил к концу, ко мне явился сын великана-людоеда Хрупа, которого звали Смэш. Смэш собирался задать мне Вопрос, но странным образом забыл его по дороге. Это и понятно, ведь великаны-людоеды - существа не самые в Ксанте интеллектуальные. В конце концов я сумел разузнать, какая проблема его угнетала - у него не было в жизни цели.
Но Смэш был совсем необычным великаном. Его мать была демоншей. Потомуто в нем было больше человеческого, чем в его соплеменниках. Обычные великаны гордились тремя вещами: своей чудовищной силой, своей безобразной внешностью и своей непомерной тупостью. Но глубоко в душе у Смэша было качество, наличия которого он поначалу совсем не осознавал - это чисто человеческая мягкость, доброжелательность, добродушность. Конечно, узнай он тогда об этих качествах, он бы так покраснел, что жар от его красной краски заставил бы дымиться все тело, отчего живущим в его густом волосяном покрове блохам пришлось бы очень несладко. Но хотя он этих качеств не осознавал, они постоянно давали о себе знать, пусть и незаметно, но зато Смэш именно из-за них почувствовал, что чего-то в его жизни не хватает. Он хотел знать, каким образом он сможет обрести обычное для великана-людоеда расположение духа. Но я не мог дать ему такого Ответа, который бы пришелся ему по нраву - дело в том, что он просто не смог бы искоренить из себя заложенные с молоком матери человеческо-демонические качества, а потому, чтобы обрести спокойствие души, Смэш должен был как-то ужиться с этими качествами и действовать так, чтобы они его лишний раз не беспокоили.
Смэш рос и воспитывался при замке Ругна, он водил дружбу с принцем Доора и принцессой Айрин (Дор тоже носил титул принца, поскольку обладал волшебным даром настоящего Волшебника, что давало ему в будущем право занять королевский трон Ксанта, а Айрин звалась принцессой потому, что была дочерью короля и королевы.) Может быть, от них тоже Смэш перенял какие-то черты, присущие человеческому характеру. Даже можно говорить о том, что ни один нормальный великан-людоед ни за что бы не явился ко мне с Вопросом.
Вот так вышло, что передо мною встали сразу два трудных Вопроса. Как мне освободить Танди от назойливых ухаживаний неуемного демона Фианта? Как мне помочь Смэшу обрести то, что сразу уравновесит его жизнь?
И вдруг решение пришло, как вспышка, пронзившая мой рассудок. От этой вспышки даже волшебные зеркала на стенах засияли! Я даже сидел несколько минут совершенно неподвижно, даже не веря в удачу. Если решить эти две проблемы одновременно, связав их вместе, мне не нужно больше будет мучительно раздумывать над тем, что делать! Если Танди отправится из замка в компании великана-людоеда, даже самый нахальный демон несколько раз подумает, прежде чем приставать к девушке! А если Смэш, попутешествовав с Танди некоторое время, откроет в ней какие-то хорошие черты, то он сразу перестанет убиваться по тому, что у него эти черты в характере тоже имеются.
Так и дал им мой Ответ: путешествовать вместе, отправившись прямо из моего замка. Конечно, они оба ничего не поняли. Впрочем, я все уладил: я сказал Смэшу, что охрана и защита Танди от любых на него посягательств и будет тем годовым сроком службы, который он мне должен за ответ.
Конечно, Смэш был слишком глуп для того, чтобы возразить против такого решения проблемы открыто, но даже он догадался, что путешествие вместе с человеком, да еще и с девушкой есть нечто такое, что ему совсем не следует делать. Танди была более эксцентрична. "Помни, что если этот людоед сожрет меня, то я никогда уже не смогу разговаривать с тобой! Это останется на вашей совести!", - так заявила она Горгоне.
И тут у них было уже первое приключение на пути. Просто Смэш сделал то, что мог сделать только глупый великан-людоед: он заглянул в дырку, пробитую в кожуре гигантской тыквы. И тут же он остался в королевстве дурных сновидений. впрочем, из-за своей безоглядной тупости он даже не смог испугаться, но зато пошел крушить там все подряд, чем вызвал немалый переполох среди тамошних обывателей. Первыми его жертвами стали блуждающие скелеты, которые не сообразили, кто именно перед ними и попытались напугать Смэша. Он так расшвырял их, что потом они собирали друг друга по косточкам.
Но один скелет, по имени Трухлявая Кость, так и не был собран. В конце концов он добрался и до Коня Ночи, но чтобы выйти из тыквы, ему пришлось пожертвовать половинкой своей души. Потом на его пути встретилась целая вереница разных женщин, и Смэш помог каждой из них найти себе мужа. Там была медная девушка по имени Блита, пришедшая из королевства сновидений, девушка-кентавр Чем, дочь Честера и Чери и другие.
Но потом Смэш действительно принялся защищать Танди от разных опасностей, а она то и дело производила на него впечатление тем, что демонстрировала те преимущества, которые дает человеку его осознание себя человеком. В конце концов они поженились, и когда Танди исполнился двадцать один год, аист принес им сына, которому дали имя Эск. Эск был моим правнуком. Его тоже называли великаном-людоедом, но на самом деле великанско-людоедской крови была в нем только четверть. Он выглядел вполне обычным человеком до тех пор, покуда не приходил в ярость. Когда он вырос, то женился на дочери Блиты, которую звали Брия. Так же, как и все медные человечки, она была твердой, но при желании могла и смягчиться. Мне было жаль, что я никак не мог встретиться с Эском один на один, поскольку у него могли обнаружиться качества, которые бы пригодились мне как волшебнику.
Впрочем, я был чрезвычайно занят.
Кстати, особой женского пола, которая оказала очень большое влияние на мою жизнь, была ночная лошадка по имени Аймбри. Она была очень древним созданием, хотя древность еще не означала старость и ветхость. Одно из морей, находящихся на поверхности луны, названо в честь ее имени. Внешне она выглядела как самая обычная вороная лошадь. В суматохе, которая возникла при высвобождении незадачливого Смэша из тыквы, Аймбри смогла ловко воспользоваться обстоятельствами и завладела половинкой души кентавра чем. Но в результате этого она столь размякла под влияние половинки доброй души девушки-кентавра, что оказалась больше не в состоянии доставлять спящим дурные сновидения. В конце концов ей было разрешено отправиться в наш, реальный мир, в Ксант, но только при наличии двух условий: во-первых, она должна была разыскать короля Трента. Во-вторых, передать ему сообщение, гласившее: "Берегитесь Всадника!". За это ей было дозволено осуществить свою давнишнюю мечту - увидеть радугу.
Но иногда ход вещей и событий остается правильным даже тогда, когда действующие лица меняются местами, когда второстепенные персонажи становятся главными, а бывшие главные действующие лица незаметно отходят на задний план и ни на что больше не влияют. Всадник был существом, который мог превращаться и в человека, и в коня, но не так, как кентавр, а в каждое существо по отдельности. Он умел еще проводить невидимую линию, которая связывала взгляд какого-нибудь существа с дыркой в тыквенной кожуре. Первой жертвой его злого гения пал король Трент, которого Всадник через дырку в тыкве отправил в королевство дурных сновидений. Это как раз произошло в тот момент, когда манденийцы в очередной раз попытались покорить Ксант. К несчастью, волшебный Щит был разобран по приказу Трента. Всадник из тактических соображений вступил в союз с манденийцами-завоевателями. Для Ксанта настали очень тяжелые времена, и казалось, что все рушится.
Тогда корону Ксанта надел в спешном порядке принц Дор, но Всадник и его послал за Трентом. Дора сменил Повелитель Зомби, но и его ждала все та же тыква. Потом настал и мой черед. Мне пришлось снова становиться королем, хотя мне так не хотелось этого делать! И все потому, что ночная лошадка Аймбри не смогла вовремя оповестить короля о грозящей опасности. Мне было противно смотреть на один только королевский трон, не говоря уже обо всем остальном.
Именно карлик Гранди, приехавший на ночной лошадке, явился мне в дурном сне. Этого сна я избежать никак не мог, поскольку он оказался самой настоящей реальностью. Конечно же, все мои охранные заклятья оказались бесполезными перед ночной лошадкой Аймбри - она просто прошла сквозь стены замка, потом сквозь книжные шкафы и явилась передо мной.
Помню, как удивленно я посмотрел на нее, оторвавшись от какого-то фолианта, который в тот момент изучал. "Я так и думал, что не смогу от этого отвертеться, - проворчал я, - целое столетие я отдыхал от политических дрязг, но теперь вы все общими усилиями просто загнали меня в угол!". Точнее, с момента моего отречения от королевского трона минуло девяносто шесть лет, но даже в последнее десятилетие пребывания на троне я не вмешивался в политику, предоставив управлять за меня право своей тогдашней супруге Тайве.
- Да, уважаемый волшебник, - сказал Гранди со своей обычной желчью, - Вам придется-таки проглотить эту пилюлю и стать нашим любимым и обожаемым монархом!
- Ксант - не пилюля, - отрезал я, - и пилюли глотают в Мандении! - Но я чувствовал, что он имеет в виду и понимал, что он все-таки прав. Но сдаваться просто так мне не хотелось, и я сказал, - ведь кроме меня в Ксанте существуют и другие волшебники!
Но они просто проигнорировали мои доводы! Они ведь не знали, что Бинк тоже был Волшебником, а кентавр Арнольд не был человеком, а королева Ирис и принцесса Айрин были всего-навсего женщины. Поэтому мне отвертеться было никак невозможно. Но самое трагичное заключалось в том, что я знал, что и мне суждено отправиться в тыкву, поскольку заранее понимал, что где-то совершу чудовищную ошибку. Это меня и беспокоило; моя ошибка.
Это было сказано и в книге Ответов: "ДОБРОМУ ВОЛШЕБНИКУ НЕ СУЖДЕНО РАЗОРВАТЬ ЦЕПЬ!". Конечно же, имелась в виду нескончаемая цепь королей, которые с поразительной быстротой меняли на троне друг друга. Я заблаговременно снабдил Горгону заклятьем, которое снова делала видимым ее лицо, и потому теперь она вновь покрыла свое лицо густой вуалью, чтобы не превратить в камень того, кого не следует. Но вот если ей встретятся на пути враги, то она могла запросто откинуть вуаль и как полагается с ними разобраться.
Горгона отлично сознавала всю меру опасности. "Мой господин, - обратилась она ко мне нежно, но при этом голос ее звучал достаточно твердо, - разве ты не можешь управлять прямо из своего замка?". Но она заранее знала мой ответ, и потому собрала мне в дорогу все необходимое. Кроме того, я загодя побеспокоился еще об одной вещи - я позвал сюда сестру Горгоны, Сирену, и починил ее арфу, игрой на которой она снова могла заманивать мужчин под светлые очи Горгоны. Но теперь она должна была заманивать уже манденийцев. Я тем временем взобрался на спину лошадки Аймбри, которая при свете дня была вполне обычной, материальной лошадью, и мы направились в замок Ругна. Как мне не хотелось заниматься всем этим, кто бы знал! Я был уже стар, чтобы пускаться во всякого рода авантюры, но я не мог пренебречь тем доверием, которым меня облекли ксанфяне.
Лошадка же Аймбри, как и все женщины, проявляла чрезвычайно огромное любопытство ко всему, что ее не касалось. Она навеяла иллюзию-сценку, в которой выглядела как привлекательная молодая женщина, облаченная в одежды строго-черного цвета. И она живо поинтересовалась: "Почему ты не позволил Горгоне идти вместе с тобою? Ведь она вполне искренне заботится о тебе и желает только добра!"
- Конечно, она заботится обо мне! - вспылил я. - Она гораздо более хорошая жена, чем я заслуживаю! И всегда таковой была! И всегда будет!
- Но тогда...
- Потому что я не хочу, чтобы она стала свидетельницей моего грандиозного ляпа, который мне суждено сделать в будущем! Если она не будет знать, что меня постигло несчастье, она сможет достойно обо всем позаботиться, не падая духом!
- Какой ты рассчетливо-холодный! - заметила лошадка, входя вместе со мною в тыкву, - чтобы таким образом скоротать расстояние, которое нам предстояло пройти.
- Нисколько не холоднее, чем сны, которые доставляют ночные лошадки, - возразил я, хотя знал, что Аймбри уже больше не относится к ночным лошадкам, и потому просто нечестно было бы переваливать на нее то, что составлялось Конем Ночи. Ведь ночные лошадки только доставляли эти сны, а не творили их!
Наконец мы добрались до замка Ругна. Я сразу сказал королеве Ирис, что после меня королем должен стать Бинк. Конечно, его волшебный дар - не подвергаться воздействию вредоносного волшебства - был бесполезен в борьбе с манденийскими захватчиками, но зато он был настоящим Волшебником, а большего от него и не требовалось. А после Бинка, сообщил я королеве, корону должен будет надеть кентавр Арнольд.
- А потом, кто будет следующим? - живо поинтересовалась королева.
- Если все короли в порядке очередности станут известны врагу, - сказал я, уклоняясь от прямого ответа, - то он наверняка постарается вовремя как-то нейтрализовать их! Поэтому не станем оказывать ему такой услуги!
- Но какую пользу могу принести Ксанту лично я? - спросила Ирис. Она явно думала, что я давно уже охвачен старческой забывчивостью.
- Жди своего часа, женщина! Когда он пробьет, ты получишь то, чего заслуживаешь! Это будет тем самым, к чему ты так стремишься, - хотя я читал об этом в одной из своих книг, я не помнил, к чему она так активно стремилась.
Затем я решил немного поспать, а лошадка Амбри побежала на лужайку пастись.
А потом мы пришли к тому самому месту, которое покрыло меня позором.
Этим местом было дерево-баобаб. Там я повстречал друга Аймбри - дневного коня, очаровательного жеребца молочно-белой масти. И вот тут-то я и совершил ту грандиозную ошибку - я не смог вовремя распознать врага, когда его увидел. Поскольку именно в дневного коня в нужный момент перевоплощался при помощи своего волшебного дара зловещий Всадник. он моментально воспользовался возможностью и соединил мой взгляд с отверстием в тыквенной кожуре, отчего я моментально оказался внутри тыквы. Все, моя роль была сыграна.
Так я оказался в королевстве дурных сновидений. Если раньше я проезжал по его необъятным просторам верхом на Аймбри, то теперь я принужден был находиться здесь. Я попал в какую-то комнату, которая, впрочем, если и была тюрьмой, то тюрьмой весьма комфортабельной - тут были столы, стулья, кресла, удобные кровати, и всюду ковры, ковры... И даже приятная компания уже ожидала меня - король Трент, принц Дор и Джонатан - Повелитель Зомби.
- Ах, Хамфри, как приятно снова увидеть тебя с нами! - воскликнул Трент беззаботно, - ну рассказывай, что там у вас произошло новенького?
Честное слово, его вопрос застал меня врасплох. Почему он говорил со мной так фамильярно, как будто бы речь шла не о судьбе Ксанта, а о какой-то мелочи. И тут Трент вдруг весело рассмеялся, как будто бы его забавляло то, что я так переживаю. Я понял, что он просто дразнит меня. Я обменялся рукопожатиями с ним, потом с Повелителем Зомби, потом с Дором, который как-то резко перестал выглядеть неразумным дитятей в возрасте двадцати четырех лет, но показал себя достаточно разумным королем. Казалось, что он тоже пребывает в каком-то замешательстве, что меня, как ни странно, успокоило.
Теперь нашу теплую компанию объединило одно - все мы были уже бывшими королями Ксанта.
- Ваши женщины убиваются по вас! - отозвался я. Дор незадолго до попадания в тыкву женился на Айрин. Этой свадьбе предшествовал восьмилетний испытательный срок, а ему - обручение. Дор и Айрин явно были не из тех, кто любит торопить ход событий. В конце концов первой не выдержала Айрин - это она явилась инициатором бракосочетания. Видимо, терпение ее вышло. Но ей рано было радоваться - так неожиданно свалившаяся на Дора необходимость надеть корону целиком завладела Дором, и у него совершенно не было времени на Айрин, так что у них даже нормальной брачной ночи не было. Я продолжал, - я сказал Ирис, что Бинк и кентавр Арнольд должны по очереди заступить на трон. Но я совершил ошибку, которую и должен был совершить - я не разглядел вовремя Всадника, который хитро подкрался ко мне и отправил в тыкву...
Теперь, вспоминая те далекие события, я не мог припомнить, когда именно я догадался о том, под какой личиной прячется Всадник - ведь это было так давно! Но зато не важно, главное то, что в конце концов все сложилось хорошо.
- Мы вместе не смогли разглядеть его, - согласился Джонатан.
Тем временем я рассказал своим товарищам по изгнанию о последних событиях, о мерах, которые были приняты по отражению наступления чужеземных захватчиков. Они внимательно слушали. А что еще оставалось делать - наша сообразительность проявилась слишком поздно.
Затем мы принялись играть в карты - этой игре Трент научился за время пребывания в Мандении. А что еще оставалось нам делать, ведь у нас теперь была просто масса времени? Дор не принимал участия в игре, а просто наблюдал за ее ходом. В сущности мы просто вместе видели один и тот же сон, поскольку тела наши в бессознательном состоянии находились в совершенно разных местах, за некоторыми из них присматривали женщины. Мы знали, что если через несколько дней наши души не будут вызволены из тыквы, то наши физические тела умрут, и мы будем навечно обречены находиться в тыкве, развлекая себя игрой в карты хоть до потери пульса. Конечно, можно попытаться вырваться из королевства снов в соседнее королевство - в ад - но вряд ли там было лучше.
Как я уже сказал, мы были окружены в тыкве определенными удобствами, мы могли и отгонять скуку. К тому же мы не ощущали себя, скажем, призраками, поскольку нам казалось, что мы находимся в тыкве вместе с нашими телами, которые были твердыми на ощупь. Хотя в действительности мы все-таки призраками и были. Нас довольно часто посещал и Конь Ночи, обеспечивая всем, о чем бы мы его не просили, безо всяких возражений. Но выпустить из тыквы нас обратно в реальный мир он был, конечно же, не в состоянии.
Потом, как мы и предугадывали, к нашей теплой компании присоединился и Бинк. Мы были несказанно рады его появлению, особенно сын Бинка, Дор. Мы рассказали Бинку о наших злоключениях, а он сообщил нам о том, что произошло в Ксанте после нашего изгнания в тыквенный мир. Бинк сражался один на один с предводителем манденийцев по имени Хасбинбад, и Бинк начал было одерживать верх. Но поединок пришлось прерывать из-за наступления темноты. Потому оба противника заключили перемирие длиной в одну ночь и разошлись пор сторонам. Но Хасбинбад под покровом темноты вероломно напал на Бинка, который впрочем, был начеку, поскольку как раз этого и ожидал. Он сумел отразить нападение Хасбинбада, а затем стал его преследовать, погнав к Провалу. Он загнал вероломного манденийца прямо на самый край этой пропасти! Теперь мы помнили о существовании Провала, поскольку заклятье, обязывающее забыть о его существовании, действовало на наш физический мозг, но над духом оно было не властно. Бинк был серьезно ранен, но, изловчившись, он все-таки сумел столкнуть Хасбинбада в Провал, где ему, понятное дело, сразу пришел конец. Но тут появился белый конь, и Всадник сразу же загнал Бинка в тыкву.
- Но ведь волшебство не способно причинить тебе вред! - удивился Трент.
- А волшебство здесь совсем ни при чем, - отпарировал Бинк.
- Но если мы все умрем в этой тыкве... - начал обеспокоенно Дор.
- Вряд ли, - успокоил его я, - если волшебный дар Бинка позволил ему присоединиться к нам, то можно быть уверенными, что нам ничего больше не угрожает!
Все сразу закивали головами, поскольку хотели верить в это. Ну что же, утешение, даже самое слабое, не перестает от этого быть утешением!
А затем к нам прискакала лошадка Аймбри! Конь Ночи помог ей разыскать нас. Аймби, явив нам сценку-иллюзия, явилась в образе все той же закутанной в черное молодой привлекательной женщины. Она рассказала, как новоиспеченный король Арнольд интерпретировал по-новому ксанфский закон престолонаследия. Он истолковал его таким образом, что различие между Волшебниками и Волшебницами было больше словесным, фонетическим, а потому, следовательно, на королевский престол могла вступить и женщина, а не только мужчина, как до этого полагалось. Таким образом на престол могли вступить королева Ирис, а потом - ее дочь Айрин, так что цепочка королей сразу удлинялась еще на два звена. Вообще-то королева Ирис до этого не слишком хорошо относилась к кентаврам, но после этого сразу воспылала к Арнольду великим уважением. И тут я вспомнил, что было написано в моей книге - больше всего на свете Ирис стремилась к власти, она хотела управлять Ксантом, и теперь такой шанс ей подвернулся.
Потом лошадка Аймбри отправилась обратно, в реальный мир. Вернулась к нам она уже с гостьей - с Айрин. "Ну теперь-то ты не отделаешься от меня, сославшись на недостаток времени, - сообщила она Дору, - мы начали нашу свадебную церемонию на настоящем кладбище, на кладбище, хоть и несколько импровизированном, мы и проведем брачную ночь!"
- Но ведь скелетам это может не понравиться, - слабо возразил принц, явно чем-то смущенный. Впрочем, с мужчинами это иногда случается.
- Но при чем тут скелеты, они же не станут участвовать вместе с нами! - отрубила Айрин.
Но оказалось, что кладбище здесь было вовсе ни при чем. Конь Ночи организовал для молодых отдельную уютную комнату, всю наполненную подушками.
Когда за ними закрылась дверь, кто-то видел, как Дор с Айрин начинали бросаться друг в друга подушками. Я был уверен, что это только начало, что они не станут всю ночь швыряться друг в друга подушками. И действительно - вскоре наступила тишина - видимо, аист уже начинал к ним прислушиваться.
Если, конечно же, из тыквенного мира аисты улавливают какие-то сигналы.
Через какое-то время они вышли, наконец из комнаты. Молодые казались уставшими, но довольными. И при этом они вдруг стали бросаться подушками в нас. Как ни странно, их веселье захватило нас, и мы принялись бросать подушками друг в друга. А я за чередой сотни лет успел даже забыть, какой веселой может быть иногда драка подушками! Жаль только, что возле меня не было Горгоны - я уверен, что она охотно повеселилась бы с нами.
А потом в наши ряды влился Арнольд. Он послал навстречу наступавшим манденийцам отряд из пятидесяти кентавров, которые жили на Острове Кентавров. Была кровавая битва, силы манденийцев были значительно подорваны, но Всадник в конце концов добрался и до Арнольда. И теперь ксанфскую корону надела королева Ирис.
А спустя короткое время Ирис тоже была с нами! Она навела на манденийцев ряд весьма удачных иллюзий. Так, одна из них являла орду хищных страшилищ, щелкающих зубами и изрыгающих пламя, отчего испуганные манденийцы побежали сломя голову прочь. И попали прямехонько в Провал. Так что они потеряли еще некоторое количество своих бойцов. Она сумела навести иллюзию даже на Всадника, но тот каким-то образом преодолел наваждение и услал в тыквенный мир Ирис. Что называется, до кучи. "Как же я вела глупо себя!", - в сердцах воскликнула королева, пересказывая нам то, что мы видеть не могли.
- Все мы хороши! - успокоил ее вот так своеобразно супруг Трент.
Итак, теперь на ксанфском престоле утвердилась Айрин.
- Интересно, как долго она там продержится? - сказала Ирис.
- Всего должно быть десять королей, - сказал я, вспомнив, что читал в волшебной книге, - десять! Запомните хорошенько эту цифру!
- Да, а я-то была всего лишь седьмая! - ужаснулась Ирис, - и Айрин, получается, восьмая! Но кто же будет после нее? Там ведь вообще не остается ни Волшебников, ни Волшебниц!
Потом прибыла и Айрин, собственной персоной. она попыталась заманить Всадника в ловушку - в замок, обсадив его предварительно ядовитыми растениями, которые не выпустили бы его обратно из замка. Но Всадник скоро обо всем догадался и отправил в тыкву и ее. Айрин успела назначить преемника - Хамелеона, но та продержалась на троне рекордно короткое время - две минуты. Она стояла в середине комнаты и искала место, где бы можно присесть - комната была почти полна ксанфскими августейшими особами. В этот момент Хамелеона находилась в фазе "сообразительность-уродство", и потому смогла разработать пан уничтожения Всадника. Она же успела назначить и последнего, десятого короля - лошадку Аймбри.
И ночная лошадка не подкачала - она убила Всадника и уничтожила его волшебный браслет, бросив его в Пустоту. Мы сразу же обрели свободу. Но сама Аймбри тоже стала жертвой Пустоты, лишившись тела. К счастью, при ней еще оставалась половинка души, которую она в свое время получила от Чем. И это помогло ей спастись. Она стала дневной лошадкой, которая доставляет людям приятные сны.
После этого король Трент уступил власть в Ксанте Дору. Все остальные действующие лица вновь вернулись к своим прежним занятиям. Я снова зажил в своем тихом замке, вместе с Горгоной. Кстати, Горгона отлично зарекомендовала себя в битве, обратив в каменные статуи приличное число манденийцев. Но теперь все это было позади...

Глава 15
Айви

Аист доставил Айви королю Дору и королеве Айрин в 1069 году, два года спустя после их свадьбы и восшествия на трон. Айви тоже обладала даром Волшебницы, все это благодаря щедрости демона Ксанта, который пообещал Бинку, что все его потомки станут иметь волшебные дары такого вот масштаба.
Что ж, демон сдерживал свое слово. Я постоянно сверялся со своими книгами, поскольку должен был следить за всеми, кто обладал такими значительными волшебными дарами. Нужно было, чтобы мы заранее знали всех возможных претендентов на ксанфский престол. Как потом оказалось, самой Айви было суждено оказать влияние на ход моей жизни, причем практически с самого момента ее рождения.
Айви обладала удивительным волшебным даром - она могла усиливать чье угодно волшебство. Но это была только одна сторона медали. Само существо могло становиться тем, кем Айви его полагала. К примеру, если она думала, что какой-то великан-людоед - смирное создание, он действительно становился очень смирным, если она считала, что безобидная мышка-норушка вдруг ядовита, как змея, то нужно было бежать галопом при виде мыши. То есть Айви как бы заряжала окружающих своей энергией. В свое время ее мать прозвали Нововолшебницей, поскольку ее волшебный дар - проращивать где угодно растения - не дотягивал до дара настоящего Волшебника. Но после рождения Айви (или до этого, я уже не помню, все-таки старик!) Айрин была признана настоящей Волшебницей со всеми вытекающими отсюда последствиями. Оно было достаточно справедливо - ведь дочь-то, Айви, от кого-то унаследовала свое волшебство!
И тут вдруг я подумал, что волшебный дар Айви мог бы быть полезен и для меня. Вдруг она сможет увеличивать силу моих заклятий? Вдруг она повстречает моего сына Хьюго и поможет ему получить более внушительную волшебную силу? И тогда он сможет вызывать в воображении не гнилые фрукты, а самые что ни на есть аппетитные! И какой тогда аромат будет стоять у меня в замке! Хьюго еще отличался какой-то медлительностью - кое-кто говорил еще резче: заторможенностью - и если вдруг Айви сможет увидеть его бойким, умным, смышленым, то он вообще станет просто отличным парнем! Так что я искал любого предлога для встречи с Айви, но только это нужно было сделать так, чтобы она не заподозрила, что старина Хамфри добивается ее внимания.
Но она была очень умна и сообразительна, причем даже в свои три года.
В конце концов я устроил у себя в замке нечто вроде праздника для всех и каждого, на который была приглашена и Айви. Тут уж себя показали дети Повелителя Зомби - близнецы Хиатус и Лакуна! Тогда им было по шестнадцать лет. Впрочем, тогда была еще одна проблема - ужасный Дракон-из-Провала, который обитал на дне Провала, каким-то непонятным образом сумел выбраться из этой пропасти и принялся разгуливать по южному Ксанту, наводя на местных жителей панику и страх. Может быть, это стало следствием постоянного угасания силы заклятья, наложенного на Провал, кто знает. Кстати, это заклятье стало разрушаться после того, как Дор в юности посетил короля Ругна. Это было сделано для того, чтобы гномы и гарпии забыли про свою войну и перестали осаждать замок Ругна. Но потом наступило то самое время Отсутствия Волшебника. И заклятье, которое заставляло всех забыть о существовании Провала, рассыпалось в прах. Но поскольку заклятье впиталось в Провал за восемьсот лет весьма основательно, то теперь мелкие невидимые кусочки заклятья, выветривались из Провала, носились в воздухе и иногда впивались в чье-нибудь тело, заставляя жертву страдать полной потерей памяти. И, понятно, это вызывало большие беды. Я порылся в своих волшебных книгах, чтобы узнать, как остановить беду. Книги советовали присмотреться к червячкам, которые обитают в окрестностях Провала. Это были особые червячки - они буравили даже чистый камень, не только обычную землю. Тогда же Горгона намекнула мне, что я должен отправиться за очередной порцией омолаживающего элексира, поскольку старые запасы подошли к концу. Так что мне в любом случае нужно было выбираться из замка, а то я уж действительно мохом начал обрастать. Кстати, Фонтан Молодости находился неподалеку, а на летающем ковре я мог в два счета добраться до него. Но привычка возиться с книгами прочно засела во мне за век, и я все беспокоился, что будет с моими фолиантами за те несколько часов, покуда я буду отсутствовать в своем замке.
Впрочем, Горгона торжественно заверила меня, что со всеми моими богатствами ничего не случится. Я решил лететь в Новый замок Зомби на ковре, а также взять с собой в полет восьмилетнего Хьюго. Эх, если бы я знал, какая неудача меня ожидает!
Иногда оказывается по ряду причин невозможно начать запланированное дело вовремя. К примеру, отправиться в путешествие в тот момент, который ты заранее наметил. Возможно, этому препятствует какое-то злобное заклятье.
Кстати, и полет наш проходил не слишком хорошо, ковер все время как-то дергался. Возможно, потому, что я в этот отрезок времени объяснял Хьюго, как нужно управлять ковром. А потом нам навстречу дул сильный ветер, потом мешали лететь тучи. Так что наш полет здорово затянулся. Впрочем, когда мы спустились немного пониже, подул попутный ветер, и наша скорость сразу возросла. Но затем вновь произошла накладка - на пути оказался дракон, так что нам пришлось снижать скорость и поворачивать, чтобы не случился воздушный таран. В общем, когда мы все-таки добрались до Нового замка Зомби, то оказалось, что летели мы намного дольше, чем планировали.
Но мне нужно было выражать свои мысли более сжато. В общем, на ковре мы влетели прямо в распахнутое окно того зала, где уже собрались Дор, Айрин, Повелитель Зомби и кентавр Арнольд. Я извинился за опоздание и сразу рассказал о проблеме, поскольку нужно было как-то водворить Дракона-изПровала обратно на дно пропасти, не причиняя ему вреда. Это было к нашей же общей выгоде. Кстати, кусочки заклятья забывчивости нужно было отдать воле ветра, дувшего в Мандению - там от них все равно не будет никакого вреда.
"Займись этим, Хьюго!", - сказал я. И после этого наш ковер снова поднялся в воздух и вылетел в окно.
Теперь, вспоминая те события, я понимал, что был с ними слишком мало времени. Откуда ни возьмись, этот самый дракон обрушился на замок. Сразу суматоха, шум, крики! И вот результат: крошка Айви потерялась где-то в лесу, который с одной стороны почти вплотную подступил к замку. И как только я сразу не предупредил их, что дракон поблизости! Вот что значит - спешить!
Даже такие важные вещи, как Дракон-из-Провала на свободе, и то выпадают из головы!
Мы полетели в сторону Фонтана Молодости, приземляясь потом неподалеку от него, чтобы не попасть прямо в его воду. Когда-то здесь был громадный фонтан-гейзер, но века спустя он стал не слишком большим фонтанчиком, отчего никто просто не обращал внимания на эти воды. Первым узнал о существовании этого фонтана Повелитель Зомби, который и рассказал обо всем мне. Я нашел эту информацию весьма полезной. Но, само-собой, я не очень-то распространялся другим о том, что такой фонтан существует. Оно и было понятно, почему? Что бы стало в Ксанте, если бы все его жители начали валить сюда толпами и омолаживаться? Тогда и умирать бы никто не стал! Сам я и то пока не воспользовался омолаживающей водой, но вот Горгона настояла.
Ну если жена предложила - значит, она была права! Значит, мне и в самом деле пора была помолодеть!
Я оставил Хьюго и ковер на некотором расстоянии от источника. И в самом деле, зачем его было брать с собой, куда уж Хьюго дальше омолаживаться?
Итак, я начал приближаться к источнику. Вообще-то это не был фонтан в самом прямом смысле этого слова - здесь вода не поднималась на высоту, а просто-напросто бурлила из земли. Еще Джонатан рассказывал мне, каким необыкновенным вкусом и свежестью эта вода отличалась. Конечно же, растительность на берегу фонтана была очень молодая. Чем дальше от источника - тем выше были заросли. Любое животное, которое приходило сюда на водопой, уходило отсюда молодым. Большинство животных было благоразумно, и потому делало только несколько глотков. Те же, которые по забывчивости либо по неосторожности выпивали чересчур много этой жидкости, вновь становились детенышами.
Я привязал к концу заранее принесенного с собой шеста бутылку и осторожно стал спускать ее в булькавшую воду, от которой исходил пар. Когда бутылка наполнилась, я, со всеми предосторожностями вытащив ее из воды, аккуратно заткнул ее пробкой. Встряхнув, я убедился, что горлышко теперь заткнуло надежно. Так, можно заворачивать бутылку в ткань и прятать в котомку. И потом я осторожными шажками стал удаляться от источника. Если бы кто-то наблюдал за мной со стороны, он наверняка бы подумал, что я проявляю глупую боязливость. Но это была не боязливость, а необходимая предосторожность. Ведь эликсир молодости еще и достаточно опасен. Подойдя к ковру, я передал бутылку Хьюго, наказав хранить ее, как зеницу ока. Сам я не мог заниматься ей, поскольку должен был управлять летающим ковром.
Только-только я собирался начать взлет, как вдруг раздался жуткий рев, затряслась земля. Дракон-из-Провала несся прямо на нас! Должно быть, он унюхал наш след еще возле Нового замка Зомби! Все мои заклятья лежали на ковре вместе с Хьюго. Но они были все упакованы, пока там разберешь, что к чему. Правда, неупакованной лежала сетка для драконов. Если ее накинуть на страшилище, оно сразу утихомирится. "Хьюго! - крикнул я сыну, сидевшему на другой стороне ковра, - брось мне драконью сетку!"
Но Хьюго совершенно растерялся от одного только вида гигантской рептилии. Он судорожно схватился за край летучего ковра и сжал его. Ковер воспринял это как сигнал к отлету и начал подниматься в воздух. Хьюго потерял равновесие и скатился с ковра. А сам ковер как ни в чем не бывало поднялся в воздух, унося с собой меня и заклятья. Но я скатился тоже, шлепнувшись с приличной высоты на землю. Вот так, разом, я оказался полностью безоружным перед этим колоссальным драконом, который с громким рычанием продолжал надвигаться на нас. Кругом, правда, валялось полно разных палок, но что значит палка против такого гиганта? Да он если захочет, одним горячим паром из своей пасти сварит нас!
И вдруг мне на глаза попался сверток материи, и я сразу вспомнил: так это же бутылка с омолаживающим эликсиром, которая теперь валялась на земле, выскользнув из кармана Хьюго. "Хьюго! - отчаянно закричал я, - я отвлеку дракона, а ты разверни бутылку, вытащи затычку и брызни эликсиром ему на хвост!" Я знал, что омолаживающий эликсир способен повлиять на кого угодно, даже на дракона. Можно было попытаться омолодить дракона, чтобы он не представлял для нас смертельной опасности. Конечно, не до такой степени, чтобы он был совсем маленьким - ведь он был нужен для охраны Провала. Но сейчас было не до этого - главное, это утихомирить разбушевавшуюся рептилию, которая явно вознамерилась слопать нас.
Хьюго, который и так был увальнем, а тут еще и страх действовал на него, судорожно сдирал ткань с бутылки, а потом принялся резко вытягивать затычку из горлышка. Я же тем временем дразнил дракона, стараясь быть поближе к нему, но не настолько, чтобы он смог достать меня клубами горячего пара. Вообще-то в Ксанте обитали драконы и покрупнее этого, а также существовали летающие драконы, а у Дракона-из-Провала были какие-то крошечные крылышки, которыми он и махать-то не мог. Были еще драконы огнедышащие и драконы дымовики, которые изрыгали дым. С ними лучше вообще не встречаться! Но все равно - перед нами был один из самых ужасных и кровожадных драконов, ибо он жил на дне Провала. Никто не мог, попав туда, избегнуть его зубов. Один только выдох пара превращал жертву в тушеное мясо.

Предыдущая страница 17 Следующая страница


Искатель искомого 18

Этого монстра ничем нельзя было испугать - он, как сумасшедший, несся за жертвой, все сминая на своем пути, покуда все-таки жертве не наступил конец. Я должен был во что бы то ни стало как-то обезвредить хищника, иначе он сделает тушеное мясо из нас обоих!
Случайно обернувшись назад, я увидел фонтан Молодости. А что если заманить чудовище в него? Нет, вряд ли это получится! Нужно было использовать эликсир из бутылки! "Хьюго, да шевелись побыстрее!" - закричал я. Мне казалось, что пройдет еще пара секунд, и дракон бросится на меня.
Наконец мальчик распеленал бутылку и вытащил затычку. Но его обычная неуклюжесть проявилась тут во всей красе: вместо того, чтобы осторожно подкрасться поближе к дракону и капнуть ему немного омолаживающей жидкости на хвост, он принялся махать бутылкой, направляя чуть ли не все ее содержимое в ту сторону, где находился не только дракон, но и я сам!
- Нет, - закричал я трагически, но было уже поздно. Эликсир лился, как из рога изобилия. Основная часть жидкости выплеснулась на дракона, но кое-что досталось и на мою долю.
Какая катастрофа! Дракон стал молодеть на моих глазах! Его чешуйки наливались ярко-салатовой краской молодости, он уменьшался в размерах. Я не видел, что происходило со мной, но мог предполагать. И мне, и дракону достались просто сверхдозы омолаживающей жидкости, и теперь мы явно теряли по целому столетию жизни, а то и больше. Хорошо еще, что к тому моменту наш возраст перевалил за столетний рубеж, а то мы так вообще могли превратиться в каких-нибудь эмбрионов! Но это было очень слабым утешением - все равно нам досталось вполне прилично. Дракон превратился в драконенка, а я стал ребенком!
Покуда мы с драконом стремительно омолаживались, Хьюго, разинув от ужаса рот, стоял и наблюдал за нами, не в силах даже что-то произнести. Я попытался сказать ему, но что может сказать ребенок того возраста, каким я стал? Вряд ли Хьюго поймет какие-нибудь "Агу-агу!" Возможно, я даже не мог произнести и этого!
И тут , поняв, что натворил, разревелся! Дракон, который неожиданно для себя помолодел, испуганно завертелся на месте - он, видимо, понял, что с ним что-то неладно, и теперь неизвестно, кто на кого нападает. Но самое страшное для меня было то, что я не мог говорить - возрастом, что называется, не вышел!
Их вдруг я как-то незаметно для себя снова оказался в своем замке.
Очевидно, Горгона наблюдала за ними в одно из волшебных зеркал, она сумела вовремя углядеть, какое несчастье нас постигло. Потому она использовала одно из заклятий, которое мигом перенесло меня домой. Плохо было только то, что зеркало и заклятье было рассчитано на перенос одного человека, и потому Хьюго остался в лесу, один на один с природой.
Следующие несколько лет представлялись мне чем-то таким расплывчатым.
Я развивался как совершенно нормальный ребенок. Но потом все изменилось - нянчить меня приходила зомби по имени Зора, чьим волшебным даром было умение старить окружающих. Все держалось благодаря мое жене и королеве Айрин, но большинство хлопот было на плечах Айви, которой и было-то всего три года. Как оказалось, она, в свое время потерявшись в лесу, повстречала в трущобе помолодевшего Дракона-из-Провала, сумела приручить его. Потом они встретили там же, в лесу, и Хьюго, которому она усилила волшебный дар, ликвидировав его заторможенность. И они втроем - Айви, Хьюго и Дракон-изПровала за компанию - отправились дальше. Сколько на их долю выпало разных приключений! Они даже помогли девушке-гному Глори - самой привлекательной из дочерей гнома Горбачева, соединить сердце с ее возлюбленным Хардигирпией.
А потом, когда Айви исполнилось пять лет, она явилась ко мне, чтобы задать Вопрос. она сказала, что чувствует себя как бы Приземленной, но не знает, почему именно. В конце концов она умудрилась попасть в такую передрягу, что целая глава Истории Ксанта, которую писала муза Клио, была из соображений пристойности опущена. Эта самая глава появилась лишь годы спустя в "Наглядном Путеводителе по Ксанту", но там никто не обратил на нее внимания. И чего только у нас в Ксанте не случается! Вообще, все дети когда-то попадают в разные передряги и не слишком приятные истории, но Айви, при своем волшебном даре делать все сильнее, умудрялась попасть просто в чересчур уж неприятные истории.
Мне же удалось развиваться более быстрыми темпами, и к тому времени я был уже семи лет от роду. Айви снова оказала на меня самое прямое влияние, поскольку именно она усилила способность зомби Зоры помогать мне мужать быстрее. Впрочем, потом я быстро вспомнил свои принципы, и все-таки заставил Айви пройти через три испытания.
Чтобы переправиться через ров, Айви воспользовалась блуждающими камнями. А потом она воспользовалась темным фонарем для того, чтобы пройти через яркий свет, который буквально слепил глаза. Потом, когда на нее наскочил китти-хок (животное, состоящее из хищной птицы и кота, она сумела перессорить их друг с другом так, что на землю полетели перья и шерсть. А потом на пути девочки появилась каменная голова, которая не давала ей пройти и как только Айви делала шаг вперед, криком вызывала летающую расческу, от одного вида которой девочка в панике бросалась бежать обратно.
Но Айви пустилась на хитрость - поскольку каменная голова сообщила ей, что она является намогильным памятником и изображает лицо похороненного под ней, то девочка закопала под головой мертвую зеленую моль, отчего голова тут же превратилась в эту самую моль. А моль, понятное дело, кричать не умеет и на помощь позвать тоже не в состоянии. А пройти вперед для нее оставалось уже делом техники. И она преодолела все три испытания - так, как я и предполагал.
Как только она вошла, я сразу поинтересовался, какой Вопрос она для меня приготовила.
- Мне нужно узнать рецептуру приготовления мази, которой можно было бы вычистить волшебный гобелен, чтобы потом Призрак Жордан все вспомнил! - сообщила Айви.
Другой на моем месте вряд ли понял бы, что имеет в виду непоседливая девчонка, но мне-то стыдно было не понять ее - все-таки я, а не кто-нибудь другой был Повелителем Информации! Я знал, что под Жорданом она подразумевала привидение, которое обитало в замке Ругна. Человек по имени Жордан погиб в 677 году и был мертв 397 лет. И призрак пытался рассказать Айви историю своей жизни, чтобы развлечь ее, чтобы она не была, как она сама при этом выражалась, Приземленной. Чтобы вспомнить хронологию событий и наиболее интересные потребности, они пользовались волшебным гобеленом, но за 838 лет существования гобелен успел основательно испачкаться и засалится, и его нужно было почистить волшебным снадобьем. В общем, я сообщил Айви рецепт приготовления этого самого снадобья, и она отправилась восвояси.
После этого, как это снадобье было готово, то им был вычищен волшебным гобелен, и, глядя на него, призрак Жордан смог рассказать историю своей жизни, которая была загублена благодаря чудовищной лжи. Там переплелись добро и зло, правда и ложь, любовь и коварство, звон оружия и шелест книг.
История эта очень понравилась Айви, хотя отдельные, слишком откровенные детали ей нельзя было видеть в силу ее возраста. Прослушав эту историю, Айви сумела помочь Жордану вернуться к нормальной жизни, а потом она помогла сделать это же его подруге Тренодии, которая была наполовину демоном (ох уж эти демоны!) Все тогда были счастливы, кроме, пожалуй, Стэнли-дымовика, этого самого Дракона-из-Провала, которого случайно выпущенное изгоняющее заклятье зашвырнуло куда-то за тридевять земель.
А потом произошло несчастье. Айви решила послать на поиски дракона своего малолетнего брата Дольфа, который умел изменять свой внешний вид и превращаться в различные живые существа. Но Дольфу было только три года! Об этом случайно узнал карлик Гранди. Он решил не допустить такого, и потому пообещал сам привести Айви ее любимца Стэнли. И, понятное дело, первое, что он сделал, подрядившись в эту экспедицию, явился ко мне, чтобы задать сакраментальный Вопрос - с чего ему начинать?
Я ответил, что ему надлежит ехать верхом на Подкроватном чудовище к Башне из слоновой кости. Конечно, сам я представлял, что здесь имелось в виду, что нельзя было сказать о самом Гранди. В Башне из слоновой кости была заточена девушка по имени Рапунцелия, которая состояла в переписке с Айви. Кстати, она была прямым потомком того самого воина-варвара Жордана и девушки-эльфа по имени Голубой Колокольчик. Эта девушка помогла Жордану многим в обмен на единственное - на любовь, хоть и кратковременную. А потому в силу родства с ними Рапунцелия могла свободно изменять свой рост, который варьировался от размера эльфа до размера человека. Но главное ее волшебство заключалось в волосах, которые могли при желании растянуться на какое угодно расстояние.
Рапунцелии было суждено объединить свой жизненный путь с Гранди, а поскольку подходящих ему девушек по росту и комплекции в Ксанте, кроме Рапунцелии больше не было, то все так и решилось само-собой. Я тогда решил ему ничего не рассказывать, конечно, а он и не спрашивал меня ни о чем подобном. Достаточно вспомнить, что в конце концов ему удалось спасти дымовика-Стэнли от судьбы, которая была не слишком приятна. А потом он доставил дракона по назначению - к Айви.
Но случайно Гранди совершил нечто такое, что снова изменило ход моей жизни. Он предложил мне использовать дерево-перевертыш в сочетании с элексиром молодости, чтобы я смог увеличить таким образом свой возраст до любого желаемого уровня. И как я только сам об этом не догадался? Но в любом случае - этим способом я сумел сразу увеличить свой возраст до ста лет, ну, может, чуточку поменьше - к неописуемой радости моей Горгоны. И потом мы зажили вполне счастливо - во всяком случае, в течение последующих трех лет.
А потом, в 1080 году, через восемьдесят лет, эликсир Леты, принятый мною, иссякнул во мне. И я сразу же вспомнил Розу из замка Ругна.
Естественно, что я сразу же отправился на выручку этой чудесной женщины, а мои жена и сын настояли, чтобы я не оставлял их одних. Вот так наш замок сразу опустел.
Впрочем, в этой главе речь идет об Айви и о тех отрезках ее жизни, которые имеют какое-нибудь отношение ко мне. И потому я постараюсь закончить повествование об этом перед тем, как снова переходить только на себя.
Как-то моему внуку, великану-людоеду Эску, на пути встретилась самая опасная из всех демонов - та самая Метрия. Казалось, что она как раз ищет в это время какое-нибудь местечко, в котором можно было бы прилично отдохнуть.
А заодно и как-то поразвлечься. Потому-то она и привязалась к Эску. А может быть, она просто привязалась к нашей семье - ведь еще поколение назад она была приемной матерью отцу Эска, Кромби. А потом она стала досаждать и моему правнуку, великану Эскилу. Эск тогда не пришел ко мне и не поинтересовался, какое решение можно найти этой проблеме. Но потом он все-таки решился и отправился ко мне.
Тем временем кентавр Чекс - крылатый потомок Чем и грифа Ксапа, не могла летать, и потому она явилась ко мне и спросила, как это делается.
Тогда ей было только семь или восемь лет, но она взрослела очень быстро - ведь все животные так делают. К тому же ей несказанно повезло - ведь она была кентавром, а кентавры даже в самой ранней молодости отличаются блестящим умом и сообразительностью, они образованны и культурны. И она встретила Эска на дороге, ведущей в мой замок.
А потом полевка Вольни возвращалась из окрестностей реки Поцелуй Меня.
Она хотела узнать, как вновь придать этой когда-то спокойной и мирной реке прежний характер. Характер этот был утерян из-за происков все тех же демонов. И теперь реке дали другое имя - Убей Меня, она вообще стала очень враждебно относиться ко всему живому. И Волни встретила по пути эту пару.
И все трое зашагали вместе, познакомившись друг с другом и сообща преодолевая трудности, которые встретились им по дороге. Конечно, все это я видел в своем волшебном зеркале и уже размышлял, какие три испытания приготовить им при входе в мой замок. Мне не хотелось в этот раз, чтобы они ко мне подходили каждый их Вопрос представлял для меня, не скрою, целую проблему. Во-первых, мне совсем не хотелось снова сталкиваться с Метрией, поскольку я знал, что она все равно сделает так, что мне потом придется пожалеть о своем вмешательстве. К примеру, она вполне могла рассказать Горгоне подробности моих предыдущих браков, сообщить ему, что Эск - это мой внук. А ведь к нему Горгона не имела никакого отношения! Эску было предначертано повстречать и Брию свою будущую любовь - но это в процессе поиска Ответа на Вопрос Вольни, и я не хотел отказывать ему в этом. Мне не хотелось говорить Чекс, как нужно летать а это было очень просто, достаточно было просто хлестнуть себя хвостом по бокам, и тогда тело ее сразу теряло бы свой вес. Я не хотел говорить ей это потому, что потом она наверняка бы держала на меня обиду, что не смогла догадаться до такой простой вещи самостоятельно. Так что ей было предначертано участвовать в очень важных для Ксанта событиях, а потом встретить крылатого кентавра по имени Чейрон. Они полюбят в будущем друг друга. И я счел, что не должен вмешиваться в это дело. А уж решение проблемы Вольни было проще простого - молоточки, которые тогда замучили демонов, оставили бы их в покое при условии, что демоны восстановили бы все прежние изгибы и повороты реки Поцелуй Меня. И Вольни просто нужно было сказать об этом демонам. Но мои волшебные книги говорили, что Вольни сможет найти себе долгое счастье, если решит эту проблему самым трудным способом. А если бы я сам сделал все за Вольни, то тогда бы этого счастья не было. И потому Вольни должен был сделать это один, в процессе поиска решения своей проблемы он еще должен был повстречать червячка по имени Вильда. Вообще червячки-землеройки - родственники ок. Ведь все они объединеныво одно семейство - семейство землеройных.
Именно Вильде суждено потом было рассказать всему Ксанте о свойствах червячков и стать любовью Вольни. Потому-то у меня и была причина - не давать им всем прямых Ответов. Но как мне сделать это - ведь они войдут в замок и согласятся отработать на меня год? Я размышлял и не знал, какие шаги предпринять дальше.
Но моя проблема разрешилась неожиданно быстро и легко - за день до прихода этой троицы иссякла сила эликсира Леты и я сразу вспомнил о Розе.
Естественно, что я сразу же направился выручить ее, а замок опустел. В спешке ухода мы забыли прекратить деятельность, так сказать, "подсобных служб". К примеру, я оставил нетронутой амнезию - я выращивал ее в повале, а эта штука опасная, ее голыми руками не возьмешь!
Тем временем тройка соискателей моего Ответа прибыла и, преодолев испытания (которых я им и не выставлял), проникла в замок. Они не смогли задать своих Вопросов - мое отсутствие смутило их. Посовещавшись, они решили возвратиться в замок Ругна и доложить королю о моем исчезновении, которое представлялось им загадочным. Там они повстречали принцессу Айви - ей в ту пору было одиннадцать лет. При Айви неотлучно находился и ее воспитанник - дымовик-Стэнли, тот самый Дракон-из-Провала, который тоже несколько возмужал. Айви сумела настоять, чтобы они взяли ее с собой, поскольку к тому времени они решили, что станут помогать Вольни спасти реку Поцелуй Меня. Так и Айви влезла в эту историю. Но ее волшебный дар был не столь уж безобиден - ведь никак нельзя было заранее сказать, до какой степени она изменит тот или иной предмет. Но когда они закончили это дело, оказалось, что попутно они исследовали и тыквенный мир, и вытащили оттуда Гнилые Кости (одного из тамошних блуждающих скелетов), чтобы он стал достопочтенным гражданином Ксанта. Это после того, как великан-людоед Смэш разбросал блуждающие скелеты и разбил их на составные части, когда они безуспешно пытались его испугать в тыкве.
Но они не знали, что происходило тем временем со мной. И три года спустя тогда уже девятилетний принц Дольф решил отправиться уже в свое собственное путешествие, чтобы отыскать так загадочно исчезнувшего Доброго Волшебника. Все это, в сущности, произошло из-за Айви, поскольку она в свои четырнадцать лет успела основательно надоесть Дольфу своими поучениями, и он решил попробовать свои силы в чем-то самостоятельно. Их мать - королева Айрин - настаивала, чтобы в путешествии Дольфа сопровождал ктонибудь из взрослых (вообще матери часто говорят такие странности). Потомуто Дольф и выбрал себе в провожатые того самого Гнилые, или Трухлявые Кости, как тогда называли скелет. Поначалу они обследовали мой опустевший замок.
Там-то они и обнаружили в хранилище написанное мною специально для такого случая послание, гласившее:"Скелет ключ к небесной сотне". Я не ставил там никаких знаков препинания, чтобы они сами обо всем догадались. Хотя послание вообще-то предназначалось для одного только Дольфа - да и то на тот возраст, когда он станет достаточно взрослым, чтобы отыскать и разбудить поцелуем спящую принцессу. К сожалению, он отыскал эту принцессу несколько раньше задуманного, и потому все резко усложнилось.
А вообще, если говорить о Дольфе, то он не только не смог отыскать меня, но и совершил другую глупость - обручился с двумя девушками сразу - с той, с которой это нужно было сделать, и с той, с которой этого делать не следовало. Все они стали жить в замке Ругна. Так минуло еще семь лет, и все это время Дольф ломал голову, на которой же девушке ему жениться, поскольку его мать вмешалась снова и твердо заявила, что жениться он сможет только на одной. Кстати, Айви быстро подружилась с обеими красавицами. А тем временем королева Айрин все напоминала ему: думай, думай, но помни, что у тебя должна быть только одна жена. Для меня позиция Айрин тоже была не слишком радостной: ведь это означало, что я не мог привести Розу жить в свой замок бок о бок с Горгоной. Но с этим хотя бы можно было подождать, оставив разрешение проблемы на самый конец повествования, а вот каково было Дольфу?
Три года спустя Айви, которой уже исполнилось семнадцать, решила окончательно разрешить эту проблему. Но сначала ей нужно было отыскать меня!
Она воспользовалась Небесной Сотней - волшебным прибором, который посылал пользоваться туда, куда он желал. А желала Айви ко мне. Конечно, все это она сделала несколько скоропалительно, но кто же видел когда-то в женщине здравый смысл?
Но Небесная Сотня забросила Айви в Мандению, где, впрочем, жил человек, который ей был больше всего нужен - Грей Мерфи. Он был сыном Злого Волшебника Мерфи и Нововолшебницы Вадны, которые во время Отсутствия Волшебства смогли выбраться из озера Умного Коралла и бежали в Мандению.
Период Отсутствия Волшебства так здорово встряхнул Умного Коралла, что он приходил в себя потом очень долгое время и даже не заметил пропажи этих двух людей, полагая, что они находятся где-то в ее запасниках. Грей возвратился вместе с Айви в Ксант, и они смогли установить, где именно я нахожусь. Для меня это было не слишком приятно. Я находился в Преддверии ада, ожидая, покуда демон Ксант соблаговолит обратить на меня внимание, и мне не хотелось, чтобы кто-то меня от этого отвлекал. Тело мое спокойно возлежало в гробу в тайном месте, где никто бы не догадался его искать, но для верности я при уходе наложил на него сохраняющее заклятье. Но вот волшебным даром Грея Мерфи было как раз уничтожение волшебной силы. Его родители вызвали аиста перед тем, как покинуть Ксант, и потому волшебный дар в нем был, несмотря на то, что он жил в Мандении и даже там родился.
Больше того, он был Волшебником, и потому, несмотря на все мои ухищрения, сумел мое тело обнаружить. И неугомонная Айви тут же послала брата на поиски Небесной Сотни, а потом использовала этот прибор для того, чтобы с его помощью доставить Грея Мерфи обратно в Ксант. Вот такое иногда случается у нас.
В общем, они подступили к моему телу, и мне ничего не оставалось делать, как покинуть на короткое время Преддверие ада, чтобы поговорить с ними - только бы они оставили меня потом в покое! Моя душа вернулась в тело.
Грей Мерфи первым почувствовал это и поздоровался со мной. Какой смелый молодой человек!
Я открыл один глаз и вежливо сказал: "Убирайтесь от меня прочь!"
- Но мне нужен Ответ! - упорствовал Грей Мерфи.
- Я больше не даю никаких Ответов! - мне хотелось вернуться обратно как можно скорее.
Но сделать это, как оказалось, было не так-то просто. Грей был парнем упорным. "Как мне избавиться от обязанности служить Ком-Пьютеру?" - спросил он невозмутимо.
Ах, а что если именно в этот момент демон Ксант заглянул в зал ожидания? Нет, мне нужно поскорее возвращаться! "Я дам тебе Ответ, как только покончу со всеми своими делами там!", - пообещал я.
- Но как долго ты будешь там находиться?
- Если так сильно нуждаешься в Ответе, - терпеливо заметил я, - служи мне до моего возвращения оттуда!
- Но я и так уж служу Ком-Пьютеру! - воскликнул он гневно.
- Но ты сможешь считать и то, и другое, - не преминул указать я. Это же было так очевидно!
- Но как же я могу тебе служить, если ты недвижимо лежишь в гробу?
От него так просто не отвяжешься! "Иди в мой замок, и там найдется тебе работа!", - заметил я. Меня уже охватывало раздражение.
В конце концов Грей Мерфи опустил крышку гроба, моя душа быстро выскользнула из тела и устремилась обратно в ад. Какое счастье было обнаружить, что демон туда еще не заглядывал! Значит, все впереди!
Конечно, я дал Грею Мерфи свой Ответ. Его судьба в том и заключалась, чтобы стать моим учеником. Его волшебным даром было уничтожение силы волшебства. Это, конечно, отличается от Информации, но ведь и мой настоящий волшебный дар проявился далеко не сразу! Грей Мерфи мог выполнить любую работу, стоило ему только за нее взяться. К тому же Айви могла придать ему волшебной силы, а это значило очень многое. Так что он мог побыть за меня Добрым Волшебником в моем замке, а я покуда дождался бы упрямого демона в аду. На это время Грей мог не беспокоиться службой на Ком-Пьютер, поскольку служба на меня была важнее. К тому же потом я мог научить его, как избавиться от обязательства перед Ком-Пьютером, что для меня было проще простого.
В конце концов Грей Мерфи направился в мой замок и неплохо там обосновался. Вошел он ив нужную роль - ведь не зря же отец его был Волшебником, хоть и Злым! Кстати, сам Мерфи возвратился в Ксант после того, как отказался от своих претензий на королевский трон. Он умел пускать все по не правильному пути, стоило ему только захотеть. В конце концов Злой Волшебник Мерфи наложил заклятье на Ком-Пьютер, отчего служба его сына на эту машину была аннулирована. И Грей Мерфи стал свободен, теперь он мог действовать только во благо Ксанта. Айви была особенно счастлива - ведь теперь она могла спокойно выходить замуж за Грея!
Потом Айви тоже поселилась в моем замке. Это было самым большим ее влиянием на мою жизнь, и влиянием не самым плохим, я должен признаться.
Тем временем история Ксанта продолжала продвигаться вперед.
Три года спустя принц Дольф женился на Электре и тем самым дал свободу принцессе Наге Наде, что было с его стороны очень благородным поступком. В то же самое время в Ксанте появилась новая жительница - эльф Дженни, которая прибыла из Двулунного мира. Она помогла спасти кентавра Че, крылатого жеребенка кентавров Чейрона и Чекс, а потом вместе с девочкойгномом Гвендолиной присоединилась к семье кентавров. В племени гномов, откуда происходила Гвендолина, должны были произойти знаменательные события, и я понял, что будет действительно лучше, если Гвенни вернется к своим соплеменникам. Грей Мерфи понял эту мысль, но поскольку он был пока еще не опытен, то не исключено было, что он мог только все испортить. А тут нужно было сделать все в высшей степени деликатно. Но я терпеливо ожидал демона Ксанта, и надеялся, что он скоро придет. Тогда я смог вернуться уже к текущим делам. Но все это случилось уже тогда, о чем повествует следующая глава.

Глава 16
Память

И вот наконец я подошел к моему убытию из реального мира в Ксанте, что произошло в 1080 году. Должен признаться, что для меня это было неожиданностью, поскольку я же забыл часть своей долгой жизни.
Тот памятный день начался поначалу как обычно. Обычно, как всегда - подъем рано поутру, завтрак и так далее. В общем, то, что называется обычной домашней жизнью.
Конечно, как и каждый день в это время, я сидел и читал свои бесчисленные книги. Горгона была на кухне - она делала одно из своих фирменных кушаний - приподняв свою густую вуаль, она глядела на молоко и превращала его в сыр. После отражения Последней Волны Завоевания я не стал давать ей невидимую косметику, мы решили, что обычной вуали будет достаточно. Хьюго, которому исполнилось шестнадцать лет, возился с маленькими драконами, которые жили в стоящей на мосту через ров клетке. В окно я видел столб дыма от горевшего в саду костра - служивший у меня эльф сжигал старые ветви и сухие листья. Кстати, этот дым я тоже собирался использовать в своих целях - он не рассеивался в воздухе благодаря специальному заклятью, а собирался возле внешней стороны рва. Через этот дым должен был прорваться очередной соискатель Ответа. Или не прорваться через него - что было бы еще лучше, это избавляло меня от необходимости рыться в волшебных книгах.
Одно из волшебных зеркал было настроено на Хьюго, я старался всегда держать парня под контролем, чтобы он, пользуясь временной свободой, не натворил какой-нибудь глупости. Он вел себя спокойно только в тот момент, когда рядом с ним была Айви - поскольку он не хотел опозориться перед девушкой какой-нибудь глупой выходкой. Иногда мне даже казалось как-то занять у Айви часть ее волшебного дара, чтобы сделать нашего сына навсегда таким, каким он был только в ее присутствии. В моих книгах было сказано, что у Хьюго было очень хорошее будущее, он сможет найти счастье в жизни, сможет сделать нечто очень хорошее другому человеку, ему только нужно ждать, когда такая возможность подвернется. Знал я также, что многие дети с блестящим будущим казались поначалу существами не от мира сего - но до порыдо времени. Ну что же, как говорится - поживем - увидим.
Но Хьюго не натворил ничего, но зато я упустил из внимания эльфа. Я не обращал на него внимания, поскольку он казался мне вполне существом самостоятельным и думающим. Хьюго закончил кормить драконов и возвратился в свою комнату, чтобы продолжать практиковаться вызывать в воображении фрукты, а волшебное зеркало продолжало показывать его. Горгона заканчивала возиться со своим сыром и стала готовить обед. Так что мне казалось, что я знаю все, что происходит в округе. Но вот про эльфа я совсем забыл.
Дым, который образовывался от горевшего мусора, был непростой. На него было наложено специальное заклятье. Дым был очень густым, его можно было даже спокойно собирать в бутылки и открывать их по мере необходимости.
Загоняется дым в бутылки заклятьем, похожим примерно на то, которым загоняются в бутылки демоны. Но, кажется, именно об этом заклятьи эльф и позабыл. Он беззаботно подбрасывал в костер все новые порции топлива, совершенно позабыв о произнесении заклятья. Он думал, что дым, вероятно, станет входить в бутылки сам по себе.
Вдруг после очередного подбрасывания мусора в огонь дым стал растекаться по окрестностям особенно сильно. Эльфу надлежало бы тут же залить костер заклятой водой из стоявшего рядом ведра, но он совершенно растерялся и, закашлявшись, бросился прочь. Наверное, он испугался, что дым, окружив его, утянет за собой в одну из бутылок, из которой он уже не сможет выбраться.
Тем временем дым продолжал наполнять окрестности. казалось, он наслаждался своей силой. Впрочем, такое всегда случается с буйствующей стихией. Возможно, он действительно вознамерился увлечь эльфа за собой в бутылку.
Тут чувственные ноздри Горгоны уловили запах дыма. Она насторожилась и решила посмотреть, что там такое. Увидев опасность, она тут же закричала мне.
Я быстро увидел в другое волшебное зеркало, что случилось. Мне пришлось поспешить вниз, чтобы прекратить беспорядок. Вниз по лестнице бежал Хьюго, таща связку голубых бананов - он уже не только вызывал фрукты в воображении, но и учился делать их вполне реальными. Это было хорошо, поскольку Горгона могла готовить фруктовые салаты.
Но дым не собирался ждать, покуда мы соберемся и обуздаем его. Теперь дым стал заползать в открытые окна комнат, наполняя их. Попутно он разыскивал и спрятавшегося где-то благоразумного эльфа. Я сбежал вниз и обнаружил спрятавшегося под лестницей эльфа. Тот, заикаясь, срывающимся голосом стал говорить, что пламя и дым вышли из-под его контроля.
Я приказал ему заткнуться - времени на бесполезную болтовню у нас не было. Я лихорадочно принялся вспоминать заклятье, которое могло бы обуздать разбушевавшийся дым, но вспомнить его, как нарочно, не смог. А дым стал заполнять и то пространство, на котором мы стояли. А я, как назло, не мог вспомнить и заклинания, которое дало бы нам возможность дышать, не обращая внимания на дым. Вот что значит старость! Совсем все забыл! Ничего другого не оставалось, как раскрыть дверь, ведущую в одну из комнатна нижнем этаже, закрыться там и поднапрячь хорошенько память, которая посмела подвести меня в столь ответственный момент.
Мы бросились в комнату, но дым в распахнутые окна устремился за нами.
Через распахнутую в другую комнату дверь он пополз туда. Я принялся вспоминать хоть какое-то заклятье, которое могло бы на него повлиять. У меня в голове вертелись какие-то обрывки заклинаний, но целиком вспомнить их я никак не мог. Но я знал, что через минуту-другую я все равно вспомню словесную формулу. Тогда мы и сами освободимся, и загоним дым в надлежащее место - в бутылки.
И тут как раз иссякло заклятье Леты! Видимо, сила эликсира начала изнашиваться еще давно, но именно сейчас наступил критический момент. "Роза!
", - крикнул я, чувствуя себя словно в беспамятстве.
- Нет у меня розы, только бананы, - донесся до меня голос Хьюго.
- Моя любовь, где ты?
Тут ко мне прибежала Горгона. "Что?", - спросила она таким тоном, в котором появился некий нездоровый интерес, явно не только к тому, что мне было сейчас нужно.
- Да не ты! Моя третья жена! Ведь она сейчас находится в аду!
- Но разве это не твоя первая женушка, та самая озорная демонша?
- Нет, Роза была самой обычной женщиной, не демоншей! Принцессой! Я должен отправиться к ней!
- Если ты пойдешь, то я отправлюсь с тобой, - твердо сказала Горгона.
Честное слово, я и понятия не имел, что все это так ее интересует.
- Эй, вы меня одного не оставляйте! - испуганно закричал Хьюго.
Теперь даже потолок комнаты исчезал в клубах дыма. Но это теперь уже не волновало меня. Я наконец вспомнил и нужное заклятье, отчего дым стал рассеиваться. Я схватил за руку жену, сына, и мы направились вперед. То, что потом в Ксанте трактовалось как одна из самых загадочных тайн - наше странное исчезновение - началось.
Мы стояли на довольно пустынной местности. Откуда-то доносился грохот океанских волн. Деревьев и вообще травы тут было мало. Где-то спереди темнела покосившаяся хибарка. Вот и весь пейзаж.
Горгона стала с интересом оглядываться по сторонам. Конечно, через свою густую вуаль она все равно ничего бы не увидела. "Куда это мы попали?", - спросила она голосом, в котором явно не слышалось восторга.
- Это остров Иллюзии, - сообщил я, - сейчас он необитаем, поскольку Ирис покинула его. Теперь ведь она живет в замке Ругна!
- Так это она тут раньше жила? Как-то невесело, неудивительно, что она покинула остров!
- Но сейчас-то тут иллюзий не осталось, потому все и кажется столь пустынным! Когда-то я услал ее сюда, и она тут просто чудеса сотворила!
- Да, но ты собирался увидеть свою третью жену! Она что, здесь?
- Вообще-то я прибыл сюда, чтобы подыскать надежное место для укрытия своего тела, - сказал я. - Здесь как раз то самое место! Думаю, что покуда я буду в аду, никто не станет моего тела тревожить!
- Но я не хочу отправляться в ад! - воскликнул Хьюго с ужасом.
- А тебя туда никто и не затягивает, сынок, - заметил я, - ты можешь возвращаться домой, да и вообще идти, куда только пожелаешь!
И в самом деле, Хьюго почему-то выглядел каким-то пораженным.
- Подожди, дай мне сначала убедиться в том, что я тебя правильно поняла, - воскликнула Горгона. - Правильно ли то, что ты собираешься спрятать здесь свое тело, а самому в виде души отправиться в ад?
- Точно так!
- Чтобы соединиться там со своей третьей женой, которая умерла некоторое время назад?
- Да не умирала Роза! В 1000 году она отправилась в ад в обычной плетеной корзине! Поскольку я тогда просто не мог вытащить Розу из ада, то принял эликсир Леты, который сковал на целых восемьдесят лет мою память! Я думал, что к настоящему моменту давно умру! Но все получилось иначе!
- Ага, значит, ты не правильно все рассчитал, - подытожила Горгона, - а сейчас у тебя есть все необходимые средства, чтобы вызволить Розу оттуда?
Это резонный вопрос несколько остудил мой пыл. "Не совсем так, - промямлил я, - да, но зато теперь у меня куда больше опыта! Я думаю, что на месте я соображу, что тут можно предпринять!"
- Ага, представим, что ты все-таки вытащишь ее из ада. Она придет сюда и станет жить с тобой в одном замке. А мне куда прикажешь деваться?
Теперь я понимал, к чему она клонила! "Что ты! - воскликнул я. - Перестань! Ты ведь тоже моя жена, я не собираюсь тебя бросать!"
- Приятно слышать, - сказала она, ни к кому особенно не обращаясь.
- Да, но ведь вам вдвоем придется намного легче! Даже относительно все той же работы по дому! Представь, ты сможешь готовить еду, а она будет стирать! Или наоборот! По-моему, просто замечательно!
- Вполне резонно, - заметила, но замечание мне показалось каким-то едким.
- Но со временем все утрясется само-собой, - с жаром продолжал я, - а сначала нужно вытащить Розу оттуда! Нет, нельзя терять время на пустую болтовню!
- Может, нам с Хьюго покуда подождать тебя в каком-нибудь укромном местечке, - предложила Горгона, - нам что-то не слишком хочется отправляться с тобой в ад!
- Да, там и вправду что-то жарковато, - поддержал ее Хьюго, - мои фрукты там не смогут долго храниться!
Он был несомненно прав. "Может, попробуем заключить сделку с Конем Ночи, - предложил я, - покуда вы будете спать, то он устроит вам какой-нибудь сверхприятный сон!"
- Можно и так, - сказала Горгона, но в голосе ее я отчетливо уловил сомнение. Возможно, она сомневалась, что обитатели тыквенного мира в состоянии устраивать кому-то приятные сновидения, - как долго ты собираешься там находится?
Над этим я пока и не подумал! "Может, денек!", - сказал я неуверенно.
- Ну, один день дурного сна мы с Хьюго можем перетерпеть, - сказала Горгона и тут стала оглядываться по сторонам, - только вот нужно подыскать надежное укрытие. А там уж и детали уточним!
- Детали?
- Дорогой мой муженек, соглашение с Конем Ночи - это одно, тем более, насколько я знаю, он тебе что-то там задолжал. Но вот только ад не относится к его владениям! По-моему, там всем заправляет демон Ксант! А он тебе ничего не должен!
Да, она была права, несомненно права! "Но тогда я просто постараюсь уломать его, договориться! - воскликнул я. - Что-нибудь все равно можно придумать!"
- Что же ты собираешься там придумать? Неужели ты не представляешь себе, что он не интересуется всеми нашими проблемами - они для него и в самом деле просто ничтожны! Вряд ли он захочет с тобой вообще разговаривать!
- Женщина, перестань говорить мне глупости и вообще не запутывай меня!
- тут меня уже охватила настоящая ярость, - покуда я буду туда направляться, в пути что-нибудь, да придумаю!
Спорить со мной она не стала. "Делай как хочешь, - вздохнула Горгона, - но только давайте сначала мы найдем укромное местечко, чтобы заснуть и увидеть Коня Ночи! Как только мы с Хьюго почувствуем себя в безопасности, можешь больше о нас не беспокоиться и заниматься своими делами!"
- Так я и сделаю! - воскликнул я и подумал, что она выражала мои собственные мысли намного быстрее меня. Ох уж эти женщины!
Мы пустились обследовать остров и, к нашему общему удивлению, натолкнулись на отлично укрытое место с большим выбором гробов. Очевидно, они остались еще со времен Волшебницы Ирис, которая использовала эти ящички для каких-то своих целей. Возможно, силою иллюзии она делала из гробов дворец или что-то в этом духе. Причем было не важно, что дворец оказывался на самом деле, главное - что гробы были твердыми на ощупь. А уж соорудить из них что-то при волшебном даре Ирис было проще простого.
- К чему тут все эти коробки? - поинтересовался наивный Хьюго.
- Я раньше не бывал на этом острове, и потому не знал, для чего они тут были собраны в действительности. Можно было только предполагать.
"Возможно - пояснил я сыну, - кто-то специально оставил гробы здесь. Значит, не мы одни пользуемся этим убежищем!" Это было похоже на правду, поскольку гробы, видимо, были устойчивы к непогоде, поскольку довольно прилично сохранились.
Хьюго попытался приподнять крышку одного из гробов, но та оказалась заколоченной гвоздями. "Там, наверное, кто-то есть!", - предположила Горгона, причем в ее тоне прослеживался тонкий юмор. К тому же ее вуаль характерно тряслась - по движениям непрозрачного покрова за годы супружеской жизни я уже научился определять чувства и настроение Горгоны. Я даже знал, когда она моргает.
Хьюго, услышав это, поспешно отскочил от гроба. Он явно не жаждал увидеть, какое выражение могло застыть на лице покойника.
- Но тут наверняка есть и пустые гробы, - предположил я, осматриваясь.
И действительно, несколько гробов были пустыми. Мы стащили их в одно место, набили их подушками, собранными с подушечного кустарника и стали примериваться, как поудобнее залечь в них. Они вполне подходили нам.

Предыдущая страница 18 Следующая страница


19 Пирс Энтони

"Кстати, вам не обязательно ложиться сюда, - напомнил я своим домочадцам, - я-то собираюсь провести там денек-другой! А вы можете подождать меня где-нибудь поблизости или вообще отправляться в замок!"
- Пока ты будешь тягать из ада свою бывшую женушку, - в тон мне заметила Горгона. Я подумал, что она что-то слишком обо всем этом беспокоится, - уж лучше я поброжу, посмотрю на королевство снов!
- И я! - согласился Хьюго.
- Ну тогда я уложу вас с соответствующим заклятьем, - сказал я, - и приму его сам! Оно будет действовать до тех пор, покуда я не наложу противозаклятье, - но я сомневался, стоит ли это делать - ведь я отправляюсь на столь короткое время! А это очень мощное заклятье, мне вообще не нравится тратить волшебство на пустяки, и...
Горгона посмотрела на меня сквозь вуаль, и я ощутил всю силу ее взгляда. И в самом деле, что мы уцепились за это! Я перестал с ней спорить.
А то еще превратит в камень!
Хьюго с Горгоной улеглись в свои гробы и завозились в них, устраиваясь поудобнее. Я наложил на них сонное заклятье, и мои домочадцы враз смежили глаза. Заклятье не только будет заставлять их спать, оно будет поддерживать их в этом состоянии и возрасте сколь угодно долгое время, и даже пища с водой им не потребуется! А в это время они будут видеть сны. Я использовал именно это заклятье потому, что знал, что именно в этих условиях смогу блуждать сколько угодно по королевству сновидений, оно было самым удобным.
Я накрыл гробы крышками - чтобы случайный дождь вдруг не замочил их.
Можно было даже закрыть поплотнее - поскольку и дышать им теперь не было необходимости.
Теперь мне оставалось влезть в мой собственный гроб. Только-только я собирался наложить сонное заклятье и на себя, как вдруг мне в голову стукнула одна мысль. Выбравшись из гроба, я написал на его пыльной крышке пальцем: "Не беспокойте!" Затем я пробормотал заклинание, которое отпечатало буквы уже на самом дереве. Теперь оставалось только улечься в гроб, накрыться крышкой и пробормотать сонное заклятье. Что я и сделал.
Когда я резко очнулся, то увидел, что стою в каком-то здании типа легкого павильона. Тут же были мои жена и сын. "Если это и называется королевством сновидений, - заметила Горгона недовольно, - то оно мало чем отличается от реального мира!"
- Не суди поверхностно, - предостерег ее я, - тут где-то есть тропинка, которая ведет к разным чудесам!
Как только я закрыл рот, тропинка и в самом деле появилась - довольно широкая, вымощенная золочеными прямоугольными плитками. Мне захотелось, чтобы все не выглядело так уж буднично, но, к сожалению, власти над этой местностью у меня не было никакой. Все серо, скучно, даже заброшенно.
Очевидно, местные жители не утруждают себя работами по благоустройству территории, на которой живут.
Мы направились по дорожке. Кстати, тут острова не было - видимо, некая сила перенесла нас оттуда. "Ах, если бы тут был мой волшебный ковер!", - воскликнул я с нетерпением. Так можно хоть сто лет идти по плиткам!
И вдруг этот самый ковер появился прямо перед нами! Мы в изумлении уставились себе под ноги. Первым общую догадку высказал Хьюго. "Можно получить во сне, чего только пожелаешь, - заметил он, - тогда бы мне научиться наконец получать настоящие фрукты силой воображения!"
И тут в его руке появилось самое настоящее яблоко! Мальчик осторожно откусил - вполне съедобный фрукт. Но как только Хьюго отвлекся на что-то, яблоко тут же исчезло. Конечно, сны же не вечны! Должно быть, на этом ковре летать вовсе небезопасно, решил я.
- В таком случае, я хочу, чтобы мы сразу оказались на нужном месте! - выпалила вдруг Горгона.
И мы действительно попали как раз туда! И как иногда все упрощается одной только практичностью!
А оказались мы как раз за околицей очень живописной деревушки. Дорога проходила как раз через центр деревни, дома были окрашены в разные приятные глазу цвета и были окружены ухоженными садами и палисадниками. люди, по-видимому, местные жители, удивленно уставились на нас.
- О, новички! - радостно воскликнула какая-то девочка.
Она бросилась навстречу нам. Ей было лет десять - с косичками, веснушками и что там еще полагается иметь в этом возрасте.
- Здравствуйте, - вежливо проговорила она, - меня зовут Электра. Вы кто?
- А я Добрый Волшебник Хамфри, - проговорил я, удивляясь только, что девочка не знает меня. Конечно, я не слишком часто бываю на людях, но ведь все равно меня в Ксанте знает каждый, - а это моя жена Горгона, а это - сынок Хьюго!
- А он случайно не принц? - спросила Электра.
- Да нет, что ты! Он же просто мальчик, - удивился я.
- Мы, наверное, почти ровесники! - Электра обращалась теперь к Хьюго.
Хьюго явно удивился.
- Вообще-то я старше, чем выгляжу, - заметил он, - мне шестнадцать лет!
- Ах, а я-то подумала, что тебе тринадцать лет! Я-то ведь тоже старше, чем выгляжу! Вообще мне двенадцать лет. Так что я знаю, что бывает, когда тебя принимают за молодого! Кстати, Вире шестнадцать лет! Ты не хочешь с ней познакомиться?
- Я ищу, где тут находится ад, - вмешался я нетерпеливо, - ты, деточка, сначала скажи мне, как туда попасть, а потом можешь знакомить и с этой Вирой!
- Ладно, - живо воскликнула девочка, - но тогда только придется воспользоваться корзиной, - тут она указала на громадную корзину, которая свисала на канате, конец которого терялся где-то вверху, - но ведь обычно только действительно мертвые люди сходят туда! Там нет никаких снов!
Я направился к корзине, которая сразу же послушно опустилась в мои руки. Я вскарабкался в нее. "Я вернусь!!", - прокричал я, в то время как корзина уже набирала скорость. Хьюго, Горгона и Электра махали мне на прощание руками.
Корзина несла меня уже вниз - через разные сценки, которые, несомненно, были сновидениями. Наконец, пролетев некоторое время, я и очутился в Преддверии ада. выбравшись из корзины, я подошел к какой-то двери и постучал в нее. Дверь и не подумала открываться, напротив, на ней вдруг сама-собой вспыхнула надпись: "Вход воспрещен!".
- Но ведь я прибыл по делу, - возразил я.
- "Тогда встреться с демоном Ксантом", - просигналила дверь.
- А где он находится?
- "Как-нибудь он тут появится".
Задав еще несколько вопросов, я получил наконец приблизительную картину реальных событий: демон Ксант встречается со всеми, кто ожидает его в этом Преддверии ада. Но встречается не специально заходя сюда, а так, что называется мимоходом. Так уж было принято у этого демона. Но если ожидающий вдруг куда-нибудь хоть на минутку отлучался, а демон приходил как раз в это время, то больше челобитчик никогда не имел шанса встретиться с Ксантом.
Так что мне лучше было безвыходно находится в этой комнате. А поскольку я присутствовал тут бестелесно, то мне не нужна была пища и не нужно было выбегать по разным неотложным делам.
В общем, я решил набраться терпения и дождаться демона во что бы то ни стало. Комната была абсолютно пустой и унылой - как специально созданной для того, чтобы сделать состояние ожидающего как можно более невыносимым.
Но ведь и я был не просто ожидающим - я же был Добрым Волшебником, да к тому же страстно желающим вытащить свою третью жену из преисподней. Чтобы скоротать время, я стал думать над своей проблемой, одновременно размышляя, как бы мне вытащить Розу оттуда, заручившись согласием всемогущего демона.
Время между тем шло и шло. Мне вдруг страстно захотелось, чтобы со мной было мое волшебное зеркало. И оно действительно появилось в моей руке!
Как я только мог забыть, что тут исполняются практически все желания! Я настроил зеркало на свою семью, и увидел, что Хьюго и Горгона находятся все там же, ожидая меня. Как оказалось, и они нашли себе довольно интересное занятие.
Горгона все говорила, что Хьюго нужна подружка. Она постоянно просила Айви почаще бывать у нас, но принцесса была страшной непоседой, она облазила практически весь Ксант, усиливая волшебные свойства разных вещей и явлений. Сейчас же (как показывало мое волшебное зеркало) Айви встретила кентавра Чекс, великана-людоеда Эска и полевку Вольни, решив помочь им. Она была похожа своей живостью на Электру, которая в этот момент вела Хьюго на знакомство с Вирой. И Горгона наверняка уже надеялась, что эта Вира окажется "приличной девушкой, которая заинтересует нашего мальчика". Но ведь это же был всего-навсего сон!
Вира же, как оказалось, была в данный момент в Оленьем Аббатстве, где нянчила олененка. Олени вообще очень милые существа, только вот несколько стеснительные.
Но непоседливая Электра потащила Хьюго туда, благо это место оказалось совсем недалеко. "Эй, Вира, вот новичок!", - закричала девочка подруге еще издалека.
Вира оказалась миловидной молодой женщиной, одетой в простое розовое платье и коричневые туфельки. Она посмотрела на гостей, и глаза ее радостно заискрились. "Здравствуйте!", - произнесла она радостно, но несколько стеснительно - точь - в точь, как ее друзья-олени. Но стоявший тут же рядом олененок мгновенно ускакал - Вире-то он доверял, но вот пришельцам, как видно, не слишком.
- Познакомься, это Хьюго! - воскликнула Электра, - ему тоже шестнадцать лет!
- Как здорово! - сказала Вира, в то же время улыбаясь не слишком радостно. Она протянула руку для приветствия и спросила, - Хьюго, и давно ты здесь?
- Не слишком! - отозвался Хьюго, пожимая руку девочки.
Было заметно, что ему понравилась ее улыбка. Но, конечно же, девочки не принимали ее всерьез, видя гномоподобного паренька, да еще со столь незначительным волшебным даром. В этом и была вся его трагедия. И тут он, как обычно, ляпнул очередную глупость, - я бы с удовольствием повстречал тебя возле любовного источника!
Я даже вздрогнул, но Вира, казалось, совершенно не обратила внимания на эту дурацкую реплику. "Эта ерунда все равно не окажет на меня никакого влияния, - заявила она. Вот это было уже странно, - на меня все это не действует!"
- О, так это твой волшебный дар?
- Нет, моим талантом является чувственность! Я могу определять, как и что выглядит, состоит из чего и тому подобное - когда это что-то находится неподалеку! Потому-то я и вожусь с оленями - они же столь одиноки, а им никто не уделяет внимания! Ведь обычно для плохих< сновидений олени совсем не требуются!
Хьюго согласно кивнул. Он наверняка успел забыть, что это - королевство снов! "Но ведь сны не все так уж плохи, не так ли? - спросил он наивно, - ведь это же наверняка не сама тыква?"
- Но вот большинство самых интересных вещей происходит именно в плохих снах, - возразила девочка, - именно эти сновидения изготавливаются особенно тщательно, чтобы все происходило как наяву, чтобы люди не заметили подделки и действительно как следует перепугались! Вот когда Конь Ночи является сюда набирать действующих лиц для очередного сна, то мало кто из добровольцев обычно подходит ему! Оттого тут и царит такая жуткая скука! Но олененку вообще не на что надеяться! Потому-то он так и печален, даже во сне! Я по мере сил стараюсь помочь всем облегчить скуку, но мной тоже не слишком заинтересуешься, и потому многого я сделать все же не могу!
- А вот мне кажется, что ты, напротив, интересная, - выпалил Хьюго.
- Неужели? - спросила Вира, заливаясь румянцем. оба сразу замолчали. Я вспоминал, как демон Бюрократ становился таким же пунцовым, как цвет трико Метрии, тогда, давно еще. Значит, краснеют не просто так!
- А вот это его мама, ее зовут Горгона, - продолжала между тем Электра.
Горогона шагнула вперед, а Вира повернулась к ней. НО увалень Хьюго, как обычно, и тут натворил непредвиденного - поворачиваясь назад и взмахнув руками, он зацепил обшлагом куртки вуаль матери! И вуаль упала, открыв глаза Горгоны, как раз в тот момент, когда Вира тоже посмотрела на женщину.
Горгона просто застыла от ужаса - ведь на лице ее не было и следа невидимой косметики! Было ясно, что любое живое существо, заглянув в ее глаза, мгновенно превращалось в камень.
- Мне очень приятно познакомиться с Вами, тетушка Горгона! - воскликнула Вира, протягивая руку.
Горгона поспешно водворила вуаль на прежнее место, покуда кто-нибудь еще не заглянул в ее очи. Впрочем, как раз позади Виры две бабочки, на свою беду пролетавшие в это время мимо, с легким стуком упали на землю - теперь они были камушками. "Ты... Ты... Ты жива! - воскликнула Горгона.
- Хотя и сплю, но жива, - подтвердила Вира, - но разве что-нибудь не так?
- Но ведь ты... заглянула мне в лицо, но в камень не превратилась!
- Извините меня, - сказала Вира печально, - мне не хочется Вас оскорблять, и я не собираюсь делать этого! Но дело в том, что я Вас не заметила даже!
- Как это? - спросила Горгона в замешательстве.
- Ах да, я же, кажется, забыла вам рассказать, - вмешалась Электра, - она ведь незрячая! она никого и ничего не видит, и ориентируется только по голосу!
- Незрячая! - воскликнула Горгона. Теперь ей стало понятно, почему глаза у Виры столь странного розового оттенка - просто сквозь бесцветные зрачки просвечивали кровеносные сосуды. Одновременно стало понятно, почему она заявила, что любовный источник совершенно на нее не подействуют - она, сколько воды не выпьет, все равно не полюбит первого попавшегося мужчину потому, что попросту его не увидит! точно также не подвержена она влиянию источника ненависти!
- Извините меня, - раздался голос Виры, - мне не хотелось удивлять Вас!
Мне кажется, что Вы огорчены!
Наконец Горгона оправилась от своего столбняка.
- Я вовсе не расстроена, милочка моя! - затараторила она, - я, скорее, удивлена больше! Именно недостаток зрения спас тебе только что жизнь!
Вира только пожала плечами:
- А какая была в этом необходимость? Я все равно никому не нужна, слепая! Потому-то мои родители и усыпили меня!
Горгона снова пришла в замешательство. Она была одним из самых удивительных существ Ксанта: у Горгоны была одна из самых мощных магий, но при этом одно из добрых сердец. Она стала явно проявлять свой большой интерес к этой молодой женщине.
- То есть ты хочешь сказать, что это был не случай и не рука судьбы? - спросила она, - твоя семья преднамеренно избавилась от тебя? Только из-за того, что ты слепая?
- Нет, они вообще-то этого не говорили, но я понимала, что это так! Им наверняка надоело ухаживать за мной, и они знали, что я никогда не смогу заботиться о них! Видели они также, что мальчики избегали меня, а это кого угодно наведет на мысль, что вряд ли я смогу в будущем выйти замуж. И они решили отправить меня спать, покуда они не найдут что-то для меня подходящее! Я уверена, что они искали решение проблемы!
- Ну конечно, они искали! - уверенно воскликнула Горгона, - рано или поздно они найдут возможность помочь тебе! Ты, случайно, не одна из тех людей, которые спят в гробах на острове Иллюзии?
- Да. Там собраны все, у кого в реальном мире были какие-то проблемы!
Электра пробыла здесь больше, чем кто-либо из нас!
- Это правда? - повернулась к Электре Горгона, - и как долго спишь ты?
- Примерно восемьсот пятьдесят лет! - отозвалась девочка, - я, признаться, уже и со счета сбилась! Я ведь так давно начала считать! Я вообще-то жду принца, который придет и разбудит меня своим поцелуем!
- Принца! - воскликнула пораженно Горгона, вспоминая, что насчет принцев-то в Ксанте сейчас как раз туговато. Был один, но ведь ему было только шесть лет. она снова повернулась к Вире, - а как долго почиваешь тут ты, милочка?
- Двенадцать лет!
Хьюго только рот от удивления раскрыл: он-то думал, что они ровесники, но она, оказывается, старше его на целых двенадцать лет!
Горгона понимала мысли сына также, как понимала и мои собственные.
- Но ведь во сне ты совсем не стареешь, - быстро сказала она девочке.
- Нет, все-таки я старею, взрослею, или как там это называется! - призналась грустно Вира, - моя семья может позволить себе купить только дешевый напиток-болтушку! Благодаря этому я сплю, и питания мне не нужно, но стареть я все-таки старею! Так что если я сейчас проснусь, я буду уже в возрасте двадцати восьми лет! Мне кажется, что мои родители вряд ли...
- Какая разница! - вдруг оборвала ее Горгона.
- Но мама... - начал Хьюго, пораженный ужасом. Ему явно нравилась эта девушка, но ведь если она проснется двадцативосьмилетней, так это все же нечто другое...
- Вспомни, какой напиток выпил твой отец? - это Горгона уже обращалась к Хьюго. Лицо мальчика просветлело - он понял, что она имела в виду эликсир молодости из того злополучного фонтана, который мог быстренько сбросить кому угодно желаемое число лет. Если Вира проснется, не составит никакого труда вновь сделать ее шестнадцатилетней. Если, конечно, этого захочет и Хьюго. Горгона между тем продолжала, - сынок, почему бы тебе не прогуляться по саду с этой молодой женщиной? Возможно, вы найдете в себе нечто общее!
Конечно, Хьюго не отличался самой быстрой в Ксанте сообразительностью, разве что в присутствии Айви он мог шевелить мозгами относительно быстро.
Но и он начал мысленно представлять, как в нашем замке поселится молодая женщина, которой совершенно не страшен взгляд Горгоны, которая, возможно, даже его, Хьюго, найдет очень интересным парнем. "И в самом деле, - сказал Хьюго, - давай посмотрим сад! - тут он понял, что снова сморозил глупость и быстро попытался устранить ошибку, ну, я хотел сказать, не посмотрим, а..."
- Ничего, ничего, Хьюго, - сказала Вира, ты станешь смотреть сад, а я... тоже буду его смотреть, только несколько по-иному.
- Ты видишь? Но как?
- Просто прикосновением! - пояснила она, - только дай мне твою руку!
Хьюго неловко протянул ей руку. Она услышала шелест его одежды и тоже протянула свою руку. А затем женщина тихо повела Хьюго по дорожке, в то самое Оленье Аббатство. Вскоре они скрылись за кустами и цветами.
- Неужели ты думаешь, что я смогу возиться с оленями? - спросил мальчик.
- Конечно, Хьюго, если только ты этого захочешь! Я обязательно познакомлю тебя с ними. Но только сразу предупреждаю - ты должен набраться терпения, прежде чем они к тебе привыкнут! Они так пугливы!
В это время Горгона смотрела в сторону, куда они ушли. "Какая подходящая парочка!", - пробормотала она сама себе.
- Да, она и в самом деле замечательная девушка, - сказала вдруг стоявшая сзади Электра. Горгона чуть не упала - она же забыла, что находится здесь не одна.
Теперь все внимание Горгоны сосредоточилось на Электре.
- Послушай, - поинтересовалась она, - вот ты говоришь, что должна спать до тех пор, покуда не явится принц и тебя не разбудит поцелуем! А ты сама не принцесса?
- Нет! Со мной вообще произошло что-то непонятное!
- Ну так расскажи мне!
И Электра начала рассказывать женщине историю своей жизни. Тут и в самом деле все было запутано - благодаря заклятью Злого Волшебника Мерфи, поскольку сонное заклятье было наложено на одну принцессу, но вместо нее заснула Электра. Но гроб с телом Электры находился на другом конце Ксанта - на острове Видения. А сюда она пришла уже во сне, поскольку в одиночестве находиться даже во сне не слишком приятно. И теперь ей суждено было проснуться от поцелуя принца, который должен был затем по условиям заклятья жениться на ней, или же в противном случае Электре суждено было умереть.
Это было немного странно, поскольку сейчас девочке было только двенадцать лет, а выглядела она и вовсе на десять, да и принцессой она не была. Но Электра все равно надеялась на лучшее.
А Хьюго тем временем продолжал знакомство с Вирой. Она продемонстрировала, как может видеть его с помощью своих рук, слегка прикасаясь к его лицу и телу. А затем Хьюго совершил очередную глупость, как только женщина к нему приблизилась ненароком - он поцеловал ее. Но, как оказалось, это не было уже столь глупо, поскольку ей тоже хотелось хоть кому-нибудь понравиться в жизни.
Время шло, а я все сидел и ждал появления возле Преисподней демона Ксанта. Я уже убедился, что одним днем тут явно не отделаешься, но и отлучиться никак не мог, чтобы не упустить его. Я понимал даже большее - демон наверняка знал, что я здесь и что я ожидаю именно его, а потому он нарочно подстерегал момент, когда я отлучусь хоть на пару секунд. И тогда он мог спокойно явиться сюда и торжественно констатировать отсутствие ожидающего, что давало ему полное право пренебрегать моим дальнейшим сидением хоть всю его вечность. Ведь демон не любил, чтобы его беспокоили даже больше, чем я. Так что это было, фактически, испытание - кто кого пересидит, а я намеревался выйти победителем из этой дуэли.
Три года спустя Электра неожиданно покинула королевство снов: принц все-таки явился. Но все произошло действительно очень быстро, поскольку было принцу тогда только девять лет, да и он уже был обручен с одной девушкой. Но результат был налицо - Электра проснулась.
Горгона согласилась на просьбу Коня Ночи и участвовала в одном дурном сновидении, предназначавшемся для кого-то, кто жутко боялся змей. "Ш-ш-ш! - шипела она старательно, а ее волосы-змеи шевелились, дополняя картину реальностью, - ты заслу-ж-ж-жил этого!". И после этого Горгона красноречиво приподнимала свою вуаль, после чего сон обрывался - ведь нужно было только напугать спящего, а не превращать его в булыжник!
После этого Горгону просили участвовать и в хороших снах, она даже стяжала славу отличной актрисы. Ей в самом деле наверняка нравилось новое занятие. Мне оставалось только радоваться этому, что она не тоскует. А годы между тем шли и шли. А я-то вначале имел глупость подумать, что мы прибыли сюда на день-другой!
Хьюго и Вира стали большими друзьями. Оказалось, что она как-то чувствовала, что он начинает идти, что называется, в неверном направлении, и очень тактично возвращала его на путь истинный. Даже когда Хьюго начинал вызывать к жизни уже обычные фрукты, она загодя чувствовала, что получится - хороший или подгнивший, и предупреждала, благодаря чему Хьюго выпускал исключительно качественную продукцию, богатую витаминами. Конечно, все это происходило всего лишь во сне, но было понятно, что и наяву будет то же самое. А Хьюго рассказал подруге об омолаживающем эликсире, что после того, как они проснутся, она может вновь стать шестнадцатилетней, если, конечно, того пожелает. Девушка радостно воскликнула, что если он ее разбудит, то она согласится на любой возраст - стоит только Хьюго пожелать. К тому же теперь было не слишком важно, происходит ли все это в реальном мире или в королевстве сновидений. Главное, что им нравилось быть вдвоем.
А потом пришли Айви и Грей Мерфи, они побеспокоили-таки меня, но, как я уже сказал, я отлучился, а демон, по счастью, этого не заметил. Годы шли, а я продолжал наблюдать в волшебном зеркале за событиями, которые разворачивались в королевстве сновидений и в реальном мире. Я знал, что рано или поздно демон не выдержит и явится ко мне, и тогда ему все равно придется позволить мне забрать Розу с собой, поскольку она попала в ад совершенно незаслуженно. Он даже мог признаться в этом, что Роза находится тут по ошибке. Впрочем, этого он мог бы и не сделать. Но покуда я сидел в Преддверии ада, я думал, как же выманить Ксанта из его берлоги.
А потом, на десятый год моего непрерывного бдения тут, прибыла ты, Лакуна. Ты принесла мне те новости, которые по каким-то причинам не смог узнать я. Причем, должен признаться, это даже усложняет мое положение - законы нашей страны не позволяют человеку иметь две жены. Я не мог знать этого, но разбираться в этом предстояло в будущем. А пока...
А пока я стану рассказывать, чему суждено произойти потом, если демон не придет. Так что, Лакуна, заканчивай с этой главой и переходи к следующей, которую мы назовем...

Глава 17
Спор об условиях

Лакуна посмотрела на стену, на которой были отпечатаны последние слова:
"... заканчивай с этой главой и переходи к следующей, которую мы назовем...
" Тут Лакуна прочла дальше: "Глава 17. Спор об условиях". После чего она выжидательно уставилась на Волшебника.
- Пиши дальше, - сказал Хамфри, - но только теперь туда добавляется еще одно действующее лицо, это ты! Только будет не слишком удобно писать, что повествование от первого лица, от местоимения "я" буду вести не я, а ты.
.. Можно вообще здорово запутаться...
- Но чего путаться, твоя история закончилась, - возразила Лакуна, - то есть я хочу сказать, что ты добросовестно передал все, что произошло до сего момента!
- Но я только закончил рассказывать о том, что было! А впереди еще то, что будет! Я же тебя предупредил! Так что демону или придется прийти, или показать себя лжецом относительно того, что будет!
- Конечно! - согласилась Лакуна, но в голосе ее звучало полное сомнение. Но она продолжала старательно выводить рассказ Хамфри на стене.
Между тем последние слова предыдущей главы уже исчезали, поднимаясь под потолок. Но их в любое время можно было возвратить - ведь все, что касалось воспроизведения текстов где угодно, было волшебным даром Лакуны. Нужно было только развернуть в нужном месте этот своеобразный "свиток".
Свиток...
Проклятье! Лакуна на какое-то время отвлеклась, и обнаружила, что нижний край свитка с текстом упал на самый пол и теперь загораживал выход.
Женщина быстро исправила положение, не допуская текст больше ниже стены, но одна из строчек все-таки так и осталась отпечатанной на полу.
Тем временем уже известная транспортная корзина снова приземлилась в комнате ожидания, и из нее выскочили двое детей. Это были двое близнецов - мальчик и девочка - приблизительно лет шести. Они оглядывались по сторонам.
- Держитесь за корзину, не выпускайте ее из рук, - завопила Лакуна. Но было слишком поздно. Корзина бесшумно устремилась наверх, оставив новоприбывших вместе с Хамфри и Лакуной. И теперь эти дети тоже обречены на долгое сидение здесь.
Дети уставились на Лакуну и Хамфри, причем выглядели они как-то стесненно. "Здравствуйте!", - поздоровался мальчик, одетый в голубые шорты и светлую рубашку и такого же цвета носки.
- Кто вы? - поинтересовалась девочка. На ней было розовое платье и светлые, как у брата, гольфы и лента в волосах.
Хамфри только невыразительно пожал плечами, поэтому знакомить всех выпало на долю Лакуны. "Это Добрый Волшебник Хамфри, а меня зовут Лакуна, - сказала женщина, - а вы кто такие?"
- Меня зовут Джот! - представился мальчик.
- А я Титл! - в тон ему сказала девочка.
- Мы близнецы! - добавил Джот.
- И собираемся в ад! - пояснила его сестра.
И затем дети кинулись к двери, ведущей в ад, не отставая друг от друга.
Наконец оба они остановились перед этой дверью. "Впустите нас!", - воскликнули дети в один голос.
- "Ожидайте демона Ксанта", - высветилось на двери. Шрифт был очень похож на тот, которым обычно пользовалась Лакуна, только он был огненным, а такие оттенки женщине не давались.
- Фу ты! - воскликнул недовольно Джот.
- Ну что ты, зачем так резко, - урезонила его сестра.
- Но я ничего такого плохого не сказал, - удивился мальчишка.
- А мне показалось?
Вместо ответа Джот стал пытаться повернуть ручку двери, но хоть она и вертелась, дверь все равно не открывалась. Затем за ручку схватились Титл, но тоже безуспешно.
Обескураженные близнецы повернулись ко взрослым. "Скажите, а когда сюда явится демон?", - поинтересовался Джот.
- Да, когда? - вторила его сестра.
- Я даже не знаю! - отозвалась , - вот Добрый Волшебник ждет его тут уже десять лет! Но мне кажется, что он скоро здесь будет!
- Но мы не можем ждать! - воскликнул Джот.
- Мы слишком малы, чтобы иметь такое большое терпение, - пояснила Титл.
И дети отступили от двери на один шаг.
- Постойте! - вдруг подал голос Хамфри.
Лакуна и близнецы в удивлении уставились на гномоподобного волшебника.
"Для чего ты собираешься задерживать их здесь? - удивилась Лакуна, - им нужно наоборот отправляться отсюда поскорее домой, к маме!"
- А я пришел поговорить сюда как раз с тобой, - обратился Хамфри к близнецам, непонятно только, к кому именно из обоих, - и теперь, демон Ксант, мы с тобой побеседуем! И пока ты не разрешишь моей проблемы, уйти ты отсюда не сможешь!
Дети были донельзя удивлены. "Ты обратился, наверное, ко мне?", - спросил Джот.
- Но что меня выдало, как ты догадался? - поинтересовалась Титл.
- Две вещи, - пояснил Хамфри невозмутимо, - во-первых, я знал, что ты как раз должен появится здесь, поэтому я тебя уже ожидал! А во-вторых, ты сказал слово "ад", а дети обычно им не пользуются!
- Но ведь тут действительно самый настоящий ад! - удивился Джот.
- Во всяком случае, его преддверие, - поддакнула его сестрица.
- Ничего, это не играет роли! Все равно дети не пользуются этим словом!
И потому я понял, что ты не ребенок, то есть не дети! Во всяком случае, не из нашего общества! Но если ты говорил на нашем языке, то можно было предположить, что ты хитро маскируешься!
- Что же, в следующий раз учту и буду осторожнее! - воскликнул Джот.
- Ладно, ближе к делу! - сказала Титл, - чего ты от меня хочешь!
- Я хочу вызволить из ада свою жену Розу! - сказал Хамфри, - женщину, которую я люблю! Она попала сюда незаслуженно, и ей тут делать нечего!
- Да, но у тебя есть еще одна жена, которая не находится в аду! - заметил Джот.
- А ты имеешь право иметь только одну жену, - вставила Титл.
- Ну тогда мне просто придется выбирать одну из них, - пояснил Хамфри, - если принц Дольф смог разрешить свою давнюю дилемму, выбрав себе невесту, то я уж смогу сделать это и подавно! Но сначала мне нужно освободить Розу!
- Мне приходится тебя выслушивать, - признался мальчик.
- Но я не обязан выполнять твою просьбу, - заметила девочка.
- Но тебе все равно придется заключать со мной сделку, - веско сказал Хамфри, - тебе придется сделать так, чтобы я был более-менее доволен!
- И с какой стати мне нужно это делать? - поинтересовался брат.
- И в самом деле, кто это так решил? - заметила его сестра.
- Ты же сам это и решил! - отрубил Хамфри, - ты сам установил правила игры, и теперь придется их придерживаться, хоть ты плачь!
Джот только вздохнул. "Я много чего говорил", - выдавил он нехотя.
- И ты не обязан всему верить, - рассмеялась Титл несколько нервно.
- Да, но не забудь, что я все-таки волшебник, Повелитель Информации! Я довольно продолжительное время общался с демонами, и знаю насквозь вашу натуру!
- Но как ты разговариваешь с детьми! - завопил Джот.
- Какой пример общения с окружающими ты им подаешь! - поддержала его сестра.
Лакуна предпочитала не вмешиваться в их словесную дуэль, но чувствовала, что ей нравится слушать все это. Она понимала, сколь серьезное дело сейчас обсуждается. Но дети были так милы, хотя и были при этом не настоящими.
- Здесь нет никаких детей, - сказал наставительно Хамфри, - только некие бутафорские куклы! Кстати, эта демонша была моей женой!
Близнецы замолчали, призадумавшись. "Я заключу с тобой сделку, пожалуй!
", - протянул наконец Джот.
- Да, честную сделку, - заметила Титл.
- Но учти, что если там будет не все честно, я откажусь заключать такое соглашение, - сказал Хамфри резко.
- Я помогу тебе достичь цели - Вопроса, - сказал Джот неожиданно громко.
- Но только при этом я задам тебе Вопрос, на который ты не сможешь ответить, - прибавила Титл.
- Не существует такого Вопроса, на который бы я не смог дать Ответа, - сказал Хамфри важно, - только при условии, что это порядочный, честный Вопрос, без скрытого смысла!
- Если ты сможешь верно ответить на него, ты выиграл! - сказал Джот.
- Но помни, что Вопрос должен быть прямым и открытым, - напомнил Хамфри.
- Он к тому же и легкий, - сказал мальчишка.
- Любой в состоянии на него ответить! - подтвердила Титл слова брата.
Но Лакуна-то знала, что никакой легкости здесь и не предвидится - Хамфри с самого начала пояснил, что за Вопрос будет задан. Но как же он собирается отвечать на него?
- Давай сначала решим, насколько честен твой Вопрос, - заметил Хамфри упрямо, - ты скажи только, что за Вопрос, а я уж решу, стоит ли мне на него отвечать!
Лакуна почему-то заранее знала, что эта уловка у Хамфри не пройдет.
Демон будет настаивать на согласии до того, как он задаст этот Вопрос. Но тут она удивилась...
- А вопрос мой формулируется так, - торжественно начал мальчик, совсем по-детски подтягивая свои шорты.
- Есть такая водяная, ее зовут Мела, - нараспев начала Титл, - так вот, скажи, какого цвета нижнее белье она носит?
- Э нет, постой! - остудил пыл детишек Хамфри, - если ты собираешься задать мне этот Вопрос, то я попросту не смогу на него ответить - ведь эта водяная вообще не носит нижнего белья! А это уже вопрос без Ответа, и потому нечестен с самого начала!
- Но ведь она станет носить потом белье, - упорствовал Джот.
- Когда у нее появятся ноги, чтобы ходить по земле, - добавила его сестра.
- Но с какой стати ей вдруг ходить по земле? - удивился Хамфри, - она же водяная, а водяным, как известно, ничего не нужно, кроме воды!
- Ну когда она станет искать мужа! - возразил Джот.
- Об этом будет сказано в следующем томе Истории Ксанта, - пояснила Титл.
Хамфри кивнул, как будто бы воспринимая силу логики этого аргумента.
"Так значит, - подытожил он, - ты хочешь знать, какого цвета трико натянет на свои ноги Мела?"
- Да! - сказала Джот.
- Именно! - в унисон заметила Титл.
- И именно от правильности моего Ответа зависит, суждено ли моей жене возвратиться из ада, - продолжал допытываться волшебник.
- Правильно!
- Верно!
Лакуна знала, что демон постарается, чтобы эта самая Мела выбрала себе нижнее белье какого угодно цвета, но только не того, который назовет Хамфри.
И потому каким же образом он надеется выиграть?
- Ну что же, это кажется вполне приемлемым, вроде бы никаких подвохов, - заметил Хамфри после недолгого молчания, - но вот только слишком долго придется ждать - ведь ваша Мела ступит на землю через год, а что же, моя жена еще должна провести лишний год в аду?
И что он только делает, подумала лихорадочно Лакуна. Ведь он соглашается отвечать на Вопрос, который явно заведомо нечестен!
- Ну в этом случае придется просто ждать! - сказал Джот с деланной печалью.
- Ничего не попишешь! - хихикнула сестрица.
Но тут Хамфри позволил себе улыбнуться: "Я вообще-то говорю не только о себе! Я имею в виду и тебя! Мне кажется, что тебе кажется... э-э-э... несколько утомительно целый год заниматься этим только Вопросом. А ведь как хорошо было бы отделаться от него прямо сейчас! Раз и навсегда!"
- Ничего, у меня поистине демонское терпение, - заверил его Джот.
- Хоть вечность могу прождать, если уж мне это так необходимо, - дополнила Титл.
- Если, конечно, в твоих правилах игры не произойдет какое-нибудь изменение, - вставил Хамфри ехидно, - и какая-нибудь сила не отзовет тебя отсюда! И тогда ты не сможешь увидеть... э-э-э... обряда!
Лакуна не совсем поняла, что Хамфри имеет в виду, но тут до нее дошло, что "обрядом" Добрый Волшебник назвал процесс надевания Мелой трико. А что означало, что демон не мог заставить водяную надевать трико желаемого им цвета, а следовательно, Хамфри должен был выйти победителем. Конечно, в этом случае во всем Ксанте должно было исчезнуть волшебство, что повлекло бы за собой грандиозные изменения. Но в любом случае - демону при таком раскладе суждено было проиграть.
- Ты, возможно, прав! - сказала Джот.
- Но только прав отчасти, - поддразнивала Титл.
- А мне почему-то кажется, что ты предпочитаешь избегнуть и неудобства возни с этим делом целый год, и возможности пропустить столь знаменательное событие, - заметил Хамфри, - тем более, что есть отличный способ избежать всего этого!

Предыдущая страница 19 Следующая страница


Искатель искомого 20

- Что? - спросил Джот, для которого это явно было откровением.
- Как? - вторила ему Титл.
- А очень просто, если мы еще поторгуемся, - пояснил Хамфри, - если вдруг я сейчас отвечу на твой Вопрос, тогда нам придется сидеть здесь целый год, чтобы убедиться, что я дал тебе правильный Ответ! Но и у тебя, и у меня наверняка нет на это ни желания, ни терпения! Зачем причинять друг другу такие неудобства! Тем более, что результат можно предсказать заранее!
Но если мы немного уступим друг другу, тогда все разрешится в самый кратчайший срок! Можно как бы оставить в стороне и Вопрос, и Ответ на него!
- Это довольно неплохое предложение, но лишенное смысла, - согласился Джот.
- Даже для человека, - не сдержалась Титл.
Неужели и вправду? Лакуна совершенно ничего не понимала. Но это было ей простительно - она не принадлежала ни к числу Волшебников, ни к числу демонов.
- Дай мне возможность остаться в аду на месячишко! - продолжал тем временем Хамфри, - а потом и Розу выпусти на месяц! Таким образом все вроде бы как сохраняется - я имею в виду равновесие! Конечно, я бы охотнее забрал Розу навсегда, а ты бы столь охотно удержал ее в аду, но, по-моему, это самая лучшая альтернатива!
- Нет уж, ты слишком умен для того, чтобы жить в аду! - возразил Джот.
- Ты переполошишь там всех обитателей, - добавила его сестра.
- Но кто еще согласится пойти в преисподнюю добровольно? - огорошил демона Хамфри, - так что в любом случае остаюсь я, и только я! Соглашайся!
- Есть еще кое-кто!
- Да, кое-кто!
- Кто же?
- Горгона!
- Твоя очередная жена, - снова не сдержалась от колкости Титл.
- Но я не смогу попросить ее пуститься в такое... путешествие! - выпалил Хамфри.
- Но я смогу! - закричал Джот.
- Да, смогу! - эхом отозвалась Титл.
И близнецы тут же принялись размахивать своими ручками. И внезапно... в комнате появилась Горгона, облаченная в свое черное платье и вуаль.
"Хамфри! - воскликнула она, - ты еще не закончил здесь?"
- Я вот все пытаюсь договориться с демоном Ксантом! - виноватым голосом заметил Хамфри, - все пытаюсь хотя бы смягчить страдания Розы! Я предложил ему, что буду проводить определенное время в аду в обмен на то, чтобы она определенное время была на земле, но...
Горгона слегка встряхнула вуалью. "Так ты сможешь проводить с нею время и в аду, и за его пределами? - догадалась она, - да так, что вы даже не заметите, где именно находитесь? Так тебя нужно понимать?"
- Вот именно так! - заметил Джот.
- Вот хитрец! - поддакнула Титл.
Горгона повернула свою закрытую вуалью голову к близнецам. "А откуда тут дети?", - поинтересовалась она.
- В их обличье явился сюда демон! - вступила в разговор Лакуна.
Горгона снова уставилась на Хамфри. "Ну что же, раз такое дело, - заметила она, - то, похоже, в ад придется отправляться мне самой!"
Хамфри казался донельзя удивленным, а Лакуна переводила взгляд с одного из присутствующих на другого, ничего не понимая. И внезапно она все поняла - он же предвидел и это, старина Хамфри, и потому играл столь тонкую игру, вовлекая в нее и Горгону. "Мне бы не хотелось просить тебя об этом...", - между тем проговорил волшебник.
Горгона посмотрела на близнецов: "Если я буду обитать в преисподней, дозволено ли мне будет продолжать мое участие в сновидениях?"
- Если об этом станет просить Конь Ночи! - пояснил Джот уверенно.
- В конце концов, ад - это ведь тоже сон, только очень страшный! - согласился с ним Титл.
- Но... - начал Хамфри.
- Тогда я согласна! - торжественным голосом объявила Горгона.
- Отлично! - заметил Джот.
- Тогда сговоримся! - пояснила его сестра.
Хамфри выглядел еще более пораженным. "Если ты это действительно решила...", - начал он снова. - Итак, договоримся на следующем! - воскликнул Джот и повернулся к сестре.
- Горгона будет страдать в аду вместо твоей жены! - пояснила та.
- Если вы так решили, то мне придется согласиться с этим! - воскликнул Хамфри, пряча глаза.
Но Лакуна уже все поняла - она знала, что план Хамфри удался. Он избежал Ответа на заранее непонятный и сомнительный Вопрос, выторговал Розу по крайней мере на половину времени в будущем и заодно обошел скользкую проблему двоеженства. Выходит, этот гномоподобный старикан сумел перехитрить всемогущего демона!
Джот повернулся и развел руками: "Как бы не так!", - заметил он.
- Не все так просто, - рассмеялась Титл.
Лакуна только рот раскрыла от удивления! Оказывается, демон разгадал эту уловку! Значит, Хамфри не обманул Ксанта, а только предложил ему обычную сделку, которую Лакуна сейчас видела!
И вот тогда! - закричал Джот, вытянул руку и на ней появился небольшой свиток. "Вот наше Соглашение!", - объявил мальчишка.
Титл тоже вытянула руки вперед, и на ладонях появилась чернильница и гусиные перья. "Только надо все подписать!", - загадочно сказала она.
Джот подошел к стене и развернул свиток, прижав его к стене ладонями, загородив часть написанного там Лакуной текста. Титл грациозным жестом подала Хамфри перо.
Лакуна не удержалась - подойдя к Хамфри, она заглянула ему через плечо, чтобы узнать, в чем именно заключается это Соглашение. Замысловатыми буквицами там значилось:
НАСТОЯЩИМ УДОСТОВЕРЕНО, ЧТО ДОБРОМУ ВОЛШЕБНИКУ ХАМФРИ БУДЕТ ДОЗВОЛЕНО ОБМЕНЯТЬ ОДНУ ЖЕНУ НА ДРУГУЮ В АДУ. И ТАК ДАЛЕЕ И ТОМУ ПОДОБНОЕ.
Внизу были заранее подготовлены несколько пустых строчек, затейливо отчерченных золотой краской - для подписи высоких договаривающихся сторон.
Хамфри внимательно, поправляя то и дело очки на носу, все прочитал, пожал плечами и, обмакнув перо в чернильницу, поставил свою подпись.
Затем Джот, взяв перо, вывел печатными буквами: "ДЕМОН".
Титл, схватив перо из рук брата, дополнила: "КСАНФ". Потом она подала перо Лакуне.
- Но я здесь совсем ни при чем! - запротестовала девушка энергично.
- Ты должна только все засвидетельствовать! - успокоила ее Горгона, - я же не могу этого сделать, поскольку мои интересы здесь тоже затрагиваются!
Что же делать? Лакуна неуверенно взяла в руку перо и поднесла его услужливо расправленному на стене документу. Но что-то такое останавливало ее. "Я не знаю, право...", - начала она в смятении.
- Подписывай, подписывай! - сказал Хамфри.
Все еще сомневаясь, Лакуна поставила свою подпись и отошла назад.
- Ну, теперь у нас все в порядке! - весело заметил братец Джот.
- Да, отлично! - вторила ему сестра.
- Ну что же, теперь приступим к технической процедуре! - подал голос Хамфри.
- К какой еще процедуре? - наивно поинтересовался Джот.
- И вправду, откуда он взял, что должна быть какая-то процедура? - удивилась Титл.
- Как же, надо обменивать женщин! - заметил Хамфри уже несколько нетерпеливо, - как и было написано в договоре, под которым стоят наши подписи!
Джот и Титл демонстративно переглянулись. "По-моему, он не прочел того, что там подписано мелким шрифтом!", - сказал мальчик торжествующе.
- Да, пожалуй, он действительно этого не сделал! - согласились девочки.
- Что за мелкий шрифт? - поинтересовалась Горогона, отчего ее вуаль как-то подозрительно задрожала.
Джот протянул руку, и на ладони его появилось громадное увеличительное стекло. "Попробуйте-ка вот этой штуковиной, может, что-то увидите!", - с плохо скрытой радостью произнес он.
- Да, вы действительно прочтите, там еще кое-что имеется! - согласилась Титл.
Хамфри взял в руку увеличительное стекло и принялся разглядывать через него бумагу. Та самая красивая линия, отпечатанная золотой краской, оказалась цепочкой слов, которые составляли нечто большее, чем простые слова-украшения. И теперь можно было прочитать следующее:
"Но только при смене луны, В дни, начинающиеся на букву Н"
- Но только при смене луны, в дни, начинающиеся на букву Н! - громко прочла Лакуна, - но когда же у нас сменяется луна?
- И какой же день недели начинается на букву Н? - вопрошала Горгона.
Она посмотрела на Хамфри, - ну дорогой, это же сущая ерунда!
- Что делать! - сказал Джот.
- Вы уже все подписали! - заметила Титл.
Хамфри только вздохнул в ответ. Наконец он поинтересовался:
- Неужели вы и в самом деле подумали, что я сумел стать ВолшебникомПовелителем Информации, а тут вдруг не разглядел мелкую надпись? Кстати, надпись эта не в состоянии даже как-то изменить условия только что подписанного нами соглашения, а не то что вообще как-то дать кому-то выигрыш перед партнером по соглашению. Нужно только истолковать то, что там написано!
- Ну вот ступай домой и истолковывай сколько влезет, что тут написано мелким шрифтом! - сказал Джот, заливаясь пронзительным смехом.
- Да, и оставь меня наконец-то в покое! - прибавила Титл, демонстративно зевая.
Хамфри игриво погрозил не в меру расшалившимся деткам пальцем, словно напоминая, что если уж демон взял на себя роль детей, то и нужно до конца придерживаться правил игры - хотя бы демонстрировать присущие детям хорошие манеры.
- Я не уйду до тех пор, покуда не закончу своего дела здесь! - сказал Хамфри и повернулся к Горгоне, - если я уйду раньше, тогда точно проиграю.
Дорогая, истолкуй-ка, что означает эта смена луны! - тут Волшебник повернулся уже к Лакуне, - а ты найди дни, которые у нас начинаются на букву Н!
Горгона и Лакуна посмотрели друг на друга - обе женщины явно ничего не поняли. Лакуна перебрала в уме все дни недели, но ни один из них не начинался с буквы "Н". Буквы были какими угодно, но вот "Н" среди заглавных не было! Был месяц года - Ноябрь, как раз начинавшийся на нужную букву. Но ведь Хамфри ясно говорил, что есть такой день! Но что это может быть за день такой?
И вдруг ее осенило - день Н существует - но для этого нужно только перебрать по порядку дни месяца и выбрать тот, порядковый номер которого соответствует порядку буквы Н в алфавите! Итак, это день пятнадцатый!
- Ответ Лакуны уже готов! - торжественным голосом объявил Хамфри.
И вдруг Горгона дернулась, все сразу посмотрели на нее. Ага, следовательно, она тоже могла что-то предложить!
- Луна ведь сменяется каждый месяц, как изменяется и любая женщина! - сообщила Горгона, - так что это, фактически, любой месяц!
- Будем считать, что это пятнадцатое или просто пятое число! - добавила Лакуна.
- А какое число у нас сегодня? - ненавязчиво поинтересовался Хамфри.
- Пятое мая! - напомнила Лакуна.
- И с какой стати мы тогда тянем время? - грозно спросил Хамфри.
Джот и Титл обменялись странными взглядами. Стало понятно, что хитрая уловка демона была разгадана. Вначале Ксант попытался взять старого волшебника измором, но это ему не удалось, потом он решил обмануть его, появившись под видом невинных близнецов, чтобы снова быстро выскользнуть назад из комнаты ожидания, но ему не удалось и это. Потом демон решил попытать счастья, запугав Хамфри неразрешимым вопросом, но и эта попытка провалилась. А этот договор был четвертой уловкой демона, которая не прошла благодаря проницательности Повелителя Информации. Интересно, выкинет ли демон еще какую-нибудь шутку? Если попытается, то что именно?
Лакуна огляделась, внезапно обнаруживая, что все уставились на нее. Ну конечно - она же не заметила, что ее мысли сами-собой отпечатываются на стене! Да тут вообще никакие тайны не удержишь!
- Конечно, будет еще одна уловка! - возвестил Хамфри, - но если быть очень внимательным и чувствительным, то можно не купиться и на нее! Прямо демон обмануть все равно не может, он только способен запутать!
Значит, только одна уловка! Это уже было хоть какое-то облегчение!
Лакуна демонстративно отвернулась от стены, не желая, чтобы все кому не лень читали ее мысли. К счастью, она была как всегда невыразимо скучна, благодаря чему все перестали обращать на нее внимание.
- Конечно, это правильно! - донесся до нее голос Хамфри, который говорил каким-то отсутствующим тоном.
- Спокойно, дорогой! - сказала ласково Горгона.
Лакуна сразу почувствовала себя как-то реальнее, но она все время пыталась перестать думать, чтобы уж точно никто не знал, что у нее в голове.
- Ну что же, тогда пора идти! - сказал Джот, направляясь к ведущей в ад двери.
- Да, давайте действительно произведем обмен! - согласилась Титл.
И тут Лакуна поняла: демон наверняка тоже этого хотел. Поскольку сама Горгона тоже была неплохим кандидатом для ада, как и Роза. Ей бы наверняка нашлось там применение. Если Роза умела выращивать цветы, то Горгона успела стать актрисой, прославленной на все королевство сновидений. Конечно, демон был не прочь заполучить и ее, да только после того, как будет произведен приличествующий такому случаю торг. Какая циничная сделка!
Вдруг близнецы остановились перед самой дверью. Они одновременно уставились на Лакуну, зная, о чем она сейчас думает. Хамфри тоже смотрел на женщину. Она почувствовала холодок - не от ощущения опасности, а от осознания. Все эти люди удивительно умны и циничны? Как простому человеку состязаться с ними?
- Мы и не пытаемся этого делать, дорогая! - пробормотала Горгона, шагая рядом с нею. И тут вдруг Лакуна поняла, что и Горгона фактически получала то, чего очень хотела - вместо унылого пробуждения и возвращения к роли обычной домохозяйки она могла продолжать наслаждаться так полюбившимся ей занятием - ролью своеобразной драматической актрисы, по крайней мере, оговоренную половину времени точно. Ад для того, кто любил жуткие сны, не казался таким уж страшным местом.
Близнецы дружно распахнули дверь.
- Пойдем! - сказал Джот.
- Идемте все! - пояснила Титл.
И все присутствующие стали проходить вперед - близнецы, Хамфри, Горгона, Лакуна. А печатный текст продолжал появляться, покрывая и стену, и дверь.
Ад оказался местом очень своеобразным - тут все перемешалось.
Одновременно тут было жарко, дымно и ветрено. Все было окрашено в грустносерый цвет - стены, земля, небо. Лакуна тут же закашлялась, вздохнув чересчур свободно. Она сразу вспомнила, что находится не дома. Зато у Горгоны все было в полном в порядке - густая вуаль отлично фильтровала воздух, отсекая всякие вредные примеси.
Тропинка вела куда-то наверх. И внезапно стало невыносимо жарко, солнце палило нещадно, кругом виднелись стволы высохших деревьев.
Но присутствующие упорно прошли по тропинке, которая теперь вела их в низину. Там была прямая противоположность только что виденному - кругом слякоть, жидкая грязь, холодные мокрые капли то и дело били в лицо, оставляя на коже грязные следы.
А когда они прошли еще дальше, их охватил жуткий холод, вся земля была покрыта снегом, на горизонте вырисовывался снежный буран. Казалось, что он разразится через несколько минут и тогда навеки похоронит всех под толстым слоем пушистого снега.
Тут Лакуна стала понимать сущность ада: здесь всегда не в порядке с погодой.
И вдруг они дошли до садика, который был весь засажен розами. Воздух был напоен их ароматом, да и с температурой тут было все в порядке. Каких тут только роз не было - красные, желтые, синие - самые редчайшие образцы!
Тут-то и проявился Особенно отчетливо волшебный дар принцессы Розы - даже ад она смогла сделать довольно привлекательным местом. Кому такое еще под силу?
Тут появилась и сама Роза - женщина средних лет, в том возрасте, в котором она сюда попала, принесенная в плетеной корзине. Разве что она немного пополнела, платье ее было покрыто сажей и пеплом, но даже в таком виде она была куда привлекательнее Лакуны. А все потому, что в Розе никогда не было скучности. На ней была сейчас самая что ни на есть рабочая одежда, но и она была элегантно скроена и шла своей обладательнице. Роза была так погружена в свою работу, что не заметила приближающихся гостей.
- Эй, Розочка! - закричал Джот.
- Тут к тебе кое-кто пришел, красавица! - вторила ему сестра Титл.
Женщина удивленно подняла голову и застыла на месте.
- Мой муж! - воскликнула она, - ты пришел наконец! - тут вдруг она сказала упавшим голосом, - или ты уже умер?
- И ничего я не умер! - возразил Хамфри, подходя к жене, - но мне пришлось торговаться до седьмого пота! Я смогу забирать тебя отсюда только на определенное время!
Тут Роза окончательно вышла из столбняка и обняла Хамфри.
- Часть времени все равно намного лучше, чем вообще ничего! - воскликнула она, - но как получилось, что ты пришел сюда, аж девяносто лет спустя? Ты что-то не выглядишь на девяносто лет старше!
- Да я все это время пользовался омолаживающим эликсиром! Раньше я никак не мог тебя спасти, потому-то мне пришлось хлебнуть эликсира Леты!
Как только его действие закончилось, я сразу рванул к тебе! Но нужно было еще преодолеть такие трудности!
- Трудности всегда были, есть и будут! - разумно заметила Роза.
- А я женился!
- А я знаю! София ведь тоже здесь!
- Но ведь она манденийка!
- Да, она была так удивлена, оказавшись здесь после смерти, но потом попривыкла! Она сказала мне, что здесь ничуть не хуже, чем в Мандении в плохую погоду! Кстати, здесь и Тайва, и Марианна!
- Марианна! - эхом отозвался Хамфри.
- София тоже твоя жена! - заметил Джот.
- И Тайва тоже! - поддакнула Титл.
Лакуна стала понимать, какая ловушка была подготовлена для Хамфри.
Ведь он договорился с демоном, что на ограниченное время станет забирать свою жену отсюда, но тут их было аж три! Разве мог он взять одну, бросив тут остальных?
- А кто твои друзья? - поинтересовалась Роза, увидев пришедших женщин.
- Вот это Лакуна, которая записывает историю моей жизни! - представил ее Хамфри, - а это - Горгона, моя пятая жена!
Роза нахмурилась. Теперь она стала явно понимать, в чем дело. Но она решила не подавать виду.
- Как приятно познакомиться с тобой, Горгона! - сказала Роза как ни в чем не бывало, - ты живая или скончалась?
- Вообще-то пока живая! - отозвалась Горгона, - я согласилась остаться здесь, чтобы другая жена на какое-то время могла выходить отсюда!
Роза улыбнулась, и улыбка ее была похожа на расцветание одноименного цветка.
- Какая ты благородная женщина! - воскликнула принцесса, - я отлично знаю, что мой муж может жениться только на хорошей женщине!
Польщенная Горгона улыбнулась. Не приподнимая вуали, конечно.
- Это верно! - заметила она. Лакуна знала, что жены делали комплементы друг другу, а не себе.
Тут к ним приблизился еще кто-то. Это была более молодая женщина, прекрасно сложенная.
- А, Хамфри, - игриво воскликнула она, - так ты собираешь тут своих жен, бывших и настоящих?
Хамфри посмотрел на женщину и отшатнулся.
- Нет! - воскликнул он.
- А это кто еще такая? - поинтересовалась Горгона.
- А это... это демонша Дана, моя первая жена! - представил ее Хамфри.
- Если у тебя жены носят порядковые номера, тогда я действительно первая! - рассмеялась Дана.
- Но ты оставила меня, когда у тебя исчезла твоя душа! - закричал волшебник.
- Это верно! Но, оглядываясь на прожитые годы, я могу сказать, что самым радостным для меня было именно то время, которое я прожила с тобой!
Все-таки признайся, что в свое время я была хорошей женой! Можно попробовать сделать это еще раз, если ты не против!
Тут прибыли еще три жены.
- Ага, вот и Марианна, а это - Тайва, а это вот - София! - заметила женщин Роза, - мы тут успели подружиться! Еще бы - нас так много объединяет!
Хамфри выглядел подавленным и сокрушенным. Впрочем, на это у него были веские причины.
Все женщины уже не блистали молодостью, но привлекательность все-таки сохранили. Послышались взаимные приветствия. Наконец, Горгона задала довольно резонный вопрос:
- Послушай, Марианна, а ты-то как затесалась сюда? По-моему, тут собрались одни жены?
- Потому что я всегда любила Хамфри! - пояснила Марианна, - если бы не мое желание во что бы то ни стало сохранить невинность, я обязательно стала бы его женой! Тут, в аду, я невинность потеряла окончательно, так что больше нас ничто не разделяет, кроме, пожалуй, смерти! Но я готова выйти за него замуж хоть сейчас!
- Ну так какую же жену ты хочешь взять с собой? - осведомился с деланным участием Джот.
- Или же ты заберешь Марианну, женившись на ней предварительно? - совсем не по-детски хохотнула Титл.
Итак, нужно было выбирать одну из шести! Теперь ничего не было удивительного в том, что демон согласился-таки заключить то самое Соглашение - он знал, на что идет. Конечно, все демоны без исключения мало интересовались жизнью людей, но зато сразу начинали проявлять к ней бурный интерес, если в ней что-то не заладилось. А уж тут была такая трудность, какой демон устоит перед искушением стать ее свидетелем? Лакуна просто не представляла себе, что теперь предпримет Хамфри.
- Давайте лучше посоветуемся! - предложила Горгона деловым тоном, - поскольку я все-таки новоприбывшая, да еще и остаюсь тут за кого-то из вас, то мне кажется, что я имею право сказать хоть пару слов!
- Да, к тому же тебе еще не поздно передумать! - захихикал Джот.
- И вправду, что тебе выручать кого-то, надо о себе больше думать! - поддержала брата Титл.
И Лакуна поняла, что это была поистине демонская игра! Как все запутано! Сколько искушений! Очевидно, демон Ксант специально все устроил, добившись, чтобы они все, включая демоншу Дану, появились здесь. И действительно, его усилия стоили этого - близнецы аж напряглись от ожидания!
Вдруг Джот сделал легкий знак рукой, и появился большой круглый стол с десятью полукреслами возле него. Титл махнула рукой, и возле каждого кресла на столе появился набор посуды и необходимые столовые приборы. Роза принесла несколько бутылок розового вина и розоватый подрумяненный пирог внушительного размера. Когда начали откупоривать бутылки, они издавали легкие хлопки, а из горлышек шел тонкий розовый аромат. Вот тебе и преисподняя!
Наконец все расселись по своим местам, и потек неторопливый разговор.
Джот и Титл откусывали от своих ломтей пирога большие куски и с шумом запивали их вином, как молоком - ну прямо действительно - ни дать, ни взять, настоящие дети! Остальные были в еде не слишком торопливы - ведь не есть же они пришли сюда! Лакуна мысленно похвалила и вино, и пирог - все было отменного качества. Роза явно была мастерицей на все руки! Возможно, все эти изыски изготовляли жены сообща. У них ведь была еще одна общая черта - практичность и хозяйственность. Хамфри, когда подыскивал очередную кандидатку на свое сердце, обращал внимание и на это.
- Так, все вы пятеро желаете быть хотя бы короткое время возле Хамфри?
- спросила Горгона, отпивая из бокала вино. Она пила и ела особенно аккуратно, легким жестом отгибая вуаль, но не столь сильно, чтобы не разговаривать потом с каменными статуями.
Все пятеро женщин кивнули.
- Может быть, нам хочется еще и просто окунуться в земную жизнь! - призналась Роза. Тут она поглядела на демоншу Дану и сказала, - или, по крайней мере, изобразить ее подобие! - затем она посмотрела на Марианну, - или предаться прежде недоступным удовольствиям!
- Но я могу забрать с собой только одну! - живо возразил Хамфри, - а ту, которую я хочу взять с собой, зовут...
- Да, как ее имя? - живо осведомилась Марианна, глядя на волшебника широко раскрытыми глазами.
И Хамфри сразу пришел в замешательство. Из рассказанной волшебником истории жизни Лакуна знала, что тот испытывал настоящую любовь трижды - к Марианне, Розе и Горгоне. Остальные три женщины были так, партнершами, деловыми сотрудницами, помощницами, несмотря на то, что бы они теперь себе не воображали.
- Я же открыла очень интересные вещи в королевстве сновидений! - постаралась замять Горгона неловкую тишину, - и я не возражаю, если останусь тут на какое-то время! А что если мы дадим каждой жене по месяцу любви, по очереди, а потом уж и я смогу воспользоваться своей возможностью?
Через полгода можно будет начать сначала и так далее?
Женщины стали смотреть друг другу в глаза. Чувства у них были самые различные. Лакуна подумала, что хорошо еще, что каждая женщина не смотрела в глаза остальным претенденткам, а то на это бы наверняка ушло слишком много времени.
- Ну что же, давайте, решайте, как вам удобно! - поторопил их Хамфри, но тут спохватился, - но постойте, а что же, вы решаете все без меня? Разве у меня в этом деле нет права голоса?
- Нет, не имеешь! - отрубила довольно жестко Горгона, а остальные жены кивками головы подтвердили свое согласие с нею. Она продолжала, - у тебя ушло десять лет на то, чтобы все это устроить, неужели ты думаешь, что мы станем сидеть тут еще десять лет, покуда ты решишься что-нибудь достойное предложить? Даже не мечтай!
- Как, неужели не получится ссоры, драк, оскорблений? - разочарованно спросил Джот.
- И за волосы не таскают друг друга, тоже мне, женщины! воскликнула в сердцах Титл.
- Может быть, это действительно ад! - сказала Горгона важно, - но мы не собираемся тут драться! Мне кажется, что с моим предложением вроде бы все согласны! Теперь давайте решим, в каком порядке мы станем посещать Ксант?
- Конечно, в алфавитном! - воскликнула Дана резво. Еще бы: она была хоть и не первой, но зато в первых, что называется, рядах.
- А можно по количеству прожитых накануне смерти лет! - предложила София. В этом случае первой должна была быть она, поскольку трое женщин мертвыми не были, и потому сразу выбывали из соревнования. А остальные две были явно моложе ее перед смертью.
- Можно в порядке... знакомства с Хамфри! - воскликнула Марианна. В этом случае первой была она.
Все кивнули - предложение Марианны казалось самым справедливым.
- Ну что же, тогда по рукам! - сказала Горгона, - пусть первой в реальный мир отправляется Марианна! А теперь, с Вашего позволения, дорогие подруги, оформим нашу сделку, так сказать, официально, - и Горгона повернулась в сторону притихших было близнецов, - надеюсь, Вы одобряете нашу сделку и считаете ее действующей?
- Приходится! - отозвался нехотя Джот.
- Ну тогда так тому и быть! - сказала Горгона, постепенно исчезая. Все происходящее для нее было всего лишь сном, а потому она могла позволить себе наслаждаться происходящими событиями, имея возможность выйти из них.
- Но, как мне кажется, нам нужно еще поблагодарить нашу Розу за то, что она устроила все это! Ведь именно из-за нее Хамфри сюда явился! - заметила Марианна.
Все дружно зааплодировали. Роза стала пунцовой от смущения.
- Ну что вы, что вы! - то и дело повторяла она.
Хамфри посмотрел на Марианну.
- Ты, наверное, потребуешь устроить свадьбу и что там еще полагается для этого? - проворчал он.
- Ну, небольшая церемония не помешала бы! - сказала та застенчиво.
Впрочем, Хамфри не выглядел столь уж недовольным. В конце концов Марианна заслуживала этого - ведь она была его первой любовью.
- Все, веселье кончилось! - прокомментировал Джот.
- Но только до того, когда вопрос зайдет о нижнем белье! - как бы напомнила ему сестра. Итак, близнецы продолжали развлекаться!
Лакуна выразительно посмотрела на шалунов и последовала за Хамфри и Марианной к выходу. Но она не удержалась и тут же сказала обоим близнецам:
- Конечно, я понимаю, что вы - в сущности ничто, так, порождение всемогущего демона! Но вы очень хитры и иногда даже остроумны! Честное слово, мне жаль, что мы никогда больше не увидимся!
Но Джот и Титл расхохотались и неожиданно превратились в дым. Это очень встревожило Лакуну. И в самом деле, что они нашли тут смешного?
В зале ожидания уже поджидала та самая плетеная корзина для транспортировки в ад и, как это теперь стало понятно, из него. Все трое вскарабкались в гандолу.
- А тебе не жалко будет расставаться с единорогами? - напоследок спросил Хамфри Марианну.
- В аду единорогов отродясь не было! - ответила женщина, - я так давно их уже не видела! К тому же если не единорогов, так других непарнокопытных я смогу вызвать!
Они продолжали болтать в том же духе и дальше, пока корзина поднималась все выше и выше вверх. Лакуна сидела молча. Она радовалась за то, что все так хорошо получилось. Но что будет с нею самой? Сможет ли она как-нибудь изменить свою жизнь?
Тем временем корзина замедлила ход. Вдруг Лакуна заметила, что гондола движется не по тому пути, каким сюда прибыла. Перед ними открылась другая область королевства сновидений, по которой проходила вымощенная желтым кирпичом дорожка. Впрочем, Хамфри знал о ее существовании.
Вскоре они добрались до удивительно приятного общества - прямо на дорожке их ждала удивительно гармоничная пара - Хьюго и Вира, слепая девушка.
- Тут мы расстанемся! - сказал Хамфри, - Лакуна, ты поезжай обратно в замок! Предупреди там всех, что мы возвращаемся!
- Да, конечно, - отозвалась удивленная Лакуна. Но тут вдруг она поняла, что тело-то ее осталось в замке, а другие тела лежали на острове Иллюзии.
Очевидно, после пробуждения им придется по очереди лететь на волшебном ковре - всех он не выдержит явно.
Все сошлись в единую группу. Послышались возгласы - все знакомились друг с другом, а корзина в это время уже уносила Лакуну вдаль. Марианна еще никогда доселе не встречала ни Хьюго, ни Виру. Можно было сказать, что теперь она была как бы временной приемной матерью Хьюго. Но наверняка она станет достойно о нем заботиться.
И тут вдали показался замок. Лакуна набрала в легкие побольше воздуха - ей нужно будет столько всего рассказать грею и Айви!

Глава 18
Перемена

Лакуна увидела свое собственное тело, спокойно возлежащее в гробу.
Выбравшись из корзины, она отпустила ее на волю. Теперь оставалось только подойти к гробу, просочиться через крышку и лечь в свое тело. Что она и сделала, не теряя времени. Все, она дома!
И тут, открыв глаза, Лакуна почувствовала, что тело ее онемело от продолжительного лежания. Приподняв руку, она несколько раз стукнула в крышку гроба. Крышка через мгновение откинулась, и женщина увидела удивленное лицо волшебника Грея Мерфи.
- Вернулась! - воскликнул он удивленно, - а мы даже и не заметили!
Лакуна села, чувствуя себя как-то подавленно.
- Представляешь, - начала она, - я летала в ад и обратно в самой обычной корзине! Я столько должна вам всего рассказать! Но сначала я должна сказать самое основное - Добрый Волшебник Хамфри возвращается. Он прибудет сюда со своей подругой Марианной, а...
- Что? - послышался голос Айви.
Лакуна поняла, что объяснить все происшедшее будет не так-то просто.
Но нужно было начинать. Нужно было хотя бы в общих чертах передать основные моменты рассказа Хамфри и того, что случилось уже в ее присутствии, причем сделать это перед тем, как сюда на своем ковре прибудет сам Добрый Волшебник. Но все рассказать женщина так и не успела - Хамфри уже прибыл, а на ковре странным образом уместились все четыре пассажира. Скорее всего, Хамфри воспользовался заклятьем, облегчающим вес, чтобы довести всех сразу, а заодно и не гонять взад-вперед ковер-самолет - чего же ему изнашиваться?
После этого Лакуне пришлось представлять ожидавших и прибывших друг другу - ведь она была единственной, кто общался и с теми и с другими. Тем более, что она все так отлично знала. Вира была, в сущности, не на многим моложе самой Лакуны. Но Хамфри все равно дал той омолаживающего эликсира, она приняла его и теперь действительно могла заявить, что ей шестнадцать лет. Честное слово, Лакуне тоже захотелось сделать это! Хотя вряд ли от этого будет какая-то польза - ведь скучным была вся ее жизнь, а возраст тут был совершенно ни причем. Что уж тут думать об эликсире...
И теперь Лакуна чувствовала себя не слишком уютно - ведь среди этих людей она была совершенно чужой!
- Мне бы лучше пойти и сделать то, что я обещала волшебнику Мерфи! - пробормотала она, - да и...
Грей повернулась к ней:
- Но для того, чтобы подыскать для тебя Ответ, понадобится много времени!
Хамфри вдруг усмехнулся:
- А, я могу это сделать сам! - Он направился в свой рабочий кабинет, а Лакуна последовала за ним.
Подойдя к столу, волшебник принялся перелистывать пожелтевшие страницы фолианта.
- Ага, вот, - забормотал Хамфри, - тебе нужно взять Ключ к успеху и отправляться к горе Перемены, но сделать это до того, как статуя Ограничения сделает свое! - выпалил волшебник. Подойдя к одной из полок, он снял с нее большой выточенный из дерева ключ и подал его Лакуне, - ты только не забудь вернуть его мне, когда закончишь свою экспедицию! Он мне еще пригодится!
- Но... - вырвалось у женщины.
- Ерунда! Волшебный ковер в два счета домчит тебя на место, но это после того, как ты разберешься как положено с Ком-Пьютером. Только ковер тоже не позабудь мне вернуть, - и волшебник направился к выходу из кабинета.
- Но так... - Лакуна беспомощно семенила рядом, даже не зная, что сказать.
- О да, кстати! - Хамфри вдруг остановился и выпалил, - спасибо тебе!
- Да ничего! Но вот...
- Вот и ковер. А ну, забирайся на него!
Лакуна так и поступила. В следующую секунду это изделие ковроткачества стало подниматься в воздух.
- Но... - снова забормотала женщина. Но предъявлять претензии теперь было явно поздно - ковер вылетел в окно и понесся только одному ему ведомым путем.
И действительно, ковер летел не просто так, а по определенному маршруту. Лакуна поняла это, как только он вылетел из окна, сделал петлю вокруг замка и направился на север. Когда Лакуна достигла внушительной пропасти - Провала - то ковер не стал пересекать ее, а, повернув, полетел вдоль пропасти на запад. Затем последовал поворот на юг, но это было уже окончание полета. На горизонте показалась невысокая плосковатая гора. Ковер сразу сбавил скорость и, сделав вокруг горы круг, влетел в небольшую пещеру у подножия. После этого ковер осторожно полетел дальше - пещера оказалась куда больше, чем о ней можно было бы подумать. Лакуна неслась сквозь непроницаемую тьму, но вскоре вдали забрезжил свет. Ковер влетел в большой зал и приземлился. Итак, полет окончен.
Соскочив с ковра, Лакуна увидела прямо перед собой огромный железный ящик с большим стеклянным зеркалом и множеством разноцветных кнопок. Итак, это был Ком-Пьютер, машина, обладающая огромной силой.
- Приветствую Вас! - высветилось на зеркале-табло.
- Ты, наверное, не знаешь, кто я такая! - воскликнула Лакуна, одновременно стараясь набраться смелости, чтобы подойти к жуткому ящику.
Она говорила, что запросто сможет сделать надпись на мониторе, которая все изменит в желаемую сторону, но теперь подумала, что Ком-Пьютеру ничего не стоило догадаться о ее намерениях. Ком-Пьютер умел изменять реальности возле себя силою одной лишь только надписи на экране. Конечно, она сможет изменить надпись на экране, но изменится ли от этого реальность? И как только она не догадалась подумать об этом раньше?
- Мне совсем неинтересно, кто ты такая! Но я вижу, что ты невыразимо скучна! Я стану тебя использовать в качестве прислужницы!
- Я что-то сомневаюсь в этом! - отозвалась женщина и стала сосредоточивать свой ум, чтобы вспомнить волшебную формулу, с помощью которой она и намеревалась осуществить задуманное. Сейчас, только бы вспомнить!

Предыдущая страница 20 Следующая страница


21 Пирс Энтони

Тем временем надпись на экране сменилась. Теперь там значилось:
"Компьютер получает новое назначение - быть хорошей и доброй машиной. Теперь он не нуждается в услугах Грея Мерфи и потому не имеет к волшебнику претензий". Лакуна все-таки вспомнила!
Экран мигнул: что такое? Это уже не было похоже на хваленую точность Ком-Пьютера.
И тут Лакуна вспомнила: волшебный ковер, он же может улететь! Живо обернувшись, она сказала:
- Не улетай, я скоро полечу!
По экрану вновь побежали буквы.
"Женщина хочет остаться еще на какое-то время!"
Надо же, как этот ящик быстро улавливает все!
И тут Лакуна почувствовала, что не может даже при всем желании сказать ковру, что он может лететь! Итак, Ком-Пьютер стал оправляться от первого неожиданного удара!
Но она не должна терять времени! И Лакуна вывела на экране: "КомПьютер отсылает женщину, куда ей нужно, поскольку он хочет насладиться в одиночестве своей новой добротой!"
Ага, сработало! И волшебный ковер теперь поднялся и полетел к выходу из пещеры. Очевидно, Ком-Пьютер и сам наверняка был не против этого. Но уж если на экране было что-то напечатано, то это должно было исполниться, независимо, хочет ли этого сама машина или не хочет. Главное, что ей удалось заложить в Ком-Пьютер две основные идеи: быть доброй и отказаться от услуг Грея Мерфи.
Итак, Лакуна выполнила свое обязательство. Теперь подошла очередь получать награду за это! Она поглядела на деревянный ключ, который крепко сжимала в руке. Что там насчет этого сказал волшебник Хамфри? Нужно отнести этот Ключ к успеху к горе Перемены перед тем, как... Перед чем? Что-то там такое должно было произойти, но вот только она не помнила, что именно.
Женщина огляделась по сторонам. Сев на ковер, она полетела. Ковер нес еще над какой-то совершенно незнакомой территорией. Лакуна решила, что если ей придется идти по этой местности пешком, то она наверняка здесь заблудится. Впрочем, пока она летела на ковре, который наверняка знал, куда ему нужно двигаться. Но и самой ей тоже хотелось это знать! Интересно, это хотя бы к северу или к югу от Провала?
Ковер закружился над рощей. И Лакуна даже не смогла разглядеть, что там внизу: деревья росли очень тесно, к тому же они были окутаны туманом.
Неужели тут находится эта гора Перемены? Но самой-то ей, Лакуне, что тут делать? Все дальнейшее представлялось ей одной большой неясностью. И Лакуна подумала, что лучше бы уж сам Грей Мерфи, а не Хамфри, растолковал ей Ответ - ведь он был молод и неопытен, а потому изложил бы все с мельчайшими подробностями. Хамфри же был всегда нетерпелив, поскольку полагал, что все и без его объяснений все знают или по крайней мере чувствуют. Но, конечно же, это он знал и чувствовал много - ведь он прожил такую долгую жизнь. Уж это Лакуна знала - ведь именно она писала всю историю прожитых волшебником лет! Так что Хамфри мог себе позволить разговаривать кратко, но вот никак не должен был требовать того же от других!
Лакуна встала и решительно шагнула с ковра. Ковер тут же свернулся в рулон за ее спиной, но не улетел. Хоть это радует, подумала женщина. Ей совсем не хотелось остаться здесь совершенно одной. Конечно, если с ней что-нибудь случится непоправимое, Ксант не слишком много потеряет, но все-таки она предпочитала бы пережить несчастье дома, а не тут.
Вдруг Лакуна заметила массивную деревянную дверь, которая, наверное, и вела в рощу. Больше никак туда проникнуть было нельзя - стволы деревьев росли подобно забору или частоколу. Ну что же - оставалось самое простое.
Подняв ключ, Лакуна вставила его в замочную скважину, после чего повернула его. Но замок и не подумал открываться! Лакуна нажала на ключ - но результат тот же! Неужели ключ не тот?
Лакуна отступила назад и оценивающим взглядом посмотрела на рощу.
Вообще-то зрелище было довольно неприглядным. Деревья были какими-то чахлыми. На ближних к ней стволах были какие-то буквы. Присмотревшись повнимательнее, Лакуна с удивлением увидела, что буквы складываются в одноединственное слово: "Неудача". О нет, только не это! Она, выходит, забрела совсем не в то место!
Но ведь волшебный ковер никак не мог так ужасно ошибиться! Это наверняка было то самое место, или же оно станет нужным местом потом...
Лакуна сосредоточила мысленную энергию на слове "Неудача", и оно сразу превратилось в "Успех".
И тут стена деревьев преобразилась! Опущенные ветви распрямились, листва налилась зеленой свежестью.
Лакуна вновь приблизилась к этой самой двери. Вставив в замок ключ, она с силой повернула его. Замок лязгнул. Ага, теперь получилось! И все благодаря ее волшебному дару!
Войдя в дверь, женщина попыталась закрыть ее за собой, но петли словно заржавели и уже не давали возможности сделать это. Дверь так и осталась распахнутой настежь. Удивленная Лакуна постояла еще немного, ожидая, что сейчас в эту дверь войдет кто-нибудь еще, воспользовавшись представившейся возможностью. Но никто так и не вошел.
И вдруг дверь с силой захлопнулась позади нее. Лакуна аж подскочила от неожиданности - неужели она теперь не сможет отсюда выбраться?
Подойдя к двери, женщина лихорадочно вставила ключ в замочную скважину.
Дверь спокойно распахнулась. Но закрыть дверь Лакуне опять не удалось, и она отступила назад. Но что это такое? Для чего? Впрочем, главное, что эта дверь не причиняет ей никакого вреда! Если она снова захлопнется, ничего не будет стоить снова открыть ее ключом, как она только что сделала.
Лакуна осмотрелась по сторонам. Она заметила статую, изображавшую обнаженного бегущего мужчину. Фигура была внушительной: мускулистое тело, благородное лицо - все слилось в едином порыве, которые ей, как женщине, понять было не суждено. Впрочем, это была всего лишь статуя, а статуи, как известно, всегда воплощают в себе слишком идеализированную красоту. Хотя красота как таковая в мужчинах Лакуну не привлекала - она ценила в сильном поле ум, добросердечность и умение быть хорошим отцом детям. А вот мужчины, к сожалению, слишком много внимания обращали на внешность женщин, на ее телосложение, а доброе сердце и благородство интересовало их почему-то меньше. К счастью, природа наградила женщин большей рассудительностью, а потому они были в состоянии подбирать себе умных партнеров.
Тут вдруг Лакуна поймала себя на мысли, что думает о чем-то необычном.
И не только думает, а и видит это - странным образом статуя стала изменяться! Она медленно, но двигалась! отчетливо было заметно, как волосы на голове развевались, рука медленно опускалась вниз.
Но куда это мужчина направился? Статуя меж тем стала поворачиваться, и Лакуна поняла, что направление бегун держит прямо на распахнутую дверь. Так он замыслил выскочить отсюда, пока путь к свободе открыт!
Но не иллюзия ли все это? Может быть, ей только кажется, что статуя движется?
Лакуна сначала задумалась, а потом решилась все это проверить. Проведя черту на песке перед ногами бегуна, она стала напряженно всматриваться в песок - пересечет ли мужчина черту или нет? Ничего не произошло. Но это еще ничего не означало! Лакуна вышла обратно за забор. Дверь захлопнулась за ней.
Она решила обойти эту рощу и осмотреть местность. Через пять минут, вернувшись на прежнее место, она снова отворила при помощи ключа дверь.
Войдя в дверь, Лакуна обернулась: дверь так и оставалась распахнутой.
Женщина направилась теперь к самой статуе.
Так и есть - бегун не пересек начерченную на песке линию, хотя времени на это у него было предостаточно. Лакуне даже показалось, что статуя отступила немного назад. Возможно ли вообще такое? Бегун или отступил на время ее отлучки, или же кто-то его сдвинул. Но ведь при открытой двери он приходил в движение!
Но что все это означало? Подозрительной казалась вся эта бессмысленность. Отчего она здесь, в этом волшебном месте?
Лакуна вгляделась в волшебную статую более внимательно. И теперь она заметила то, что непонятным образом проглядела раньше: бегун находился на невысоком пьедестале. Очевидно, он в самом начале стоял на этом пьедестале, а потом, когда она в первый раз открыла дверь, соскочил с него и устремился к свободе. На боку пьедестала было высечено: "Статуя Ограничения".
Уж не это ли подразумевал Добрый Волшебник? Ей же нужно было пойти к горе Перемены и отыскать именно эту самую статую! Но сделать это нужно так, говорил Хамфри, чтобы статуя не убежала. Точнее, в данном случае не выбежала в раскрытую дверь! Если бегун сумеет выскользнуть из двери раньше нее, то дверь наверняка захлопнется за ним, а подойдет ли тогда ключ?
Лакуна тогда точно останется навеки в этом месте! А может быть, ей придется также раздеться и встать на пьедестал, ожидая, пока кто-нибудь еще не придет в эту рощу, чтобы потом улучить момент и убежать, оставив посетителя здесь, наедине с этим пьедесталом. Но двигаться ей придется тогда так же медленно, как эта самая статуя!
Какая ужасная судьба! Но Лакуна решила твердо: как можно скорее ей нужно выполнить свою задачу на горе Перемены, поскольку этот бегун может улучить момент и выскочить-таки в распахнутую дверь. Если она начнет копаться тут слишком долго, тогда ей придется встать на заслуженное место - на пьедестал. Да, перспектива не из приятных!
Но где же эта самая гора Перемены? Судя по всему, где-то неподалеку!
Тут как раз позади статуи женщина увидела тропинку. Не раздумывая, Лакуна направилась по ней. Роща эта совсем невелика, поэтому цель наверняка где-то поблизости.
Так и есть - вскоре в просветах между деревьями показалась и гора. Она, конечно, была не столь высока, какими бывают обычные горы, но все равно достаточно внушительно смотрелась. Приблизившись к возвышенности поближе, Лакуна увидела, что склоны ее усеяны мелкими блестящими камушками. Подойдя еще ближе, Лакуна поняла, что это не камни, а какие-то плоские диски. В Мандении эти безделушки называются монетами. Да, это были манденийские монеты - золотые, серебряные, медные и латунные. То есть была тут разменная монета. Что же, с горой Перемены это вполне можно было увязать. Значит, она на верном пути!
Но что за странность! Она-то все думала, что найдет место, где происходят самые различные изменения, перемены, может быть, и жизнь бы ее изменилась, что появится какая-то цель, какое-то новое содержание, исчезнет скука и уныние. А тут...
Нет, но если Хамфри сказал, что жизни ее суждено измениться здесь, значит, так оно и должно быть! Но только что она для этого должна сделать?
Но что обычно делают, оказавшись рядом с горами? Обычно... обычно на них забираются! Все так делают. Итак, нужно подняться на гору?
Подойдя ближе, Лакуна начала восхождение. Но тут и началось: как только она поставила ногу на слой монет, нога сразу потеряла опору. Ноги не то чтобы тонули в блестящих металлических кругляшках, а просто почему-то не давали возможности подниматься. Но когда Лакуна попробовала рвануться назад, опора сразу появилась. Значит, ее просто не хотят пропускать вперед, на гору!
Но она должна взобраться на гору во что бы то ни стало, иначе та самая статуя все-таки выскочит в распахнутую дверь! А этого никак нельзя допустить!
Отступив назад, чтобы хоть было на что опереться, женщина задумалась.
Как бы заставить эти монеты выдержать ее вес, как вскарабкаться вверх?
Она стала вспоминать, но ничего подходящего вспомнить не могла. Но времени на слишком долгие размышления не было - ведь статуя сейчас наверняка не стоит просто так! Надо попытаться сделать хоть что-то, иначе будет поздно.
Тут Лакуна решительно вошла на слой момент, подняла юбку повыше и с размаху села на монеты! Металлические кружочки оказались на удивление холодными - холод пробрал женщину прямо до костей! Затем женщина дотронулась до поверхности слоя монет вокруг себя - так и есть, они словно застыли! Не от холода ли? Монеты наверняка не ожидали, что Лакуна прикоснется к ним таким вот неожиданным образом!
Но нельзя было терять времени. Лакуна поняла, какая именно часть ее тела повлияла на монеты, сковав их удивлением. Тогда, продолжая сидеть на этих кругляшках, женщина медленно заскользила наверх. Передвигаться в таком положении было не слишком удобно, но другого выхода не было.
Тут Лакуна заметила, что тело ее начинает быстро пачкаться от трения.
Какое же это грязное дело - деньги! Наконец она добралась-таки до вершины горы Перемены. Поднявшись на ноги, женщина осмотрелась вокруг, теперь уже не обращая на начинавшие прогибаться монеты. И что теперь? Хамфри не сказал, что ожидает ее потом!
Может быть, она просто должна загадать тут желание? Ведь это было так просто, что Добрый Волшебник просто не стал упоминать ее дальнейшие действия, посчитав их чем-то самим по себе разумеющимся. Ну что же, попробовать, так попробовать - ведь известно, что попытка - не пытка!
- Я хочу, чтобы двенадцать лет назад я все-таки вышла замуж за Верона!
- прокричала Лакуна.
Женщина замолчала, озираясь по сторонам. Ничего не происходило.
Очевидно, она пришла сюда все-таки зря. А может быть, она взобралась на вершину горы уже после того, как статуя выскользнула за дверь. Она просто приложила недостаточно усилий. Ведь она была обычной женщиной, довольно скучной, а не героиней из манденийских сказок!
Лакуна вздохнула - по крайней мере, она попробовала свои силы! Даже потешила себя искоркой надежды!
И женщина направилась вниз, иногда скользя по сплошному слою монет.
Понуро двигалась она в том направлении, откуда пришла сюда. Теперь ей оставалось одно - снова сесть на волшебный ковер, а потом лететь в замок Хамфри, чтобы вернуть ему и ковер, и этот ключ к успеху.
Но вернувшись на исходную позицию, Лакуна обнаружила, что дверь заперта, а статуя находится на прежнем месте. Что случилось? Ведь когда она уходила, дверь точно оставалась распахнутой! Неужели кто-то пришел сюда и захлопнул ее?
Кстати, Лакуна заметила, что беглец все-таки был не на прежнем месте - он существенно продвинулся к заветной двери! Фактически дверь захлопнулась перед его носом! Ха, уж она знала такое чувство - это самое горькое разочарование. Но кто же сделал это?
Ни до чего не додумавшись, Лакуна решила отпереть изнутри дверь все тем же деревянным ключом. Дверь отворилась, и женщина вышла через нее. И тут дверь захлопнулась с оглушительным треском позади нее!
- Эй, мама!
Удивленная Лакуна стала оглядываться - что такое? Неподалеку стоял мальчик с голубыми волосами и большим мячом в руках. Мяч этот, она знала, используется в водных играх. Так это же Речник - тот самый мальчик, который все время пытался не пропустить ее в замок Хамфри в самом начале ее приключений! Но как он попал сюда?
- Мама, твое желание исполнилось, наконец? - скромно поинтересовался Речник.
- По-моему, это ничего... - начала женщина, но тут же опомнилась, - а как это ты меня называешь?
- Мама, что ты? Ты выглядишь такой удивленной? Ты увидела здесь что-то нехорошее?
Лакуна уставилась удивленно на паренька. Он же все время хотел, чтобы какая-то семья людей взяла его себе! Но она-то самой никакой семьей не была - так, старая дева средних лет.
- Да, и в самом деле произошло что-то странное! - осторожно сказала Лакуна. Она решила отделываться ничего не значащими фразами до тех пор, покуда она не разузнает доподлинно, что же произошло за дверью во время ее пребывания на горе Перемены.
- Мне кажется, что нам лучше вернуться обратно, пока папа не начал беспокоиться! - продолжал Речник, - тут вот есть ковер, мы можем полететь на нем, - и мальчик указал на ожидающий их летающий ковер.
Лакуна и Речник взобрались на ковер. Мальчик сел спереди, чтобы управлять этим аппаратом. Одновременно он передал Лакуне свой мяч, чтобы она подержала его во время полета. И женщина послушно взяла игрушку, удивляясь про себя, что берет его так спокойно, как будто бы это происходило с ней всегда.
Наконец и Лакуна устроилась позади мальчика. Ковер стал подниматься в воздух. И вскоре незнакомый ландшафт уже проплывал под ними.
- А твой отец... он что, всегда так беспокоится? - осторожно поинтересовалась Лакуна, стараясь выудить из парнишки как можно больше деталей.
- Да нет, совсем нет! - весело отозвался Речник, - он, наоборот, не слишком любит носиться с детьми! Но он все интересовался, куда это ты исчезла! Он еще говорил, что у тебя была довольно интересная жизнь, жаловаться на которую не было оснований...
Лакуна с удивлением уставилась на мяч, размышляя, была ли ее жизнь интересна или же скучна. И в самом деле, была ли?
Вскоре ковер пошел на снижение. И приземлился он как раз возле рва, опоясывавшего замок Доброго Волшебника Хамфри.
На мосту сразу же началось какое-то движение. И через пару секунд в объятия Лакуны бросились... Джот и Титл, те самые непоседы из ада, которые ни минуты не могли сидеть спокойно.
- Наконец-то ты приехала, мама! - воскликнул Джот, целуя Лакуну.
- Да, вернулась мама, вернулась! - приговаривала Титл, целуя женщину уже в другую щеку.
Неужели и они теперь были ее детьми?
Тут по мосту навстречу им уже более спокойно вышел какой-то мужчина.
Он показался странным образом знакомым. Да это же был тот человек, статую которого она видела в роще. Точнее, он и был самой статуей! Впрочем, сейчас он был несколько постарше на лицо, но зато также строен и подтянут. Так это же был Вернон, который за прошедшее десятилетие стал более солидным. Он выглядел вполне счастливым и довольным - как будто бы какая-то заботливая женщина-хозяйка следила за его здоровьем и настроением.
- Ты хорошо добралась сюда, дорогая? - осведомился Вернон как ни в чем не бывало.
Лакуна от смущения даже рта не могла раскрыть. Неужели он теперь и в самом деле ее муж?
- Да, было... неплохо... - неуверенно отозвалась женщина.
Вернон скатал ковер в рулон и понес его через мост, в замок. Лакуна и дети последовали за ним. Краем глаза женщина увидела, что сидевшее во рву чудовище не делало никаких попыток помешать им проникнуть в замок.
Тут Лакуна даже остановилась, посматривая на страшилище более пристально. Странно, но это существо выглядело достаточно знакомым, хотя Лакуна могла поклясться, что она не видела его раньше. Но, может быть, она что-то слышала о нем? Точно, она слышала об этом создании!
- Послушай! - обратилась женщина к чудовищу, - а ты, случайно, не змея по имени Суфле? По-моему, именно ты охраняла принцессу Розу в замке Ругна?
Чудовище важно кивнуло в знак согласия. Да, жизнь не стоит на месте!
Очевидно, когда Суфле прибыла сюда, чтобы охранять ров, Речник передал ей этот пост. Значит, жизнь Речника тоже постигла перемена, как и должно было в конце концов быть! Интересно, что нового произошло в ее отсутствие еще?
А при входе в ворота замка их встретила Марианна! Она заключила Лакуну в объятия.
- Вижу, что твое желание наконец-то исполнилось! - пробормотала она.
Марианна тоже заметила все изменения - видимо потому, что она отсутствовала здесь тоже, даже еще больше, чем сама Лакуна.
- Какое еще желание? - поинтересовался Вернон.
Лакуна раскрыла было рот, но Марианна опередила ее.
- У нее было то же самое желание, что и у меня - наконец-то обрести свою семью! - пояснила она.
- Но только почему-то не всегда вы находитесь рядом со своими семьями!
- заметил Вернон.
Марианна улыбнулась в ответ:
- У нас, женщин, есть и свои маленькие секреты! Они начинают появляться, как только мы теряем невинность!
Вернон непонимающе кивнул головой. Лакуна подумала, что будет лучше не пояснять ему, что это означает.
Наконец они вернули Доброму Волшебнику Хамфри ключ к успеху и волшебный ковер. Кстати, когда они вошли, он был все так же погружен в свою любимую Книгу Ответов.
- И теперь этот чужеземный эльф не может выбраться обратно! - бормотал про себя Хамфри, - ему нужно возвратиться домой, в Двулунный мир, но случилась такая заварушка!
- Заварушка? - живо осведомилась Лакуна, хотя знала, что это ее никак не касается. Впрочем, все женщины обожают совать нос туда, что их не касается. Таков уж закон жизни!
- А тут еще... - бормотал Хамфри, - все мои жены станут по очереди покидать ад, чтобы пожить со мною в замке. Вот уж повеселится демон Ксант над такой неразберихой! Просто даже не знаю, что и будет!
- Послушай, а может быть, появление эльфа Дженни даст тебе необходимый предлог уйти от этой неразберихи хоть на какое-то время. Ты скажешь, что должен попытаться разрешить ее Вопрос, - предложила Лакуна.
- И в самом деле, почему бы нет! - просиял волшебник. И тут он понял, что в комнате был кто-то еще. Тут Хамфри встрепенулся, увидев ключ к успеху, который ему положили на стол. - О! - только и мог сказать он, - так вы вернулись!
- Да, спасибо тебе! Твой Ответ оказался правдивым! Но...
- Конечно, правдивым! - прервал ее Хамфри, - а ты как думала, что я обману тебя, что ли?
- Но тут есть еще кое-что... - начала Лакуна.
- Что, новый Вопрос? - поинтересовался Хамфри.
Опять служить ему? Нет, от этого надо избавиться, пусть даже не заикается!
- Нет, Хамфри, - нашлась Лакуна, - я хотела поблагодарить тебя за ключ и ковер!
Хамфри уставился на женщину и весело сказал:
- Я не очень люблю, когда скучные люди ведут себя слишком мило! Ну что же, тогда я должен сделать кое-какое замечание: не всегда происходит так, что людей постигает именно то, чего они заслуживают, даже тогда, когда вроде бы все складывается именно так. Получается так, что не события руководят ими, а эти люди направляют ход событий, иногда даже не сознавая этого. Но как только ты окончательно составишь в голове картину происшедшего, прослушав то, что говорят тебе другие, можно будет с уверенностью сказать, что это навсегда останется в твоей памяти! Итак, да здравствует память, которая поможет тебе избавиться от ощущения того, что твоя жизнь скучна!
- Спасибо, Добрый Волшебник! - воскликнула порывисто Лакуна. Она понимала также, что не должна считать скучной и ту жизнь, которую она вела раньше. Просто она сама-собой пошла по несколько иному руслу, вот и все.
Кое в чем ей помогли люди, в разное время общавшиеся с нею. А старый Хамфри всегда знал, что никакая жизнь скучной быть не может, и он помог раскрыть ей глаза.
Хамфри кивнул и вдруг плутовато улыбнулся. Лакуна тоже улыбнулась, а Вернон непонимающе смотрел на них.
- Ничего страшного, не надо так сильно выражать свое недоумение! - сказала ему Лакуна, беря мужа за руку, - пойдем лучше домой, ведь нам наверняка есть чем там заняться? - И она вдруг задорно ткнула Вернона пальцем в бок. Честное слово, она годами мечтала, что сможет кого-то вот так фамильярно ткнуть пальцем в бок, и теперь такая возможность ей подвернулась. И какая же эта интересная штука, жизнь!
- Ты - самый интересный человек, которого я когда-либо в жизни встречал! - рассмеялся Вернон, увлекая ее за собой.
И Лакуна бросилась за ним - нужно ведь доказать, что она действительно интересный человек!

Предыдущая страница 21


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1
    Лакуна     (Страница 1)
  • Глава 2
    Плетеная корзина     (Страница 1)
  • Глава 3
    "Что-нибудь этакое"     (Страница 2)
  • Глава 4
    Слежка     (Страница 3)
  • Глава 5
    Дана     (Страница 4)
  • Глава 6
    Король     (Страница 6)
  • Глава 7
    Ругна     (Страница 7)
  • Глава 8
    Роза     (Страница 8)
  • Глава 9
    Волшебник     (Страница 9)
  • Глава 10
    Ад     (Страница 10)
  • Глава 11
    Лета     (Страница 11)
  • Глава 12
    Трент     (Страница 13)
  • Глава 13
    Бинк     (Страница 14)
  • Глава 14
    Горгона     (Страница 16)
  • Глава 15
    Айви     (Страница 17)
  • Глава 16
    Память     (Страница 18)
  • Глава 17
    Спор об условиях     (Страница 19)
  • Глава 18
    Перемена     (Страница 20)


Пирс Энтони

Искатель искомого

Цикл: "Ксанф" - 14

 Читать книгу

Аннотация

В замке зомби с утра до вечера все вверх дном — потому что в нем живут дети Повелителя зомби и Милли-Призрака, близняшки Лакуна и Хиатус, которым не сидится на месте. Но однажды Лакуне наскучили повседневные проказы, и она решила совершить подвиг, а именно — отправиться в преисподнюю на поиски Доброго Волшебника Хамфри, бесследно пропавшего из своего замка несколько лет назад. Волшебник Грей, которого изводит зловредный Кон-Путер, согласен помочь Лакуне, если она подсобит ему с Кон-Путером. И вот путешествие начинается — в бельевой корзине Лакуна спускается под землю, где ее ждут невероятные приключения...

Создание книги: makro (makrobooks@mail.ru)
Программа: ChmBookCreator
Файл взят с http://www.litportal.ru/
Над дизайном работали: Spider, Elfin, Angel


Пирс Энтони - Биография

Пирс Энтони

На основную страницу

Биография

Диллингэм Джекобс
(Piers Anthony Dillingham Jacob)
Американский писатель-фантаст, автор более сотни книг (к началу 2001 года их число составило 119). Знаменит тем, что создал, наверное, самое большое количество всевозможных сериалов, уже переваливших за десяток.

Родился в Оксфорде (Англия), в семье квакеров Альфреда Джекобса и Нормы Шерлок. Первые пять лет Энтони воспитывала нянька. Родную мать он увидел лишь к пяти годам, после того, как семья неожиданно переезжает в Испанию. Пришедшие к власти франкисты в 1940 году приговаривают его отца к расстрелу. Всеми правдами и неправдами выбравшись из тюрьмы семья бежит за океан - в США.

В 1956 году Пирс заканчивает курсы творчества Университета Годдарда (Плейтон, штат Вермонт). А уже через год, в 1957-м, его призывают в армию, где в 1958 году он принимает американское гражданство. Демобилизовался в 1959 году, переезжает во Флориду, в крупный по масштабам штата город Сент-Питерсбург. Там он некоторое время работал чертежником в фирме, разрабатывавшей новые системы связи, после чего поступил в Университет Северной Флориды, который успешно закончил в 1964 году дипломированным учителем.

Как ни странно, но взяться за перо Энтони заставила... смерть близкого человека: "Когда мне было шестнадцать, и самый близкий мне человек, двоюродная сестра (ей тогда было 15 лет), которой бы жить да жить - умерла, мне это показалось вдвойне несправедливым: скорее уж я должен был уйти... После подобных потрясений любому жизнь покажется даром, от каких не отказываются. Прибавьте к этому внутреннее стремление и самому понять, и другим рассказать - почему же я все-таки остался жив? - и моя дальнейшая судьба была предопределена. Я стал убежденным вегетарианцем - тоже своего рода протест против смерти - и начал писать, благо с детства умел внятно излагать свои мысли". Первая публикация - рассказ "Возможность раскаяния", который был напечатан в журнале "Фантастика" в 1963 году. А в 1967 году происходят сразу два замечательных для начинающего писателя события. Издательство "Pyramid Books", совместно с популярным "Журналом фэнтези и научной фантастики", учредило конкурс на лучший научно-фантастический роман, в котором главный приз в пять тысяч долларов достался Пирсу Энтони за роман "Сос по прозвищу Веревка". Эту книгу он написал на основе повести "Бурлящий мир" - своей дипломной работы Университета Годдарда. В том же году печатается его первая книга - научно-фантастический роман "Хтон", действие которого происходит на планете-тюрьме, где естественные пещеры-камеры напоминают читателю все круги ада. В 1975 году Энтони написал продолжение - роман "Фтор".

В вышедшем в 1969 году романе "Макроскоп" фантаст высказал целую обойму парадоксальных гипотез в самых разных областях наук (например: использование планеты Нептун в качестве гигантского звездолета). В "Тройном детанте" (1968 - в рус. пер. - "Власть пришельцев") автор довольно жестоко поступил с землянами. Инопланетное вторжение и последующее за ним порабощение планеты настолько уменьшило численность людей, что стоявшая перед этим демографическая проблема была довольно быстро решена.

В НФ-романе "Дантист что надо" (на рус. язык переведен фрагмент - "Не кто иной, как я...", 1971) Энтони выступает как яркий сатирик, повествуя о веселых путешествиях и невероятных похождениях космического дантиста.

В багаже у фантаста есть также роман "Порнукопия", являющимся неким гибридом порно и фэнтези; роман ужасов "Светляк", новеллизация известного НФ фильма "Вспомнить все", шутливый роман "Дохлый номер", герой которого становится участником аферы с недвижимостью на Марсе в XXI веке. Им написаны также три фантастических романа для юношества: "Червь-телепат", "Гонки против времени", "Балук".

Очень необычна история создания романа "Сквозь льды" (1989). Книга была написана на основе незаконченной рукописи и "в соавторстве с Робертом Корнуайзом" - трагически умершем подростком, который незадолго до своей гибели прислал Пирсу Энтони свой незаконченный НФ роман.

Но практически все творчество Энтони проходит под знаком "даешь народу сериалы - хороших и разных". На его счету их уже не меньше 13-ти - от дилогий до многотомных циклов.

Свой самый многочисленный (уже вышло более 20 книг) и, как оказалось, самый популярный цикл Пирс Энтони начал в 1977 году книгой "Заклинание для хамелеона". Действие романа и всего цикла происходит в магической стране Ксант, где совершается масса подвигов, где слезы и радость соседствуют с магией и волшебством, где драконы являются не самыми диковинными видами местной фауны. Популярность серии принесло талантливое, изобретательное описание мира Ксант. Наряду с мягким юмором и легкостью стиля, читатель находит в романах скрытые словесные хитросплетения и головоломки.

Еще одна пенталогия, рассказывающая о фантастических восточных единоборствах, появилась благодаря переписке писателя с фэном Роберто Фуэнтесом. "В 1970 году я стал переписываться с фэном, которого звали Роберто Фуэнтес. Позже мы написали серию романов-фэнтези, герои которых носят всевозможные пояса, сражаются и т.п. А тогда наше общение дало два, по меньшей мере, важных результата: Роберто начал писать, а я - в сорокалетнем возрасте - изучать дзюдо. Последнее весьма положительно сказалось на моем творчестве и моем здоровье". Надо сказать, что в 1970 году врачи обнаружили у писателя диабет.

В настоящее П. Энтони время живет и продолжает сочинять в г. Инвернесс (штат Флорида).

Награды и звания

1967 - номинация на премию "Небьюла" за роман "Хтон" 1968 - номинация на премию "Хьюго" за роман "Хтон" 1969 - номинация на премию "Хьюго" за короткую повесть "Через университет" 1970 - номинация на премию "Хьюго" за роман "Макроскоп" 1978 - премия "British Fantasy Society" за роман "Заклинание для хамелеона"