Пирс Энтони - Голем в оковах

1 Пирс Энтони

Глава 1
ПОИСК

Потянувшись, голем Гранди спрыгнул с кушетки, глянул в зеркало и не испытал от увиденного особого восторга. Оно и не диво - ростом он выдался лишь в пядь взрослого человека, тогда как, по слухам, у иных обитателей Ксанфа было аж семь пядей во лбу. Спать на подушке при таком росте удобно, но произвести на кого-либо впечатление весьма затруднительно.
Решительно никто не принимал его всерьез.
Все полагали, будто Гранди невоздержан на язык по той причине, что любит обижать людей, тогда как на самом деле он просто стремился скрыть глубоко укоренившуюся обиду, связанную с сознанием собственной неполноценности. Используя свой магический талант для того, чтобы заставить другое живое существо почувствовать себя униженным, он словно возвышался сам, хотя в душе всегда понимал, что возвышение это иллюзорно. Голем предпочел бы не задирать всех и каждого, но понятия не имел, каким еще способом - при его-то росточке - можно привлечь к себе внимание и стать действительно уважаемой особой.
Помимо всего прочего в настоящий момент Гранди хотелось есть - еще одно следствие обретения плоти. В прежнем своем состоянии голем не испытывал ни боли, ни голода. У неестественного существа просто не могло быть естественных потребностей. Правда, Гранди по-прежнему считал, что его нынешнее состояние лучше, ибо оно позволяет ощущать радости жизни.
Жаль только, что жизнь преподносит не одни лишь радости.
Взобравшись на подоконник, голем выпрыгнул в окошко, которое специально для него в погожие деньки обычно оставляли открытым.
Выпрыгнул - и угодил прямиком в кучу выросших за ночь поганок, сшибив несколько штук при падении. К сожалению, на одной из поганок сидела маленькая жаба.
- Эй ты, чурбан неотесанный, - сердито проквакала она, - смотреть надо, куда прыгаешь!
- Молчала бы уж лучше, погань бородавчатая, - не полез за словом в карман Гранди. - Расселась прямо под окошком, ни пройти, ни проехать.
- Может, я и погань, - возразила жаба, - так ведь я и сидела на поганке, на что имею полное право. А ты прешь напролом, как распоследний невежа.
В словах жабы был определенный резон, но Гранди это не заботило. Раздражение, - а к раздражению от этой случайной стычки мигом добавилось раздражение на весь Ксанф - заставило его отреагировать в обычной манере, дерзкой и вызывающей. Той самой, от которой он предпочел бы избавиться.
- Погоди, уродина лупоглазая, - закричал он, - сейчас я все эти поганки посшибаю, чтобы такие, как ты, не рассиживались у меня" на дороге.
С этими словами Гранди схватил палку и принялся крушить поганки направо и налево.
- Караул! - заквакала жаба. - На помощь!
Псих с цепи сорвался!
Неожиданно трава вокруг зашевелилась, и из нее прямо-таки посыпались жабы - сначала крохотные, потом побольше, а последней вылезла совсем здоровенная.
Поняв, что влип, голем попытался улизнуть назад в окошко, но огромная жабища разинула широченную пасть и выбросила вперед длинный липкий язык, к которому голем тут же приклеился. Он барахтался, силясь высвободиться, но тщетно. Язык тем временем начал втягиваться обратно в пасть, увлекая за собой Гранди.
- Съешь его! Съешь! - нестройным хором квакали жабенята. - Чтоб неповадно было обзываться и портить нам отдых!
Гранди удалось уцепиться за камень и замедлить опасное продвижение к жабьей глотке, но жабенята тут же обрушились на него всей оравой и принялись колотить беднягу перепончатыми лапами. А одна до того расхрабрилась, что, вскочив на голема, помочилась ему прямо на голову.
Вне себя от страха и возмущения, Гранди схватил нахалку и швырнул прямо в пасть гиганской жабы. Пасть мгновенно захлопнулась. Язык отпустил Гранди и втянулся внутрь. Судя по всему, огромной квакухе было безразлично, чем перекусить.
Но ее мелкие сородичи не унялись.
- Хватай чудовище! Расправимся с ним! - квакали они на разные лады, выстреливая в Гранди липкими языками.
Поодиночке они не представляли бы для голема серьезной угрозы, но все вместе могли задавить его числом. Вдобавок великанша, видно, сообразив, что слопала не то, снова нацелилась на Гранди. Мечущийся в поисках спасения голем приметил поблизости гипнотыкву. Вот она, помощь! Рванувшись к тыкве, он скользнул за нее.
Когда самая грозная тварь, высматривая жертву, разинула пасть, Гранди развернул гипнотыкву глазком к ней. Взгляд великанши упал на глазок - и она оцепенела.
- Ну что, липучка поганая, - торжествующе завопил голем, - никак ты сама прилипла!
Однако радоваться было рано. Жабы помельче гурьбой поскакали к нему, отводя в сторону выпученные глазенки. Гранди отшвырнул одну, другую, но в пылу борьбы забыл об осторожности и сам скользнул взглядом по глазку.
И тут же очутился в гипнотыкве. Прямо перед ним стоял странный механизм из медленно вращающихся зубчатых деревянных колес.
Жаба тоже была в тыкве, причем ей приходилось туго. Перепончатая лапа угодила между двумя шестернями, и теперь ее затягивало внутрь механизма.
- Помоги! - закричала жаба. - Эта штуковина меня в муку перемелет!
- Ага, как сама хотела меня слопать, так это ничего.... - пробурчал Гранди, однако участь, которая грозила жабе, ему вовсе не нравилась. Такого и врагу не пожелаешь.
Голем попытался остановить вращающиеся колеса, но они были слишком велики. Оглядевшись, он приметил валявшуюся в стороне шестеренку поменьше, схватил ее и вставил между ними. Деревянные колеса дрогнули, заскрипели, и механизм замер. В тот же миг перед големом возник гигантский огнедышащий конь. Грива его была черна, как ночь, глаза сияли, как черные бриллианты.
- Ну конечно, - фыркнул Конь Тьмы, - голем в механизме. Я мог бы и догадаться...
И Гранди снова оказался во внешнем мире.
И гигантская жаба тоже. Лапа у нее осталась целехонька, а вот аппетита, кажется, поубавилось.
Зато у Гранди прибавилось печали - он понял, что даже гипнотыква отвергла его по причине полнейшей никчемности. Никто, решительно никто не видел в нем никакой пользы.
Он поплелся к окну - на сей раз ему никто не мешал - и, с головы до ног в жабьей слюне и моче, забрался в комнату.
Вся эта слизь отвратительна, но пережитое им бесчестье еще хуже. Сколь же он ничтожен и жалок, если даже жабе под силу его унизить? Что толку быть живым, если ты пустое место?
Гранди нашел бадейку с водой и принялся смывать следы постыдной баталии. Попутно он продолжал размышлять над случившимся и, кажется, нашел ответ на один из мучивших его вопросов.
- Счастье - это когда тебя уважают, - решил он для себя, - а никчемному существу и жить ни к чему.
Но тут невеселые рассуждения Гранди прервали донесшиеся откуда-то приглушенные всхлипывания. Голем огляделся. Он был сострадательной натурой, хотя об этом решительно никто не догадывался, что неудивительно, учитывая свойственную ему манеру общения. На глаза Гранди попался комнатный цветок, высохший так, что" больше походил на былинку. Поскольку магический талант голема позволял ему разговаривать с растениями, он тут же спросил:
- Чего хнычешь, зелень недоразвитая?
- Я увя.., вя.., вя.., даю.
- Сам вижу, горшечный корень. Почему?
- Потому что Айви забывает меня поливать.
Она так поглощена своим горем, что... - растение попыталось выдавить из себя слезу, но ничего не вышло - в нем не осталось воды.
Гранди поспешил в умывальную, вскарабкался к рукомойнику и ухватил лежавшую там мокрую губку. Сбросив губку вниз, он спустился сам, оттащил ее по полу к цветку и выжал в горшок.
- О, спасибо! - воскликнул цветок, жадно впитывая влагу. - Что я могу для тебя сделать?
Как и всякий другой, Гранди был не прочь извлечь выгоду из чего угодно, но понятия не имел, какую услугу может оказать ему комнатный цветок, а потому решил проявить великодушие:
- Ладно, брось, мы, живые существа, должны помогать друг другу, не то что всякие там.., неодушевленные. Я напомню Айви, чтоб поливала тебя как следует. А из-за чего это она так расстроилась, что такого натворила?
- Ну... - промямлил цветок. - Вообще-то мне не велено...
Гранди, наконец, понял, какую услугу может оказать ему это растение.
- Разве я не выручил тебя, лист пожухлый?
Цветок виновато вздохнул:
- Так-то оно так, но Айви велела мне молчать. А ее лучше не сердить.
Что-что, а это Гранди знал великолепно. В свои восемь лет Айви была самой настоящей волшебницей, и всякий, вздумавший ей перечить, горько пожалел бы об этом.
- Я ей ничего не скажу.
- Она учит Дольфа превращаться в птицу, чтобы он мог полететь на поиски Стэнли.
Гранди поджал тонкие губы. Дело грозило обернуться нешуточной бедой. Дольф, трехлетний братишка Айви, тоже был настоящим волшебником, и его талант заключался в способности мгновенно превращаться в любое живое существо. Конечно, обернуться птицей и улететь ему вполне под силу, но что дальше? Хорошо еще, если мальчонка просто потеряется, а если, что скорее всего, он угодит на обед первому попавшемуся крылатому хищнику? Этого допустить нельзя!
Но и рассказать обо всем королю нельзя, сразу сообразил Гранди. Прежде всего он обещал цветку. Конечно, голему, как и всякому другому, случалось нарушать обещания, но, как правило, он старался держать слово. Кроме того, Гранди понимал, что, наябедничав на Айви, он неминуемо наживет серьезные неприятности. Надо придумать что-то другое.
За завтраком Гранди ломал голову над этой проблемой, но безуспешно. Он вышел в коридор и наткнулся на Айви, явно направлявшуюся в комнату Дольфа. Надо было действовать немедленно.
- Привет. Небось к малышу идешь?
- Может, и так, а ты шел бы отсюда подальше. Вечно суешь нос не в свое дело.
- Почему это подальше? Может, мне тоже охота поиграть с Дольфом.
- И думать не смей! - воскликнула девочка, не сумев скрыть ярость. - Это я с ним буду играть.
- Не беда, - отозвался Гранди, - можно поиграть и всем вместе.
Айви открыла рот, чтобы возразить, - и ничего не сказала. Она поняла - излишнее упрямство может навести на мысль, что она боится выдать какой-то секрет.
Дольф, симпатичный улыбчивый мальчонка с темно-русыми кудряшками, уже встал, оделся и был готов поиграть с кем угодно.
- Смотри, я птичка! - радостно воскликнул он и обернулся премиленькой красно-зеленой пташкой, - прежде чем Айви успела на него шикнуть, а к тому времени, когда она шикнула, уже снова стал самим собой - маленьким мальчиком, очень гордящимся собственным успехом.
- Можно мне лететь прямо сейчас? - спросил он.
- Ас чего это ты собрался летать? - с невинным видом поинтересовался Гранди.
- И вовсе он не собирался... - начала было Айви, но Дольф уже ответил.
- Я хочу поймать дракона, - гордо заявил он.
- Ничего он не хочет... - снова завела свое Айви, но напрасно.
- Вот это да! - с деланным восхищением воскликнул Гранди. - А какого дракона?
- Никакого, вот какого! - сердито топнула ножкой Айви.
- Паровичка Стэнли, - пояснил Дольф. - Он пропал.
Гранди повернулся к Айви, будто удивленный услышанным:
- Что он такое говорит? Ты ведь знаешь, Дольфу не велено никуда отлучаться одному. "
- А тебе не велено совать повсюду свой нос, - яростно прошипела Айви. - Не твоего ума дело!
- Но ты не можешь отпустить Дольфа. Если с ним что-нибудь случится, твой папа расспросит стены замка, узнает, кто подбил его на это, и тогда твоя мама...
Айви непроизвольно прикрыла ладошками мягкое место.
- Что же, мне так и оставаться без Стэнли, без моего любимого дракончика? - заныла она.
- Но ведь никто не знает, где он, - напомнил Гранди. - Неизвестно даже, остался ли он в... - Голем осекся. Было бы неразумно наводить девочку на столь ужасные предположения.
Стэнли пропал, случайно нарвавшись на отгоняющее чудовищ заклятие. Разумеется, маленький паровичок вовсе не походил на настоящее чудовище, но чудовищно глупое заклятие не могло отличить страшенного драконища от малюсенького дракончика.
И уж конечно, Айви не раз надоедала доброму волшебнику Хамфри, расспрашивая его о Стэнли, но драконов в Ксанфе немеряно, так что даже с помощью чар доброго волшебника определить местонахождение отдельно взятого паровичка не представлялось возможным.
Так, во всяком случае, уверял Хамфри. Нынче он был куда моложе, чем прежде, и, вполне возможно, что по этой причине магия его слегка ослабла, хотя сам волшебник не желал этого признавать.
- Я все равно его найду! - решительно заявила Айви. - Он - мой дракон!
Это заявление навело Гранди на невеселые мысли. Никому не удержать дракона против его воли. Стэнли оставался с Айви, потому что считал себя ее другом, и он непременно вернулся бы к ней, будь у него такая возможность. Тот факт, что паровичок не возвращался, заставлял предположить, что его нет в живых.
С другой стороны, Гранди знал Айви достаточно хорошо, чтобы понять - она не отступится от поисков. А это грозило королевской семье куда большей бедой, чем потеря маленького дракона. Например, утратой маленького принца Дольфа. Айви об этом не задумывалась, ведь, и будучи волшебницей, она все равно оставалась ребенком, а стало быть, не могла рассуждать по-взрослому.
Итак, Гранди не мог ни наябедничать, ни позволить девочке осуществить задуманное. Что же делать?
И тут голему показалось, что он нашел единственно верное решение - решение, способное принести ему некую толику уважения, которого он так добивался.
- Я буду искать его вместе с тобой, - заявил он.
Айви всплеснула ладошками, как умеют только маленькие девочки:
- Ты? Ой, спасибо, Гранди! Беру назад половину тех гадких словечек, которые о тебе говорила.
Половину? Что ж, это лучше, чем ничего, рассудил голем и продолжил:
- Но раз уж мы теперь заодно, ты ничего не должна предпринимать сама. А то можно все испортить.
- Ой, не буду, не буду! - горячо заверила его девочка. - Обещаю ничегошеньки не предпринимать без твоего совета.., пока ты не вернешь Стэнли.
Так и получилось, что Гранди возложил на себя ответственность за поиски, которые в глубине души считал безнадежными. Но что ему еще оставалось?
Айви требовалось вернуть дракона, а ему требовалось стать героем. Поскольку Гранди не имел ни малейшего представления, с чего начать и что делать, он поступил так, как в подобных обстоятельствах поступали в Ксанфе все, - отправился за ответом к доброму волшебнику.
Выйдя на дорогу, он отловил проходившего мимо тезаруса, направлявшегося в нужную сторону, и поехал на нем. Тезарусы были невероятно древними пресмыкающимися, за долгие века накопившими огромный словарный запас. Это способствовало беседе во время путешествия.
Одна беда - ящер имел несносную привычку никогда не ограничиваться одним словом, если понятие можно обозначить несколькими. Так, на вопрос Гранди, куда тот направляется, тезарус взмахнул здоровенным хвостом и ответил:
- Я удаляюсь, ухожу, покидаю, отправляюсь, держу путь, путешествую, устремляюсь в отдаленные, дальние, неблизкие, далекие, чужие края, регионы, зоны, области, территории, земли...
Когда они добрались до замка доброго волшебника, Гранди с немалым облегчением сказал словоохотливому чудовищу:
- Прощай, пока, до свиданья, привет, до встречи, бывай, счастливо оставаться...
Итак, голем стоял перед замком. Он бывал здесь неоднократно, и всякий раз замок выглядел по-разному. Но именно сейчас он казался каким-то подозрительно.., обычным. Серые стены, башни, ров - и ощущение полного безразличия к внешнему миру.
Гранди знал, что это иллюзия. Хамфри был магом информации и, хотя волею случая оказался мальчишкой, все же знал, что происходит в Ксанфе. А поскольку он не любил, чтобы его беспокоили по пустякам, то установил правило, согласно которому каждому желавшему попасть в замок надлежало преодолеть три препятствия. Предполагалось, что того, у кого действительно имеется настоятельная нужда встретиться с добрым волшебником, эта самая нужда научит, как добраться до цели.
Гранди знал, что ему придется преодолевать преграды, но каковы они будут, не имел ни малейшего представления. Оставалось лишь двинуться вперед и посмотреть, что из этого выйдет.
Приблизившись ко рву, голем уставился на подернутую легкой рябью водную гладь. Мост, естественно, был поднят, так что добираться до стен предстояло вплавь.
Оно бы и не худо, только вот ровное чудовище...
- Эй, рыло корявое! - крикнул голем, зная, что ни одно ровное чудовище не останется равнодушным к подобному оскорблению. Все они относились к различным разновидностям водяных змеев и были весьма высокого мнения о своей внешности.
Ответа не последовало.
Ладно, решил Гранди, уж с этим-то я разберусь.
- Эй, трава, - обратился он к зеленому берегу, - где чудовище?
- На каникулах, тряпичная башка.
Гранди удивился:
- Ни одного ровного чудовища на дежурстве? Ты хочешь сказать, что я могу переплыть ров?
- Держи карман шире, жалкая щепка. Ты и пяти гребков не сделаешь, как будешь разъеден.
- Но кто же меня разъест, если там нет чудовища?
- Кому надо, тот и разъест. Он и раз ест, и два ест, и три ест...
Гранди решительно не мог взять в толк, о чем идет речь, но и добиться от травы вразумительного объяснения было невозможно. Она лишь шелестела, заходясь волнами от хохота.
Что-то тут не так, подумал голем. Остановившись у края рва, он наклонился и совсем уж было собрался окунуть в воду палец, как вдруг приметил пробежавшую по лугу рябь заинтересованного ожидания.
Насторожившись, Гранди сорвал травинку, что вызвало резкий протест со стороны ее сородичей, и обмакнул в ров.
Травинка растворилась. Ров был полон кислоты. Гранди доводилось слышать о кислоте, которую называют так не потому, что она кисла на вкус - ее никто не пробовал, - а потому, что всякому, кто в нее вляпается, делается ох как кисло. А он чуть не окунулся в эту гадость!
Гранди подобрал щепочку и окунул ее в ров - она растворилась медленнее, поскольку была тверже травинки. Проделав то же самое с галькой, голем убедился, что камень не растворяется вовсе. Итак, опыт показал, что воздействию кислоты более всего подвержена живая плоть. А раз теперь голем состоял именно из нее, требовалось найти лодку.
Гранди огляделся по сторонам. Никакой лодки поблизости, естественно, не было. И никакого подручного материала. Вот в лесу, подальше от воды, постоянно попадаются или раскидистый пирожник, из которого запросто выходит пирога, или ботвинья, из которой в два счета можно смастрячить прекрасный бот. Но здесь, на берегу, не росло ничего, кроме травы да хлопка, то и дело хлопавшего своими хлопушками.
Голем продолжал упорно обследовать берег, пока не наткнулся на раковину гигантской улитки. Глядя на радужные переливы ее поверхности, он задумался, на что может сгодиться эта штуковина. А вот на что! Ее можно столкнуть в ров и забраться внутрь. Ракушка мертвая, стало быть, кислота ее не разъест. На ней-то я и переправлюсь, смекнул Гранди.
Дотащить раковину до рва оказалось непросто - она весила больше Гранди, но, в конце концов, его упорство было вознаграждено.
Раковина плюхнулась в ров, качнулась и удержалась на поверхности. Гранди надавил изо всех сил, но в раковине было слишком много воздуха.
Она запросто выдерживала его вес, а стало быть, вполне годилась для переправы.
Гранди вытащил раковину на берег и принялся обшаривать все вокруг в поисках чего-нибудь, что могло бы сойти за весла. Найдя, наконец, две длинные плоские щепки, он засунул их в раковину, снова столкнул ее в ров и осторожно забрался внутрь. Раковина слегка осела. Можно было отправляться в плавание.
Оттолкнувшись щепкой от берега, голем устроился поудобнее и принялся грести. Через некоторое время щепка растворилась, и пришлось воспользоваться другой. Голем изо всех сил старался поднимать как можно меньше брызг. Ракушка двигалась медленно, но и ров был неширокий. Гранди рассудил, что достигнет противоположного берега, прежде чем кислота разъест второе весло, - если ему все-таки не помешает чудовище.
Чудовище ему не помешало. Нормальные чудовища любят кислоту не больше, чем живые големы. Может, какой-нибудь бронированный змей и ополоснулся бы в этом рву, только глаза и рот броней не прикроешь. Переплыв ров, Гранди без помех выбрался на берег.
Первое препятствие осталось позади.
Голем огляделся. Он стоял на довольно узкой полоске суши, пролегавшей между рвом и стенами замка. Достаточно было одного взгляда на стены, отвесные, сложенные из камня, полированного до такой степени, что Гранди видел собственное отражение, чтобы понять - вскарабкаться наверх не удастся. Что ж, надо просто отправиться по берегу вдоль стены, - рано или поздно наткнешься на какой-нибудь вход.
Гранди так и поступил и вскоре наткнулся на большого зверя - единорога, причем весьма необычного. Эти редкие благородные создания отличаются красотой, соразмерностью пропорций и исключительной чистоплотностью.
Экземпляр, преградивший дорогу голему, был нескладен и несуразен с виду. Грива его сбилась колтуном, рог покрывали шишковатые наросты. Вдобавок ко всему он беспрерывно хлопал огромными ушами.
- Привет, рог покоробленный, - промолвил Гранди со своей обычной учтивостью. - Почему бы тебе чуток не почистить гриву?
- Некогда! - фыркнул единорог, вздымая передним копытом песок. - Только тем и занят, что очищаю берег от всяких паршивых недомерков. Голему не стоило большого труда сообразить, что перед ним второе препятствие. Но на всякий случай он сказал:
- Послушай, как насчет того, чтобы ты пропустил меня в замок?
- А как насчет того, чтобы я искупал тебя во рву?
Гранди сделал вид, будто пытается проскочить у единорога под брюхом, но тот угрожающе склонил рог. Прошмыгнуть мимо на узком берегу не было ни малейшей возможности. Зверя для того здесь и поставили, чтобы никого не пускать.
Голем отступил и задумался - как же обойти этого хлопоуха? А что, если повернуть и пойти в другую сторону? К воротам можно подойти и слева, и справа, а эта скотина вряд ли сообразит, что ее провели.
Гранди зашагал в противоположном направлении. Единорог, как и ожидалось, остался на месте.
Однако пройдя три четверти пути, голем опять наткнулся на своего хлопоухого знакомого. Скотина оказалась не такой уж тупой. Вместо того чтобы гоняться за Гранди вокруг замка, единорог просто попятился, добрался до широкого участка береговой полосы, развернулся и вновь преградил голему дорогу.
Ну ладно, решил голем, не так, так эдак, а я тебя пройму. Зная по опыту, что всякий, вышедший из себя, неизбежно совершает промашки, Гранди решил довести единорога до бешенства. Что-что, а дразниться голем умел.
- Эй, гнилое копыто, - крикнул он, - тебя часом не для того выставили наружу, чтобы весь замок не провонял?
- Именно для того и выставили, чтобы в замке не воняло такими, как ты, - ответил единорог. Хм... Такого отпора Гранди не ожидал, однако все же предпринял новую попытку:
- А где ты такой рог отхватил, ушастик?
Ни одно уважающее себя существо не станет таскать на лбу такой суковатый дрын.
- А откуда ты сам взялся, клякса несчастная? Ни одно уважающее себя существо не может иметь такой рост. Тебя небось вырастили, а потом пересушили, вот ты и усел.
- Слушай, ты, кудлатая грива, - вскипел Гранди, - я голем, и рост у меня как раз такой, какой и полагается иметь голему!
- Сомневаюсь, - невозмутимо отозвался единорог, - потому как рот у тебя явно не по росту.
Гранди вытянулся, готовясь изрыгнуть новое оскорбление.., и сник. Он понял - единорог не только не вышел из себя, но и явно одолевает его в словесном поединке. Следовало сменить тактику. Может, попробовать подкуп?
- Слушай, чего бы тебе больше всего хотелось?
- Отделаться от докучливого голема, чтобы можно было вздремнуть.
Гранди очень хотелось ответить надлежащим образом, но на сей раз он сдержался:
- А кроме того?
Единорог призадумался:
- Ну, по правде сказать, я бы не прочь перекусить. А то торчишь день деньской на песке, сторожишь замок от всяких дуралеев, а они лезут и лезут. Позавтракать некогда.
Это несколько обнадеживало, хотя Гранди не знал, где раздобыть угощение для единорога.
- Пусти меня в замок, и я непременно вынесу тебе охапку сена или что-нибудь в этом роде.
- Если я пущу тебя в замок, меня так угостят розгами, что сена уже не захочется.
- Ну а если я угощу тебя чем-нибудь, не входя внутрь?
- Было бы славно. Только на этом берегу не растет ничего съедобного.
Гранди почесал в затылке. Противоположный берег покрывала густая, сочная трава, но что толку? Единорога туда не переправишь, а сам Гранди на своей ракушке мог привезти за раз совсем немного, разве что на зубок единорогу.
И тут он вспомнил о кустах хлопчатника:
- Надо думать, единороги не любят хлопка?
- Терпеть не могут, - буркнул единорог, и его рот наполнился слюной.
Ага, смекнул Гранди, эта штуковина скотине явно по вкусу. Вообще-то единороги больше всего любят рогалики, но этакому хлопоуху наверняка должен нравиться хлопковый пух.
Решение созрело.
- Эй, - крикнул Гранди через ров, обращаясь к ближайшему, самому высокому кусту, - ты что за трава?
- Трава?! - возмутился куст. - Я - трава? Да я самый хлопучий в округе хлопковый куст. Знаменитый Топ-Хлоп. Обо мне всякий слыхал.
- Хвастать все могут, - пренебрежительно бросил Гранди, - а вот хлопнуть как следует тебе наверняка слабо.
- Мне слабо... - Хлопушки на кусте налились гневом.
- Слабо, слабо. Хлопнуть-то ты, может, и хлопнешь, а выйдет один пшик.
- Пшик?! Да я так хлопну, что у тебя уши заложит.
Гранди отмахнулся.
Хлопушки раскраснелись от ярости, взбухли.., и куст показал, на что он способен. Хлопушки начали лопаться одна за другой с таким грохотом, что можно было подумать, будто возле рва рвутся ананаски. Воздушные хлопья пуха полетели во все стороны, - разумеется, и через ров тоже.
- Хлопух! - воскликнул хлопоухий единорог, энергично хлопая ушами и поедая нежданно объявившееся лакомство.
- Но единороги не любят хлопка, - напомнил ему Гранди.
- Пшел вон, голем, - с трудом выговорил единорог набитым хлопковым пухом ртом.
- Как угодно, - отозвался Гранди и проследовал мимо хлопоуха, который так увлекся пиршеством, что не обратил на него ни малейшего внимания.
Ворота, как ни странно, не были заперты, так что голем беспрепятственно вошел в замок. Еще чуть-чуть, и...
- Ловко это у тебя вышло, козявка, - послышался громовой рык.
Голем испуганно вскинул голову. Он стоял посреди небольшого двора, на плотно утоптанной земле, а над ним возвышался муралев, чудовище, способное проглотить голема целиком.
- Я просто хочу попасть к доброму волшебнику. У меня к нему дело, - чуточку нервно пробормотал Гранди.
- Само собой. - Муралев зевнул, показав огромные клыки. Он забавлялся, прекрасно зная, что голему не убежать. На своих шести муравьиных ногах, заканчивавшихся мягкими подушечками со втяжными когтями, муралев догнал бы его в долю секунды. - Я и не сомневаюсь, что ты хочешь к волшебнику. Сомнение вызывает другое: достаточно ли ты смышлен, чтобы отнимать его драгоценное время.
Несмотря на страх, Гранди рассердился:
- Чего-чего, а ума у меня побольше, чем у любого гривастого шестиногого. Если я не вымахал верзилой и не могу сражаться с чудовищами...
- Сражаться нет никакой надобности, - промолвил муралев, томно потягиваясь. - А вот много ли у тебя ума - это мы скоро выясним. Я предлагаю тебе испытание. Докажешь, что ты и вправду смышлен, - добро пожаловать в замок.
Звучало не слишком заманчиво, но...
- Каким манером я могу доказать, что и вправду смышлен?
- Мы с тобой три раза сыграем в черточки-коробочки. Победишь - впущу тебя в замок.
Проиграешь - съем. Ну как, по-моему, справедливые условия?
Гранди сглотнул. Его в этих условиях устраивало далеко не все.
- А если мы сыграем вничью?
- Все равно пропущу, ты ведь докажешь, что равен мне по уму. Мы, муральвы, вообще народ великодушный. Никто этого почему-то не замечает, ну да ладно. Я уступаю тебе первый ход в каждой игре.
Гранди все это по-прежнему не восхищало, но он вспомнил о том, что ему действительно необходимо добраться до доброго волшебника, о том, что его всегда считали отменным игроком в черточки-коробочки, и согласился. В конце концов, есть шанс выиграть.
- Вот и прекрасно! - весело промолвил муралев и неожиданно подпрыгнул на месте. Приземлился он на прямые ноги, которые под его весом погрузились в плотно утрамбованную землю. Муралев подтянул ноги, и в земле осталось шесть углублений. Затем он подпрыгнул снова, приземлившись на сей раз чуть в стороне. Три ноги попали в дырки, оставшиеся после первого прыжка, а еще три проделали новые.
Чудовище осторожно отступило, перед ним красовались девять выбоин, причем та, что в центре, поглубже.
- А вот и игровое поле. - провозгласил муралев.
- Ну и поле, - удивился Гранди, - всего на четыре коробочки. Да на таком поле...
- Что? - Муралев выпустил коготь, и голем благоразумно решил отложить акцию протеста до лучших времен. В конце концов, неважно, большое поле или маленькое, принципа игры это не меняет. К тому же первый ход за ним.
Гранди ступил вперед и провел ногой линию между угловой и средней выемками со своей стороны. Муралев потянулся и провел когтем черту от точки, до которой довел линию Гранди, к другой угловой выемке. Одна сторона фигуры была завершена.
Гранди провел линию из ближнего угла вверх, и муралев тем же манером завершил боковую сторону. Гранди провел черту с ближней к чудовищу стороны, муралев, чиркнув когтем, завершил и эту сторону. Затем каждый из противников провел линию по четвертой стороне. Теперь игровое поле представляло собой большой квадрат с единственной выемкой посредине, и голем с ужасом осознал, что победа ему не светит.

Гранди ничего не оставалось, кроме как провести линию из центра к одной из сторон, что давало противнику возможность следующим ходом завершить первую коробочку, а затем и все остальные. Выхода не было.
- Ходи или сдавайся! - проурчал муралев.
Гранди вздохнул и сделал ход. Противник, естественно, поступил, как и следовало ожидать, - завершил все четыре коробочки и пометил каждую буквой М. Голем продул вчистую.

- Думаю, теперь я уступлю тебе первый ход, - пробормотал Гранди.
- Об этом не может быть и речи, - твердо возразил муралев. - Я обещал тебе право первого хода и слово свое сдержу. Ты уж не сомневайся. - Чудовище вновь выпустило коготь и со значением посмотрело на Гранди.
Ну и попался! Преимущество явно было на стороне делавшего второй ход, а значит, дело шло к тому, что его, Гранди, съедят.
И тут голем кое-что вспомнил. До сих пор ему не приходилось играть на поле со столь малым количеством коробочек, но принцип игры должен был оставаться неизменным. Возможно, ключ к победе в том, что игрок вовсе не обязан завершать коробочку, если имеет возможность сделать иной ход. Таким приемом пользовались редко, ведь это выглядело отказом от преимущества, но сейчас подобная стратегия могла сработать. Во всяком случае, попробовать стоило.
Соперники начали вторую партию из условленных трех. Первый ход Гранди сделал точно такой же, как и в прошлый раз, и муралев продолжил таким же образом. Они завершили две стороны наружного квадрата, и тут Гранди неожиданно провел черту к центру.

Муралев нахмурился.
- Чудно ты ходишь, - проурчал он. - Вместо того чтобы строить коробочку...
- Правила этого не запрещают, - перебил его голем. - Разве не так?
Муралев пожал всеми тремя парами плеч.
- Нет такого правила, чтоб дурака испортило, - проворчал он и завершил коробочку, поставив в ней букву "М". Затем он довел свою выигранную черточку до противоположной стороны, чтобы не делать Гранди такого же подарка. Гранди заполнил последнюю свободную точку. Теперь схема выглядела так:

Муралев уже вознамерился было чиркнуть когтищем - и замер, уразумев, что любой его ход предоставит Гранди возможность заполнить сразу три коробочки.
- Будь я проклят, - взревел он, - ты меня уделал!
- Ходи или сдавайся, - отозвался голем его же недавними словами. Муралев неохотно провел черту, и Гранди завершил три коробочки, пометив их буквой "Г".

Итак, каждый выиграл по одному кону. Когда соперники приступили к решающей партии, муралев выглядел весьма задумчивым. Началась эта игра так же, как и две предыдущие, но, когда Гранди пожертвовал первую коробочку, его противник жертвы не принял и вместо этого провел еще одну черту по внешнему периметру. Гранди задергался, - а ну как этот гривастый прохвост нашел еще один путь к победе?
И тут голема осенило. Он сделал ход, завершив ту самую первую коробочку, и использовал свою призовую черточку, чтобы заполнить последнее, оставшееся свободным, пространство. Теперь схема выглядела так:

Муралев долго таращился на землю, потом пожал плечами и соединил точки. Гранди завершил три оставшиеся коробочки.
- Сегодня я кое-чему научился, - задумчиво промолвил муралев. - Оказывается, подарок может быть опасен и когда его принимаешь, и когда отвергаешь. Мои поздравления, голем. Ты доказал, что достаточно смышлен. Проходи. - С этими словами чудовище отступило в сторону.
Гранди чувствовал слабость в коленках, ведь он едва не угодил в пасть страшного чудовища.
Хотя, по здравом размышлении, Хамфри устанавливал свои препятствия для того, чтобы побудить просителей проявить изобретательность и упорство, а не для того, чтобы скармливать их всяческим бестиям.
Голем прошел вторые ворота и встретил Горгону, лицо которой скрывала вуаль.
- Ну, что у тебя, Гранди? - нетерпеливо спросила она.
Голем был не в том настроении, чтобы откликнуться на это какой-нибудь дерзкой шуткой.
- Мне нужно увидеть волшебника.
- Пожалуйста. Но имей в виду - он сегодня не в духе.
Она провела голема в кабинет. Хамфри восседал на высоком стуле, словно на насесте, погрузившись в какой-то громаднейший том. За пять лет, прошедших с той поры, как его окатили эликсиром молодости, волшебник подрос и сейчас выглядел лет на двенадцать.
- Волшебник, мне нужен совет... - начал Гранди.
- Проваливай, - буркнул Хамфри.
- Но я просто хочу...
- Один год службы. Вперед.
Это было обычное требование, предъявляемое всякому, кто являлся к волшебнику за ответом. Однако Гранди уже, наконец, оправился от потрясения, вызванного встречей с муральвом, и к нему вернулась обычная манера говорить.
- Слушай, ты, гномик омоложенный! Ты небось считаешь себя невесть каким умником, а сам уже пять лет не видишь очевидного. Я могу запросто вернуть тебе твой настоящий возраст. Ты снова станешь столетним и будешь должен мне сотню ответов - по ответу за год.
Волшебник, словно по волшебству, преисполнился внимания:

1 Следующая страница


Голем в оковах 2

- А ну, докажи!
- Тебе только и нужно, что обмакнуть веточку наоборотного дерева в сосуд с эликсиром молодости. Тогда он...
- Станет эликсиром старости, - удовлетворенно закончил Хамфри. - И почему я об этом не подумал?
- Потому что ты...
- Ладно, это я уже слышал. Итак, голем, ты заслужил ответ. Задавай свой вопрос.
- Я заслужил столько ответов, сколько мне вздумается задать! - воскликнул Гранди.
- А вот и нет. Ты сослужил мне службу - указал на то, что я могу использовать в своих интересах. Сколько раз я это сделаю, тебя не касается. Валяй, спрашивай.
Гранди понял, что переупрямить доброго волшебника не легче, чем муральва. Если не труднее - его ведь не обыграешь.
- Как мне найти и вызволить паровика Стэнли?
- А, вот ты во что впутался... - Хамфри бросил взгляд на страницу раскрытой перед ним книги. - Тут сказано, что ты должен отправиться на подкроватном чудовище в Башню из Слоновой Кости.
- Ты хочешь сказать, что открыл книгу на нужной странице как раз к моему приходу? - воскликнул Гранди.
- Это второй вопрос?
Голем стиснул зубы. Добрый волшебник не давал просто так ничего и никому, - разве что другим волшебникам.
- Скажи, по крайней мере, где эта башня находится.
- Отслужишь год авансом или после того, как получишь ответ?
- Ах ты гномская образина! Не прошло и минуты, как я вернул тебе истинный возраст!
- А что ты сделал для меня после этого, голем?
Гранди стремглав вылетел из комнаты. Волшебник вряд ли это заметил - он вновь погрузился в свою книгу.

Глава 2
ХРАПОВИК

Вернувшись в замок Ругна, Гранди впал в состояние крайнего раздражения. Только сейчас до него дошло, что добрый волшебник даже не сказал ему, что Стэнли находится в Замке из Слоновой Кости. Он, Гранди, должен ехать в этот замок на подкроватном чудовище неведомо зачем. С другой стороны, Хамфри не сказал, что Поиск обречен на неудачу. Возможно, он просто не знал, жив ли Стэнли, и решил позволить Гранди разрешить, наконец, этот наболевший вопрос.
Но первым делом следовало объяснить сложившееся положение Айви. Гранди подозревал, что это будет непросто, и его подозрения оправдались.
- Ты хочешь забрать Храповика? - возмутилась она. - Но это мое чудовище!
- Но ты или дразнишь его, или вовсе не обращаешь на него внимания, - указал Гранди.
- Это к делу не относится, - заявила она в манере настоящей маленькой леди. - Он живет под моей кроватью, а не под чьей-то там еще.
- Но добрый волшебник сказал, что я должен отправиться в Башню из Слоновой Кости на подкроватном чудовище, а Храповик единственный из таких чудовищ, кого я знаю достаточно хорошо, чтобы попросить о подобной услуге.
- В Башню из Слоновой Кости? - Настроение Айви мигом переменилось. - Туда, где живет Рапунцель!
Об этом Гранди как-то не подумал. Рапунцель была подружкой Айви по каламбурам. Они никогда не виделись, но постоянно обменивались посылками. Рапунцель присылала Айви каламбуры, а взамен получала всякую всячину, на взгляд Гранди, ничем не примечательную. Но какое отношение могла иметь Рапунцель к пропавшему дракону? Объявись он в башне, она наверняка написала бы об этом Айви.
Но Гранди решил не обсуждать этот вопрос с Айви - проку все равно не будет.
- Так ты хочешь, чтобы Стэнли вернулся, или нет? - строго спросил он.
- Фу, какой ты... - Девочка осеклась и махнула ручкой. - Ну и ладно, делай, что хочешь.
Но если с моим Храповиком случится дурное, я тебе никогда не прощу!
Уладив вопрос с Айви, Гранди отправился поговорить с Храповиком.
Подкроватники представляли собой весьма любопытную разновидность чудовищ, видеть которых могли только дети или очень уж доверчивые люди - нормальные взрослые просто не верили в их существование. Будучи вроде бы взрослым, Гранди имел столь малый рост, что мог без труда ощущать присутствие чудовища - по той же причине он предпочитал держаться от него подальше. Вот и сейчас он приблизился к логовищу чудовища не без некоторой робости.
- Эй, Храповик! - позвал Гранди с почтительного расстояния.
Во мраке под кроватью что-то зашевелилось.
- Храповик, - позвал Гранди, - я знаю," ты меня понимаешь. Вылезай, мне нужна твоя помощь.
Из глубокой тени высунулась здоровенная мохнатая лапа, словно собиравшаяся что-то схватить.
Именно таково было предназначение этого вида чудовищ - хватать детей за лодыжки. Некоторые проказливые ребятишки нарочно свешивали ножки с кровати, болтали ими, а потом отдергивали как раз вовремя, но многие пугались - как и следовало.
- Послушай, Храповик, я отправляюсь в Поиск. Мне нужна твоя помощь.
- Ас какой стати я должен тебе помогать? - резонно поинтересовалось чудовище.
- Дело в том, что я собираюсь выручить паровичка Стэнли. А для этого, как сказал добрый волшебник Хамфри, мне надо отправиться в Башню из Слоновой Кости на подкроватном чудовище.
Храповик помолчал, подумал и сказал:
- Прогуляться, конечно, можно, но не просто так.
Гранди вздохнул. Он уже понял, - коли ввязался в Поиск, просто так ничего не получится.
- Ну, и чего ты хочешь?
- Романтического приключения.
- Чего?!
- Я восемь лет торчу под этой кроватью, хватая Айви за лодыжки и прячась от ее матушки...
День за днем, ночь за ночью одно и то же. Неужто в жизни нет ничего другого? Большего?
Лучшего?
- Но ведь ты подкроватное чудовище, - возразил Гранди, - весь смысл твоей жизни и должен сводиться к тому, чтобы хватать девочку за лодыжки да прятаться от ее мамаши.
- Но если смысл моей жизни только в этом, с какой стати я должен помогать тебе и тащиться в какую-то там Башню из Суровой Злости?
- В Башню из Слоновой Кости.
- Без разницы.
По существу. Храповик прав, просто Гранди трудно было себе представить, что в жизни подкроватного чудовища может быть что-то более важное, чем лодыжки.
- Хм, ну, а что ты понимаешь под романтическим приключением?
- Не знаю. Но как встречу, тут же пойму, что это оно и есть.
- А почему бы тебе не переползти под другую кровать и не найти женскую особь твоего вида, чтобы...
- Так не делается. Подкроватные чудовища не делят свою территорию. Вот если бы я нашел такую, у которой еще нет кровати...
- А где ты можешь ее встретить?
Мохнатая лапища двинулась из стороны в сторону.
- Понятия не имею. Наверное, я просто должен странствовать до тех пор, пока ее не встречу.
- Вот и ладушки, - уцепился за эту мысль Гранди. - Если ты отправишься со мной в Поиск, тебе придется изрядно попутешествовать по Ксанфу.
- Звучит заманчиво, - отозвался Храповик. - Пожалуй, я согласен везти тебя в эту твою башню.., или как ее там. Но лишь до тех пор, пока не встречу свое романтическое приключение.
Гранди мигом сообразил, что это может поставить его в затруднительное положение, - а ну как Храповик встретит свою мечту где-нибудь в глубине Области Чудовищ? Но лучше что-то, чем ничего.
- Заметано. Давай, двинем прямо сейчас.
Вылезай из-под своей.,.
- Не могу, - перебил его Храповик.
- Но ты сказал...
- Я сказал, что повезу тебя, но не сказал, что сделаю невозможное. Я не могу выйти из-под кровати до темноты.
- Опаньки! А я-то собирался путешествовать днем.
- Это как хочешь, но не со мной. Стоит мне вылезти на свет, как я рассыплюсь в пыль. Как ты думаешь, почему мы, подкроватные чудовища, никогда не забираемся на кровати, чтобы хватать детей за лодыжки там? Мы привязаны к самым глубоким теням... - Храповик на время задумался и добавил:
- Что достойно сожаления.
Надо думать, там, наверху, есть за что ухватить и помимо лодыжек.
- Ладно, но почему вы не залезаете наверх, когда в спальне темно?
Храповик как-то ухитрился развести одной рукой:
- Ничего не поделаешь, это против правил.
Должны же существовать какие-то ограничения, иначе подкроватные чудовища давно перебрались бы на постели, а детишек загнали вниз. Нам не положено тревожить никого, кого мы не можем ухватить, когда горит свет.
- Но ночью ты можешь удаляться от своей кровати.
- Ну, вроде бы могу.
- Понятно. Тогда почему бы тебе не выйти и не поискать свое приключение на свой страх и риск.
- - Это в одиночку-то? Легко сказать. А вдруг меня настигнет свет?
- И что тогда?
- Я рассыплюсь в прах, - с дрожью в голосе ответил Храповик.
- Хм... Но как же в таком случае ты собираешься везти меня куда бы то ни было и путешествовать по отдаленным краям?
- Об этом я не подумал, - честно призналось чудовище.
Пребывая в полной растерянности, Гранди явился к Айви и рассказал о новой проблеме.
- Но выход наверняка есть, - заключил он, - иначе добрый волшебник Хамфри не велел бы мне поступить именно так.
- Надо спросить Хамфгорга, - тут же заявила девочка. С временной потерей Храповика она, похоже, уже смирилась. Гранди даже заподозрил, что маленьким девочкам не так уж и нравится, что их хватают за лодыжки, когда они укладываются спать, хотя многие из них уверяют в обратном. - Это я возьму на себя.
Сказано - сделано. Айви без промедления направилась к магическому зеркалу и вызвала Хамфгорга - сына доброго волшебника Хамфри и Горгоны, симпатичного тринадцатилетнего парнишку. Выслушав Айви, он тут же предложил очевидное решение:
- Пусть он захватит кровать с собой.
Айви повернулась к Гранди:
- Видишь? Проще не придумаешь. Всего-то и нужно, что взять... - Тут она спохватилась:
- Э, но ведь это моя кровать!
- Всем нам приходится чем-то жертвовать, - промолвил Гранди, скрывая ухмылку.
Но Айви тут же удивила его очередной переменой настроения:
- А, забирайте. Подумаешь, кровать! Что я, кроватей не видела? Надоела она мне, да и вообще.., буду спать на подушках. Так оно и удобнее.
Последнее утверждение вызывало у Гранди некоторые сомнения, но спорить он не стал. В конце концов, кому как.
Вернувшись к Храповику, голем решительно заявил:
- Проблема решена. Мы просто забираем кровать с собой и...
- Это как? - не дослушав, поинтересовался Храповик.
Ничего себе вопросик. Гранди и не подумал о том, что подкроватное чудовище не сможет одновременно служить ему скакуном да еще и таскать на себе кровать. И Айви, как назло, куда-то задевалась, а голем прекрасно знал, что без нее Хамфгорг не даст толкового ответа ни на один вопрос, потому как в норме он туповат. Придется выкручиваться самому.
- Я думаю, нам придется найти подмогу, - пробормотал Гранди. Дело продолжало осложняться.
- Дай знать, когда найдешь, - сказал Храповик, - а я покуда вздремну. - Спустя мгновение из темноты донесся могучий храп.
Гранди принялся слоняться вокруг замка Ругна, размышляя, к кому же обратиться за помощью. Лучше всего подошел бы кто-нибудь достаточно крепкий, чтобы нести кровать, но не слишком сообразительный, чтобы не выспрашивал лишнее, - вроде огра Загремела, но на того рассчитывать не приходилось. С тех пор как он женился, Ганди держала его на короткой сворке. Ладно, придется обойтись без огра. Пусть даже помощник окажется не слишком глуп, лишь бы ему не было зазорно таскаться с кроватью по всему Ксанфу. Кто же для этого подойдет? И тут голема в очередной раз осенило.
Он отправился к Бинку, дедушке Айви. В дела замка Ругна Бинк не совался, а в те периоды, когда его жена Хамелеоша становилась умной и безобразной, имел обыкновение отправляться в путешествие по Ксанфу. Может, он не откажется заодно и потаскать с собой кровать.
- Почему бы и нет, - дружелюбно пробормотал Бинк, выслушав Гранди. Бинк уже приближался к шестидесяти, но оставался бодрым и крепким. - Но, по правде сказать, даже детская кроватка для меня одного малость тяжеловата.
Может, я попрошу помочь своего друга Честера?
- Ну и компания собирается! - проворчал Гранди. - А я-то рассчитывал, что этот Поиск будет легкой и приятной прогулкой.
Бинк с улыбкой посмотрел на него:
- Насколько я знаю свою внучку, она склонна к проказам. Тебя я тоже знаю, а потому склонен предположить, что ты стараешься удержать ее от опрометчивого поступка, но в чем дело, рассказывать не хочешь. Так?
- Что-то в этом роде, - неохотно согласился Гранди.
- Ну и ладно, мы тоже болтать не станем.
Тем паче, что по нам все равно никто скучать не будет.
- Все-то ты понимаешь, сэр Бинк, - промолвил Гранди. Вообще-то, видом Бинк вряд ли тянул на сэра, но ему довелось побывать королем Ксанфа, и, стало быть, он имел магический талант, соответствующий статусу волшебника. Правда, что это за талант, Гранди не знал. Вроде когда-то что-то на сей счет слышал, но забыл.
- Давненько нам с Честером не выпадало настоящего приключения, - завершил разговор Бинк.
Тем же вечером Бинк с Честером объявились в замке Ругна.
- Вообще-то говоря, нашим женам эта идея не понравилась, - признался Бинк. - Отпустить-то они нас отпустили, но только на две недели. Стало быть, одна на дорогу туда, а вторая на возвращение. Как думаешь, Гранди, успеешь ты завершить за это время свой Поиск?
- Надеюсь, - ответил голем, хотя понятия не имел, сколько времени уйдет на дорогу до Башни из Слоновой Кости, тем паче, что знать не знал, где эта башня находится. - Но должен признаться, мой опыт по части Поисков не слишком велик.
- Ладно, - сказал Бинк, - давай сейчас и начнем. - При нем был здоровенный моток веревки.
Честер остался стоять перед замком, а Бинк с Гранди на плече поднялся в спаленку Айви.
Голему казалось, что кто-нибудь, - ну, к примеру, матушка Айви, королева Айрин, - непременно заинтересуется, чем это они занимаются, но ничего подобного не произошло.
Айви, конечно же, не спала, хотя и была уже в ночной рубашке. Завидя Бинка, она радостно бросилась ему навстречу.
- О, дедушка, как здорово! - воскликнула она. - Ты, верно, пришел за моей кроватью?
- Так оно и есть, милая, - ответил Бинк.
Он распахнул самое большое окно и поднял кровать.
Испуганный Храповик метнулся в сторону.
- Эй, не суетись, - урезонил его Гранди, - ты ведь теперь - мой конь, не забыл?
В комнате было темно, и голем не мог как следует разглядеть подкроватное чудовище, но ему показалось, что Храповик проставляет собой узел из пяти или шести волосатых лап - и ничего более. Чуток робея, Гранди взобрался на него и поудобнее примостился у места соединения рук.
Храповик не был большим чудовищем, ведь ему приходилось жить под детской кроваткой, но голема его габариты вполне устраивали.
Бинк высунул кровать в окно и спустил ее вниз с помощью веревки. Кровать болталась, бряцая, стукалась о стену, но и на сей раз никто не обратил на это внимания. Какая невероятная удача!
Когда кровать опустилась вниз. Честер подхватил ее своими мускулистыми руками и пристроил себе на спину. Кровать приторочили так, чтобы ее не приходилось держать, вес кровати ничуть не отягощал кентавра.
Затем путники попрощались с Айви. Девочка была в восторге от этого тайного приключения. В душе она жалела, что не может сама отправиться в путешествие, но понимала: матушка никогда не позволила бы ей ввязаться в нечто подобное. А главное, все это делалось ради вызволения паровичка Стэнли.
Гранди с Бинком тихонько, так и не возбудив никакого любопытства, спустились вниз и присоединились к Честеру. Все вместе они отошли от стен замка, пересекли ров и углубились в сад. Деревья шелестели ветвями, удивляясь происходящему, но ни во что не вмешивались.
Путники двигались в полной тьме и столь же полном молчании. Гранди почти ничего не видел, зато у Храповика никаких проблем не было - в кромешной мгле подкроватное чудовище чувствовало себя как дома.
Голему пришло на ум, что в известном смысле такой скакун совсем не плох, хотя он до сих пор сомневался в ценности совета доброго волшебника. Ведь местоположение Башни из Слоновой Кости так и оставалось для него загадкой.
В чаще леса, там, где соединившиеся кронами деревья образовали нечто вроде беседки, спутники остановились.
- Тут можно поговорить, - промолвил Честер, - нас никто не подслушает. Итак, куда мы теперь двинемся?
- Не знаю, - честно признался Гранди. - Добрый волшебник сказал, что я должен отправиться в Башню из Слоновой Кости, но не счел нужным сообщить, где она находится. Если кто-нибудь из вас случайно знает...
- Только не я, - заявил Честер. То же самое сказал и Бинк.
Гранди вздохнул:
- Значит, придется ее искать. Ну что ж, буду расспрашивать по пути растения и животных.
- Раз добрый волшебник велел тебе ехать туда на подкроватном чудовище, - заметил Бинк, - у него наверняка был резон. Может, стоит предоставить Храповику возможность везти тебя, куда ему вздумается? И посмотрим, ч-то из этого выйдет.
- Может, и так, - кивнул Гранди, и тут его посетила неожиданная мысль:
- Хм, интересно.
До сих пор я думал, что никто из взрослых не может увидеть подкроватное чудовище.
- А я его и не видел, - буркнул Честер. - Темно.
- К тому же многие с возрастом начинают вести себя, как дети, - добавил Бинк. - Возможно, в старости некоторые люди снова начинают верить в подкроватных чудовищ.
- Ладно, - подвел итог Гранди, - Храповик, вези меня туда, куда тебя ноги.., то есть руки несут. Посмотрим, может, там и окажется Башня из Слоновой Кости.
- Хорошенькое дельце! - возразил Храповик. - Куда мне идти? В отличие от вас, я сроду не путешествовал. Всю жизнь просидел под кроватью.
- Ну разве не здорово? - саркастически воскликнул Гранди. - Нас четверо, мы собрались в дорогу, и ни один из нас понятия не имеет, в каком направлении двигаться.
- Может, стоит кого-нибудь спросить? - - деликатно предложил Бинк.
- Интересно, кого? - уныло промямлил Гранди.
- Провальную дракониху, - предложил Честер. - У нее, во всяком случае, есть резон способствовать поискам Стэнли.
- Да она нас сожрет и не поморщится, - возразил Гранди.
- Нет, если ты правильно растолкуешь ей, что к чему, - сказал Бинк. - Уверен, все будет как надо.
Судя по всему, этот человек попросту глуп.
Но Честер с ним согласился, а Гранди зависел от них, поскольку они несли кровать. Выбора не было.
- Пожалуй, так и поступим, - нехотя согласился он.
- Но сперва не помешает как следует выспаться, - промолвил Бинк. - Путешествие предстоит нелегкое.
- Но нам придется путешествовать по ночам, - напомнил Гранди.
- И то верно, - согласился Бинк, - я и забыл. Значит, не помешает выспаться ночью, а потом и днем, чтобы быть свежее к следующей ночи.
Поначалу Гранди был раздосадован промедлением, но, вспомнив о неминуемой встрече с паровицей Стеллой, решил, что это, может, и к лучшему. И все-таки, что ни говори. Поиск начинался не так, как хотелось.
Голема очень беспокоило, как бы кто-нибудь из обитателей замка Ругна не обнаружил странных путешественников, но, хотя замок оставался совсем неподалеку, удача по-прежнему им сопутствовала. Это, конечно, обнадеживало, но Гранди все равно чувствовал себя не в своей тарелке.
Предполагалось, что это его Поиск, но все прочие, похоже, придерживались на сей счет иного мнения. Он, как и прежде, оставался всего-навсего големом, самым незначительным из всех живых существ.
На следующий вечер, хорошенько отдохнув, они пустились в путь. Гранди ехал на Храповике, и вынужден был признать, что из подкроватного чудовища получился недурной скакун. Единственную проблему создавал свет луны, - Храповик старался избегать даже его, и, поскольку магическая тропа пролегала главным образом по открытой местности, подкроватное чудовище бульшую часть времени пряталось в придорожных кустах. Впрочем, мохнатые лапы Храповика легко разгребали любые заросли, никакая чаща не была для него помехой.
Однако примерно через час путники наткнулись на неожиданное препятствие - тропу преграждал дощатый щит. Приблизившись вплотную, Гранди смог разобрать надпись:
"ТРОПА ЗАКРЫТА НА РЕКОНСТРУКЦИЮ.
ОБЪЕЗД".
Рядом виднелась надпись поменьше: "Вниманию туристов предлагается уникальный аттракцион с участием быков и медведей".
- Чудно, - пробормотал Бинк. - Отроду не слыхал, чтобы магические тропы закрывались на реконструкцию.
Гранди все это тоже не понравилось, однако делать было нечего. Путники свернули на обходную тропу, теперь они двигались не на север, а на восток. Раздражение голема непрерывно возрастало, не то чтобы ему так уж не терпелось повстречаться с провальной драконихой, но обходной путь казался пустой тратой времени и сил.
- Слушай, Бинк, - спросил Гранди через некоторое время, - можешь ты мне сказать, что это за диво такое - аттракцион?
- - Я думаю, это что-то, связанное с акциями.
- С чем?
- - Акции - это такие обыкновенские бумаги. Любимые игрушки быков и медведей.
- А кто такие быки и медведи?
- Обыкновенские животные. Видимо, некоторые из них заплутались и забрели в Ксанф. В Обыкновении быки и медведи участвуют во всяческих играх, связанных с деньжатниками, там их называют двньгзнаками, при этом быки всегда и все тянут вверх, а медведи, наоборот, вниз. Одна такая игра называется "Строительство финансовой пирамиды".
- Фаянсовой пирамиды?
- Не фаянсовой, а финансовой. Финансы - это по-обыкновенски все одно, что деньгзнаки. Они строят пирамиду из деньгзнаков, а когда она разваливается, хапают, кто сколько может, и разбегаются. Выигрывает тот, кто нахапал больше всех.
Гранди представил себе пирамиду из пощелкивающих клешнями никельпедов и поежился.
Все-таки чудной народ живет в Обыкновении.
Ну кому, спрашивается, могут потребоваться деньгзнаки, ведь они опасны, грязны и плохо пахнут.
Едва забрезжил рассвет. Храповик начал нервничать, и пришлось сделать привал. Честер установил кровать на лугу, и подкроватное чудовище поспешило укрыться под ней, пока не взошло солнце.
Честер с Бинком отправились поискать еды, а усталый Гранди просто улегся на кровать и заснул. В этом путешествии он всегда имел возможность отдохнуть с комфортом.
Разбудил голема какой-то шум. Сначала ему показалось, будто вернулись Бинк с Честером, но оказалось, что это не так. Близ кровати толпились здоровенные четвероногие твари с копытами на ногах и рогами на головах. На кровать они не обращали внимания, но Гранди боялся, что эти верзилы ненароком опрокинут ее и подвергнут Храповика опасности.
- Эй, - крикнул Гранди ближайшему зверю, - подними глаза! Не видишь, куда прешь?
- Поднять? - заинтересованно промычал тот.
Его сородичи оживились:
- Что поднимается? На сколько пунктов?
- Или опусти! - раздраженно рявкнул Гранди. - Главное, гляди перед собой.
- Опустить? - Похоже, рогатым тварям эта идея не понравилась. - Но это же понижение!
- Правильно! - воскликнул Гранди, надеясь, что это поможет ему отделаться от рогатых чудовищ.
Они и впрямь отхлынули от кровати, но на смену им явилась целая орава других зверей - мохнатых, клыкастых и когтистых. Теперь на убежище Храповика наседали они.
Голему стало не по себе.
- Кто вы такие? - спросил он.
- Мы быки, - промычали рогатые.
- Мы медведи, - прорычали клыкастые.
Теперь голем вспомнил: это обыкновенские животные, играющие в какие-то странные игры, связанные с повышением и понижением невесть чего. Оно бы и ладно, но кровать стояла в самой толпе этих странных тварей, что могло обернуться бедой. Разумнее всего было бы попросту убрать ее с луга куда-нибудь подальше, но сделать это в одиночку Гранди не мог, а Бинк с Честером, как назло, куда-то запропастились.
У голема не было сил бороться с мохнатыми монстрами, но он припомнил, что быки, кажется, испугались слова "понижение", и решил испробовать тот же метод.
- Повышение! - завопил он. - Понижение! Вверх! Вниз!
Ближние медведи отпрянули, но потом снова возобновили натиск. Кровать закачалась, Храповик испуганно заскулил.
- Восток! Запад! - выкрикнул голем. - Север! Юг!
Увы, это не произвело на зверей ни малейшего впечатления. Они продолжали наседать. Кровать сдвинулась с места, застряла ножкой в какой-то яме и накренилась.
- Падает! - в ужасе завопил Гранди.
- Что падает? - заинтересовался ближайший медведь.
- Кровать падает, дубина ты волосатая! Если вы не прекратите наседать...
Но медведь уже потерял интерес к разговору. Кровать продолжала крениться.
- Подними свое мохнатое рыло! - разозлился голем. - Ты что, не видишь...
- Поднять? - Медведь слегка растерялся. - Повышение? Что повышается?
- Мое кровяное давление, вот что! Похоже, вы все тут спятили!
Над поляной разносились рев и мычание.
Диковинные звери беспрерывно выкрикивали что-то, и вот что чудно: Гранди понимал все языки, но ни одно из этих слов не имело никакого смысла.
- Дефолт! - звучало в воздухе. - Дисконт! Авуары! Сертификаты! Векселя!
От отчаяния голем тоже начал орать всякую чушь, надеясь, что это как-то сработает.
- Розовые луны в озере! - выпалил он.
Один из медведей спросил:
- По какому курсу?
- По курсу пурпурной кометы!
Увы, объявленный курс, похоже, привел медведей в полное замешательство. Они принялись орать, толкаться и так бешено носиться по лугу, что запросто могли опрокинуть кровать, даже не заметив этого.
Гранди решил попробовать еще разок.
- Объединенный парадокс выкуплен у компотера! - крикнул он первое, что пришло на ум.
Это подействовало, но тоже не лучшим образом, - медведи отступили, зато опять нагрянули быки.
- Парадокс конпутера! - мычал самый здоровенный бугай. - Покупайте парадокс конпутера!
Рогатая туша навалилась на кровать так, что та едва не треснула.
- Течет река. Поцелуй-ка! - взвизгнул Гранди. - Вот так сюрприз - течет сверху вниз!
- Вниз? - Бык растерялся. - Понижение!
Быки вновь отпрянули, а медведи воспряли духом. Сильные толчки сдвинули кровать с места, но она уткнулась в какой-то ствол и не опрокинулась. Положение казалось безвыходным.
- Эй! - послышался отдаленный зов. - Гранди!
Голем увидел сидевшего верхом на Честере Бинка. Наконец-то друзья вернулись!
- Сюда! - воскликнул Гранди. - На помощь!
Но луг был забит обезумевшими быками и медведями. Гранди понимал, что Честеру будет нелегко протолкаться к кровати. Очередной бык сильно толкнул кровать. Растение содрогнулось и плеснуло на кровать соком.
- Эй, - заорал Гранди, - чего брызгаешься? Тут и без тебя тошно!
- Сам виноват! - огрызнулось растение. - Взбудоражил весь этот аттракцион.
- Да что ты за цаца такая, чтоб мне указывать? - рассердился голем.
- Никакая я не цаца, а высоковольтная лилия.
- О! - Гранди поднял голову.
У растения был высокий травянистый стебель, увенчанный белым, словно сделанным из фарфора цветком. Такие же лилии тянулись через все поле. Их верхушки были соединены тонкими лианами. Гранди, конечно же, знал, каковы свойства этих растений. Толчок вызвал у высоковольтной лилии утечку напряжения, и этим стоило воспользоваться.
Набрав пригоршню сока, голем сделал глоток, и тут же по его жилам заструилась энергия.
Мышцы остались прежними, но сила неимоверно возросла. Такова магия сока высоковольтных лилий: всякий, отведавший его, способен некоторое время поддерживать чрезвычайно высокое напряжение.
Гранди соскочил с кровати и ухватился за ножку.
- Мы выберемся, - сказал он дрожащему Храповику, - только держись в центре, чтобы на тебя не упал свет.
Поднапрягшись, - благо, сейчас это было совсем не трудно, - Гранди, потащил кровать через поле, не обращая внимания на сновавших вокруг быков и медведей. К тому времени, когда действие сока сошло на нет, он уже добрался до опушки леса.
Там его встретили Бинк с Честером.
- Мы нашли блинное дерево, - пояснил Бинк, - и решили дождаться, когда поспеют блины, и как следует перекусить. К сожалению, блины оказались не скороспелыми, и это нас задержало. К тому же на обратном пути мы наткнулись на никельпедов. Пришлось идти в обход.
Что на лугу суматоха, было слышно издалека, но, даже прибыв сюда, мы не смогли к вам протолкаться.
- А мы были на волосок от гибели, - промолвил Гранди. - Пропади он пропадом, этот аттракцион. Как только обыкновены такое терпят! Сроду не видал тварей глупее этих быков и медведей. Одни тянут вверх, другие вниз, и при этом все несут какую-то бредятину. К счастью, в последний момент мы натолкнулись на высоковольтную лилию.
- Да, надо же случиться такой удаче, - с легкой улыбкой пробормотал Бинк. Гранди показалось, что этот малый улыбается неспроста, но у него не было настроения вникать в подробности.
- Давайте-ка отдохнем, - предложил Честер и улегся, примостив голову и плечи на бугорке. Чудно было видеть кентавра в подобной позе, но Честер постарел и больше заботился об удобстве, чем о производимом впечатлении.
Бинк тоже прилег, прислонившись к стволу дерева.
- Не выставить ли караул? - спросил Гранди.
- Нет нужды, - отмахнулся Бинк и закрыл глаза.
Голем поморщился - ну как можно быть таким беспечным? А вдруг сюда забредет какой-нибудь отбившийся от своих медведь или бык?
Однако задумываться над этим Гранди не стал, - после столь высокого напряжения он, естественно, чувствовал слабость, а потому плюхнулся на кровать и мгновенно заснул.
Оптимизм Бинка оказался оправданным - день прошел спокойно. На закате путники подкрепились припасенными Честером блинами и двинулись дальше. Тропа по-прежнему вела на восток. Вскоре местность стала напоминать самое настоящее конское царство. Ночные кобылицы так и шныряли туда-сюда. Бульшую часть деревьев составляли конские каштаны, трава росла пучками, завязанными в конские хвостики. Гранди приметил крадущегося по земле конокрада и даже укрывавшегося за стволом дерева законника, грызуна чрезвычайно въедливого и вредоносного.
Неожиданно тропа разделилась надвое. Путники остановились, не зная, каким путем следовать, и тут к ним подбежали две обыкновенские лошади. В Ксанфе они встречались редко, но, если уж сюда забрели быки и медведи, лошадям удивляться не приходилось.
- Лошадки, - обратился к ним Гранди, - мы хотим вернуться на волшебную тропу. Куда нам идти?
- Сюда! - выкрикнули обе и, ехидно заржав, затрусили каждая по своей дорожке - одна налево, другая направо.
Бинк махнул рукой:
- Обыкновенские глупышки, что с них взять!
Они и бегают-то трусцой, небось надеются, что всякий, кто их увидит, струсит. Ладно, думаю, нам лучше воспользоваться той тропой, что ближе к северу.
Гранди и сам придерживался такого мнения, но страшно обиделся. В конце концов, Поиск вел он, но решительно никто не желал обращать на него внимания. Вскоре путники чуть ли не нос к носу столкнулись с молодой женщиной, которую сопровождал маленький лохматый конек. Женщина держала в руках блокнот и деловито помечала в нем что-то при свете луны. Заслышав шаги, она встрепенулась:
- Кто вы такие?
Карандаш выжидательно замер в ее руке.
- Я голем Гранди, ведущий Поиск, - с достоинством ответил Гранди. - А это кентавр Честер, Бинк и Храповик. А ты кто?
- Храповик? - удивилась женщина. - Что-то я его не вижу.
- Он подкроватное чудовище, поэтому для большинства взрослых невидим. Теперь твоя очередь отвечать на вопросы, дорогуша.
- Как интересно! - воскликнула женщина. - Подкроватное чудовище! А я думала, это просто сказки.
- Индюк тоже думал, - вспомнил Гранди подхваченную от Бинка обыкновенскую поговорку. - Ответишь ты на вопрос или уже забыла свое имя?
- О, конечно. Меня зовут Эм Джей, а это мой лексиконь Макей.
- Э.., ты имеешь в виду животное?
- Макей - необычное животное. Он моя правая рука и очень мне помогает.
Гранди пригляделся к мохнатому коньку:
- Помогает в чем?
- Делать записи. Я не справилась бы со своей работой без него.
- А о чем твои записи?
- Обо всем, что есть в Ксанфе. Я составляю лексикон.
- Но какой от этого прок?
- Ну, если кто-то захочет узнать о чем-то, а времени у него мало...
- Кто? Кого ты имеешь в виду?
Вопрос, похоже, поставил лексиконницу в тупик:
- Ну.., кто-то же должен интересоваться Ксанфом.
- Единственный, кто приходит мне на ум, это добрый волшебник Хамфри. Но он и так знает все, что ему нужно.
- Может, обыкновены... - робко предположила женщина.
- Обыкновены? Да что они могут знать?
- Очень мало, - ответила Эм Джей. - Поэтому им и нужен лексикон.
- Женская логика, - пренебрежительно промолвил Гранди. - Ладно, ступай своей дорогой, а мы пойдем своей.
Лексиконница, похоже, обиделась, но собралась с духом и сказала:
- Ты сказал, что ведешь Поиск. Что за Поиск?
- А тебе зачем знать?
- Разумеется, чтобы занести в лексикон.
Поразмыслив, голем решил, что от этого вреда не будет:
- Я направляюсь в Башню из Слоновой Кости, чтобы вызволить паровичка Стэнли.
- А, того маленького дракончика! - воскликнула лексиконница, сверившись с записью в своем блокноте. - А можно мне пойти с тобой?
- Послушай, сестренка, - рассердился Гранди, - это мой Поиск, а не твой. И мне вовсе ни к чему, чтоб в него встревали какая-то женщина и ее дурацкий лексиконь.
- Ах, до чего же ты учтив! - воскликнула она. - Почему ты думаешь, что я испорчу твой драгоценный Поиск?
- Потому что ты женщина, а от женщин всегда одни неприятности.
Эм Джей собралась было возразить, но передумала:
- Хорошо, можно нам пройти с вами часть пути, а уж если мы станем обузой, то оставим вас в покое? Гранди нехотя согласился. Бинк с Честером промолчали, в конце концов, оба они были женаты.
Путники двинулись дальше. Лексиконь с лексиконницей последовали за ними. За пару часов удалось преодолеть немалое расстояние, но тут навстречу попалась еще одна женщина. Знойная, страстная и обольстительная с виду.
- О! - воскликнула она. - Какая компания!
- Проваливай! - не вступая в беседу, отрезал Гранди. - Хватит с меня и одной женщины.
- Ну... - Красавица пожала плечами. - Если на то пошло, я не совсем женщина.

Предыдущая страница 2 Следующая страница


3 Пирс Энтони

- А выглядишь точь-в-точь как женщина.
Кто же ты в таком случае? Может, скажешь, чудовище?
- В какой-то мере, - согласилась незнакомка. - Мы, суккубы, женского пола, но нас можно считать и чудовищами. Ребятишки, у меня есть интересное предложение.
- Ну и ну, - пробормотал Честер.
- Мы не по твоей части, - заявил Бинк.
- Ты уверен, красавчик? - спросила она, замерцала и предстала в образе Хамелеоши, причем в самой красивой ее фазе.
- Мы уверены, - ответил за двоих Честер.
Образ Хамелеоши подернулся рябью, и на ее месте возникла подружка Честера кентаврица Чери.
- Может, попробуем? Я частенько имела дело с женатыми мужчинами, - проворковала искусительница.
- Но не с этими! - рявкнул Гранди. - Убирайся!
- Я все-таки немножко с вами прогуляюсь, - промолвила она, вновь оборачиваясь женщиной. - Вдруг кто-нибудь передумает.
Суккубы - существа магические, так что прогнать настырную особу не было никакой возможности. Но Гранди досадовал не столько из-за необходимости терпеть ее общество, сколько из-за ее демонстративного пренебрежения им. Бинка с Честером она пыталась соблазнить, а о Гранди даже не подумала. Бедному голему еще раз указали его истинное место.
- Сук-куб, - по складам произнесла лексиконница, делая запись в блокноте.
Честер толкнул Бинка локтем:
- Сейчас все нормально, а что будет, когда мы уляжемся спать? Эта суккубина подлезет кому-нибудь под бок.
- Обойдется, - заверил приятеля Бинк.
Ну-ну, подумал Гранди, посмотрим, чем это обойдется, когда о ваших похождениях узнают жены!
Но когда забрезжил рассвет, и путники сделали привал, проблема разрешилась сама собой.
- Не выношу света! - воскликнула красотка и заспешила прочь. Стало быть, то, что они спали днем, обеспечивало безопасность от посягательств суккубов. Гранди терзало любопытство, - знал об этом Бинк или ему опять повезло?

Глава 3
КОНПУТЕР

Наступил вечер. Суккубы больше не появлялись, но Эм Джей и ее лексиконь остались. Гранди что-то неразборчиво пробормотал себе под нос и взобрался на Храповика. Он надеялся, что, если будет двигаться быстро, лексиконница рано или поздно отстанет.
Тропа надоедливо извивалась, уводя путников то на восток, то на север. Неожиданно дорогу накрыла огромная тень. Гранди перепугался, но, к счастью, оказалось, что это не дракон и не птица рух, а всего лишь безобидная домуха. Прозрачные крылья казались непропорционально маленькими в сравнении с крутой крышей. Летала домуха как-то нескладно, словно ковыляя в воздухе. Казалось, она вот-вот навернется, но ничего подобного не произошло. Скоро ее басовитое жужжание стихло вдали.
Возле самой тропы Гранди приметил какие-то незнакомые, но выглядевшие весьма привлекательно фрукты. Он потянулся, чтобы сорвать парочку, но лексиконь предостерегающе заржал.
- В чем дело, мочальный хвост? - спросил Гранди.
- Ну, если ты хочешь вкусить плод страсти... - солидно промолвил Макей.
- Плод страсти?
- Вот именно. Мы еще вчера занесли его в лексикон. Суккубы специально понавесили здесь этих плодов, ибо, если кто схрумкает хоть один, его охватит такая неистовая страсть...
Гранди махнул рукой - нежданная страсть никак не входила в его планы. Из чащи донеслись приглушенные проклятия, и голем понял, что .суккубы тайком наблюдают за всей компанией.
Его так и подмывало сделать какой-нибудь оскорбительный жест, но он сдержался, понимая, что суккуба воспримет это как комплимент.
Наконец, путникам удалось найти росшее на берегу говорливого ручейка безобидное хлебное дерево, и они смогли спокойно перекусить. Ручей, понятное дело, журчал без умолку, но Гранди был этим даже доволен, - никогда не мешает знать, что происходит в окрестностях.
Неожиданно ручеек умолк. Гранди с удивлением взглянул на него:
- Эй, мокруша, в чем дело?
- Be.., великан, - пробулькал ручей и застыл. Его поверхность подернулась тоненькой пленкой льда. Судя по всему, бедолагу сковал страх.
Гранди огляделся:
- Великан? Что-то я не вижу никакого великана.
Бинк, Честер и даже лексиконь с лексиконницей принялись таращиться по сторонам, но с тем же результатом. Никто ничего не видел.
- Будь у этого ручья мозг и не будь он жидким, - пробормотал кентавр, - я бы сказал, что у него разжижение мозгов. Нет поблизости никаких великанов.
И тут все услышали отдаленный треск - словно сквозь заросли проламывался валун - и почувствовали, как содрогнулась земля. С деревьев посыпались орехи и фрукты. Затем все стихло, но вскоре треск повторился, и на сей раз он звучал громче.
- Может, это просто совпадение, - начал Бинк. - Два валуна один за другим шандарахнулись невесть откуда. В противном случае выходит, что мы слышим...
- Шаги великана, - договорил за него Гранди.
Снова раздался треск.
- Ручей почуял его первым, потому что течет с той стороны, - нервно заметила Эм Джей.
Честер всмотрелся в ту сторону, откуда доносился треск, из-под ладони и пожал плечами:
- Может, я и старею, но пока еще не ослеп.
Нет там никакого великана.
- Но не спятили же мы все, - заметил Гранди. - Что-то там должно быть.
И тут все увидели, как на маячившем в отдалении холме подогнулись, словно подмятые невидимой тяжкой пятой, кусты и маленькие деревца.
Снова послышался треск.
- Помнится, в давние времена, - заговорил Бинк, - когда мы с волшебником Трентом сражались против роящихся вжиков.., тогда-то и сложил голову Герман, дядюшка нашего Честера...
- О, дядюшка... - почтительно протянул Честер.
- Так вот, тогда отовсюду лезли всякие твари. И дружественные, и враждебные...
- Подобное случилось и пять лет назад, - напомнил Гранди, - когда маленькая Айви обнаружила гнездо вжиков.
- Да-да... Так вот, тогда среди нас появился невидимый гигант. Видеть мы его, понятное дело, не видели, зато слышали, да и чуяли тоже. Должен сказать, он был героем и отдал жизнь за Ксанф.
- Гигант. Невидимый. Но слышимый и... - Эм Джей сделала пометку в блокноте, заботясь о лексиконе.
- А у него могли остаться потомки? - поинтересовался Гранди.
- Возможно. Почему бы и нет? Правда, чтобы так вымахать, нужны несколько десятилетий.
- С тех пор как раз и прошло несколько десятилетий, - пробурчал Гранди. - А эти... йети.., или как их там.., они злые или добрые?
- Велика ли разница? - отозвался Бинк. - Мы их не видим, и они нас, скорее всего, тоже.
Но коли один ненароком наступит, мало не покажется...
До путников докатилась волна запаха, и запах этот был не из приятных.
- Интересно, есть ли такое озеро, в котором можно было бы отмыть это вонючее чучело? - поинтересовался Гранди.
- Кто как, а я сваливаю! - объявил лексиконь. - Ноги, ноги, несите... - И он сорвался с места.
- Эй, Макей! - завопила лексиконница. - А я? Постой, жалкий трус! - Подхватив подол, она припустила следом.
Снова раздался хруст ломающихся ветвей - еще ближе.
- Похоже, эти лексиконники не так уж глупы, - пробормотал Бинк.
- Садись, - предложил Честер. - У меня ноги всяко порезвее, чем у любого из вас.
Бинк взобрался на притороченную к спине кентавра кровать, а Гранди уцепился за шкуру Храповика. Кентавр рванул по тропе в сторону, противоположную той, куда удалились Макей и лексиконница. Поначалу Гранди счел этот выбор весьма удачным, но, увы, ужасные шаги неумолимо приближались. Возможно, Честер все же дал маху - невидимый гигант явно настигал путников.
Вырвавшись на прямую дорогу, Честер прибавил скорость и вроде бы оторвался от преследования, но вскоре тропа изогнулась, и позади снова послышалась чудовищная поступь. Свернуть же с тропы не было ни малейшей возможности - джунгли вокруг казались совершенно непроходимыми.
И в это время Гранди увидел пещеру.
- Взгляни! - крикнул он Честеру. - Может, великан не пойдет в гору.
- Может, и не пойдет, ежели он умный, - пропыхтел на скаку кентавр. - Только кто видел умного великана?
- Но как раз этого великана никто и не видит, - резонно возразил голем. - Почему бы ему-то и не оказаться умным?
Другого выхода, похоже, все равно не было, Честер свернул к пещере как раз за миг до того, как невидимая стопа с хрустом примяла деревья там, где он только что находился. Кентавр разогнался так, что копыта его оторвались от земли, и на полном скаку влетел в пещеру.
Внутри было светло. Обнаружив это, Храповик сразу укрылся под притороченной к спине Честера кроватью, и Гранди пришлось ухватиться за человеческий торс кентавра. Свет не радовал никого, ибо наводил на мысль, что пещера обитаема, а обитать в пещерах имели обыкновение главным образом драконы, огры и им подобные существа.
Земля продолжала содрогаться, да так, что с потолка пещеры обрушился сталактит. Надо было бежать вглубь, и чем быстрее, тем лучше.
Тоннель оказался достаточно прямым и широким, поэтому Честер, несмотря на свою ношу, мчался довольно быстро. Вскоре чудовищные шаги стихли. Путники находились в глубине пещеры, достаточно далеко от гиганта, у которого, видимо, достало ума не ходить в гору.
Неожиданно тоннель закончился, и перед глазами путешественников предстал просторный освещенный зал с гладкими полированными стенами. Посреди зала стоял металлический ящик со множеством кнопок спереди и стеклянной панелью сверху.
"ПРИВЕТСТВУЮ", - отпечаталось на панели.
Бинк и Гранди слезли с кентавра.
- И тебе привет, ржавая жестянка, - промолвил Гранди.
"ТВОЙ ГОЛОС ОПОЗНАЕТСЯ. КАК ТЫ ИДЕНТИФИЦИРУЕШЬСЯ?"
- Ты смотри, - удивился голем, - никак эта штуковина с нами разговаривает. - Обычно неодушевленные предметы могли общаться с кем бы то ни было лишь в присутствии короля Дора, - их побуждал к этому его магический талант. Гранди мог говорить с любым живым существом, но металлический ящик явно таковым не являлся.
"ОТВЕЧАЙ НА ВОПРОС", - отпечаталось на экране.
- Я - голем Гранди, - фыркнул голем. - А ты кто таков, рожа с буковками?
"ГОЛЕМ ГРАНДИ, - побежали по экрану строки. - ТОТ САМЫЙ, КОТОРЫЙ ЗАЯВИЛ, БУДТО У КОНПУТЕРА ВЫКУПИЛИ ОБЪЕДИНЕННЫЙ ПАРАДОКС?"
- Может, и так. А тебе-то что, железяка?
"ДАННОЕ ЗАЯВЛЕНИЕ ЯВЛЯЕТСЯ КЛЕВЕТНИЧЕСКИМ. ИМЕЕТСЯ ОСНОВАНИЕ ДЛЯ СУДЕБНОГО ПРЕСЛЕДОВАНИЯ".
- Не нравится мне все это, - пробормотал Честер. - Как-то здесь жутковато.
- О чем ты толкуешь, стеклянный глаз? - поинтересовался Гранди.
"Я - КОНПУТЕР. ГОТОВ ПРИНЯТЬ ИЗВИНЕНИЯ".
- Еще чего! - негодующе воскликнул Гранди. - С какой стати мне просить прощения у дурацкой коробки? И за что? За чушь, которую ляпнул, только чтобы отделаться от быков и медведей?
"ТЫ ОКЛЕВЕТАЛ МЕНЯ, - отпечаталось на экране. - НИКТО НЕ ВЫКУПАЛ МОИХ ПАРАДОКСОВ".
- Ох, Гранди, - пробормотал Бинк, - лучше бы тебе...
Но голем уже основательно разозлился:
- Ах ты кастрюля бестолковая! А ну прекрати печатать всякий вздор, не то я тебе как двину... - И он занес ногу, чтобы ударить по стеклянной панели.
Буквы побежали по экрану с удвоенной скоростью: "ГОЛЕМ ЗАМАХИВАЕТСЯ НОГОЙ. СКОЛЬЗИТ НА ЖИРНОМ ПЯТНЕ. ПАДАЕТ НА ЗАД".
В тот же миг Гранди поскользнулся на невесть откуда взявшемся жирном пятне и шлепнулся на ягодицы.
- Ух! - воскликнул он. - Что такое?
"Я ИЗМЕНИЛ СЦЕНАРИЙ", - сообщил конпутер.
Гранди поднялся на ноги, почесывая задницу. Встряска при падении прояснила его память - он сообразил, что говорил "компотер", а не "конпутер". Выходило, что, по существу, голем вовсе не обижал эту штуковину, однако теперь он был обижен сам и не собирался вдаваться в объяснения.
- Пустобрех оловянный! - взъярился он. - Ящик с начинкой из...
"У ГАДКОГО ГОЛЕМА ПОЛОН РОТ МЫЛА", - высветилось на экране.
В то же мгновение Гранди ощутил во рту весьма и весьма противный вкус.
- Что за чертовщина? - пробулькал Гранди, пуская изо рта мыльные пузыри. - Воды!
Дайте прополоскать рот!
К счастью, у Бинка имелась фляга, и он поднес ее голему так, чтобы тот мог пригубить. Размером фляжка была чуть ли не с самого Гранди, и ему в который раз пришлось ощутить неудобство своего роста.
"ПОНЯТИЕ "ЧЕРТОВЩИНА" НЕ ИДЕНТИФИЦИРУЕТСЯ, - весело печатал между тем конпутер. - СЛУЧИВШЕЕСЯ НАДЛЕЖИТ ОПРЕДЕЛИТЬ КАК АКТ СПРАВЕДЛИВОСТИ".
- Справедливости! - вскричал Гранди, едва успев прополоскать рот. - Ты, трещотка железная...
Тише! - шикнул на него Бинк, но поздно.
По экрану уже бежали буквы:
"НЕВОСПИТАННЫЙ ГОЛЕМ ЛЕТИТ ВВЕРХ ТОРМАШКАМИ ПРЯМИКОМ В ГРЯЗНУЮ ЛУЖУ".
И Гранди шлепнулся в грязь, которой за миг до этого не было и в помине.
- Эта штука изменяет действительность! - воскликнул Честер. - Все, что печатается на экране, происходит на самом деле.
"ТЫ ГОТОВ ИЗВИНИТЬСЯ, БАШКА ДЕРЕВЯННАЯ?" - поинтересовался конпутер, в то время как Гранди пытался счистить налипшую грязь.
- Гранди, я думаю, что и вправду было бы лучше... - начал Бинк.
- Извиниться?! - вне себя от гнева завопил голем. - Перед дурацким сундуком со стеклянной крышкой? Да за кого он меня принимает?
"ЗА БОЛТЛИВОГО, ПУСТОГОЛОВОГО, НАДУТОГО, САМОДОВОЛЬНОГО, НИКЧЕМНОГО НЕВЕЖУ", - немедленно отреагировал конпутер.
- В точку попал, - пробормотал Честер, надеясь, что Гранди не услышит. Но тот, к сожалению, услышал, и ярость его усилилась.
- Сам ты невежа, мусорный бачок с кнопками! - прокричал голем. - Будь ты живым, я вызвал бы тебя на...
- На?.. - живо заинтересовался конпутер.
- Гранди, лучше бы тебе не заводиться, - пробормотал Бинк.
Но голем был настолько взбешен, что попытка урезонить его лишь подлила масла в огонь.
- На состязание! - выпалил он. - Берусь доказать, что я умнее тебя, хвастливая железяка.
Возомнил о себе невесть что, а торчишь в пещере, сам ничего не делаешь и мешаешь тем, у кого есть важные дела.
"ИНТЕРЕСНОЕ ПРЕДЛОЖЕНИЕ, - высветилось на экране. - ТРЕБУЕТСЯ ОБДУМАТЬ".
Стеклянная панель затуманилась, и лишь в углу осталась мерцающая надпись "РАЗМЫШЛЕНИЕ".
- Голем имел в виду совсем не это, - вмешался Бинк. - Никто не собирается бросать тебе вызов. Мы попали сюда случайно и...
Экран засветился.
"ВАС ЗАГНАЛ СЮДА НЕВИДИМЫЙ ВЕЛИКАН", - отпечаталось на нем, слово "РАЗМЫШЛЕНИЕ" по-прежнему оставалось в углу. По всей видимости, конпутер мог общаться и размышлять одновременно.
На сей раз заинтересовался Бинк:
- Выходит, ты знал, что мы попадем сюда.
Может, ты сам это устроил? Что ты вообще собой представляешь?
"НЕВАЖНО", - ответил конпутер.
- Очень даже важно, - возразил Бинк. - Раз уж мы собрались состязаться, то имеем право знать с кем. Знать, кто ты такой и как действуешь.
Экран замигал. Судя по всему, конпутеру было трудно одновременно обдумывать вызов Гранди и отвечать Бинку. Решая несколько задач сразу, механический разум не мог действовать в полную силу. О чем Бинк, кажется, догадывался. Гранди тоже смекнул, что к чему, и решил предоставить Бинку действовать по его усмотрению. Тот, похоже, не был совсем уж безнадежным тугодумом.
- Как тебе удалось завлечь нас сюда, если ты не в состоянии покинуть пещеру? - спросил Бинк.
Экран некоторое время мигал, потом, наконец, отпечатал ответ:
"ИЛЛЮЗИЯ НА ТРОПЕ. ОБХОД.
ШАГИ НЕВИДИМОГО ВЕЛИКАНА.
МОЯ ПЕЩЕРА".
Гранди хлопнул себя по лбу. Надо же, они клюнули на иллюзию! Мало того, что сделали такой крюк, так еще и на крючок попались.
- Но зачем тебе завлекать сюда безобидных путников? - продолжал расспрашивать Бинк.
Конпутер снова помедлил, словно не хотел отвечать, но раздвоенность сознания мешала ему сопротивляться нажиму.
"ПЕЩЕРА ОБЕСПЕЧИВАЕТ МОЮ СОХРАННОСТЬ. ПРИКОВАН К НЕЙ.
СКУЧНО. ЖЕЛАЮ ОБЩЕНИЯ С НЕЗАВИСИМЫМИ СУЩНОСТЯМИ ИНОГО ПОРЯДКА".
Итак, мотив, наконец, выяснился. Оловяшке вздумалось развлечься, а они все служили для него забавой. Гранди это открытие не порадовало, как, впрочем, не радовало его все происходившее в последнее время.
- Но почему бы тебе самому не выбраться отсюда? - не унимался Бинк.
Снова заминка.
"НЕ МОГУ. НУЖДАЮСЬ В ПОДДЕРЖАНИИ ПОСТОЯННОЙ ТЕМПЕРАТУРЫ И ВЛАЖНОСТИ. НА ВНЕШНЮЮ СРЕДУ ВОЗДЕЙСТВУЮ ЛИШЬ ОПОСРЕДОВАННО".
- Но внутри пещеры ты способен изменять реальность.
"ЗДЕСЬ - ДА. МОГУ ПЕРЕПИСАТЬ СЦЕНАРИЙ".
- Как же ты обрел такую невероятную силу? - поинтересовался Бинк.
"СОЗДАН МУЗАМИ ПАРНАСА, - неохотно отпечатал экран, - ПОМОГАТЬ В ИХ РАБОТЕ".
- Почему же ты не с музами? Не на Парнасе?
"КОНСТРУКТИВНАЯ ОШИБКА. МУЗАМ ТРЕБОВАЛОСЬ УСТРОЙСТВО.
СПОСОБНОЕ РЕГИСТРИРОВАТЬ РЕАЛЬНОСТЬ, А НЕ ИЗМЕНЯТЬ ЕЕ. КОГДА ВЫЯСНИЛОСЬ, ЧТО Я МОГУ ПОВЕРГАТЬ РАЗУМНЫЕ СУЩЕСТВА В КОНФУЗ И СБИВАТЬ С ПУТИ, МЕНЯ НАЗВАЛИ КОНПУТЕРОМ И ПОМЕСТИЛИ СЮДА. НА ВСЯКИЙ СЛУЧАЙ".
Итак, при всем своем могуществе конпутер представлял собой неудачно сконструированное устройство, отложенное за ненадобностью и отчаянно скучавшее в заточении. Не будь Гранди так зол, он, пожалуй, проникся бы сочувствием к мыслящей железяке. Однако голем так и не счистил с себя грязь, а во рту у него все еще ощущался вкус мыла.
- Значит, тебя заботило не столько неудачное высказывание Гранди... - продолжил было Бинк, но тут экран неожиданно засветился ярче.
"РАЗМЫШЛЕНИЕ ЗАВЕРШЕНО, - отпечаталось на нем. - ВЫЗОВ ПРИНЯТ.
СООБЩАЮ УСЛОВИЯ".
- Эй, погоди! - протестующе воскликнул Гранди, уже не рвавшийся состязаться с машиной, способной изменять действительность простым печатанием текста. Знай голем об этой оловяшке побольше, он, конечно, попридержал бы язык. - Я передумал.
"СОСТЯЗАНИЕ СОСТОИТСЯ В ПЕЩЕРЕ, - продолжал высвечивать экран. - ЧЕТЫРЕ ЖИВЫХ СУЩЕСТВА ПРОТИВ МЕРТВОГО РАЗУМА. ЧЕТВЕРО ПЫТАЮТСЯ ПОКИНУТЬ ПЕЩЕРУ. В СЛУЧАЕ УДАЧИ ОНИ СВОБОДНЫ. НЕУДАЧА ОЗНАЧАЕТ ВЕЧНОЕ ЗАТОЧЕНИЕ ЗДЕСЬ".
Все четверо ошалели. Храповик оставался под кроватью, но кровать зашевелилась, выдавая его реакцию. Легко сказать - вечное заточение.
- Нет, так мы не согласны! - воскликнул Бинк. - Мы...
"ЧЕЛОВЕК ПРОТЕСТУЕТ, НО ПОТОМ ВСПОМИНАЕТ, ЧТО СОГЛАСИЛСЯ".
- А ведь и точно, - сказал Бинк. - Теперь я припоминаю, мы согласились.
"ПРЕКРАСНО, - отпечатал конпутер. - СОСТЯЗАНИЕ НАЧИНАЕТСЯ НЕМЕДЛЕННО".
Бинк, Честер и Гранди переглянулись. Они попали в ловушку - конпутер мог отмести любые возражения, попросту переписать сценарий.
Сейчас ничто не отвлекало его внимание, и он действовал в полную силу.
Но мы не знаем правил, - только и смог произнести Бинк.
"ВВОД. УСТАНОВКА ПАРАМЕТРОВ.
ИСПОЛНЕНИЕ. ПОПЫТКИ ЧЕРЕДУЮТСЯ".
- Какой ввод? О чем ты? - воскликнул голем.
"МОЖЕШЬ ПРЕДПРИНЯТЬ ПЕРВУЮ ПОПЫТКУ", - отпечаталось на экране, после чего он погас. Конпутер сообщил им все, что счел нужным.
Гранди так и остался стоять с раскрытым ртом.
- Кажется, я сообразил, что к чему, - промолвил Бинк. - Предполагается, что это состязание умов. Мы будем устанавливать свои версии реальности, он - свои. Сумев убраться отсюда, мы докажем, что умнее его. В противном случае, он докажет себе, что умнее нас. Думаю, первым делом нам надо договориться о процедурных правилах, чтобы самим себя не запутать.
- О процедурных правилах? - растерянно переспросил Гранди.
- Ну, мы же не можем вводить одновременно каждый свои условия, этак мы станем работать друг против друга. Нам следует действовать заодно. Мне сдается, что машина будет играть честно, все зависит от правильности наших решений. Но команды должен подавать кто-то один.
- И кто же? - подозрительно поинтересовался Гранди.
- Тот, кто у нас главный.
- А кто у нас главный? - спросил голем, досадуя, что Б инк явно перехватывает у него инициативу.
- Я бы сказал, это тот, кто ведет Поиск.
- Но Поиск веду я! - воскликнул Гранди.
- Так оно и есть. Стало быть, тебе и решать. Ты не согласен? - спросил Б инк, повернувшись к Честеру.
Кентавр слегка поколебался, но согласился с другом.
Б инк вдруг начал нравиться Гранди гораздо больше.
- А что будут делать остальные? - промолвил голем.
- Обсуждать возможности, предлагать советы, - пояснил Б инк.
- Ладно. Ну, и что вы мне посоветуете?
- Ну.., может, для начала попробуем открыть выход?
- Здорово! - вскричал голем и повернулся к экрану. - Ввести: "Открыть выход в стене пещеры"! - скомандовал он. - Исполнить.
В каменной стене немедленно появился выход.
Неужто все так просто? Гранди шагнул к выходу. Но тут по экрану побежали слова: "К СОЖАЛЕНИЮ, ОТКРЫТЫЙ ПРОХОД ПРЕГРАЖДАЮТ ХИЩНЫЕ РАСТЕНИЯ".
Голем застыл на месте. В каменном проеме появились жуткого вида цветы с венчиками из шаривших по сторонам щупальцев. Растения истекали соком, а кое-где между листьями, кажется, проглядывали зубы.
- Как-то не хочется туда идти, - пробормотал Честер, пожимая плечами.
- Нам не помешал бы оранжевый агент, - заметил Гранди. - От него и не такие страшилища вянут.
- Почему бы и нет? - сказал Бинк. - Введи соответствующее условие.
Гранди повернулся к конпутеру:
- Ввести: "У путников появился оранжевый агент". Исполнить.
На полу пещеры возник оранжевый агент.
"НО ОРАНЖЕВЫЙ АГЕНТ ДЕЙСТВУЕТ НА ЖИВОТНЫХ ТАК ЖЕ, КАК И НА РАСТЕНИЯ", - отпечаталось на экране.
- Вот те на! - воскликнул Гранди. - Это что, правда? Выходит, если мы используем оранжевого агента против этих страшилок, он повредит и нам.
- Увы, - печально согласился Бинк, - но если до сих пор это и не было правдой, то теперь все обстоит именно так, как утверждает конпутер. Так что лучше нам забыть про этого агента.
Гранди вынужден был согласиться. Он не знал точно, кого можно считать животным, но Храповик наверняка относится к этой категории. И кто знает, не относятся ли к ней и Честер, и он сам, и даже Бинк.
- Надо придумать что-нибудь новенькое, - промолвил он.
- Помнится, будучи в Обыкновении, - задумчиво пробормотал Бинк, - я обнаружил, что тамошние жители пропускают путешественника, куда ему надо, если у него есть особый документ, именуемый паспортом. Интересно, не сработает ли это и здесь.
- А что это такое? - спросил Гранди.
- Маленькая книжица, где написано, кто ты таков и куда едешь. Ежели она у тебя есть, ты волен двигаться в том направлении, какое обозначено в паспорте.
- В Ксанфе это не сработает, - заявил Честер.
Гранди склонен был с ним согласиться, но все же задумался. Почему бы не попробовать, вдруг обыкновенская бумаженция обретет в Ксанфе магическую силу. При наличии волшебной книжки, способной вывести их наружу, они...
- Ввести: "Путешественники раздобыли паспорта. По одному на каждого". Исполнить, - распорядился он.
Из воздуха возникли четыре тоненькие книжечки, Бинк подхватил их и раздал спутникам.
Гранди с трудом удерживал документ в половину его собственного веса.
"Провал", - аккуратно вписал Бинк в графу "Место назначения".
Остальные последовали его примеру. Все надеялись, что, поскольку последняя операция совершалась в полном молчании, конпутер не догадается заменить "Провал" на "пещеру".
Но машина поступила иначе.
"БЮРОКРАТИЧЕСКИЕ ПРОВОЛОЧКИ ПРЕПЯТСТВУЮТ ИСПОЛЬЗОВАНИЮ ПАСПОРТОВ", - отпечаталось на экране.
В тот же миг с потолка пещеры свесилась путаная сеть тончайших проволочек. Их было столько, что очень скоро путники потеряли способность двигаться. Трудно было даже заглянуть в паспорта - так оплели их эти проволочки.
- Этот конпутер явно имеет представление об обыкновенских порядках, - проворчал Бинк.
Все принялись дергаться, силясь вырваться из пут. Проволочки рвались довольно легко, но, когда все, наконец, высвободились, оказалось, что паспорта затерялись в этой передряге.
- Надо сделать другой проход, - предложил Честер, - такой широкий, чтобы его не могли преградить растения.
- Ввести: "Из пещеры открылся чистый широкий проход, свободный от всяких растений".
Исполнить, - промолвил Гранди.
С другой стороны пещеры тут же открылся тоннель, довольно длинный, зато широкий и чистый.
Однако конпутер отреагировал немедленно: "В ШИРОКОМ ЧИСТОМ ПРОХОДЕ РАЗДАЕТСЯ УЖАСНЫЙ РЕВ. ПО НЕМУ ДВИЖЕТСЯ ДРАКОН-ОГНЕМЕТ".
Рев раздался, и он действительно был ужасен.
- Этим тоннелем нам не пройти, - грустно покачал головой Гранди.
- Надо найти способ совладать с драконом, - заметил Бинк.
- - А кто может с ним совладать? - поинтересовался голем.
- Василиск, - подсказал Честер.
- Отличная идея! - Гранди был в восторге. - Ввести: "Василиск идет по проходу навстречу дракону". Исполнить.
Маленькая тварь, один лишь взгляд которой убивает любое живое существо, двинулась в указанном направлении.
"ВАСИЛИСК ПЕРЕДУМАЛ И ПОВЕРНУЛ ОБРАТНО", - отпечаталось на экране.
- 0-па! - У Гранди перехватило дыхание. - Ввести: "Василиск вспомнил, куда идет, и направился вперед по проходу, ни на что больше не отвлекаясь". Исполнить.
Все позволили себе расслабиться - вроде бы сейчас оловяшке было нечем крыть.
Увы, они недооценили сообразительность железной коробки. В тот же момент по экрану побежали слова:
"СДЕЛАВ ПЕРВЫЙ ПОВОРОТ, ВАСИЛИСК НАТЫКАЕТСЯ НА ЗЕРКАЛО И ВИДИТ СВОЕ ЛИЦО".
Увидев свое лицо, маленькое чудовище тут же упало замертво, ведь взгляд василиска смертелен и для него самого.
- Ничего, - почесал затылок Бинк, - инициатива пока у нас. Ведь мы владеем тоннелем.
Из тоннеля вновь послышался неистовый рев.
- Мне кажется, в тоннеле хозяйничает дракон, - буркнул Честер, нервно теребя свой лук.
- Но у нас есть зеркало, - напомнил Бинк. - А если развернуть его и попробовать напугать дракона его собственным отражением?
- Попытаться можно, - согласился Гранди и тут же повернулся к конпутеру:
- Ввести:
"Кентавр поворачивает зеркало навстречу дракону. Дракон видит свое отражение, принимает его за другого дракона и поворачивает назад".
Все уставились на экран, надеясь, что уж сейчас-то обхитрили машину. Но не тут-то было.
"СЛЫШИТСЯ ЗВУК БУРЛЯЩЕЙ ВОДЫ, - напечатал конпутер. - В ПОДЗЕМНЫЙ ТОННЕЛЬ ХЛЫНУЛ БУРНЫЙ ПОТОК".
Увы, мыслящий сундук легко находил ответ на каждый ход своих соперников.
Но Бинк, похоже, вовсе не пал духом.
- Знаете, друзья, - доверительно промолвил он, - в Обыкновении порой встречаются чудовища, пострашнее ксанфских. У нас есть огры и огрицы, драконы и драконихи, грифоны и грифоницы. А у них водится жуткое рогатое страшилище, именуемое бараном. Будь на нашей стороне такой зверь...
- А что проку? - оборвал его Гранди. - Конпутер все едино придумает какую-нибудь гадость. Нам нужно выбираться отсюда, а не зверей разводить.
- Не скажи, - хитро усмехнулся Бинк. - И вот что интересно, самки этого вида гораздо опаснее самцов. Повстречайся мы с одной из них, и нам конец.
К чему он клонит? - подумал Гранди. Ведь не собирается же он вызвать сюда самку этого барана? Впрочем, вряд ли стоило забивать голову такой ерундой.
- Надо открыть новый проход, - предложил он, - такой, в котором не будет ни драконов, ни потоков воды.
- : Правильно, - согласился Бинк, - надо открыть проход, заранее защитив его от хищных растений, драконов и подземных рек.
- И баранов, - добавил Честер.
- Ввести: "Из пещеры открылся новый проход, в котором нет ни хищных растений, ни драконов, ни воды, ни баранов". Исполнить, - скомандовал Гранди.
Проход открылся в то же мгновение. И в то же мгновение голем хлопнул себя по лбу:
- Ой, я совсем забыл включить в перечень самку барана, как ее там называют.
Зато конпутер ни о чем не забыл.
"ПРЯМО ПОСРЕДИ КРАСИВОГО ЧИСТОГО ПРОХОДА, - ехидно отпечатал он, - ПОЯВИЛАСЬ БАРА..." - Экран замигал, потом на нем все же появилось слово "БАРАНИЦА".
Проход остался пустым. Напечатанное слово ничего не означало, а потому не могло породить никакой реальности.
"БАРАН ИХА", - высветил конпутер - с тем же результатом. Но машина не собиралась сдаваться. "БАРАНКА", - отпечаталось на экране, и в проходе начало вырисовываться нечто закругленное - не иначе как рог свирепого обыкновенского чудовища. Гранди охнул, да так и остался с разинутым ртом, потому что видение в тоннеле обратилось в нечто похожее на колесо из пропеченного теста.
- Это.., что? - изумленно пробормотал голем.
- Баранка, - невозмутимо пояснил Бинк. - Конпутер образует слова, основываясь на логике, а у обыкновенов с этим слабовато. Самку барана они почему-то именуют овцой. Так что мы свободны.
Путники двинулись к выходу. Машина была беспомощна, ведь согласно ею же установленым правилам она не могла действовать, пока ее соперники не сделали следующий ход. По экрану пробежал ряд путаных символов:
""""????%%%%".
Затем конпутер выправился.
"ПРОКЛЯТЬЕ! - отпечатал он. - ОПЯТЬ ОБДУРИЛИ!"
Пещера осталась позади. По пути Бинк прихватил баранку и спрятал ее в карман.
Приключение завершилось благополучно, но Гранди не чувствовал удовлетворения. Истинным героем этой истории безусловно являлся Бинк. Что же до голема, то он так и не сумел проявить себя. Одна радость, что не облапошился, как этот дурацкий конпутер.

Глава 4
ТАЙНА ВАБАНКОВ

Днем путники сделали привал в самой чаще леса. Бинка, похоже, совершенно не волновала возможность появления хищников, он счел излишним устанавливать дежурство.
Гранди и самому вовсе не улыбалось торчать в карауле, вместо того чтобы отоспаться, однако он счел необходимым высказать свои сомнения.
- Почему ты уверен, что нам ничто не грозит? - спросил он Бинка. - Разве мало того, что мы едва не остались навеки в той проклятой пещере?
- Навеки? По-моему, мы выбрались оттуда довольно легко.
- По чистой случайности. Если бы конпутер не дал маху насчет баранки...
- ..мы придумали бы что-нибудь другое, - закончил за него Бинк. - На этой баранке Ксанф клином не сошелся. Из любого положения можно найти выход. Кроме того, мы узнали немало нового. Это уже само по себе ценно.
Гранди озадаченно покачал головой. Судя по всему, Бинк жил в каком-то иллюзорном мире и действительно верил, что счастливые совпадения будут сопутствовать ему вечно. По правде сказать, старику и впрямь невероятно везло, но удача могла отвернуться от него в любой момент.
Голем предпочел бы не связываться со столь беспечным человеком, но прекрасно понимал, что без Бинка и Честера ему не обойтись. Должен же кто-то нести кровать.
Гранди тяжело вздохнул и улегся спать.
С наступлением темноты путники перекусили и двинулись на север. Тропу они потеряли, возможно, она и не вела дальше конпутерной горы и предназначалась лишь для того, чтобы приводить незадачливых путешественников к желающей позабавиться машине. Возвращаться по своим следам никому не хотелось, - мало того, что в таком случае пришлось бы потерять целый день, обратный путь неминуемо привел бы к дурацкому аттракциону с быками и медведями и к тому же сулил встречу с суккубами, не говоря уже о настырной лексиконнице. Поэтому компания двинулась прямиком через заросли, держа путь к Провалу, который, по всем прикидкам, находился не слишком далеко. Путешествующие по Ксанфу отмечали, что окружающая местность порой менялась до неузнаваемости, - так постоянно случалось с замком доброго волшебника, - но Провал всегда оставался на своем месте, разделяя Ксанф на северную и южную части. Сейчас, когда остатки забудочного заклятия, наконец, развеялись, многие помнили, где он находится.
Разумеется, кое-где еще сохранились зоны забвения. Возможно, некоторым тайнам Провала предстояло остаться неразгаданными навеки, но, чтобы достичь его, достаточно было просто двигаться на север.
Честер вдруг замер, настороженно прислушиваясь. В следующий миг и Гранди услышал странный жутковатый звон.
- Что еще за напасть? - прошептал он.
- Это друг, - промолвил Храповик на языке чудовищ.
- Ты уверен?
- Я узнал по звуку. Это один из дружков Айви.
- Ну, коли так...
Храповик припустил быстрее, легко разгребая лапами густые заросли. Голем не мог не признать, что для путешествия по Глухомани подкроватное чудовище годится как нельзя лучше, - Бинк с Честером довольно быстро отстали.
Вскоре Гранди углядел темную фигуру обмотанного цепями косматого коня. Цепи-то и издавали пугающий звон.
Это Пук, конь-призрак, - сказал Храповик.
Конь его, разумеется, не понял. Он не знал языка чудовищ, точно так же, как Храповик не умел говорить по-конски. Зато голему ничего не стоило перемолвиться словцом с кем угодно.
- Насколько я помню, тебя зовут Пук, - сказал он коню-призраку.
- Ну вот, а я только собрался тебя напугать, - разочарованно отозвался тот.
- Нынче меня не напугаешь, - горделиво ответил Гранди, - я в Поиске!
- Вот здорово! В последний раз мне довелось принять участие в Поиске четыре века назад, когда я путешествовал с Джорданом-варваром.
- А что, Джордан тоже здесь?
- Нет. Ты ведь знаешь, что проклятие не позволяет Панихиде приближаться к замку Ругна. Джордану с женой пришлось уйти отсюда, а мы поселились неподалеку, поскольку Пак любит навещать Айви. Пак был жеребенком, отпрыском Пука и Пики. Он появился на свет несколько столетий назад, но по-прежнему оставался молоденьким и резвым, ведь призраки стареют чрезвычайно медленно. Гранди обрадовался встрече - Пука и его семью он любил куда больше, чем Джордана с Панихидой.
- Мы направляемся к Провалу, - сказал толем коню-призраку. - Далеко дотуда?
- Нет. Но лучше идти кружным путем. По дороге можно встретить парочку голодных драконов и кое-каких других чудовищ.
- У нас не так много времени, - промолвил Гранди. - Можешь ты указать нам не слишком долгий, но безопасный путь?
- Конечно. Если хотите, я сам вас и провожу.
Лучшего Гранди и пожелать не мог.
- Спасибо.
Из мрака выступили Пика, статная кобылица, обмотанная такими же цепями, как Пук, ижеребенок Пак, скакавший так резво, что цепи то и дело норовили с него слететь. Кобыла и жеребенок с любопытством уставились на Храповика. Они знали, кто он такой, но никогда прежде его не видели. Да и мало кому доводилось лицезреть подкроватное чудовище разгуливавшим на воле.

Предыдущая страница 3 Следующая страница


Голем в оковах 4

Проломившись сквозь заросли, подоспели Честер с Бинком. Гранди представил всех друг другу, потом кони-призраки показали тропу. Точнее, тропа возникла там, где только что не было ничего подобного. Правда, она оказалась весьма извилистой, но на это никто не сетовал - необходимость обходить стороной драконов и прочих хищников ни у кого не вызывала сомнения. Встреча с Пуком, позволившая сберечь немало времени и избежать многих опасностей, была несомненной удачей. Бинк, конечно, воспринял все как должное, но Гранди полагал, что везение не может сопутствовать ему вечно.
Ближе к рассвету местность изменилась. Почва под ногами путников сделалась каменистой, то тут, то там попадались разбегавшиеся во все стороны от Провала расселины и овраги. Однако достичь Провала до наступления утра не представлялось возможным, и было решено сделать привал. Кони-призраки могут двигаться в любое время суток, но предпочитают темноту, а потому одобрили это решение, тем паче, что в окрестностях было чем подкрепиться.
Храповик исчез под кроватью, остальные же ложиться спать не спешили. Завязался разговор.
Гранди с удовольствием служил переводчиком - это позволяло ему находиться в центре внимания и чувствовать себя важной персоной.
- Вы собираетесь пересечь Провал? - поинтересовался Пук.
- Нет, - ответил Гранди, - мы спустимся на дно. Нам надо потолковать с провальной драконихой.
- О! Но тогда вам нет нужды тащиться к обрыву. Я знаю тоннель, который выведет вас прямо на дно пропасти. В свое время мы с Джорданом выбрались оттуда как раз этим тоннелем. Правда, это было четыре века назад, но я уверен, что он никуда не делся.
- Здорово! - воскликнул Гранди и перевел слова коня-призрака Бинку и Честеру.
- А кто проложил этот тоннель? - заинтересовался Бинк.
- Кто ж его знает! Он там есть, вот и все.
"Есть, вот и все", - мысленно повторил Гранди. Для коней, даже для коней-призраков этого, может, вполне достаточно, но голема терзало любопытство. Тоннели сами собой не возникают.
Кто-то его проложил, но кто и зачем? Приключение с конпутером научило голема осторожности. Конечно, если тоннель прорыли много веков назад, он, скорее всего, безопасен, но...
- Думаю, - заметил Честер, - стоит разузнать об этом тоннеле побольше, прежде чем туда соваться. Путь до дна Провала неблизкий, и если что-нибудь случится...
- В аккурат мои мысли! - воскликнул Гранди. - Прежде чем воспользоваться тоннелем, не мешало бы выяснить, кто его прорыл. А то от пещер да тоннелей только и жди подвоха.
За день путники отдохнули, а ночью кони-призраки показали им вход в тоннель. Он находился на дне небольшой расщелины, отходившей от Провала на юг. Судя по всему, расщелина образовалась позже и разрезала тоннель на две части.
Вскоре это предположение подтвердилось - с противоположной стороны расщелины под грудой камней удалось отыскать другой вход. Если первый тоннель тянулся к дну Провала, то второй мог вести куда угодно, и для безопасности стоило поинтересоваться, куда именно.
Гранди взял руководство на себя.
- Давайте разделимся, - предложил он. - Одни залезут под землю, а другие останутся на поверхности. Может, мы сумеем перекликаться, и те, кто наверху, будут следить за продвижением тех, кто внизу.
На том и порешили. Честер с Бинком остались, а Гранди, верхом на Храповике, спустился под землю. Маленький Пак последовал за ними, предполагалось, что он будет служить связным между двумя группами. Все трое были невелики ростом и могли передвигаться в тоннеле с большей легкостью, чем человек и кентавр.
На стенах тоннеля светились маленькие грибы. Ни Пак, ни Храповик в освещении не нуждались, но для голема тусклый свет был немалым подспорьем.
Тоннель змеился лентой, но почти не уклонялся вниз, значит, до поверхности было недалеко. Однако надежда на то, что путники смогут перекликаться, не оправдалась. Конечно, Пак мог вернуться назад и сообщить родителям, где находится Гранди, но он вряд ли сумел бы потом найти голема. Все получалось не так, как было задумано.
Добравшись до первой развилки, Гранди решил повернуть направо, поскольку туда вел более чистый и широкий проход. Однако скоро тоннель еще раз раздвоился, потом опять... Тоннель превращался в подземный лабиринт. Голем встревожился, опасаясь заблудиться, но Храповик уверил его, что легко найдет дорогу назад.
Внезапно раздался грохот. Только что пройденный участок тоннеля обрушился, и лишь стремительный рывок подкроватного чудовища спас Гранди от посыпавшихся сверху камней. Появление пришельцев вызвало обвал, - похоже, древнее сооружение было более ветхим, чем выглядело.
Все уцелели, но путь назад преградил завал.
Той дорогой, которой пришли, уже не вернешься.
Гранди это не нравилось, но он решительно направил своего скакуна вперед. В конце концов, в этом лабиринте столько разветвлений и коридоров, что из него наверняка можно найти выход в обход завала. Спешить с возвращением не имело смысла, да и голему очень хотелось довести начатое дело до конца. Ведь он, по существу, так ничего и не узнал об этом странном подземелье.
Через некоторое время Гранди составил определенное представление о лабиринте. Он состоял из концентрических круговых тоннелей, пересекавшихся коридорами, причем каждый внутренний круг был выше и шире наружного.
Проходы словно завлекали голема к центру лабиринта. Если где-то и можно было обнаружить что-нибудь стоящее, то только там.
Снова послышался грохот камнепада, на сей раз в стороне.
Путники ступали теперь очень осторожно, и этот обвал не мог случиться по их вине. Что же послужило причиной?
Гранди продолжил путь, но начал нервничать.
Прежде он не особенно опасался расщелин и подземных ходов - маленький рост и ловкость позволяли ему легко проскальзывать, где угодно.
Однако сейчас ему было не по себе. Похоже, Храповик с Паком чувствовали себя не лучше.
Чем ближе исследователи продвигались к центру лабиринта, тем выше становились стены и ровнее пол. Грибы светились все ярче. Не любящий света Храповик ежился, но это свечение не представляло для него угрозы. Путники быстро преодолели последний круг и очутились в просторной каменной пещере. Посреди нее стоял небольшой оранжевый сундук.
У Гранди перехватило дух - неужто он нашел сокровище?
Предвкушая нечто великолепное, голем подошел к сундуку, однако тот был мал только по человеческим меркам. Для голема крышка оказалась слишком тяжелой.
- Дай-ка мне, - сказал Храповик. Он протянул здоровенную волосатую лапу и мигом сдернул крышку в сторону.
Гранди ухватился за край сундука, подтянулся и уставился внутрь. На дне что-то поблескивало, но что именно, не разобрать. В тусклом свете так могло мерцать золото или драгоценные камни.
Храповик запустил лапищу в сундук и извлек оттуда полную пригоршню каких-то металлических штуковин, походивших на гвозди, но слегка искривленных и полых внутри. Гранди взял одну из них в руки и нашел ее довольно тяжелой.
Непонятная вещица - что-то вроде сделанного из блестящего металла рога для питья - была в треть роста голема.
- Это драгоценности? - спросил он. Но ни Храповик, ни Пак ответить ему не могли, они никогда не видели ничего подобного. - Ладно, - решил Гранди, - прихватим с собой одну. Глядишь, кто-нибудь из наших сообразит, что это такое.
Голем слегка огорчился, что в сундуке не оказалось сокровищ, хотя и сам не мог бы сказать, какой ему прок от драгоценностей. Собирали сокровища в основном люди и драконы, но прочие обитатели Ксанфа порой пытались им подражать.
Храповик прикрепил загадочную вещь к цепям Пака, чтобы жеребенок мог без труда вынести ее наружу.
Разочарование Гранди усугублялось тем, что, добравшись до центра лабиринта, он не нашел там решительно ничего стоящего. Ясно было только, что живые существа не появлялись в этом подземелье веками, и ловушек в нем, кажется, не имелось. Скорее всего, путники могли воспользоваться другим тоннелем, чтобы спуститься на дно Провала, - если только этот тоннель не обрушится им на головы.
- Пойдем отсюда, - распорядился Гранди.
Уговаривать никого не пришлось, но, едва путники повернули назад, опять послышался грохот.
Новый обвал.
И тут Гранди сообразил, в чем дело.
- Это же Честер! - вскричал толем. - Скачет прямо над нами и молотит своими тяжеленными копытами.
Предположение звучало вполне резонно.
- Честер! - во всю глотку завопил голем. - Кончай стучать, не то всех нас завалишь!
К сожалению, крик Гранди отдался от стен столь мощным эхом, что сверху посыпалась грязь.
Опасаясь усугубить свое положение, путники поспешили дальше в молчании.
В конце концов они добрались до первого завала. Теперь следовало пойти в обход, чтобы выйти в главный тоннель с другой стороны. Это казалось нетрудным, но голема одолевали недобрые предчувствия.
Гранди направил Храповика налево, надеясь вскоре срезать дорогу и выйти в нужное место.
Тоннель разветвился, но ни один коридор не вел к выходу. Лабиринт все больше напоминал обманную тропу конпутера, - он с бездушным упрямством не желал выпускать своих пленников.
Имей Гранди талант Дора, он просто спросил бы у стен, как отсюда выбраться. Но увы, с Дором голем сравниться не мог. Недаром Дор считался волшебником и сейчас был королем Ксанфа, - его талант куда как многограннее способностей голема. Одно дело говорить с живыми существами, и совсем другое - общаться с неодушевленными. Это умел только Дор.
Тоннель разветвлялся снова и снова, но все коридоры вели не туда, куда надо. Гранди уже совсем было решил вернуться в центр лабиринта и попробовать все сначала, когда послышался грохот и проход позади путников обрушился.
Теперь не оставалось ничего другого, как идти наугад. Вскоре Храповик, Гранди и Пак окончательно запутались в хитросплетении проходов.
Стало ясно, что пути назад не найти.
Но тут голема посетила очередная идея.
- Не постучать ли в потолок? - предложил он. - Может, они услышат, поймут, где мы, и войдут с другой стороны.
Храповик ухватил камень и забарабанил по потолку. Сверху посыпалась пыль, но сильного обвала не произошло.
- Тук-тук, - ритмично выбивал Храповик, - тук-тук, тук-тук...
Идея Гранди сработала. Вскоре Честер ударил копытами прямо над головой голема, ориентируясь на звук. Только вот удар оказался слишком сильным. Потолок просел и начал проваливаться вниз.
- Бежим! - закричал голем - и как раз вовремя. Путники едва успели отскочить, еще чуть-чуть, и их погребла бы под собой груда земли и камней. Положение казалось безвыходным, но остроглазый Пак что-то приметил. Весело заржав, он принялся взбираться по каменным обломкам.
- Осторожней, - крикнул ему Гранди, - не устрой обвала на свою башку!
- Эй! - донесся откуда-то сверху голос Честера. - Эй там, внизу! С вами все в порядке?
Гранди поднял глаза и сквозь завесу пыли увидел ночное небо. Крепкие копыта кентавра обрушили потолок, открыв пленникам лабиринта путь к свободе.
Гранди снова взобрался на Храповика, и вскоре все с огромным облегчением выбрались наружу.
Убравшись подальше от пролома в земле, голем описал свое приключение, приукрасив его лишь самую малость. Потом он показал свой трофей - изогнутый пустотелый гвоздь.
- Как вы думаете, что это такое?
Ни Бинк, ни Честер не могли дать ответа.
- Во всяком случае, не сокровище, - заключил Бинк.
- Похоже на какой-то инструмент, только без ручки, - добавил кентавр.
Посовещавшись, путники решили отдохнуть, а потом воспользоваться ведущим на дно Провала тоннелем и спуститься вниз. Ловушек в подземелье не было, требовалось лишь проявлять осторожность, чтобы не вызвать обвала.
Все складывалось относительно благополучно, но голем не чувствовал удовлетворения. Он терзался вопросами, так и оставшимися без ответа.
Кто прорыл тоннели и создал подземный лабиринт? Кто оставил в лабиринте сундук с непонятными штуковинами? Неведение до крайности раздражало Гранди. Не в силах успокоиться, он непроизвольно приблизился к входу в тоннель и, глядя в темный лаз, пробормотал:
- Хотел бы я знать, кто тебя построил.
Сверху послышался шелест листьев. На краю расщелины высился старый кряжистый дуб. Трещина в земле обнажила его корни, но дерево еще держалось.
- Я могу сказать тебе это, голем, - прошелестел дуб.
"А ведь точно, - сообразил Гранди, - этому дубу не один век. Он наверняка торчал здесь, когда тоннель был еще новехонек".
- Скажи, скажи, пожалуйста!
- Тоннель прорыли вабанки.
- Кто-кто?
- Вабанки. Люди знают их под другими именами, но истинное название этого племени вабанки.
- Под другими? А что это за имена?
- Обычно их именуют землероями и подразделяют на вжиков, бзиков и индриков.
- Вжики! - испуганно воскликнул Гранди. - Неужто теперь они роятся в подземелье?
- Нет-нет, - со смехом успокоил его дуб. - Те, кого называют вжиками, здесь ни при чем.
Но все они относятся к семейству вабанков, или землероев. Вжики самые маленькие и самые вредоносные. Индрики огромные, но безобидные.
Ну а бзики.., бзики средние во всех отношениях.
- Это я понял, кора корявая. А как насчет тех, которые прорыли тоннель и соорудили лабиринт?
- Вабанки - истинное имя всего семейства. Ныне они редки, но когда-то лучшие из них, истинные вабанки, создали свою цивилизацию.
Цивилизованные вабанки уступали размером индрикам, хотя превосходили бзиков. Как и все землерои, они прокапывали тоннели. Именно здесь тысячу лет назад находилась их столица. Я был еще ростком, когда вабанки ушли отсюда, но я их помню.
- Они ушли тысячу лет назад? - удивился Гранди.
- Плюс-минус столетие, точнее мне не вспомнить. Мои годовые кольца уже не те, что прежде. Во всяком случае, это было тогда, когда повсюду господствовали гоблины и гарпии.
- Такого не бывало со времен короля Ругна.
- Точно, - подтвердил дуб.
- Ну а эти цивилизованные вабанки - какие они были?
- Сказано же тебе, "помельче индриков, но крупнее бзиков. Достаточно большие, чтобы прорыть эти тоннели.
- Небось, ростом с кентавра, - предположил Гранди.
- Может, чуток поменьше. Они не любили тесноты, вот и рыли более просторные тоннели, чем им требовалось по размеру. Впрочем, как раз об их размерах мне судить трудно, ведь сам я тогда был куда меньше, чем нынче.
- Стало быть, эти вабанки не что иное, как здоровенные бзики, которые рыли подземные ходы?
- Ходы-то они рыли, - прошелестело дерево, - но их нельзя сравнивать с обычными бзиками. Они умели делать всякие штуковины - вроде как люди. Там, под землей, они проводили какие-то совещания, строили разные планы, а потом взяли и ушли.
- Куда?
- Почем мне знать? Просто ушли. Они ушли, а тоннели остались.
В сущности, дуб знал не так уж много. Однако Гранди твердо вознамерился выжать из него все, что можно:
- Там, внизу, мы нашли полный сундук каких-то штуковин вроде пустотелых гвоздей. Ты часом не знаешь, что это такое?
- Конечно, знаю. Это искусственные когти.
Я не раз видел, как ими пользовались.
- Что? Когти?
- Эти вабанки так много рыли, что их собственные когти стирались. Вот они и придумали искусственные, очень крепкие. Металлические когти считались их высшим техническим достижением, с их помощью вабанки могли копать вдвое быстрее и не так уставать.
Голем развел руками. Тайна раскрылась. Всего-навсего когти. Все равно что рукавицы, - надел себе и копай.
Но, вернувшись к кровати, Гранди вновь задумался о вабанках и понял, что узнал очень немного. С чего это они бросили все, что понарыли, и ушли неведомо куда? Они не погибли, ведь под землей не осталось скелетов. Их не могли прогнать обвалы или что-нибудь в этом роде - тоннели и сейчас, через тысячу лет, пребывали почти в полной сохранности. Выходит, они просто решили уйти - и ушли. Возможно, вабанки построили где-то в другом месте лабиринт лучше прежнего и теперь живут там.
Голем печально вздохнул, понимая, что этого он, скорее всего, так никогда и не узнает.

Глава 5
ПАРОВИЦА СТЕЛЛА

Вечером путники вступили в тоннель.
Кони-призраки не последовали за ними; убедившись, что все в порядке, они предпочли остаться на поверхности. Тусклое свечение грибов помогало двигаться кентавру и человеку, не слишком раздражая Храповика.
Создавалось впечатление, будто вабанки устроили освещение как раз в расчете на подкроватное чудовище, хотя, возможно, грибы размножились в подземелье сами по себе. В любом случае, наличие света было на руку всем - это казалось еще одной удачей.
Гранди двигался впереди - в темном проходе Храповик чувствовал себя увереннее остальных. Честеру и Бинку, с их громадными неуклюжими ножищами, приходилось держаться куда осторожнее. Уже не в первый раз голему пришлось признать, что, порекомендовав ему именно этого скакуна, добрый волшебник поступил мудро. Многие советы Хамфри поначалу представлялись нелепыми, но в конечном итоге неизменно оказывались весьма полезными.
Несколько раз извилистый тоннель резко забирал вниз. Казалось, до дна Провала осталось совсем чуть-чуть, но тут дорога выравнивалась, а то и начинался подъем. Древние вабанки будто специально прорыли свой ход весьма замысловатым манером, возможно, для них это являлось формой художественного творчества.
За одним из поворотов в стене обнаружился пролом, откуда забрезжил свет луны. Храповик съежился. Лунный свет не представлял для него смертельной опасности, но подкроватное чудовище не одобряло свет в принципе.
Чуть помедлив, Честер выглянул наружу - и присвистнул.
Одолеваемый любопытством, Гранди слез с Храповика, вскарабкался на плечо кентавра и заглянул в дыру.
Высоко в небе светила бледная луна, а внизу открывалась глубочайшая, внушавшая ужас бездна. Голова у голема пошла кругом, и он свалился бы вниз, не подхвати его сильная рука кентавра.
- Надо стоять на земле всеми четырьмя копытами, прежде чем высовываться, - проворчал Честер.
Копыт у Гранди не было, тем более четырех, однако правота кентавра почему-то не вызывала сомнения. Голем спустился вниз и снова взобрался на Храповика. Заглядывать в пропасть его больше не тянуло.
Уже близилась полночь, когда сверху донесся странный пугающий звук, - нечто среднее между свистом и завыванием. Путники остановились.
- Там кто-то есть! - встревоженно воскликнул Гранди.
- Ничего страшного, - беспечно отмахнулся Бинк.
- Откуда ты знаешь? - спросил голем.
Бинк лишь улыбнулся и пожал плечами. Видимо, у него был резон для подобной уверенности, но голем не мог понять, на чем она основана, и это вызывало досаду.
Звук приближался, и через некоторое время в проходе появилась темная тень. Гранди отпрянул, Честер выхватил меч, лишь Бинк сохранил невозмутимое спокойствие.
Приближавшееся животное несколько уступало ростом кентавру, но было массивнее. Передние лапы страшилища заканчивались здоровенными когтями. Разминуться в тесном проходе не было ни малейшей возможности; странное существо неуклонно двигалось вперед, столкновение казалось неизбежным.
- Давайте дадим вабанку пройти, - сказал Бинк, - он не опасен.
- Вабанку? - переспросил Гранди.
- Ну да. Точнее, его призраку.
Тем временем животное надвинулось на кентавра.., и прошло сквозь него. Тем же манером оно миновало Бинка и Гранди - голем даже не ощутил соприкосновения. Они действительно повстречались с призраком.
- Думаю, - заметил Бинк, - цивилизованные вабанки испугались бы не на шутку. Наверняка они боялись своих призраков так же, как люди боятся своих.
Честер молча вложил меч в ножны. Рука его подрагивала.
Гранди прекрасно понимал кентавра. Он и сам оробел, хотя никакой опасности не было.
У всех живых существ есть призраки, так почему бы им не быть у вабанков? И неудивительно, что призраки не покинули тоннель вместе с живыми, - привидения в большинстве случаев предпочитают обитать там, где их настигла смерть. Все было ясно, кроме того, куда и почему удалились сами вабанки. Этот вопрос по-прежнему оставался без ответа.
Ближе к рассвету путешественники достигли дна Провала. Они пристроили кровать в уютной темноте тоннеля, а сами принялись готовить еду.
- Эй, Гранди, - обратился к голему Честер, - если услышишь топот драконихи, мигом беги к нам. Кроме тебя, с ней говорить некому.
Гранди улыбнулся, ощутив себя важной персоной. Никто, кроме него, не мог достичь взаимопонимания с провальной драконихой, а отсутствие взаимопонимания могло привести к ужасным последствиям.
Дно Провала отнюдь не являлось безжизненным каменистым ложем. Там росли кусты и деревья, с которых можно было нарвать плодов.
Другое дело животные - ими в ущелье и не пахло. Если какое и попадало случайно вниз, то тут же отправлялось в драконью пасть. Долгое время люди считали провального дракона чуть ли не стихийным бедствием, в существовании которого не видели ни малейшего смысла. Однако со временем стало ясно, что лишь бездонный Провал с обитающим в нем драконом способны оградить Ксанф от несчетных волн вторжений обыкновенов, существ куда более опасных, чем любое чудовище. Когда накатилась Последняя Волна, именно Провал стал главной линией обороны. Гранди поневоле задумался о том, как премудро устроен Ксанф: многое из того, что кажется ненужным и даже вредным, на самом деле приносит немалую пользу.
Перекусив, путники улеглись спать. Около полудня земля вокруг задрожала, словно вновь приближался невидимый великан. Но звук был иным - топот сочетался с громким пыхтением. Не приходилось сомневаться, что по дну Провала движется дракониха. Вся компания переполошилась. Гранди метнулся к створу тоннеля. Настал час его славы.
Вскоре показалась паровица. Приземистая шестиногая дракониха двигалась с удивительной для столь огромного существа скоростью. Из ее пасти и ноздрей валили клубы пара. Трудно представить себе более впечатляющую фигуру, чем провальный дракон или дракониха во всем своем великолепии.
- Стой! - воскликнул Гранди, воздев маленькую ручонку. - Мы друзья. У нас к тебе дело.
Дракониха продолжала топать вперед, хотя ее взгляд сфокусировался на големе.
- Эй, - крикнул он, - притормози! Я же сказал...
Паровица неслась прямо на него. Чудовищная пасть открылась, обнажив страшные зубы.
Честер выхватил меч, приготовившись защищаться. Он не был трусом, но ни одному кентавру не по силам одолеть в поединке этакое чудовище, а Честер к тому же уже миновал пору своего расцвета.
Гранди понял, что дракониха настолько увлеклась преследованием добычи, что попросту его не слышит. Драконы вообще не отличаются сообразительностью и, как правило, в состоянии сосредоточиться лишь на одном деле зараз. Но как докричаться до нее прежде, чем случится беда?
Внезапно небо закрыла тень. Голем поднял глаза и увидел кружившего над Провалом руха.
У голема тут же родилась идея.
- Эй, братишки, - прокаркал он по-рухски, - а не слабо вам спуститься да подергать эту ящерицу за хвост?
Дракониха резко затормозила, выпустив целую тучу пара.
- Только суньтесь, - прошипела она по-драконски, - я вам устрою парилку.
Однако рухи не появились, и дракониха принялась озираться по сторонам.
- Эй, Стелла, - осторожно позвал голем, - это я, Гранди. У меня тебе дело.
- Никакая я тебе не Стелла. Я Стейси.
- Ох, извини. Запамятовал.
- Впрочем, имя Стелла мне нравится больше, - передумала паровица.
- Как тебе угодно, - быстро согласился голем, ведь никто в здравом уме не станет спорить с драконихой. Главное, ему удалось привлечь ее внимание.
- Ты часом не заблудился? - проревела она.
- Ничего подобного, - твердо заявил Гранди. - Мы пришли поговорить с тобой. О Стэнли.
- Стэнли? - оживилась паровица. - Он нашелся?
- Нет, но я сейчас в Поиске - ищу его.
Бинк с Честером помогли мне добраться досюда, но вообще-то я должен ехать на подкроватном чудовище в Башню из Слоновой Кости. Думал тебя порасспросить, вдруг ты о нем что слышала.
- Ничего, - с глубоким сожалением ответила Стелла, - хотя я никогда не упускаю возможности поговорить с живым существом, перед тем как его съесть. Но сюда мало кто забредает.
Рухи, конечно, летают, только что с них взять.
- Конечно, - согласился голем, - ведь у них вместо мозгов рухлядь.
- Но даже если Стэнли найдется, - огорченно заметила Стелла, - он все равно слишком мал, чтобы вернуться к своей работе. - Паровица патрулировала Провал временно, вообще-то это было обязанностью Стэнли.
- Вовсе нет, - возразил голем. - Вернуть ему настоящий возраст проще простого. Надо использовать эликсир молодости в сочетании с наоборотным деревом, и Стэнли приобретет свой истинный возраст.
- Вот это да! - воскликнула дракониха, радостно выпуская пар. - Коли так, мы просто обязаны его найти.
- Но если ты не знаешь, где...
- Несский Лох наверняка знает, - нетерпеливо перебила голема Стелла. - Он прибыл из Обыкновении тысячи лет назад и о скрывающихся чудовищах осведомлен лучше кого бы то ни было. Если кто и знает, где находится Башня из Слоновой Кости, так это он.
- Лох. А кто он такой?
- Морское чудовище.
- Рад бы его порасспросить, А где он живет?
- Плавает туда-сюда вдоль восточного побережья Ксанфа да отлавливает девиц. Вроде бы он ими питается. - Паровица облизала губы.
- Вдоль восточного побережья! - воскликнул Гранди. - Но мои друзья должны вернуться домой. В отведенное им время нам не добраться так далеко.
- Я доставлю вас туда, - заявила Стелла, воодушевленная мыслью о возможности возвращения Стэнли к его обязанностям.
- Все не так просто, Стэй... Стелла. Я еду на Храповике, подкроватном чудовище, а кентавр несет кровать.
Дракониха кивнула:
- Да, возможности подкроватников, к сожалению, весьма ограничены. Но я могу нести и кровать. Если весь вопрос в этом...
Гранди понял, что столкнулся с еще одним счастливым поворотом судьбы. Теперь он мог двигаться дальше без человека и кентавра. Он перешел на человеческий язык и объяснил все своим спутникам.
- Вот и хорошо, - сказал Бинк. - Довольно скоро нам все равно пришлось бы повернуть назад. Это было превосходное маленькое приключение, но наши жены...
- Жены - это кошмар, - заявил Гранди, - я не женюсь ни за что в Ксанфе.
- Э, приятель, - назидательно поднял палец Честер, - все так говорят. Посмотрим, что ты запоешь, когда тебя захомутает какая-нибудь големская девица.
Гранда понурился, потому что прекрасно знал - големских девиц не существует. Он был единственным в своем роде. Одно дело не хотеть жениться, и совсем другое - знать, что тебе никогда не представится такой возможности.
- К моему возвращению Хамелеоша снова станет красивой, - пробормотал Бинк не столько для товарищей, сколько для себя самого. Гранди понимал своего спутника - тот путешествовал до тех пор, пока его жена была умной и безобразной, и возвращался домой к тому времени, когда она вновь обретала красоту. В этой фазе Хамелеоша была очаровательна, несмотря на годы.
По правде сказать, Гранди не имел бы ничего против големской девицы, похожей на нее.
Так или иначе, вопрос был решен. Бинк с Честером приторочили кровать к спине Стеллы и вернулись к створу тоннеля. В момент расставания Бинк обратился к Гранди.
- Будь осторожен, - промолвил он с неожиданной серьезностью, хотя сам всю дорогу оставался беспечным.
Провальная дракониха двинулась вдоль ущелья. Кровать так трясло и качало на каждом шагу, что голему пришлось вцепиться в нее обеими руками. Он надеялся, что от этой тряски у Храповика разовьется морская болезнь.
Путь предстоял неблизкий, и вскоре встал вопрос о том, как провести ночь. Гранди уже приспособился спать днем, но Стелла к этому не привыкла. К тому же ей требовалось подкрепиться. В конце концов порешили на том, что Гранди, верхом на Храповике, поедет вперед, а дракониха останется. Она отдохнет, поохотится и к утру нагонит их и принесет им кровать. Голема это вполне устраивало - ему не хотелось оставаться рядом со Стеллой в то время, когда она будет охотиться.
Храповика укачало, и поначалу он двигался неуверенно, но вскоре выправился и набрал довольно приличный темп. Подкроватное чудовище предпочитало держаться тени, там, куда не падал лунный свет. Гранди это не беспокоило, но когда какая-то туча скрыла луну, он разозлился.
- Вот невежда! - пробормотал голем. - Что за манера заслонять свет!
Разумеется, Гранди не рассчитывал, что туча поймет его, ведь говорить с неодушевленными умел только король Дор. Голему просто хотелось выговориться, чтобы заглушить досаду. Однако сразу после его высказывания туча сгустилась, скрыв последние остатки света. Храповик чувствовал себя во тьме более чем уверенно, Гранди же прямо взбесился.
- Эй, туча, тумана куча, - сердито крикнул он, - пузырь несчастный! Будь ты живая, я б тебе показал!
Послышался раскат грома. Воздух стал влажным, - похоже, собирался дождь.
- Чего растрещалась?! - вовсю разошелся Гранди. - Шумишь, словно невесть какая персона, а что ты на самом деле? Пшик, да и только!
Новый раскат грома оказался куда сильнее прежнего. Гранди удивился - неужто туча слышит и понимает его? Потом он вспомнил рассказ Айви о весьма скверного нрава туче, считавшей себя царственной особой. Кажется, она именовалась Грозовая Громовая тучная королева. Может, это та самая? Что ж, коли так, он ей живо втолкует, кто она такая и где ее место.
- Эй, трещотка летучая! - закричал голем. - Уж не ты ли часом называешь себя королевой?
Да таких королев любой болван наделает сколько угодно, надо только почаще испускать газы.
Налетел порыв ветра, гром прокатился по всему Провалу. Не приходилось сомневаться, что туча все услышала и поняла. Гранди порадовался, что сумел пронять небесную задаваку.
Он понимал, что туча не преминет основательно полить его дождем, но не слишком беспокоился. Как бы ни злилась тучная королева, повредить ему серьезно она не могла. В темноте голема не разглядеть, тем паче, что он постоянно двигался.
- Вонючка несчастная! - выкрикнул голом. - Громыхалка бестолковая.
Молния ударила в землю, в то самое место, где за миг до этого находился Гранди. Тучная королева разошлась не на шутку. Судя по всему, Айви правдиво описала ее характер.
И тут Гранди вспомнил о том, что близится рассвет. На рассвете им придется остановиться, а значит, они превратятся в прекрасную мишень для молний. Вот те на, - об этом-то он и не подумал. В следующее мгновение голем понял, что допустил еще одну оплошность, - кровать осталась позади, и, когда взойдет солнце, Храповику некуда будет спрятаться. Если их не сразит молния, то доконает свет.
Следовало поскорее найти укрытие. Какое-нибудь темное место, где можно дождаться Стеллу с кроватью.
- Ищи пещеру! - крикнул Гранди Храповику на языке чудовищ.
К счастью, Провал изобиловал расщелинами и кавернами. Храповик вильнул в сторону и стал взбираться по отвесной стене, удивляя голема своей цепкостью. Вскоре подкроватное чудовище добралось до пролома и ввалилось туда.
Они оказались в пещере, достаточно вместительной и глубокой для того, чтобы Храповик мог укрыться от смертоносного света. Ему только и нужно было, что держаться подальше от входа.
Зато Гранди прятаться не собирался. Он слез с Храповика, подошел к пролому и вновь принялся дразнить тучу:
- Мазила, твои молнии только на то и годятся, чтобы их к штанам пришивать!
Разъяренная туча метнула новую молнию и опять промахнулась. Пламенеющая стрела ударилась о каменную стену Провала, расщепилась на две зигзагообразные половинки и упала на дно, где и поостыла.
Жители Ксанфа частенько подбирали израсходованные грозовыми тучами молнии и делали из них удобные застежки.
- И ты еще называешь себя Грозовой Громовой! - разошелся голем. - Я даю тебе новое имя: Грязевая Чумовая Скучная королева.
Туча обезумела. Молнии неистово засверкали, осветив облачное лицо, увенчанное туманной короной.
- Пыжишься, тужишься, а все впустую, - не унимался Гранди. - Бьюсь об заклад, что, ежели я помочусь с обрыва, выйдет дождик получше твоего.
Последнее утверждение, мягко говоря, не соответствовало действительности. Набухая, туча разразилась дождем, и дождь у нее получился что надо. По дну Провала заструились потоки воды, но в пещеру залетали лишь случайные капли.
- Давай-давай, - насмехался голем, - посмотрим, надолго ли тебя хватит! Небось иссякнешь через минуту!
Дождь превратился в чудовищной силы ливень, теперь в Провал обрушилась сплошная стена воды, на дне ущелья бурлила настоящая река.
Мысленно Гранди признал, что туча неплохо справляется со своей работой, но вслух заявил совсем другое:
- И это все, на что ты способна? Коли так, лучше бы тебе уйти в отставку, отправиться куда-нибудь на лужок поливать цветочки.
Буря не могла стать сильнее, но она продолжалась. Пока Гранди изощрялся в ругательствах, - давно ему не доводилось так отвести душу, - вода в Провале прибывала. Увлеченный перепалкой, голем не обращал на это внимания и слишком поздно сообразил, что, если ливень не прекратится, вода рано или поздно доберется до пещеры. Это грозило крупными неприятностями. Даже если они с Храповиком не утонут, поток вынесет подкроватное чудовище из пещеры, и оно неминуемо погибнет.
Гранди расслышал сквозь непрекращающийся шум дождя пыхтение и плеск. Затем он увидел поднимавшееся снизу облако пара и обомлел. В затопившей Провал воде беспомощно барахталась Стелла. Плавать она, судя по всему, не умела и с трудом удерживала голову на поверхности.
- Хватит! - закричал Гранди. - Я не буду больше дразниться! Признаю, что ты настоящая Грозовая Громовая тучная королева.
Но туча уже поняла, что берет верх, и собиралась довести дело до конца. Она готова была утопить дракониху, лишь бы добраться до разозлившего ее голема.
- Стелла, - заорал во всю мочь Гранди, - попробуй за что-нибудь зацепиться!
Увы, зацепиться было не за что. Течение неумолимо несло дракониху с привязанной к спине кроватью мимо пещеры.
В отчаянии голем метнулся к Храповику:
- Беда! Вода прибывает, Стелла тонет, кровать тонет, и мы тоже утонем, если не выберемся отсюда.
- Это дело поправимое, - отозвался Храповик. - Я могу все уладить.
- Ты?! Как?
- Просто попробую вынуть пробку.
- Чего-чего?
- Пошли, - решительно заявил Храповик. - Но ты должен прикрывать меня от света.
Гранди прыгнул на подкроватное чудовище и распластался на нем, стараясь закрыть как можно большую часть мохнатого тела. Храповик выбрался из пещеры, замер на миг, когда его окружил бледный свет, и бросился в воду. Гранди набрал в грудь воздуху и задержал дыхание. Он понятия не имел, что происходит, и мог только ждать.
Ловко перебирая лапами, Храповик быстро перемещался по дну Провала, превратившегося теперь в глубокое озеро. Вскорости он добрался до вделанной в землю круглой каменной плиты.
Уперев остальные лапы в дно, подкроватное чудовище двумя передними ухватило плиту за края и потянуло вверх.
Плита подалась, и под ней открылось отверстие - что-то вроде люка или колодца.
Храповик оттащил крышку в сторону и закрепил ее между камнями. Вода беспрепятственно полилась в колодец. Она устремилась туда с таким напором, что Храповику пришлось всеми конечностями вцепиться в каменистое дно, а Гранди ухватиться за шерсть Храповика. Голем не знал, надолго ли ему хватит воздуха, но выхода все равно не было. Или удержать дыхание, или захлебнуться.

Предыдущая страница 4 Следующая страница


5 Пирс Энтони

Уровень воды в Провале понижался на удивление быстро. Скоро в ущелье осталось всего несколько луж.
Едва спала вода, Храповик устремился в ту сторону, куда течение унесло Стеллу.
- Моя кровать! - взволнованно кричал он.
Ну конечно, сообразил голем, Храповику надо спрятаться под кровать, пока небо не расчистилось. Иначе будет худо.
К счастью, вскоре путники настигли отряхивавшуюся и фыркавшую дракониху. Кровать все еще была приторочена к ее спине и, хотя промокла насквозь, вполне могла предоставить убежище Храповику. Чем тот и воспользовался, - нырнул под кровать и затаился.
Он успел это сделать как раз вовремя. Приметив, что вода из Провала уходит невесть куда? тучная королева решила, наконец, отступиться от своей глупой затеи. Небо стало светлеть. Голема так и подмывало крикнуть вслед туче какую-нибудь гадость, но он сдержался, памятуя о том, что язык едва не погубил и его самого, и весь Поиск.
Сейчас Гранди больше всего интересовало, куда же ушла вода. Что там внизу? Бездонный колодец, на дне которого плещется подземное море?
А может, целый особый мир, населенный и людьми, и чудовищами? Если так, то их здорово прополоскало. Наверно, ему и его спутникам лучше убраться подальше от колодца, прежде чем подземные жители соберутся выяснить, кто устроил им душ.
Стелла не пострадала - вода схлынула вовремя, а купание для драконихи не смертельно.
Гранди пристроился на хлюпающую, промокшую кровать, и провальная дракониха двинулась дальше.
Тучная королева, растратив попусту свою ярость, уплыла восвояси, и солнце начало припекать так, что к вечеру кровать высохла и больше не хлюпала.
Когда настала ночь, Гранди с Храповиком решили не уходить слишком далеко вперед. Лучше держаться вместе. В конце концов, впереди могло и не оказаться еще одной пробки.

Глава 6
РАССКАЗ ЧУДОВИЩА

На третий день Стелла добрела до восточного побережья. Провал открывал ся в море, где - в отдалении - маячил остров, известный под названием Остров Иллюзий. Там, окутывая его своим мороком, жила королева Айрис. Однако в настоящий момент никаких примечательных иллюзий не наблюдалось.
- Кто-то частенько запускает оттуда жар-птицу или что-то в этом роде, - заметила Стелла. - Уж не знаю, может, чтобы поглазеть, как у нее огонь из-под хвоста бьет.
Голем не стал оспаривать это предположение.
- Где морское чудовище? - поинтересовался он.
- Оно может плавать, где угодно вдоль побережья, - проревела в ответ Стелла. - Тебе придется его подозвать.
- Каким манером?
- Вообще-то чудовище клюет только на попавших в беду девиц. Если поймать девицу, заковать ее в цепи, посадить на берег да заставить плакать...
- Боюсь, это не для меня, - произнес Гранди.
Стелла окинула его взглядом:
- Пожалуй, да. Ты не вышел ростом.
Голем имел в виду нечто иное, но предпочел воздержаться от высказываний.
- А по-другому никак нельзя? - спросил он.
- Ну.., можно попробовать выдать что-нибудь за девицу.
Это предложение показалось голему удачным.
- Мы сделаем куклу, - заявил он, - и я попробую подражать девичьим рыданиям.
- Желаю удачи, - сказала Стелла. - Ну, а мне пора домой. - Паровица развернулась и затопала назад в ущелье.
Ночью Храповик набрал прибитых волнами к берегу щепок и, скрепляя их лозой, принялся мастерить куклу. Во всяком рукомесле он выказывал завидную сноровку, что, впрочем, неудивительно для существа, состоящего почти из одних рук.
Гранди, занятый поисками еды, неожиданно ощутил под ногами холод, да такой, словно вляпался в глубокий снег. Однако снега на берегу не было. Голем присмотрелся и понял, что ненароком наступил на леденец. Холодней этой штуковины и представить ничего нельзя.
С помощью подкроватного чудовища Гранди установил на берегу куклу и принялся стенать, изображая попавшую в беду девицу.
- Спасите! Помогите! О, как я несчастна!.. - И так далее в том же роде.
Никакого отклика не последовало, но голема это не разочаровало.
Он понимал, что Лоху потребуется время, чтобы прибыть на зов. Гранди взывал к чудовищу каждый час, терпеливо дожидаясь результата.
Ночь прошла спокойно, но, едва забрезжило утро, начались неприятности. В небе появился маленький рух, он приметил кровать и, судя по всему, принял ее за лакомый кусочек. Гранди и в голову не пришло ее чем-то прикрыть. Теперь положение становилось отчаянным. Рух - даром что птенец - мог запросто унести кровать в когтях. И подумать страшно, что в этом случае ожидало Храповика.
Гранди во всю прыть припустил по песчаному берегу к тому месту, где наступил на леденец. К счастью, эта штуковина лежала на своем месте.
Гранди схватил леденец и, хотя тот страшно холодил руку, поспешил назад. Он поспел как раз к тому моменту, когда птица растопырила когти, чтобы схватить кровать. Голем с размаху запустил леденцом разбойнику в голову.
Как и всякий хищник, рух автоматически реагировал на всякое нападение. Небрежно щелкнув клювом, он перехватил леденец в воздухе и проглотил. Результат сказался немедленно. Птица начала леденеть. Напрочь позабыв о кровати, рух расправил крылья и взмыл вверх - на его клюве зримо выступила изморозь. Птица улетела, бултыхаясь из стороны в сторону.
Гранди ухмыльнулся. Ясное дело - клюнуть на леденец мог только едва оперившийся птенец. Взрослые рухи прекрасно знают, что всякий, проглотивший леденец, непременно обледенеет, как и съевший крендель начнет крениться в полете. Что ж, птенец приобрел опыт. В другой раз будет умнее.
Перепрятать кровать в более безопасное место Гранди не мог, а потому растянулся на ней и вознамерился отдохнуть. Ночью можно попросить Храповика отволочь ее в какое-нибудь укрытие.
Голему это все равно не под силу, а ломать голову попусту он не собирался.
После полудня задремавшего Гранди разбудили скрежет и скрип, - что-то разгребало прибрежный песок. Голем вскочил с кровати, пригляделся - и не обрадовался увиденному. Вдоль побережья двигался морской гребешок. Гигантский гребень сгребал перед собой все, что валялось на берегу и в мелководье, видимо, намереваясь потом отволочь куда-нибудь на свалку. Не приходилось сомневаться, что вместе с прочим хламом он сгребет и кровать.
Гранди в отчаянии огляделся, пытаясь отыскать что-нибудь, способное выручить в столь отчаянном положении, и, к счастью, вспомнил, что у самой кромки воды рос небольшой качан.
Бросившись к растению, голем острым обломком раковины отпилил качан от стебля и, упираясь изо всех сил, подтолкнул навстречу морскому гребешку. Качан был тяжелее голема, но легкий уклон берега помог Гранди справиться с нелегкой задачей. Качан закатился прямо под зубья гребешка, пару раз кувыркнулся и лопнул. Полился сок, и магия качана начала действовать.
Гребешок стал накачиваться качанным соком. Зубья его разбухли, утратили остроту и уже не могли бороздить песок. Кровать была спасена.
Когда наступил вечер, Гранди с Храповиком перенесли кровать в надежное укрытие - запихнули под пихту: уж она-то живо отпихнет всякого, кому вздумается без спросу сунуть под нее нос. Гранди продолжал вопить и стенать, как несчастная девица, хотя был не в восторге от перспективы сотрудничества с чудовищем, питавшимся такой снедью.
На следующий день, ближе к полудню, по поверхности моря пробежала рябь, потом поднялись волны, и, наконец, из воды высунулась ужасающая морда. У жуткого чудовища был длинный розовый изгибавшийся на манер хобота нос с раздувающимися ноздрями, огромные походившие на цветную капусту уши и гигантские остроконечные бивни из слоновой кости. Глаза страшилища издали казались бусинками, но, когда оно подплыло поближе, Гранди понял, что они больше напоминают налитые кровью тарелки. Маленькими эти зенки выглядели лишь в сравнении с колоссальной тушей их обладателя.
Гранди ощутил дрожь в коленках и на миг усомнился в том, что ему так уж хочется завершить этот злосчастный Поиск.
- Это самая гадкая девица, какую только можно вообразить, - пробормотал он.
- А ты самый ничтожный грубиян, какого только можно вообразить! - проревело чудовище, да так, что голем подскочил на месте. Огромные уши явно улавливали каждый звук.
- Я в Поиске, - откликнулся Гранди по-чудовищному, пытаясь напустить на себя важность.
- Эка невидаль! - прогудело морское диво. - А я чем занимаюсь?
- Ты тоже в Поиске? - удивился голем. - А что у тебя за Поиск?
- Я освобождаю попавших в беду девиц.
Водоплавающий гигант выбрался на мелководье и направился к смастряченной големом и Храповиком кукле. Чудовище обладало ластами и длинным змеиным хвостом. К чешуйчатой шкуре прилипли водоросли. По всему побережью распространился противный запах рыбы.
- Хм... - прокашлялся Гранди. - Я как раз хотел сказать насчет этой девицы...
- Помолчи чуток, малявка, - прогудело чудовище, неуклюже вытаскивая свою тушу на берег. - Дело прежде всего.
- Но, видишь ли, на самом деле она...
- Я пришел освободить ее и освобожу!
- Но ведь это кукла! Чучело! Она...
- Никогда не называй девицу куклой, тем более чучелом, - назидательно проревел клыкастый гигант, неуклонно продвигаясь вперед.
- Но ведь она на самом деле...
Чудовище остановилось, огромные глазищи выкатились из орбит:
- Это не девица!
- Да кукла это, кукла! Я уже битый час пытаюсь тебе втолковать.
- Лжедевица! - По побережью раскатился гневный рев. - Кто это вздумал меня дурачить?
- Да пойми ты наконец, я...
- Хорошенькое дельце! Я проплыл вдоль всего побережья Ксанфа на огромной скорости, чтобы поспеть к этой девице, покуда она жива, и все, оказывается, впустую.
- Жива - не жива! - воскликнул, рассердившись, Гранди. - Какая разница! Девице-то все равно помирать, так не все ли ей едино, как встретить конец? Чем твоя пасть лучше голода и холода?
- При чем тут моя пасть? - озадаченно прогудел гигант.
- Давай называть вещи своими именами, - твердо заявил Гранди. - Ты говоришь, что освобождаешь, но кого и от чего? Себя от голода, а несчастных девиц от жизни?
- Мой дорогой премногомалозначащий голем, - прогудело чудовище, - кто навел тебя на столь странную мысль?
- Кто бы ни навел, она верна. Ты ешь попавших в беду девиц, разве не так?
- Я ем планктон! - В гулком реве чудовища звучала обида. - Подумай сам, коли в твоей головенке найдется хоть крупица ума, где во всем Ксанфе я могу наловить столько девиц, чтобы пропитаться?
Гранди окинул взглядом необъятную тушу и пришел к выводу, что для поддержания жизни в такой горе плоти потребовались бы тысячи весьма упитанных девиц.
- Планктон?
- Это магическая еда, которую можно найти только в море. Я процеживаю ее сквозь зубы.
Вкуснятина... Впрочем, тебе не понять.
- Но у тебя такие клыки...
- Для самозащиты. В море, знаешь ли, всякий народец шастает.
- Прошу прощения, - промолвил голем. - " - Боюсь, я составил представление о тебе на основе слухов.
- Не стоит полагаться на всякие россказни, - укорило его чудовище. - Но ты мне вот что скажи: откуда взялась эта лжедевица?
- Я сделал ее, чтобы вызвать тебя, - честно признался Гранди.
- Ты? Ты нанес мне такое оскорбление?! - Огромные глазищи налились кровью.
- Мне нужна помощь! - поспешно выпалил голем. - Не только девицы попадают в беду.
Чудовище задумалось.
- Ну, - прогудело оно, немного погодя, - может, ты и прав. - Гнев гиганта слегка улегся, и кровавый отблеск в его глазах поугас, - если оценивать по десятибалльной шкале, с восьми до шести. - Выкладывай, какие у тебя трудности.
- Мне надо попасть в Башню из Слоновой Кости.
- В Башню из Слоновой Кости! - Глазищи снова налились кровью до десятибалльной отметки. - Да чтоб я когда-нибудь подплыл к этому трижды пруклятому месту!
- А что в нем такого скверного?
- Взгляни на мои клыки, - проревело чудовище. - Как, по-твоему, из чего они?
- Ух.., это.., из слоновой кости?
- Догадливый малыш. А башня?
- Теперь понимаю. Ты боишься, что у тебя отнимут бивни для строительства башни.
Чудовище пожало ластами:
- Ну, по правде сказать, это не совсем так.
Строительство башни завершилось много веков назад. Но она сложена из клыков многих невинных чудо.., существ вроде меня. И всякий раз, когда вижу ее, я вспоминаю о несчастных жертвах жестокости морской ведьмы.
- Морской ведьмы?
- Ага. Это она соорудила башню. Страшная чародейка, бич моря.
- Боюсь, все это меня не радует, - промолвил Гранди. - Но деваться некуда. Я должен отправиться туда на подкроватном чудовище, чтобы вызволить дракона.
- А не дракониху? Может, дракониха попала в беду? - живо заинтересовалось чудовище.
- Нет, я имею в виду паровичка Стэнли, бывшего провального дракона.
- А, этого... То-то я думаю, чего ради его заменили драконихой. Выходит, он заперт в Башне из Слоновой Кости?
- Я не уверен, что дело обстоит именно так, - признался Гранди, - но Рапунцель действительно живет там. Возможно, хоть она знает, где Стенли.
- Рапунцель? Это девица?
- Скорее всего, да.
- И она в башне? А не попала ли она в .беду?
- Не берусь судить. По правде сказать, мне известно лишь, что она обменивается посылками с Айви, дочкой короля Ксанфа. Я имею в виду короля людей.
- Но раз Рапунцель заточена в башне, значит, она пленница морской ведьмы. А коли так, она, скорее всего, в беде.
Гранди сообразил, что такая трактовка ситуации ему на пользу:
- Вполне вероятно. Допускаю, что эта девица нуждается в избавлении.
- Я, конечно, терпеть не могу ни Башню из Слоновой Кости, ни морскую ведьму, - призналось чудовище, - но, судя по всему, нам надо поскорее отправляться в путь. Страшно подумать, что грозит этой девице, коль скоро она ежедневно встречается с морской ведьмой.
- Вообще-то Айви ,мне ни о каких кошмарах не рассказывала. Она посылает Рапунцель всякую всячину, а та ей короба каламбуров. Обмен, на мой взгляд, неравноценный, но на мысль об опасности все это не наводит.
- А каламбуры хорошие или плохие?
- Разве бывают хорошие каламбуры?
- Конечно, нет. Значит, плохие. А коли это все, что девица может послать, значит, она живет в страхе.
Гранди кивнул:
- Я не рассматривал дело с такой стороны, но теперь вижу, что ты прав. Нам необходимо ее выручить. Но мы не можем отправиться до темноты, поскольку я должен взять с собой Храповика и его кровать.
- Что за вздор! - прогудело чудовище.
- Вовсе не вздор, - мигом нашелся Гранди. - Если мы двинемся ночью, легче будет одурачить морскую ведьму.
Гигант призадумался. Огромные глаза поблекли.
- Ладно, подождем.
Голем в очередной раз добился успеха, но облегчения почему-то не чувствовал. Ему вовсе не хотелось встречаться с морской ведьмой, нагнавшей страху даже на столь огромное и грозное чудовище. Голем был не прочь вернуться на кровать и вздремнуть, но боялся - а вдруг чудовище передумает и уплывет? Лучшим способом избежать этого представлялось занять ластоногого гиганта беседой.
- Слушай, - начал Гранди, - а как вышло, что все думают, будто ты поедаешь попавших в беду девиц?
- О... - прогудело чудовище, - это долгая история, исполненная печальной иронии.
Голему только того и надо было.
- Я хочу знать правду! - с воодушевлением заявил он.
- Ладно. Дай мне устроиться поудобнее, и я все тебе расскажу. - Чудовище сползло на мелководье, разгребло ластами песок, устроив себе удобное лежбище, и, свернувшись в колоссальный клубок, начало свой рассказ:
- Все началось в Обыкновении примерно пять тысяч лет назад. Пара веков туда-сюда значения не имеют. Побережье страны, именуемой Эфтапопия...
- Как-как?
- Кажется, все-таки Эфиопия. В Обыкновении весьма чудные названия. Так вот, побережье этой страны опустошали страшные бури, и тамошние жители, полнейшие идиоты, решили, что бури прекратятся, если принести в жертву прекрасную девицу. Свет не видал таких кретинов!
Каждому остолопу понятно, что всякая уважающая себя буря попросту приберет девицу и продолжит бушевать по-прежнему. Но эти олухи не придумали ничего лучше, как схватить девушку по имени.., нет, не Мелодрама а.., как же ее...
Андромеда и оставить ее прикованной цепями к скале на берегу моря.
Я услышал об этом случайно, от тамошних рыб.
Признаюсь, мне не очень по нраву береговые жители, а уж люди особенно, но обижать женщин нехорошо. Это я точно знаю. Посади они туда здорового мужика в доспехах, я бы и ластой не шевельнул, но тут мне приспичило вмешаться.
Должен заметить, что в это время и бури-то не было.
Ну, приплыл я, стало быть, туда, смотрю, а там обыкновенская рыбина под названием акула кружит да кружит. Ждет, когда прилив позволит ей подплыть к скале и отхватить от девицы кусок посочнее. Впрочем, бежняжка все равно была обречена - не рыба сожрет, так вода затопит.
На сушу я выбираться не люблю, но, если надо, могу - все-таки у меня не плавники, а ласты.
Выбрался я на берег, посмотрел на девчонку и... хм... Будь я плотоядным, у меня бы точно слюнки потекли. Чего-чего, а плоти там имелось в достатке, да какой - этакое все круглое, да упругое, да сочное!
Девица приметила меня и заулюлюкала, - надо полагать, от восторга. Поняла, что я пришел ей на помощь. Подцепил я клыком цепи, дернул разок, - они и разорвались, как паутинка. С цепями-то оказалось проще, чем с девицей. Оставлять ее этим дикарям не имело смысла - опять закуют, с них станется. Увезти бы ее куда подальше, но как втолковать невежде, которая, по-чудовищному, ни бельмеса не смыслит, что ей надо забраться ко мне на спину?
Пришлось объясняться жестами. Она вроде уже начала понимать, что к чему, но тут прилетел какой-то болван в сандалиях, с крылышками, в одной руке меч, в другой круглый полированный щит.
И вот, представь себе, вместо того чтобы потолковать о деле, как поступило бы всякое разумное чудовище, этот идиот прямо с лету рубанул меня мечом по рылу. Должен сказать, что нос у меня чувствительный; кровь хлынула так, что аж глаза застило. Я, конечно, такого фортеля не ждал, иначе сшиб бы этого недоумка клыком еще в воздухе. Но такова уж моя натура, ни от кого зла не чаю, пока не становится слишком поздно.
Пришлось мне нырнуть - рыло прополоскать. В воде рана мигом закрылась, потому как мы, чудовища, народ живучий, и здоровье у нас отменное. Но к тому времени, когда я вынырнул, этот летающий олух, которого звали то ли Просей, то ли Пересей, то ли Персик.., ох уже мне эти обыкновенские имена.., успел упорхнуть вместе с девицей. Бедняжка! Едва спаслась от смерти и тут же угодила в руки, - прямиком в руки - глупого и распутного злодея.
Но тут уж я ничего поделать не мог, потому как летать, увы, не умею.
Позднее выяснилось, что этот враль оклеветал меня самым наиподлейшим образом: распустил слух, будто я хотел слопать девушку, но он спас ее, а меня убил. Все это, разумеется, чистейшей воды враки - девицу я пытался спасти, а слух о моей смерти оказался, прямо скажем, преувеличенным. Предательский удар этого обыкновенского задиры представлял собой не более, чем булавочный укол. Но людям что ни соври, они рады слушать. Все поверили в то, что я - я, разбивший цепи, чтобы освободить пленницу! - злодей, а этот пустобрех - герой. Надеюсь, ты понимаешь, что с тех пор я не особо чту двуногое племя.
Но девиц мне все-таки жалко, а потому я решил патрулировать берега и вызволять тех, которые попадают в беду. Время от времени это приводило к стычкам со всякими недотепами вроде того Пересея.
Помнится, встретился я с одним... Газон.., или Вазон.., нет, его звали Язон. Этому недоумку втемяшилось в башку собрать золотых блох со шкуры какого-то дракона. Ради этого он построил корабль под названием "Жаргон" или как-то похоже и принялся мне докучать. Кажется, он принял меня за того дракона. Только полнейший тупица может спутать дракона с морским чудовищем, но Язон как раз соответствовал этому определению. В конце концов он разозлил меня настолько, что я его заглотнул. И зря. Я вообще не люблю вкус плоти, а уж плоть обыкновенского драчуна - это такая гадость! Пришлось его выплюнуть, но мерзкое послевкусие оставалось во рту еще пару недель. Кажется, потом Язон все же нашел нужного дракона и стащил у него блох, приманив их на желтую овечью шкуру. По части справедливости в Обыкновении дело обстоит скверно.
От огорчения мне захотелось уединиться. По подземной реке я заплыл в отдаленное озеро под названием Несс и поселился там. Увы, Обыкновения не то место, где можно обрести покой.
Стоило мне вынырнуть на поверхность, как толпы людей сбегались к берегу и показывали на меня пальцами, словно на какое-то чудо. Тогда меня и прозвали Несским Лохом. Кажется, по-обыкновенски это значит что-то обидное.
В конце концов, я плюнул на все и перебрался в Ксанф. Увы, гнусный вымысел Пересея настиг меня и здесь. Не только люди - с них-то что взять, - но и вполне благоразумные чудовища думают, будто я питаюсь несчастными девицами. Однако настоящий Лох всегда верен своему долгу. Несмотря ни на что, я продолжаю плавать вдоль побережья в поисках девиц, которых смогу вызволить из беды. Такова моя история, грустная и поучительная. Увы, добрые намерения слишком часто натыкаются на непонимание. - Чудовище закончило свой рассказ и умолкло.
Гранди не был уверен, что все, услышанное им, чистая правда, однако счел за благо оставить сомнения при себе.
- Очень рад, что теперь мне, наконец, известна подлинная история, - вежливо проговорил он.
- А мне было очень приятно рассказать ее столь разумному и внимательному собеседнику, - прогудело чудовище. Как ни странно, оно уже не казалось голему страшным и отвратительным.
Внешность Лоха осталась прежней, но воспринималась почему-то совсем иначе.
- А эта морская ведьма, - сменил тему голем, - чем она так плоха?
- Ох, морская ведьма! - вздохнуло чудовище. - По правде сказать, мне и думать о ней не хочется, не то что иметь с ней дело.
- Но ведь ты чудовище, ужас морей! - удивился Гранди. - Тебе ли бояться какой-то старухи?
- Позволь, я объясню тебе, в чем дело. Эта старуха - могущественная волшебница, сам знаешь, волшебницу одолеть не под силу никому, кроме другой волшебницы или волшебника.
- Волшебница? Не может быть. Ныне в Ксанфе живут только три волшебницы: Ирис, Айрин и Айви. Волшебницы иллюзии, роста и усиления. Других нет.
- Ты говоришь о живущих в Ксанфе, - с нажимом промолвило чудовище, - а морская ведьма обитает на островке, как бы за пределами Ксанфа. Кроме того, она не живет по-настоящему. Видимо, по этой причине ты ничего о ней не знаешь.
- Но доброму волшебнику известно все, - заявил Гранди. - Он непременно сказал бы мне, если бы...
- Слышал я о добром волшебнике, - прогудело чудовище. - Говоришь, ему все известно?
А он склонен делиться своими знаниями?
- Хм, не особенно, - признал Гранди.
- Ив полной ли мере владеет этот волшебник своей магией? Насколько я понимаю, он очень стар.
- Какое там стар! Он мальчишка, во всяком случае, был мальчишкой, когда я с ним виделся.
- Мальчишка? Но как это может быть?
- Его случайно опрыскали эликсиром молодости.
- Эликсиром молодости? Но если такой эликсир попадет в руки ведьмы...
- Не волнуйся, - успокоил своего собеседника Гранди. - Никто, кроме доброго волшебника, не знает, где находится Родник молодости.
А он не собирается делиться этим знанием с кем бы то ни было.
- Хочется в это верить, ведь эликсир молодости - единственное, что может сделать морскую ведьму еще опаснее, чем она есть.
- А каков ее талант?
- Бессмертие.
- Но ты вроде бы говорил, будто она по-настоящему не живет?
- Так и есть. Ведьма занимает чье-нибудь тело и обитает в нем, пока его не износит. Потом она убивает себя и переселяется в новое тело, как правило, помоложе. Через несколько лет изнашивается и оно - мерзкая природа ведьмы заставляет даже самые красивые, юные тела становиться старыми и безобразными гораздо быстрее, чем диктует природа. Только морской ведьме это нипочем, ведь ей ничего не стоит раздобыть себе новую оболочку.
- Но как?
- Таков ее талант. Когда умирает очередное тело, ведьма становится призраком. Как долго она способна оставаться бесплотной, мне неизвестно, но достаточно, чтобы найти новое вместилище. Ведьма может вселиться в кого угодно и способна менять тела так часто, как ей вздумается.
- В кого угодно? - в ужасе переспросил Гранди.
- Да, но лишь в том случае, если ее согласятся впустить, - уточнило чудовище.
- Да кто же на такое согласится?
- В здравом уме - никто. Но ей ведомы хитрые уловки, позволяющие замутить сознание.
На то она и ведьма. Вот почему я боюсь ее. Она может обмануть меня и заставить впустить ее в свое тело.
- Обмануть тебя? Но как?
- Кабы я знал... Она может предстать передо мной в любом облике, ведь эта карга веками практиковалась в гнусных уловках. Прикинется, например, попавшей в беду девицей и...
- О! - Гранди сообразил, что чудовищу и впрямь есть чего опасаться. - Но услышанное породило у голема ряд новых вопросов. - Коли эта ведьма так могуча, зачем ей держать кого-то взаперти в Башне из Слоновой Кости?
- Как? Ты еще не понял?
- Раз спрашиваю, значит, не понял.
- Ладно, попробую объяснить. Ведьма обитает в восточном Ксанфе уже не одно столетие, и здешние жители давно уразумели, кто она такая.
Мамаши предупреждают дочек насчет возможных хитростей, и добывать новые тела становится все труднее.
Животные, и те держатся настороже, как, например, я. Ведьма может вселиться в существо любого вида, пола и возраста, но, насколько я понимаю, предпочитает молодых женщин. Это не значит, что мужчины могут чувствовать себя в безопасности, проклятой колдунье ничего не стоит занять мужское тело временно, пока она не подыщет подходящее женское. Но вся эта возня с самоубийствами и блужданиями в качестве призрака отнюдь не доставляет ей удовольствия.
Чем полагаться на случай, не лучше ли всегда иметь под рукой молодую девицу, которая не может убежать и даже не догадывается о гнусных ведьминых затеях?
- Но ведь о них известно решительно всем в округе!
- Точно. Решительно всем, кроме одной-единственной особы, выросшей взаперти и никогда даже не разговаривавшей с посторонними.
- Рапунцель! - воскликнул Гранди, только сейчас сообразив, к чему клонит чудовище. - Так вот для чего ведьма построила Башню из Слоновой Кости!
Чудовище кивнуло:
- Чтобы вырастить там девочку, здоровую, сообразительную, красивую, но совершенно невинную. Эта девочка должна быть очень умна и может обладать разнообразнейшими познаниями, но лишь в весьма далеких от реальной жизни вопросах. А потому, когда придет ее час, она станет легкой добычей ведьмы.
Гранди задумался:
- Раз добрый волшебник послал меня в Башню из Слоновой Кости, стало быть, у него имелись на то резоны. Но если Рапунцель отрезана от всего Ксанфа, откуда ей знать, куда подевался пропавший дракон?
- Она может знать все, что ведьма сочтет нужным ей сообщить, - заметило чудовище. - А ведьме нужно, чтобы девица имела некоторое представление об истории и географии Ксанфа, ибо, когда колдунья овладевает очередной жертвой, она первое время оказывается ограниченной как физическими, так и умственными возможностями последней. Разумеется, ведьма помнит, кто она такая, каков ее талант, и все такое прочее, но ряд познании ей приходится черпать из памяти новой хозяйки. В этом заключается еще одна причина, по которой ведьме выгодно не полагаться на случай, а готовить жертву заранее. Поэтому не исключено, что Рапунцель располагает весьма обширными познаниями.
- Твои слова не лишены смысла, - согласился Гранди. - Вот и Айви рассказывала, что Рапунцель не только красива, но и очень умна.
- Наверное, раз она посылает каламбуры, - изрекло чудовище. - Но когда ведьма завладеет телом этой девочки, ум ее станет служить колдунье, а красота увянет, и довольно быстро.
- По всем признакам выходит, что Рапунцель - девица, попавшая в беду, - заключил Гранди. - А значит, мы должны ее вызволить.
- Так-то оно так, - прогудело чудовище, - но боюсь, это будет нелегко. Думаю, за минувшие века многие предпринимали попытки проникнуть в Башню из Слоновой Кости, но все эти попытки заканчивались плачевно.
- Могу себе представить, - грустно пробормотал Гранди.
- Но заметь, - задумчиво произнесло чудовище, - добрый волшебник направил тебя в башню как раз тогда, когда девица действительно нуждается в помощи. Интересное совпадение.
- Никакого совпадения! - возразил Гранди. - Уж кто-кто, а добрый волшебник наверняка знал про морскую ведьму и послал меня в башню, чтобы спутать ее гадкие планы.
- Это похоже на правду.
К сожалению, голем отнюдь не чувствовал себя готовым к предстоящей борьбе. В конце концов, ростом он был в человеческую пядь. И явно не герой.
Стемнело. Пришло время забирать кровать с Храповиком и отправляться в опасное плавание к внушающей ужас Башне из Слоновой Кости.

Глава 7
БАШНЯ ИЗ СЛОНОВОЙ КОСТИ

Они плыли на юг вдоль побережья. Чудовище было столь огромным и устойчивым на воде, что походило на плавучий остров. Кровать попросту поставили ему на спину, а Гранди с Храповиком забрались на нее.
Говорить чудовище не могло, потому что рыло его по большей части оставалось погруженным в воду, но голема это не огорчало. Он уже наговорился вдоволь.
Морское чудовище продвигалось вперед уверенно, но не слишком быстро, так что на путешествие до башни предстояло затратить несколько дней. На рассвете путешественники сделали привал; кровать установили на уединенном и, как заверил Лох, совершенно безопасном вдававшемся в море мысе, где имелся тенистый грот. Это давало возможность Храповику отдохнуть с комфортом. Чудовище отправилось в открытое море подкрепиться планктоном, а Гранди ограничился тем, что нарвал целый букет ирисов, увешанных спелыми сладкими ирисками. Храповик, как всегда, перекусил имевшейся под кроватью пылью.
Из пыли он возник, и в пыль же ему предстояло обратиться, когда Айви вырастет. Такова трагическая участь всех подкроватных чудовищ.
По мере продвижения на юг облик побережья менялся. С каждой милей земля рыжела, потом стала желтеть и, наконец, приобрела ярко-желтый цвет.
- Чудной какой-то берег, - пробормотал Гранди, когда путники в очередной раз остановились.
- Так это же Золотые Пески, - пояснило чудовище.
- А... - неопределенно протянул голем. Услышанное название ему решительно ничего не говорило, но сознаваться в собственном невежестве он не хотел.
И вот в отдалении замаячила ужасная Башня из Слоновой Кости. Замаячила в буквальном смысле слова, ибо, как выяснилось, представляла собой маяк. Желтый луч света метался из стороны в сторону, высвечивая то вздымающуюся поверхность моря, то прибрежный песок и скалы.
Местность показалась Гранди унылой и непривлекательной. Возможно, обыкновены увидели бы в Золотых Песках нечто, заслуживающее внимания, но у големов вкус не в пример лучше. Гранди никогда не сунулся бы в это несчастное захолустье, но что поделать, Поиск есть Поиск.
Чудовище остановилось на почтительном расстоянии от башни, опасаясь быть замеченным ведьмой. В дальнейшем Гранди мог полагаться только на себя.
Лох объяснил голему, что во время отлива можно добраться по мелководью к самому подножию башни. Правда, делать это желательно побыстрее, - с приливом башня превратится в остров. О том, как проникнуть внутрь маяка, Гранди не беспокоился, полностью полагаясь на способность Храповика карабкаться по отвесным стенам. Что волновало голема больше всего, так это местонахождение морской ведьмы. В башне она сейчас или куда-нибудь отлучилась?
Когда прилив достиг наивысшей точки, морское чудовище выплыло на мелководье и высадло своих спутников на берег, ухитрившись с помощью ласта засунуть кровать в темный золотой грот. Операция была рикованная, но удалась как нельзя лучше; Храповик мог не опасаться света.
Тем не менее он вдруг принялся жаловаться на судьбу, сожалея, что не имеет возможности хватать Айви за лодыжки.
- Чем скорее мы закончим Поиск, тем скорее ты сможешь снова заняться любимым делом. Если, конечно, не встретишь романтическое приключение, - напомнил ему Гранди.
В ответ Храповик пробормотал что-то невнятное. Кажется, он и сам не знал, чего ему хотелось больше.
Первым делом Гранди решил выждать и осмотреться. Лох уверял, что ведьма имеет обыкновение время от времени покидать башню, но большего рассказать не мог, ибо видел ее лишь издали, да и то мельком. На то, чтобы проследить за ведьмой, у него не хватало самообладания.
Сейчас чудовище удалилось от берега в поисках планктона. Гранди знал, что оно вернется, ведь даже страх перед ведьмой не заставит Лоха забыть о своем долге. Он сделает все, чтобы вызволить попавшую в беду девицу. Но решать, что именно надлежит делать, предстояло не чудовищу, а голему Гранди.
И на сей раз ему улыбнулась удача. Ближе к полудню он углядел отчалившую от подножия башни лодку. По всей видимости, ведьма держала ее пришвартованной у двери, а сейчас отправилась на сушу за припасами. Голем мог переправиться к башне и попытаться вызволить Рапунцель. Правда, ведьма, наверное, заперла дверь, чтобы девушка не сбежала. Если бы удалось ее открыть...
Гранди с волнением дожидался наступления сумерек. Сгустилась тьма, а ведьма так и не вернулась. По правде сказать, голем не сумел как следует разглядеть фигуру в лодке, но не сомневался, что это была именно ведьма. Едва ли она позволяет Рапунцель отлучаться за снедью. Правда, старая карга могла завести какую-нибудь помощницу, чтобы самой не хлопотать по хозяйству. Если так, то... Нет, об этом Гранди предпочитал не думать.
Тем временем начался отлив, из-под воды выступила полоска суши. В течение ближайшего часа голем с Храповиком могли добраться до башни и вернуться назад. Лодка так и не воротилась; возможно, ведьма отлучилась на всю ночь.
Обстоятельства складывались настолько благоприятно, что в это трудно было поверить.
Под покровом ночи Гранди оседлал подкроватное чудовище. Кровать пришлось оставить в золотом гроте, но беспокоиться о ней не стоило - чудовище установило ее так высоко, что ей не угрожал даже самый сильный прилив. Тем более что Гранди не собирался задерживаться в башне: дельце следовало обтяпать как можно быстрее.
Когда отлив достиг низшей точки, голем направил Храповика вперед. Образовавшийся перешеек не был сухим, кое-где попадались лужи и бухточки, но подкроватное чудовище преодолевало их без особых усилий. Гранди рассудил, что в запасе у него не больше часа. Стоит задержаться, и прилив отрежет его от берега. Между тем расстояние до башни оказалось больше, чем представлялось с берега. К тому же даже во время отлива на перешеек то и дело набегали волны. Человеку это не доставило бы неудобства, но голему пришлось пережить несколько весьма неприятных мгновений. Он еще раз с горечью осознал, что в герои, скорее всего, не годится.
Просто-напросто не вышел ростом.
На дорогу к башне ушло минут двадцать. Гранди с Храповиком обогнули ее и застыли в растерянности.
Никаких дверей. Отвесная гладкая стена, и ничего больше. Но как же тогда выбралась наружу ведьма?
Гранди уставился на небо. Отсюда, снизу, башня выглядела невероятно высокой. Казалось, ее вершина касается ночных облаков, и единственное видимое отверстие - что-то вроде окошка - находилось почти у самой вершины. Чуть ниже освещавшего море вращающегося луча.

Предыдущая страница 5 Следующая страница


Голем в оковах 6

- У нее должна быть лестница, - печально промолвил Гранди. Затем он вспомнил о способностях Храповика и решил, что, возможно, еще не все потеряно:
- Надо попробовать вскарабкаться.
Нельзя сказать, что эта идея очень привлекала голема - путь наверх казался долгим и опасным, - но другого выхода не видно. Он покрепче вцепился в шерсть Храповика, и подкроватное чудовище облапило стену. Здоровенные волосатые лапы скребли полированную кость - да без толку.
Слоновая кость оказалась слишком гладкой для Храповика. Стену Провала испещряли мелкие трещинки, за которые можно было уцепиться, здесь же ничего подобного не имелось. Забраться наверх не представлялось возможным.
Гранди выругался.
Наверху раздался какой-то звук. Окошко открылось, и послышался нежный, мелодичный голос:
- Это ты, матушка Сладость?
Матушка Сладость? Что за чепуха?
- Почему ты воротилась так рано? - Чудесный голосок прямо-таки зачаровывал.
- Я.., э.., гость, - не сразу нашелся голем. - Можно мне войти?
- Нет. Мне нельзя разговаривать с чужаками.
Ну, конечно. Ведьма не преминула настроить невинную девчушку против посторонних.
- Но я проделал долгий путь только для того, чтобы поговорить с тобой.
- Нет-нет. Матушка Сладость на сей счет непреклонна. Никаких чужаков!
Окошко начало закрываться.
Гранди был близок к отчаянию.
- Но я не совсем чужак, - выкрикнул он в последний момент, - я от Айви.
- От Айви? - Окошко вновь приоткрылось. - От моей подружки по каламбурам?
- Ее самой. Я веду Поиск ради нее и должен поговорить с тобой по ее просьбе.
Рапунцель помедлила.
- Ну... - нерешительно промолвила она, - думаю, если на минутку...
- Но я не знаю, как попасть внутрь, - признался Гранди. - Никак не могу найти дверь.
Послышался звонкий смех:
- Так ведь там и нет никаких дверей. Из реального мира нет доступа в Башню из Слоновой Кости.
- А как же в нее попасть?
- Погоди, я сейчас распущу волосы.
- Рапунцель, - воскликнул Гранди, - сейчас не время заниматься прической!
Наверху вновь зазвенел девичий смех:
- Я распущу их для тебя. Именно так поднимается наверх матушка Сладость.
В следующий миг к подножью башни упали шелковистые волокна. Гранди с удивлением прикоснулся к ним. Трудно было поверить, что это волосы Рапунцель. Башня достигала в высоту несколько сот футов, но коса размоталась до самой земли. Однако голем прекрасно понимал, что ему не взобраться на такую высоту: руки онемеют, и он разобьется о скалы. Если морская ведьма забирается в башню таким манером, то она на редкость крепкая старушенция.
Зато для Храповика подъем не представлял проблемы. Он мигом ухватился за косу и принялся взбираться наверх с удивительной скоростью. Уже у самой вершины Гранди неожиданно подумал о том, что Рапунцель может испугаться Храповика. Ведь он не кто-нибудь, а подкроватное чудовище, смысл существования которого заключается в том, чтобы пугать юных особ.
- Рапунцель, закрой глазки, и мы войдем, - попросил он.
- Мне? Закрыть глазки? - удивленно переспросила Рапунцель. - Но зачем?
Объяснить это было не так-то просто. И тут голем сообразил, что перед ним стоит и другая проблема. В башне светло, а значит, Храповик не может туда проникнуть.
- Или погаси свет, - сказал голем, - он меня слепит.
- А... - Свет тут же погас. Видимо, лампа находилась неподалеку.
Храповик добрался до темного окошка и залез внутрь. Отсутствие света разрешило обе проблемы.
Но теперь, когда они находились внутри, Рапунцель решила снова зажечь лампу.
- Я поверну ее вниз, чтобы свет не резал тебе глаза, - резонно предложила она.
- Погоди! - воскликнул Гранди. - Должен признаться, что я пришел не один. Со мной друг. Ему нельзя появляться на свету.
- Твой друг? Кто он?
- Он известен как.., ну, он из тех, которые живут под кроватью.
- Под моей кроватью никто не живет.
- Ну, вообще-то он живет под кроватью Айви, - как-то сбивчиво пояснил голем. - А сейчас он мой.., короче, я на нем приехал. Он может карабкаться по стенам лучше меня, потому что у него больше рук.
- Под кроватью Айви?
- Она ребенок, а у детей.., под кроватями кое-кто водится.
- А, ты, наверно, имеешь в виду Храповика! - воскликнула Рапунцель. - Я вспомнила, она упоминала о нем.
- Но он не может выходить на свет, да и кровать сюда не поднять, так что...
- Так пусть забирается под мою кровать, - радостно предложила Рапунцель. - Мне всегда хотелось иметь подкроватное чудовище.
- Даже и не знаю, - заколебался Гранди. - Я всегда думал, что он может жить только под кроватью Айви.
- Глупости. Мы с Айви подруги, так что моя кровать вполне сгодится.
В темноте обозначилось движение.
- Эй, Храповик, - позвала девочка, - где ты? Давай, я покажу тебе свою кровать.
- Не думаю, чтобы она мне подошла, - отозвался Храповик на чудовищном языке.
- Пожалуйста, попробуй, - продолжала уговаривать Рапунцель. - Я буду так несчастна, если ты откажешься. - Голос ее и вправду начал звучать печально. - У меня никогда не было подкроватного чудовища, даже в гостях. Матушка Сладость никогда не допускала их в башню. Если ты не согласишься, я.., я не знаю, что сделаю.
- Храп, лучше тебе попробовать, - промямлил Гранди, ощущая неловкость. Когда Рапунцель чувствовала себя счастливой, голос ее звучал по-настоящему счастливо, но когда ей казалось, что она несчастна.., это было ужасно.
Храповик неохотно пересек темную комнату и нырнул под кровать Рапунцель. Затем раздался удивленный всхрап:
- Э, вот так кроватка! Я вполне могу ее использовать. Пыль под ней наивысшего качества.
- Прекрасно, - заявил Гранди. - В таком случае можно зажечь лампу. Под кроватью он в безопасности.
Лампа загорелась в то же мгновение. Видимо, у Рапунцель имелись волшебные спички. Поначалу свет действительно ослепил голема, но вскоре он приспособился. И увидел Рапунцель.
Сказать, что она прекрасна, значило не сказать ничего. Никогда в жизни Гранди не видел столь очаровательного создания. Это была не девочка, а девушка лет двадцати. Ее удивительные глаза постоянно меняли цвет в своих затененных зрачках, а ниспадавшие шелковистым водопадом волосы, почти черные на макушке, к кончикам кос становились белыми. На ней был наряд старинного обыкновенского фасона: юбка, корсаж и бархатные туфельки. Тяжелые косы удерживало на месте множество крепких гребней - Рапунцель как раз приводила прическу в порядок. Казалось удивительным, что голова девушки не клонится к полу под весом волос, но их невероятная длина волшебным образом уменьшалась по мере того, как их укладывали в прическу. Несомненно, магический талант Рапунцель заключался именно в ее волосах.
- Ой, - воскликнула она, увидев Гранди, - я думала, ты больше!
- Боюсь, я не успел тебя предупредить. Дело в том, что я голем.
- Голем?
- Несколько десятилетий назад меня сделали из щепок, тряпок и веревок, - пояснил он. - " Потом мне удалось стать живым, но мой рост не изменился.
- Это очень хорошо, - неожиданно заявила девушка. - Мне так даже больше нравится.
- Да ну? - изумился Гранди.
- Разумеется. В таком росте есть свои преимущества... - В следующий миг девушка оказалась одного роста с големом.
Гранди ошалел. Вместо обычной девушки перед ним стояло крохотное обворожительное существо, чуть пониже его. Рапунцель совершенно не изменилась, лишь уменьшилась во всех пропорциях.
- Э.., как... - ошарашенно пролепетал голем.
- Я смешанного происхождения, - пояснила Рапунцель, - среди моих предков были и люди, и эльфы. Все началось несколько веков назад, когда моя пра.., пра.., короче, моя в ..надцатом колене бабушка Колокольчик повстречалась с симпатичным варваром по имени Джордан. По отношению к нему она использовала приспособительную магию, и все их потомки получили способность изменять размер от эльфийского до человеческого и даже в несколько более широких пределах. Вот я, например, смогла подделаться под тебя, хотя ты меньше эльфа, а могла бы стать выше обычного человека. Некоторые мои предки вступали в браки с эльфами, некоторые с людьми, - в зависимости от вкусов, но наследственная магия сохранялась на протяжении поколений. Так что размер не имеет для меня значения, хотя обычно я сохраняю человеческий рост; ибо такова матушка Сладость. Кстати, будь я твоего роста, мои волосы не достали бы донизу... хотя тут я не уверена. Они постоянно растут, а я давно не распускала их, сделавшись маленькой.
- Эльфесса Колокольчик, - повторил Гранди, кое-что припоминая. - Я знаю человека из тех времен по имени Джордан. Он говорил, что...
- Ой, это наверняка он! - воскликнула Рапунцель, радостно всплеснув ладошками. - Мне всегда хотелось узнать, что стало с ним после того, как он покинул эльфийский вяз. Моя прародительница по женской линии никогда больше о нем не слышала, ведь он, как все варвары, был неисправимым бродягой.
- Я могу рассказать тебе эту историю, - заявил Гранди с весьма довольным видом, потому что девушка ему очень и очень нравилась. - Однако прежде мне следует поведать тебе нечто более важное. Боюсь, тебе трудно будет это понять.
- Не думаю, - весело возразила Рапунцель, - я понятливая.
Она уселась рядом с Гранди - прямо на пол, мебель была слишком велика для обоих, - и у голема закружилась голова. Мало того, что Рапунцель во сто крат милее всех девиц, каких ему доводилось видеть, так она еще и относится к нему как к полноценной личности.
- Как все-таки здорово иметь компанию, - промолвила она. - Ведь прежде у меня никогда не бывало гостей. Даже подкроватного чудовища. Матушка Сладость частенько отлучается, а оставаться одной так тоскливо. Одна радость - посылки от Айви, хотя мне нечего предложить ей взамен тех замечательных вещиц...
- Замечательных? - удивился голем.
Девушка подскочила. В движении она казалась еще прелестней.
- Смотри, они у меня на столе.
Рапунцель приняла человеческий рост и, подняв голема, бережно поставила его на стол. Пальцы ее были нежными, мягкими, и от них слегка пахло душистым маслом.
- А сейчас держи меня за руку, - велела она, протягивая палец.
Гранди взялся за палец, отметив безупречную форму гладкого ноготка, и неожиданно Рапунцель оказалась на столе рядом с ним. Она снова была маленькой и держала его за руку.
- Понимаешь, - пояснила она, - мне трудно сделать это одной. Я должна находиться там, где изменилась, хотя бы частично. Конечно, я могу прыгнуть вниз и измениться в воздухе, но прыгать вверх как-то не слишком удобно. - Рапунцель лучисто улыбнулась. - Но если ты держишь меня за руку, то получается, будто я отчасти уже на столе, поэтому мне ничего не стоит оказаться там целиком.
Она действительно находилась тут, рядом с Гранди, у которого просто не было слов. Рапунцель не просто очень и очень нравилась голему; казалось, одно ее присутствие придает его никчемному существованию смысл и значение.
Он принялся разглядывать вещи, полученные девушкой в подарок от Айви. Это была всяческая чепуха: камушки, лепестки цветов, обрезки цветной бумаги, разноцветные стеклышки, обыкновенский пенни и тому подобное. Именно эти вещи Айви присылала в башню в обмен на каламбуры. Однако Рапунцель выглядела вполне довольной.
- Я не уверен, что твои подарки стоят меньше того, что разложено здесь, - осторожно заметил Гранди.
- Но ведь это вещи из реального мира! - радостно воскликнула Рапунцель. - Самые настоящие. А в обмен на них я посылаю всего лишь использованные каламбуры, которые ничего не стоят. Взгляни, сколько их свалено там в углу.
Она сделала жест, и Гранди, проследив за ее рукой, увидел различные безделушки - бутылку с какой-то темной жидкостью, зеленую веточку, мяч, сформированный из ладоней и пальцев рук, а также собачку, шкура которой вздувалась и опадала пузыриками, издавая булькающие звуки.
- Что это такое? - поинтересовался голем.
- В бутылочке спотыкач. Вкуснятина, но я боюсь посылать ее Айви, - а то как бы ей не споткнуться. Веточка взята от вечнозеленого дерева, ежели что ею мазнуть, так оно позеленеет навечно. Кроме того, там лежит ручной мяч, а эта зверюшка...
- Бульдог, - догадался Гранди.
- Правильно. Так вот, все эти каламбуры практически не имеют отношения к действительности, тогда как каждая вещица, присланная мне Айви, - часть реального мира. О, как бы я хотела его увидеть!
- Так в чем же дело? - промолвил Гранди, не в состоянии поверить, что все может разрешиться так просто. - Я могу взять тебя с собой.
- Нет, мне нельзя уйти. - Девушка нахмурилась, и голему показалось, что в комнате сгустилась туча. - Я должна следить за фонарем.
- За фонарем?
- Ну конечно. Ведь башня - это маяк.
Луч должен вращаться, высвечивая берег, чтобы морское чудовище не налетело на скалы.
- Ax вот ты о чем! - воскликнул Гранди. - Но морское чудовище никогда не приближается к этой башне. Оно боится морской ведьмы.
- Кого?
- Морской ведьмы. Она...
- А что значит слово "ведьма"?
Смеется она над ним, что ли?
- Это как раз то, что я собирался тебе рассказать и что, возможно, тебе не понравится.
Может, нам лучше сначала присесть?
- Ладно, - с готовностью согласилась Рапунцель. - Держись за мою руку.
Гранди взял девушку за руку, и они встали на край стола. Затем она спрыгнула, увеличившись в воздухе до человеческого роста, и мягко приземлилась на пол. Голема, который так и держался за ее палец, девушка бережно усадила на кровать, уселась сама и снова стала маленькой.
Теперь они опять сидели рядом, но не на полу а на мягком, удобном матрасе.
Гранди испытывал чуть ли не благоговение по отношению к особе, которая с такой легкостью меняла размер без малейшего ущерба для своего очарования, однако голем заставил себя сосредоточиться на разговоре, тем более что он обещал быть нелегким.
- Речь пойдет о женщине, которую ты называешь матушка Сладость, - сказал он. - Возможно, она не совсем та, за кого ты ее принимаешь.
- Но я знаю ее всю жизнь! - воскликнула Рапунцель.
- А как ты вообще попала сюда, в Башню из Слоновой Кости? - спросил голем, надеясь выяснить что-нибудь, способное помочь ему разоблачить ведьму.
- Ну, сама-то я этого не помню, но, по рассказам, мои родители попали в затруднительное положение, и матушка Сладость вызвалась им помочь. Она согласилась взять на воспитание их младшую дочку - это как раз и была я. И мне не пристало жаловаться. Матушка Сладость всегда была добра и заботлива, хотя временами...
Гранди понял, что его маневр не удался, и решил действовать напрямик.
- Вне башни эта твоя матушка Сладость известна как морская ведьма, - заявил он. - Она захватывает женщин и.., использует их тела.
- Ничего не понимаю. - Рапунцель нахмурилась.
- Она... Ну как тебе объяснить? Занимает их тела. Делает их своими. Не знаю, что случается с душами.., первоначальных хозяек, но в их телах поселяется эта самая ведьма. И, вместо того чтобы стать старой каргой, она все время остается молодой и красивой. Когда очередное тело начинает стареть, ведьма готовит новое. Так она остается бессмертной, но не в своем теле.
Рапунцель поежилась:
- Не могу в это поверить.
- Чего я и боялся, - признался Гранди. - Но если ты не поверишь мне, то будешь обречена на участь, худшую, чем смерть.
- Но матушка Сладость всегда так заботилась обо мне.
- И никогда не позволяла тебе отлучаться из башни.
- Я же объяснила: свет.., чудовище...
- А я объяснил, что оно и бивня сюда не кажет. Ежели и появится в здешних краях, то только чтобы выручить тебя. Оно знает морскую ведьму уже не одно столетие.
Рапунцель покачала головой:
- Ты показался мне таким симпатичным.
Как же ты можешь говорить подобные гадости о матушке Сладость?
Девушка отказывалась верить голему, и он не мог ее в этом винить. Рапунцель следовало убедить, но как? Во всяком случае, нажим здесь не годился.
- Ладно, - сказал Гранди, - насколько я понимаю, она не может вселиться в чужое тело без разрешения настоящей хозяйки. Так что мне можешь не верить, но ее не пускай, и тогда будешь в безопасности. Ты ведь не хочешь, чтобы твое тело досталось кому-то другому?
Рапунцель обворожительно пожала плечами:
- Конечно же, нет. Но я просто не могу поверить, что матушка ведьма.., я хотела сказать, матушка Сладость способна на подобное злодейство. Она всегда была добра ко мне.
- Поскольку морская Сладость.., я хотел сказать, морская ведьма нуждается в подходящем теле. Она готовит тебя для своих надобностей, не допуская даже намека на правду. Она знает, что ты переписываешься с Айви?
- Конечно. Я боялась, что она рассердится, но, когда матушка Сладость узнала, что Айви еще дитя, она решила, что все в порядке. Правда, больше мне ни с кем переписываться не разрешали.
А дети не очень-то много знают.
- Вот именно! - воскликнул Гранди. - Ведьма хочет, чтобы ты ничего не знала о реальном мире. Пока не станет слишком поздно!
И тут снаружи послышался голос:
- Рапунцель, Рапунцель, распусти волосы!
- О, она вернулась! - вскричала девушка, испуганно прикрыв рот ладошкой. - Она не должна тебя видеть!
Гранди считал так же, но понимал, что угодил в западню. Пока ведьма внизу, ни ему, ни Храповику пути из башни нет.

Глава 8
МОРСКАЯ ВЕДЬМА

- Рапунцель! - снова позвала ведьма, на сей раз настойчивее.
- Я должна впустить ее! - воскликнула девушка, спрыгнув с кушетки и увеличившись.
- Ни в коем случае! - вскричал Гранди. - Мы с ней враги!
- Не знаю, что и делать... - Голос девушки звучал растерянно.
- Делай что хочешь, только не впускай сюда это злобное создание.
- Рапунцель! - снова позвала ведьма.
- Нет, я просто не могу поверить всему, что ты тут наговорил про матушку Сладость, - заявила девушка, направляясь к окну.
Гранди понял, что все его попытки разоблачить ведьму обречены на провал, - бездоказательным россказням девушка не поверит. Ему придется встретиться с колдуньей лицом к лицу.
Подобная перспектива внушала страх, но другого выхода он не видел.
- Ладно, впускай, - смирился с неизбежностью голем.
Рапунцель вытащила гребни из прически, и ее волосы волной выпали из окна. Девушка встала потверже, а ведьма ухватилась за волосы.
Они натянулись, но милая головка Рапунцель лишь слегка качнулась. Похоже, она не ощущала тяжести. Гранди понял, что такова особенность ее магии, - девушку не тяготили не только волосы, но и вес того, кто к ним прикасался. Рапунцель казалась существом, обладающим сразу двумя магическими талантами, но голем знал, что наследственные магические возможности талантами не считаются. С этой точки зрения способность менять рост нельзя было расценивать как талант. Касавшиеся магии правила иногда выглядели странными, но на поверку всегда оказывались разумными.
Впрочем, сейчас было важнее понять, не сколько талантов у девицы, а как выпутаться из создавшегося положения. Что сказать ужасной морской ведьме?
"Не трусь, - отчаянно твердил себе голем, - эта карга только и умеет, что вселяться в тела тех, кто ее впустит! Не трусь!"
Но он трусил. Больше всего на свете ему сейчас хотелось оказаться где-нибудь подальше. Если бы он только убрался из башни прежде, чем вернулась ведьма!
Между тем ведьма поднялась наверх и влезла в окошко. Выглядела она устрашающе - в черном плаще, в черной шляпе со здоровенной острой стальной булавкой, в черных сапогах с высокими каблуками и в черных перчатках. И зловещая физиономия под стать одеянию. По правде сказать, лицо ведьмы не было отмечено особым уродством, - на картинке она, наверное, выглядела бы обычной старухой, - но жестокая природа колдуньи словно высвечивалась изнутри, сказываясь во всем облике. Рот казался созданным для того, чтобы извергать проклятия, нос - чтобы совать его в чужие дела, а глаза и уши - чтобы высматривать и подслушивать всевозможные гадости. Голему хватило одного взгляда, чтобы возненавидеть ведьму всем сердцем, но ненависть ничуть не уменьшила его страха.
- Матушка Сладость! - воскликнула Рапунцель, обнимая ведьму. Гранди это возмутило, но протестовать он не осмелился.
Старуха огляделась и сморщила нос.
- Я чую чужака, - проскрежетала она, и взгляд ее злобных глаз устремился на Гранди.
- У.., у меня гость, - робко пояснила Рапунцель.
- Никакой это не гость, а противный никчемный голем.
- Можно подумать, ты сама невесть какая красавица! - выпалил Гранди, прежде чем успел сообразить, что делает. Даже страх не помешал его острому языку отреагировать на оскорбление обычным манером.
- Сейчас я от него отделаюсь! - воскликнула ведьма и, шагнув к чулану, вытащила оттуда помело.
- А это еще зачем? - поинтересовался Гранди. - Часом не полетать ли собираешься?
- Я собираюсь вымести тебя из башни! - рявкнула ведьма, замахиваясь метлой.
- О нет! - испуганно вскричала Рапунцель.
Гранди вдруг уразумел, что у него появилась возможность убедить девушку в своей правоте.
Чем больше старая карга будет злобствовать, тем скорее она разоблачит себя.
- Вымела бы лучше пыль из ушей, - насмешливо проговорил голем, ловко уворачиваясь от помела.
- Да я тебя по полу размажу! - прорычала ведьма, обрушивая на него метлу.
Гранди десятилетиями набирал опыт подобных стычек, и увернуться от удара было для него плевым делом. Но голем не отскочил, а лишь слегка отклонился в сторону, поэтому поначалу ведьма даже не заметила, что промазала. Маневр Гранди обманул не только старуху, но и Рапунцель.
- Что ты делаешь! - воскликнула она. - Ты его убьешь!
Гранди немедленно воспользовался ситуацией. Подскочив к девушке, он уцепился за ее юбку, взобрался ей на плечо и умоляюще проговорил в прелестное ушко:
- Не дай ей меня убить.
Ведьма, уверенная, что враг повержен, подняла помело и, с удивлением обнаружив исчезновение голема, застыла на месте.
- Матушка Сладость! - В голосе Рапунцель звучали страх и удивление. - Что с тобой?
Я никогда не видела тебя такой.
Ведьма опустила помело и попыталась изобразить улыбку. Ей было не с руки разочаровывать Рапунцель, - а вдруг девица поймет, какова истинная природа "матушки Сладость", и откажется допустить ее в свое тело?
Гранди понял, - теперь все зависит от того, кому поверит Рапунцель. Если он сумеет доказать свою правоту, девушку удастся спасти. В противном случае, всех ждет беда.
- Я просто хотела вымести вон этого грызуна, - просюсюкала ведьма елейным голосом.
- А ну-ка, спроси ее, почему она держит тебя тут, словно пленницу, - посоветовал Гранди.
- Глупости, - возмутилась ведьма, прежде чем Рапунцель успела открыть рот, - никакая ты не пленница! Это твой дом, милочка.
- Спроси, почему тебя никогда не выпускают из "твоего дома", - настаивал голем.
- Но кто-то же должен следить за маяком! - быстро ответила ведьма. - Фонарь вращается механически, но возможны сбои, и тогда срочно требуется вмешательство. Ты, дорогуша, и сама это прекрасно знаешь, так что давай я вышвырну вон этого надоедливого клопа.
- А ты, - продолжал подначивать Рапунцель голем, - спроси, почему бы ей самой не последить за маяком, покуда ты прогуливаешься.
- Но ведь ты ничего не знаешь о внешнем мире, - сказала ведьма.
- Как же так, матушка Сладость? - неожиданно вступила в разговор Рапунцель. - Ведь ты сама рассказывала мне о Ксанфе и говорила, будто мне ведомо очень многое, неужто это не правда?
Морская ведьма замялась. Разумеется, она рассказывала девушке лишь то, что считала нужным, исходя из своих корыстных соображений, но признаться в этом сейчас старая карга не могла.
- Говорила она тебе, что морское чудовище никогда не пользуется лучом маяка? - спросил Гранди девушку.
- А вот и пользуется! - встряла старуха.
- Да? А мне оно почему-то говорило совсем другое, - заметил Гранди.
- Интересно, кто это слышал? Рапунцель, душенька, неужто ты веришь этому маленькому лжецу?
Девушка колебалась. Она не знала, кому верить.
Гранди понял, что словесная перепалка результата не даст. Надо заставить ведьму раскрыться, невзирая на связанный с этим риск. Но прежде следовало выработать тактику.
- Ладно, - произнес голем, - может, я и ошибаюсь. Если я перестану говорить о тебе дурно, ты оставишь меня в покое?
Ведьма задумалась; по ее злобному лицу можно было прочитать, что она прикидывает все за и против. Колдунья не знала, много ли голем успел наговорить девушке, и чему из услышанного Рапунцель поверила, но понимала, что присутствие в башне гостя опасно, а следовательно, его надо попытаться уничтожить при первой возможности.
- Ну конечно, маленькое.., создание, - прошипела она, натянув на физиономию маску доброжелательности.
- Вот и прекрасно. В таком случае я, с твоего позволения, переберусь на кровать, - сказал Гранди.
Соскользнув с плеча Рапунцель, голем спустился вниз, подбежал к кровати и стал взбираться на нее по ножке. Никто не заметил, как он мимоходом шепнул Храповику:
- Будь наготове.
Удобно устроившись на матрасе, Гранди продолжил свою игру.
- Не найдется ли у тебя чего-нибудь поесть, старая карга? - поинтересовался он весьма учтивым тоном.
Ведьма напряглась. Как голем и подозревал, она не учила Рапунцель таким словечкам, как "карга". Девушка, по всей видимости, решила, что это очень вежливое обращение, а колдунья в сложившихся обстоятельствах не посмела выразить недовольство. Она улыбнулась, хотя казалось, что ее рот пришлось растягивать с помощью крючьев, и поспешила на кухню. Голем воспользовался ее отсутствием.
- Матушка Сладость всегда говорит тебе правду? - спросил он Рапунцель.
- Конечно, - заверила его девушка.
- Значит, если она обманет тебя в одном, то...
- А вот и еда! - прервала их беседу ведьма. Она воротилась из кухни с ломтем черствого хлеба величиной чуть ли не с самого Гранди.
- Здорово, старая кляча, - улыбнулся голем. - Клади сюда. - И он указал место в ногах кровати.
Однако ведьма направилась прямо к нему.
- Уж я знаю, тебе это понравится, - проскрежетала она сквозь стиснутые зубы.
- Примечай, Храп, - тихонько предупредил голем.
Неожиданно ведьма выронила ломоть и схватила Гранди.
- Ага, попался, крысеныш! - злобно закричала она.
- Что ты собираешься делать, уродина? - громко воскликнул Гранди.
- Свернуть твою тощую шею, что же еще?
- Но ты ведь обещала оставить меня в покое!
- А ты, болван, имел глупость мне поверить.
- Выходит, ты нарушила свое слово! - вскричал Гранди с деланным изумлением.
Рапунцель охнула. Ведьма оглянулась, замешкалась, но все же решила довести дело до конца.
- Ничего, - пробормотала она себе под нос, - вот отделаюсь от голема и все улажу.
Девчонка поверит мне, когда никто не будет сбивать ее с толку. - Костлявая рука сдавила Гранди шею.
- Давай, Храп, - скомандовал голем.
Из-под кровати высунулась здоровенная волосатая лапа и ухватила ведьму за лодыжку. Та истошно завопила и выронила голема. Снизу донесся разочарованный всхрап. Разочарование, разумеется, было связано с низким качеством ухваченной лодыжки.
Гранди, готовый к такому повороту событий, вцепился в ведьмину руку и перебежал к ней на плечо. Пока колдунья размахивала руками, стараясь сохранить равновесие, он вытащил из ее шляпы примеченную прежде острую булавку.
Теперь у него имелся прекрасный меч.
Ведьме удалось, наконец, вырвать ногу из хватки Храповика, но голем уже соскочил с ее плеча на кровать. Он подпрыгнул несколько раз, словно на обыкновенском батуте, но устоял на ногах, и оружие свое держал наготове.
- Откуда здесь взялось подкроватное чудовище? - раздраженно прошипела ведьма.
Гранди тем временем соскочил с кровати и подбежал к Рапунцель:
- Ну что, довольна? Видела, как она держит свое слово?
- Тут, наверное, какая-то ошибка, - растерянно пробормотала девушка. - Она не то имела в виду...
- Эй, старая котомка, - крикнул голем ведьме, - скажи, что ты сделаешь, коли меня поймаешь?
- Откручу твою болтливую головенку и брошу в море, вот что! - рявкнула разъяренная старуха. - А потом разорву на куски подкроватное чудовище и сварю в горшке.
- Как видишь, - промолвил Гранди, обернувшись к Рапунцель, - ошибкой тут и не пахнет. Эта злобная мымра всю жизнь водила тебя за нос. Она заботилась не о тебе, а о твоем теле, которое намеревалась присвоить.
- Нет! - воскликнула потрясенная девушка. - Не может быть!
- Эй, старая шавка, - крикнул Гранди, - сколько тебе лет? Правду говорят, будто ты только вчера на свет родилась?
Будучи вне себя от гнева, ведьма совсем забыла об осторожности.
- Я живу на свете уже не одну тысячу лет, - завопила она, размахивая помелом, - и не потерплю, чтобы какая-то несчастная шмакодявка...
- Невероятно! - Рапунцель и вправду была удивлена. - Матушка Сладость, с виду тебе никак не дашь больше ста.
- Этому телу исполнилось шестьдесят, - ответила ведьма. - Сорок лет назад я забрала его у девчонки, которую вырастила в башне.
- Так же, как собираешься заполучить тело Рапунцель, - едко заметил голем, уворачиваясь от метлы. - Звучит страшновато, но, по-моему, все это брехня. Такое попросту невозможно.
- Брехня?! - Ведьма аж зашлась от возмущения. - Невозможно?! Ах ты кукла тряпичная, да будет тебе известно, что я волшебница!
- Выходит, до самой Рапунцель тебе никогда и дела не было?
Голем настолько раззадорил колдунью, что та уже не обращала внимания на девушку.
- Конечно. Она интересует меня не больше, чем те полсотни девчонок, тела которых я использовала прежде.
Рапунцель привалилась к стене - она была близка к обмороку. Гранди добился своего.
- Храп, - крикнул он на чудовищном языке, - как только я погашу свет, привяжи волосы девицы к стулу и помоги ей спуститься! Ведьму я отвлеку.
Храповик всхрапнул, выражая согласие. Гранди взмахнул булавкой и нанес удар по лампе.
Стекло со звоном разбилось, фитилек вспыхнул напоследок и потух. В комнате воцарилась тьма.
- Думаешь, тебе это поможет, голем? - вскричала ведьма, тыкая наугад метлой.
- Нет, но, может быть, поможет это, - отозвался из темноты Гранди.
Он шагнул вперед и нанес укол туда, где, по его расчетам, должна была находиться старухина нога. Укол достиг цели. Булавка вонзилась в тощую плоть. Ведьма издала душераздирающий вопль и отскочила назад. Впрочем, серьезной раны она не получила - ногу защитил толстый сапог, зато ярость ее разгорелась еще пуще.
Из темноты донесся испуганный возглас Рапунцель.
- Уходи с Храповиком! - крикнул девушке голем. - Сделайся маленькой и садись ему на спину. Он спустит тебя вниз.
- Но ты... - Она осеклась.
Гранди сделал еще один выпад и попал ведьме в лодыжку.
- Я последую за тобой, когда ты будешь в безопасности! - крикнул он и отскочил в сторону, уклоняясь от метлы. Ведьма не видела его, но наносила удары, ориентируясь по звуку.
- Ах ты дерьмо! - Колдунья сорвалась на визг. - Погоди, я до тебя доберусь! От тебя только пятно на стенке останется!
Метла обрушилась вниз с такой силой, что голема едва не сбило с ног ветром.
- От дерьма слышу! - откликнулся он. - Сначала поймай меня, а потом уж пугай.
- - Ничего, поймаю, - прорычала ведьма, - дай только свет зажечь. - И она вслепую заковыляла на кухню, где, видимо, имелась другая лампа.
- Спускаюсь вниз, - доложил Храповик на чудовищном языке.
- Давай-давай, - отозвался Гранди, - не мешкай. Не знаю, надолго ли я смогу ее отвлечь.
Ведьма вернулась с зажженной лампой, и комнату залил свет.
- Где девчонка? - воскликнула старуха, неожиданно обнаружив отсутствие Рапунцель.
- Убежала, старая хрычовка, - проинформировал ее Гранди. - Теперь она тебе не достанется.
Ведьма бросилась к окну.
- А волосенки-то ее здесь, - злорадно прошипела она, доставая явно прихваченный с кухни здоровенный нож, - вот я сейчас их обрежу.
Вот те на. Об этом-то Гранди и не подумал.
Один взмах ножа, и Рапунцель с Храповиком разобьются о камни.
Он бросился вперед, но теперь ведьма его видела.
- Только сунься, голем, и я воткну нож в твой болтливый рот.
Гранди остановился, понимая, что это не пустая угроза. Лезть на рожон он не хотел хотя бы потому, что понимал: погибнув, он уже никому ничем не поможет. Как ни странно, в этот момент голем совсем не чувствовал страха. Все его помыслы были о том, как отвлечь ведьму до тех пор, пока Рапунцель и Храповик не спустятся на землю.
Колдунья потянулась назад и ухватила в пригоршню шелковистую прядь. Храповик надежно привязал волосы Рапунцель к стулу, который был слишком велик, чтобы пролезть в окно. Это обеспечивало надежный спуск, но лишь в том случае, если ведьма не полоснет по волосам ножом.
- Один взмах ножа - и хлоп... - насмешливо прокудахтала старуха.
Голем стремительно соображал. Понятно, что шляпная булавка слабое оружие против ведьминого ножа и, попытавшись напасть, он погибнет без пользы. Старуха мигом покончит с ним и все равно обрежет волосы. Продолжать дразнить ведьму тоже неразумно - она может пустить в ход нож просто со злости. Следовало найти другой выход. А вдруг там, где бесполезна сила, поможет логика?
- Хлоп - и что? - проговорил толем. - Рапунцель разобьется, и ты останешься без прекрасного молодого тела. Все твои труды пойдут прахом. К тому же ты застрянешь здесь, и в твоем распоряжении не будет вообще никакого тела, кроме разве что моего.
- Э... - Ведьма задумалась, потом взглянула на нож и убрала его от волос. - Ты прав только наполовину, голем, но этого достаточно. Я могу стать призраком и отправиться куда угодно на поиски нового тела. Но губить дело своих рук действительно глупо. Я готовила эту девчонку так долго и тщательно, напичкала ее необходимыми мне сведениями. Решено, ее я не убью. Она мне еще пригодится, а вот от тебя нет и не может быть решительно никакой пользы. С тобой я сейчас разделаюсь.
Она бросилась на голема, и нож ударил в то самое место, где он только что находился. Однако Гранди, готовый к атаке, подпрыгнул и вонзил булавку в тыльную сторону ведьминой руки.
- Ой! - взвизгнула старуха и отдернула руку.
Булавка застряла, и голему пришлось ее выпустить. Воспользовавшись моментом, он метну лея к лампе и толкнул ее, надеясь опрокинуть и погасить. Во мраке голем мог чувствовать себя в относительной безопасности.

Предыдущая страница 6 Следующая страница


7 Пирс Энтони

- Ничего не выйдет! - Ведьма успела удержать лампу.
Светильник был слишком тяжел, чтобы Гранди сумел опрокинуть его, так что затея голема провалилась. Однако он выиграл время, метнулся к окну и начал спускаться по шелковистым косам. Волосы не были натянуты, и Гранди с облегчением понял, что Рапунцель с Храповиком уже достигли земли. Но тут из окна высунулась ведьма.
- Далеко собрался? - посмеиваясь, спросила она. - Девчонку мне убивать не с руки, но уж тебя-то я прикончу с превеликим удовольствием.
Остро отточенное лезвие вновь коснулось волос. Гранди был совершенно беспомощен - в нынешнем своем положении он не мог ни оказать сопротивление, ни бежать. Но сообразительность не изменила ему и на сей раз.
- Меня ты, положим, прикончишь, - произнес он, - но и сама окажешься в западне.
Конечно, ты можешь сигануть вниз, покончить с собой и отправиться на поиски нового тела.
Но сейчас, после всего случившегося, Рапунцель тебя не примет. Тебе придется довольствоваться тем, что подвернется, а потом умереть снова, возможно, не раз, чтобы, в конце концов, добраться до девицы.. К тому же будет непросто затащить ее обратно в башню без волос. Не слишком ли много хлопот из-за какого-то никчемного голема?
- Проклятье! - выругалась ведьма. - Об этом я и не подумала. Умирать слишком часто радости мало: во-первых, больно, а во-вторых, чтобы приспособиться к новому телу, требуется время.
Пока я этим занимаюсь, девчонка, того и гляди, смоется.
- То-то и оно, рожа морщинистая! - выпалил Гранди и тут же пожалел о своей несдержанности, потому что ведьма в озлоблении взмахнула ножом. Однако в последний момент он замер в ее руке.
- Нет, паршивый големишка, тебе меня не обставить. Я и волосы сохраню, и с тобой разделаюсь. - Старуха ухватилась за косы обеими руками и принялась трясти их изо всех сил.
Голем и без того с трудом удерживался на шелковистых волокнах, а теперь его еще и колотило о костяную стену. Бедняга с ужасом понял, что, даже если ведьме не удастся его стряхнуть, он сорвется сам. Слишком высока башня, слишком долог путь вниз.
Что ж, решил Гранди, по крайней мере, удалось сделать доброе дело, - спасти Рапунцель.
А значит, его смерть не будет напрасной.
- Счастливого пути, чудовище! - злобно вскричала старуха.
Гранди успел удивиться этому, ведь он вряд ли мог претендовать на звание чудовища, и пальцы его разжались.
Он полетел вниз, в бездонную тьму.

Глава 9
ПОБЕГ

Волосатая лапища ухватила Гранди на лету.
Голем затрепыхался, испугавшись, что попал в руки ведьмы, и лишь потом понял, что его поймал Храповик.
- Ты спас меня! - изумленно воскликнул он.
- Я как раз лез за тобой наверх, - прохрапело подкроватное чудовище на своем языке.
Гранди умолк. Он чувствовал слабость - и огромное облегчение. Уже смирившись в мыслью о смерти, голем, тем не менее, был рад спасению. В конце концов, как-то неловко умирать, так и не завершив Поиск.
Храповик отнес Гранди к подножию башни, где в бледном свете луны дожидалась Рапунцель. Подкроватное чудовище на лунный свет не реагировало, - видимо, опасность заставила его забыть о своих страхах.
Рапунцель, увеличившаяся до человеческого роста, сидела в ведьминой лодке. Пришло время прилива, и башня превратилась в остров. Голем невольно задумался о том, какого роста была девица, когда Храповик спускал ее на землю по ее же "волосам. Если человеческого, то как подкроватному чудовищу удалось выдержать такую тяжесть? А если эльфийского, то почему не стали короче ее волосы? Но по большому счету все это не имело значения. Главное, что они выбрались из башни и у них есть лодка.
Однако косы оставались привязанными к стулу на вершине ведьминой твердыни. Рапунцель не могла двигаться дальше, если только... Девушка вытащила ножницы.
- Мне так не хочется делать это, - всхлипнула она, - но... - Она вручила ножницы Храповику:
- Давай ты.
Храповик зажал ножницы в волосатой лапе, а другой ухватил волосы в пригоршню, держа их подальше от головы. Раз - и дело сделано.
Шелковистые косы остались свисать с башни, а головка Рапунцель оказалась коротко остриженной.
- Как я выгляжу? - пролепетала девушка, робко прикасаясь к остаткам своей прически.
- Ужасно, - ляпнул, не подумав, Гранди.
Рапунцель ударилась в слезы.
- Мои прекрасные, мои чудесные волосы! - причитала она.
У голема сердце обливалось кровью, он не мог видеть столь очаровательное создание в таком горе. Головка Рапунцель и впрямь выглядела не лучшим образом, но в остальном девушка оставалась прекрасной.
- Я хотел... - начал Гранди, желая хоть как-то ее утешить.
- Знаю я, чего ты хотел! - крикнула Рапунцель, сердито топнув ножкой.
- Я просто хотел сказать, что восхищен твоей храбростью. Мало кто решился бы на такой поступок.
- Правда? - Лицо красавицы слегка просветлело.
- Эй, вы небось думаете, что смылись? - крикнула сверху ведьма. - Как бы не так! Я спускаюсь.
- Пора уносить ноги! - воскликнул Гранди. - Рапунцель, ты достаточно велика, чтобы управиться с веслами.
- Не смей! - заорала ведьма. - Сиди на месте и жди, когда я за тобой приду.
Рапунцель застыла.
- Мы должны бежать! - взволнованно вскричал Гранди. - Бери весла и греби.
- Я не могу, - пролепетала девушка, - матушка Сладость не велит.
- Эта твоя матушка Гадость всего-навсего хочет завладеть твоим телом.
- Знаю. Но все равно не могу ослушаться ее. Я никогда никого, кроме нее, не знала.
Гранди почувствовал, что Рапунцель прекрасна не только телом, но и душой. Даже зная страшную правду, она не могла ослушаться ту, которая заботилась о ней всю жизнь.
Ведьма вылезла в окошко и принялась спускаться по волосам. Она явно намеревалась забраться в лодку, вышвырнуть Гранди и Храповика за борт, а несчастную девушку вновь затащить в Башню из Слоновой Кости. Пленив девушку, старая колдунья сумеет доказать ей, что все случившееся не более, чем дурной сон, и со временем неминуемо завладеет ее телом.
Однако сам голем при всем желании не мог грести. Для этого он был слишком мал.
- Храповик, может, ты...
Но свет луны сделался заметно ярче, и подкроватное чудовище забилось под сиденье. Рассчитывать на Храповика не приходилось, во всяком случае, до тех пор, пока не стемнеет. Гранди огляделся и приметил высоко в небе тучу. Именно она только что отошла в сторону, позволив луне светить во всю силу. Случайно или нарочно?
Очертания тучи показались голему знакомыми.
Неужто ему снова довелось встретиться с тучной королевой? Впрочем, подумал Гранди, нет худа без добра. Эта летучая громыхалка норовом не уступит ведьме, а если использовать ее злость с толком...
- Эй, пшикалка небесная, - позвал он, - как тебя занесло так далеко от дома? Коли вздумала сдуру рыб дождиком помочить, то они и без того мокрые.
Туча раздраженно сгустилась. Это и впрямь была Грозовая Громовая.
Ведьма спускалась с удивительной прытью.
- Дурища туманная, - крикнул голем, - только и знаешь, что летать туда-сюда, а сама и ветерка устроить не можешь! Всю свою силу растратила еще над Провалом, куда уж тебе состряпать приличную бурю!
Туча обиженно громыхнула и метнула пробную молнию.
- Нечего меня пугать, дымная рожа, - продолжал Гранди. - Я-то знаю, что ты просто хлопушка. Одно и умеешь - надуваться да тарахтеть.
Бьюсь об заклад, тебе не попасть даже в эту башню.
Туча разбухла, дунула, и на башню обрушился настоящий шквал. Теперь разозлилась ведьма.
- Смотри, куда дуешь, пыхтелка несчастная! - злобно выкрикнула старуха. - У тебя что, мозги отсырели?
Внимание тучной королевы переключилось на морскую ведьму. Ветер усилился. Волосы раскачивались, и продвижение преодолевшей уже четверть пути старухи основательно замедлилось.
- Оставь в покое мою подругу! - крикнул голем с неожиданным воодушевлением.
Туча подлетела ближе и принялась поливать башню дождем.
- Убирайся! - завопила морская ведьма. - Чтоб тебе испариться!
- Давай-давай, - радостно подхватил Гранди, - делай, как велено. Ни на что другое ты все равно не годишься.
Тут уж тучная королева разозлилась по-настоящему. Она выросла втрое и наполнилась сверкающими молниями. Огненные стрелы целились в башню.
Поняв наконец, чем это пахнет, ведьма принялась торопливо взбираться вверх. Ей вовсе не хотелось, чтобы гроза застала ее на полпути между подножием и вершиной. Подниматься было труднее, потому что волосы намокли и стали скользкими, но старуха поспешала изо всех сил.
Она успела залезть в окно за миг до того, как в стену ударила молния. Башня из Слоновой Кости была сработана прочно и защищена от любого внешнего воздействия, но с надеждой догнать беглецов колдунье пришлось распроститься.
Вне себя от ярости, она высунулась из окошка и погрозила туче кулаком:
- Ну, погоди! Я вселюсь в руха, и от тебя даже ошметков не останется.
Увлеченная перепалкой туча сконцентрировалась вокруг башни, закрыв большую часть луны.
- Храповик, давай! - скомандовал Гранди.
- Гранди, - воскликнула Рапунцель, всплеснув ладошками, - какой ты умный! Все так ловко устроил.
Голем обрадовался - не столько похвале, сколько тому, что девица пришла, наконец, в себя.
Сейчас надо увезти ее подальше от башни, покуда ведьма не очухалась и не придумала какую-нибудь новую пакость.
Храповик схватился за весла и принялся грести, но лодка оказалась пришвартованной у подножья башни.
- Отвяжи ее! - крикнул Гранди, потому что узел был слишком толст для его ручонок.
Голем обращался к Храповику, но веревку развязала девушка. Она привыкла слушаться старших, а сейчас, кажется, воспринимала в качестве такового голема.
Лодка отчалила, но теперь над морем разыгралась буря. По корпусу суденышка забарабанил град.
- В укрытие! - закричал Гранди, испугавшись, как бы Рапунцель не ушибло.
Девушка мгновенно уменьшилась и спряталась под сиденье. Храповик бросил весла и нырнул туда же. Голем присоединился к ним. Море волновалось так, что грести все равно не было никакой возможности.
Лодка то вздымалась на крутых волнах, то падала вниз. В лодку заплескивалась вода.
- Мы тонем! - воскликнула Рапунцель.
Голем понимал, что шторм разгулялся по его вине. Желая отделаться от морской ведьмы, он так раздразнил тучную королеву, что теперь ее не унять.
- Может, мне удастся подозвать морское чудовище, - предположил Гранди. - Как только нас отнесет подальше от башни, оно нас подберет. Ему нипочем любая буря. - И голем выбрался на скамью.
- Осторожно! Тебя смоет! - испугалась девушка.
- Будь, что будет, - решительно заявил Гранди, подбираясь к самому борту.
- Ты такой храбрый.
- Храбрый? Да я дрожу от страха. - Последнее полностью соответствовало действительности, просто другого выхода у голема не было.
Он выпрямился во весь свой невеликий рост и закричал по-чудовищному:
- Лох! Лох! Отзовись!
Ответа не последовало. Голем звал снова и снова, но с тем же плачевным результатом. То ли буря ревела слишком громко, то ли чудовище плавало слишком далеко, то ли оба этих обстоятельства совпали самым печальным образом.
Пенистая волна захлестнула лодку, сбив голема с ног. К счастью, Храповик успел схватить его, прежде чем тот свалился на дно, а то и еще хуже, за борт. Гранди определенно начинал находить волосатые лапы весьма милыми и симпатичными.
- Что ты делал? - спросила перепутанная Рапунцель. - Я думала, ты собирался позвать морское чудовище.
- Я его и звал, - ответил Гранди, отряхиваясь.
- Но ты то ли гудел, то ли ревел. У тебя что, нос заложило?
- Ничего у меня не закладывало. Я звал его на чудовищном языке. Чудовища редко говорят по-людски.
- Ты хочешь сказать, что умеешь говорить с чудовищами на их языке?
- И с чудовищами, и с кем угодно. Таков мой талант. Я могу общаться с любыми живыми существами.
- Потрясающе! - воскликнула девушка. И она действительно была потрясена - вовсе не от того, что трясло лодку.
Утлое суденышко захлестнула новая волна.
- Может... - нерешительно начала Рапунцель.
- Что? - Гранди предпочитал поддерживать разговор - хотя бы для того, чтобы безвыходность ситуации не стала столь очевидной.
- Может, ты спросишь у рыб?
Голем стукнулся лбом о борт, правда, не слишком сильно. Ну конечно!
- Прекрасная идея, Рапунцель! - Порывисто обняв девушку, он взобрался на сиденье и, не обращая внимания на волны, принялся кричать:
- Рыбы! Рыбы! Вы меня слышите?
Ответа не последовало. Голем понял, что рыбы не плавают по поверхности и, чтобы быть услышанным, ему надо погрузиться под воду.
- Эй, Храпуша, привяжи линь к моей ноге, и я нырну.
- Нет! - воскликнула Рапунцель, трогательно прижимая пальчики к губкам.
- Будь, что будет! - снова заявил Гранди. - Хочешь говорить с рыбами, - ныряй в воду.
Храповик, благо рук у него имелось в достатке, превосходно вязал узлы. В несколько мгновений он надежно закрепил линь на лодыжке голема.
- Вытащи меня как можно быстрее, не то я захлебнусь, - предупредил Гранди и сиганул за борт.
Его тут же отнесло назад. Линь натянулся.
- Эй, рыбешки! - принялся звать голем. - А ну, сюда! Мне нужен посланник. Меня зовут Гранди.
Из глубины поднялся, здоровенный окунь с зубастой пастью.
- А меня зовут Прожора, - представился он. - Мне нужна еда.
Под едой Прожора явно подразумевал голема. Тот попытался отплыть в сторону, но не тут-то было - он сидел на привязи. Гранди пнул рыбину в нос, и в следующий миг Храповик втащил его на борт.
- - Поговорил? - спросила Рапунцель.
- Не совсем, - сплевывая воду, пробулькал голем. - Окунь по имени Прожора пытался меня слопать.
- Я слышала, окуни едят каждого, кто вздумает окунуться, - огорченно промолвила Рапунцель.
- Буду пробовать, пока не получится, - заявил Гранди и снова прыгнул в воду. - Мне нужен посланник, - пробулькал он по-рыбьи.
Мимо проплыл обкусанный кусок трески. Следом появилась здоровенная мурена.
- Ты часом не видел треску, которую я трескала? - поинтересовалась рыба.
- Уплыла вон туда, - ответил Гранди, не желая привлекать к себе внимание.
- Спасибо, приятель. Мой принцип таков: начал трескать - стрескай. - Рыбина проплыла мимо.
Храповик снова вытащил голема. Тот доложил, что пока его усилия не принесли успеха, и нырнул в очередной раз.
Третья попытка привела к тому, что он увидел летучую рыбу, как раз собиравшуюся взлететь.
- Эй, летяга, - крикнул ей голем, - увидишь чудовище, передай ему, где мы!
- Договорились, - ответила рыба и взмыла вверх.
- Думаю, теперь все в порядке, - промолвил Гранди, когда Храповик в очередной раз вытащил его на поверхность. - Я встретился с летучей рыбой, а быстрее ее на море никого не сыщешь.
Все вернулись под сиденье, намереваясь переждать бурю, пока не явится чудовище. Вода по-прежнему захлестывала утлое суденышко, но его пассажиры надеялись, что скоро придет спасение. И тут через борт перекинулось зеленое щупальце.
- Что это такое? - воскликнула Рапунцель.
- Вроде бы кряк, - испуганно пробормотал Гранди и обратился к обладателю щупалец:
- Эй, что ты тут делаешь?
- Питаюсь, - резонно ответил кряк. - Летучая рыба сказала мне, что тут есть еда.
У Гранди упало сердце.
- Рыба передала мое послание не тому чудовищу, - пробормотал он.
Через борт перебирались все новые и новые щупальца. Они шарили по лодке в поисках добычи. Рапунцель истошно завизжала. Что-что, а визжать девушки, взращенные в Башнях из Слоновой Кости, умеют.
Храповик схватил щупальце и стиснул его, так, что оно хрустнуло. Кряк дернулся и запустил на борт новые щупальца. Храповик ухватил и те, но щупалец у кряка имелось явно побольше, чем лап у Храповика, так что исход схватки был предопределен. И тут кряк крякнул. Щупальца его взметнулись и исчезли под водой.
- Что случилось? - поинтересовалась Рапунцель, не зная, стоит ли продолжать визжать.
Гранди окинул взглядом море. Из воды вздымалась необъятная туша.
- Лох явился, - с облегчением объявил голем.
- Когда я вижу поспешающего куда-то кряка, - прогудело чудовище, - мне это всегда кажется подозрительным. Я подумал, вдруг какая-нибудь девица попадет в беду.
- Тут ты в точку попал, - промолвил голем и перевел взгляд на Рапунцель.
- О, теперь я спасена, - прощебетала девушка. - Какое счастье!
Она увеличилась, перегнулась через борт и погладила плавник морского чудовища. Лох порозовел от удовольствия.
Буря тем временем начала стихать. Посветлело, но то был уже не свет луны.
- Рассвет! - в ужасе вскричал Гранди. - А у нас нет кровати.
- Ты только скажи мне, куда плыть, - прогудело чудовище, подхватывая лодку ластом и устанавливая ее на спину. - До восхода солнца есть еще несколько мгновений.
- К золотому гроту! - скомандовал голем, и чудовище пришло в движение, подняв ужасную волну. Никогда прежде Лох не плавал с такой скоростью.
Однако тучная королева прекрасно видела беглецов. Она призадумалась, потемнела и начала рассеиваться, стараясь дать восходящему солнцу возможность светить поярче. Храповик съежился и забился так глубоко под сиденье, как только мог.
Золотистый берег маячил вблизи, но чудовище не могло подплыть к нему - вода стояла еще довольно низко. Между тем с каждым мгновением становилось все светлее и светлее.
Гранди понял, что времени на маневры не осталось.
- Бросай лодку! - крикнул он чудовищу. - Мы удержимся.
Лох - даром, что лох, - мигом сообразил, в чем дело. Подхватив суденышко ластом, он изо всех сил швырнул его по направлению к гроту.
Лодка шлепнулась на золотой песок как раз под тем углублением, где была спрятана кровать.
- Выбирайся! - крикнул голем Храповику. - Кровать близко.
Увы, было уже слишком светло. Храповик скорчился под скамейкой, не имея возможности высунуться.
- Слушай, - обратился Гранди к Рапунцель, которая во время броска сделалась ростом с голема, - расти большая, такая большая, как только можешь. И полезай в воду.
Девушка прыгнула в воду и увеличилась.
- А теперь, - распорядился Гранди, - бери Храповика. Он не такой уж тяжелый. Возьми его и затолкай в пещеру.
Девушка сделала, как было велено. Подкроватное чудовище, парализованное обрушившимся на него светом, оставалось совершенно неподвижным. Один миг - и оно оказалось в пещере.
- Храп, - крикнул голем, - живо под кровать!
Увы, Храповик ничего не слышал.
- Запихни его туда, - велел Гранди Рапунцель, - быстро.
Рапунцель засунула Храповика под кровать, в тень. Затем она подняла Гранди, поставила его на кровать и, держась за крошечную ручонку, уменьшилась. Теперь все было в порядке, - если только Храповик не оказался в темноте слишком поздно.
- Что с ним? - взволнованно спросила Рапунцель.
Гранди беспомощно развел руками:
- Не знаю. Он слишком долго пробыл на свету, но может быть, еще очухается. Надо подождать.
- Как дела? - прогудело морское чудовище.
- Храповик под кроватью, - ответил Гранди, - но он занедужил, и мы не знаем, насколько это опасно.
- Ас девицей все в порядке?
- В полнейшем, - заверил Лоха Гранди, - ты ее вызволил.
- Тогда я отплываю. Мне нельзя долго оставаться на мелководье.
- Счастливого пути! - от всего сердца промолвил Гранди. - Ты сделал все, о чем только можно было просить.
В процессе Поиска голем как-то незаметно для себя сделал удивительное открытие: оказывается, доброе слово порой приносит не меньшую пользу, чем самая изощренная брань. Эта проблема, несомненно, заслуживала дальнейшего исследования.
- Забери лодку, - попросил голем чудовище, - пусть ведьма подольше остается заточенной в башне.
Лох подтянул суденышко поближе за привязанную к нему веревку и вскинул его плавником себе на спину.
- Желаю удачи, герой и девица! - прогудел он, отплывая.
Гранди так и подпрыгнул на месте.
- Что он сказал? - спросила Рапунцель.
Но голем был слишком смущен, чтобы ответить. Надо же сказануть - герой! Ну и шуточки у этого Лоха.

Глава 10
СОГЛАСИЕ

Вконец измученные, Гранди и Рапунцель улеглись на кровать и заснули. Поскольку девушка была сейчас ростом с голема, места вполне хватило на двоих. Гранди спал на одном конце кровати, а Рапунцель на другом.
В полночь голем проснулся и заглянул под кровать. Храповик лежал без движения. Но он был жив, ведь мертвые подкроватные чудовища обращаются в пыль. Стало быть, оставалась надежда.
Гранди вылез из пещеры и отправился поискать какой-нибудь еды. Вскоре он обнаружил среди золотого песка изрядную кучку сахарного, да и лужица со свежей чистой водой нашлась поблизости - не так уж много, но достаточно, чтобы не помереть с голоду.
Рапунцель уже проснулась к возвращению голема. Гранди смущенно рассказал ей о воде и песке, но девушка, к его удивлению, обрадовалась.
- Прекрасно! - заявила она. - Я еще никогда не ела настоящей еды из реального мира.
Гранди сомневался, что может угостить ее достойным образом, но все же отвел к кучке песка и лужице, и девушка с удовольствием подкрепилась.
- Ему лучше? - спросила она, насытившись.
Гранди развел руками:
- Чего не знаю, того не знаю. Надеюсь, что ему нужен только отдых.
Они вернулись в пещеру и забрались на кровать. Храповик по-прежнему оставался неподвижным.
- Я обещал, что помогу ему найти романтическое приключение, - печально признался Гранди, - и вот что из этого вышло.
- Романтическое приключение? - заинтересованно спросила Рапунцель, прибирая остатки волос маленьким гребешком. Надо сказать, это удалось ей лучше некуда. Выглядела она так, что голем и представить себе не мог девушку, прекрасней ее.
- Ну.., он был так одинок там, под кроватью. Ему хотелось найти подругу из своего племени, прежде чем... Ты ведь знаешь, что подкроватные чудовища умирают, как только дети вырастают и перестают в них верить.
- Да, разумеется. Меня-то воспитывали рационально, так что под моей кроватью никогда не водилось чудовище. Этого мне испытать не довелось. Но...
- Постой! - воскликнул Гранди, сообразив, что дело неладно. - Как же так? Взрослые не верят в подкроватных чудовищ. Ты уже не ребенок, как же Храповик может прятаться под твоей кроватью?
- Тут дело не в возрасте, а в отношении, - пояснила Рапунцель. - Дети по большей части считают, что взрослые не верят в подкроватных чудовищ, а потому, повзрослев, перестают верить в них сами. Но у меня не было соответствующего опыта, так что я и не могла перерасти его. Прежде чем что-то отбросить, надо это по-настоящему пережить. Поэтому я вижу подкроватное чудовище и моя кровать способна его укрыть.
- Мне бы хотелось, чтобы ты никогда не повзрослела, - признался Гранди.
- Я не то чтобы не взрослая, - сказала Рапунцель, - просто я никогда не жила настоящей жизнью. Я много чего слышала о подкроватных чудовищах, но встретилась с ним впервые. Как жаль, что милый Храповичок проделал такой путь напрасно.
- Что? - Гранди не понял, о чем речь.
- Подкроватные чудовища не размножаются, как другие живые существа. Они не вызывают аистов, а возникают из пыли, в которую обращаются, когда дети перестают быть детьми. Думаю, Храповик единственный, кто совершил столь дальнее путешествие из-под кровати.
- Ну, кровать мы, предположим, взяли с собой...
- Увы, все его надежды тщетны, - заключила девушка. - Думаю, надо сказать ему правду, если...
- Если он выживет, после того как попал на свет, - печально промолвил Гранди. - Если б я мог представить себе такое, то ни за что...
- Конечно, - моментально согласилась Рапунцель, - ты ведь такой хороший человек.
Гранди иронически рассмеялся:
- Вовсе я не хороший и уж всяко не человек. Я просто болтливый голем.
- А вот и человек, даже еще лучше. Ты такой храбрый. Ты так доблестно сражался с матушкой Сла... - Девушка осеклась. - Как бы мне хотелось об этом не думать! - заключила она.
- Эта старушенция вовсе не та, за кого себя выдавала, - пробормотал голем. - Конечно, она старалась показать себя с хорошей стороны.
- Теперь я все понимаю. Вижу, что во всех ее рассказах о Ксанфе были недомолвки. Жизнь представлялась мне из башни. Но матушка Сладость воспитывала меня с детства, и мне горько думать, что она...
- Боюсь, Храповик испытает такое же потрясение, когда узнает, что...
- Ты такой добрый, Гранди.
- Не в этом дело. Просто его история похожа на другой случай.
- Какой?
- Я ведь тоже один. У меня не может быть подруги.
- Но голема можно сделать какого угодно, хоть мужского пола, хоть женского.
- Не живого голема. Когда я был из щепок и тряпок, мне хотелось стать настоящим. А сделавшись настоящим, я понял, что одинок.
- Какой ужас, Гранди! Я и не подумала...
- В любом случае не это цель моего Поиска, - печально проговорил Гранди. - Я ищу паровичка Стэнли, дракончика, с которым дружила Айви. Добрый волшебник велел мне отправиться в Башню из Слоновой Кости на подкроватном чудовище. В башню я, как ты знаешь, попал, но о драконе так ничего и не вызнал.
- Подумаешь, секрет! - всплеснула руками Рапунцель. - Один маленький шестиногий дракон живет у фавнов и нимф.
- Паровик? - взволнованно спросил Гранди.
- Именно. Он объявился там года три назад, возникнув из облака пара.
- С ним все в порядке?
- Насколько я знаю.
- Тогда почему он не возвращается к Айви?
- Наверное, его не отпускают фавны и нимфы... - промолвила девушка и нахмурилась:
- Хотя странно. И те, и другие - существа безобидные. Как же они могут удерживать в плену дракона?
- Возможно, в них есть нечто такое, о чем ведьма тебе не рассказывала, - предположил голем. - Я уверен, что Стэнли вернулся бы к Айви, будь у него такая возможность.
Девушка покачала головой:
- Может, и так. Фавны с нимфами движутся на юг, в то время как огры перемещаются на север. Огры сейчас возле болота Огр-Ограда, а фавны с нимфами близ озера Огр-Ызок. Это не так уж далеко отсюда, всего один пухов перелет.
Да, если он не вернулся, значит, его не отпускают.
- Отпустят, - решительно заявил Гранди. - Я намерен вызволить его и вернуть домой. В противном случае Айви отчебучит что-нибудь невероятное. Она ведь волшебница, ты знаешь?
- Да, конечно. Со временем Айви станет королем Ксанфа. Боюсь, повзрослев, она перестанет со мной переписываться. Взрослым друзья по каламбурам нужны не больше, чем подкроватные чудовища. - Красавица печально опустила взор:
- Ах, как бы я хотела с ней повидаться!
- Так в чем проблема? - промолвил Гранди. - Ты ведь больше не заточена в Башне из Слоновой Кости.
- И то сказать, - откликнулась девушка с некоторым удивлением. - Правда, я не уверена в том, что способна путешествовать по Ксанфу.
Точнее, уверена, что не способна. Слышать о драконах и прочих чудовищах - одно дело, а встречаться с ними - совсем другое.
- Так ведь никто не заставляет тебя путешествовать в одиночку, - заметил Гранди, - ты можешь пойти с нами. Мы отправимся к Айви, как только вызволим Стэнли.
- Это было бы здорово! - радостно согласилась Рапунцель. - Только боюсь, я стану для вас обузой.
- Глупости, - возразил Гранди, - Храповик достаточно силен, чтобы нести нас обоих... - Он умолк, вспомнив, в каком состоянии пребывает подкроватное чудовище. - Только вот...
- ..только вот он болен, - договорила за голема девушка. - А я и забыла. Гранди, что ты будешь делать, если он не...
Голем пожал плечами:
- Тогда мне придется пуститься в путь одному.
- Я могу пойти с тобой.
- Пешком? Не думаю, что тебе это понравится.
Рапунцель задумалась:
- А если ты уговоришь какое-нибудь животное отвезти нас?
Гранди кивнул:
- Это можно. Хотя я предпочел бы Храповика. Он был настоящим товарищем и...
- Он поправится, - поспешно заверила Рапунцель.
- Конечно, - согласился голем, хотя и испытывал по этому поводу весьма неприятные сомнения.
- Только вот... - робко начала Рапунцель.
- Что?
- Как насчет кровати?
Гранди вздохнул:
- Ты права, ее придется тащить с собой.
Правда, я мог бы найти животное, чтобы...
Девушка взвизгнула.
Голем подскочил на месте:
- Что?! Где?!
- Вот! - Рапунцель указала на пол.
Гранди проследил за ее жестом, и у него упало сердце. Там поблескивал металлический кругляш со множеством ножек.
- Никельпед, - пробормотал голем. - Ну конечно, все деньжатники любят золото, хотя вроде бы его не едят. Неудивительно, что они водятся на Золотых Песках. А едят они мясо, и где объявился один, обязательно жди других.
- Сумеет он добраться до нас, пока мы сидим на кровати? - дрожащим голоском спросила Рапунцель.
- Не исключено, что со временем и сумеет, - ответил Гранди, - но сейчас он охотится не за нами. Его интересует Храповик.
Рапунцель поднесла ладошку ко рту.
- Ой! - воскликнула она, преисполнившись страха.
- Его необходимо остановить, - решил Гранди. - Если этот деньжатник не вернется в свое гнездо... Кажется, мелкие стайки этих тварей живут в кошельках, а большие в банках, хотя я никак не могу взять в толк, что им за радость толкаться в стеклянной посудине... Так вот, коли он не вернется, то не сможет рассказать собратьям, что здесь, в пещере, лежит совершенно беспомощное подкроватное чудовище. В противном случае деньжатники обгложут его до косточек.
Я слышал, что в Обыкновении из-за них погибали целые страны.
- Но как его остановить? - спросила девушка, боязливо поглядывая вниз.
- Мне нужно раздобыть оружие, - отозвался голем. - Жаль, что я не сохранил ту булавку.
- Так ведь у меня есть прекрасная большая булавка, - радостно затарахтела Рапунцель, - то есть сейчас она маленькая, но...
- Быстро расти и давай ее мне, - строго велел Гранди.
Рапунцель увеличилась, пошарила в складках одежды и вытащила большую булавку. Вручив ее Гранди, она снова уменьшилась. Булавка оказалась превосходным мечом. Взяв в зубы ее головку, Гранди по ножке кровати спустился на пол.
Никельпед приближался к одной из бессильных лап Храповика. Он представлял собой покрытый никелированной броней кругляш высотой примерно голему по колено. Впереди торчали грозные клешни. Позолоченные деньгзнаки, обитавшие на Золотых Песках, явно стремились повысить свою стоимость.
Гранди нанес удар, но острый кончик булавки скользнул по металлическому панцирю, не причинив деньжатнику вреда. Никельпед щелкнул клешнями, заставив голема отскочить назад.
Острые клешни твари способны отщипнуть кусочек даже от металла, что уж говорить о живой плоти. Гранди крутанулся, выискивая у противника уязвимое место. Он вознамерился ткнуть никельпеда в глаз, но с удивлением обнаружил, что глаз это существо не имеет. Похоже, органами чувств ему служили усики-антенны. Голем ударил по одной из этих проволочек, но она лишь качнулась в сторону. Гранди решил нанести удар по одной из лап - их было не то шесть, не то восемь. Маленькие ножки, по разумению Гранди, не имели металлического покрытия, иначе они оказались бы слишком тяжелыми для столь шустрого существа. Если отсечь лапу-другую, никельпед много не набегает.
Выждав, когда деньжатник откроется, Гранди нанес удар, но - увы! - промахнулся. Зато никельпед отреагировал мгновенно. Клац - клешни щелкнули, и в руке голема осталась лишь половина булавки.
Он подался назад. Никельпед, воодушевленный успехом, устремился за ним. Запнувшись, Гранди повалился навзничь и с ужасом увидел тянущиеся к нему клешни.
Потом сверху опустилось что-то огромное, и никельпед исчез. Ошарашенный голем протер глаза и только тогда уразумел, что его врага попросту раздавила нога Рапунцель, принявшей человеческий рост.
- Ой! - пискнула девушка, отступив в сторону.
С никельпедом было покончено. Рапунцель снова уменьшилась и закрыла лицо руками.
- Ты спасла меня! - воскликнул Гранди.
- Я не могла допустить, чтобы он тебя схрумкал, - пролепетала девушка. - Но.., мне никогда не приходилось делать ничего подобного.
- Рад, что ты поступила именно так. Сам-то я дал маху, как обычно со мной и бывает, так что, если б не ты...
- Ты так храбро держался! Когда я увидела, что ты упал...
- Какая там храбрость, - фыркнул голем, - я был вне себя от страха.
- Ничего не знаю. Выглядел ты храбрым.
Не привыкший к таким комплиментам Гранди просто не знал, как себя вести, а потому предпочел сменить тему:
- Сюда могут заявиться его соплеменники. Не худо бы придумать, как от них отбиваться. Ты случайно не знаешь, что для них опасно?
- Ну, если бы нам удалось найти свинью-копилку...
- Что?
- Свиньи-копилки питаются никельпедами, даймопедами и прочими мелкими деньжатниками. Думаю, они обитают на побережье, но как их найти?
- Пойду поищу, - заявил Гранди.
- А если сюда опять заявится никельпед?
- Топчи! - отрезал Гранди и направился к выходу из пещеры.
Девушка промолчала. Голему не хотелось огорчать ее, но он прекрасно понимал, что, если не разобраться с никельпедами, их ждет большая беда. Когда сюда сбегутся деньжатники из ближайшего кошелька, не говоря уже о банке, всех не перетопчешь.
Выбравшись из грота, голем обратился к перовому попавшемуся растению:
- Привет, шляпа зеленая! Ты, случаем, не знаешь, есть здесь поблизости свиньи-копилки?
К немалой его радости, растение ответило утвердительно:
- Шастает тут одна по берегу, ищет, чем бы перекусить.
- Где она? - Голем с трудом мог поверить в такую удачу.
Растение указало направление, и довольно скоро Гранди добрался до лежбища свиньи-копилки. Она походила на нормальное животное, только сделанное из чего-то вроде фаянса. К тому же на спине у нее имелась странная прорезь. Плоский кончик носа подозрительно напоминал какой-то деньгзнак.

Предыдущая страница 7 Следующая страница


Голем в оковах 8

- Ты живая? - осторожно поинтересовался голем, не будучи уверен в том, что сможет говорить с этой штуковиной.
- Живей тебя, дурака, - отозвалась копилка, звякнув чем-то внутри.
- А есть хочешь? - воодушевленно спросил Гранди.
- Еще бы! - ответила свинья. - Поди-ка добудь в наше время денежку.
- Пойдем со мной. Я покажу тебе место, куда соберется тьма никельпедов.
- Уже иду. - Свинья-копилка поднялась и засеменила следом за Гранди.
Вернувшись в грот, Гранди обнаружил, что Рапунцель пребывает в полном расстройстве. Она растоптала еще трех никельпедов и теперь рыдала.
- Лучше бы я никогда не покидала башню, - причитала она, утирая слезы пахнущим гвоздикой платочком.
Голем встревожился. Страшно подумать, что случилось бы, застань ее в таком состоянии морская ведьма и начни обрабатывать своей "сладостью".
- Спрячься рядом с подкроватным чудовищем и жди, - сказал Гранд и свинье. - Хватай только тех никельпедов, которые приблизятся, чтобы не спугнуть остальных. Сумеешь?
- Не беспокойся, я свое дело знаю, - звякнула копилка и спряталась под кровать.
Гранди вскарабкался по ножке и устроился на матрасе.
- Иди сюда, - позвал он Рапунцель. - Только сделайся маленькой.
Девушка уменьшилась, но хныкать не перестала.
- Эти никельпеды такие гадкие, - ныла она, - но давить их противно.
- Теперь все будет в порядке, - заверил "ее Гранди. - Я нашел свинью-копилку.
- О, как здорово! - воскликнула она, светлея лицом.
Рапунцель и радовалась, и огорчалась от всего сердца. Гранди не привык иметь дело с особами, обладающими столь переменчивым настроением, однако находил это довольно приятным. Девушка была искренней и непосредственной, как дитя.
Спустя некоторое время появился очередной никельпед. Грязный, как и все неотмытые деньжатники, он предпочитал сумрак, а потому поспешно нырнул под кровать. Что-то клацнуло, и снизу послышался мелодичный звон - дзинь!
Гранди свесился с кровати:
- Кто это там звенит?
- Я, - ответила свинья-копилка. - У нас, копилок, так принято.
Гранди пожал плечами, но возражать не стал.
В конце концов, у каждого в Ксанфе свои обычаи.
Прошло еще немного времени, и копилка прозвенела снова, на сей раз дважды - дзинь-дзинь!
- Денежки счет любят, - пояснила она в ответ на вопрос голема. Он позволил себе усомниться в том, что никельпеды действительно любят такого рода счет, однако промолчал.
- Дзинь-дзинь-дзинь! - доносилось из-под кровати. - Дзинь-дзинь-дзинь-дзинь!
Притерпеться к этому звяканью было не так уж трудно.
- Гранди, - произнесла Рапунцель через некоторое время, - там, в лодке, ты кое-что сделал.
Можно спросить тебя, почему?
- Ничего я особенного не делал, просто пытался доставить нас всех на берег.
- А вот и сделал, причем очень даже здорово.
Голем пожал плечами:
- Скажи, что ты имеешь в виду, и я попробую объяснить.
- Ты.., ты меня обнял.
- Правда? - удивился Гранди.
- Правда-правда. Я предложила тебе использовать в качестве посланника рыбу, а ты меня обнял. Почему?
Голем припомнил: так оно и было.
- Это.., от растерянности. Я действовал, не подумав. Прошу прощения.
- За что? Мне это понравилось.
Гранди задумался:
- Ты предложила очень хороший выход.
Я.., ну, просто таким образом я хотел сказать спасибо.
- Так почему же ты не сказал спасибо?
Гранди в полном смущении пожал плечами:
- Я должен был.., боюсь.., э.., тогда мне показалось, что так проще.
- Матушка Сладость никогда меня не обнимала.
- Конечно. Ведь на самом деле она тебя не любила.
- Вот оно что! Значит, ты меня любишь?
- Я считаю, что ты красивее всех в Ксанфе.
- А я считаю, что ты не ответил на мой вопрос.
- Не знаю, что и ответить, - признался голем.
- Почему?
- Да потому, что ты прекрасная девушка, а я голем.
- Это значит, что я тебе не нравлюсь?
- Это значит, - с трудом вымолвил он, - что я не могу позволить себе любить тебя.
- Почему? Я не понимаю.
Гранди сознавал, что Рапунцель, действительно, находится в затруднении. Выросшая в Башне из Слоновой Кости девушка имела слабое представление об иерархии населявших реальный мир существ. Конечно, девушка знала о них, слышала про них, но их самих никогда не видела и не представляла себе, каковы их взаимоотношения.
Откуда ей знать, как унизительно быть ничего незначащим големом?
Разговор требовал особой деликатности, а как раз в этом Гранди не был силен. Он привык окорачивать всех и каждого задиристой бранью, но не мог и помыслить о том, чтобы применить такой метод к Рапунцель. Это было бы все равно что растоптать цветок.
- Представь себе, - начал он издалека, - что Храповик встретил подкроватное чудовище женского пола. Встретил, влюбился, а потом узнал, что подкроватных чудовищ женского пола не бывает и она представляет собой.., нечто иное.
Она только выглядит как подкроватное чудовище. Может он позволить себе любить ее?
- А почему нет? - спросила девица, по-прежнему недоумевая.
- Потому что они принадлежат к разным видам.
- Разве существа разного вида не могут нравиться друг другу? Тебе нравится Храповик?
- Конечно, но...
Рапунцель помрачнела:
- Но не нравлюсь я.
- Это не одно и то же. Мы с Храповиком не...
- Что - не?
- Не мужского и женского пола, - промямлил голем, решительно не зная, как выпутаться.
- Я женского пола, - заявила девушка. - Значит ли это, что мне не может нравиться Храповик?
- Нет, - простонал Гранди, - это совсем другое! Разумеется, он может тебе нравиться.
- Выходит, если мне нравишься ты, то все в порядке?
- Само собой, но...
- Но я не нравлюсь тебе?
Бедняга голем вконец запутался. Положение усугублялось тем, что он старался проявлять деликатность, боясь обидеть Рапунцель неосторожной фразой.
- Ты... - неуверенно начал он, - сейчас ты выглядишь как самая распрекрасная големская девица. Будь ты ею и вправду, я бы мечтал... э.., иметь с тобой отношения, которые.., вели бы... - Он сбился и потерял нить - решительно невозможно говорить с ней о таких вещах.
Но Рапунцель кое-что поняла.
- Ты бы хотел жениться на мне! - воскликнула она.
- Ох! Я не имел в виду...
- Нет? - Девушка выглядела расстроенной.
- Хотел бы, конечно, - отчаянно пролепетал Гранди, - но все это пустые слова. Ты не големская девица, и...
- Но в Ксанфе кто угодно может сочетаться с кем угодно, - возбужденно возразила Рапунцель. - Сколько вокруг примеров! Вот и среди моих предков были как люди, так и эльфы.
- Это значит, что ты можешь создать семью хоть с человеком, хоть с эльфом, - заявил Гранди. - Но не с големом.
- Почему?
Он горестно рассмеялся:
- Ас чего бы вдруг кому-то относящемуся к столь славным народам, как эльфы и люди, вздумалось иметь дело с жалким големом?
- А почему бы и нет?
- Да потому, - сорвался на крик Гранди, - что голем ничего собой не представляет. Ничего, кроме щепочек и тряпочек!
- Но ты больше не из щепочек и тряпочек.
У тебя такая же плоть, как и у меня.
- Это неважно. Да, тело мое изменилось, но я все равно остался големом.
Рапунцель задумалась.
- Значит, - промолвила она через некоторое время, - изъян заключается не во мне, а в тебе?
- Тут ты в точку попала, - угрюмо согласился он.
- Спасибо за разъяснение. Я, в самом деле, не понимала.
- На здоровье, - сказал Гранди, желая вновь оказаться сделанным из щепок и тряпок. Тогда, во всяком случае, ему не было бы так больно.
- Хорошо, Гранди, но не мог бы ты сделать для меня одну вещь?
- Разумеется. Я же сказал, что доставлю тебя в замок и...
- Обними меня снова.
- Что?!
- Ну, как тогда - вместо спасибо.
- Но зачем? - Голем был растерян и сбит с толку.
- Мне это понравилось, - просто ответила.
Рапунцель.
Ох. Он встал. Рапунцель тоже. Гранди не" ловко обнял ее за плечи.
- Нет, кажется, это не то же самое, - сказала девушка.
- Потому, - пояснил Гранди, - что тогда это произошло непроизвольно.
- А есть разница?
- Разумеется. То, что делаешь, повинуясь порыву, оно.., как бы тебе сказать.., более настоящее, по сравнению с заранее обдуманным поступком. Разница почти такая же, как между вымышленным и реальным миром.
- Но вся моя жизнь прошла в вымышленном мире! - воскликнула девушка. Личико ее затуманилось, а в уголке правого глаза начала формироваться слеза.
- Не думай об этом! - воскликнул Гранди, обнимая ее покрепче. - У тебя вся жизнь впереди, и ты проведешь ее в реальном мире.
- Но я не знаю его, - возразила она.
- Только дай срок! Вот попадешь в замок Ругна, осмотришься...
- Сейчас оно такое, как надо, - промурлыкала девушка.
- Что?
- Объятие.
Гранди поспешно выпустил ее.
- Опять я что-то не то сказала? - поинтересовалась Рапунцель.
Не найдя, что ответить, голем подошел к краю кровати и глянул вниз. Он увидел семенившего под кровать никельпеда. Скоро снова донесся звон.
Свинья-копилка подняла взгляд и приметила голема.
- Чудное местечко, - сказала она ему, - думаю, к ночи здесь соберется тьма никельпедов.
Гранди задумался. Похоже, надо убираться из пещеры, да побыстрее. В большом количестве никельпеды представляли собой смертельную угрозу для любых существ из плоти и крови.
- С ним все в порядке? - спросила Рапунцель, подойдя к голему. Разумеется, она имела в виду Храповика.
- Не знаю. Лучше проверить.
- Извини, - сокрушенно проговорила девушка, - я не хотела тебя обидеть. Просто у меня нет навыков обхождения с настоящими людьми.
- Ты ни в чем не виновата, - смущенно пробормотал Гранди и торопливо спустился вниз по ножке кровати.
- Можно мне тоже спуститься? - спросила сверху Рапунцель.
- Тут, внизу, никельпеды, - напомнил голем.
Она решила остаться на кровати. Гранди обогнул свинью-копилку и направился к Храповику.
Лапы по-прежнему бессильно лежали на золотом полу, и голем не знал, какие признаки жизни должно или не должно обнаруживать подкроватное чудовище. Храповик не ел и не дышал, как обычные существа, однако его лапищи были из настоящей плоти. Гранди прикоснулся к одной из них - теплая. Значит, Храповик все-таки жив.
- Храп! - позвал голем, но ответа не было.
Гранди подошел к выходу из грота и выглянул наружу. Тени удлинились, придавая ландшафту синеватый оттенок. Близились сумерки, а это значило, что скоро никельпеды станут прибывать тучами. Если Храповик не придет в себя...
Он повернулся назад. Рапунцель сидела на кровати, свесив прелестные ножки.
- Что мы будем делать? - спросила она, помахивая ими в воздухе. И тут Гранди посетила идея.
- Прими человеческий рост, - сказал он.
Девушка попыталась встать с кровати.
- Нет-нет, сиди. Просто сделайся большой.
Рапунцель удивилась, но послушно села на место и увеличилась. Теперь ее ноги касались пола, Одна из лап Храповика зашевелилась. Подкроватное чудовище жило только для того, чтобы хватать за лодыжки сидящих на кровати детей. Рапунцель в своей невинности вполне могла сойти за дитя, а уж ножки имела такие, что за них с радостью ухватится кто угодно. Вдруг этого окажется достаточно, чтобы привести Храповика в чувство?
- Ойкни, - велел Гранди.
- Что?
- Ну, пискни или что-нибудь в этом роде.
Сделай вид, будто боишься, как бы кто-нибудь не цапнул тебя за лодыжку.
- Ой! - воскликнула Рапунцель и начали подтягивать ноги вверх.
Это сработало. Волосатая лапа высунулась из-под кровати и хватанула девушку за лодыжку.
- 0-о-о-ой! - Рапунцель завизжала во всю мочь.
Храповик хихикнул.
- Он очухался! - воскликнул Гранди.
Девушка всплеснула ладошками:
- Как ты умно все устроил!
- Дело не во мне. Просто у тебя такие ножки, что только покойник не обратит на них внимания.
- Но ты никогда за них не хватался.
- Я не подкроватное чудовище. - Гранди не посмел признаться в том, что и сам с удовольствием схватил бы ее за лодыжку, будь у него хоть какой-нибудь разумный предлог.
Он повернулся, подошел к выходу из грота и устремил взгляд в сторону маячившей на фоне туманного горизонта Башни из Слоновой Кости.
Неожиданно оттуда донесся приглушенный крик, а затем всплеск. Летавшие над побережьем чайки принялись виться вокруг башни. Луч маяка погас.
- Что-то странное происходит, - проговорил Гранди, возвращаясь к кровати.
- Я.., почувствовала это, - отозвалась Рапунцель, положив руку на сердце. - Что-то ужасное.
- Оттуда донеслись возглас и всплеск. А потом погас маяк.
- О нет! - в ужасе воскликнула девушка.
- Ты о чем?
- Матушка Сладость умерла.
- С чего ты взяла?
- Я почувствовала неладное, прямо сейчас, но не поняла, что это такое. И я знаю, что в башне должно находиться живое существо, иначе свет гаснет.
- Должно быть, она спрыгнула вниз, - догадался Гранди, перепуганный не меньше девушки, - не стала спускаться по волосам.
- Но какой в этом смысл? Лодку мы забрали, а плавать она не умеет.
- А ей известно, что во время отлива до берега можно добраться посуху?
- Конечно.
- Тогда почему она не дождалась отлива?
- Она... - пролепетала Рапунцель упавшим голосом, - должно быть, она решила умереть. О, это я во всем виновата!
- Морская ведьма бессмертна, - напомнил Гранди, - она просто меняет тела.
- Да, конечно... - Девичье личико исказилось от страха. - Она стала призраком и теперь ищет новое тело.
Так оно, скорее всего, и есть. Теперь все встало на свои места. Морская ведьма предпочла не ждать отлива, опасаясь, что за это время Гранди с Рапунцель уйдут в леса, где их трудно будет найти. Она решила, что быстрее нагонит их, будучи бесплотным призраком.

Глава 11
ОСАДА

- Надо уносить ноги, - сказал Гранди.
- Бесполезно. Призраки движутся гораздо быстрее нас. И они не привязаны к месту своей кончины.
Голем задумался:
- А ты не знаешь, долго она может оставаться вне тела?
- Нет, - со страхом в голосе ответила девица, - об этом она мне не рассказывала.
- Разумеется. - Гранди припомнил, что морское чудовище говорило о небольшом сроке - часов двенадцать или около того. Это сулило надежду. Если ведьма не доберется так скоро до Рапунцель, ей придется срочно искать другое тело, и тогда беглецам, возможно, удастся скрыться.
- Ладно, - сказал он. - Главное, если увидишь приближающийся призрак, тут же скажи, что ты свое тело никому не уступишь.
- Но призрак может быть невидимым. Привидение видят только тогда, когда оно хочет привидеться.
- Тем более следует поспешить. Здесь оставаться нельзя - мало нам никельпедов, так еще и ведьма.
- Как скажешь, Гранди.
Голем подошел к кровати:
- Храповик, ты теперь в порядке?
- В полнейшем, - ответило подкроватное чудовище. - Я совсем уж было собрался рассыпаться в пыль, но, когда увидел такие славные лодыжки...
- Надо уходить, как только сгустится тьма, - заявил Гранди и вдруг вспомнил о другой проблеме:
- Но как же мы понесем кровать?
- Я могу нести за один край, - предложила Рапунцель.
- Это занятие не для такой девушки, как ты, - возразил голем. - Путь предстоит нелегкий.
Она пожала плечами:
- Может, попросишь какое-нибудь чудовище?
- Хорошая мысль. Выйду-ка я да посмотрю, нет ли кого поблизости.
- Я с тобой! - воскликнула девушка.
- - А вдруг сюда нагрянут никельпеды? Кто их будет давить?
- Но я боюсь оставаться одна.
- Одна?
- Я имею в виду человеческое общество.
Ты...
- Я, не человек. Я голем.
- Я хотела сказать.., если она явится за моим телом.
Гранди задумался. В этом смысле между ним и Храповиком действительно имелась существенная разница.
- Но ей не под силу забрать твое тело без твоего разрешения. Ты позволишь ей?
- Нет!
- Тогда ты в безопасности независимо от компании.
- Не думаю. Если она скажет...
Гранди понял, что Рапунцель права. За двадцать лет девушка привыкла во всем подчиняться ведьме.
- Пожалуй, нам действительно лучше держаться вместе.
Уже стемнело, и Храповик мог отправиться в путь.
- Ты в силах нести один край кровати? - спросил Гранди чудовище.
- Конечно.
- Тогда вытащим кровать на ровное место, а потом я поищу подходящее чудовище.
Рапунцель увеличилась и на пару с Храповиком вытащила кровать из грота. Спустить ее вниз оказалось непросто - девушка запыхалась, и грудь ее вздымалась, как может вздыматься лишь прелестнейшая грудь прелестнейшего создания. Но, в конце концов, дело было сделано. Теперь беглецы стояли между полоской золотого пляжа с одной стороны и опушкой леса с другой. В тусклом свете луны джунгли выглядели зловеще.
Гранди встал на кровать и обратился к ближайшему дереву:
- Есть здесь поблизости какое-нибудь чудовище, желательно покрупнее?
- Тут есть золотой жук, - ответило дерево.
- А кто он такой?
- Здоровенный такой жучище, ползает по побережью и золотит все подряд.
- А в лес он заходит?
- Никогда.
- Этого вычеркиваем, - пробормотал голем.
- Что ты выяснил? - поинтересовалась Рапунцель.
- Здесь живет золотой жук, но он никогда не удаляется от побережья.
- Это я знала.
- А есть у тебя другие предложения?
- Ну.., этот лес тянется до самого озера Огр-Ызок. Может, в лесу мы встретим огра. Не все же они ушли на север.
Гранди просветлел. Он хотел обнять Рапунцель, но сдержал свой порыв. Прежде всего потому, что сейчас она была человеческого роста.
- Есть здесь неподалеку огры? - спросил он другое дерево.
- Это смотря кого считать огром, - глубокомысленно прошелестело то.
- А ты что за дерево? - подозрительно поинтересовался Гранди.
- Антимония казуистическая.
Голем вздохнул. Он знал эту породу и понимал, что от такого дерева невозможно добиться прямого ответа. Оно непременно затеет дискуссию, станет давать путаные определения, а случись рядом плетень, наведет на него тень даже в солнечный полдень.
Пришлось вернуться к первому дереву.
- Как тут с ограми? - спросил Гранди.
- Огрица шастает здесь, почитай, каждый день.
Обрадовавшись, голем принялся звать, громыхая неуклюжими рифмами:
- Эй, балда, поспеши сюда, один бедалага влип в передрягу!
Через некоторое время из лесу донесся ответный рев.
- Держись на виду, я сейчас приду. - Огрица принялась проламываться сквозь заросли в свойственной этим существам манере: сшибая деревья, вместо того чтобы обойти.
Рапунцель вдруг побледнела.
- Я тут подумала... - начала она.
- Не бойся, с огрицей я договорюсь, - заверил ее Гранди.
- Конечно, но.., вдруг матушка Сладость уже вселилась в нее?
Гранди остолбенел. Если призрак морской ведьмы занял тело ужасной великанши, им не спастись. Он и Храповик погибнут, а Рапунцель будет возвращена в башню. А в том, что ведьма могла забраться в огрицу, сомневаться не приходилось.
Эти чудовища отличались невероятной тупостью, Треск ломающихся деревьев приближался.
- Ау, балбес, куда ты залез? - позвала огрица.
Гранди не посмел откликнуться. Риск был слишком велик. Беглецы затаились, надеясь, что чудовище их не найдет. Треск приблизился, потом начал снова удаляться. Голем слышал, как, уходя, огрица сердито ворчала:
- Вот найду дуралея и как следует взгрею.
Вот тебе и получили помощь! Теперь стало ясно, что, покуда призрак морской ведьмы рыщет поблизости, ни одному чудовищу доверять нельзя.
- Придется тащить кровать самим, - с сожалением произнес Гранди. - Это будет долгий, тяжелый путь.
- Ничего, - отозвалась Рапунцель, - я не очень спешу в замок Ругна.
- Голем удивился:
- Но там же люди!
- Что с того?
- Разве ты не хочешь присоединиться к ним?
- Мне и с тобой хорошо.
Гранди не знал, что и сказать, а потому просто скомандовал:
- Ладно, пошли. Я вызнаю дорогу у здешних деревьев.
Рапунцель подняла свой край кровати, Храповик взялся за свой, и они зашагали по лесу.
Гранди расспрашивал встречные растения. Продвигались они медленно и через несколько часов изрядно устали.
- Надо отдохнуть, - решил Гранди, - путь предстоит еще долгий.
Храповик спрятался под кровать, а Рапунцель плюхнулась на нее, даже не подумав уменьшиться. Гранди подумал было остаться на страже, но он тоже очень устал. Чтобы поспевать за своими рослыми спутниками, ему приходилось чуть ли не бежать сломя голову. Голем мог ехать на кровати, его вес не имел значения ни для Храповика, ни для Рапунцель, но он стыдился.
- Предупредите меня, если появятся чудовища, - попросил он ближайшие кусты, и те охотно согласились. Растения всегда готовы услужить, если их вежливо попросить.
Поскольку наверху места не было, голем устроился под кроватью, рядом с Храповиком. Некоторое время он беспокойно ворочался, потом все же задремал.
И тут с кровати спустилась рука и сгребла его.
- А, Рапунцель, - сонно пробормотал голем. - Что ты задумала?
- Ты доставил мне массу беспокойства, голем, - ответила девушка, сидя на кровати и держа его перед своим лицом.
- Мне очень жаль, но кажется, другого выхода не было.
- Зачем ты вообще появился в моей жизни? - спросила она, скаля зубы, которые сейчас почему-то не казались такими уж привлекательными. - Что тебя занесло в Башню из Слоновой Кости?
- Я же говорил, - напомнил Гранди, - это был единственный способ завершить мой Поиск и вызволить паровичка Стэнли.
- Всего-навсего дракона, - усмехнулась она. - Он не стоит даже слоновой кости своих клыков.
- У Стэнли клыки не из слоновой кости, - возразил голем.
- Тогда он вовсе ничего не стоит. Твое вмешательство спутало все мои планы. Теперь мне придется возвращаться в башню через эти дурацкие джунгли.
- Но ты не можешь туда вернуться! - воскликнул он. - Там морская ведьма.
- Морская ведьма... - Девушка ухмыльнулась, потом глумливо хихикнула:
- Ас кем, по-твоему, ты сейчас разговариваешь, негодяй?
Гранди, наконец, понял, что произошло. Пока они спали, призрак ведьмы явился и овладел телом Рапунцель. Все усилия пропали втуне.
Голем попытался вывернуться, но хватка была крепкой.
- Ты небось хотел, чтобы я тебя обняла, - прошипела ведьма, стискивая его еще сильнее.
Прекрасные нежные черты исказила злоба. Колдунья пребывала в облике юной красавицы, но красавица человеческого роста была несравненно сильнее голема.
Изогнувшись, Гранди изо всех сил вонзил острые зубы в ближайший палец. Серьезно повредить ведьме он не мог, однако боль заставила ее бросить добычу на землю.
- Негодяй! Я тебе башку сверну!
Гранди метнулся под кровать, но ведьма попросту отпихнула ее в сторону, выставив на обозрение и голема, и Храповика, который тут же захныкал.
- Обоих прикончу! - взвизгнула ведьма, снова хватая Гранди и поднося к лицу. - Сейчас я откушу твою никчемную головенку.
Оскаленные зубы теперь напоминали клыки чудовища.
- Нет! Нет! - отчаянно барахтаясь, вопил Гранди.
- Гранди, в чем дело? - спросила Рапунцель.
Голем каким-то образом вновь оказался на земле.
- Нет! - продолжал кричать он, уворачиваясь от ее руки. - Нет!
- Да что случилось? - К глазам девушки подступили слезы.
До Гранди наконец дошло: это был лишь дурной сон, Рапунцель оставалась собой.
- Ничего не случилось, - пробормотал он, с трудом приходя в себя, - просто меня посетила ночная кобылица.
Вблизи и впрямь остался отпечаток копыта.
Ну и сон она ему принесла!
- Ночная кобылица?
- А тебя они не навещали?
- Ну, вообще-то я о них слышала, но матушка Сладость никогда не допускала их в башню.
- Это понятно. - Голем принялся вертеться, стряхивая налипшую грязь.
- Дай-ка я лучше подниму тебя на кровать, - предложила девушка, снова потянувшись к нему.
Гранди взглянул на ее руку и увидел на пальце темную отметину.
- Нет! - заорал он, отскакивая.
- Что такое?
- Откуда оно у тебя? Вон то пятнышко.
Рапунцель посмотрела на свой палец, потерла его, и пятно исчезло. Это оказалась всего лишь грязь.
Голем успокоился:
- - Ладно, бери меня. А потом уменьшись. - Ему не хотелось огорчать Рапунцель из-за какого-то сна.
Когда девушка подняла его и уменьшилась, он описал ей свой кошмар, и она выразила трогательное сочувствие:
- Теперь я понимаю, почему ты хотел от меня удрать. Ты думал, что я...
- Мне следовало сразу сообразить, - пристыженно проговорил голем, - но иногда страшные сны так похожи на явь.
- Можно мне тебя обнять? - спросила Рапунцель.
- Нет! - отрезал он и тут же рассмеялся:
- Сон...
- Разумеется, - согласилась Рапунцель.
Голос ее звучал обиженно.
- Прости меня, - смутился Гранди. - Мне, действительно, очень жаль. Вот... - Он наклонился и поцеловал ее. Все случилось непроизвольно и не совсем так, как предполагалось. В тот самый момент, когда голем склонился к девушке, она повернулась к нему, и он, вместо того чтобы чмокнуть в щеку, коснулся губами ее губ. Губ, которые оказались слаще и нежнее всего, что он мог себе представить.
- А я знаю, что это такое! - радостно воскликнула Рапунцель, когда они, наконец, отодвинулись друг от друга. - Поцелуй, вот что.
Гранди кивнул - ни на что другое у него просто не было сил. Для него, как и для нее, это был первый опыт такого рода. И лучше бы ему быть последним, печально подумал голем.
- Как у меня получилось?
- Что получилось?
- Ну, поцелуй. Хорошо я тебя поцеловала?
- Хорошо? - Гранди просто не мог описать своих ощущений. Голова его шла кругом, кровать уходила из-под ног. Но он чувствовал, что не имеет права говорить ей что-либо подобное. А заявить обратное не решался, - вдруг Рапунцель расстроится. - Ох.., да.
- Люди обычно жалеют о том, что поцеловались? - весело спросила девушка.
- Обычно нет, - промямлил голем.
- Вот и хорошо, потому что я ни чуточки не жалею. Давай, теперь я попробую.
- Ты не понимаешь!.. - протестующе воскликнул Гранди, отклоняясь назад.
- Конечно. Но я попытаюсь понять. Мне хочется знать, как живут люди в реальном мире. - Она подалась к нему, вытянув губки.
Голем попытался отодвинуться, но шлепнулся навзничь. Девушка упала на него сверху.
- Вот так? - И она прижалась губами к его губам.
Гранди пребывал в глубокой уверенности, что должен, просто обязан отказаться от этого, но, ощутив вкус ее поцелуя, позабыл обо всем на свете. Через некоторое время Рапунцель подняла голову и радостно улыбнулась:
- Как здорово! Я и не знала, сколько упустила, оставаясь в башне.
Гранди тоже был лишен таких радостей всю свою жизнь, но испытанное наслаждение лишь усугубило его печаль. У него не было надежды на счастье, тогда как Рапунцель рано или поздно предстояло связать свою судьбу или с человеком, или с эльфом.
- Близится рассвет, - грубовато буркнул он. - Надо отнести кровать в укрытие.
Девушка безропотно согласилась. Она села, увеличилась и помогла Храповику перенести кровать под тенистое зонтичное дерево. Затем нарвала фруктов, принесла их на кровать, снова уменьшилась и уселась рядом с Гранди. Они с" аппетитом принялись за еду. Солнце уже светило вовсю.
- Думаю, призрак ушел, - сказал Гранди. - Ведьма должна в кого-нибудь воплотиться. Мы можем расслабиться.
Девушка кивнула. Они сидели бок о бок, и, чем дольше голем находился с ней рядом, тем больше она ему нравилась. Он прекрасно понимал, что, когда Рапунцель определится насчет своего будущего - решит, среди людей ей жить или среди эльфов, - его одиночество станет еще более беспросветным, чем прежде. Но это путешествие им предстояло проделать вместе, и кажется, ни один из них не торопился его закончить. Они улеглись.
Рапунцель взяла Гранди за руку, и он не возражал, - не хотел показывать, как много это для него значит, ведь Рапунцель невинна, словно дитя, отчего казалась ему еще милее. Скоро обоих сморил сон. Кобылки-страшилки на сей раз не появлялись, но вместо кошмара объявился комар. Усевшись на Гранди, он вонзил свой хоботок ему в ногу. Для человека комариный укус пустяковина, но для голема он весьма ощутим. Мигом проснувшись, Гранди схватил комара за крылышки.
- Ты чего кусаешься? - спросил он на насекомом наречии, глядя, как на ноге вздувается волдырь.
- Я тебя еще не так укушу, ничтожный големишка! - пропищал комар.
- Да? - Гранди огляделся по сторонам и приметил большую паутину. - Хочешь это насекомое? - спросил он по-паучьи.
- Еще бы! Если сам есть не будешь, давай сюда - не пропадать же добру.
Гранди встал и посадил комара на паутину:
- Хватай.
В один миг комара опутала клейкая сеть.
Затем паук приблизился и откусил ему голову.
- И поделом, - пробормотал Гранди, сдерживая приступ тошноты. Он вытер руки о матрас, размышляя, с чего это вдруг комар проникся к нему такой злобой.
- Ой! - взвизгнула Рапунцель.
Прямо на голема летела большущая пчела.
Он увернулся. Ударившись о матрас, пчела засадила свое жало туда.
- Опять промашка! - прожужжала она и испустила дух, ибо была из тех пчел, которые умирают, ужалив. Гранди взял ее за крылья и сбросил с кровати.
- Хотел бы я знать, - пробормотал он, - почему здешние насекомые так меня не любят?
- Не только насекомые! - воскликнула Рапунцель. - Смотри!
Теперь к ним с гудением приближалась среднего калибра колибри. Птица нацелила клюв на голема, но он ловко отскочил в сторону. Ударившись с лету о ствол зонтичного дерева, колибри замертво упала на землю. Гранди удивленно подкачал головой:
- Странно. Все они бросаются на меня, как на заклятого врага, даже смерти не боятся.
Кусты зашуршали, и оттуда, разевая усеянную острыми зубами пасть, выскочила крыса.
- Сначала я отгрызу тебе ручонки, потом ножонки, а напоследок головенку, - пропищала она. - То-то будет забава!
- Тебе с ней не справиться! - вскричала Рапунцель.
И действительно, крыса значительно превосходила голема размером и весом и к тому же обладала природным оружием, которого у Гранди не было. Она стала взбираться наверх по ножке кровати.
- Храп! - крикнул голем.
К счастью, кровать стояла в тени. Волосатая лапа высунулась из-под кровати, ухватила крысу и шмякну ла о дерево. Крыса пискнула и упала на землю - уже мертвая. Гранди позволил себе чуточку расслабиться.
- Что-то здесь не так, - проворчал он. - Все эти твари вовсе меня не знают, но...
Закончить свою мысль он не успел - из зарослей выскочило обыкновенское животное, именуемое собакой. Не иначе как, когда чары на границе с Обыкновенией ослабли, некоторые тамошние существа перебрались в Ксанф. Многих сожрали чудовища, но некоторые выжили, к их числу относились собаки.
Пуская слюну из разинутой пасти, собака устремилась к Гранди. Рапунцель завизжала, увеличилась и прыгнула в кусты.
Собака прыгнула на кровать. Гранди увернулся. Она пролетела мимо, перекатилась на бок и злобно прорычала:
- Все равно я прикончу тебя, Гранди!
Оскалив зубы, собака вновь прыгнула на голема. Тот опять увернулся; собака не могла изменить направление полета в прыжке, но снова нацелилась на голема. Он понимал, что это не может продолжаться долго, на дерево ему не забраться, приходилось оставаться на кровати, где рано или поздно псина его поймает.
Злобная тварь совершила еще один прыжок - и бездыханной повалилась на землю от удара дубинкой по голове.
Гранди поднял глаза и увидел Рапунцель, ежимавшую узловатый сук.
- Это ужасно, - сквозь слезы пролепетала девушка. - Я никогда не убивала животных, но выхода не было. Она собиралась тебя съесть.
- Выхода точно не было, - согласился Гранди, силясь сопоставить события и прийти к разумному выводу. - Неужто весь Ксанф сошел с ума?
- Что она там рычала? - спросила девушка.
- Назвала меня по имени, - припомнил Гранди.
- Откуда собаке знать твое имя?
Только сейчас голем наконец сообразил, в чем дело:
- Морская ведьма! Она принимает все новые обличья и в каждом пытается причинить мне зло.
.. - Она ненавидит тебя, - согласилась Рапунцель.
Из джунглей донесся душераздирающий рев.

Предыдущая страница 8 Следующая страница


9 Пирс Энтони

Потом появилась химера.
- Мы погибли! - закричала красавица.
- Надо же, мы и знать не знали, что она предпримет, если не получит твое тело, - обреченно промолвил Гранди. - И вот результат.
Теперь она еще опаснее, чем когда была ведьмой или призраком.
Химера - одно из самых свирепых чудовищ Ксанфа. У нее змеиный хвост, когтистые лапы и Две головы - львиная и козлиная.
- Ну, безмозглый големишка, - проблеяла козлиная голова, - сейчас тебе придет конец! И как только в твою пустую башку втемяшилась дурацкая мысль, будто ты способен противостоять такому созданию, как я?
- Что она говорит? - спросила Рапунцель, содрогаясь от ужаса.
- Р-р-расскажи ей, - прорычала львиная голова. - Я говор-р-рю интересные вещи. Например, что я собираюсь сожрать и тебя, и подкроватное чудовище, причем живьем, кусочек за кусочком.., если только...
- Она предлагает мне сделку, - сказал безмерно удивленный Гранди.
- Какую? - спросила девушка. Она тоже была сбита с толку.
- Растолкуй ей, голем, - проблеяла козлиная голова. - Я уничтожу и тебя, и подкроватное чудовище, если девчонка не вернется ко мне.
Наконец-то стал ясен смысл происходящего.
Морская ведьма не отказалась от своего намерения вернуть Рапунцель в Башню из Слоновой Кости.
- Я ей этого не скажу! - заявил Гранди.
- Еще как скажешь! - проревела львиная голова. - Не то я сожру не только тебя, но и ее.
К сожалению, угроза не казалась пустой. Если. морской ведьме не удастся вернуть пленницу, ей останется лишь месть. Вряд ли колодунья позволит Рапунцель свободно распоряжаться своей судьбой. Так не лучше ли, по крайней мере, сохранить девушке жизнь?
- Я и без перевода знаю, чего она хочет! - неожиданно воскликнула Рапунцель. - Ничего не выйдет, лучше мне умереть!
- Тогда умри! - проревела львиная голова. - Но сначала, дуреха, ты полюбуешься на то, что я сделаю с твоими приятелями. Может, и передумаешь, зрелище будет не для слабонервных. - Чудовище двинулось вперед.
Кусты снова зашевелились. Из леса не могло появиться новое воплощение ведьмы, ведь химера оставалась в живых. Значит, приближался кто-то другой.
Заросли раздвинулись, и показались рослый мускулистый мужчина и красивая молодая женщина.
- Джордан! Панихида! - с огромным облегчением воскликнул Гранди.
Химера повернула к вновь прибывшим одну из своих голов.
- Никто тебя не спасет, Гранди, - прорычала она. - Я разделаюсь и с этими жалкими людишками.
Голем не мог не подивиться странному совпадению, которое привело его знакомых в нужное место как раз вовремя, но сейчас было не до раздумий.
- Я в беде! - отчаянно выкрикнул голем.
- Уже нет, - ответил Джордан, обнажая меч.
Воин направился к чудовищу. Выглядел он весьма внушительно, как и подобает истинному варвару.
- Еще один дурак объявился, - презрительно прорычала львиная голова.
Ведьма знала, что обычному человеку не совладать с химерой, но она дала маху. Джордан был отнюдь не обычным человеком. Ему довелось умереть, пробыть несколько столетий призраком и вновь вернуться к жизни. Он почти не ведал страха в своем предыдущем существовании, а уж тем паче нынче. К тому же у него был особый талант, о котором ведьма знать не могла.
Химера метнулась вперед. Джордан взмахнул мечом, и львиная голова отлетела от туловища.
Удивленная химера приземлилась на лапы, развернулась и оценила обстановку. Любое другое существо околело бы на месте, но химеры очень живучи. Козлиная голова разинула рот и выпустила струю пламени. Джордан попытался уклониться, но, к сожалению, не успел. Огонь начисто спалил его волосы, уничтожил одно ухо и выжег один, если не оба глаза.
С торжествующим блеянием козлиной головы химера ринулась вперед. Достаточно было одного взмаха когтистой лапы, чтобы покончить с неподвижно застывшим ослепленным воином.
- Прямо перед тобой! - крикнула Панихида. - Давай!
Сверкнул меч, и козлиная голова покатилась по земле.
Это уж чересчур даже для химеры. Она упала и околела.
- Но воин! - в ужасе вскричала Рапунцель. - Его глаза!
- Да, боюсь, они основательно поджарились, - проговорила Панихида, наклоняя голову, чтобы осмотреть Джордана. - Но не беспокойся, он быстро исцелится.
- Он...
- Таков его талант, - пояснил Гранди. - Джордана лечить - только время терять. Вот увидишь.
Панихида взяла Джордана за руку и отвела к кровати.
- Садись, - сказала она, - отдохни. Опасность миновала.
Гранд и не был полностью уверен в этом, но надеялся, что пройдет некоторое время, прежде чем ведьме удастся вселиться в новое чудовище.
- Как вы сюда попали? - поинтересовался голем.
- Мы получили послание от Бинка, - пояснила Панихида. - Он сообщил, что нам не мешало бы прогуляться по этой части Ксанфа. Так мы и сделали.
- Бинк? Но он даже не знал, что я направляюсь сюда!
- Значит, это счастливое совпадение, - откликнулась Панихида.
Счастливое совпадение! Почему-то счастливые совпадения всякий раз имели какое-то отношение к Бинку. Хотелось бы узнать, в чем тут дело.
Панихида перевела взгляд на Рапунцель:
- Мы, кажется, незнакомы.
- Это Рапунцель, - представил девушку Гранди. - Я спасаю ее от морской ведьмы.
- Морской ведьмы?
- Это бессмертная колдунья, способная вселяться в тела других живых существ. Именно она пребывала в теле химеры. Рано или поздно, она захватит какое-нибудь другое животное и нападет снова. Мы с Рапунцель, можно сказать, в осаде.
Панихида поджала губы:
- Тогда нам лучше до поры оставаться с вами. - Она взглянула на Джордана:
- Ты чувствуешь себя лучше, дорогой?
Варвар кивнул. На его голове уже отросли новые волосы" да и обугленное ухо обрело прежнюю форму.
- Наверное, скоро тебе опять придется сражаться, - сказала Панихида.
Джордан пожал плечами. Подобная перспектива ничуть его не устрашала.
- Если следующая атака начнется не раньше, чем через час, мы будем в полной готовности, - заявила спутница варвара. - В каком облике может нагрянуть ведьма?
- В каком угодно, - ответил Гранди. - Придется подозревать всех и каждого.
- Ну и ладно. А сейчас я покараулю, а вы отдохните.
- Какой тут отдых, - возразила Рапунцель, - когда я такого страху натерпелась.
- Тогда пусть мужчины отдохнут, а мы с тобой поболтаем, - согласилась Панихида.
Гранди вздохнул, понимая, что теперь Рапунцель из первоисточника узнает, что за существа настоящие люди. Он понимал, что рано или поздно это неизбежно случится, но надеялся на отсрочку хотя бы в несколько дней. С другой стороны, Джордан с Панихидой появились более чем своевременно, так что грех жаловаться.
- Давай, Джордан, - сказал он исцелявшемуся варвару, - приляг на часок. Да и я, если не возражаешь, вздремну. Если кто приблизится, нас предупредят.
Джордан лег на кровать. Гранди устроился у него на груди. После всего случившегося он не надеялся заснуть, но почти мгновенно провалился в сон.

Глава 12
ВЕКОВЕЧНЫЕ ПОЛЯ

Когда Гранди проснулся, был уже полдень; они проспали куда больше часа.
Джордан почесывался, зуд и заставил его пробудиться. Женщины находились поблизости, и кажется, они приготовили превосходный обед.
Джордан сел, а Гранди вскарабкался ему на плечо. Голова варвара выглядела вполне нормально. Волосы отросли, глаза и уши казались совершенно здоровыми. Нигде ни шрама, ни даже царапины. Голем знал о таланте Джордана, но столь скорое и полное исцеление произвело на него впечатление. Любой другой после стычки с химерой в лучшем случае остался бы калекой.
- Я голоден, - заявил Джордан, потягивать. - Давайте-ка поедим.
Рапунцель с Панихидой не теряли времени даром. Варвару и голему предложили множество разных сочных фруктов и орехов, свежий, только что с дерева хлеб, чай и молоко из стручков молочая, - короче говоря, целую гору всяких вкусностей.
- И где только вы все это раздобыли? - подивился Гранди.
Панихида пожала плечами:
- Одно здесь, другое там... В Ксанфе всегда можно поживиться хорошей снедью, просто надо знать, где искать.
Безусловно, так оно и было.
- Но ведьма...
- Не появлялась, - весело проговорила Рапунцель. Она каким-то образом ухитрилась привести в порядок свои обкромсанные волосы, и теперь ее головку украшали очаровательные кудряшки. Порванная, пропотевшая одежда была выстирана и аккуратно зашита. Гранди не мог не залюбоваться девушкой. Она снова сделалась маленькой и выглядела самым милым созданием, какое только можно представить.
- Возможно, старая карга устала, - неуверенно предположил голем, - ведь ее столько раз убивали.
- Присаживайся, - предложила Рапунцель, указывая на смастряченный из соломинок и щепок стул. - Что будешь есть?
- Нам нельзя высовываться из укрытия, - беспокойно заметил голем. - Вдруг ведьма вселится в большую птицу или виверна?
Рапунцель покачала головой:
- Видишь разложенные вокруг щепочки?
Это кусочки наоборотного дерева. Как только матушка.., ведьма к нам подступится, ее магия обратится в свою противоположность.
- Наоборотное дерево! - воскликнул голем. - Я и не знал, что оно здесь растет.
- Его нашла Панихида, - пояснила Рапунцель. - Они с Джорданом путешествовали по другую сторону от озера Огр-Ызок и там, совсем рядом с Областью Безумия, обнаружили тайник.
Она прихватила несколько щепочек с собой, вот они и пригодились. Разумеется, пока Джордан исцелялся, их следовало держать подальше, но теперь...
- Точно, - подхватил голем, - наоборотное дерево превращает всякую магию в ее противоположность. Помнится, как-то раз добрый волшебник оказался близ него, и вся его информация мигом преобразовалась в дезинформацию. Но...
- Дерево действует только на очень близком расстоянии, - успокоила голема Рапунцель. - Вот мы сидим в центре круга и не испытываем никакого воздействия. Но матушке... ведьме, чтобы добраться до нас, придется пересечь круг, а это опасно. Возможно, она сейчас наблюдает за нами исподтишка, но приблизиться не решается.
- Да ты, я гляжу, умница, - похвалил девушку голем.
- О нет, это все придумала Панихида. Она долго скиталась по Глухомани и набралась опыта. Я узнала от нее так много нового.
- Теперь ты видишь, каковы настоящие люди, - сказал Гранди, радуясь за Рапунцель и печалясь за себя.
- На самом деле Панихида полукровка вроде меня. Отец ее был человеком, а мать демонессой.
Потом она вышла замуж за человека.
- Ох! - воскликнул Гранди. - Я ведь знаю эту историю. Джордан-варвар, он твой...
Рапунцель зарделась:
- Да, он мой предок.
- Предок, - повторил голем. - Надеюсь, он тебе понравился.
- Глупости! - фыркнула девушка. - Как я могу судить о столь отдаленном предке?
- Предок - не предок, но он настоящий человек. Теперь ты знаешь, что такое мужчина человеческого племени.
- Не совсем так. Он варвар из далекого прошлого. Нынешнее общество так и осталось для него чужим, потому что из-за Панихиды он сторонится замка Ругна.
В силу наложенного на нее проклятия, Панихида не могла приближаться к замку - ее появление привело бы к разрушению крепости. Выходит, Рапунцель успела разузнать и об этом.
- Неважно. Тебе-то ничто не мешает посетить замок. Там ты и найдешь достойное тебя человеческое общество.
Рапунцель кивнула, но без особого восторга.
Панихида тем временем толковала о чем-то с Джорданом, у которого раньше не было возможности разобраться в деталях происходящего. Воин с любопытством посмотрел на Рапунцель.
- Э... - протянул он, - мне кажется, ты похожа на...
- Она похожа на Колокольчик, свою прародительницу, - заявила Панихида и ущипнула мужа за отросшее ухо. - Давняя история, варвар. Вижу, эта Колокольчик была очень даже хорошенькой. - Она ущипнула Джордана посильнее:
- Скажи, муженек, ты ведь не находишь ничего плохого в том, чтобы люди женились на полукровках?
Джордан помедлил, но третий щипок оказался таким сильным, что варвар едва не подскочил на месте.
- Нет, конечно, нет! - поспешно воскликнул он.
Все рассмеялись.
День решили посвятить отдыху, Чтобы ночью двинуться в путь. Поскольку непосредственной угрозы не было, Гранди с Рапунцель улеглись на кровать, взялись за руки и спокойно уснули. Ночные кобылицы их не тревожили - им не так-то просто добраться до спящих при свете дня. Джордан с Панихидой прогуливались, осматривая окрестности. Эти двое нуждались в отдыхе куда меньше, чем Гранди и Рапунцель, - видимо, их закалили скитания.
В сумерках Гранди пробудился. Рапунцель спала, держа его за руку. Во сне она выглядела такой же прекрасной, как всегда.
О, не будь он никчемным големом...
Девушка проснулась. Открыв глаза, она увидела Гранди и улыбнулась.
- Иди сюда, - позвала она. - Я хочу сделать что-то непроизвольное.
Голем, не подумав, склонился к ней и оказался в ее объятиях. В следующий миг он ощутил на своих губах поцелуй.
- Тебе не следовало этого делать, - пробормотал Гранди, когда девушка его отпустила.
- Почему?
Ответить на такой прямой, наивный вопрос казалось невероятно трудно. Но Гранди должен был попытаться.
- Ты не должна иметь со мной дело.., таким образом. Мы принадлежим к разным народам. Твоя жизнь...
- Разве Джордан испортил свою жизнь, имея дело с Колокольчик?
Разумеется, Рапунцель, появившаяся на свет в результате встречи Джордана и Колокольчик, не видела в их связи ничего дурного. Но не означает ли это, что она смотрит на него, Гранди, так же, как некогда варвар на эльфийскую девушку? Не считает ли она голема существом, с которым можно приятно провести время, а потом забыть его навеки?
Он встал и отошел на дальний край кровати.
Рапунцель последовала за ним.
- Гранди! Я опять что-то не то ляпнула?
Извини. Мне хотелось доставить тебе удовольствие. - Ее глаза, менявшие цвет от голубого до фиолетового, начали наполняться слезами. - Что я сделала не так?
- Ничего, - отозвался он, подозревая, что это Панихида подучила Рапунцель испробовать на нем всяческие женские уловки. - Ничего.
Но я не Колокольчик.
- Я не понимаю! - простонала девушка.
Подбородок ее дрожал.
- Конечно, не понимаешь. - Гранди взял ее за руку. - Но все в порядке. Ты не сделала ничего дурного.
Рука об руку они спустились с кровати и взглянули на Храповика. Тот отдохнул и был в превосходной форме.
Вернулся Джордан, а следом за ним из лесу появилось чудовище - небольшой сфинкс с женской головой, львиным телом и птичьими крыльями. Чудовище возвышалось над рослым варваром, ведь даже мелкие сфинксы устрашают своими габаритами. Лицо сфинкса показалось Гранди знакомым.
- Панихида! - воскликнул он.
- Таков мой талант, - ответил сфинкс. - Мы решили, что крупное существо может оказаться полезным в нашем путешествии.
Гранди припомнил: талант Панихиды заключался в способности изменять облик. Он имел ту же природу, что и дар принца Дольфа, но последний, будучи волшебником, мог преображаться мгновенно, а Панихида, дочь человека и демонессы, делала это поэтапно, фаза за фазой. На то, чтобы увеличиться до размера сфинкса, принять его облик и обрести соответствующую массу, у нее ушло часа три. Столько же времени потребуется и на обратный процесс.
Но Панихида, безусловно, права - огромное чудовище может значительно облегчить путь к озеру Огр-Ызок. Сфинксу ничего не стоило нести на спине не только кровать, но и всю компанию, да и ведьма вряд ли решится напасть на этакую громадину.
Близилась ночь. Перед путниками встал вопрос, как поступить с наоборотным деревом. Щепочки стоило прихватить с собой, но Панихида не могла нести их - это изменило бы ее состояние, достигнутое магическим способом. Если дерево возьмет кто-то другой, ему придется двигаться отдельно от прочих, что неудобно в лучшем случае и опасно в худшем. Вполне вероятно, что ведьма только и ждет, когда путники разделятся.
- Придется его оставить, - с сожалением произнес Гранди. - Мы не можем все время оставаться в круге, а в пути наоборотное дерево будет для нас опаснее, чем для ведьмы.
- А может, собрать все щепки в мешок, прицепить к длинной привязи, и пусть волочатся сзади? - предложил Джордан.
На том и порешили. Мешок со щепками прикрепили к длинной лозе, другой конец которой узлом привязали к хвосту сфинкса. Выглядело это чудно, но казалось вполне разумным.
Джордан взгромоздил кровать на спину Панихиды и закрепил ее там. Храповик забрался наверх и помог подняться Гранди с Рапунцель.
Джордан остался на земле, - он предпочитал передвигаться на своих двоих.
Сфинкс тронулся с места. Чудовище вышагивало неторопливо, но гигантские шаги делали продвижение довольно быстрым. Кусты и деревья проплывали мимо.
Храповик был заинтригован - впервые в жизни он путешествовал на кровати, а не сидел под ней. У подкроватного чудовища не было ни глаз, ни ушей, однако видело и слышало оно отменно.
Кататься на сфинксе ему явно понравилось - несколько раз большие пальцы мохнатых лап поднимались вверх в знак одобрения. К счастью, луна в эту ночь была на ущербе, светила тускло и не могла испортить Храповику удовольствия.
Вскоре путники вышли из джунглей, теперь перед ними простирались болотистые луга. Вокруг, куда только достигал взор, колыхалось море травы с редкими вкраплениями небольших рощиц.
- Бывали вы здесь раньше? - спросил Гранди сфинкса.
- Нет. Мы спустились к озеру с севера, пройдя через весь Ксанф. Но таких полей нам не встречалось.
- Это Вековечные Поля, - сказала Рапунцель. - Озеро лежит сразу за ними. Кажется, с этим местом связано что-то чудное, но что именно, боюсь, мне неизвестно.
- Наверное, ведьма тебе не рассказала, - предположил Гранди.
- Вполне возможно. Она сообщала мне лишь то, что считала нужным. Да и я не заостряла на этом внимания, потому что никак не чаяла сюда попасть.
Сфинкс неуклонно продвигался вперед. Мили и мили травы оставались позади. Путники проходили мимо пальмовых рощиц, но пейзаж оставался неизменным. Миновала ночь, настал день, а впереди по-прежнему расстилалось бескрайнее поле.
Мимо, неуклюже хлопая крыльями, пролетела стайка упитанных птиц со свиными пятачками вместо клювов.
- Утки-хряквы, - пояснила Рапунцель. - Они гнездятся возле болот, потому что любят поваляться в грязи.
- А это кто? - Гранди показал на длинное зеленое пресмыкающееся, гревшееся на поверхности болотца в лучах утреннего солнца.
- Аллегория, - ответила девушка. - Говорят, они в родстве с метафорами, метонимиями, синекдохами и пародиями. Для неподготовленного человека вся эта гадость опасна.
Гранди и сам слышал о таких пресмыкающихся. Все они славились умением маскироваться, а пародии еще и дразнились не хуже самого голема. Но самыми вредными считались аллегории.
Зеленая тварь поплыла в сторону Джордана и выползла на илистый берег. Но стоило варвару прикоснуться к рукояти мяча, как аллегория передумала нападать. Повернувшись на коротеньких толстых ножках, она взмахнула хвостом и плюхнулась в воду. И то сказать, кому охота связываться с воином, который всегда готов к схватке?
Гранди, Рапунцель и Джордан подкрепились остатками вчерашнего пиршества, в то время как сфинкс продолжал двигаться вперед. Панихида, конечно, тоже проголодалась, но не хотела останавливаться, потому что предпочитала вернуть себе человеческий облик, миновав открытое пространство.
Но поля казались бесконечными. Прошел день, наступил вечер, а вокруг ничто не менялось.
- Странно, - беспокойно проговорила Рапунцель. - При такой скорости мы должны бы уже добраться до озера.
Сфинкс остановился.
- Только что вспомнила, - промолвила Панихида. - Это не простые поля. Они называются Вековечными, потому что тянутся вечно. Кто сюда попал, остается здесь на веки вечные.
- На веки вечные?! - ахнул Гранди. - И как же мы отсюда выберемся?
- Хороший вопрос, - откликнулась Панихида, - но сфинксы, знаешь ли, мастера задавать загадки, а не разгадывать их.
- Может, пригодится наоборотное дерево? - предположила Рапунцель.
- Как его использовать? - спросил Гранди. - Если оно переделает веки вечные наоборот, получатся вечные веки. Дерево изменяет только то, что рядом, а эти поля повсюду.
- Ну, может, шаг за шагом... - неуверенно пробормотала девушка.
- Попробовать стоит, - сказал Джордан. - Сейчас я принесу мешок.
Он повернул назад, и вскоре до остальных донеслось приглушенное ругательство.
- Лоза оборвалась, - сообщил Джордан, вернувшись. - Мы остались без наоборотного дерева.
- Я могу превратиться в птицу и осмотреть окрестности, - вмешалась Панихида. - Правда, на это потребуется время.
- Какое это имеет значение, коли мы застряли тут на веки вечные? - буркнул Гранди.
Путники решили сделать привал. Они расположились в ближайшей рощице пальчиковых пальм. Растопыренные ладошки пальм давали тень, к тому же там нашлись славные шоколадные орешки, наполненные горячим какао. Для отдыха место подходило прекрасно, но оставаться тут навсегда никому не хотелось.
Когда стемнело, Храповик, вынужденный прятаться днем, вылез из-под кровати, а Панихида начала превращение в птицу. Поначалу она уменьшила массу, не меняя формы и размера, и примерно через час сделалась призрачным сфинксом, сквозь которого можно было пройти, как сквозь туман. Следующий час ушел на то, чтобы эта рассеянная масса уплотнилась, сжавшись до размеров птицы. Наконец, она изменила очертания и стала стрижом - лучшим летуном среди пернатых.
- Это далось ей не так-то просто, - с гордостью заявил Джордан. - Я имею в виду не превращение, тут работает ее талант, а умение летать. Если ты выглядишь как птица, это еще не значит, что ты способен к полету. Конечно, до настоящей птицы Панихиде пока далеко, но летать она выучилась, и с каждым разом у нее получается все лучше.
Стриж расправил крылья и взмыл в небо.
Поначалу птицу мотало в воздухе, потом она выровнялась и стала набирать высоту. Если озеро Огр-Ызок неподалеку, она должна его увидеть.
Неожиданно на фоне звездного неба появилась другая крылатая тень, более крупная.
- Сокол! - закричал Джордан. - Ида, спасайся!
Идой его жена называла себя в те годы, когда была призраком.
Но спасение казалось невозможным. Сокол стремительно метнулся наперерез стрижу.
- Я тебе покажу! - поклекотал он по-птичьи. - Будешь знать, как мешаться в мои дела.
Джордан достал лук и наложил стрелу на тетиву.
- Не стреляй! - воскликнула перепуганная Рапунцель. - Сейчас темно, а они летят так быстро. Ты можешь попасть не в ту птицу.
Однако варвар уже натянул тетиву, прицелился и, когда сокол вонзил когти в спину стрижа, пустил стрелу. Она взмыла - и пронзила хищника насквозь. Обе птицы упали на землю, но стриж был жив, а сокол мертв.
- Потрясающий выстрел! - восхитилась Рапунцель.
- Я варвар, - коротко ответил Джордан.
Он забросил лук за спину и зашагал к упавшим птицам.
Панихида была ранена. Соколиные когти проложили на ее спине глубокие борозды. Смерть ей не грозила, но о полетах, во всяком случае в эту ночь, не могло быть и речи.
Джордан печально покачал головой:
- Бедняжка. Она ведь не может исцеляться с такой легкостью, как я.
- Ведьма следила за нами и дождалась своего часа, - сказал Гранди. - Она хотела отделаться от Панихиды, поскольку та облегчает наше путешествие. Я должен был об этом подумать.
- Нам всем не мешало подумать, - буркнул Джордан.
Путники установили караул, и Панихида принялась возвращать себе человеческий облик. Из-за ранения это заняло большую часть ночи, но, в конце концов, она снова стала обычной женщиной. На ее спине и руках остались глубокие кровоточащие порезы. Тут бы как нельзя лучше пригодился целебник, но никто не побеспокоился о том, чтобы прихватить в дорогу этот бесценный эликсир.
- Как все-таки ужасен реальный мир, - пробормотала Рапунцель. - Я почти хочу...
- Этого-то как раз и добивается ведьма, - заметил Гранди. - Она хочет, чтобы ты возненавидела действительность настолько, чтобы добровольно вернуться в Башню из Слоновой Кости.
Девушка вздернула подбородок и твердо заявила:
- Ни за что!
Остаток ночи путники отдыхали - двигаться вперед, особенно учитывая состояние Панихиды, не имело смысла. Гранди и Рапунцель предложили уложить ее на кровать.
- И не волнуйся, если Храповик схватит тебя за лодыжку, - предупредила Рапунцель, - он не злой.
- К тому же он знает толк в лодыжках, - добавил Гранди.
Голем с девушкой устроились в уютном гнездышке, которое свили из высокой травы. Рапунцель не увеличивалась до человеческого роста с тех пор, как появились Джордан с Панихидой, и все время старалась держаться поближе к голему. Как только они улеглись, девушка взяла его за руку. Гранди не осмеливался признаться, до какой степени ему это нравится.
- Жаль, что пришлось убить сокола, - печально промолвила Рапунцель.
- Понимаю. Теперь ведьма снова свободна, и мы не знаем, в каком облике она нападет в следующий раз.
- Хотела бы я найти какой-нибудь способ заставить ее отказаться от охоты за моим телом, - заявила Рапунцель. - Мне ведь вовсе не хочется причинять ей вред, только бы она оставила меня в покое.
- Ничего, - сказал Гранди, - вот доберемся до замка Ругна, и все образуется. Король Ксанфа сумеет тебя защитить.
Некоторое время они лежали молча. Потом Рапунцель со своей обычной детской непосредственностью резко сменила тему разговора:
- Почему ты так сказал - "Я не Колокольчик"?
Гранди вздохнул:
- Это неважно.
- А вот и важно. Вышло так, что я огорчила тебя, хотя вовсе этого не хотела. Панихида кое-что присоветовала мне насчет того, как вести себя с мужчинами, но это, кажется, не очень-то помогает.
- Потому что мужчины, которых она имела в виду, - люди. А я не человек, и с этой точки зрения не мужчина.
- Ну, во всяком случае ты точно не женщина. И конечно, не Колокольчик, тут и говорить нечего. Так почему все-таки ты это сказал?
Гранди с явной неохотой принялся объяснять:
- Потому что ее связь с Джорданом оказалась недолговечной. Он полюбил ее и оставил.
- А как же иначе? Эльфы и люди не живут вместе.
- Точно.
- Но я их потомок.
- Точно.
- Так почему же ты не Колокольчик? То есть я понимаю, что ты не она, но...
- Я не хочу, чтобы меня полюбили, а потом оставили.
- А кто может тебя оставить?
- Ты. Рано или поздно ты прибудешь в замок Ругна и соединишься со своим народом.
- Я даже не знаю, какой народ мой.
- Люди или эльфы, - устало ответил Гранди. - Ты сможешь сделать выбор.
Рапунцель задумалась.
- Позволь мне убедиться, что я правильно поняла, - сказала она через некоторое время. - Я нравлюсь тебе, но ты боишься поддаваться этому чувству, поскольку считаешь, что я покину тебя, как только найду свой народ.
Голем был поражен:
- Совершенно верно.
- Кроме того, ты считаешь себя обреченным на одиночество, ведь ты единственный живой голем в Ксанфе.
Просто удивительно, как точно она понимала ситуацию.
- Да.
- Но если бы даже нашелся кто-то еще, ты все равно не изменил бы своего мнения.
Она высказала все, высказала с наивной прямолинейностью, не понимая, как сильно это его ранит.
- Я рад, что ты, наконец, все уразумела.
- Не похоже, чтобы ты радовался.
- Я радуюсь тому, что ты поняла, как складываются обстоятельства, а вовсе не за себя, - пояснил Гранди.
Рапунцель кивнула:
- Кое-что я, правда, так и не поняла, но...
- Что?
- Ладно, потом. Ты устал.
Она взяла его за руку и уснула. Голему на это потребовалось куда больше времени.
На следующий день, пока Панихида отлеживалась на кровати, то и дело свешивая вниз восхищавшие Храповика лодыжки, остальные пытались найти какой-нибудь выход с Вековечных Полей. Поскольку морю травы не было видно конца, решили первым делом обследовать пальмовую рощицу. Но она представляла собой не более чем островок в бескрайнем травяном поле. Лишь в отдалении виднелись такие же островки.
- Вы знаете, как отсюда выбраться? - спросил Гранди у пальм.
Те весело захлопали в зеленые ладоши:
- Никак, вот как! Вековечные Поля тем и славны, что с них вовеки не выберешься.
Из ближайшей лужицы высунулась зеленая морда - аллегория выглядела точно так же, как та, которую они встретили прежде.
- Ты знаешь, как отсюда выбраться? - поинтересовался голем.
- Ну, выражаясь метафорически...
- Да или нет?
- Нет, - ответила аллегория, весело скаля зубы, и попыталась схватить голема.
Гранди отпрыгнул и решил больше не приставать к хищникам. Какой им резон указывать добыче путь к спасению?
- Боюсь, нам не остается ничего другого, как идти вперед, надеясь, что куда-нибудь да придем, - заметил Джордан. - Таков варварский способ разрешения подобных проблем.
Гранди не был в восторге от этого способа, но пришлось согласиться опробовать его по причине отсутствия других предложений. Невозможно уйти откуда бы то ни было, сидя на месте.
Панихида заявила, что чувствует себя хорошо, а потому было решено к ночи отправиться в путь.
Однако она еще не поправилась настолько, чтобы ей разрешили превратиться в сфинкса или кого-нибудь в том же роде и нести на себе остальных. Ей предстояло путешествовать налегке, в человеческом облике.
Однако тут же встал вопрос о кровати. Конечно, Рапунцель могла нести один край, но ей, кажется, не хотелось увеличиваться до человеческого роста. За все время пребывания в Вековечных Полях она ни разу не сделалась большой.
Гранди это радовало, хотя он и не понимал ее побуждений. С его точки зрения, человеческий рост давал много преимуществ.
Панихида пока была слишком слаба, что же до Храповика, то его лапы оказались не приспособленными для передвижения по болотистой равнине, здесь он чувствовал себя далеко не так уверенно, как в лесу или на скалах. Сам Гранди был слишком мал.
Узнав, что тревожит голема, Джордан улыбнулся:
- А я на что?
- Но кто понесет за другой край?
- Глупости. Просто приладьте кровать мне на спину.
- Но она слишком тяжела для...
- Не для варвара, - со смехом перебил его Джордан.
И оказался прав: когда кровать подняли ему на спину, он без усилий зашагал вперед, только слегка наклонился;
Панихида шла следом за мужем. Гранди и Рапунцель ехали верхом на Храповике. Маленькие и легкие, они не отягощали его, в отличие от здоровенной кровати. Лапы подкроватного чудовища оставались свободными - седоков не надо было держать, они вцепились в его шерсть.
Путники без устали прошагали всю ночь, но напрасно. Вокруг, как и раньше, колыхалась трава. Когда забрезжил рассвет, они направились к ближайшей рощице, - точно такой же, как и предыдущая, - и поставили кровать под раскидистой пальчиковой пальмой.
- Ой, что это? - неожиданно воскликнула Рапунцель.
- В чем дело? - встревожился Гранди.
- Это то же самое место, - дрожащим голосом пояснила девушка. - Смотри, вот четыре ямки - следы от ножек кровати.
Гранди сообщил об открытии девушки остальным. Вскоре были обнаружены и другие признаки того, что путники уже останавливались в этой роще. Даже скорлупки от шоколадных орешков так и валялись там, где их разгрызли.
- Но мы шли по прямой, - заявил Джордан. - Я сверял путь по звездам и знаю, что не кружил.
Все согласились. Они не брели наугад, однако пришли туда, откуда ушли.
- Сейчас я проверю, что тут к чему, - промолвил Джордан и двинулся к другому островку деревьев, маячившему в отдалении.
- Возьми меня с собой! - крикнул вдогонку Гранди.
Варвар согласился и протянул вниз руку. Голем мигом вскарабкался ему на плечо.
Путь к следующей рощице пролегал мимо очередного пруда. Когда Джордан поравнялся с ним, из воды высунулось зеленое рыло.
Варвар положил руку на рукоять меча.
- Держись подальше, аллегория! - крикнул Гранди.
- Опять ты, - злобно прошипела аллегория. - Ничего, теперь ты влип по уши. Отсюда тебе вовек не выбраться, так и знай.
Безусловно, это была та же самая аллегория.
У Гранди мороз пробежал по коже - он прекрасно понимал, что эта тварь не могла преследовать их всю дорогу да еще и обогнать на своих коротеньких толстых ножках.
Следующая рощица оказалась точной копией той, из которой они вышли. Те же пальмы, те же шоколадные скорлупки и.., оставшиеся позади Панихида, Рапунцель и Храповик.
- Что вы здесь делаете? - удивленно спросил Гранди.
- Что вы здесь делаете? - отозвалась Рапунцель. Будучи ростом с голема, она сидела на плече Панихиды. - Мы только что видели, как вы вошли в ту рощу.
- Так мы и сделали, - заявил Гранди. - Это другая роща.
- Ничего подобного, - возразила девушка, - мы не трогались с места.
- Тут задействована могучая магия, - сказал Джордан.
Все согласились с ним, однако Рапунцель глубоко задумалась, а потом сказала:
- Интересно... Мне не так много рассказывали про Вековечные Поля, но тут есть что-то такое... Они не такие большие, как кажется.
- Большие - маленькие, какая разница, если с них не выбраться? - проговорил Гранди.
- Нет, погоди. Думаю, можно поставить опыт.
Понимаешь, вы ушли на северо-запад. Мы следили за вами. Вы исчезли и тут же появились с юго-востока. Может, если мы будем смотреть в другую сторону...
- Точно, - согласился голем. - Мы попробуем снова, а вы на сей раз смотрите в обе стороны.
Сказано - сделано. Джордан с големом на плече зашагал на северо-запад. Рапунцель спустилась на землю и стала смотреть им вслед; а Панихида перешла на противоположный край рощи.
Варвар отшагал примерно половину пути, когда острые глазки голема приметили впереди, у опушки ближайшей рощицы, человеческую фигуру.:
- Там кто-то есть, - сказал он.
Джордан вперил взор вдаль, вздохнул и пожал плечами:
- Это Ида.
Гранди перевел взгляд назад. Поскольку он точно знал, куда смотреть, то почти без труда углядел малютку Рапунцель.

Предыдущая страница 9 Следующая страница


Голем в оковах 10

- Они и там, и там, - тихо пробормотал голем.
Пройдя мимо пруда с аллегорией, Джордан подошел к опушке.
- Ты ведь не уходила отсюда, верно? - спросил он Панихиду.
- Конечно. Я просто перешла на другой край рощицы и следила за вашим приближением - вон оттуда.
Гранди торопливо перебежал на противоположную опушку и присоединился к Рапунцель.
Устремив взгляд через равнину, он увидел на юго-восточном краю дальней рощицы две фигуры, мужскую и женскую.
- Мы везде, - удивленно промолвил голем, - и здесь, и там..
- Я вспомнила, - сказала Рапунцель. - Вековечные Поля - это что-то вроде маленькой вселенной. Маленькой, но бескрайней, потому что краев у нее нет. Куда ни пойдешь, окажешься там, откуда вышел.
- И все наши долгие переходы были топтанием на месте, - согласился Гранди. - Лучше бы нам поберечь силы.
Подошли Джордан с Панихидой.
Что же делать? - пробормотал варвар.
Все промолчали, потому что никто не знал ответа. Похоже, им действительно предстояло остаться здесь на веки вечные.

Глава 13
ФАВНЫ И НИМФЫ

Путники подкрепились и устроились отдыхать - все устали, да и ничего другого все равно не оставалось. Джордан с Панихидой удалились в рощу, а Гранди с Рапунцель улеглись на кровать. Ранним утром они проснулись. Вернее, проснулся Гранди, девушка уже не спала и как раз в этот момент целовала голема.
- Думаю, это довольно... - начал Гранди, когда она оторвалась от него.
- Понимаешь, - перебила его Рапунцель, - я тут о многом думала. Например, о нашем положении. Мы затерялись в Вековечных Полях и не знаем, как выбраться...
- Но...
- Если бы я знала, как попасть куда-нибудь с тобой вместе, непременно бы это сделала. Увы, ничего не приходит в голову.
- Но тебе вовсе незачем попадать куда-то вместе со мной, - возразил голем. - Ты в родстве с двумя великими народами...
- Можешь ты меня выслушать? Так вот, я подумала обо всем этом.., и решила тебя поцеловать.
Гранди вздохнул. По всей видимости, для Рапунцель в этих рассуждениях имелся какой-то смысл, но голему такой логики не постигнуть.
- Предположим, нам так и не удастся отсюда выбраться, - сказала она через некоторое время. - Но если вдуматься, что в этом плохого?
Бульшую часть жизни я провела в Башне из Слоновой Кости почти в полном одиночестве.
Тогда мне казалось, что все в порядке. А здесь гораздо лучше, чем там, к тому же у меня есть компания. Конечно, ты привык к большей свободе, но, может быть, со временем...
Мысль о том, чтобы навсегда остаться в этом изобилующем лакомствами краю вместе с Рапунцель, была весьма соблазнительной, но голем твердо знал, что не имеет на это права. - - Я в Поиске, - напомнил Гранди. - "Я обещал вызволить паровичка Стэнли.
- О да! - с готовностью согласилась Рапунцель. - Ты такой сознательный.
- Интересно, где-то теперь ваша ведьма? - поинтересовался Джордан, когда все перекусили.
- Тоже, наверное, попала в ловушку, - сказал Гранди. - Если только не знает выход...
- Уверена, что, не знай матушка.., ведьма выхода, она никогда бы сюда не сунулась, - заявила Рапунцель. - Наверняка ей известна, природа Вековечных Полей.
- Конечно, известна, - прошипела аллегория, высовываясь из болота.
Гранди подскочил:
- Ты?!
- Ты хочешь сказать, что это морская ведьма? - спросила Панихида.
- Она самая, - отозвался голем. - Но лучше ее не трогать. Так мы, по крайней мере, будем знать, от кого ждать подвоха.
- Но в обличье аллегории она опасна, - заметила Панихида.
- Морская ведьма опасна в любом обличье, - ответил Гранди.
- Боюсь, что так, - согласился Джордан, поглядывая на жену. Она уже поправилась, но на теле еще оставались шрамы. Конечно, варвар злился на ведьму за раны, нанесенные Панихиде, куда больше, чем за то, что она чуть не сожгла ему голову. Учитывая его талант, это можно было понять.
Аллегория прислушивалась к разговору. Сама она могла говорить только по-рептильски, но человеческую речь явно понимала.
- Я знаю выход отсюда, - прошипела зеленая тварь. - Если вы хотите убраться с Полей, я могу подсказать, как...
- Держи карман шире, - отозвался Гранди.
- Что она говорит? - беспокойно спросила Рапунцель.
- Сама знаешь. Что и всегда.
- О! - Девушка прикрыла рот ладошкой.
- Не волнуйся, - успокоил ее голем, - мне с ней толковать не о чем.
- Но если она может освободить тебя...
- Нет.
- А вот и да, - прошипела аллегория. - Конечно, не сегодня и не на этой неделе. Но через месяц, а то и через год отчаянной скуки и безделья все вы пойдете на любую сделку. Отошлите девчонку в Башню из Слоновой Кости, и я укажу вам выход с Полей.
- Джордан, - сердито буркнул Гранди. - я передумал. Эту тварь надо прикончить.
Джордан улыбнулся и обнажил меч, но аллегория, проявив удивительную прыть, плюхнулась в воду и, извиваясь всем телом, уплыла прочь.
- По крайней мере, теперь мы знаем, что выход есть, - заявил Гранди.
- Да, - согласилась Рапунцель, поглядывая на него со странным выражением.
Во второй половине дня к голему подошла Панихида.
- Мне лучше, - сказала она. - Теперь я могу принять любое обличье и поймать аллегорию.
- Зачем? - спросил Гранди. - Убить ее мы не можем, и она все равно не скажет правду, если я не соглашусь на ее условия. А этого не будет.
- У меня на сей счет несколько иное мнение, - возразила Панихида. - Видишь ли, по своим душевным качествам я далеко не лучшая из женщин. В свое время мне случалось совершать дурные поступки. Я всегда в состоянии сделать то, что считаю нужным.
Гранди исполнился любопытства:
- Что ты имеешь в виду?
- Я могу поймать ведьму и пытать ее до тех пор, пока она не выложит правду.
- Пытать? - Голем был потрясен.
- Я же сказала, что вовсе не такая хорошая, как выгляжу. Могу, например, обернуться водяным драконом и откусывать ей одну лапу за другой, пока...
Гранди стало не по себе:
- Я бы не сказал, что эта идея меня восхищает. Да и в любом случае ведьма предпочтет умереть, она ведь все равно бессмертна.
Панихида кивнула:
- Возможно, ты и прав. Но все-таки имей в виду, что мы не совсем беспомощны.
- Все женщины такие, как ты? - мрачно поинтересовался Гранди.
- Конечно, нет. Многие вполне добродетельны, а некоторые, как, например, Рапунцель, и вовсе невинны.
- Разумеется, она просто чудо, - с облегчением согласился голем.
- Но даже неискушенные девицы умеют добиваться своего. Помнится, когда я поняла, что Джордан именно тот мужчина, который мне нужен... - Она вздохнула и покачала головой.
- Рапунцель еще не встречала ни одного мужчины, кроме Джордана.
- Не думаю, - пробормотала Панихида, загадочно улыбаясь.
- Как? Где?
Она рассмеялась:
- Не обращай внимания. Думаю, все уладится само собой.
С этими словами Панихида удалилась.
Некоторое время Гранди растерянно качал головой. Но вскоре к нему подошла Рапунцель, и он забыл о своих тревогах.
На следующий день голем взобрался на самую высокую пальму и обозрел окрестности.
Ничего нового он не увидел. Безбрежную равнину усеивали зеленые островки, и он знал, что на каждом из них имеется по голему, напряженно всматривающемуся вдаль.
Затем на горизонте появилась какая-то точка. Гранди пристально вгляделся в нее, желая убедиться, что это не иллюзия, и вскоре сомнения исчезли.
- Кентавр! - крикнул он, соскакивая с пальмы.
Все бросились к опушке и, действительно, увидели мчавшегося по болотистой равнине кентавра. Когда он приблизился, Гранди его узнал:
- Арнольд!
Это и вправду был Арнольд - единственный кентавр, которому довелось побывать королем Ксанфа. Подскакав к роще, старый кентавр приветственно поднял руку:
- Рад видеть вас целыми и невредимыми.
Для своего возраста он был довольно резв, однако шерсть его уже поседела, а на носу поблескивали обыкновенские очки. Кентавр уверял, будто с помощью этих стекляшек можно улучшить зрение.
- Но мы в ловушке! - воскликнул Гранди. - А теперь в нее угодил и ты.
- Не совсем так, - весело возразил Арнольд.
- Ты не понимаешь. Это Вековечные Поля.
Отсюда нет выхода.
- Но я волшебник, - напомнил кентавр, - моя магия поможет нам справиться с этой проблемой.
- Твоя магия действует только за пределами Ксанфа, где вокруг тебя возникает островок волшебства. Здесь это не имеет значения.
- Позволь объяснить. Я тут ставил опыты с наоборотным деревом...
- У нас тоже было немного, но...
- Так вот, оно обращает всякую магию в ее противоположность. Таким образом, если я, находясь в Ксанфе, возьму хотя бы щепочку, вокруг меня возникнет зона, лишенная волшебства. Своего рода островок Обыкновении. Может, ты еще не понял, какая от этого польза, но поверь... ""
Гранди уже сообразил:
- Поля волшебные, и нас здесь удерживает магия. Если свести ее к нулю...
- Мы выберемся отсюда, - закончил за него Джордан.
- Таково мое предположение, - промолвил Арнольд. - Думаю, вы не откажетесь его проверить.
- А как ты вообще здесь оказался? - спросил Гранди, все еще с трудом веря своим глазам и ушам.
- Мой друг Бинк предположил, что Вековечные Поля могут послужить идеальным местом для испытания обыкновенского эффекта, - пояснил Арнольд. - Кстати, в Обыкновении такое место называется полигоном. Я с ним согласился. Уж если эффект выведет меня отсюда, то я не потеряюсь нигде.
- Опять Бинк! - воскликнул Гранди. - Он всю дорогу кого-то ко мне посылает.
- И не без пользы, - заметил кентавр. - У него особый талант.
- А какой? Я что-то не припомню.
Арнольд задумался:
- Не припомнишь.., в таком случае, лучше об этом и не говорить.
- Но ты первый начал. Этот малый кажется совершенно беспечным и безумно удачливым. Это имеет отношение к его таланту?
- Я бы сказал, что связь тут, безусловно, имеется, - уклончиво ответил Арнольд и принялся расспрашивать путников об их делах.
Гранди поведал ему о своем Поиске, рассказал, как вызволил Рапунцель из башни, и посетовал на происки морской ведьмы, не оставляющей попыток вернуть девицу обратно.
- Эта ведьма изрядно досаждала Гранди и девушке, - заметил Джордан. - Просто счастье, что мы с Панихидой появились в нужный момент.
- Когда в дело замешан Б инк, такие совпадения происходят довольно часто, - промолвил Арнольд.
- Потом мы застряли на Вековечных Полях, - заключил Гранди. - И совсем было отчаялись, но тут появился ты. Думаешь, твой обыкновенский остров выведет нас наружу?
- Выберемся, - заверил его Арнольд. - А куда вы собираетесь потом?
- К озеру Огр-Ызок, где живут фавны и нимфы. Они удерживают у себя паровичка Стэнли.
- Прекрасно, туда и двинем. - Кентавр потянулся:
- Но, если никто не против, завтра поутру. Я уже немолод, а потому не прочь отдохнуть.
Все охотно согласились. Арнольд подкрепился орешками и какао, после чего отыскал уютное местечко и улегся на боковую.
Неожиданно из зарослей высунулась зеленая морда. Аллегория подскочила к кентавру, что-то цапнула и быстро поползла прочь.
Арнольд вскочил:
- Держите! Она утащила наоборотное дерево!
Мигом смекнув, что без наоборотного дерева Арнольд попадет в ту же ловушку, где застряли остальные, голем бросился к Храповику.
- Выручай! - взмолился он.
Подкроватное чудовище, прекрасно видевшее в темноте, метнулось в заросли, и одна из мохнатых лап ухватила аллегорию за змеиное туловище. В бледном свете луны Гранди разглядел, что она волокла деревяшки на привязи, как когда-то сфинкс. Когда Храповик потянулся за щепками, аллегория извернулась и разинула зубастую пасть. Храповик залепил ей по носу.
- Хватай дерево! - заорал Гранди.
Храповик попытался, но аллегория укусила его за лапу, и он вынужден был ее отдернуть. Рептилия вознамерилась было развить достигнутый успех, но Храповик сжал две мохнатые лапы в здоровенные кулаки и съездил по зеленому рылу с обеих сторон.
К этому времени подоспел Джордан.
- Назад! - крикнул он. - Я займусь этой козявкой.
Но едва Храповик отступил, аллегория рванулась вперед, схватила деревяшку зубами и проглотила. Прежде чем варвар успел что-либо предпринять, воровка устремилась к воде, где, как понимал Гранди, ее не поймать.
И тут произошло нечто странное. Рептилия замерла, дернулась и вытянулась, словно окоченела. Джордан, уже занесший меч для удара, опустил руку.
- Сдохла, - сообщил Гранди, мигом сообразив, что случилось. - Эта аллегория была одушевлена силой колдовства ведьмы. Стоило ей проглотить наоборотное дерево, как она сделалась неодушевленной, то есть мертвой.
- Тогда все в порядке, - произнес Джордан. Острым мечом он рассек надвое зеленое тело, вытащил кусочек наоборотного дерева и ополоснул его в воде.
Гранди подивился было, что наоборотное дерево никак не действует на варвара, но тут же смекнул: Джордан уже давно исцелился, и сейчас его магический талант никак себя не проявлял.
Пока Джордан оставался обычным человеком, наоборотное дерево в его руках оставалось обычным деревом.
Дерево удалось вернуть, что, конечно, радовало. Только вот ведьма опять стала призраком, а это не могло не огорчать. Оставаясь аллегорией, она едва ли могла пуститься за ними в погоню, а покончить с собой, пребывая в теле рептилии, весьма затруднительно.
- Теперь я буду держать дерево в кулаке, - заявил Арнольд, получив назад щепку. - Мне казалось предпочтительным тащить его на привязи, потому как пребывать в магическом окружении не в пример приятнее, чем в обыкновенском, но теперь ясно, что я допустил просчет.
Все снова улеглись. Гранди не спалось, и Рапунцель держала его за руку и милым шепотом нахваливала за храбрость и сообразительность.
Это было настолько приятно, что голем почти пожалел, что близится избавление.
Поутру, сразу после завтрака, компания собралась в путь. Панихида уменьшилась, и Гранд и, к величайшему собственному удивлению, оказался в обществе сразу двух женщин своего роста. Все трое улеглись на кровати, которую Джордан приторочил к спине Арнольда. Храповик, поскольку было светло, залез под кровать, а варвар двинулся своим ходом.
- Скажи, - обратился голем к Панихиде, - Джордана не беспокоит твоя способность принимать любой облик и размер?
- Ни чуточки, - рассмеялась женщина. - Для него я всегда того размера, какой его устраивает. Таланты у нас очень разные, но мы неплохо дополняем друг друга.
- Но ты можешь стать гораздо больше Джордана. Неужто его это не пугает? - спросила Рапунцель.
- Конечно, нет. Дело не в росте, а в отношениях между мужчиной и женщиной. Я люблю его. В конце концов, он может разрубить меня надвое одним взмахом меча, и я, в отличие от него, не смогу исцелиться. Но я ни капельки этого не боюсь, потому что знаю, - он никогда не сделает ничего подобного.
- Конечно, - согласилась Рапунцель, - дело не в росте, а в отношениях.
Гранди промолчал. Он готов был признать, что отношения между разумными существами, к какому бы полу они ни принадлежали, важнее габаритов каждого из них, но все-таки эти отношения формировались внутри какого-то сообщества.
Рапунцель об этом не задумывалась, Гранди же прекрасно понимал, что голем ни к одному сообществу отношения не имеет. Как бы ему хотелось, чтобы дело обстояло иначе!
Поскольку вокруг Арнольда сформировался островок Обыкновении, ландшафт неузнаваемо изменился. Ближайшая пальчиковая пальма лишилась пальцев и ладоней - теперь на ее ветвях красовались потешные зазубренные зеленые листья. Кентавр проскакал рядом с шоколадным деревом, и оказалось, что его орешки не только не содержат какао, но и скорлупа у них вовсе не из шоколада, и из каких-то твердых волокон, которые невозможно разжевать. Правда, трава под копытами кентавра оставалась травой, но и тут имелась определенная разница.
Вблизи казалось, будто они движутся не по настоящему болоту, а по какой-то странной его имитации, состряпанной поверх бесплодной почвы, - словно неведомый кудесник разбросал комки влажной глины, расплескал воду да натыкал тут и там деревьев. Но как только кентавр отдалялся от рощицы, она сразу приобретала обычный облик. Однако скакать по Вековечным Полям Арнольду пришлось недолго. Едва он миновал следующую рощицу, равнина закончилась.
Теперь вокруг - в некотором отдалении от кентавра - зеленел магический дремучий лес, обычный ксанфский.
Арнольд остановился:
- Я думаю, пребывание на островке Обыкновении - не самый приятный способ времяпрепровождения. Дальше вам лучше отправиться без меня. По-моему, становище фавнов здесь неподалеку.
Гранди знал, что старый кентавр прав. Фавны и нимфы по своей природе были существами магическими, и наоборотное дерево могло причинить им немалый вред. Арнольд сделал свое дело, и все выразили ему признательность - столь искреннюю и горячую, что кентавр раскраснелся. Кажется, в основном от того, что Рапунцель и Панихида поцеловали его соответственно в правое и левое ухо. В конце концов, он был ученым, скромным кабинетным затворником, а не привыкшим к почестям героем.
Так, с пылающими ушами, Арнольд и отбыл, дабы продолжить исследование обыкновенского эффекта, а прочие решили не мешкая направиться к становищу фавнов.
- Я снова понесу кровать, - предложил Джордан. - Приладьте ее мне на спину.
- Но сейчас день, - возразил Гранди, - Храповик должен прятаться под ней.
- Так чего ж он не прячется? Стоит себе на солнышке, как ни в чем не бывало.
Все изумленно уставились на подкроватное чудовище, кажется, ничуть не боявшееся света.
- Как... - недоумевающе начал Гранди.
- Арнольд дал мне щепочку наоборотного дерева, - пояснил Храповик на своем чудовищном языке. - Он решил, что раз оно наоборочивает всякую магию, включая и его собственную, то подействует и на меня.
- Мудрый кентавр, - промолвил Джордан. - А ведь мы могли сделать то же самое гораздо раньше, еще до того, как потеряли наше наоборотное дерево. Надо же, никому даже в голову не пришло!
- Это потому, что мы не мудрые кентавры, - заключила Панихида.
Итак, кровать снова приторочили к спине Джордана, а Гранди, Рапунцель и Панихида уселись на Храповика. Они были так малы, что подкроватное чудовище эта ноша ничуть не отягощала, а Панихида получила дополнительную возможность отдохнуть и поправиться.
- Знаешь, - промолвила она, обращаясь к Рапунцель, - у этого размера немало преимуществ. Пожалуй, стоит принимать его почаще.
- Мне он тоже кажется самым подходящим, - согласилась Рапунцель.
Гранди промолчал - в отличие от собеседниц у него не имелось выбора. К становищу фавнов и нимф вела узкая тропа, пролегавшая между горными склонами. Сначала она тянулась по оврагу, затем по дну глубокого ущелья, по сторонам которого высились отвесные утесы. По всей видимости, это был единственный путь, но он казался удобным и вполне безопасным.
Вскоре взору путников открылась окруженная неприступными скалами изумительной красоты долина - чудесное голубое озеро, невысокая, радующая глаз своими очертаниями гора и густой зеленый лес.
Навстречу путникам высыпали обитатели долины, веселые и беззаботные, как само это место.
У фавнов были человеческие тела и лица, но их мохнатые ноги заканчивались копытами, а на головах красовались маленькие рожки. Нимфы, обнаженные молодые женщины, выглядели одна красивее другой.
Завидя их, Рапунцель нахмурилась и непроизвольно потянулась к своим остриженным волосам.
- Ты прекрасна с любой прической, - заверил ее Гранди.
Девушка просияла. Фавны с нимфами столпились вокруг пришельцев. Вблизи нетрудно было заметить, что они относились к нескольким разным видам, но все отличались доброжелательностью и радушием.
- Как интересно! - воскликнула Рапунцель. - Никогда не думала, что мне доведется воочию увидеть и дриад с прелесниками, и реад с горнами, и наяд с воднами.
- Кого.., с кем и кем? - спросил Гранди.
- Это различные виды фавнов и нимф, - пояснила она. - Прелесники с дриадами живут в лесах, среди деревьев, реады с горнами в горах, а наяды и водны обитают в озерах. Каждая разновидность приспособлена к своей среде...
Веселая толпа с интересом рассматривала нежданных гостей.
- Что за чудная компания! - кричали фавны и нимфы. - Человек несет на спине кровать, а трое малюток едут на чудовище!
По человеческим меркам фавны и нимфы не слишком рослый народ, но, конечно, они намного крупнее голема.
- Мы ищем маленького дракона, паровичка, - сказал Гранди. - До нас дошли слухи, что он здесь. Его зовут Стэнли.
- Стэнли! - радостно подхватили фавны с нимфами. - Да-да, он здесь, с нами.
Послышалось пыхтенье, и объявился сам паровичок. Гранди удивился, потому что Стэнли уже не был маленьким милым дракончиком. За минувшие годы он подрос и превратился в весьма грозного дракона средней величины. Стэнли выглядел здоровым и вполне счастливым.
- Как ты вырос! - воскликнул голем по-драконьи.
Паровик приблизился, выпуская веселые колечки пара.
- А вот ты все такой же! - откликнулся он, узнав Гранди. - Но я смотрю, с тобой две големские девицы.
- Никакие они не големские девицы. Это Панихида, ты встречал ее раньше, только тогда она была больше. А это Рапунцель, подружка Айви по каламбурам. Случилось так, что, отправившись вызволять тебя, я сначала освободил из башни ее.
- Меня? Но меня нет нужды вызволять, - удивился Стэнли.
- Что он говорит? - спросил Джордан.
- Утверждает, что его незачем вызволять, - ответил Гранди и опять перешел на драконий язык:
- Тогда почему ты не вернулся к Айви?, Стэнли опечалился, даже испускаемый им пар потемнел:
- Я бы и рад, да не могу.
- Тебя удерживают фавны с нимфами?
- Не совсем так...
- Значит, ты можешь уйти.
- Нет.
Гранди повернулся к своим спутникам:
- Он говорит, что никто его здесь не удерживает, но уйти он не может.
- Что за бессмыслица! - пробормотал Джордан.
Но тут фавны и нимфы облепили дракона и принялись ласково тормошить его, поглаживая и целуя; в такой ситуации не имело смысла цепляться к нему с расспросами.
Глаза Панихиды сузились.
- Кажется, я начинаю понимать, почему он не рвется уйти отсюда.
- А кто бы рвался? - , кивнул голем.
- Так тебе нравится подобное обращение? - спросила Рапунцель.
- Ну...
- Мне казалось, ты смотришь на это иначе.
- Сейчас нам надо думать о том, как вернуть дракона домой, - грубовато отозвался Гранди.
Но чем дольше голем присматривался к становищу фавнов и нимф, тем менее вероятным представлялось ему успешное завершение миссии. Казалось, здешние обитатели проводили время исключительно в невинных забавах - играли, плясали, ели, смеялись и болтали. Они не ссорились, не бранились и безмятежно радовались жизни. Путникам тут же предложили разделить общее веселье; их стали завлекать в лес, на гору или в озеро.
Панихида приметила, что Джордан поглядывает в сторону дриад, прекрасных обнаженных дев с зелеными волосами, игравших в пятнашки на ветвях могучего дуба. Нимфы гонялись друг за дружкой, визжа от восторга, волосы их вились по ветру, прелестные груди волнующе колыхались.
- Пожалуй, мне пора увеличиться, - угрюмо пробормотала Панихида.
Компания связанных друг с другом лозой горнов взбиралась на гору. Лезть на вершину им было решительно незачем, но это занятие определенно доставляло фавнам удовольствие, и они предавались ему с таким энтузиазмом, словно совершали восхождение впервые в жизни.
Наяды с воднами играли в водное поло. Мяч летал над озером, но соперники не столько стремились к выигрышу, сколько хохотали, плескались и шутливо утаскивали друг дружку под воду.
Неожиданно послышался шум, и из ущелья выступил отряд вооруженных копьями и дубинками гоблинов.
- Ловите самых сочных! - скомандовал вожак. - Ох и славный же у нас будет обед!
Гоблины принялись хватать нимф, те испуганно заверещали, и прилегший было вздремнуть Стэнли навострил уши. Затем он поднялся, выпустил струю пара и затопал навстречу лиходеям.
- Дракон! - завопили гоблины. - Спасайся, кто может!
Отпустив барахтавшихся пленниц, незадачливые охотники со всех ног понеслись к ущелью.
Стэнли выпустил разбойникам вдогонку струю пара, основательно обварив им зады. Как только гоблины исчезли, фавны с нимфами вернулись к своим забавам. Кажется, они тут же забыли о недавней угрозе.
Гранди покачал головой:
- Сдается мне, я понимаю, почему он не может уйти. Фавны и нимфы совершенно беспомощны. Они не только сражаться, но и прятаться толком не умеют. Пугаются, видя зло, но забывают о нем, едва опасность миновала. Если Стэнли уйдет, их всех перебьют - не гоблины, так другие злые твари.
- Да, - согласилась Рапунцель, - забрав дракона, мы оставим этот народ беззащитным.
- Но я обязался доставить Стэнли в замок Ругна. Мой долг довести Поиск до конца.
- Даже такой ценой? - спросила девушка.
- Сам не знаю.
Гранди действительно не знал, что делать, - выбор перед ним стоял нелегкий. Он не мог отступиться, но не хотел лишать фавнов с нимфами единственной защиты от опасных соседей.
Ближе к вечеру обитатели долины натащили всякой вкуснятины, какую только можно было отыскать в лесу, на горе и в озере, и закатили веселый пир. Гостей, естественно, пригласили разделить трапезу, но Гранди кусок в горло не лез. Он ломал голову, пытаясь найти выход из сложившегося положения. Над долиной сгустились сумерки, и Храповик вдруг испуганно заметался.
- Тень! - закричал он по-чудовищному. - Ко мне тянется тень!
- Ну и что? - удивился Гранди. - Ты ведь всегда жил в темноте.
- Я боюсь темноты. Она ужасна.
- Да что с тобой? - растерянно спросил голем.
- Сам не знаю, - признался Храповик. - Знаю только, что меня манит свет, а темнота пугает.
- Но под твоей кроватью темно.
- Кровать! - вскричал Храповик. - Какой кошмар! Мне надо держаться подальше от нее.
- В чем дело? - поинтересовалась Рапунцель.
- Храп, похоже, спятил; Боится темноты и не хочет лезть под кровать.
Девушка рассмеялась:
- Это все наоборотное дерево.
- Ну конечно! - сообразил наконец Гранди. - Выбрось щепку, - сказал он Храповику на его наречии.
Тот сделал, как велено, и тут же скрылся под кроватью, не желая больше оставаться на свету. Подкроватное чудовище снова стало самим собой.
Проверю-ка я, все ли с ним в порядке, - заявила Рапунцель.
Она вскарабкалась на кровать, приняла человеческий рост и свесила ножки вниз. Храповик цапнул ее за лодыжку. Девушка взвизгнула, подтянула ноги и удовлетворенно заявила, что за подкроватное чудовище можно не беспокоиться.
Но ее поступок не укрылся от любопытных нимф.
- Я тоже хочу попробовать! - воскликнула одна реада и, плюхнувшись на кровать, опустила вниз стройные ноги.
Храповик, естественно, ухватил ее за лодыжку.
- 0-о-о-ой! - радостно взвизгнула нимфа, подскакивая на матрасе.
Остальные последовали ее примеру, и вечерняя долина огласилась веселыми криками. Одна дриада, потеряв равновесие, свалилась под кровать.
- Ой, - крикнула она, - он весь из рук!
Послышался звук, подозрительно похожий на поцелуй, и хохочущая нимфа выкатилась наружу.
Подкроватное чудовище явно пользовалось успехом. Зато Стэнли, как приметил голем, сделался в три раза зеленее обычного. Три года дракон находился в центре внимания и сейчас явно испытывал досаду. Гранди засеменил к паровику.
- Уж не знаю, может, тебе и неинтересно, - заговорил он по-драконьи, - но в замке Ругна одна маленькая девочка все глазенки проплакала по пропавшему дракону.
Стэнли вздохнул, выдохнув тучу пара:
- Конечно, я бы не отказался вновь побывать в замке Ругна. Но что будет с этими славными фавнами и нимфами?
На это у Гранди ответа не было. Нимфы к тому времени уже закончили свою игру, и голем" вернулся на кровать.
- Уже темно, - воскликнула одна из беззаботных красавиц, - пора спать!
В считанные мгновения фавны и нимфы устроились кому где удобнее. Неуемное веселье сменилось безмятежным покоем. Стэнли улегся поперек тропы, надежно перекрыв доступ в долину, и вскоре тоже задремал.
Джордан с Панихидой укрылись под кроной дуба. К тому времени Панихида уже приняла человеческий рост, но оставалась призрачной.
Чтобы уплотниться, ей требовался еще час.
Кровать осталась в распоряжении Гранди и Рапунцель. Девушка снова уменьшилась. В отличие от Панихиды она не умела менять обличье, зато уменьшалась или увеличивалась мгновенно.
Мало кто в Ксанфе, кроме волшебников и волшебниц, обладал талантом такого уровня. Правда, принц Дольф способен мгновенно принимать любой размер и облик, но он волшебник и вполне может стать королем, если Айви по какой-то причине откажется от престола.
- Эй, Гранди! - позвал из-под кровати Храповик.
- Я здесь, - откликнулся голем.
- Должен заметить, что твоего дракона мы нашли. А как насчет романтического приключения для меня? Помнится, наш уговор включал и это.
Гранди растерянно взглянул на Рапунцель.
- Я догадываюсь, о чем он спрашивает, - промолвила девушка.
- О том самом. Но что ему ответить?
- Правду, конечно. Что-что, а это он заслужил.
- Но...
- Храповик, - решительно заявила Рапунцель, - мне очень жаль, но подкроватных чудовищ женского пола не бывает.
- Как я и подозревал, - пробормотал Храповик, и Гранди перевел его слова девушке. Сам Храповик человечий язык понимал прекрасно, но говорить на нем не умел.
- Но не стоит отчаиваться, - заверила подкроватное чудовище девушка. - Кажется, ты очень понравился нимфам.
- Они мне тоже, - печально откликнулся Храповик. - Но я не могу поселиться с ними.
Здесь живет Стэнли.
Увы, подумал Гранди, Ксанф полон грустной иронии. Дракон хочет вернуться в замок Ругна, но должен оставаться в долине, тогда как Храповик и рад бы остаться, но вынужден будет воротиться.
- Все образуется, - уверенно заявила Рапунцель.
Наивная вера в то, что все закончится хорошо, делала ее отчасти похожей на нимфу. К сожалению, голем смотрел на вещи иначе. Поиск оказался куда более трудным делом, чем представлялось вначале.
Но тут Рапунцель вновь взяла его за руку, и он почти поверил, что все обстоит неплохо. Лучше, чем на самом деле.

Глава 14
ПЧЕЛКИ

Поутру фавны с нимфами вновь столпились вокруг гостей, словно увидели их впервые. Притопал Стэнли.
- Для них каждый день - новый, - пояснил он по-драконьи. - Они не помнят, что было вчера. Поэтому гоблины, огры и все прочие могут беспрепятственно совершать набеги - здешний народ невозможно обучить мерам предосторожности.
- Им действительно необходима защита, - согласился Гранди. Голем понимал, что без дракона мирный народ долины станет легкой добычей всяческих хищников. Но как вернуться" в замок Ругна, не завершив Поиск?
Нимфы заново открыли для себя подкроватное чудовище и радостно повизгивали, когда Храповик хватал их за аппетитные лодыжки.
Стэнли сделался темно-зеленым, но на сей счет не высказывался. Фавны устроили великолепный завтрак. Все были счастливы - за исключением гостей, не умевших забывать о своих заботах.
- Если другого выхода нет, то почему бы нам не остаться здесь? - пробормотала Рапунцель.
- Нельзя, - отрезал Гранди. - Мне необходимо завершить Поиск, а тебе воссоединиться со своим народом, каким бы он ни был. У этой проблемы должно быть решение.
- Разумеется, - согласилась Рапунцель, но как-то невесело.
Впрочем, вскоре всем стало не до веселья. Со стороны ущелья послышалось громкое жужжание, и в долину влетел целый рой пчелок.
От обычных пчел эти насекомые отличались огромными размерами, мохнатыми челками над глазами и куда более сильной магией. Каждая была длиной в четверть Гранди и имела устрашающее жало. Разлетевшись по сторонам, пчелки принялись жалить беззащитных фавнов и нимф. Те разразились жалобными криками, а потом повели себя самым удивительным образом. Кто-то начал плеваться, некоторые пустились в пляс, или поплюхались в воду, или распластались на земле. Какая-то нимфа промокла с головы до ног, а один фавн принялся мочиться на траву.
Джордан озирался по сторонам, сжимая в руках меч, хотя клинок вряд ли способен помочь против жалящих насекомых.
- Что тут происходит? - воскликнула Панихида.
- Думаю, это преобразующие поведение пчелки, - ответила Рапунцель. - Я слышала о них, хотя видеть никогда не видела. Они живут в пчельниках и...
- Но все пчелы живут в пчельниках, - возразила Панихида.
- Не скажи. Некоторые живут на пасеках, они летают по лугам и уверяют, будто пасут цветы. Другие, их называют ульянами, обитают в ульямах. Что же до этих, то они совершенно особенные. Их укус преобразует поведение любого живого существа. Рабочие пчелки, их именуют пролетариями, потому что они все время пролетают туда-сюда, называют свои укусы прививками. "Мы прививаем правила приличного поведения" - так они говорят. Мне кажется, сюда прилетели представители разных профессий - плеваки, плясуны, плюшки, пластуны, промокашки... Того бедного фавна, кажется, ужалил писарь.
- Понял! - воскликнул Гранди. - Ужаленные плеваками плюются, жертвы плясунов пляшут, а укушенный писарем.., все ясно.
- Разновидностей пчелок очень много, - продолжила Рапунцель. - Перипатетики прививают странную манеру разгуливать под деревьями и толковать о всяких заумных материях, перебежчики заставляют людей двигаться перебежками, а укушенные политими начинают убеждать всех и каждого, будто на земле наступит благоденствие, стоит только сделать кого-нибудь из них королем. Но некоторые укусы очень опасны.
Пчелки могут прививать болезни - подагру, плеврит и пневмонию, не говоря уже о параличе.
Одна из пчелок спикировала прямо на Гранди и прожужжала по-пчелиному:
- Ну что, голем? Как тебе это нравится?
- Морская ведьма! - воскликнул Гранди.
- О нет! - в ужасе вскричала Рапунцель. - Неужто она снова явилась за мной?
- Ты ее не получишь, проклятое пугало! - прожужжал голем.
- Я не правительница пчельника, а только ее посланница, - отозвалась пчелка. - Ее превосходительство велела сказать, что фавны и нимфы будут подвергаться пыткам, пока девчонка не вернется к ней.

Предыдущая страница 10 Следующая страница


11 Пирс Энтони

- Что она говорит? - спросила девушка, дрожа от страха.
- Она всего-навсего парламентер с ультиматумом, - пояснил Гранди. - А ведьма хочет того же, чего и прежде. Кажется, она вселилась в тело правительницы пчельника, так что эти пчелки повинуются ей.
- Ход ее мысли мне понятен, - промолвила Панихида. - Она намерена мучить невинных фавнов и нимф, пока не добьется своего. Этого допустить нельзя.
- Я отправлюсь в пчельник и разберусь с ней раз и навсегда, - заявил Гранди.
- Мы все пойдем, - возразил Джордан, берясь за меч.
- Просто диву даюсь, какими глупыми и упрямыми бывают иногда мужчины, - фыркнула Панихида. - Если мы двинемся все разом, пчелки это заметят, налетят всем роем и понаделают нам таких прививок, что мало не покажется. Нет, в пчельник надо проникнуть как раз тогда, когда большая часть роя в отлете. Одному Гранди это, возможно, и удастся...
- Но это опасно! - запротестовала Рапунцель.
- Ничего не делать еще опаснее, - угрюмо отозвался голем. - Эй, Храп! Можешь ты вывезти меня из долины незаметно для пчелок?
Храповик не ответил. Было светло, и он прятался под кроватью. Гранди взял щепочку наоборотного дерева и бросил вниз. Храповик машинально поймал ее на лету и тут же выскочил на свет.
- Едем куда угодно, только бы не сидеть впотьмах, - заявил он.
- Очень хорошо, - промолвил Гранди, взбираясь на подкроватное чудовище. - Постарайтесь отвлечь этих кусак, - попросил он остальных.
- Но ты должен управиться до ночи, - напомнила Панихида. - Вечером рой вернется в пчельник.
- Постараюсь. - Голем вцепился в шерсть подкроватного чудовища, и оно устремилось к окружавшим долину скалам.
Цепляясь за каждую трещинку, Храповик легко поднялся по отвесной каменной стене и добрался до вершины. Охранявшие ущелье пчелки ничего не заметили. Сделав круг, Храповик снова спустился вниз и оказался на тропе, далеко позади роя.
- Где тут пчельник? - спросил Гранди у первого встречного растения.
- На юге, - ответил какой-то куст, и Храповик со всех лап припустил в указанном направлении.
Некоторое время он пробирался сквозь джунгли, старательно огибая попадавшиеся на пути путаны, и вскоре выбрался на поляну, где находился пчельник, представлявший собой подвешенную на толстой ветке здоровенную папаху.
Подкроватное чудовище остановилось поодаль, потому что вокруг папахи вилось несколько сторожевых пролетариев.
- Не так-то просто будет забраться в эту шапчонку, - пробормотал Гранди.
- Я могу залезть на дерево и сбросить ее вниз, - предложил Храповик.
- Не выйдет, - отрезал Гранди, - ужалит тебя какой-нибудь прилипала, ты и прилипнешь к ветке. Нет, я должен незаметно пробраться внутрь, запечатать вход и найти правительницу.
- Это опасно, - напомнил Храповик.
- Где наше не пропадало! Подсади меня на ветку, а когда я заберусь в пчельник, заткни чем-нибудь вход.
- Дурачье! - послышался чей-то голос. - Это не сработает.
Гранди огляделся и увидел огромного паука, сидевшего в центре протянувшейся от дерева до земли паутины.
- Ты знаешь этих пчелок? - спросил голем по-паучьи.
- Я ими питаюсь. Правда, в последнее время с этим возникли трудности. Уж где я только ни растягивал паутину, все равно они ухитряются ее избегать.
- Тогда с чего ты решил, будто знаешь, как их сдержать?
- А я не говорил, что знаю, как их сдержать. Я только сказал, что ваш план не сработает.
- От таких советов помощи мало, - заметил Гранди.
- Ас какой стати мне вам помогать? - поинтересовался паук.
- Да с той, что я мог бы помочь тебе, - заявил голем.
- Ты? Как же это?
- Я могу заманить пчелок сюда и устроить тебе настоящее пиршество.
Жвалы паука увлажнились.
- Хм, вообще-то, и я, пожалуй, сумел бы оказать тебе помощь.
- Да ну? Какую же?
- Хочешь, я дам тебе нить, и ты спустишься по ней к входу в папаху?
Гранди задумался:
- Нет, это не годится. Они прилетят, застанут меня и покусают.
- Возьми кусок паутины и занавесь вход.
Ни одна пчелка не сунется, моя паутина опутывает им крылья.
Гранди почесал затылок:
- Стало быть, я залезу, перекрою вход, и снаружи до меня никто не доберется. Звучит неплохо. Но мне придется иметь дело и с теми пчелками, которые остались внутри.
- - Я дам тебе еще одну сеть. Накинешь ее на пчелку, та запутается, и ты сможешь поразить ее своим мечом.
- Договорились! - воскликнул Гранди.
Паук вручил голему прочную шелковистую нить и два куска паутины, и тот, спрятавшись, принялся взывать по-пчелиному:
- Бедный я, несчастный цветок. У меня столько пыльцы, столько нектара, и хоть бы одна пчелка прилетела!.
Пчелка прилетела - и не одна. Все они мигом угодили в паутину. Гранди сообразил, что это ему на руку. Чем больше пчелок достанется на обед пауку, тем с меньшим числом придется иметь дело ему. Но не все вившиеся у летка пчелки откликнулись на его призыв. Видимо, остальные являлись постовыми, то есть воинами, которым не полагалось собирать цветочный нектар.
Поняв это, голем усмехнулся и решил пустить в ход свое испытанное оружие - острый язык.
Он знал, что все вояки - забияки, а потому брани не вынесут.
- Эй, проходимцы плюгавые! - закричал он. - Бьюсь об заклад, что вы не сумеете ужалить врага, даже чтобы спасти свои челки.
Несколько постовых возмущенно зажужжали. Они приняли вызов - и попались в паучью сеть.
Гранди на этом не успокоился.
- Я гляжу, никакие вы не постовые, а трутни, - продолжал он дразнить остальных. - Небось у вас и жала тупые.
Еще несколько пчелок клюнули на приманку.
Однако две - то ли слишком тупые, то ли слишком умные - продолжали кружить возле входа в пчельник.
Гранди посетила еще одна блестящая идея.
- На помощь! - зажужжал он, подражая правительнице пчельника. - Я в беде!
Против этого оказались бессильны и самые стойкие. Они поспешили на зов своей государыни - к превеликому удовольствию паука.
- Кажется, возле папахи больше никого не осталось, - сказал Гранди пауку. - Ты доволен?
- Более чем, - отозвался тот, нацеливаясь на самую сочную пчелку с тем, чтобы высосать ее внутренности, которые он уже растворил, впрыснув свой яд.
Гранди отвернулся - сделка сделкой, но обычный для паука способ питания ему, голему, почему-то не нравился.
Храповик поднял Гранди на дерево и посадил на ветку прямо над пчельником.
- Если я не выберусь наружу до возвращения роя, - сказал Гранди подкроватному чудовищу, - уматывай отсюда со всех лап. Возвращайся к остальным и скажи, чтоб отправлялись в замок Ругна без меня.
- Ты очень храбрый, - заметил Храповик.
Гранди рассмеялся:
- Какое там! Я дрожу от страха.
С этими словами он принялся спускаться по прочной шелковой нити. Зависнув у входа в пчельник, голем несколько раз качнулся, но, в конце концов, зацепился за край и залез внутрь.
Лаз оказался тесноватым, ведь Гранди был заметно крупнее средней пчелки, зато и перекрыть его удалось без особого труда. Конечно, голему, имевшему не десять, как у паука, а всего-навсего две руки, пришлось повозиться, прежде чем он как следует навесил паутину, но теперь ни одна пчелка не могла ни попасть в папаху ни покинуть ее.
Однако это не решало другой проблемы: судя по доносившемуся жужжанию, в пчельнике находились другие пчелки. Гранди не знал, сколько их и где он рискует на них наткнуться. Держа булавку в одной руке и метательную сеть в другой, голем двинулся по узким проходам, плавно ведущим наверх.
Оказалось, что внутри папаха разделена на множество слоев - словно набита вложенными одно в другое кольцами из похожего на картон вещества. Кольца соединялись между собой узкими проходами. Голем боялся, что в пчельнике будет темно, но пчелки позаботились и об освещении. На перегородках светились крохотные грибки. С одной стороны, это облегчало задачу, с другой, делало голема более заметным. Впрочем, пчелки могли бы обнаружить его по запаху, однако до сих пор ни одна из них не встревожилась. Видимо, все были слишком заняты своей работой.
Пчельник представлял собой запутанный трехмерный лабиринт, причем изнутри он казался гораздо больше, чем снаружи. Возможно, тут не обошлось без пчелиной магии. Но при всей сложности этой конструкции в ней не было и намека на путаницу. Следуя прямыми, чистыми проходами, Гранди неуклонно приближался к центру.
Там, по его представлениям, должна была находиться резиденция правительницы. Однако близ центральной секции проход оказался наглухо запечатанным - здесь явно начиналась запретная зона. Гранди попытался расковырять перегородку булавкой, но вскоре оставил эту затею. Похожее на серый картон вещество оказалось на удивление прочным. Конечно, оно уступало стали, но булавка втыкалась с таким трудом, что овчинка не стоила выделки. Голем не мог позволить себе попусту тратить время, а потому свернул в боковой проход.
Все бы ничего, но проход оказался таким низким, что пришлось идти, сгорбившись. Кроме того, голем не знал, куда ведет коридор.
Через некоторое время коридор вывел Гранди в просторное помещение с сотнями ячеек - каждая была заполнена какой-то янтарной субстанцией и запечатана прозрачным воском. Это, несомненно, были медовые соты - продовольственный склад пчельника. Гранди любил мед, но сейчас ему было не до лакомства. Он хотел поскорее сделать дело и выбраться наружу до возвращения роя. Правда, сколько у него времени, голем не знал - грибы светили равномерно, и не было никакой возможности проследить, клонится ли солнце к закату.
Неожиданно возившаяся возле одной из шестиугольных ячеек пчелка оглянулась и заметила Гранди.
- Эй, - забеспокоилась она, - Здесь не положено присутствовать посторонним.
- А я не посторонний, а проверяющий, - нашелся голем. - Как тут у вас работа?
- Проверяющий? - Пчелка явно пребывала в сомнении. - Доложу-ка я полуначальнику.
Она поползла к выходу. Гранди выхватил булавку и устремился вдогонку - ему не хотелось встречаться ни с полу-, ни с четверть-, ни с какими другими пчелиными начальниками. Однако он опоздал. Пчелка скрылась в боковом проходе, и вскоре оттуда вылезли сразу несколько, причем одна довольно важного вида.
- Это не проверяющий, а просто презренный преступник и провокатор. - Послышалась уверенная команда:
- Ужалить его!
На голема насели три пчелки разом. Прижавшись спиной к шестиугольной ячейке с медом, он сдерживал натиск - в одной руке сеть, в другой булавка. Однако по тревоге прибывали все новые и новые пчелки. Не приходилось сомневаться, что рано или поздно они одолеют голема благодаря численному превосходству.
И тут Гранди осенило. Вместо того чтобы наносить удары противникам, он развернулся, вонзил булавку в одну из восковых печатей и потянул на себя. Пробка с хлопком выскочила, и из ячейки хлынула густая тягучая жидкость.
- Спасайте мед! - приказал полуначальник.
Некоторые пролетарии не сразу сообразили, о чем идет речь, и полуначальнику пришлось потыкать их жвалами в сладкую лужицу, но, в конце концов, все взялись за дело. Гранди тем временем выковырял еще несколько пробок. Кроме того, он придумал новый способ самообороны: отложив в сторону булавку, голем принялся швырять в пчелок слепленными из меда комками. У насекомых слипались крылья, и им становилось не до Гранди. Он воспользовался всеобщей суматохой и выскользнул из медового склада.
Но вместо центрального помещения голем попал в другую камеру, тоже полную шестиуголвных ячеек. Только в ячейках вместо меда находились жутковатые с виду личинки. Гранди припомнил, что места, где выводят пчелиный молодняк, называются секс-сотами, а самих личинок именуют сексотами.
Присматривавшая за секс-сотами пчелка направилась навстречу голему, но у того не было ни малейшего желания принимать бой. Свернув в ближайший проход, он поспешно удалился и через некоторое время вышел в очередное помещение, не столь просторное, как два предыдущих, но более уютное. Там находилась молодая и удивительно миловидная пчелка.
- А вот и гость! - сладкозвучно прожужжала она, завидев Гранди.
- Хм, да... - пробормотал тот, не совсем понимая, с кем имеет дело. - Я.., это.., ищу правительницу.
- Ну конечно! - рассмеялась пчелка. - Теперь я вижу, что ты не ко мне. Ты больше похож на голема, чем на трутня.
- Я и есть голем, - признался Гранди, удивленный познаниями этой особы. Размером она значительно превосходила обычных пролетариев и могла доставить ему немало хлопот, однако не проявляла ни малейшей враждебности.
- Меня зовут принцесса Приятная, - представилась пчелка. - Скоро я совершу брачный полет с самым красивым трутнем и заведу собственный пчельник.
- Принцесса пятая? - переспросил Гранди, плохо расслышавший имя. - А где остальные четыре?
- Никакая я не пятая! - рассмеялась пчелка. - Мне посчастливилось вылупиться в числе двух первых, но свою соперницу я убила в честном поединке, а потом отгрызла головы всем прочим, невылупившимся, принцессам. Так что я единственная принцесса и непременно стану полноправной правительницей.
- Но ты выглядишь столь прелестным созданием, - растерянно пробормотал Гранди.
- Я и есть прелестное создание, - заявила пчелка, - и сделала лишь то, что предписывали долг и обычай. Мудрый обычай, ибо ни один рой не прокормит двух правительниц.
- Но в тело правительницы этого пчельника вселился чужой разум, - сказал голем. - Я явился, чтобы захватить эту лжеправительницу в плен и забрать из пчельника.
- Вот как? - заинтересованно прожужжала принцесса Приятная. - То-то я заметила, что с недавнего времени правительница повела себя как-то странно. Послала чуть ли не весь рой кусать фавнов и нимф - прежде мы всегда жили с ними в мире. Но приказы правительницы выполняются беспрекословно.
- Предположим, я уведу правительницу с собой. Что будет с этим пчельником?
- Само собой, им стану править я. Признаюсь, начинать правление не на пустом месте, а в благоустроенной папахе гораздо приятнее, чем лететь неведомо куда. Насколько я понимаю, снаружи обитает множество ужасных чудовищ, всякие там чижи, стрижи.., даже говорить не хочется. Каждый рад склевать бедную пчелку.
- А есть еще пауки, - поддакнул Гранди, - и насекомоядные растения. Да, будь у меня такой пчельник, я бы век наружу не высунулся.
Принцесса направила на Гранди свои изящные усики:
- Так чего ты хочешь?
- Скажи мне, как добраться до ячейки правительницы. Убивать я ее не стану, но из пчельника заберу.
- Не станешь убивать?
- Нет. Иначе она вселится в другое живое существо.
- Век живи - век учись, - промолвила принцесса. - Оказывается, иногда пощадить врага полезнее, чем уничтожить. Но ты ее не отпустишь?
- Ни в коем случае.
- Третий проход справа. - Она указала крылышком на тоннель.
Гранди ступил в коридор, миновал два перекрестка и, дойдя до третьего, повернул направо.
Проход вывел в центральную ячейку. Держа в одной руке сеть, в другой булавку, Гранди спрыгнул на искривленный пол. Прямо перед собой он увидел правительницу.
Она была огромна, размером с самого голема, с мощными жвалами и устрашающим жалом.
- Итак, големишка, ты явился, - угрожающе прожужжала правительница.
- - Иначе и быть не могло, - задиристо ответил Гранди, пытаясь скрыть охвативший его ужас. Как мог он надеяться совладать с этаким страшилищем?
- И теперь я наконец с тобой разделаюсь. - Пчелка растопырила крылья и стала медленно надвигаться на голема. - Знаешь, как я поступлю?
- Не думаю, чтобы меня это интересовало, - отозвался Гранди, пытаясь угадать, какой способ атаки последует за всеми этими угрозами.
- Я ужалю так, что ты не умрешь, тебя только парализует, - нараспев жужжала морская ведьма. Кажется, она упивалась собственными словами. - Представь себе, ты в полном сознании, но совершенно недвижим - ни ручонкой шевельнуть, ни ножонкой дрыгнуть. А потом я по кусочкам живьем скормлю тебя моим сексотам - надо приучать их к вкусу крови.
Гранди мысленно содрогнулся, но виду не подал.
- Сначала тебе надо меня одолеть, - напомнил он, пытаясь напустить на себя бесстрашный вид.
- Потом я велю ужалить твоих глупых приятелей. Когда Рапунцель увидит, какие муки и страдания придется им претерпеть из-за ее упрямства, она согласится на все. На все что угодно.
- Ты самая гнусная, мерзкая, отвратительная ведьма, какую только можно представить! - выкрикнул Гранди, прикидывая, как бы накрыть ее сетью одним броском. Ведьма казалась слишком большой.
- А когда я заполучу ее юное, нежное тело, у меня появятся и другие возможности позабавиться. Вот, скажем, варвар - деревенщина, конечно, но мужчина видный. Возможно, перед тем как прикончить его, я...
Мысль о том, что тело Рапунцель может быть использовано еще и таким образом, настолько взбесила Гранди, что он бросился в атаку. Чего ведьма и добивалась. Едва голем устремился вперед, она взмыла вертикально вверх, и его удар пронзил пустоту. Прежде чем Гранди успел восстановить равновесие, ведьма налетела сзади.
Голем услышал гул и, не имея времени развернуться, упал на пол. Правительница пролетела над ним - голема обдало поднятым могучими крыльями ветром, Гранди перекатился, сел и увидел, что ведьма снова приближается.
Он потянулся за сетью, которую выронил при падении, но она пропала. Скорее всего, ее отнесло в сторону поднятым пчелиными крыльями ветром. Уворачиваясь от очередной воздушной атаки, голем отскочил в сторону, и его лишь слегка задело краем крыла. Прозрачные крылья пчелки казались тонкими, как паутинка, но были очень прочны, и удар получился чувствительный.
Прежде чем ведьма успела сориентироваться, Гранди был уже на ногах. Он сохранил булавку, но лишился сети, что ставило его в затруднительное положение.
Теперь у него не было шансов пленить ведьму. Правда, можно убить ее, но это означает всего лишь предоставить колдунье возможность переселиться в новое тело. Голем предпочитал знать, с каким противником он имеет дело.
Впрочем, на размышления ему не было отведено и мгновения. Ведьма сделала петлю в воздухе и вновь пошла на сближение. На сей раз она не спешила, то и дело зависая на месте и выбирая удобное положение. Гранди держал булавку наготове, хотя и понимал, что убийство тут не выход. Оба варианта - убить или быть убитым - его не устраивали.
Внезапно пчелка ринулась вперед. Гранди сделал выпад и промахнулся - это была ложная атака. Правительница резко вильнула в сторону и ударила крылом по сжимавшей булавку руке.
Оружие выпало. Голем потянулся за своим мечом, но огромная пчела стремительно налетела на него и сбила с ног. Пол оказался не очень жестким, но Гранди ударился головой, и, прежде чем в его глазах потухли искры, морская ведьма уже держала его всеми своими шестью лапами, угрожающе выставив жало:
- Ага, гнусный големишка, попался!
- Ты умрешь, если ужалишь меня! - закричал Гранди.
- Как бы не так! Пчелы бывают разные, представители этой разновидности - весьма кстати - после укуса не умирают. Дай-ка, я прикину, куда тебя лучше ужалить. Так, чтобы и тебе было больно, и мне приятно. Пожалуй, в живот - он мягкий, его можно проткнуть не напрягаясь. Крепись голем, это будет настоящая мука. Особенно, когда ты начнешь раздуваться, словно пузырь. Что за наслаждение!
Ужасное жало неумолимо приближалось к животу Гранди, а он не мог ни сбросить пчелку, ни уклониться. Она была слишком тяжелой, к тому же ее давление усиливалось постоянной работой крыльев. Голем отчаянно тянулся за булавкой, но та откатилась слишком далеко. Шаря рукой по полу, он нащупал лишь какую-то шелковистую нить.
Нить! Это же краешек паучьей сети!
Жало коснулось его одежды. Ведьма не спешила - парализующая прививка требовала особого старания и строгой дозировки яда - не то что смертельный укус.
Сейчас или никогда! - решил голем.
Подняв руку, он подбросил сеть вверх. Взлетев, паутина расправилась в воздухе, опустилась на пчелиные крылья и прилипла к ним намертво.
Паучья сеть была сработана с умом - она цеплялась только к тому, что могло служить пауку добычей.
Ведьма принялась барахтаться, пытаясь освободиться, но лишь запутывалась еще сильнее. Гранди потянул за кончик нити, и шелковистая сеть туго спеленала правительницу. Голем победил.
Найдя свою булавку, Гранди заткнул ее за пояс и, ухватив за нить, поволок ведьму к выходу.
Только сейчас он понял, что это ему не под силу.
Ведьма тоже сообразила, что к чему, и воспряла духом:
- Рано обрадовался, големишка. Скоро вернется мой рой, и тебя истыкают жалами. Слышишь?. Пчелки уже летят.
Действительно слышался отдаленный гул, становившийся все громче и громче. Голем был близок к отчаянию, но тут его осенило.
- Принцесса! - позвал он. - Я поймал ведьму, но не могу отсюда выбраться. Помоги.
- Почему бы и нет, - прожужжала в ответ принцесса.
- Ужаль этого негодяя! - приказала ведьма.
- Не могу, - ответила принцесса.
- Как? Почему?
- Потому что правительницы не исполняют приказов. Они их отдают.
- Но правительница здесь я.
- Была. Теперь это мой пчельник. - Принцесса спустилась на пол и, орудуя крепкими жвалами, распечатала главный вход.
- : Премного благодарен. - И Гранди выпихнул низложенную правительницу в дыру.
Она упала на дно пчельника. Гранди осторожно спустился следом, однако рой уже приблизился. Правда, вход перекрывала паутина, но голему пришлось приподнять ее, чтобы вытащить ведьму наружу.
- Пчелки, - воскликнула связанная ведьма, - приказываю ужалить этого мерзавца! И самозванку тоже.
- Повинуйтесь мне! - прожужжала принцесса Приятная, появившись у летка. - Теперь я правительница.
Гранди балансировал на краю летка. Броситься вниз с такой высоты он не решался, а пчелки уже вились вокруг. Все зависело от того, кого они признают истинной правительницей.
- Прыгай, - донесся снизу голос Храповика, - я тебя поймаю.
Гранди не заставил себя упрашивать. Он сиганул вниз, прямо в волосатые лапы.
- Уматываем! - закричал голем. - Уноси отсюда и меня, и этот гадкий мешок.
Храповик посадил Гранди на спину, схватил узел с ведьмой за нитку и бросился наутек.
- На помощь! На помощь! - вопила ведьма.
Принцесса жужжала еще громче, и рой собрался вокруг нее. Этот кон голем выиграл. Ведьма принялась выкликать пчелок по именам:
- Пачкуля! Придурок! Пугало! Ко мне, мои верные слуги!
Названные пчелки заколебались, потом отделились от общей массы и полетели вдогонку за Храповиком.
- Ах, так! - грозно прожужжала новая правительница. - Отныне и навеки вы изгнаны из пчельника. Попробуйте только сунуть сюда жвалы - вас казнят!
Угроза была ужасна - для пчелы нет ничего страшнее, чем отлучение от сообщества. Однако теперь Пачкуле, Придурку и Пугалу терять было нечего.
- Отмщение! - истошно жужжала ведьма. - Ужальте голема! Освободите меня!
- Уноси лапы, Храп! - крикнул Гранди:
Подкроватное чудовище поднажало, и в считанные мгновения пчельник остался далеко позади. Но погоня продолжалась. Рассчитывая укрыться от приспешников ведьмы. Храповик метнулся в кусты, но тут же с воплем вылетел на открытое место.
- В чем дело, Храп? - спросил Гранди.
- Я боюсь темноты.
- Ах, вот оно что... Ну-ка, отдай мне щепку.
Храповик вручил голему крохотный кусочек наоборотного дерева. На это ушла лишь доля секунды, но ведьма воспользовалась заминкой и зажужжала еще громче, призывая своих слуг.
Одна из пчелок заметила беглецов и спикировала на них. Храповик нырнул под куст и избежал опасности. Однако всякий раз, когда он выскакивал на поляну или прогалину, ведьма возвышала голос, что позволяло преследователям ориентироваться. Наконец, беглецы оказались на тропе, ведущей в долину фавнов и нимф. Кустов здесь не было, а стало быть, не было и укрытия.
Самая быстрая из пчелок сложила крылья и устремилась на Гранди с такой скоростью, что ему оставалось только спрыгнуть с Храповика или принять удар. Но спрыгнуть означало подставить под жало подкроватное чудовище. После того как Храповик получит прививку, пчелки наверняка освободят ведьму, и голем не сможет этому помешать.
Гранди не спрыгнул, он зажмурился и собрался с духом. Острое жало пронзило его правую руку.
Но жгучая боль продолжалась лишь мгновение.
Выпустив яд, пчелка улетела, а Гранди встряхнулся и с изумлением понял, что он, кажется, цел и невредим. Более того, прилипшие к нему грязь," пыль, обрывки паутины и кусочки воска - все пропало неведомо куда. Он был чист от макушки до пяток. Что же случилось?
Но времени на размышления не было - ведьма прожужжала новый призыв, и над головой голема вновь загудели крылья. Храповик удвоил усилия, но теперь он бежал по дну ущелья. Спрятаться было некуда. Гранди съежился, ожидая очередного укуса.
Жало опять угодило в руку. Потом боль схлынула, пчелка улетела, и голем пришел в себя. С ним все было по-прежнему. Нет, не по-прежнему. Мысли удивительно прояснились, словно он неожиданно поумнел. Собственное положение теперь представлялось ему в совершенно ином свете.
Рапунцель полукровка, воспитанная в одиночестве, размышлял он. Она одинаково далека и от людей, и от эльфов. Чего ради я пытаюсь навязать ей общество, которому она чужда? Куда больше ей подошел бы кто-то такой же одинокий. Кто-то единственный в своем роде.
Третий призыв ведьмы тоже увенчался успехом; Теперь беглецов настигала последняя пчелка.
- Жми, Храп! - кричал Гранди. - Мы почти у цели! Попытайся вилять!
Но Храповик бежал по прямой, словно не слышал совета. Он на полной скорости выскочил из ущелья и влетел в долину. Гранди увидел фавнов, нимф, Джордана и маленькую Рапунцель, сидевшую на плече Панихиды. Завидя голема, девушка радостно захлопала в ладоши.
- Бу-бу-бу! - воскликнула она.
- Что? - не понял Гранди.
- Гы-гы-гы, - пояснил Джордан.
И тут нанесла удар последняя пчелка. В отличие от своих предшественниц она метила в Храповика, видимо, решив, что первым делом необходимо обезвредить скакуна. Не размышляя, голем прикрыл подкроватное чудовище своим телом. Жало вонзилось ему в плечо. Гранди свалился с Храповика, упал на землю и выронил наоборотное дерево.
Когда боль отпустила, он увидел неуклюже улетающую пчелку и спешащую к нему Рапунцель.
- Тебе больно, милый? - кричала девушка. - Какой ты смелый!
Теперь она говорила вполне внятно. Не успев удивиться этому, Гранди сообразил - он же выронил наоборотное дерево. Пока щепка была зажата в руке голема, его магический талант действовал наоборот. Вместо того чтобы понимать все языки и говорить на них, Гранди не понимал ни одного и не мог вымолвить ни единого внятного слова. Неудивительно, что Храповик не отвечал - он слышал лишь нечленораздельное бормотание.
- Ой, Гранди, что с тобой стало! - воскликнула Рапунцель. - Ты никогда не был таким красивым. В жизни не видела никого привлекательнее.
Голем растерялся. Будучи не слишком высокого мнения о своей внешности, он никак не ожидал таких комплиментов. Затем просветленный разум подсказал ему ответ - здесь тоже не обошлось без воздействия наоборотного дерева.
Самый последний укус Гранди получил от Пугала. Предполагалось, что после этого один вид голема будет отпугивать всех и каждого, однако магия наоборотного дерева сделала Гранди весьма и весьма привлекательным.
Так же подействовали и предыдущие укусы.
Яд Пачку ли, вместо того чтобы покрыть голема грязью, вычистил его с головы до ног, от укуса Придурка Гранди не одурел, а, напротив, весьма поумнел. Действие яда могло продолжаться до нескольких часов, в зависимости от впрыснутой дозы, но, поскольку ум Гранди был ясен, он решил не терять времени и выпалил:
- Рапунцель, я тебя люблю!
- Конечно, милый! - отозвалась девушка, целуя его. - Я знала это, хотя и боялась, что ты никогда...
Тут Гранди пришлось отвлечься от приятной беседы, поскольку ведьма сумела-таки выбраться из паутины и взлететь.
- Что, голем, - прожужжала она по-пчелиному, - небось надеялся удержать меня в плену. в пчелином обличье? Как бы не так! Ты мне надоел, и сейчас я с тобой покончу. Мое жало полно смертельного яда.
- - Смертельного! - в ужасе повторил Гранди по-человечески.
- Знаешь, что я сделаю, гадкий големишка?
- Знаю, - ответил Гранди, отталкивая Рапунцель в сторону и готовясь принять удар.
- Я ужалю тебя, и ты умрешь, - прожужжала ведьма. - Потом я проделаю то же самое с твоими негодными друзьями. Все они околеют на глазах у Рапунцель. Глупая девчонка так перепугается, что я без труда завладею ее телом, а потом использую его самым гнусным и жестоким образом. Ты уж поверь, в таких делах я мастерица.
Гранди выхватил свою булавку:
- Сначала попробуй убить меня, старая лиходейка! Пока я жив, Рапунцель тебе не достанется.
Ведьма рассмеялась, покачиваясь в воздухе г'"
- Что толку в твоем упрямстве, голем? Даже если мне не удастся ужалить тебя сейчас, даже если ты убьешь меня, я все равно вернусь в другом обличье и добьюсь своего. У тебя нет надежды.
Она устремилась в атаку. Гранди понимал, что борьба с ведьмой бессмысленна, но намеревался стоять до конца.
Огромная человеческая рука внезапно смела пчелку в сторону. Увеличившаяся до человеческого роста Рапунцель поймала ее и теперь держала в своей ладошке.
- Можешь ужалить меня, злая ведьма, - промолвила девушка, - давай, но тогда ты не получишь ничего.
Морская ведьма сердито жужжала, но пускать в ход жало не торопилась. Ей вовсе не хотелось убивать тело, за которым она так долго охотилась.
- Я могла бы тебя прихлопнуть, - продолжала Рапунцель, - но твоя смерть мне не нужна. Ты больше не имеешь надо мной никакой власти. Теперь я знаю, кто ты такая, и никогда не допущу тебя в свое тело. Если ты погубишь моих друзей, я покончу с собой, но тебе не достанусь. - Девушка раскрыла ладонь и отпустила пчелку. - Лети куда хочешь, - с вызовом сказала она. - Надеюсь, ты поняла, что я говорила серьезно.
Пчелка немного помедлила и полетела к озеру. Там она кружила над самой водой, пока ее не проглотила какая-то рыба. Рапунцель встретилась, наконец, с морской ведьмой лицом к лицу и одолела ее.
Как только девушка вновь уменьшилась, Гранди подбежал и обнял ее:
- Надо же! И ты еще называла храбрым меня!
- Ну, она же хотела тебя укусить... - смутилась Рапунцель.
- Сейчас злодейка мертва, - сказал Гранди. - Конечно, со временем она подыщет новое тело, но нас, возможно, оставит, наконец, в покое.
Теперь она знает, что тебя ей не заполучить.
- Теперь нам осталось лишь завершить твой Поиск, - сказала Панихида. - Правда, боюсь, что с этим...
Из ущелья донесся громовой рев. Фавны и нимфы бросились врассыпную. В долину ворвался гигант - человек с головой тигра.
- Р-р-р! - вскричал он на языке тигроголовов. - Славная добыча! Всех р-р-разор-р-рву!
Он устремился вперед, но, когда пробегал мимо кровати, оттуда высунулась волосатая лапа и хапнула его за лодыжку. С перепугу тигроголов взвыл, перевернулся в воздухе и со всех ног бросился прочь. Нимфы облепили кровать.
- Да здравствует Храповик, великий герой и спаситель нашей долины! - кричали они, свешивая вниз прелестные лодыжки и весело повизгивая, когда "великий герой" их цапал.
Стэнли, едва успевший подняться, чтобы дать отпор хищнику, потемнел от разочарования.
- Однако... - начал было Джордан, но поумневший Гранди мигом ухватил его мысль и помчался к кровати:
- Храп, не хотел бы ты остаться здесь - защищать фавнов и нимф? С кусочком наоборотного дерева ничто не помешает тебе действовать как днем, так и ночью. Айви все равно скоро вырастет, а уж по части лодыжек лучшего места не сыскать. Чем не романтическое приключение?
- Оно самое, - радостно согласился Храповик. - Наконец-то я нашел то, что искал.
Гранди обернулся к паровику:
- Видишь, фавны с нимфами теперь под присмотром. Значит, ты можешь вернуться в замок Ругна. То-то Айви обрадуется.
- Стэнли посветлел. Мысль ему понравилась.
- Вместе и отправимся, - заявила Рапунцель. - Теперь я не боюсь оказаться в обществе людей.

Глава 15
ЗНАКОМСТВО С ЭЛЬФАМИ

Гранди и Рапунцель объяснились в любви, но, по мере того как действие пчелиного яда сходило на нет, к голему возвращались его сомнения. Конечно, Рапунцель искренне считает, что любит его, но она до сих пор не имела возможности по-настоящему познакомиться ни с человеческим, ни с эльфийским сообществом.
Может ли он позволить себе воспользоваться ее неведением?
К замку Ругна Гранди с Рапунцель отправились на спине Стэнли. Дорога пролегала между горой Парнас и озером Огр-Ызок. Туловище дракона обмотали лозой - голему и девушке приходилось держаться за нее, чтобы не свалиться на ходу. Однако их так нещадно трясло, что некоторые мысли, кажется, вытряхнуло у Гранди из головы.
- Ты опять задумался, - укорила его Рапунцель.
- Ну, - опять завел он свою волынку, - , предположим, мы поженимся, а потом ты выяснишь, что это ошибка. Что на самом деле ты принадлежишь, скажем, к эльфийскому народу и хочешь жить с эльфом.
- Но я хочу жить с тобой, - настаивала девушка.
- Это сейчас. Но ведь ты отроду не встречала эльфов. Откуда тебе знать, каковы они?
Рапунцель на время задумалась и кивнула:
- Ладно. Раз по-другому тебя все едино не убедить, почему бы нам не остановиться у какого-нибудь эльфийского вяза? Я познакомлюсь с эльфами, и все встанет на свои места.
Девушка пребывала в уверенности, что эльфы совершенно безобидны. Гранди этой уверенности не разделял, но нашел ее предложение вполне разумным. Зачем оттягивать неизбежное - чем скорее все выяснится, тем лучше. Пусть его сердце будет разбито, лишь бы она нашла истинное счастье.
- Согласен. Я расспрошу деревья.
Однако местные деревья не слышали, чтобы поблизости росли эльфийские вязы. Гранди почти обрадовался, - а вдруг они так и не встретят эльфов? - но тут же глубоко устыдился.
Нет, он считал своей обязанностью предоставить Рапунцель возможность сделать осознанный выбор.
К ночи они устроили привал. Снеди вокруг росло хоть отбавляй, а хищников опасаться не приходилось, потому как Стэнли уже основательно подрос. Таких дураков, которым взбрело бы в голову беспокоить взрослого дракона, в Ксанфе не водилось - все они вымерли много столетий назад в результате естественного отбора.
Голем с девушкой устроили себе ложе из травы, а Стэнли свернулся вокруг них кольцом, голова к хвосту, и, мягко попыхивая, задремал.
Рапунцель, как всегда, взяла голема за руку.
Она явно была настроена поговорить:
- Я знаю, Гранди, ты стараешься все делать правильно...
- Насколько могу.
- Как я понимаю, мужчины вообще склонны полагаться на разум, а женщины - на чувства.
- Ну.., примерно так.
- А тот, кто руководствуется чувствами, совершает ошибку?
- Положим, это сказала ты, а не я.
- Сейчас у меня было время подумать.

Предыдущая страница 11 Следующая страница


Голем в оковах 12

- Подумать? О чем?
- Это легче делать сейчас, когда волосы у меня короче.
Голем не мог взять в толк, о чем речь. Ей что, длинные волосы думать мешали? Еще одна особенность их магии? Нет, девушка имела в виду что-то другое. Но что именно, было за пределами его разумения.
- Понимаешь, - заговорил он, - было бы не правильно...
- Понимаю, - прервала его Рапунцель. - С твоей стороны было бы не правильно позволить мне любить тебя, пока я не имею представления о других возможностях. Но положим, я не хочу ничего о них знать.
- Можно подумать, мне очень хочется уступать тебя хоть людям, хоть эльфам. Но представь себе, что я.., и ты.., мы.., а потом...
- Я должна представить себе, что мы предались любви, а потом выяснилось, что это ошибка? - сказала девушка, выражаясь, как всегда, более ясно, чем мог позволить себе толем.
- Да, и...
- ..и понять, что в таком случае мы горько пожалеем о своей глупости. - Голос ее звучал спокойно и рассудительно.
- Да.
Девушка повернулась к нему:
- О, Гранди, давай сделаем это!
- Что?
- Пожалуйста, не прикидывайся невинным. Это я невинна, а вовсе не ты. Давай наделаем глупостей, а потом посмотрим, станем ли мы об этом жалеть.
Искушение было таким сильным, что Гранди едва не отбросил прочь все свои сомнения.
- Но ты ведь не имеешь в виду то самое... - растерянно пробормотал он.
Рапунцель вздохнула:
- Разумеется, Гранди, я не имела в виду ничего такого. Я знаю, насколько ты благороден.
Благороден! Это слово прозвучало для голема насмешкой. Уж он-то знал, каковы его истинные помыслы и желания. Гранди чувствовал себя полнейшим ничтожеством - оказывается, он не только ростом не вышел, но еще и душонка у него низкая.
- Зря я затеяла тебя искушать, - произнесла через некоторое время Рапунцель, - у меня ведь нет опыта по этой части.
- Дело не в опыте, а в том, что ты самая добродетельная девушка в Ксанфе, - возразил Гранди.
- Нет, как раз в опыте. Если кто и добродетелен, так это ты. Ты всегда знаешь, что хорошо, а что плохо, и выбираешь хорошее.
- Вовсе я не такой. Когда ты заговорила об.., этом, я даже подумал.., мне захотелось... - Он вконец стушевался.
- По-моему, Гранди, у тебя комплекс неполноценности. Ты не веришь даже в собственные добрые побуждения.
А она верила в его добрые побуждения. Верила, потому что, будучи чиста сама, не чаяла дурного ни в ком другом.
- Не знаю, что это за комплекс такой, но насчет моей неполноценности ты права, - угрюмо согласился голем.
- Знаешь, Гранди, встреча с эльфами меня почему-то пугает. Не дает покоя какое-то дурное предчувствие. Я боюсь зла, безымянного зла, сладить с которым нам будет не под силу.
- Ну, если ты не хочешь...
- Нет, я уверена, что ты прав. Мне нужно встретиться с эльфами. Но я буду рада, когда все останется позади и мы отправимся в замок Ругна. Теперь, после знакомства с Джорданом и Панихидой, человеческий род меня уже не тревожит. С людьми все в порядке, я могла бы жить среди них.
- Но тогда, может...
- Среди них, а не с кем-то из них, - перебила его девушка. - Я не люблю никого из них, я люблю тебя. И если эта затея с эльфами поможет убедить тебя в том, что никто, кроме тебя, мне не нужен, дело будет стоить того.
Дело будет стоить того, мысленно повторил Гранди. Не выпуская руки Рапунцель, он провалился в беспокойный сон.

***

На следующий день они углубились в лес между озером и горами. Древопутан, да и других хищных растений здесь было полным полно, но стоило щупальцам или когтистым веткам потянуться к путникам, как Стэнли выпускал пар, и они отступали.
Через некоторое время Гранди выяснил, что в этом краю есть эльфийский вяз. Новость его не обрадовала. Неосознанная тревога Рапунцель передалась и ему, однако отступать от принятого решения, да еще и без всякого видимого резона голем не собирался. Он полагал, что боится не самих эльфов, а того, что Рапунцель захочет с ними остаться. Но она должна получить возможность выбора.
Паровик затопал по направлению к вязу, но эльфийские владения были весьма обширны, и к ночи путники так и не добрались до цели. Они сделали привал и перекусили.
- Ох, боязно мне, - пожаловалась Рапунцель.
- Но эльфы не причинят тебе вреда. Они опасны лишь для врагов, а мирных путников никогда не трогают.
- Знаю. Меня пугает другое.
Но что именно, девушка объяснить не могла.
В конце концов, она взяла голема за руку, поцеловала и улеглась спать. Затем сон сморил и Гранди.
Проснувшись поутру, путники обнаружили, что их окружил отряд эльфов.
- Что вы делаете в наших владениях? - строго спросил предводитель, державший на плече увесистый деревянный молоток.
Гранди подскочил:
- Я могу все объяснить.
- Настоятельно рекомендую тебе именно так и поступить.
- Досточтимые эльфы, мы пришли сюда, чтобы повидать вас, ибо среди нас есть та, в чьих жилах течет эльфийская кровь.
- Многие похваляются славным происхождением безо всяких на то оснований, - заметил эльф.
- Но она действительно вашей крови. - - Гранди указал на Рапунцель, которая была поглощена тем, что приводила в порядок свои кудряшки.
- Рост у нее не эльфийский.
- Рапунцель, покажи.
Девушка мигом сделалась эльфийского роста, продолжая возиться с волосами.
- Это впечатляет, - признал предводитель, - однако талант к изменению роста никоим образом не является доказательством происхождения.
- Да нет, ее талант в волосах, только вот... - Гранди осекся, сообразив, что, поскольку волос нет и в помине, бессмысленно утверждать, будто в них заключена магия.
- Моими предками были Джордан-варвар и эльфесса Колокольчик, - заявила Рапунцель, закончив, наконец, возиться с прической.
Эльфы переглянулись.
- Ты претендуешь на славную родословную, девица, - промолвил вожак.
- Именно так, - подтвердила Рапунцель.
- А ты кто таков? - спросил старший эльф у Гранди.
- Я голем. Мой талант в том, что я говорю на языках всех живых существ. А это паровик Стэнли, бывший провальный дракон.
- Ручной дракон? - Брови эльфа поднялись.
- Он друг Айви, дочери короля людей, и сейчас возвращается к ней.
- Стало быть, вы, представители разных народов, настаиваете на том, что сказали мне правду?
- Конечно, - с раздражением ответила Рапунцель. - А кто мы, по-твоему, такие, огры что ли?
- В таком случае, я должен доставить вас ко Двору Подтверждения. Если подтверждение будет получено, вы можете ничего не опасаться.
А если нет? - подумал Гранди, но оставил свои мысли при себе.
- Вы находитесь на земле племени мастеровитых эльфов, - сказал предводитель. - Меня зовут Молоток, это, - показал он на эльфа с резцом, - Резец, вот Долото, Стамеска, Зубило, Шило...
Каждый эльф держал в руках инструмент, соответствовавший его имени. Все эти приспособления предназначались для мирного труда, но в случае нужды вполне могли служить оружием.
В сопровождении эльфов путники приблизились к вязу. Дерево было невероятно высоким, и снизу его раскидистая крона казалась маленькой.
Все остановились на почтительном расстоянии.
- Девица, претендующая на эльфийское происхождение, - обратился Молоток к Рапунцель, - подними этот камень.
Удивленная Рапунцель повиновалась. Сейчас она была эльфийского роста, но камень, на который указал эльф, выглядел очень тяжелым и для нее. Гранди не поднял бы его ни за какие коврижки.
С трудом оторвав камень от земли, девушка, шатаясь, шагнула к дереву - и вдруг ее походка выправилась. Через несколько шагов она положила камень на плечо, освободив одну руку:
- Он не такой тяжелый, как казалось вначале.
- Достаточно, - промолвил Молоток. - Подтверждение получено.
- Но ты ничего не проверял, - растерялась.
Рапунцель.
- Ведай, полукровка, что сила возрастает по мере приближения к вязу, - пояснил Молоток. - Твоя сила не так велика, как наша, но эффект проявляется. Ты эльфийского рода, независимо от другой линии твоих предков.
- А я что говорила! - Рапунцель опустила камень на землю. Вид у нее был довольный.
Не то что у Гранди. Он понял, что морская ведьма держала девушку в неведении относительно некоторых аспектов эльфийской культуры. Но теперь перед ней открылись новые возможности.
Не подтолкнет ли это Рапунцель к решению остаться с эльфами?
С высокого вяза спустилось множество тонких лиан, по которым легко заскользили вниз эльфы. Первым достиг земли весьма привлекательный юноша с едва пробивающейся бородкой.
- Кто это у нас? - спросил он.
- Девица эльфийского происхождения, досточтимый принц Штопор, - доложил Молоток, - а с ней голем и дракон.
Принц взглянул на Рапунцель.
- Не просто девица, а очаровательная девица! - воскликнул он, галантно целуя девушке руку. Та залилась румянцем.
Гранди попытался придать своей физиономии безразличное выражение. Взгляд принца скользнул по голему и дракону.
- Накормите спутников нашей гостьи, - распорядился он, махнув рукой, - а я тем временем покажу ей наш вяз.
- Я не хочу разлучаться с... - начала Рапунцель.
- Но ведь дракон не может залезть на дерево, - резонно возразил принц. - Твои друзья подождут внизу.
С этими словами он обнял ее за тонкую талию и принялся взбираться вверх по лиане с помощью ног и одной руки. Проделать такое мог только эльф близ эльфийского вяза.
- Э! - недовольно воскликнул Гранди, а Стэнли выпустил струю пара. Но эльфы обступили их со всех сторон, и голем решил не обострять отношения. В конце концов, разве не он сам талдычил Рапунцель, что ей необходимо поближе познакомиться с эльфийской культурой?
- Вот еда. - Молоток указал на сваленные под деревом туши каких-то животных, видимо, добытых на охоте.
Изголодавшийся по мясу Стэнли направился туда и принялся поглощать пищу. Гранди последовал за ним. Рассматривая эльфийское угощение, он приметил несколько трупов странных существ - мохнатых копытных грызунов с кривыми рогами и голыми мышиными хвостиками.
- Эй, трава, - спросил он, приподнимая один трупик за хвост, - что это за зверь? - Мышьяк, - прошелестела трава. - У него ядовитая кровь. С ее помощью эльфы выводят сорняки.
- Стэнли! - вскричал голем. - Не...
Увы, он опоздал. Глаза дракона заволокло пеленой. Он дернулся, а затем окостенел и повалился на землю.
Гранди повернулся к эльфам:
- Вы.., это не...
- Приказ принца, - пояснил Молоток, отводя глаза. - Не спорю, приказ странный. Мы никогда не травили ручных животных. Но принц есть принц.
Гранди бросился бежать. Но эльф наклонился, ухватил его за ногу и, без труда подняв в воздух, отнес за дерево. Там он ухватился за торчащее из земли кольцо и поднял крышку замаскированного под дерном люка. Наклонный тоннель вел куда-то вниз. Эльф швырнул Гранди туда и закрыл тяжелую крышку.
Голем кубарем покатился во тьму и ударился о земляной пол. Если не считать синяков и шишек, Гранди не пострадал. Однако он понял, что совершенно неожиданно оказался пленником.
Вокруг царила кромешная тьма. Гранди присел и задумался. Что-то здесь не так. Голем не часто имел дело с эльфами, но одно знал точно - они никогда не допускали вероломства.
С врагами эльфы сражались насмерть, но всегда славились прямотой. Они могли не допустить чужаков в свои владения, но чтобы пригласить путников в гости, а потом предать! Это явно не по-эльфийски. Тем не менее случилось то, что случилось. Голем чувствовал, что, прежде чем что-либо предпринимать, надо понять причину произошедшего. Стучать в крышку и требовать, чтобы его выпустили, не имело смысла - чего доброго эльфы рассердятся еще пуще и отделаются от него, как отделались от дракона.
Вспомнив о Стэнли, Гранди схватился за голову. Без дракона Поиск провален, не говоря уже об утрате доброго друга.
Впрочем, поразмыслив, голем решил, что еще не все потеряно. Будучи провальным драконом, Стэнли привык есть что попало. Сейчас он был молод и полон сил, да и этих мышьяков проглотил не так уж много. Возможно, он просто потерял сознание. В конце концов, в свое время ему доводилось лопать зомби и глотать бамбуховые вишни. Однажды он даже сожрал василиска, а это не какой-то там мышьяк. Если кто и мог выжить, отведав порцию яда, так уж, конечно, Стэнли.
Предположение стоило проверить. Гранди пошарил рукой по земляной стене и нащупал ход червяка. Прильнув губами к отверстию, голем позвал по-червячьи:
- Эй, червяк, ты здесь?
- Кто это меня зовет? - удивленно откликнулся червяк.
- Я голем Гранди, друг всех незначительных созданий. Мне нужна помощь.
- Другу незначительных созданий я помогу с удовольствием.
Гранди улыбнулся. Кажется, приветливые слова заключали в себе какую-то особую магию.
- Там наверху дракон. Можешь ты сказать, жив он или мертв?
- Пока я доберусь дотуда, он умрет от старости, - промолвил червяк. - Но я знаю одного жука, который роет ходы очень быстро. Он может выполнить твою просьбу.
- Это было бы прекрасно, благородный червяк.
В один момент жук вылез на поверхность и вернулся назад:
- Дракон жив, но болен.
У Гранди камень с сердца упал.
- Почтеннейший жук, не отнесешь ли ты ему послание? Я продиктую его по-драконьи, а ты должен запомнить и передать слово в слово.
- Я попытаюсь, - храбро ответил жук.
- Большое спасибо. Теперь слушай, что надо шепнуть дракону на ухо. - И Гранди медленно, с расстановкой стал надиктовывать послание:
- "Дракон притворяется мертвым, пока не поправится окончательно. Гранди!" - Голем повторил эту фразу несколько раз, пока жук не запомнил и не смог ее воспроизвести. Драконий язык сложен для насекомых, но жуки отличаются хорошим слухом и превосходной памятью.
Гранди даже слышал от Бинка, будто в Обыкновении их используют, чтобы подслушивать чужие разговоры.
Когда жук отправился на поверхность, в голову Гранди пришел еще более амбициозный план.
- Эй, в округе, - воскликнул он на языке бзиков, - бзики поблизости есть?
Ему повезло. Спустя несколько минут в стене подземной темницы образовалась дыра, в которую просунулась голова землероя.
- Э? Что? Кто меня звал? - в недоумении спросил бзик.
- О, достойнейший ва-банк, - промолвил Гранди, припомнив услышанное у лабиринта, - я пленен и нуждаюсь в освобождении. Не пророешь ли ты проход, чтобы я мог выйти на поверхность подальше от дерева, незаметно для эльфов?
Бзик чувствовал себя польщенным. До сих пор никто не считал его настолько важной персоной, чтобы обратиться к нему с какой-либо просьбой, да еще и учтиво.
- Это для меня пустяки, голем. Но не хочешь ли ты заглянуть на само дерево?
- Я бы и рад - эльфы забрали наверх мою подругу, и я опасаюсь за нее. Но если они меня увидят, мне не поздоровится.
- Так это, если увидят, - усмехнулся бзик. - Я ведь почему спросил - ствол этого вяза внутри полый. Там есть шахта, о которой помним только мы, вабанки. Дерево близко, я могу доставить тебя под самые корни. Если ты хочешь наведаться туда...
О такой удаче голем и не мечтал.
- О да, достойный ва-банк. Это будет великолепно. Только.., есть ли оттуда выход наверх? Я не смогу помочь своей подруге, если не сумею выбраться из ствола.
- Там есть трещины, сквозь которые ты сможешь протиснуться, - заверил его бзик. - Порой мы используем их, чтобы незаметно подсматривать за эльфами. Дело в том, что мы, вабанки, весьма любознательны.
- Стремление к познанию заслуживает всяческого поощрения, - проговорил Гранди. - Я буду весьма благодарен тебе за помощь.
- Рад услужить.
Бзик принялся копать и в считанные мгновения прорыл тоннель к могучим корням дерева.
В стволе действительно имелось отверстие. Более того, пошарив руками, Гранди обнаружил, что в стену древесной шахты вделаны скобы. Наверх вела лестница, явно рассчитанная на эльфов. Видимо, их давние предки соорудили ее как тайный выход, но нынешнее поколение забыло древний секрет.
Тепло поблагодарив бзика, Гранди начал взбираться наверх. Стояла полная тьма, и оценить проделанный путь голем мог лишь по числу ступеней. По его прикидкам, выходило, что, преодолев четыре сотни ступеней, он доберется до кроны.
Но это оказалось не так-то просто. Каждая новая скоба давалась с трудом, и скоро голем начал уставать. Через полсотни скоб пришлось остановиться и перевести дух - проделав лишь восьмую часть пути. Казалось, забраться на самый верх ему не под силу.
Но Гранди знал, что должен добраться до кроны. У него были все основания полагать, что племя, презревшее обычай гостеприимства, отравив дружелюбного дракона и бросив в подземелье голема, способно замыслить гнусность и в отношении юной, невинной девушки. По существу, Рапунцель оказалась заточенной в новую башню. А значит, надо вызволить ее снова.
Гранди поднялся еще на пятьдесят ступеней и снова остановился. Он преодолел четверть пути, но чувствовал, что растратил уже три четверти своих сил. Однако не оставалось ничего другого, кроме как карабкаться дальше.
Подтянувшись к сто тридцать четвертой ступени, голем сорвался. Сердце его екнуло и упало чуть ли не до корней вяза, но сам он уцепился за предыдущую скобу и упал, таким образом, лишь на треть своего роста. Все обошлось благополучно, но ощущение осталось премерзостное. Передохнув и отдышавшись, Гранди продолжил путь.
Теперь он двигался очень осторожно, ощупывая каждую скобу, прежде чем ухватиться за нее.
Естественно, что за долгие века небрежения многие ступени подгнили и едва держались. Но Гранди не имел возможности сделать старую лестницу прочнее.
К тому времени, когда он добрался до двухсотой ступени, страх, вызванный падением, уже прошел, но на смену ему пришла усталость. Она застигла его на полпути, и теперь ему было бы одинаково тяжело как подниматься, так и спускаться. Голем уже не верил, что доберется до кроны, но продолжал лезть.
Узкие твердые скобы натерли руки. Сначала появились мозоли, потом кожа стерлась до крови. Теперь преодоление каждой ступени превратилось в настоящую пытку. Приходилось цепляться изо всех сил, ведь сил оставалось совсем немного, но чем сильней он цеплялся, тем сильнее становилась боль.
Позади было двести пятьдесят ступеней. Впрочем, какое это имело значение - вершина находится там, где она находится, и до нее необходимо добраться.
Левая рука голема сорвалась с очередной скобы. Правая не смогла удержать его вес, и он упал, но, к счастью, его ноги застряли между нижней ступенью и стеной. Было так больно, что Гранди захотелось рухнуть вниз и покончить со всеми проблемами разом. Затем он вспомнил об оставшемся внизу Стэнли. Сможет ли дракон вернуться к Айви, если он так и не дождется друга?
Гранди снова полез вверх, и скоро боль отступила, потому что руки начали неметь. Приходилось проверять и перепроверять каждое движение, ведь голем почти не чувствовал скобы.
Вверх.., вверх... Гранди уже не считал ступеней - это отнимало слишком много сил. Он просто лез.
Где-то на трехсотой ступени голем застрял., Он уже не чувствовал своих рук и мог только беспомощно висеть на скобе.
Но его мозг, в отличие от тела, продолжал работать. В голове мелькали мысли о Рапунцель и о подозрительном радушии, с которым встретил ее принц Штопор. Ее он приветствовал с полнейшей учтивостью, тогда как с прочими обошелся наиподлейшим образом. Почему?
Да потому, решил Гранди, что Рапунцель невинна и прекрасна. Неразборчивый в средствах хитрец может заморочить ей голову и обрести власть, над ней. Голем никак не ожидал такого от эльфийского принца, - по общему представлению, в нравственном отношении эльфы превосходили людей. Увы, жизнь показала, что не всегда можно полагаться на общепринятые суждения.
Стоило Гранди вообразить, что может прямо сейчас проделывать с Рапунцель злокозненный принц Штопор, как что-то уже не имевшее отношения к телесным силам вновь погнало его вперед. Словно крючьями, цеплялся он онемевшими руками за скобы. И когда в его сердце уже угасала последняя искра надежды, наверху забрезжил свет.
Он пробивался сквозь трещину в стволе вяза.
Бзик сказал правду. Полоска света была тоненькой, едва заметной, но после долгого пребывания во мраке казалась яркой, как солнце.
Голем не чувствовал ни рук, ни ног, но немыслимым усилием воли добрался до трещины и заглянул внутрь.
Это была эльфийская кухня - возле печи хлопотали поварихи. Трещина находилась как раз позади очага, - возможно, дерево растрескалось от жара. Печь тоже казалась деревянной; оставалось лишь подивиться тому, что в ней полыхал огонь, но сама она не загоралась. Стены кухни были из листьев, листья же устилали пол. Поварихи ловко ступали по веточкам, но, окажись здесь посторонний, он запросто провалился бы вниз.
Эльфийский быт имел свои, только ему свойственные особенности.
Гранди настолько воодушевило то, что его отчаянные усилия наконец вознаграждены, что он смог продолжить подъем. Кухня его не интересовала, он хотел попасть в покои принца.
Правда, голем понятия не имел, что предпримет, попав туда, но этот вопрос можно было решить на месте.
Чуть повыше обнаружилась другая трещина.
За ней находилась детская - крохотные эльфята спали в свитых из листьев колыбельках, подвешенных на лозах. Отверстия в лиственных стенах пропускали легкий ветерок, покачивавший люльки и убаюкивавший малюток. Гранди нашел, что все здесь устроено весьма разумно.
Еще выше находилась швейная мастерская.
Эльфийские девицы работали за длинным столом, без умолку болтая друг с дружкой. Голем прислушался.
- ..а дракон-то был ручным, - говорила одна, - они на нем приехали. Но принц Штопор приказал его отравить.
- Чудно, - отозвалась другая. - Отроду не бывало, чтобы мы вредили домашним животным.
- А ты заметила, - продолжала первая девица, - что со вчерашнего дня наш принц переменился? Ты ведь знаешь, как он обычно лапает нас, делая вид, будто все получилось ненароком.
- Ясное дело, - вступила в разговор третья. - Считается, что он не должен якшаться с простыми девушками вроде нас. Ему надо найти себе подходящую невесту с другого вяза. Но пока ее сыщешь...
Вторая почесала аппетитный округлый задок:
- Не знаю, когда он там кого сыщет, но я как-нибудь "ненароком" уроню ему на ноги тарелку с чем-нибудь горячим.
- Да ладно тебе, - махнула рукой первая, - ты лучше послушай. Захожу я вчера вечером к нему в спальню поменять свечи. Мне уж думалось, он точно начнет меня лапать, ан не тут-то было. Вытаращился на меня, будто впервые видит, даже, кажется, смутился. Это наш то!.. Я спросила у него, все ли в порядке, так он, представь себе, заявил: "Делай свое дело, девица, и можешь быть свободна". Я, признаться, подумала, уж не занемог ли он. А теперь, после этой истории с драконом, точно вижу - что-то с ним не так.
- Верно, - подхватила еще одна белошвейка, - кто-кто, а наш Штопор всегда был честным эльфом. Одно дело тискать девиц, а другое - травить да бросать в темницы гостей.
Неизвестно, чем бы закончился разговор, но тут в комнату вошла солидная эльфийская матрона, и белошвейки умолкли, склонившись над работой. Гранди продолжил путь наверх.
Итак, размышлял он, сами эльфы заметили странности в поведении своего принца. Однако его обращение с Рапунцель вовсе не казалось странным. Нет ничего удивительного в том, что этот любитель девичьих прелестей обратил внимание на юную красавицу эльфийского происхождения - как там они говорили? - с другого вяза.
Ревность придала голему сил, и он полез вверх быстрее. Шахта постепенно сужалась и, наконец, вывела на вершину вяза. Открыв дверь, ловко прилаженную на месте обломанного сучка, Гранди увидел переплетение ветвей и листьев. Крона.
Голем задумался, пытаясь сообразить, что делать. Он устал чуть ли не до смерти, а до покоев принца так и не добрался. Неужто все напрасно?
Снизу донеслись голоса. Гранди лег плашмя на живот и раздвинул руками плотные листья.
Оказалось, что под ним крыша, крыша той самой комнаты, которую он так долго искал. Теперь голоса слышались вполне отчетливо, и он узнал их. Разговаривали Рапунцель и принц Штопор.
Гранди устроился так, чтобы видеть и слышать их, оставаясь незамеченным. Не хотелось думать о такой возможности, но если принц по-настоящему понравится девушке, голем считал своим долгом тихонечко удалиться, спуститься к дракону и вернуться в замок Ругна. Пусть его сердце будет разбито, - Гранди намеревался остаться честным до конца, каким бы он ни был.
Но он все-таки надеялся, что принц не понравится Рапунцель.
Судя по всему, внизу только что закончилась трапеза. Запах еды напомнил Гранди о том, что сегодня ему так и не довелось перекусить. Сейчас он готов был подобрать объедки.
- Очаровательная Рапунцель, - промолвил принц, вытирая рот расшитой салфеткой, - ты воистину прекрасна. Думаю, я на тебе женюсь.
- Но я не люблю тебя, - с удивлением возразила девушка.
- При чем тут любовь? Мне нужна подходящая супруга родом не с нашего дерева. Ты годишься по всем статьям.
- Но я люблю другого.
Глаза Штопора сузились:
- Вот как! Кого же?
- Голема Гранди, - призналась Рапунцель.
- Но он не эльфийского происхождения.
Ты должна выйти замуж за представителя своего народа.
- Почему? - спросила она с очаровательной наивностью.
- Потому что так принято. Я объявлю о помолвке, и через пару недель...
- Нет!
- Ты предпочитаешь выйти за голема? - Принц выглядел удивленным.
- Именно так.
Едва успев порадоваться услышанному, Гранди понял, что все обстоит хуже, чем представлялось поначалу.
- Коли так, - заявил Штопор, - знай: твой голем пребывает в узилище, и, если ты не примешь мое великодушное предложение, его казнят.
- О нет! - вскричала девушка.
- А вот и да! - отозвался принц. - Последний раз спрашиваю, выйдешь ты за меня, или...
Этого Гранди вынести не мог.
- Никогда! - завопил он с крыши.
- Гранди! - радостно воскликнула Рапунцель.
- Как ты сюда попал? - вне себя от ярости взревел принц и выхватил свое оружие - острый закрученный штопор с деревянной ручкой. Он нацелил острие вверх. Рапунцель взвизгнула. Гранди оступился и, соскользнув с ветки, провалился сквозь лиственный потолок. Падая, он ухватился за руку принца, пытаясь вырвать оружие, но уже в следующий миг понял, что ничего не получится.
Дело было даже не в том, что голем устал, - здесь, в кроне вяза, эльф обладал невероятной силой. Он схватил Гранди за шиворот, поднял его одной рукой, словно тряпичную куклу, и нацелил на него свой штопор:
- Сейчас я пробуравлю тебя насквозь, как следовало сделать гораздо раньше.
- Нет! - закричала Рапунцель.
- Нет? А почему, собственно? - поинтересовался принц, прижимая острие штопора к животу голема.
Рапунцель в ужасе схватилась за голову. Она оказалась перед выбором потерять любимого живым или мертвым.
- Отпусти его, - бессильно пролепетала она, - я.., выйду за тебя. - Девушка упала на пол и зарыдала.
- Надо же, оказывается, и от паршивого големишки может быть польза, - улыбнулся принц. - Признаюсь, когда мы столкнулись с тобой в башне, мне это и в голову не приходило.
Зато теперь я вижу, как использовать тебя с толком. Убивать голема ни к чему - достаточно пригрозить ему, и девица сделает, что велят. До поры до времени я сохраню тебе жизнь, но ты останешься под стражей. - Принц повернулся к люку в центре пола:
- Стража! Ко мне!
- Башня! - воскликнул Гранди, только сейчас поняв ужасную правду. - Вот оно что. - ты не принц, а морская ведьма!
- Проклятье! - буркнул Штопор. - Ну кто меня за язык тянул? Вечно сболтнешь лишнее, а потом жалеешь. Впрочем, неважно. Я женюсь на девице, покончу с собой, и она станет королевой эльфов. А потом я вселюсь в ее тело.
- Она никогда на это не согласится! - возразил Гранди.
- Неужто? Даже зная, что ее отказ будет стоить тебе жизни?
Гранди понял, что расчет ведьмы верен.
Рапунцель любила его по-настоящему, и в этом была ее погибель. А он-то сдуру поверили, что раз ведьма не ужалила девушку, будучи в теле правительницы пчелок, то она отступилась. Нет, старая колдунья принялась искать другой путь к достижению своей цели - и нашла.
В комнату поднялись стражники.
- Заприте этого негодяя в темницу, - приказал принц, - да следите за ним как следует, чтобы он не сбежал во второй раз.
- Не слушайте его, - закричал Гранди, - это вовсе не ваш принц! Это морская ведьма!
- Голем спятил, - прошипела ведьма. - Вы сами видите, что я вовсе не изменился.
- А вот и изменился! - не унимался Гранди. - Все вы наверняка заметили, что в последнее время принц ведет себя странно. Это потому, что в его тело вселилась ведьма. Он никакой не Штопор, а подлый самозванец.., даже самозванка.
Стражи заколебались. Слухи о странном поведении принца до них безусловно доходили, но внешне он оставался прежним, так что, в конце концов, эльфы двинулись к Гранди.
- Разве ваш принц, настоящий принц, приказал бы отравить ручного дракона? - громко спросил голем.
- Что? - подняла голову Рапунцель.
- Да то, что они отравили Стэнли, а меня бросили в подземелье. И еще называют себя эльфами!
- Бежать! Бежать отсюда! - отчаянно завопила девушка и непроизвольно увеличилась.
Пол под ней опасно прогнулся.
- Только попробуй, и он умрет! - Принц упер штопор в живот Гранди.
Девушка расплакалась и вновь уменьшилась, сделавшись ростом с эльфа.
- Не уступай ведьме, - сказал ей Гранди, - она все равно убьет меня, как только захватит твое тело. Спасайся. Спускайся вниз, к Стэнли, и беги в замок Ругна. Дракон знает дорогу.
Рапунцель не смогла вынести всего этого. Раздавленная отчаянием и страхом, она упала без чувств.
- Уведите голема! - приказала ведьма. - Девицей я займусь сам.
- Не слушайте ведьму! - отчаянно заверещал Гранди. - Спросите хоть служанок, какой из нее принц - одна видимость. Да разве эльфийский принц стал бы угрожать смертью невинным созданиям?
Стражи переглянулись - они и сами заметили странную перемену в поведении принца, и им было над чем задуматься.
- t- Повинуйтесь, - злобно взвизгнула ведьма, - не то я пробуравлю вас насквозь!
- Вот те на! - промолвил один из эльфов. - Голем-то, похоже, говорит дело.
- Негодяй! - Ведьма сделала выпад штопором.
Однако стражи мгновенно достали свое оружие - отвертку и напильник. Металл звякнул о металл, высекая искры. Здесь, на вершине вяза, каждый из стражей обладал такой же силой, что и принц, но их было двое.
- Дело темное, - промолвил второй страж. - Думаю, необходимо наладить суд.
- Только через мой труп! - вскричала ведьма с такой злобой, что эльфийские черты исказились; миловидный принц сделался похожим на старую каргу из башни.
Но стражи не дрогнули. Будучи народом свободолюбивым и честным, эльфы не намеревались делать того, что считали несправедливым. Сейчас они поняли, что, подсыпав яда дракону и бросив в подземелье голема, опозорили свое племя.
Ведьма тоже сообразила, что перегнула палку. Она не хотела ввязываться в спор, опасаясь, что, не будучи эльфийского рода, выдаст себя какой-нибудь оплошностью и окончательно потеряет доверие своих подданных.
- Ладно, - провозгласила она устами принца, придав своей физиономии выражение спокойной уверенности, - в таком случае, я требую судебного поединка. Мы померяемся силой с големом, и победитель получит девушку.
- Звучит разумно, - сказал Напильник. - Решено, поединок состоится завтра утром.
Гранди не спорил, ведь возразить - значило быть убитым на месте, но и особого восторга не испытывал. Пребывая в теле эльфа, ведьма обладала чудовищной силой, и голем не рассчитывал одолеть ее в бою. Похоже, ему удалось лишь добиться отсрочки своего конца. Зато Рапунцель мигом повеселела.
- Ты победишь, Гранди! - радостно воскликнула она. - И все будет хорошо.
Или плохо, угрюмо подумал голем. Но в любом случае он подарил девушке ночь надежды, и одно это кое-чего стоило.

Глава 16
ИСПЫТАНИЕ

Поутру Гранди все еще чувствовал себя таким усталым, что не мог ни согнуться, ни разогнуться. Страшное напряжение предыдущего дня продолжало сказываться, хотя ночь он провел не в подземной темнице, а в уютной лиственной каморке. Голема накормили, а его стертые до крови руки эльфийские девы обработали целебным бальзамом. Жаловаться не приходилось, хотя его и содержали под стражей, - точно так же эльфы караулили и ведьму. Гранди знал, что до окончания тяжбы Рапунцель не позволят встретиться ни с одним из соперников.
Эльфийские нравы суровы, но чувствовалось, что этот народ привержен справедливости.
В должное время в каморку вошел страж по имени Безмен. В руках он держал подвешенную на шнурке гирьку, позволявшую безошибочно определить, вертикальна ли та или иная стена.
Чувствовалось, что этот эльф любит во всем точность и определенность.
- Голем, - промолвил он, - ты не сведущ в наших обычаях. Известны ли тебе правила судебного испытания?
- Откуда же?
- Ты заявил, что наш принц не тот, за кого себя выдает. Принц твое обвинение отвергает. Поскольку каждый из вас стоит на своем, мы не видим другого способа установить истину, кроме поединка. Обвинителем выступил ты, а потому право выбора формы поединка принадлежит Штопору. Он выбрал игру в лозы и площадки.
- Во что?
- Кажется, у вас ее называют игрой в черточки - коробочки.
- Черточки-коробочки? - недоверчиво переспросил Гранди, припоминая состязание с муральвом в замке доброго волшебника. Тогда это вовсе не походило на поединок, хотя в случае проигрыша ему тоже грозила смерть.
- Условия таковы: противники раскачиваются на лозах от площадки к площадке, при этом каждый обрезает лозу позади себя ножом. Загнав своего соперника на площадку, ты можешь низвергнуть его в Петлю.
Игра явно отличалась от той, к которой привык Гранди, но некоторое сходство имелось. Не исключено, что удастся использовать знакомую стратегию.
- Сдается мне, раньше я в такие игры не игрывал, - осторожно проговорил Гранди.
- Естественно. Особенность этого состязания состоит в том, что сила и рост не дают ни одному из соперников преимущества. Чтобы победить, нужны смекалка и проворство.
Это внушало надежду.
- А что это за Петля - так ты, кажется, сказал?
- Нечто, издревле пребывающее возле нашего вяза. Природа этого явления нам неизвестна, но все, что попадает в Петлю, исчезает бесследно, разве что бросишь туда что-нибудь на привязи, вот как мой безмен, и тут же вытащишь обратно.
- Похоже на Пустоту, - поежившись, пробормотал Гранди.
- На что?
Кажется, эльфы этого племени плохо представляли себе северный Ксанф.

Предыдущая страница 12 Следующая страница


13 Пирс Энтони

- Пустота - это черная дыра, которая никогда не возвращает того, что попадает внутрь.
- Может, и так, - согласился Безмен. - Тот из вас, кто провалится в Петлю, назад точно не вернется.
Стало быть, поединок и впрямь предстоит смертельный. Попавший в Петлю исчезнет навеки.
Если удастся спихнуть туда ведьму, Рапунцель наконец-то будет свободна. Ну а если карга отправит туда его...
Безмен проводил голема к месту испытания - находившейся рядом с вязом площадке. С ветвей свисало почти до самой земли множество тонких лоз. Площадки были установлены на вершинах вбитых в землю шестов, достигавших чуть ли не половины высоты ствола. Они мягко покачивались на ветру. Присмотревшись, Гранди увидел, что на каждой площадке имеются тонкие перила, за которые можно держаться, но они все равно казались ненадежными. Лично он предпочел бы довериться лозе, только бы хватило сил. Впрочем, эльфийская мазь сотворила чудо - ладони зажили, хотя на них остались шрамы.
Далеко внизу, в центре образованного шестами круга, виднелась большая воронка, а на дне ее - маленькая черная дыра. Петля.
Безмен вручил голему небольшой, как раз по его руке, отточенный с обеих сторон нож.
- Один хлесткий удар разрубит лозу, - пояснил эльф. - Чтобы перерезать шест, требуется больше усилий и больше времени. Имей это в виду.
Гранди пожал плечами - он изучал игровое поле, пытаясь выработать подходящую тактику.
Площадок было шесть. На каждую приходилось по четыре лозы - по углам. Казалось, будто площадки находятся не так далеко одна от другой, однако в действительности расстояние было таким, что попытка перепрыгнуть с площадки на площадку без помощи лозы неминуемо привела бы к падению. Итак, задача заключалась в том, чтобы изолировать ведьму на одной из площадок, а потом сбросить в воронку.
Удастся ли ему это? Должно удаться, сказал себе голем. Другого выхода нет.
Эльфийские девы подвели к месту состязания Рапунцель. Ей предстояло наблюдать за ходом поединка с одной из ветвей могучего вяза.
- О, Гранди! - воскликнула она. - Мои недобрые предчувствия оправдались. Мы пришли сюда на свою беду.
Голем и сам видел, что его упрямое стремление познакомить девушку с эльфийским народом обернулось несчастьем. Теперь Рапунцель могла стать частью этого сообщества, но таким образом, что не порадуешься.
Появился принц, облаченный в удобную легкую тунику. Он отдал свой штопор одному из воинов, а взамен получил нож - такой же, как у Гранди, только побольше. Принц имел явное преимущество в росте и силе, но если противники соприкоснутся, это не должно иметь значения.
На шатких площадках лишний рост и вес могли даже оказаться помехой. Ну что ж, возможно, испытание и впрямь пройдет честно.
- Соперники готовы? - осведомился один из эльфов.
- Хм, я готов, - буркнул Гранди, надеясь, что это действительно так.
- Начинайте!
Принц ухватился за лозу и перелетел на ближайшую площадку. Гранди поступил так же.
Мускулы заныли, но это еще не было настоящей проблемой. Поединок начался.
Принц взялся за другую лозу и перепрыгнул образованный шестами круг. Гранди удивленно разинул рот и лишь в последний момент заметил нацеленный на него клинок. Вот так игра! Штопор вознамерился попросту пырнуть его ножом, а потом сбросить в Петлю. Какая разница, как умер проигравший?
Едва успев ухватиться за ближайшую лозу, голем прыгнул, промахнулся, не попал на площадку и завис, покачиваясь в воздухе, но потом все же нашел опору. Эльф уже летел следом, выставив острый нож. На сей раз Гранди повел себя иначе. Он перелетел на другую сторону круга и мигом обрезал за собой лозу, чтобы ею не мог воспользоваться Штопор. Он начинал учиться.
Эльф ухватился за другую лозу и вновь устремился в погоню. Гранди вынужден был уходить, двигаясь по кругу и обрезая за собой лозы, - он не мог позволить себе столкнуться с неизмеримо превосходящим его силой принцем. Перелетая с площадки на площадку, он и не заметил, как угодил в ловушку. Выпустив из рук лозу, Гранди внезапно понял, что стоит на площадке, вокруг которой уже обрезаны все лозы. Пути отсюда не было.
В отчаянии Гранди выставил нож, готовясь отразить - или хотя бы попытаться отразить - удар принца. Но тот не стал нападать. Зависнув на лозе, он спустился ниже уровня площадки, на которой стоял Гранди, раскачавшись, подлетел к шесту и принялся пилить его ножом.
Понимая, что еще чуть-чуть, и он полетит в Петлю вместе с площадкой, Гранди принялся судорожно дергать лозу, на которой висел принц.
Штопор держался рукой за лозу, а ногами за шест. Если бы голему удалось вырвать лозу из рук эльфа, тот остался бы на шесте и попал в весьма затруднительное положение.
Однако эльф был несравненно сильнее голема. Легко удерживая лозу, он продолжал пилить шест. Вздумай Гранди скользнуть вниз по лозе, Штопор прикончит его ножом. Но и оставаться на месте нельзя. И тут голему пришло в голову как следует тряхнуть лозу, возможно, тогда...
Зависнув на лозе, Гранди перерезал ее над собой и полетел вниз. Он рассчитывал, что при падении его вес дернет эльфа так резко, что тот отпустит и лозу, и шест.
Все вышло, как было задумано. Штопор издал пронзительный крик, сорвался с шеста и полетел в воронку.
Только сейчас до Гранди дошло, что в его блистательном плане имелся существенный изъян.
Эльф падал вниз, но и голем падал тоже. Оба летели навстречу гибели.
Гранди шлепнулся в воронку первым и заскользил к центру. Следом со стуком упал эльф. Ни один из них не пострадал - поверхность воронки оказалась эластичной, но совершенно гладкой, а потому остановить скольжение было невозможно.
Гранди успел услышать испуганный крик Рапунцель, а потом провалился в непроглядную тьму.
Через некоторое время голем обнаружил, что плавает в странной субстанции - то ли в жидкости, то ли в густом воздухе, затем он приземлился на полу пещеры. Спустя мгновение рядом с ним стоял принц. Точнее, морская ведьма.
- Негодяй! - вскричала она. - Посмотри, что ты наделал!
- Прихватил тебя с собой, - не без удовольствия произнес голем. - Уж теперь-то ты точно не получишь тело Рапунцель.
Ведьма огляделась по сторонам:
- Посмотрим. Мозговитый Коралл иногда отпускает своих пленников, если им есть что предложить взамен.
- Мозговитый Коралл?
- Разве ты не распознал Петлю, голем? Это один из входов в царство Коралла. Никто не возвращался отсюда, ведь Коралл удерживает свои приобретения и освобождает кого-нибудь, лишь если ему вздумается.
Гранди вспомнил, как давным-давно он вместе с Бинком, кентавром Честером, солдатом Кромби и добрым волшебником Хамфри посетил нижний мир Ксанфа. Тогда ему довелось пройти сквозь страшные испытания и повстречаться с самим Иксанаэнным - демоном, источником всей магии Ксанфа.
Гранди знал, что резиденция Коралла расположена под черным озером, воды которого затягивают все живое и сохраняют бесконечно долго в промежуточном между жизнью и смертью состоянии. Здесь же воды не было. Голем с эльфом стояли в просторной сухой пещере, дальняя стена которой походила на... Гранди поежился.
- Может, Мозговитый Коралл отпустит меня, если я предложу ему тебя? - размышляла между тем вслух ведьма. - Или еще лучше, отдам ему тело принца, вселюсь в твое и вернусь за Рапунцель. Вот будет здорово! Думая, будто я - это ты, она сделает для меня все что угодно. Потом я...
- Это не резиденция Коралла, - перебил ведьму Гранди.
- Не мели чушь, я узнала Петлю. Мне, конечно, прежде не доводилось здесь бывать, но я не первый век живу в Ксанфе и про Мозговитый Коралл знаю все, что положено.
- Может, когда-то Петля и вела к Кораллу, - сказал Гранди, - но она дала сбой. Это... - Он поймал себя на мысли, что не может произнести страшные слова.
- Думаешь, тебе удастся пустой болтовней заморочить мне голову? - фыркнула ведьма и схватила Гранди за воротник.
Голем рванулся в сторону и высвободился.
- Хоть ты и в теле принца, но мы теперь не возле вяза, - пояснил он. - Так что силенки у тебя не те. Кроме того...
- Я все равно с тобой разделаюсь! - завопила ведьма и бросилась к нему.
Гранди увернулся. Ведьма пролетела мимо и внезапно замерла. Тонко очерченный эльфийский рот раскрылся, глаза изумленно вытаращились. Затем инерция движения пронесла ведьму на шаг вперед, и она вновь ожила:
- Что.., что это было?
- Ты попала в поток сознания, - ответил Гранди.
- Куда?
- Тыщу лет прожила, а как была невеждой, так и осталась. Да будет тебе известно, что сознание формирует невидимые потоки. Это даже в Обыкновении знают.
- Но там что-то невероятное. Я был.., была... было...
- Вот-вот. Сунься-ка туда еще разок, небось тогда приобретешь настоящий опыт.
- Но...
- Это не озеро Мозговитого Коралла, - заявил Гранди, - а пещера самого Иксанаэнного. И если мы его разбудим...
- Не может быть. - Ведьма снова шагнула к голему:
- Ты говоришь это только для того, чтобы выбраться отсюда...
- На твоем месте я бы поменьше двигался, не то...
Предупреждение запоздало. Ведьма снова вступила в поток сознания и замерла. Отпрянув от нее, голем угодил туда же.
...он был распластан на жертвенном камне.
Некая сущность, именуемая Сириусом, - непостижимый аспект другого, более обширного разума, - жаждала кровавого жертвоприношения...
Когда Гранди выпал из потока сознания, его била дрожь. Ему вовсе не улыбалось быть принесенным в жертву.
Спустя миг очнулась и ведьма.
- Невообразимо! - сплюнула она. - Я должна выбраться отсюда.
- Не дергайся! - крикнул Гранди и опять опоздал. Ведьма бросилась вперед, запнулась в очередном потоке сознания, по инерции пролетела сквозь него и неуклюже ударилась о стену пещеры. - Похоже, мы влипли, - пробормотал Гранди.
Каменная стена имела форму гротескного лика, и эльфийское тело шмякнулось прямо в огромный нос.
Нос поморщился. Каменное веко поднялось.
Демон пробуждался. Лицо ожило, и по пещере пробежала дрожь. Ведьма замерла в ужасе и изумлении. Она прожила тысячи лет, но никогда прежде не встречалась с этим существом. Гранди же с ним встречался, а потому знал, что, как бы скверно ни складывались обстоятельства несколько мгновений назад, сейчас все стало неизмеримо хуже. Каменные губы разверзлись.
- Кто посмел меня потревожить? - прозвучал леденящий кровь голос.
Ведьма молчала, и отвечать пришлось Гранди.
- Это.., несчастный случай, - пролепетал он.
- Действительно несчастный. Ибо случай, мешающий моему отдыху, подлежит устранению.
Таких случаев не должно быть.
Именно этого голем и опасался. Иксанаэнному было наплевать на обычных существ, он лишь хотел, чтобы они держались от него подальше.
Предполагалось, что магический щит надежно оберегает его прибежище от вторжения, но видимо, через Петлю шел обходной путь. Теперь демон, источник всей магии этой земли, был раздосадован. А с досады он способен прихлопнуть Гранди, ведьму, а возможно, и весь Ксанф - как человек раздавил бы надоедливую муху.
Возражать демону казалось немыслимым. Но Гранди знал, что терять все равно нечего, а потому вступил в спор.
- Ты никогда не поступил бы так, будь у тебя хоть малейшее представление о настоящих проблемах настоящих живых существ! - выкрикнул голем.
Мысль, что он может о чем-то не иметь представления, показалась демону столь нелепой и забавной, что Иксанаэнный снизошел до ответа:
- Кто дерзнул спорить со мной?
Гранди уже понесло, и он забыл об опасности.
- Ты всемогущ! - выпалил голем в лицо демону. - У тебя нет никаких проблем, а потому тебе нет дела до наших. Но случись тебе побывать на моем месте, хоть на минутку, ты изменил бы мнение!
Демон призадумался.
- Это что, пари? - осведомился он уже не столь сурово.
- Называй как хочешь! Ты ничего не знаешь о реальной жизни.
- Ну-ну...
В следующее мгновение сознание Гранди проникло в разум и тело демона. Его мысленный взор без труда пронзал толщу камня и прозревал сущность мироздания. Голем ощутил себя демоном, и этот демон пребывал не в лучшем расположении духа. На протяжении многих десятилетий он неуклонно терял свою значимость и не видел способа переломить эту тенденцию. В физическом смысле он оставался всемогущим, но в социальном аспекте все обстояло сложнее. Прочие демоны Системы обретали все большее уважение в ущерб его статусу. Ничем непримечательная демонесса Земли, которую прежде и не называли иначе, как Землянкой или Земляникой, теперь считалась весьма цивилизованной особой.
Самое обидное, что она ради этого и пальцем о палец не ударила, - все было достигнуто стараниями ничтожных людишек, которым эта особа якобы покровительствовала. Демонесса Венеры приобрела несомненную пикантность - многие посматривали на нее с интересом и говорили, что в ней определенно есть что-то по-настоящему венерическое. Юпитер раздулся до невероятных размеров, а Нептун обзавелся целым океаном самоуважения. Даже обитавший в отдаленнейшем захолустье Плутон прославился удачливостью в делах. Разумеется, его успехи объяснялись в первую очередь плутовством, но демоническая этика этого отнюдь не осуждала. Некоторые уже уважительно называли его не просто Плутоном, а Плутократом. Повсюду наблюдался прогресс, лишь Иксанаэнный пребывал в застое. А ведь он представлял собой подлинный Икс, изначальную загадку мироздания. Однако ныне складывалось впечатление, будто эта загадка неразрешима лишь потому, что ни у кого нет охоты ее решать. Возобладало мнение, будто подлинное значение Икса весьма невелико и на что его ни умножай, ничего путного не получишь. Иные договорились до того, что он вообще равен нулю. Демон готов был на что угодно, лишь бы восстановить свой былой статус.
В сознании демона времени не существовало, но вне его оно продолжало идти, и, спустя минуту, голем снова оказался големом. Головка у него шла кругом. Он и представить себе не мог, что у могущественного Иксанаэнного есть серьезная проблема - и эта проблема сродни его собственной. Различие заключалось только в масштабе. И тот и другой мечтали обрести уважение и стать значительными персонами - каждый на своем уровне.
Огромное каменное лицо приобрело задумчивое выражение.
- Я понял твою озабоченность, голем, - промолвил демон. - Ты бесконечно мал, но твоя цель так же велика, как моя. Только, в отличие от меня, ты имеешь возможность ее добиться.
- Правда? - удивился голем.
- На самом деле тебе нужны всего лишь любовь и уважение хорошей женщины. И ты получишь их, если, конечно, сумеешь выпутаться из нынешнего нелегкого положения.
Голем понял, что демон прав. Сумев выбраться отсюда, он окажется победителем и сможет на полном основании предъявить права на Рапунцель. Теперь уже не оставалось сомнений в том, что она ни при каких обстоятельствах не захочет жить среди эльфов. Уважение Рапунцель позволит Гранди обрести самоуважение, а это самое главное. О чем еще ему мечтать?
Однако все это может осуществиться лишь в том случае, если он останется в живых и выберется наверх, - а последнее представлялось весьма сомнительным. Демон ознакомил его со своими проблемами, но не принял на себя никаких обязательств. И не примет, если только не...
- У меня есть предложение, - заявил Гранди. - Ты предоставишь мне возможность добиться моей цели, если я покажу тебе, как добиться твоей?
- Валяй, голем, - согласился всемогущий демон.
Итак, сделка заключена. В ней имелся только один изъян: Гранди понятия не имел, как помочь демону.
- Хм, но мне потребуется некоторое время, чтобы обдумать...
- Почему бы и нет, - отозвался демон, - этого добра у меня полно, целая вечность. Но ты получишь час. Если к его исходу решение не будет найдено, я заточу тебя в Мозговитый Коралл, а наверх отошлю морскую ведьму.
Уф! Возвращение ведьмы - в эльфийском облике - заставит и эльфов, и Рапунцель поверить, что в поединке победил принц Штопор.
Даже если Гранди когда-нибудь покинет Коралл, будет уже слишком поздно. Рапунцель к тому времени станет ведьмой. Демон умел находить действенные стимулы.
- Может, и я могу заключить сделку? - встряла ведьма, поняв, что демону прекрасно известна ее истинная природа.
- Лучше помолчи, - посоветовал Иксанаэнный. - Пока что у тебя преимущество.
Морская ведьма заткнулась - она и впрямь находилась в лучшем положении. Ей всего-то и надо подождать часок, голем ведь наверняка облапошится. Лик демона снова окаменел, но Гранди знал, что через час он оживет.
К этому времени необходимо найти решение.
Иного выхода нет. Как, впрочем, и ценных мыслей. Как он вообще мог рассчитывать за час додуматься до чего-то такого, что не пришло на ум демону за целую вечность? Он, голем, чей умишко несопоставим с могучим интеллектом Иксанаэнного! По существу, он такой же узник, как и ведьма. Узник, имеющий шанс получить преимущество, если ему удастся принести пользу тюремщику. В противном случае выиграет другой узник. Может, не стоит и дергаться? Тогда, во всяком случае, в плену останется и ведьма. Вот уж воистину дилемма узника.
Дилемма узника... В голове Гранди что-то шевельнулось. Он вспомнил, что Бинк, побывавший в Обыкновении и любивший рассказывать чудные обыкновенские истории, приводил пример обыкновенской головоломки. Она как раз касалась двоих узников. Один из них мог улучшить свое положение, дав показания против другого, но, коли другой сделает то же самое, с обоими будут обращаться еще строже, чем прежде.
Оба это знали. Что же им оставалось делать?
Гранди отмахнулся от этой мысли, ведь она явно не имела отношения к его главной задаче - как помочь Иксанаэнному повысить свой статус в сообществе демонов.
В голове снова сделалось пусто, и от отчаяния голем вернулся к дилемме узника. Если бы один из узников знал, что другой показаний против него не даст, он мог бы сделать это сам и улучшить свое положение, не повредив товарищу по несчастью. Однако другой мог рассуждать точно так же...
Хм... В данном случае вторым узником была морская ведьма, способная на самое гнусное предательство. Кто-кто, а она непременно дала бы показания против него. Ему следовало бы или промолчать и позволить ей получить преимущество, или дать показания и угробить ее вместе с собой, как он поступил во время игры в черточки-коробочки.
Беда в том, что такое решение не принесло ему победы. А Гранди хотел оставить ведьму здесь и вернуться к Рапунцель. Значит, он должен решить проблему демона.
А не может ли дилемма узника помочь и Иксанаэнному? - задумался голем. Демон стремился получить определенное преимущество перед своими соперниками, тогда как они делали то же самое по отношению к нему. Если считать демонов узниками собственного тщеславия, дилемма применима и к ним. Но есть ли у нее решение?
Предположим, существует тактика, обеспечивающая преимущество независимо от действий соперника. Такая, что, даже воспользуйся ею и соперник, все равно не приведет к поражению.
- Предположим, что луна сделана не из сыра, - буркнул себе под нос голем. - Размечтался!
Однако мысли его вновь и вновь возвращались к одному и тому же. Нашел же он беспроигрышную тактику во время игры с муральвом. Она требовала жертвы, казавшейся поначалу бессмысленной, но в итоге привела к желаемому результату.
Если подобная тактика существует, Гранди решил ее найти.
Он принялся рисовать на полу пещеры черточки и коробочки, надеясь, что это наведет его на верную мысль, но толку не было. Как ни крути, выходило, что ведьма не предоставит ему ни малейшего шанса. В лучшем случае, он мог добиться того, чтобы проиграли оба, но тогда ведьма получит свободу в силу невыполнения им, Гранди, обязательства перед демоном.
Гранди вдруг сообразил, что положение демона отличается от его собственного еще в одном отношении: соперников у Иксанаэнного больше, чем двое. Может ли выигрышная тактика, применимая в борьбе один на один, оказаться такой же в случае с большим числом участников?
Демон, припомнил голем, побывавший в его сознании, всегда тягался только с одним соперником. С одним, потом с другим.., и так далее.
Порой ему удавалось добиться некоторого преимущества, но в конечном счете он оставался в проигрыше. Все сводилось к повторяющимся встречам один на один, и другие демоны набирали очки. Видимо, они были более ненасытны и циничны. По демоническим меркам Иксанаэнный казался хорошим парнем, а хорошего парня всякий норовит облапошить. Как же сделать так, чтобы хорошие ребята выигрывали?
А если...
Мысли голема прояснились. Тактика хорошего малого объективно не обеспечивает победы, точно так же, как и тактика плохого. Скверные ребята могли воспользоваться и той, и другой.
Требовалась иная тактика - жесткая, но справедливая. Такая, которая вознаграждает хороших ребят и наказывает плохих, - причем все это знают.
Допустим, предположил Гранди, демон применит жесткую, но справедливую тактику - ЖНС - против всех прочих. Хорошие ребята вскорости выйдут из игры, но как насчет скверных? Поможет ли ЖНС побить их? Голем считал, что это возможно, если...
- Время! - возвестил демон.
- Так скоро! - Гранди казалось, что Прошло лишь несколько минут, но он знал, что в действительности миновал час, - ни секундой больше, ни секундой меньше. - Я...
- Есть у тебя ответ?
- Э.., думаю, да, но мне нужно проверить его...
- Конечно, - кисло согласился демон. - Я бы не хотел использовать неопробованную методику. Сейчас и проверишь.
- Мне.., э.., нужны еще несколько участников, таких, как ведьма и я, чтобы...
- По скольку каждого?
- Хотя бы по двое. Понимаешь, типы...
Он не успел закончить фразу, как и у него, и у ведьмы появилось по двойнику. Голем имел в виду нечто иное, но спорить не осмелился. Демон мог решить, что ему попросту морочат голову, и присудить победу ведьме.
- Хм.., благодарю тебя. Теперь правила.
- Ты собрался диктовать правила мне? - спросил демон.
- Правила необходимы для того, чтобы показать, как работает метод, - пояснил Гранди.
- Продолжай.
- Думаю, лучше всего воспользоваться системой набора очков. Демонические затруднения выше нашего понимания, но принцип...
- Верно, - согласился демон.
- Значит, так: побеждает тот, кто набирает больше очков. Если моя тактика всегда ведет к выигрышу, то...
- Тебе никогда ничего ни у кого не выиграть, паршивый големишка, - встрял один из пары эльфийских принцев. - Это все знают.
- Заткнись, карга! - немедленно откликнулся второй Гранди. - Окажись здесь все, ты получила бы пинок под зад от каждого.
Гранди нашел, что его двойник неплохо умеет выражать мысли. Правда, по чьей заднице пришелся бы пинок...
- Хм...
- Все так все, - решил демон. - Пусть посмотрят.
И в тот же миг в пещере оказались все. Пещера превратилась в гигантский амфитеатр, заполненный зрителями, представлявшими весь Ксанф. В первых рядах сидели король Дор с королевой Айрин, принц Дольф и принцесса Айви, бывший король Трент с бывшей королевой Айрис, Бинк, Хамелеоша, прославленные кентавры Честер, Арнольд и Чери, - короче, все, кто пользовался в Ксанфе уважением и влиянием. В задних рядах сидели менее значительные персоны вроде Джордана, Панихиды и паровика Стэнли, а позади них и вовсе безвестные особы. Над последним рядом парила надутая, мрачная тучная королева. Почти все выглядели удивленными, но никто не протестовал. Зрители ждали, что продемонстрирует им Гранди.
Голем никогда не сомневался во внушавшей благоговейный трепет мощи Иксанаэнного; даже появись у него такое сомнение, в этот миг оно улетучилось бы без следа. Все волшебники и волшебницы, люди и полулюди разом оказались здесь, - а демон и глазом не моргнул.
Голема одолел страх. Казалось, зубы его склеились, а язык распух и прилип к гортани. Только сейчас он осознал, что за ним наблюдает весь Ксанф.
- Не дрейфь, - прошептал голему его двойник, - ты должен показать всем беспроигрышную тактику.
Но Гранди не мог даже шевельнуться.
- Нет у него никакой тактики, - заявил один из эльфийских принцев, обращаясь к демону. - Все это пустая трата времени. Лучше плюхни голема в озеро Мозговитого Коралла, а меня отпусти на волю.
- Кого-кого надо отпустить на волю? - поинтересовался второй принц.
- А ты не встревай, когда не просят, - отрезал первый.
Гранди оставался недвижим. Он понимал, что бездействие может быть засчитано как поражение, но у него не было сил заставить себя раскрыть рот на глазах у всего Ксанфа. Из оцепенения его вырвал голос Рапунцель.
- О, Гранди! - воскликнула девушка, и голем мигом преодолел свою робость. Ведь если он потерпит поражение, Рапунцель достанется ведьме! Этого допустить нельзя!
- Цель состязания состоит в том, чтобы набрать очки, - объявил Гранди собравшимся. - Количество очков варьируется в зависимости от комбинаций показаний участников. Например, если каждый дает показания против другого, каждый зарабатывает одно очко.
- Одно очко, - повторила одна из ведьм, неожиданно преисполнившись внимания. Она хотела быть уверенной в том, что голем не сумеет потрафить демону.
- Предположим, ни один из пары соперников не дает показаний против другого, - продолжил Гранди. - В этом случае каждый набирает по три очка. Счет остается равным.
- Три очка, - повторила другая ведьма.
- Теперь возьмем такой случай: один участник дает показания, а другой нет. В этом случае давший показания получает пять очков, а его противник - ни одного.
- Разумно, - согласились обе ведьмы, облизывая тонкие эльфийские губы. Обе явно намеревались нащелкать по пять очков.
- Что-то я не вижу тут никакой тактики, - пробормотал демон.
- Суть в том, что нас не двое, а четверо, - пояснил Гранди, - два голема против двух морских ведьм. Ведьмы, конечно, ничего никому не уступят...
- Естественно, - в унисон отозвались ведьмы.
- А второй голем будет придерживаться моей тактики. - Гранди обернулся к напарнику:
- Тебе ведь она известна?
- Само собой, я ведь твой двойник.
- Вот и хорошо. Сделаем так, чтобы демон мог четко видеть, что происходит. Каждый из нас четверых должен провести матч с каждым.
Причем матч, состоящий из нескольких.., скажем так, раундов. Тогда будет ясно, что победа или поражение не простая случайность. Я начну. - Гранди шагнул было к одной из ведьм, но остановился:
- Чуть не забыл. Нам потребуются бумага и карандаш для...
Все четверо игроков уже держали в руках карандаши и листы бумаги. По огромному амфитеатру прокатился шелест - у каждого из зрителей тоже появились карандаш и листок бумаги. Все собрались подсчитывать очки.
На Гранди вновь накатила робость. Лишь сейчас до него дошло, что, если его наскоро придуманный метод не сработает, он не только отправится в Мозговитый Коралл и отдаст Рапунцель во власть ведьмы, но и опозорится перед всем Ксанфом. Все увидят, что он не более чем никчемный голем, застрявший между шестеренками безжалостного механизма.
Бедняга поежился, его прошиб пот. Как он осмелился думать, будто обыкновенный болтливый голем способен совершить что-то значительное и важное? К чему все эти бесплодные потуги?
Но тут от увидел, как наблюдавшая за ним Рапунцель улыбнулась и послала ему воздушный поцелуй. Она верит в него. Она верит в него.
Гранди мог подвести себя и других - такое случалось не раз. Но как он мог подвести ее?
- Сделаем так, - сказал голем ведьме, - каждый рисует на своем листе физиономию - " угрюмую, если он решил дать показания, и веселую, если предпочел этого не делать. Назовем их плохой и хороший парень. Мы оба знаем, что обоим будет лучше, если плохим не окажется никто, но любой может вырваться вперед, коли он станет плохим, а другой хорошим. Каков был выбор, мы узнаем, когда покажем друг другу листки.
- За дело, паршивец, - нетерпеливо сказала ведьма.
- Я готов.
Гранди изобразил на своем листе улыбающееся лицо. Ведьма что-то начирикала на своем.
Показываем, - провозгласил Гранди и поднял лист бумаги.
Ведьма неохотно подняла свой. Как голем и ожидал, на нем был изображен неулыбчивый плохой парень.
- Итак, ведьма решила дать показания, а я нет. В итоге она получает пять очков.
С амфитеатра донесся дружный вздох разочарования. Видимо, зрители болели за голема.
Но игра только началась. Если его тактика оправдает себя...
- Второй раунд! - объявил Гранди.
Соперники снова принялись рисовать, и на сей раз голем изобразил злое лицо.
- Рисунки совпали. Мы оба дали показания и получаем по одному очку.
- Но я веду в счете, жалкий големишка! - радостно воскликнула ведьма.
- С этим не поспоришь, - согласился Гранди.
В следующим раунде оба снова нарисовали плохих парней и заработали по очку.
- Семь - пять в мою пользу, - злорадствовала ведьма.
Четвертый раунд закончился с тем же результатом. Два злобных лица, и по очку на соперника.
- Восемь - три, - захохотала ведьма. - Ну у тебя и тактика, болван безмозглый!
- Пятый раунд, - угрюмо промолвил голем.
Ничего не изменилось. Два плохих парня на бумаге, два очка на двоих, общий счет девять - четыре.
- Раунд шестой, последний! - объявил голем. По его расчетам, это был жизненно важный момент. Хотелось верить, что расчеты оправдаются.
Соперники вновь изобразили два сердитых лица.
- Десять - пять! - залилась смехом ведьма. - Я выиграла.
Ты выиграла, - мрачно подтвердил Гранди.
Собравшиеся хранили мертвое молчание.
Губы демона дрогнули.
- Но испытание еще не закончилось! - воскликнул голем. - Это всего лишь первый матч.
- Мои матчи продолжаются целую вечность, - проворчал демон.
- Вот именно. Один матч - ничто, значение имеет лишь общий счет. - Голем подошел к другой ведьме:
- Играем по тем же правилам. Ты готова?
Второй матч оказался точно таким же, как первый. Соперники рисовали те же лица в той же последовательности и закончили с тем же счетом: десять - пять в пользу ведьмы.
- Мне нравится твоя тактика, голем, - хихикнула она.
- Итак, - объявил Гранди, - я провел два матча и набрал десять очков, тогда как мои противники двадцать.
Публика помрачнела - довольной казалась только тучная королева.
Однако Рапунцель по-прежнему улыбалась.
Возможно, она все еще верила в него. Хотелось надеяться, что не зря.
Начался следующий матч. Гранди подошел к последнему своему противнику, второму голему.
Оба нарисовали улыбающиеся лица.
- Каждый предпочел быть хорошим, - объявил Гранди, - оба получают по три очка.
Остальные раунды прошли в той же манере, и матч закончился ничьей со счетом восемнадцать - восемнадцать.
- Таким образом, - подвел итог Гранди, - у меня двадцать восемь очков. У остальных в совокупности тридцать восемь.
- Но ты вышел из игры! - воскликнула одна из ведьм. - Победит кто-нибудь из нас.
- Возможно, - не стал спорить голем. Приближался следующий критический момент игры.
Если все пойдет как надо...
- Кончай тянуть резину, - сказал другой голем, - мне еще играть с двумя ведьмами.
- Давай. Только не отступай от тактики.
- Не учи ученого. Я пошел.
Он начал играть по той же схеме, что и Гранди, и в результате продул матч со счетом десять - пять. Затем таким же манером проиграл второй ведьме. Обе не скрывали злобного ликования.
Публика хранила угрюмое молчание, а демон выглядел утомленным.
В последнем матче ведьме предстояло выступить против ведьмы. У каждой из них было по двадцать очков, потому что каждая одолела двух големов.
- Думаю, ты не против, чтобы я заработала несколько очков, - сказала одна ведьма другой.
Гранди внутренне напрягся, хотя пытался выглядеть спокойным. Удача зависела от того, насколько верно он оценил натуру ведьмы.
Теперь решалось все. Если расчет был ошибочным...
- С какой стати, старая калоша? - отозвалась вторая. - Я сама хочу победить.
- Много хочешь, мало получишь!
Гранди расслабился. Он рассудил верно.
Ведьмы исчиркали листы и показали злобные лица, что принесло им по очку. Обе рассердились и во втором раунде поступили точно так же. Продолжая играть тем же манером, они закончили матч вничью со счетом шесть - шесть.
- Подвожу общий итог, - провозгласил Гранди. - Каждая ведьма набрала по двадцать шесть очков, а каждый голем по двадцать восемь. Големы впереди.
По рядам пробежал ропот удивления, но, сверившись с листами, зрители поняли, что Гранди прав. Ведьмы разразились проклятиями, Рапунцель захлопала в ладоши, а сонные глаза демона неожиданно оживились.
- Прошу обратить внимание, - продолжил Гранди, - ни один голем не выиграл ни одного матча, но окончательная победа должна быть присуждена голему. Чем дольше продлится состязание, тем очевиднее будет преимущество моей тактики.
Демон выдохнул пар - он явно был заинтересован:
- Что это за тактика?
- Я называю ее ЖНС - жесткой, но справедливой. Делая первый ход, я не желаю противнику дурного, но в дальнейшем веду себя по отношению к нему так же, как и он ко мне. На зло отвечаю злом, на добро - добром. Я начал с того, что не стал давать показания против ведьмы, но, когда она нарисовала плохого парня, я сделал то же самое. Другой голем рисовал только .хороших парней и получал взамен то же самое.
- Но ты не выиграл ни одного матча, - заметил демон.
- Так и есть. А ни одна ведьма ни одного не проиграла. Но итог игры в мою пользу. Сотрудничая с другим големом, я набрал больше очков, чем потерял, проигрывая ведьмам. Их эгоистичные повадки позволяют добиваться кратковременного успеха, но в перспективе приводят к поражению.
- Счастливая случайность! - взвизгнула ведьма.
- Закономерность, - возразил Гранди. - Вы, ведьмы, не способны сотрудничать ни с кем, даже друг с другом, а разумное сотрудничество - это ключ к успеху. - Он повернулся к демону:
- Разумеется, сама эта игра не стоила твоего внимания, но мне кажется, в ее основе лежит здравый принцип. Твой отношения с другими демонами выше моего разумения, но подобная тактика может оказаться полезной и для тебя. Взяв на вооружение этот метод, ты будешь иногда уступать, и твои соперники сочтут себя победителями, но по прошествии времени, а времени у тебя сколько угодно...
Демон медленно улыбнулся.
Пещера исчезла. Гранди стоял рядом с эльфийским вязом. Стэнли увидел его и поднял голову.
А с вершины дерева, раскачиваясь на лиане, спускалась вновь сделавшаяся ростом с голема Рапунцель. Нет, это была не лиана, а ее собственные волшебные волосы во всем их великолепии.
Демон выдал Гранди дополнительный приз.
Рапунцель приземлилась. Она была прекрасна, прекрасна во всем. Окруженная дивным облаком сияющих, словно нимб, волос девушка устремилась к голему.
- О, Гранди! - Она заключила его в объятия, и оба они затерялись в этом облаке.

Примечания автора

Каламбуры все поступают и поступают. Многие удалось использовать, но, как я и предупреждал, рынок начинает пресыщаться. Так что не торопитесь присылать новые - ваши старания могут пропасть всуе. Однако при всем этом считаю своим долгом выразить благодарность тем, чьи находки нашли применение в этой книге.

Предыдущая страница 13 Следующая страница


Голем в оковах 14

Грэг Бьюррис предложил тезарус, Стэнли Кохин - конпутер, Кэти Ливони - тоже писательница, автор "Элемента времени", - идею использования наоборотного дерева в сочетании с эликсиром молодости. Марк Однергард придумал Вековечные Поля, а Роберт Хайте - высоковольтную лилию, ручной мяч и веточку вечнозеленого дерева. Плод страсти измышлен Мэри Сканлот, паспорт Чарльзом Пьюзо, леденец Роном Илэном. Джеф Скотланд додумался до качана и опять же вечнозеленой ветки - ее предложили двое. Золотая блоха - придумка Ника Джамиля, а способ применения наоборотного дерева для формирования островка Обыкновении изобрел Крис Миллер.
Не могу не отметить меткого замечания Стива Тэкстона, он указал, что в Обыкновении существует аналог гипнотыквы, именуемый телевизором. Действует эта штуковина точно так же - люди сутками торчат перед ней, уставясь в глазок, тогда как их умы блуждают неведомо где.
Возможно, подобная аналогия напрашивалась с самого начала, но я тугодум и могу не замечать очевидного, пока меня не ткнут носом. Так или иначе, мысль показалась мне верной, что нашло отражение в лексиконе.
Беспроигрышная тактика, названная ЖНС, разработана на основе обыкновенской программы "Тит для Тэт", имеющей весьма широкий диапазон применения: от семейных (Тэт, разумеется, мужчина) до международных ("Плохие парни бомбят нашу страну...") отношений. Программа действительно хороша и стоит того, чтобы с ней ознакомиться.
Со своей стороны должен заметить, что магия Ксанфа порой просачивается в Обыкновению.
Воздействие ее по большей части слабо, но изредка бывает вполне ощутимым.
В 1984 году - по обыкновенскому летоисчислению - цитрусовые плантации Флориды опустошила губительная, ранее неведомая, болезнь.
И вызвала ее бацилла, именуемая ксанфомонадой. Как вам это нравится?
Увы, бедные флоридские фермеры понятия не имели, откуда им на голову свалилась такая напасть. Как и большинство обыкновенов, они не верили в магию.
Иногда читатели присылают мне подарки.
Право же, лучше бы этого не делать, ибо я, к своему сожалению и стыду, не имею возможности ответить тем же. Я получил прелестную плакетку с изображением единорога, план замка Ругна, портрет из сухих цветов и множество других милых вещиц. Но особо хочу отметить карту Ксанфа, вышитую Уинни Хинтри. По-моему, это точная копия магического гобелена из замка Ругна.
Должен напомнить, что, хотя я отвечаю на все письма (кроме тех, что приходят без обратного адреса), корреспонденция доходит до меня месяца через три, так что к тому времени, когда я отвечу, читатель может позабыть, в чем дело. Однажды я получил собственную книжку с просьбой подписать ее читательнице на день рождения - через три месяца после того, как этот день прошел. Книгу я, конечно, подписал, но вынужден был объявить семнадцатое января двадцать первым с четвертью днем рождения мисс Варти ла Ре.
Но, по правде сказать, я не люблю подписывать присылаемые книги. Не говоря уже о том, что они теряются на почте, это отнимает у меня время, необходимое для работы, которая как раз и заключается в написании этих книг.
Кстати, раз уж об этом зашла речь: пожалуйста, не просите меня выслать в подарок три экземпляра последней книги. Мы с моим издателем зарабатываем на жизнь тем, что продаем книги, а не раздаем их. Если вы не можете купить книжку, возьмите ее в местной библиотеке, а коли там не найдется сочинений Пирса Энтони, объясните библиотекарше, что это нехорошо. Можете покричать и потопать ногами - на некоторых это действует. Однако я получал письма из некоторых библиотек, переставших выдавать на руки мои книги, поскольку их крадут. Мне доводилось передавать библиотекам экземпляры моих книг с автографом - и они были украдены. Должен со всей ответственностью заявить, что всякого, кто, читая мои книги, считает возможным делать подобные вещи, я отказываюсь считать своим читателем. Тот, кто ворует книги из библиотеки, лишает других возможности эти книги читать. Такого читателя мне хотелось бы бросить в Пустоту.
А вот маленькая история. Некий Барри Андерсон, стоя в очереди, читал роман Пирса Энтони. Стоявшая позади юная леди поинтересовалась, знает ли он, что продолжение уже в печати.
Молодой человек оторвался от книги, взглянул на девушку, и девушка ему понравилась. Ее звали Эллен. Спустя пять месяцев Эллен и Барри поженились.
Мои поздравления.
Теперь о деле. "Голем в оковах" - девятый роман о Ксанфе, и, хотя у меня есть некоторые соображения насчет продолжения, я очень загружен другой неотложной работой. Должен заметить, что, когда я писал "Голема", мне перевалило за пятьдесят, а это возраст, ко многому обязывающий. К тому же это первый роман, написанный мною с помощью компьютера, так что налицо очевидный прогресс. Сейчас я решил засесть за работу над новым романом из серии "Адепт". Надеюсь, почитатели Ксанфа меня поймут. Со временем я намереваюсь вернуться к "Ксанфу" и выяснить, что еще отчебучит малышка Айви.
То-то будет шороху, когда она подрастет и ей понравится молодой человек из Обыкновении.

Предыдущая страница 14


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1
    ПОИСК     (Страница 1)
  • Глава 2
    ХРАПОВИК     (Страница 2)
  • Глава 3
    КОНПУТЕР     (Страница 3)
  • Глава 4
    ТАЙНА ВАБАНКОВ     (Страница 3)
  • Глава 5
    ПАРОВИЦА СТЕЛЛА     (Страница 4)
  • Глава 6
    РАССКАЗ ЧУДОВИЩА     (Страница 5)
  • Глава 7
    БАШНЯ ИЗ СЛОНОВОЙ КОСТИ     (Страница 5)
  • Глава 8
    МОРСКАЯ ВЕДЬМА     (Страница 6)
  • Глава 9
    ПОБЕГ     (Страница 7)
  • Глава 10
    СОГЛАСИЕ     (Страница 7)
  • Глава 11
    ОСАДА     (Страница 8)
  • Глава 12
    ВЕКОВЕЧНЫЕ ПОЛЯ     (Страница 9)
  • Глава 13
    ФАВНЫ И НИМФЫ     (Страница 10)
  • Глава 14
    ПЧЕЛКИ     (Страница 10)
  • Глава 15
    ЗНАКОМСТВО С ЭЛЬФАМИ     (Страница 11)
  • Глава 16
    ИСПЫТАНИЕ     (Страница 12)
    • Примечания автора (Страница 13)


Пирс Энтони

Голем в оковах

Цикл: "Ксанф" - 9

Перевод с английского В. Волковского

 Читать книгу

Аннотация

Никто не ценит и не уважает крошечного голема Гранди - даже он сам. Но волшебная страна Ксанф дает каждому уникальную возможность изменить свою судьбу - и вот, чтобы добиться уважения, Гранди отправляется в полный опасностей поход к Башне из Слоновой Кости. Он и не подозревает, что там его ожидает злобная Морская Ведьма... И все же Ксанф остается Ксанфом: его обитатели всегда находят выход из безвыходных тупиков. В Ксанфе возможно все! Приключения продолжаются!

Создание книги: makro (makrobooks@mail.ru)
Программа: ChmBookCreator
Файл взят с http://www.litportal.ru/
Над дизайном работали: Spider, Elfin, Angel


Пирс Энтони - Биография

Пирс Энтони

На основную страницу

Биография

Диллингэм Джекобс
(Piers Anthony Dillingham Jacob)
Американский писатель-фантаст, автор более сотни книг (к началу 2001 года их число составило 119). Знаменит тем, что создал, наверное, самое большое количество всевозможных сериалов, уже переваливших за десяток.

Родился в Оксфорде (Англия), в семье квакеров Альфреда Джекобса и Нормы Шерлок. Первые пять лет Энтони воспитывала нянька. Родную мать он увидел лишь к пяти годам, после того, как семья неожиданно переезжает в Испанию. Пришедшие к власти франкисты в 1940 году приговаривают его отца к расстрелу. Всеми правдами и неправдами выбравшись из тюрьмы семья бежит за океан - в США.

В 1956 году Пирс заканчивает курсы творчества Университета Годдарда (Плейтон, штат Вермонт). А уже через год, в 1957-м, его призывают в армию, где в 1958 году он принимает американское гражданство. Демобилизовался в 1959 году, переезжает во Флориду, в крупный по масштабам штата город Сент-Питерсбург. Там он некоторое время работал чертежником в фирме, разрабатывавшей новые системы связи, после чего поступил в Университет Северной Флориды, который успешно закончил в 1964 году дипломированным учителем.

Как ни странно, но взяться за перо Энтони заставила... смерть близкого человека: "Когда мне было шестнадцать, и самый близкий мне человек, двоюродная сестра (ей тогда было 15 лет), которой бы жить да жить - умерла, мне это показалось вдвойне несправедливым: скорее уж я должен был уйти... После подобных потрясений любому жизнь покажется даром, от каких не отказываются. Прибавьте к этому внутреннее стремление и самому понять, и другим рассказать - почему же я все-таки остался жив? - и моя дальнейшая судьба была предопределена. Я стал убежденным вегетарианцем - тоже своего рода протест против смерти - и начал писать, благо с детства умел внятно излагать свои мысли". Первая публикация - рассказ "Возможность раскаяния", который был напечатан в журнале "Фантастика" в 1963 году. А в 1967 году происходят сразу два замечательных для начинающего писателя события. Издательство "Pyramid Books", совместно с популярным "Журналом фэнтези и научной фантастики", учредило конкурс на лучший научно-фантастический роман, в котором главный приз в пять тысяч долларов достался Пирсу Энтони за роман "Сос по прозвищу Веревка". Эту книгу он написал на основе повести "Бурлящий мир" - своей дипломной работы Университета Годдарда. В том же году печатается его первая книга - научно-фантастический роман "Хтон", действие которого происходит на планете-тюрьме, где естественные пещеры-камеры напоминают читателю все круги ада. В 1975 году Энтони написал продолжение - роман "Фтор".

В вышедшем в 1969 году романе "Макроскоп" фантаст высказал целую обойму парадоксальных гипотез в самых разных областях наук (например: использование планеты Нептун в качестве гигантского звездолета). В "Тройном детанте" (1968 - в рус. пер. - "Власть пришельцев") автор довольно жестоко поступил с землянами. Инопланетное вторжение и последующее за ним порабощение планеты настолько уменьшило численность людей, что стоявшая перед этим демографическая проблема была довольно быстро решена.

В НФ-романе "Дантист что надо" (на рус. язык переведен фрагмент - "Не кто иной, как я...", 1971) Энтони выступает как яркий сатирик, повествуя о веселых путешествиях и невероятных похождениях космического дантиста.

В багаже у фантаста есть также роман "Порнукопия", являющимся неким гибридом порно и фэнтези; роман ужасов "Светляк", новеллизация известного НФ фильма "Вспомнить все", шутливый роман "Дохлый номер", герой которого становится участником аферы с недвижимостью на Марсе в XXI веке. Им написаны также три фантастических романа для юношества: "Червь-телепат", "Гонки против времени", "Балук".

Очень необычна история создания романа "Сквозь льды" (1989). Книга была написана на основе незаконченной рукописи и "в соавторстве с Робертом Корнуайзом" - трагически умершем подростком, который незадолго до своей гибели прислал Пирсу Энтони свой незаконченный НФ роман.

Но практически все творчество Энтони проходит под знаком "даешь народу сериалы - хороших и разных". На его счету их уже не меньше 13-ти - от дилогий до многотомных циклов.

Свой самый многочисленный (уже вышло более 20 книг) и, как оказалось, самый популярный цикл Пирс Энтони начал в 1977 году книгой "Заклинание для хамелеона". Действие романа и всего цикла происходит в магической стране Ксант, где совершается масса подвигов, где слезы и радость соседствуют с магией и волшебством, где драконы являются не самыми диковинными видами местной фауны. Популярность серии принесло талантливое, изобретательное описание мира Ксант. Наряду с мягким юмором и легкостью стиля, читатель находит в романах скрытые словесные хитросплетения и головоломки.

Еще одна пенталогия, рассказывающая о фантастических восточных единоборствах, появилась благодаря переписке писателя с фэном Роберто Фуэнтесом. "В 1970 году я стал переписываться с фэном, которого звали Роберто Фуэнтес. Позже мы написали серию романов-фэнтези, герои которых носят всевозможные пояса, сражаются и т.п. А тогда наше общение дало два, по меньшей мере, важных результата: Роберто начал писать, а я - в сорокалетнем возрасте - изучать дзюдо. Последнее весьма положительно сказалось на моем творчестве и моем здоровье". Надо сказать, что в 1970 году врачи обнаружили у писателя диабет.

В настоящее П. Энтони время живет и продолжает сочинять в г. Инвернесс (штат Флорида).

Награды и звания

1967 - номинация на премию "Небьюла" за роман "Хтон" 1968 - номинация на премию "Хьюго" за роман "Хтон" 1969 - номинация на премию "Хьюго" за короткую повесть "Через университет" 1970 - номинация на премию "Хьюго" за роман "Макроскоп" 1978 - премия "British Fantasy Society" за роман "Заклинание для хамелеона"