Пирс Энтони - Долина прокопиев

1 Пирс Энтони

Глава 1
МЕТРИЯ

Туговато иногда приходится сыну огра и нимфы. То папа-огр вдруг начинает расшвыривать вещи и выжимать водицу из камней, просто так, для развлечения. То мама-нимфа истерику устроит. Потому-то Эхс и нашел себе потаенное убежище. Когда в доме становилось слишком жарко, он уходил туда - посидеть в тишине, отдохнуть. Родителей своих Эхс любил, но и в одиночестве тоже много хорошего.
Эхс осмотрелся и прислушался. Ему не хотелось, чтобы какой-нибудь ксанфянин, ручной или дикий, заметил, как он входит в убежище. Если кто-то один узнает, до родителей тут же дойдет - и прощай уединение. А местечко он подыскал в стволе высохшего пивного дерева. Ему повезло, потому что он в конце августа проходил мимо пивного дерева, а как раз в это время деревья расстаются со своими летними жильцами - духами лета. Эхс даже успел заметить спину удаляющегося духа.
Значит, решил он, место свободно. Эхс встал перед деревом и зычно, истинно по-огрьи, крикнул: «Эй, гость!» И дерево согласилось. Духам двери не нужны, а огр без них не может. Эхс проделал в стволе дверь и сделал еще дырку, чтобы запах пива выветрился. Мать Эхса, нимфа Танди, оторопела бы, если бы почувствовала, что от сына несет ливом. Затем Эхс натаскал внутрь соломы и подушек с ближайшего подушечного куста, после чего вырезал ножичком на стенах картинки, очень прекрасные! Как же он гордился собой. Рассказать бы кому-нибудь, да нельзя.
Стало быть, Эхс осмотрелся, вокруг не было ни души. Он сунул ноготь в щель и потянул дверцу на себя. На самом деле это была не дверь, а так себе, дверца. Эхс вошел и со вздохом уселся на кучу подушек.
- Эй!
Эхс вздрогнул от неожиданности.
- Кто тут? - удивленно спросил он.
- А ну убери с меня свою клумбу!
Приказ раздался снизу.
- Какую клумбу?
- Не клумбу, так лужайку, - дерзко ответил голос. - Огородик, садик, толстый за…
Эхс смутно догадался, что сейчас прозвучит, и быстро встал с подушки.
- А ты где? - спросил он.
- Здесь, ослище! Да ты понимаешь, что прямо мне на лицо бухнулся своим.., садовым хозяйством?
- Но ведь подушки для того и нужны, чтобы на них…
- А ты хоть у одной подушки спрашивал, что ей нужно?
- В общем-то нет, но я же…
- Так-то, обалдуй! А теперь выметайся, дай мне поспать.
Эхс послушно выбрался из дерева. По дороге домой он крепко задумался. Как же это ему удалось - поговорить с подушкой? С неодушевленными в Ксанфе только один человек умеет разговаривать - король Дор. Все знают, что в Ксанфе у каждого обитателя свой магический талант, за исключением донных прокляторов, у которых один талант на всех. Вот и выходит, что с подушками Эхс разговаривать не может. Он лично одарен иным талантом - возражать, перечить. Мать иногда упрекает его, что он уж очень много перечит, но она же не сомневается, что это у сына талант такой, магический. Но подушка говорила, несомненно, и он, Эхс, ей отвечал. Как же так?
И тут он понял! Огры в общем-то умом не блещут, но Эхс был не чистокровным огром, а наполовину человеком, поэтому в размышлениях упорно шел к своей цели и, действительно, иногда кое до чего додумывался. Это не его талант проявился, а подушкин? Подушка, скорее всего, попалась волшебная, живая, а он не обратил на это внимания и вместе с остальными приволок ее в пивнушку! Значит, выбросить ее - и вся недолга.
Невдалеке показался его дом. Позабыв о своих горестях, Эхс втянул носом воздух и почуял восхитительный аромат. Алый бульон! Это кушанье папа Загремел начинал готовить, когда вспоминал, что он все-таки огр. Загремел получился огром тоже только наполовину, потому что огр Хруст, его отец и дедушка Эхса, в свое время взял в жены актрису из племени донных прокляторов, то есть матушка Загремела огрессой не была. Но иногда Загремел входил в полную огрью силу, и тогда его от чистокровного огра нельзя было отличить - он вдруг становился настоящим великаном, так что человечьи брюки жалким лоскутком слетали с него. Но жене его Танди, по происхождению нимфе, супруг больше нравился в облике человека, поэтому Загремел старался сдерживать огрий размах.
Эхс лишен был способности по собственной воле превращаться в огра, но стоило ему разгневаться, и тут же нечто похожее на огрью силу проявлялось и в нем. Сила накатывала и тут же откатывала, но для нее долгий срок и не требовался: один полновесный удар огрейной руки мог разбить в щепки ствол железной балки, одного из самых крепких ксанфских деревьев. Эхс был недотепой, но когда надо, мог вдруг стать умным и сообразительным. В такие минуты в нем просыпалась остроумная бабушка из рода донных прокляторов. Поскольку в обоих родителях Эхса текла и человеческая кровь, он тоже большую часть времени оставался человеком. И с довольно заурядной внешностью. Глаза у него были серые, а волосы то ли русые, то ли.., в общем, неопределенного цвета. Эхс часто мечтал о том, как бы он жил, если бы все сложилось иначе, но жизнь шла своим чередом и, как видно, не готовила для Эхса ничего особенного.
Ну и незачем тужить. Папа сварил отличный бульончик!

***

Через два дня Эхсу стало так грустно, что он рискнул вернуться к пивному дереву. Он вошел и рассмотрел подушки. Все выглядели вполне невинно. «Какая же из них живая?» - озадаченно гадал он, но ответа не было.
И тогда он схватил в охапку всю кучу, отнес под куст и бросил там. Потом набрал новых и втащил в пивнушку.
Помедлив, он все-таки сел на подушки. Живая подушка язвительно назвала его толстым, но он вовсе не был толстым. Сейчас бы он нашел, что ответить этой нахалке, да поздно. Вот так всегда: пока вынимаешь ответ из кармана, отвечать уже некому. Увы, тугодумство тоже было наследственным - нимфы и огры не очень сообразительны.
Захотелось есть. Эхс пошарил кругом и отыскал кусок пирога, который сам запрятал в пивнушке какое-то время назад. Пирог был сделан из ленивого теста. Вкусными такие пироги становятся не сразу, а только через неделю, через две после приготовления, когда окончательно облениваются, то есть становятся необыкновенно мягкими, даже рыхлыми. Прошло уже три недели, то есть пирог замечательно успел облениться.
Эхс поднес лакомство ко рту и…
- Убери-ка свою восьмерню!
Это явно сказал пирог.
- Какую восьмерню? - уставился на кусок пирога Эхс.
- Ну не восьмерню, так семерню, шестерню…
- Пятерню? - невольно подсказал Эхс.
- Ну да, пятерню, - согласился пирог, - Ты чего сделать удумал, огрий сын?
«Огрий сын», - мысленно повторил Эхс. Выражение ему понравилось. Только потом он сообразил, что пирог-то наверняка не похвалить его хотел, а оскорбить.
- Я просто хотел переку…
- Чтобы больше никаких «переку», понял?
- Но я же…
- А ты полюбопытствуй, нравится ли пирогу, когда им перекусывают! Ну хорошо, урыльник, ступай с миром, а я хочу отдохнуть.
- Слушай, лепешка, а ведь это мое дерево! - начал вскипать Эхс. - Я тут только что одну говорливую подушечку пристроил, могу и тебе дорожку указать, пирожина!
Эхс схватил пирог, распахнул дверцу и швырнул. Ленивец покатился колесом и исчез в лесных зарослях, а Эхс прилег на подушки, собираясь вздремнуть.
На дворе было не очень жарко. Огры как раз такую погоду любят, прохладную, но Эхс предпочитал тепло. Он отыскал старое ветхое одеяло, принесенное сюда на случай холодной погоды, и укрылся.
Но одеяло вдруг скрутилось в жгут и обвилось вокруг его ног.
- Ты чего! - крикнул Эхс.
- Сам чего, чурбан! - перекривило одеяло. Да, посреди ветхой тряпицы вдруг образовался рот.
И тут взыграла огрья сила; Эхс дернул ногами - и одеяло с треском разлетелось в стороны.
Но оно тут же в виде тумана поднялось в воздух и закачалось перед Эхсом.
- Ну, тачка навозная, сейчас я тебе задам! - пригрозил рот.
Но огр уже поднялся в Эхсе во весь рост. Он схватил одеяло обеими руками: «А вот мы сейчас поглядим, дырка на дырке, кто кого!» - и разорвал одеяло в клочки.
Клочки растворились. И снова образовалось облако тумана. Через секунду облако сгустилось, так что получилась.., какая-то демонесса.
- А на вид ты слабее! Правда, надолго ли твоих силенок хватит, козявкин ум?
- Чей ум?
- Козявкин, букашкин, таракашкин…
- У меня бабушкин.
- Хоть и дедушкин. Ну что, сдаешься?
- Подушка.., пирог, - вдруг осенило Эхса. - Так это ты была?! В их обличий?!
- Конечно я, умник, - насмешливо сказала демонесса. - Таким образом я пыталась ласково указать тебе на дверь. Но, как видно, хорошими манерами букашек не проймешь. Придется скрутить тебя в бараний рог и скормить дракону.
У подушки и пирога рук не было, а у демонессы были, и она угрожающе протянула их к Эхсу.
- А.., драконы бараньих рогов не едят, - пролепетал он и понял, что испугался. О демонах и демонессах в Ксанфе никто слова хорошего сказать не мог. Наделенные нечеловеческой силой, но при этом абсолютно бессовестные, они вдобавок умели проходить сквозь стены. Если бы Эхс знал, что здесь демонесса, ни за что бы в спор не вступил. Но теперь уже поздно.
- Ничего, я уговорю какого-нибудь, - мрачно произнесла демонесса. - Может, это мне зачтется как благородный поступок.
Она обхватила пальцами его шею и сжала.
Но от этого огрья сила только сильнее взыграла в Эхсе. Это огрье исконное право - скручивать в бараний рог. Эхс схватил демонессу за руки и попытался их разжать.
- Кто ты? - сдавленно спросил он.
- Я - демонесса Метрия, - ответила она и превратилась в туман. Руки демонессы, пусть и туманные, Эхсу разжать не удалось. Он по-прежнему чувствовал их у себя на торле. - Сокращенно - ДеМетрия. А ты кто?
Эхс снова схватил ее за руки и снова попытался их от себя оторвать.
- Я Эхсил, огр, и тебе не удастся меня задушить.
- Ошибаешься, смертный, - сказала демонесса.
Она возникла из тумана, потом исчезла и опять появилась… Теперь в руках она держала веревку, которую и накинула Эхсу на шею. - Не подчинишься, задушу.
- Э нет… - едва выговорил Эхс.
- Нет? - удивилась демонесса. Пожалуй, настало ее время удивляться. Эхс почувствовал, что веревочная петля ослабла.
Эхс сжал кулак и ударил демонессу в лицо. Ударил он сильно, но голова демонессы просто отклонилась и тут же вернулась на место, словно и не голова, а шарик на пружинке. Но вид у демонессы остался растерянный.
- Нет, - повторил Эхс. - Я против.
- А и верно, - вдруг сказала демонесса. - Не имеет смысла тебя убивать. Оттащить подальше твой труп я не смогу, а со временем от него такая вонь пойдет, что в округе начнется мор.
Веревка превратилась в дым, а дым всосался в ладони демонессы.
- Сейчас я тебя отсюда вышвырну! - грозно пообещал Эхс. Огрья сила в нем еще не поблекла.
- Ну-ка попробуй, обыкновенское отродье.
Обыкновенское отродье? Вот это уже настоящее оскорбление. Тут уж огр просто не может не отомстить.
- Ну держись, демоница!
Он сжал ее за талию и хотел уже сбить с ног, но вдруг остановился. Обнаженное и пышное женское тело тесно прижималось к нему… Раньше, отвлеченный оскорбительными словами и действиями демонессы, он ничего этого не замечал. Но сейчас какое-то новое чувство проникло в него.
- Вот ты, оказывается, какой ласковый, - улыбнулась демонесса. - Давай-ка я помогу тебе раздеться…
- Ступай вон отсюда! - опомнившись, гневно крикнул Эхс.
- И не подумаю, малыш. Я отыскала это местечко, и оно мое.
- Нет, это я сделал, и дерево мое!
- Ты, сделал пивное дерево? - удивленно подняла брови демонесса.
- В нем летом гостил дух, а потом я стал гостем.
И дерево согласилось. Это дерево мое.
- Что ж, хорошее дерево, гостеприимное, но теперь тут буду жить я.
- Э нет.
Демонесса окинула его изучающим взглядом.
- А, поняла, это у тебя такой магический талант! Ты произносишь «нет», и твой противник сразу идет на попятную. Именно поэтому я собираюсь что-то сделать и тут же передумываю?
- Именно поэтому.
Магический талант Эхса был не самого высокого класса, и все же, когда требовалось, отлично служил ему.
- Ну, тогда я не буду впустую тратить силы. И все же я готова поклясться, что твое «нет» вовсе не так всесильно. Допустим, с каждой моей проделкой в отдельности ты справиться можешь, а вот над моим коварством и хитростью, из которых эти проделки рождаются, ты не властен. Угадала?
- Угадала, - не смог не согласиться Эхс.
Демонесса и в самом деле была чертовски сообразительна. Уж кого-кого, а огров-тугодумов наверняка не было среди ее предков.
- Ну что ж, будем искать способ сделать так, чтобы ты захотел отсюда убраться, - продолжала демонесса. - Я не в силах причинить тебе вред напрямую, а ты не в силах справиться со мной, значит, на сегодня мы равны.
- И чего тебе не жилось на прежнем месте? - невесело вздохнул Эхс.
- Потому что там, откуда я ушла, жить становится невозможно, - ответила Метрия. - Из-за жужузуммеров.
- Кого? - не понял Эхс.
- Не все ли равно. Смертные их редко когда слышат, а вот демонов они сводят с ума. Недавно жужу зуммеры появились в долине копуш, и мы никак не можем их извести. И я решила, что с меня хватит. Вот и отыскала себе местечко, где меня никто не побеспокоит.
- Но я раньше тебя отыскал это местечко, где меня никто не побеспокоит, - возразил Эхс.
- Ой ли.
- Что ты сказала?
- Это я по-обыкновенски сказала: «Оставь мечты, парнишка».
- А кто такая Оля?
Демонесса рассмеялась, заколыхавшись всем телом.
- Слушай, юнец, а может, вместе здесь поселимся? Возможно, даже полюбим друг друга. Иди сюда, я дам тебе урок демонического секса.
И она стала приближаться к Эхсу.
- Нет! - завопил огр.
Демонесса остановилась.
- Ну вот, опять ты со своей магией! - разочарованно произнесла она. - А я на этот раз не хотела сделать тебе ничего плохого. Я ведь способна на невероятную любовь. Вот сейчас увидишь.
- Нет.
Теперь он боялся демонессы и в то же время стыдился, что боится. И пугало его не то, что, воспользовавшись предлогом, демонесса приблизится к нему и уничтожит. Она приблизится и «покажет свою невероятную любовь», и это ему понравится - вот чего он на самом деле боялся. Лучше держаться подальше и от демонской ненависти, и от демонской любви.
- Тебе сколько лет, Эхс? - полюбопытствовала Метрия.
- Шестнадцать.
- А мне сто шестнадцать, но разве это преграда? С точки зрения смертных, ты уже не дитя, а я с точки зрения бессмертных совсем еще не старуха.
Давай я куплю у тебя эту берлогу и расплачусь щедро! Я тебя всему обучу, так что когда повстречаешь смертную девушку, не будешь чувствовать себя недотепой.
Эхс бочком протиснулся к двери, но потом стремительно выскочил и что было духу побежал от пивнушки. И только когда оказался достаточно далеко, понял, что не идет, а бежит. Почему? Может, из-за того, что он ждал от демонессы какого-то нового, уж вовсе невероятного подвоха? Или опасался ее любви? Неужели ее любовь и впрямь так опасна? Ответить наверняка Эхс не мог.
А может, посоветоваться с родителями? Но тогда надо будет рассказать и о пивном дереве, а это уж слишком. Да к тому же вряд ли родители поймут его. Нимфа Танди не любила об этом вспоминать, но Эхс знал, что когда-то какой-то демон явился юной Танди и страшно испугал ее. Новость, что и к ее сыну пристала демонесса, наверняка приведет ее в ужас. А от всяких неприятностей мама-нимфа обычно вспыхивает, а это довольно болезненно для окружающих. Правда, папа-огр любит эти вспыхи.
Они ему напоминают огрьи оплеухи, хотя вспыхи гораздо слабее; ими нельзя, допустим, выкорчевать дерево или создать на камне изящный рисунок из трещин.
В общем, Эхс промолчал. Может, Метрии надоест спорить и она уйдет? Ведь демоны создания непостоянные.

***

Через несколько дней Эхс снова рискнул приблизиться к пивнушке. Он отворил дверцу и с опаской зашел вовнутрь. Как будто все спокойно.
Но он знал, что демонесса может спрятаться где угодно. Только время покажет, действительно ли она ушла.
Он сел на подушки - и не услыхал никаких возражений. Он встряхнул одеяло - и оно не завопило. Он нашел кусок ленивого пирога и съел его, без всякого ропота. И тогда он начал надеяться.
А потом Эхсилу стало скучно. С демонессой что угодно можно было испытать, но только не скуку. С ней было интересно, потому что она то и дело преподносила сюрпризы, и всякий раз новые. Не слишком ли поспешно он отверг ее дары? Ведь с ней он и в самом деле мог пережить нечто невероятное.
Эхс решил сыграть в камешки. Когда-то игра в разноцветные камешки помогала ему развлечься, когда становилось скучно. Их надо по одному вытаскивать из мешочка и складывать на полу в виде узора. Каждый извлеченный камешек должен вызвать своего товарища - одного с ним цвета. Каждый цвет боролся за свое направление узора. Иногда Красные начинали теснить Белых, а потом вдруг Белые оказывались на коне. В борьбу вступали также Синие, Зеленые, Серые. Иногда цвета заключали временные союзы между собой, от чего узор, изгибаясь то в одну, то в другую сторону, становился все более сложным. Эхс с азартом играл в эту игру.
И вот он вытащил первый камешек. Тот оказался непроглядно черным, словно его окунули в ваксу. Эхс положил его на пол. Игра началась.
- Ты что сделал, шарабан! - пискнул вдруг черный.
Эхс схватил камешек, бросил в мешок и потуже затянул веревку, но было уже поздно. Дымок воскурился из мешка - и Метрия возникла перед ним.
- Я думала, ты меня уже оставил в покое.
- А я думал, что ты меня оставила в покое, - ответил Эхс.
- Демоны пока своей цели не добьются, не успокаиваются. Мне тут очень нравится. Может, договоримся?
- Нет.
Но уже знакомое ему глупое любопытство вновь овладело им.
- Зачем тебе древесный ствол? Ведь ты можешь превратиться в птицу и свить себе гнездо среди веток или где угодно.
- Затем, что ни одна живая душа об этом месте не знает. Я могу запереться и чувствовать себя уютно. Нам, демонам, большую часть времени приходится проводить в телесной оболочке, а в ней легче всего оставаться, когда спишь.
Поэтому хорошее спальное место - это ценная вещь.
- А мне казалось, что демонам нет нужды спать.
- Никто нас не принуждает спать. Но мы можем спать, если нам захочется, а поспать демоны любят. Здесь, в стволе пивного дерева, я и буду отдыхать.
- А я тебе не позволю.
- Я стараюсь обходиться с тобой вежливо, Эхс.
А это, поверь, не легко, - грустно произнесла демонесса. - Допустим, я подарю тебе два величайших наслаждения.
- Два?
- Любовь и смерть.
- Убить меня ты уже пробовала!
- Нет, сейчас будет иначе. Ты убьешь меня после того, как мною насладишься.
- Демона нельзя убить, - возразил Эхс, но, к стыду своему, почувствовал, что заинтересовался.
- Да, мы бессмертны, но зато отлично можем изображать умирающего. Ты меня душишь, а я задыхаюсь, лицо мое багровеет, глаза вылезают из орбит, я сопротивляюсь, но все слабее и слабее.., в конце концов, тело мое обмякнет и похолодеет. Никто не скажет, что задушили демона, а не живую женщину.
- Нет уж, спасибо, - мрачно произнес Эхс.
- Так чего же тебе надо? Может, три великих наслаждения? Ну, назови свою дурацкую цену.
Он чуть было не спросил, что это за третье наслаждение, но сдержался. Скорее всего, оно ничуть не лучше второго.
- Мне ничего не надо.
- Я даже согласна первое уступить бесплатно, - продолжала соблазнять демонесса. - И тогда ты поймешь, какую радость я могу тебе подарить. Приму, кстати, какой угодно вид, ты только подскажи. Может, у тебя девушка есть знакомая, недотрога…
- Нет! - крикнул Эхс.
- Вот упрямец! Я же хочу как лучше! Ну что поделаешь, понравилась мне эта берлога! Да я тебя за день стольким премудростям научу, сколько самому тебе и за год не освоить…
- Отстань!
- Дурачок, подумай, - страстно вздохнула она и прижалась к нему всем телом.
- Я же трижды сказал - нет, - рассерженно ответил Эхс, - а ты не останавливаешься.
- Это потому, что я хочу убедить тебя, Эхс, - вкрадчиво проговорила демонесса, - а ведь ты хочешь, чтобы тебя убедили, правда?
Эхс с испугом понял: что бы он сейчас ни сказал, все равно это будет ложью. Пошатываясь, он вышел на свежий воздух. Ему стало стыдно за себя.
Демонесса развращала его своими разговорчиками, а он вместо того, чтобы прогнать ее, стоял развесив уши.

***

На этот раз он десять дней не навещал пивное дерево. Но ему сильно не хватало этого укрытия, и он чувствовал, что уступил-таки его демонессе без боя. Нет, он все же пойдет туда - и посмотрим, кто кого скормит дракону.
Итак, собравшись с духом, он отправился к пивному дереву. Все было тихо, и около дерева и внутри, но это еще ни о чем не говорило. Он сел на подушки, тряхнул одеяло, съел кусок завалявшегося сыра, высыпал на пол все цветные камешки и заглянул всюду, куда только можно было заглянуть. И ниоткуда не раздалось ни звука. А может, демонесса и в самом деле ушла? Или просто затаилась и только ждет, когда он успокоится - тут-то и явится с какими-нибудь новыми соблазнительными предложениями? Долго ли он сможет им противиться? И так ли уж ему хочется противиться?
Игривые мысли уже стаями бродили у него в голове, а ведь демонесса только начала свою войну!
Но даже если она где-то здесь, но будет сидеть тихо, он, пожалуй, сможет считать пивнушку своей.
Одно плохо - она будет подсматривать и подслушивать, то есть по-настоящему отдохнуть ему уже не удастся. Нет, надо от нее избавиться, раз и навсегда.

***

И тут он расслышал голос, откуда-то издали, из-за деревьев. Затаив дыхание, он прислушался.
Кто-то звал его: «Эхсил! Эхсил!»
Это же голос матери! Она ищет Эхса, зовет его, и если он сейчас же не явится, Танди добредет сюда и обнаружит пивное дерево! И он помчался на зов, но не прямо, а окольным путем, чтобы она не смогла потом по его следам дойти до его укрытия.
- Что случилось, мама? - крикнул он, подбегая с нужной стороны.
Танди обернулась к сыну. «А фигурка у нее ничего, хоть и немолода уже», - подумал Эхс и тут же очнулся. Несомненно, это нехорошее влияние демонессы! Разве позволительно сыну так думать о собственной матери?
- О, Эхсил! - вскричала нимфа, - Беги скорей домой! Беда у нас!
- Что случилось? - встревожился Эхс.
- Отец.., какой-то огр ударил его, и…
- Отцу плохо? - уже не с тревогой, а с ужасом спросил Эхс.
- Боюсь, он не протянет и часа! Нужен целебный эликсир, и как можно быстрее!
- Я знаю, где источник эликсира! - крикнул Эхс. - Бегу!
На лету он выхватил из рук матери бутылку и помчался через лес. Он чувствовал, что сердце готово вырваться из груди. Отец.., умирает!
Он примчался к источнику, зачерпнул целебной жидкости и что было сил побежал домой.
- Где он? - крикнул Эхс, вбежав в дом.
Танди за кухонным столом готовила колбасные веревочки для супа.
- Кого ты ищешь, сынок? - обернувшись, ласково спросила она.
- Папу! Загремела! Вот эликсир!
Тут и сам папа Загремел появился из соседней комнаты. Сейчас он был в человеческом облике.
- Я тебе зачем-то понадобился, сын?
- Ты.., ты не ранен? - недоуменно поглядев на отца, проговорил Эхс.
- Откуда ты взял, что отец ранен? - нахмурилась Танди.
- Но ты же мне сама сказала, в лесу…
- Милый, я весь день дома провела, - с укором сказала Танди.
И тут Эхс понял, что так и было, как она сейчас говорит. От приготовления супа из колбасных веревочек, ее любимого супа, Танди не могло отвлечь ничто, ни ураган, ни землетрясение, а сейчас на дворе было и тихо, и солнечно. Как же он так попал…
Все понятно! Метрия! Она может превращаться в кого угодно! Сейчас она превратилась в Танди и оставила его в дураках.
- Мне.., мне просто приснилось, - неуклюже выпутался Эхс. - Приснилось, что папа ранен и ему нужен эликсир…
- Ты добрый мальчик, - сказала Танди, вновь занявшись супом.
- А эликсир давай сюда, - добавил Загремел. - В хозяйстве все сгодится.
- Да, сейчас, - сказал Эхс и начал искать, чем бы заткнуть бутылку.
Но бутылка вдруг превратилась в дым, и эликсир вылился на пол. Эхс, Эхс, надо же было так опростоволоситься!

***

На следующий день Эхс пришел к пивнушке.
- Метрия! - взревел он. - А ну покажись, чертова демоница!
- О, какой ты ласковый, какой вежливый, - явившись, пропела Метрия. - Сердце мне подсказывает, что ты согласен…
- Из-за тебя я подумал, что отец умирает!
- Я пробую разные средства, Эхс. Одно не действует, я беру другое. Ведь мне так хочется, чтобы ты отсюда убрался.
- Так ты собираешься и дальше так шутить?
Пользоваться моими родителями?
- Конечно нет, Эхс. Ты опять явился, и значит, это слишком слабое средство.
- Тогда что же…
- Я просто начну и в самом деле вредить твоим родителям, да так, что тебе уже будет не до пивного дерева.
Эхс хоть и не отличался сообразительностью, но сразу все понял.
- Нет! - яростно возразил он.
- Я тебе уже объясняла, Эхс, что твое «нет» не всесильно. Нимфа и огр окажутся в моей власти.
Ты не сможешь их защитить.
Эхс бросился на демонессу. Она начала было превращаться в туман, но вдруг как бы передумала.., и страстно обвила его шею руками.
- Но я все еще согласна торговаться, и даже могу кое-что уступить безвозмездно, если только…
Но Эхс так толкнул демонессу, что они оба упали на кучу подушек. Демонесса сжала его ногами, обхватила голову руками и стала приближать свои губы к его губам.
- Демоны способны на ужасные безумства, - прошептала она, - а мне ведь ничего особого не надо. Просто хочу остаться одна в моей уютной берлоге.
- Моей, - едва проговорил Эхс.
- За которую я щедро расплачусь, - шептала дальше демонесса. - Нет мужчины, который не ухватился бы обеими руками за мое предложение, не говоря уже о моем теле. А теперь давай я помогу тебе снять одежду…
- Нет! - крикнул Эхс, вырвавшись из объятий демонессы.
- Ну что ж, - вздохнула она, - я сделала все, что могла. Мне вовсе не хочется вредить твоим родителям, тем более, они и не подозревают об этом убежище. Но ты сам вынуждаешь…
- Нет! Я согласен.., живи здесь! Я согласен!
- Очень мило, Эхс. Ты становишься разумным. Если не будешь сюда являться, и я буду хорошо себя вести.
Эхс поднялся и вышел из пивнушки. Он с тоской понял, что проиграл, но иного пути не было.
Демонесса пообещала оставить родителей в покое. Но можно ли ей верить? Чем больше Эхс размышлял над этим, тем больше сомневался. А вдруг ей захочется перебраться из дерева к ним в дом.., и тогда она явится к родителям. У демонов ведь нет совести, в этом их сила и слабость одновременно.
Надо избавиться от Метрии. Он будет спокоен за отца и мать не раньше, чем демонесса исчезнет.
Но как ее изгнать? Пользуясь оружием соблазна, она ведь почти победила. Куда же ему податься, чтобы найти ответ?
И тут Эхса осенило. Надо пойти к Доброму Волшебнику Хамфри! Хамфри знает все на свете и за год службы ответит на любой вопрос. Год службы - цена внушительная, но иначе родителей от демонессы не спасешь.
Итак, решено. Завтра он отправится в путь. К замку Доброго Волшебника!

Глава 2
ЧЕКС

Танди не хотела его отпускать, а он не мог открыть, что это ради их же, ее и Загремела, пользы он должен покинуть родительский дом. И тут Эхс нашел причину, и довольно уважительную: приближается его время получать Аттестат Огрьей Зрелости, а для этого надо, как поется в одной задорной огрьей песне, ВЕЛИКАНСКИМ ШАГОМ ОГРЬИМ КСАНФ ПРОЙТИ ОТ КРАЯ И ДО КРАЯ, ВСЕ КРУГОМ КРУШАЯ И ЛОМЯ.
Только после совершения «мощного разрушительного деяния» огр-юноша может считать себя мужчиной. Вот Эхс и сказал, что ему надо пойти к Хамфри и попросить у него совета: как лучше подготовиться к экзамену «по разрушению». Загремел встретил известие с восторгом, поэтому и Танди трудновато было противиться. А ведь Эхс если и приврал, то лишь на каплю. Он действительно идет к Хамфри с вопросом, только не о том, как получше крушить, а наоборот, как помешать демонессе Метрии разрушить мирную жизнь его отца и матери.
- Но ведь Хамфри требует год службы за ответ! - огорченно всплеснула руками Танди. - Я знаю, потому что в свое время отслужила, когда…
- Когда Волшебник нас познакомил, - завершил вместо супруги Загремел.
Да, Танди не могла пожаловаться, что, проведя целый год в замке Доброго Волшебника, ничего не получила взамен. Именно Хамфри познакомил ее с Загремелом. А с таким спутником Танди уже никакие демоны были не страшны.
«А какие спутники мне помогут одолеть Метрию?» - мысленно спросил себя Эхс. Вот если бы Хамфри согласился без промедления дать подходящее заклинание! Тогда бы он, Эхс, быстренько пошел, прогнал Метрию, а потом вернулся, чтобы отслужить положенный год. Когда родителям ничего не будет угрожать, то почему бы и не отслужить?
Пробираясь через заросли, Эхс шел на запад.
На нем были серые брюки и серая рубашка, под цвет глаз, как сказала мать. И почему это матери всегда пекутся, чтобы у их детишек все было «под цвет»? К замку Волшебника вели несколько заколдованных троп. Если путник шел по одной из них, то уже мог не бояться никаких опасностей.
Сейчас Эхс и пытался найти такую тропу. Поблизости от дома и местность и местные опасности он знал очень хорошо, но вскоре начнется неведомая земля, так что лучше идти по заколдованной дорожке.
Эхс наконец отыскал какую-то тропу, но засомневался - уж слишком она гладенькая и удобненькая. Такие обычно ведут в объятия древопутаны. Настоящий огр по такой добренькой тропинке, возможно, и пойдет, потому что сообразительности не хватает, а потом древопутану одним махом сокрушит, потому как силы, наоборот, много; но Эхс был огром лишь на четверть и поэтому предпочел поостеречься. И вот, значит, Эхс от подозрительной тропы отступил.., и тут же, разумеется, на гнездо кусачих чтобтебяков наступил!
- Ах, чтоб тебе ни дна ни покрышки! - вырвалось у него: чтобтебяк больно впился ему в ногу.
Чтобтебяк скривился от такого ругательства и нехотя отвалился. Да, Эхс не умел по-настоящему ругаться. Вот если бы он был гарпией… Те умеют проклинать с таким азартом, что листва вокруг их грязных тел начинает дымиться. Чтобтебяки обходят гарпий стороной.
Еще три чтобтебяка прицепились к его ноге.
«Чтоб тебе в колобка превратиться!» - возопил Эхс, и бяк, подумав, лениво отцепился. «Катись кулебякой!» - и второй бяк упал. «Дракон тебя сожри!» - третий шлепнулся.
Беда в том, что его не научили, как надо ругаться. Танди, по природе своей добрая женщина, ругаться не умела. А папа Загремел, когда гневался, не словесами предпочитал действовать, а, как истинный огр, кулаками. Эхс понимал, что в области «меткого слова» остался недоучкой, но учиться уже было поздно.
Еще две кусачки впились ему в лодыжки. Чтобы сбросить их, Эхс присел и угодил.., прямо на кучу чтобтебяков!
- ЯПОНАДРАКОНАБЛИНОБЫКНОВЕНСКИЙГОРОДОВОЙ!!! - подскочив, взревел Эхс.
И тут же чтобтебяки как пули просвистели во все стороны, оставив после себя лишь легкий прощальный дымок.
Эхс изумленно проследил за их полетом. А он и не подозревал, что знает такие выражения! Хотя любой на его месте красноречивым станет. И все же.., что же он сказал?
Эхс пытался припомнить и не смог. Наверное, тут как с огрьей силой или сообразительностью, унаследованной от проклятой бабушки - в нужный момент нежданно-негаданно является и то и другое, а потом поминай как звали. Жаль, жаль.
Он продолжил свой путь и вскоре набрел на тропу, которая чем-то ему понравилась. Он пошел по ней и, действительно, не встретил ни древопутану, ни логово дракона. Так это и есть та самая заколдованная тропа? Эхс не мог ответить ни «да» ни «нет», но.., раз до сих пор не повстречалось ни одно враждебное существо, значит, и в самом деле можно считать тропу заколдованной.
Эхс решил сделать привал и позавтракать. Танди дала ему в дорогу его любимый бутерброд - хлеб, намазанный вареньем из дрожевики, а также завернула кусок воздушного пирога. Бутерброд был восхитительно прохладный, потому что ягоду дрожевику собирают в феврале, когда она от холода делается ярко-синей. А варенье надо варить, пока ягода дрожит, то есть пока еще не успела согреться.
Танди знала толк в кулинарии. Готовить она научилась, кстати, именно в замке Доброго Волшебника Хамфри.
Ну что ж, может, и он, если придется год прослужить, чему-нибудь полезному научится. Служба у Хамфри была необременительна, это все знали, и часто приносила просителю не только долгожданную, но и неожиданную пользу. Если с вопросами являлись чудища, они служили стражниками, Танди же поручили работу по дому. Загремелу за год службы зачлось то, что он отправился в путь вместе с Танди и заботливо охранял ее от опасностей. Эхс подумал, что и сам не против такой альтернативной службы - попутешествовать; особенно, если спутница симпатичная, как Танди в молодости.
И тут он вспомнил о Метрии, о том, как она пыталась навязать ему свою дружбу. Интересно, почему он так решительно отверг ее предложение?
Ведь не от того, что так уж ценил свое убежище. В конце концов, можно было найти другое дерево, в лесу деревьев много. Она хотела расплатиться любовью, а он отказался. Может, потому, что еще не созрел для амуров.., по крайней мере, для амуров с таким насквозь циничным существом? Настоящая девушка, с настоящими чувствами, нежная и заботливая.., да, тут бы он наверное не отказался. Но нечеловеческое существо, которому сто лет, да еще превращающее страсть в разменную монету - нет, никогда! От демонессы чего угодно можно ждать - заманит, потом превратится в гарпию, поднимет на смех. Нет, демонессе нельзя верить.
Да, вот правильное слово - верить. Демонам нельзя верить, потому что у них нет души - это всякий знает. Никогда нельзя предсказать, что демон выкинет в следующую минуту, поэтому лучше держаться от них подальше. Метрия сначала пыталась убить его, потом - совратить; теперь вот угрожает его семье. Только бездушное существо способно на такое разнообразие приемов. Остается одна надежда - на Доброго Волшебника. Уж он даст совет, как поступить.
Эхс доел бутерброд и пошел дальше. Он не знал, сколько надо пройти, чтобы добраться до замка Хамфри, но ему казалось, что замок недалеко. Эхс в общем-то представлял, где в Ксанфе что находится. Он с родителями жил в самом центре страны. Южнее расстилалось озеро ОгрЫзок, восточней - озеро Плакс, а на севере землю рассекал гигантский Провал. Значит, для него оставался один путь - на запад. Там возвышались замки - сначала замок Доброго Волшебника Хамфри, дальше - замок Ругна, где жил король Дор. Король когда-то дружил с Загремелом, но они уже давно не встречались. У короля был, кажется, один ребенок, а может, двое. Известно было также, что в замке Ругна живет прирученный дракон. Вот, пожалуй, и все, что было известно.
Впереди что-то зашумело. Эхс остановился и прислушался. Похоже, там дракон.., но как же так - на заколдованной тропе и вдруг дракон?!
А если не дракон, то что же так пыхтит, по-драконьи? Вот и дымком потянуло.., значит, точно дракон. Разновидностей драконов в Ксанфе было множество - пешеходные, водоплавающие, воздухолеты; одни пыхали огнем, другие - паром, третьи - дымом. И тут Эхс понял - если придется драться, то у него ничего нет, никакого оружия, кроме походной палицы.

1 Следующая страница


Долина прокопиев 2

Наконец оно показалось… Да, это в самом деле был дракон, то есть даже не дракон, а маленький дракончик - коричневый дымовик с поблескивающими стальными когтями и закоптившимися от постоянного дыма клыками. Ну что ж, это не самый опасный дракон, хотя тоже не подарок.
Ведь все без исключения драконы больше всего в жизни уважают два занятия - драться и пожирать. Но как же его занесло на заколдованную тропу?
У Эхса не было времени рассуждать - дракон приближался к нему, широко раскрыв пасть. Эхс поднял палицу.., но что это за оружие, даже против маленького дракона - клацнет зубами, и от палки лишь щепки останутся. Эхс хотел уже сойти на обочину, но остановился: по обочинам ползают не только чтобтебяки, но и кое-что похуже.
Дракон приближался, коптя, как дымовая труба.
Может, он был и не больше Эхса, но маленький дракон это все равно большая опасность для хилой человеческой плоти. Челюсти у малыша были внушительные и клыки сверкали, как кинжалы.
Зубы клацнули совсем рядом.
- Э нет! - крикнул Эхс.
Дракон промазал - зубы укусили не тело, а воздух. Дракончик явно растерялся - закуска совсем рядом, а он промахнулся! И чудовище снова изготовилось.
- Э нет! - снова крикнул Эхс.
И дракончик снова промахнулся. В бессильной злобе он выпустил струю дыма, такого густого, что Эхс закашлялся. Он попытался руками разогнать дым, но его одежда уже успела пропитаться гарью. Ну вот, теперь от него будет нести, как от дракона!
А дракон, который никак не мог понять, почему ему не везет, сделал третью попытку. Раскрылась пасть, глубокая, как пещера.
- Нетушки! - закричал Эхс и ткнул палицей в пасть дракону.
Дракон так и застыл с раскрытой пастью. Эхс своей магией мешал ему перекусить палицу. Рассерженное чудовище отступило и только после этого смогло захлопнуть пасть.
Дракон задумался. Мысль о том, а не попытаться ли снова, начала медленно восходить в его дремучей башке. «Нет!» - почувствовав это, пригрозил Эхс.
И маленький дракон, очень недовольный собой, махнул лапой на эту несъедаемую жертву и убрался восвояси.
Эхс отправился дальше, но в душе у него поселилась тревога. Если тропа заколдована, то как же на ней появился этот хищник? А если она незаколдованная - то в ту ли сторону он идет? Эхсу очень не хотелось заблудиться. А ведь прежде чем начать путь, он долго искал правильную тропу и наконец нашел.., вот эту. Теперь с нее не свернуть, поблизости никаких иных троп не видно. Если эта не правильная, то куда же она его заведет?
«Ну что ж, - вздохнул Эхс, - все равно другого пути нет». Может, она и незаколдованная, но как приток приводит к главной реке, так и эта тропа, может быть, приведет его к заколдованной.
Ну а если не приведет.., что ж, тогда придется искать.
День клонился к вечеру, а тропа стелилась и стелилась, и никакие другие тропы ее не пересекали. Тропа ловко огибала большие деревья и у маленьких ручейков обрывалась, чтобы возобновиться на другом бережку, в общем, спокойно и деловито выполняла свою работу. Это была сказочно длинная тропа, то есть необыкновенная, что и требовалась доказать!
И тут появился еще один дракончик. «Нет», - решительно крикнул ему Эхс. Он повторил свое «нет» еще несколько раз, после чего дракончик убрался, так и не успев как следует атаковать.
Так, уже два дракона! Один мог появиться случайно, но второй, да еще в точности похожий на первого.., нет, тут что-то не так. Колдовство явно дало трещину!
О, может, это и есть объяснение: тропинка заколдована, но в колдовстве образовалась щель, через которую и начали просачиваться разные недружелюбные существа. Значит, это правильная тропа, пусть даже колдовство над ней и прохудилось.
День неуклонно убывал и Эхс забеспокоился.
Как же ночевать, если вокруг бродят драконы?
«Нет» он сможет сказать, только если не будет спать.
А если уснет, то дракон подползет и так куснет, что от боли он умрет, то есть «нет» не произнесет… Уф, в общем, надо остерегаться всех драконов, даже маленьких.
И Эхс понял, что спать ему в эту ночь вряд ли придется.
Тут он расслышал, как впереди кто-то кричит:
«Прочь! Кыш! Кыш! Пошел!» Голос был как будто женский.
Эхс поспешил на голос и вскоре увидел.., нет, не женщину, а юную кентаврицу. Кентаврица беспомощно била крыльями и отчаянно размахивала палкой. На нее надвигался еще один маленький дракон. Взмахи палкой, только они еще как-то отпугивали дерзкое чудовище. Но дракончик понимал, что он все равно победит, и все сильнее пыхал жаром, все жарче раскалял свою внутреннюю печку.
- Пошел прочь! - крикнул Эхс, замахиваясь своей палкой. Дракончик обернулся и даже от растерянности на миг перестал изрыгать огонь, словно поперхнулся.
Потом, решив, должно быть, что это соперник явился отвоевать у него добычу, дракончик взревел, метнул пламя и полетел в сторону Эхса.
- Э нет! - крикнул Эхс. Челюсти клацнули, ухватив лишь воздух. Дракончик шлепнулся на землю за спиной Эхса и снова начал приближаться. «Нет», - повелел Эхс, и дракончик просвистел мимо и начал отдаляться, наивно думая, что по собственной воле решил покинуть поле боя.
- Ой, спасибо тебе, прохожий, - произнесла юная кентаврица. - Без тебя я пропала бы.
- Это точно, - кивнул Эхс, рассматривая кентаврицу. У нее были серые глаза и русая грива, и крылья тоже серые, под цвет глаз. При ней был маленький заплечный мешок, лук и колчан со стрелами. Очевидно, дракон напал так внезапно, что кентаврица даже не успела выпустить стрелу. Рослая, как и все кентавры, она была выше Эхса. Но вот плечи у Эхса были шире.
И тут Эхс просто замер от удивления. У кентаврицы были.., крылья! Крылья?
- Ну чего уставился, будто я чудище какое-то! - воскликнула кентаврица.
- Я.., да я.., да так.., никогда раньше не видел…
- Мой отец - гиппогриф, - объяснила новая знакомая Эхса. - И крылья я унаследовала от него.
- А, понятно, - промычал Эхс. - Но почему же ты не улетела от дракона?
Вместо ответа кентаврица закрыла лицо руками и разразилась бурными слезами.
Не зная, что делать, Эхс стоял, переминаясь с ноги на ногу.
- Я не могу летать! - наконец сквозь слезы проговорила кентаврица. - На этих крыльях нельзя подняться!
- Не обижайся, что я спросил, - неуклюже начал оправдываться Эхс.
- Ну что ты, ты ведь спас меня. Я и не думала, что здесь водятся драконы. Тропинка ведь заколдованная.
- Вот и я думал, что не водятся. А на самом деле повстречался уже с тремя маленькими дракончиками.
Кентаврица тряхнула гривой, точь-в-точь похожей на пышную женскую прическу, и глубоко вздохнула, а грудь у нее тоже была похожа на женскую, только больше. Кентавры отвергают одежду, считая ее одним из человеческих предрассудков.
- Познакомимся? - задорно предложила юная кентаврица. - Я - Чекс.
- А я Эхс.
- Гляди-ка, а ведь мы друг на друга похожи!
- Да, и у тебя и у меня волосы русые, а глаза серые, - согласился Эхс. «И крылья у тебя серые», - мысленно добавил он.
- Мой отец - гиппогриф Ксант. Мать - кентаврица Чем, - Чекс назвала своих родителей так уверенно и свободно, что Эхс тоже расхрабрился.
- Отец у меня - огр Загремел, а мама - нимфа Танди.
- Значит, ты тоже помесь! - радостно воскликнула кентаврица.
- На четверть огр, на четверть нимф, наполовину человек, - не стал возражать Эхс. - Бабушка моя родом из людей, то есть из донных прокляторов. Я иду к Доброму Волшебнику.
- И я! Вот так совпадение!
- И повстречались мы с тобой на одной тропе.
- Знаешь, мне кажется, что один из нас идет в не правильном направлении.
- Я живу к востоку от замка, - сказал Эхс. - Значит, я шел на запад.
- А я живу к западу от замка, и шла, значит, на восток.
И тут оба задумались.
- Может, на тропе был какой-то поворот, и один из нас его пропустил? - предположил Эхс.
- Может, и так, - согласилась Чекс. - Я очень спешила и действительно могла промчаться мимо поворота.
- А я шел медленно, поэтому не мог пропустить.
- Ну тогда идем на запад, - весело предложила кентаврица. - И будем смотреть по сторонам.
- С тобой не скучно, - сказал Эхс. И они пошли на запад. Огр шел ни впереди, ни позади, а рядом с Чекс. На узкой тропинке было, конечно, тесновато, но так казалось надежнее.
- Одной так тяжело идти, - призналась Чекс. - Эти драконы.., как тебе удалось так быстро с ними справиться? У меня не получалось.
- Я просто говорю им - нет. Такой у меня талант - возражать. Возражения хватает ненадолго, но драконы глупые, поэтому средство хорошо помогает - Как бы и мне хотелось иметь хоть какой-то талант, - вздохнула Чекс. - Когда-то кентаврам считалось просто неприлично обладать магическим талантом, но теперь времена изменились. Моя мама - географичка, у нее талант создавать карты, самые разные. От нее я и узнала, как добраться до замка Доброго Волшебника. А уж если мама проложила на карте путь, значит, он правильный.
- Но в географии ничего не стоит на месте, - заметил Эхс. - Древопутаны часто перебираются на новое место. Как только прохожие вызубрят назубок, где их караулит древопутана, хищница тут же собирается и переходит на новое. И речные потоки сворачивают со старого русла, когда оно становится уж слишком каменистым. И тропа тоже.., с тех пор как твоя мама видела ее, она могла изменить направление.
- Вполне возможно, - согласилась Чекс.
- А талант у тебя наверняка есть. Просто он еще не проявился.
- Знаешь, с тобой очень хорошо путешествовать, - сказала вдруг кентаврица и так улыбнулась, что сразу стала красавицей.
- Признаюсь, что и мне было плоховато идти одному, - сказал Эхс. И они дружно рассмеялись.
И тут с легким чувством вины Эхс понял, что в обществе этой юной кентаврицы он чувствует себя гораздо лучше, чем с обычной девушкой. Наверно потому, что встреча юноши и девушки к чему угодно может привести, а встреча юноши с кентаврицей - только к дружбе, простой и беззаботной.
Вот-вот должно было стемнеть.
- Предлагаю сделать привал, - сказала Чекс. - Надо приготовить ужин и найти место для ночлега. Как ты думаешь, драконы еще придут?
Эхс тоже подумывал, что пора бы отдохнуть; ноги у него порядком устали.
- Не знаю, - отозвался он, - но неплохо бы установить дежурство.
- Прекрасная мысль! - воскликнула кентаврица.
Они поискали фруктов, перекусили, а потом распределили дежурство: Чекс будет охранять, пока не устанет; потом разбудит Эхса. Чекс обещала, что ни за что не уснет, стоя на вахте. А если и начнет засыпать стоя, что довольно часто случается с кентаврами, то ее ножки выкинут такое коленце - ни одному сну не поздоровится!
Для совершения своих естественных надобностей Эхс удалился в кусты. Чекс такая стеснительность показалась очень забавной. Потом он насобирал кучу листвы и улегся на обочине тропинки. Но хотя Эхс и устал, заснуть сразу не удалось.
- А ты зачем идешь к Доброму Волшебнику? - окликнул он кентаврицу. - Чтобы узнать, какой у тебя магический талант?
Чекс взмахнула хвостом, словно хотела отогнать надоедливую муху.
- Нет. Прослужить год и только ради того, чтобы в конце услышать: таланта нет и не предвидится? Нет, я иду за другим.., тяжело объяснить.
- Не хочешь - не говори.
- Тебе я могу признаться. Ты же не кентавр.
«Да, я не кентавр, - про себя вздохнул Эхс, - но если бы меня спросили, зачем я иду к Доброму Волшебнику, мне тоже было бы не просто ответить».
- Я хочу узнать, как мне научиться летать, - донесся из темноты голос Чекс.
Ну конечно! Как же он раньше не догадался.
- Знаешь, у тебя какие-то очень маленькие крылья, - сказал Эхс. - Кого-нибудь поменьше они, возможно, и подняли бы, но ты слишком крупная.
- Я понимаю, - невесело ответила кентаврица. - Я столько месяцев тренировалась - развивала грудные мышцы, а взлететь все равно не удалось.
Эхс в смущении постеснялся признаться, что принял ее «грудные мышцы» за обыкновенную женскую грудь. Кентавры лишь изредка, в холод или жару, укрываются под неким подобием одежды, и у них не принято прятать то, что свидетельствует об их половой принадлежности. Груди кентавриц всегда впечатляют своим размером. Они куда больше женских, наверное, потому, что кентаврице надо выкармливать кентавренка, а тот, конечно, во много раз больше людского детеныша. Чекс наверняка по возрасту была не старше Эхса, но ее бюсту позавидовала бы любая обыкновенская секс-бомба.
- То есть я хочу сказать, - с неловкостью продолжил Эхс, - что, может быть, магический талант у тебя действительно есть, и заключается он в том, что тебе предназначено летать? Если так, то ни грудные мышцы, ни размах крыльев большого значения не имеют. Магия - вот что главное!
- Тогда почему же я не летаю?
- А потому, что ты тренировала крылья; тебе же надо было тренировать свои магические способности. Вот ничего и не получилось.
- Тренируй то, не знаю что - так получается? - уныло спросила Чекс. - Я ведь всячески воображала, как взлетаю, но напрасно.
- Да, ты правильно делаешь, что идешь к Хамфри. Он обязательно снабдит тебя каким-нибудь заклинанием.., в общем, поможет.
- Я на это и надеюсь, - сказала Чекс. - А ты зачем к нему идешь?
- Хочу получить совет, как избавиться от одной демонессы. Она угрожает моей семье, - сказал Эхс. Он рассказал кентаврице о случившемся в пивном дереве, умолчав, однако, о соблазнительных предложениях демонессы. Да, об этом он предпочел умолчать.
- Странно, что демонесса не попыталась тебя соблазнить, - вдруг сказала Чекс. - Человеческие мужчины падки на такие приманки, а у демонов нет совести.
Эхс почувствовал, что краснеет. Хорошо, что сейчас темно. Он промычал что-то невразумительное.
- Летите, как мухи на мед! Чудеса да и только.
- Чудеса, - вздохнул Эхс. Не желая обсуждать опасный вопрос, он закрыл глаза и тут же уснул.

***

- Эхс! Эхс! - звал из темноты настойчивый шепот.
Эхс вздрогнул и проснулся, но не сразу понял, что происходит. Вокруг было темно.
- Что, пора дежурить? - спросонья пробормотал он.
- Нет. Кажется, дракон.
- Где? - вскочил Эхс. Сна словно и не бывало.
- Впереди. Оттуда дымком тянет. На меня вчера столько раз драконы нападали, что я их запах теперь отлично различаю.
Эхс почувствовал запах гари.
- Действительно, дракон! Но эта тьма.., я не вижу, откуда он приближается, то есть не знаю, в какую сторону сказать «Нет».
- А ты попробуй воспользоваться своей палкой, - предложила Чекс. - И я попробую своей.
- Но если дракон будет прятаться во тьме, как же я смогу его ударить?
- Нет, ударять не надо. Выстави палку перед собой, и когда…
- А, теперь понял.
Эхс поднял палку и направил ее в ту сторону, откуда тянуло дымком.
Яростное пыхтение приближалось. Эхс волновался, туда ли он направил палку. А вдруг дракон пролезет под ней или обрушится с воздуха? Дракон надвигался все ближе и ближе. Запах гари становился все сильнее и сильнее. А вдруг чудовище изловчится и первым…
- Нет! - не выдержав, крикнул Эхс.
- Пусть подойдет поближе… - вполголоса сказала Чекс.
Пыхтение прекратилось.
- О, неужели твое «Нет» такое дальнобойное?
Но дракон остановился просто потому, что услыхал голос. Теперь стало ясно, откуда он движется.
Дракон взревел и снова двинулся вперед.
- Нет! Нет! Нет! Нет! - пулеметной очередью пробарабанил Эхс.
Дракон снова взревел, на этот раз растерянно, и начал удаляться. Чекс и Эхс слышали, как он царапал когтями по тропинке.
- Задал ты ему жару, - прошептала Чекс одобрительно.
Эхс в ответ лишь вздохнул смущенно. Если бы Чекс знала, до чего сильно он испугался и от испуга.., повел себя, как герой.
- Хорошо, что ты рядом, - сказала Чекс. - Я бы не смогла справиться с драконом в такой тьме, да и на свету, пожалуй, тоже. Я наверняка пустилась бы наутек, но в темноте и удирать тоже дело опасное.
- Иди спать, а я подежурю, - попытался сменить тему Эхс.
- Как хочешь, - не стала спорить Чекс. Послышался легкий шорох. Это Чекс прилегла на землю.
Эхса разбирало любопытство: как спит человеческая половина кентавра - ложится на землю или продолжает стоять вертикально? Но подойти и посмотреть он не решился.
Очень скоро небо на востоке посветлело - приближался рассвет. Что ж это получается, Чекс простояла на часах большую часть ночи, почти ничего не оставив ему, Эхсу.
Когда стало совсем светло, Эхс наконец увидел, как спит кентаврица. Нет, не лежала ее человеческая половина на земле, но и не стояла вертикально. Человеческое туловище кентавра отдыхало, опершись на лошадиный торс. Руки Чекс сложила под грудью.., то есть под грудными мышцами, тут же поправил себя Эхс. Русые волосы юной кентаврицы красиво смешивались с гривой.
Чекс права, волосы у них и в самом деле одного цвета, словно они брат и сестра. А вдруг действительно, брат и сестра? Брат-огр, сестра-кентаврица. Может такое быть? Ну не брат и сестра, так значит, просто родились в одно и то же время, когда в Ксанфе действовал приказ, что все новорожденные должны быть русоволосыми, с серыми глазами.., а что, с магией все возможно. Как бы там ни было, но спящей Чекс нельзя было не залюбоваться.
Луч света проник сквозь листву и коснулся ее лица. Чекс заморгала и открыла глаза.
- О, уже утро! - воскликнула она, подняв сначала переднюю часть туловища, а потом заднюю. - Сейчас, пописаю, и снова отправимся в путь.
Кентаврица отошла к обочине тропы, расставила задние ноги и сделала, как обещала, а Эхс от удивления так и замер. Он знал, что для кентавров такое поведение в порядке вещей, но все равно начал медленно, но верно, покрываться краской стыда.
И тут, не выдержав, Эхс ринулся в заросли и там сделал то же, что делала Чекс на тропинке. Кентаврица решит, что это его снова человеческая застенчивость одолела. И вправду одолела, но он убрался подальше от взглядов Чекс еще и для того, чтобы, прежде чем они пойдут дальше, избавиться от свекольной краски стыда.
- По-моему, тебе пора избавляться от этих глупых привычек, - заметила Чекс, пытаясь сорвать пирожок с высокого пирожкового дерева. Она тянулась изо всех сил, так что ее гру.., грудные мышцы оказались на уровне Эхсовых глаз.
Эхс промолчал, потому что сомневался - какую именно глупую привычку кентаврица подразумевает? Если привычку в определенные моменты прятаться подальше, то.., да, он постарается научиться делать это у нее на глазах и не краснея, У людей свои обычаи, у кентавров свои, значит, надо приспосабливаться Чекс протянула ему
пирожок и потянулась за другим.
- Спасибо, - промычал огр, уставившись в землю. Он машинально сжевал пирожок, так и не разобравшись, какая там была начинка.
Они отправились в путь и через час подошли к перекрестку.
- Вот, - радостно крикнула Чекс, вовсе, кажется, не огорченная тем, что раньше этот перекресток проглядела. - Вот тропинка, которую я пропустила!
- Но их тут две, - пожал плечами Эхс. - Одна ведет на север, другая на юг. По какой пойдем?
- Это зависит от того, где находится замок Доброго Волшебника - на севере или на юге?
- Я знаю, что на севере находится Провал, но не знаю, далеко ли, - сказал Эхс. - Если на севере Провал, то…
- То замок Хамфри на юге, - завершила кентаврица. - Ну что ж, давай пойдем на юг, а если там нет замка, ну.., тогда повернем на север. Мне кажется, пройти осталось совсем немного.
И они пошли на юг. Деревья, сначала огромные, затемнявшие тропу густыми тенями, становились все ниже, все тоньше, а солнце припекало все жарче.
- Поскорее бы вода, - вздыхала Чекс. - Я вся вспотела.
Эхс знал, что дамы почему-то любят эту фразу:
«Я вся вспотела», - но он видел, что коричневый мех кентаврицы и в самом деле поблескивает от влаги.
- А ты попробуй помахать крыльями, - предложил он.
- О, прекрасная мысль, - обрадовалась Чекс. - Заодно и потренируюсь.
И кентаврица энергично захлопала крыльями.

***

Вскоре они подошли к небольшому озеру. Но тропа не прерывалась, а шла как и прежде, но уже по поверхности воды.
- Неужели тропа может проходить по воде? - удивилась Чекс.
- Если она заколдованная… - с сомнением отозвался Эхс.
- Сейчас проверим, - сказала Чекс и сделала шаг по тропинке.., но передние копыта тут же прошли сквозь прозрачную тропу и с плеском погрузились в воду.
И тут же в озере что-то пробудилось. Что-то громадное и черное стремительно направилось в их сторону, поднимая впереди себя волну.
Кентаврица поспешно отошла назад.
- Давай-ка лучше обойдем вокруг озера, - сказала она. - Может, раньше путешественники и могли проходить по озерной тропе, но теперь это колдовство исчезло.
- Я согласен, - кивнул Эхс.
Они пошли по мелководью в обход, но идти все равно было трудно - прибрежные камышины то и дело цеплялись за ноги, тянули назад. Эхс бил по ним палкой, они с легким шипением отставали, но потом вновь принимались за свое.
- Эхс, мне кажется, что надо как можно быстрее пройти это место, - сказала наконец Чекс. - Земля тут достаточно плотная, значит, я могу повезти тебя, если ты не возражаешь. Могу галопом…
- Согласен, - он передал ей свою палку, а потом, держась за правую руку кентаврицы, взобрался к ней на спину.
- Теперь покрепче держись, - велела она.
Чекс стремительно перешла с шага на бег. Брызги так и летели у нее из-под копыт.
Когда половина пути была пройдена, Чекс повернулась, чтобы взглянуть на него. Эхс был поражен гибкостью ее торса.
- Не лучше ли будет, если ты возьмешь назад свою палку? - спросила кентаврица.
И тут он понял, что ему и в самом деле надо хоть чем-то вооружиться. Какие-то птицы, с виду довольно зловещие, летели в их сторону. Птицы, присматриваясь, изгибали шеи, клювы у них были загнутые и вид очень голодный.
- Если ты сбавишь скорость, я попробую их отогнать, - сказал Эхс.
Кентаврица послушно умерила шаг. У нее тоже была забота - своей палицей она колотила по липучим, мешающим двигаться, камышинам.
Эхс искоса наблюдал за птицами. Он без труда отогнал бы их, если бы они подлетали по одиночке.
Но пятеро хищниц, сложив крылья, пошли в пике. Клювы их, твердые и острые, не обещали ничего хорошего.
- Нет! - крикнул Эхс.
Агрессорши не успели сменить курс. Две из них плюхнулись в воду. Две в отчаянии попытались вновь взмыть в высоту. Пятая сделала кувырок в воздухе и, с трудом изменив курс, просвистела в миллиметре от плеча кентаврицы.
А на глубине в озере вновь зашевелилось что-то и начало приближаться к берегу. Эхс сунул палицу под мышку, покрепче ухватился за гриву кентаврицы и крикнул: «Быстрее!»
Чекс помчалась что было сил, на бегу помогая взмахами крыльев. Наконец они обогнули озеро и вновь вернулись на тропу.
- А здорово у нас с тобой получается, - вновь оказавшись на земле, сказал Эхс. - Ты мчишься на противника, а я его обращаю в бегство.
- Действительно здорово, - согласилась Чекс, - только я очень испугалась.
- Вам, девушкам, положено бояться.
- А вам, юношам, нет?
- Нет, мы ничего не боимся, - усмехнулся Эхс. - А вообще, лучше не будем об этом.
- Ладно, не будем.
Чем больше он узнавал ее, тем сильнее она ему нравилась. Хоть и кентаврица, а его, человека, отлично понимает.
Они шли, шли, и вот перед ними выросла гора.
Тропинка погружалась в нее, должно быть, образуя там, внутри, темный тоннель.
Путники остановились.
- Вроде гора как гора, - сказал Эхс. - Но после драконов и озера мне что-то не по себе.
- Предположим: мы туда войдем…
- Лучше не входить.
- И я так думаю.
- Но как же нам обойти гору? На склонах, смотри, полно древопутан.
- А там вон, повыше, пичужки наши знакомые сидят, - добавила Чекс. - А знаешь, ни этой горы, ни тоннеля не было на той карте, которую моя матушка наЧЕМоданила, точно не было.
- Твоя матушка что? - в недоумении уставился на нее Эхс.
- Ну, мама моя, кентаврица Чем, дала мне эту карту.
- А, теперь понял, - все равно еще не до конца опомнившись, пробормотал Эхс.
- Вижу, тебе не мешает подучить молодежный язык, - рассмеялась Чекс. - Так вот, на карте, которую мне дала моя мама, этой горы нет. Значит… мы шли до сих пор не в том направлении. Придется повернуть и идти на север.
Эхсу не улыбалось вновь обходить вокруг озера, но, по крайней мере, опасности там уже известные…

Глава 3
КОПУША

Озеро было нешуточной преградой, но когда знаешь все наперед, обойдешь и не такое препятствие. Удачный переход решено было отметить завтраком. У Чекс в заплечном мешке оказалась весьма полезная вещь - кружка для зачерпывания воды из озера. Позавтракав, они не спеша дошли до перекрестка и пошли на север.
И тут, откуда ни возьмись, появился дракон.
- Я сыт по горло этими чудовищами! - взревел Эхс. Огрья сила вдруг пробудилась в нем. Огр Эхсил ударил дракона палицей по башке, потом поддел снизу и зашвырнул в лес. Не столько раненный, сколько обескураженный, дракон тут же убрался подобру-поздорову.
- Ого, дракон такой большой, а ты метнул им, как тряпичной куклой! - в изумлении воскликнула Чекс.
- Говорил же я тебе, что я на четверть огр, - отдуваясь, пояснил Эхс, - Иногда что-то во мне включается, и я огреваюсь с головы до пят, и такой страшно сильный становлюсь…
- Наверное, так и есть, - согласилась Чекс. - Не скажу, что огры мне очень уж симпатичны, но видеть, как дракон летит вверх тормашками - это класс!
- Плохо, что эта сила не подчиняется моей воле, - сказал Эхс. - Она накатывает внезапно, как насморк, и очень быстро улетучивается. Мой отец куда огрев меня, а мой дедушка Хруст…
- А мне нравится, что ты не совсем огр, - поспешно заявила Чекс. - Не зря же говорят: чем огрее, тем глупее.
- А еще говорят: чем огр огрее, тем он с виду страшнее, - добавил Эхс.
- А чем огр страшнее, тем дерется сильнее, - не отставала Чекс.
- Настоящий огр на дракона лишь взгляд бросит, того как ветром уносит, - вспомнил Эхс еще одну древнюю пословицу. - А огрья жена силой мощной тоже обладает - от одного ее взгляда молоко скисает.
- А от дыхания огрицы сыр становится тверже черепицы, - заключила Чекс. - Ну хватит об ограх. - Пойдем скорее, а то скоро вечер, а до замка Доброго Волшебника еще идти и идти.
И они возобновили путь. Местность вокруг постепенно становилась каменистой, а это намекало на приближение Провала.
- Что-то здесь не так, - пробормотала Чекс.
Эхс в душе согласился: да, в самом деле что-то не так. Но существует всего четыре стороны света.
Три направления они уже проверили. Это - четвертое, последнее. Значит, надо идти.
Впереди что-то зашумело.
- Что, опять дракон! - гневно крикнула Чекс. - Их тут прямо целый полк!
- Не рычит, - заметил Эхс.
- Не рычит, но и по шагам слышно, что это не человек и не кентавр.
Они остановились, ожидая, пока оно появится.
И оно наконец появилось. И когда оно появилось, удивлению их не было предела.
- Смотри, ходячая груша? - воскликнул Эхс.
Существо, оно было потяжелее Эхса, но явно легче Чекс, по форме действительно напоминало грушу с вытянутым рыльцем и маленькими лапками.
- О, - открыла рот от удивления Чекс. - А я думала, они все вымерли.
- Кто, груши?
- Да никакая это не груша! - отмахнулась Чекс. - Это копуша?
- Что?
Но тут странное существо заметило их. Оно подняло голову, сверкнув из шерсти бусинками глаз.
Бусинки оказались коричневыми.
- А ты куда идешь? - без всякого страха спросила Чекс.
Видя, что кентаврица совершенно спокойна, Эхс сразу понял, что существо безвредно.
- Кентавр? - произнесло существо.
- Да, я кентавр, - важно проговорила Чекс. - Меня зовут Чекс. А ты кто такой?
Существо внимательно посмотрело на Чекс.
- Я копуша Прокопий. Пожалуфта, пропуфтите меня.
- А ты знаешь, что все копуши в Ксанфе давно ласты склеили? - спросила кентаврица.
- У копуш нет лафт, - обиженно ответил копуша Прокопий.
Эхс понял, что копуша не выговаривает букву «с».
И тут копуша повернулся к нему.
- А кто вы, фэр?
- Я Эхс.
- Привет, Эхв. Так можно мне пройти?
- А разве мы тебя держим, - пожала плечами Чекс. - Просто хотели познакомиться.
- Я иду к Доброму Волшебнику, по очень важному делу. Пожалуфта, пропуфтите.
- Но мы ведь тоже идем к Доброму Волшебнику! - воскликнул Эхс. - Мы думали, что надо идти по этой тропе.
- Не по этой. Впереди Провал.
- Ну тогда, значит, Доброго Волшебника нет нигде! - в отчаянии воскликнула Чекс. - Все остальные направления мы уже проверили!
- Ферое и коричневое, - приглядевшись к огру и кентаврице, произнес Прокопий. - Хорошие цвета.
- Да, цвета у нас совпадают, - согласилась Чекс. - У тебя тоже серое и коричневое, но наоборот: глаза коричневые, а шерсть серая.
- Фейчаф ифправлю на бурую, - сказал Прокопий.
- Шерсть? - спросила Чекс.
- Да.
Копуша сделал какое-то движение, и мех изменил вдруг свой цвет: серый на коричневый. Но самое удивительное, что глаза у него при этом сделались серыми. Теперь действительно все трое стали одного цвета.
- Прокопий, нам надо кое-что обсудить, - сказала Чекс. - Происходит что-то странное: мы, не можем найти замок Доброго Волшебника.
- Но мне профто необходимо найти Волшебника! - воскликнул копуша. - Это очень важно!
- А нам разве не важно? - горячо произнесла Чекс. - Чтобы побыстрее отыскать замок, нам надо… сверить показания и объединить усилия.
Копуша с готовностью кивнул. И прикоснулся к шубке, сделавшись опять серым и строгим.
- Понимаешь, - начала Чекс, - Эхс шел к замку с востока. Я - с запада. Потом мы вместе пошли на юг, но ничего там не нашли. И мы решили пойти на север…
- Я иду ф февера, - вставил копуша. - Замка там нет.
- Значит, перед нами какая-то загадка, - продолжила Чекс. - Всем надо повстречаться с Хамфри, но никто из нас не может его найти. Может, кто-нибудь из Собравшихся имеет на этот счет какие-то мысли?
- А что вы нашли на юге?
- Гору с тоннелем. А на ЧЕМОданной карте никакой горы нет.
- На какой карте? - заинтересовался копуша.
- А, неважно. Главное, что это правильная карта.
- А гора точно фтоит?
- Стоит, - вздохнула Чекс.
- Пошли опять на юг, - предложил копуша. - Замок там, не иначе.
- Я с тобой согласна, - снова вздохнула Чекс. - Но как же мы пройдем по тоннелю? Есть подозрение, что тропа не везде покрыта колдовством. И если как раз в тоннеле она расколдовалась, то нас попросту завалит камнями. Если тоннель рухнет…
- А у наф, копуш, тоннели крепкие, нерушимые, - с гордостью заявил копуша.
- Да, вы, копуши, мастера прокапывания, - согласилась Чекс. - Ты, наверное, все знаешь о тоннелях.
- Вфе, - подтвердил копуша. - И ефли тот тоннель плохой, я прокопаю новый.
- Значит, возвращаемся по этой же тропе, - подытожила Чекс. - Ты не возражаешь? - спросила она у Эхса.
- Нифколечки, - сказал Эхс, передразнивая копушу.
Но кентаврица метнула в его сторону взгляд настолько темный, что он тут же понял - шутка не получилась. Да и всякий раз, желая сострить или просто высказать какую-то оригинальную мысль, Эхс терпел неудачу.
И снова они отправились на юг. Впереди шла Чекс, за ней копуша, за ним Эхс. Но троица понимала, что прежде чем они доберутся до горы, наступит ночь, а в темноте входить в тоннель… В общем, дойдя до перекрестка, они благоразумно сделали привал и перекусили фруктами. Для копуши Прокопия это лакомство было в новинку, ведь копуши по деревьям лазать не умеют, но фрукты ему понравились. В свою очередь он вынюхал для друзей несколько съедобных корешков, о которых те раньше и не слыхивали. Чекс вымыла коренья, и они с Эхсом осторожно откусили по кусочку. Коренья оказались очень даже вкусными!
За ужином завязалась беседа. Каждый рассказал, зачем ему понадобился Добрый Волшебник.
Вот что рассказал копуша.
- Мирные копуши, - объяснил он, - вовсе не вымерли, а просто удалились в поисках более пышных пастбищ; и случилось это давным-давно - несколько веков назад. Семейство прокопаев на самом деле чрезвычайно обширно. В него входят разнообразнейшие существа, начиная от крохотных, но въедливых личинок скалдырников и кончая внушительными по размеру, но совершенно безвредными свирлелъщиками. А между скалдырниками и свирлельщиками бытует еще масса промежуточных форм - дырявящих, буравящих, винтящих. Поскольку мирные копуши сторонились толпы, публика о них ничего толком не знала и считала не их, а каких-то совершенно промежуточных завитушечников главными представителями рода. Пространство между замком Ругна и Провалом просто кишело различными существами, поэтому копуши предпочли удалиться на восток, в глушь, где и обосновались на живописных берегах Люблю-реки.
- Да, я видела эту реку на маминой карте, - сказала Чекс. - Люблю-река соединяет Любино озеро с озером Огр-Ызок. Эта часть Ксанфа почти не исследована, очень мало известно - что там, и где расположено.
- И копушам нравитфя, что неизвефтно, - ответил копуша. - Фтолетиями мы копали там в тишине и покое. И вот…
- Что-то произошло? - догадался Эхс, которому вдруг стало интересно. География не очень его увлекала, но теперь начиналось что-то действительно занимательное.
- Да, ужафное, - согласился копуша. - Ужафные фобытия зафтавили меня отправитфя в путь.
Офтальные копуши поручили мне эту тяжкую миффию, потому что я лучше их владею языком фущефтв, обитающих наверху.
- О, ты действительно прекрасно им владеешь, - поспешила заверить Чекс. Поспешила, потому что Эхс тоже собирался что-то сказать, наверняка не очень лестное.
- Вот только чувфтвую, буква эф у меня иногда не получаетфя, - печально признался копуша.
- Хорошо, если б иног… - начал Эхс, но тут кентаврица хлестнула его хвостом. Удар был несильный, но Эхс почему-то передумал продолжать.
- Ничего, поработаешь и освоишь, - мягко произнесла Чекс. - В этом нет ничего трудного. Так ты не закончил, что за ужас постиг вас, копуш?
- Долина Прокопиев на краю гибели! - с чувством произнес копуша.
- Долина Прокопиев, - повторила Чекс. - До чего красочное название!
- А демоны ее разрушают, - грустно произнес копуша.
- Дымом запахло, - поднял голову Эхс. - Это дракон.
В самом деле, еще один маленький дракон-дымовик двигался по тропе с запада. Предвкушая закуску, он чадил дымом, как паровоз.

Предыдущая страница 2 Следующая страница


3 Пирс Энтони

- Все на южную тропу! - скомандовал Эхс.
Чекс и копуша поспешно перебрались с восточно-западной тропы, где до сих пор сидели, на южную, а Эхс, заслонив их собой, начал ждать.
Когда приблизившийся дракончик начал наступление, Эхс громко крикнул: «Нет!». Дракончик попытался остановиться, но на него обрушилось второе «Нет!». И это «Нет» заставило чудовище передвигаться в прежнем направлении, то есть на восток, где он вскоре и исчез в голубой дали.
- Замечательно, - сказала Чекс. - Сначала ты мешаешь дракону атаковать, а потом не даешь ему остановиться. И он идет, как шел, начисто забыв, где находится его добыча.
«Ты гляди, - подумал Эхс, - до чего разумная кобылка!»
- Очень полезная магия, - подхватил копуша. - Жаль, у меня таланта нет.
- А что, у копуш магических талантов не бывает? - поинтересовался Эхс.
- В общем-то нет. Мы профто копаем.
- Ты собирался рассказать, что произошло в Долине Прокопиев, - напомнила Чекс.
- О, это такая груфтная ифтория, - вздохнул копуша. И рассказал, что демоны, которые водились в Долине и раньше, но вели себя более-менее пристойно, однажды решили уничтожить незлобивую Люблю-реку. Очевидно, ее извилистые очертания не понравились демонам, и они с помощью ужасной магии выпрямили реку.
- И больше нет изгибов? - ужаснулась Чекс, ценившая изгибы, потому что родилась на свет именно в итоге многих изящнейших поворотов судьбы.
- А по мне, хоть есть - хоть нет, какая разница? - спросил Эхс, мало что смысливший в красивеньких завитушках, как и его предки, предпочитавшие бить прямо в ухо.
- Большая разница! - сверкнув глазами, возразила Чекс. - Река, лишенная изгибов, теряет свое дружелюбие.
- Да, нрав у нее ифпортилфя, - подтвердил копуша.
И он рассказал, что поток теперь течет прямо, нисколько не заботясь ни о рыбе, когда-то населявшей изгибы и теперь умирающей без воды, ни о пересыхающих без влаги растениях. Гостеприимная долина постепенно превращается в пустыню. Влажная почва, в которой так весело и легко было копушам прокладывать тоннели, сохнет, обращаясь в пыль и песок, и тоннели начинают рушиться. Рай становится адом. И недаром Люблю-реку, точнее, то, что от нее осталось, уже переименовали в Убью-реку.
- А может, вы прокопаете новые изгибы, и тогда река опять подобреет? - спросила Чекс. - Копушам ведь по силам это сделать?
Копуша отрицательно качнул головой. Нет, сделать этого копуши не в силах. Демоны выставили охрану и сурово наказывают каждого, кто пытается вмешаться в их бессовестные проделки. А копуши рождаются па свет, чтобы трудиться, а не для того, чтобы воевать - и демонов им не победить.
Если нельзя вернуть реке прежнюю красоту, то лучше вообще уйти из этих мест; но копуши не знают, куда им идти, потому что нет для них в Ксанфе места лучше Долины Прокопиев. Поэтому и идет он сейчас к Доброму Волшебнику за советом - как же отнять им у демонов власть над рекой и превратить ее в прежнюю Люблю-реку?
- Смешно, - сказал Эхс.
- Не смешно, а очень грустно, - возразила Чекс.
- Смешно, потому что и я иду к Хамфри с тем же вопросом: как укротить демона? - пояснил Эхс. - Эта демонесса говорила, что там, где она раньше жила, начало твориться что-то плохое. Поэтому она решила оттуда уйти.
- Ты думаешь, она пришла именно из Долины Прокопиев? - спросила Чекс.
- Да, она упоминала Долину.., а может быть, Люблю-реку. В общем, я не сомневаюсь, что она пришла из Долины. Не сомневаюсь, потому что ясно помню, что она… - тут Эхс замялся. Ему не хотелось упоминать о поцелуях, которыми демонесса жаждала его одарить. Честно говоря, не поцелуями, а чем-то совсем другим она хотела его одарить.
- Может, эта демонеффа такая фтрашная, что другие демоны не выдержали и прогнали ее? - предположил копуша.
- Нет, она очень красивая, - возразил Эхс. - То есть я хочу сказать, что она может превращаться в кого угодно, и в красотку тоже.., соблазнительную, то есть.., в общем, ну это…
- Нам все понятно, - сухо заметила Чекс. - Она совратила тебя, так, да?
- Ну, она предлагала, но.., но я.., я всеми силами пытался от нее избавиться… Демонесса сказала, что ушла из-за жужу зуммеров.
- Это еще кто такие? - удивилась Чекс.
- Жужузуммеры издают звук, который до ушей смертных не доходит, а вот демонов сводит с ума.
Поэтому демонесса и ушла. Но мне кажется, жизнь посмеялась над демонами: реку они выпрямили, а счастья все равно не нашли.
- Жужузуммеры, - задумчиво повторил копуша. - А мы ведь флыхали о них. Один из наф подфлушал, как демон говорил, что речушку выпрямили именно для того, чтобы избавитфя от жужжалок. Только мы не знаем, кто такие эти жужузуммеры.
- Наверное, если бы копуши нашли этих самых жужузуммеров, то с их помощью смогли бы выгнать демонов? - предположила Чекс. - Потом опять закрутили бы реку и зажили по-прежнему, мирно и счастливо, в своей Долине Прокопиев.
- Может, Добрый Волшебник и фкажет, как это фделать, - мечтательно произнес копуша.
Они шли по тропе на юг, а над ними шумели своими кронами высокие деревья. Потратив много времени на отдых и разговоры, они шли теперь среди наползающих со всех сторон сумерек.
- Предлагаю разбить лагерь, - сказал Эхс. - Понатыкаем возле места ночевки палок, и дракон не прорвется…
Вдали прогремел гром.
- Промокнем! - обеспокоилась Чекс.
Эхс, прищурившись, всмотрелся в приближающиеся тучи.
- Не промокнем, - заверил он, - На нас надвигается не дождь, а цветной сбитень. Сбитень на лету сбивает с веток все, что на них растет, а потом несет в другое место и там обрушивает…
- Значит, надо спрятаться, - озабоченно произнесла Чекс.
- Фбитень опафен? - поинтересовался копуша.
- Да кто его знает, что он сбил на этот раз - вдруг что-нибудь крупное и тяжелое, - сказала Чекс. - Хижину строить уже поздно, остается укрыться с подветренной стороны дерева.
- А почему не под?
- Под чем? - не сообразил Эхс.
- Под землей. Когда нам, копушам, наверху грозит опафнофть, мы уходим под землю.
- Но я под землей не помещусь! - возразила Чекс.
Действительно, для кентаврицы пришлось бы прокопать просто гигантский тоннель!
А сбитень тем временем все приближался, и вокруг становилось все цветное. Нужны были решительные действия.
Взгляд Эхса упал на ствол поваленного дерева. И тут же огрья сила пробудилась в нем. Он поднял ствол и хрястнул им о ближайшее толстенное дерево. Ствол расщепился на несколько кусков. Эхс подобрал их и связал - получилось нечто похожее на плоскую крышу. Куски поменьше огр вбил в землю и на эти колья положил крышу.
Но его сила как появилась внезапно, так внезапно и исчезла, оставив после себя лишь усталость.
- Тебе самой придется закончить строительство, - тяжело дыша, обратился он к Чекс. - Это ведь только скелет.
- Ничего, достаточно! - воскликнула Чекс и, набрав охапку ветвей, бросила ее сверху на крышу. - Через такой слой сбитню не пробиться. Если сбитое и растает, то не беда - побуду немного мокрой. Спасибо, Эхс.
Тем временем копуша копал. Над тем местом, где он трудился, уже возвышалась куча земли и в поверхности зияла дыра. Что-что, а копал он проворно.
Сбитень грянул. Желтые кругляши посыпались сквозь листву. Ударяясь о землю, они оставляли в поверхности круглые ямки.
Чекс укрылась под крышей. Ей пришлось сначала наклонить голову, а потом лечь - крыша не особенно возвышалась над землей, но зато спасала от града.
Рыльце копуши высунулось из норы:
- Эхв! Фкорей фуда! Готово!
Желтые кругляши так густо падали вокруг Эхса, что он поскорее поспешил на голос.
Среди желтых кругляшей все чаще стали попадаться синие. Они были мягче желтых и даже как будто теплее.
Эхс спускался в нору, все глубже и глубже, а цветные градины летели за ним. Он начал пробираться по тоннелю, который вел куда-то вверх и постепенно расширялся. Но это Эхс лишь чувствовал, потому что вокруг было темным-темно. Пробираясь вперед, он наконец уткнулся в лохматый теплый мех.
- Ничего, помефтимфя, - произнес в темноте копуша. - И не промокнем.
Копуша и в самом деле мастерски проложил тоннель. Желтые и синие кругляши падали в дыру, таяли, но тоннель при этом нисколько не страдал от влаги.
- А вдруг дракон заявится? - на всякий случай спросил Эхс.
- Тогда я уберу опоры, и тоннель обвалитфя, - охотно пояснил копуша. - Ни один хищник не дофтанет копушу в его норе.
«Так драконы же во время бури не охотятся, - вспомнил Эхс. - Кому понравится получать затрещины от градин. А раз драконов сейчас можно не бояться, значит, и Чекс там, наверху, ничего не угрожает».
Прошло еще немного времени и буря утихла.
Эхс попытался выбраться из тоннеля, но дорогу ему преградили целые кучи желтых и синих шариков.
- Не волнуйфя, - успокоил его копуша. - Я пророю новый проход.
Прокалывание заняло всего лишь несколько минут. Стремительно, не сбавляя темпа, копуша рыл куда-то вниз, потом вокруг, потом наверх…
Эхс двигался следом за копушей и все время удивлялся скорости, с которой тот копал.
- Как тебе удается так быстро прорываться вперед? - спросил он наконец.
Копуша во тьме на секунду прервал копание и повернулся (хотя тоннель был очень узкий, не шире его собственного тела, повернуться копуше все же удалось).
- Феребренные когти, - объяснил он. - На, потрогай.
Эхс осторожно прикоснулся и почувствовал холод металла. Получалось, что копуши в случае необходимости надевали когти, как всадники надевают шпоры.
- Где же ты хранишь свои инструменты? - спросил Эхс.
- В офобой фумке, - пояснил копуша. Потом развернулся и продолжил копку. Отработанная порода летела вправо, поэтому Эхсу все время приходилось отклоняться влево.
Вскоре они дошли до поверхности. Куча полурастаявших желтых пломбирин и синих сбитых сливок обрушилась вниз. Цветные сугробы доставали Эхсу до колен, копуше до пояса. Да, буря оказалась краткой, но сильной!
Чекс по прежнему пряталась под навесом, но цветные сугробы, образовавшиеся вокруг и сверху, почти скрыли ее.
- Я боялась, как бы вас там, внизу, не затопило! - крикнула она.
- Ну что ты, копуша устроил отличную нору, - сообщил Эхс. - Он просто гениальный Прокопий!
- Ну что ты, я профто делал фвое дело, - скромно возразил копуша. - Таков наш, копуш, жребий.
И все же, вопреки копушиной скромности, Эхс с этой минуты стал считать его компаньоном таким же полезным и интересным, как и Чекс. Все они встретились случайно, но для такого путешествия лучшего состава было не придумать.
Потом распределили, кому когда дежурить. Эхсу предстояло стоять на страже первым; Чекс, учитывая, что она уже в прошлую ночь подежурила, - последней. Эхс, правда, сомневался, что дракон притащится по такой мокроте, но рисковать не хотел, да и остальные не хотели.
Копуша снова нырнул в нору, а Чекс устроилась на какой-то высотке, где было посуше, потому что под помостом земля совсем промокла.
Эхс ходил туда-сюда по тропинке, прогоняя от себя сон. Звезды, усеявшие небо, подмигивали ему сквозь колышущуюся листву. Эхсу было приятно сознавать, что у него есть друзья. Таланты у них разные, но цель путешествия одна. Одно плохо - доберутся они до замка Доброго Волшебника, а потом придется расставаться.
Чувствуя, что сон вот-вот сморит его, Эхс подошел к норе и позвал:
- Копуша! Копуша! Ты готов вступить на дежурство?
- Готов, Эхв, - сонно зевнув там, у себя в норе, отозвался копуша и начал выползать под свет звезд.
А Эхс, наоборот, спустился, пролез по тоннелю и улегся на землю, еще теплую от лежавшего здесь копуши. «А тут и в самом деле удобно», - начал размышлять он.., и тут же уснул.
Проснувшись, он почувствовал рядом с собой чей-то теплый бок. Значит, копуша, отстояв на часах, передал уже дежурство кентаврице.
Эхс выбрался на поверхность и обнаружил, что уже светает. Чекс складывала на помосте фрукты для завтрака.
- Никаких драконов! - бодро сообщила она.
Эхс почувствовал, что ему надо исполнить естественную надобность. Смущаясь и вместе с тем понимая, что пора бороться с предрассудками, он начал спускать брюки.
- Ой, не здесь! - поморщилась Чекс. - Здесь же завтрак.
И тогда обрадованный Эхс скрылся в зарослях и там сделал все, что надо.
Они отведали фруктов и закусили растопленным пломбиром и сбитыми сливками. Вскоре вылез копуша, держа в лапках пару клубней, найденных под землей, и произошел взаимовыгодный обмен: некоторые фрукты были обменены на вкусные корешки. Клубни оказались необыкновенно вкусными - очевидно, у копуш особый нюх на такие лакомства.
Потом они собрались и вновь пошли по тропе.
И вскоре перед ними вновь раскинулось озеро.
- А я плавать не умею, - попятившись от воды, испуганно проговорил копуша.
Само собой разумеется, не умеет. Да и для тех, кто умеет плавать, озеро все равно опасно: что-то с минуты на минуту может проснуться в глубине.
Пройти вокруг озера, по мелководью, тоже не удастся - хищные растения без труда поймают неповоротливого копушу и утащат на дно. Прорыть тоннель под водой? Нет, у копуши вряд ли это получится. Как ни крути, а вода - это серьезнейшая преграда.
Эхс посмотрел на Чекс. А если усадить копушу к ней на спину? Опять ничего не выйдет - копуша слишком громоздкий, да и не приспособлен для верховой езды. К тому же, если кентаврица повезет копушу, тогда ему придется обходить озеро самому, а это невозможно.
- Давайте сделаем плот, - предложила Чекс. - На берегу, глядите, много подходящих бревен валяется. Свяжем их лозой, найдем длинные шесты, чтобы от дна отталкиваться - и вперед!
- Плот? - удивился копуша. - А что это такое?
- Ну, это такая лодка, только без бортов, - пояснил Эхс.
- Лодка? - снова удивился копуша. - А это что такое?
Чекс озадаченно посмотрела на Эхса, потом спросила у копуши:
- Вы, Прокопии, никогда, что ли, не пользуетесь водой?
- О нет, мы очень уважаем воду! - пылко возразил копуша. - Мы пьем воду, мы купаем фя в воде, мы орошаем водой наши пофевы! Прекрафная Люблю-река дарила жизнь Долине Прокопиев, но теперь, - тут усы копуши жалобно поникли, - теперь Убыо-река только уничтожает.
- И все же ответь, - не отставала Чекс, - вы плаваете по реке? Ходите по ней под парусами?
Или на веслах?
- На вефлах? Под паруфами?
Нет, копуша явно не понимал, о чем идет речь.
- Лодка - это такая посудина, которая плавает по воде и перевозит людей. И плот тоже перевозит. А есть еще парусные хлюпки, то есть шлюпки, так у них такие белые штуковины, паруса, и в них дует ветер. Ты что, ничего этого не знаешь?
- Очень интерефная магия, - вместо ответа похвалил копуша.
- Ну, мы тебе эту магию покажем, - рассмеялась Чекс, - так что когда к своим вернешься, все им и расскажешь. Может, после этого и вы, Прокопии, начнете себе строить ялики да пироги. А как же вы без лодок перебираетесь через вашу любимую речку?
- У наф раньше были мофты и тоннели под водой, - объяснил копуша. - Фтроить их было трудно, но от них была большая польза. Но когда демоны выпрямили реку, мофтами уже нельзя было пользоватьфя. Теперь копуши не могут переходить на другой берег, где офталифь их родные.
- А новые мосты или тоннели нельзя построить? - спросил Эхс.
- Нет, ведь демоны охраняют реку.
- Да, тебе и в самом деле необходим совет Доброго Волшебника, - вздохнула Чекс. - Ну, за работу! Собирайте дерево, самое сухое и крупное, а потом сделаем плот. Плот надо построить крепкий и большой, чтобы выдержал нас троих.
- Фухое дерево? - переспросил копуша. - И что, оно не промокнет на воде?
- Сухое - значит не раскисшее от какого-нибудь града из сбитых сливок, - пояснила Чекс. - Если дерево уже раскисло, то оно не поплывет, а сразу утонет. Строительный материал будем складывать здесь, возле тропинки.
- А, теперь я понял, - сказал копуша и отправился на поиски.
Древесины вокруг валялось много, и вскоре возле тропинки уже возвышалась внушительная горка. Потом отыскалась и крепкая лоза, которой и начали связывать бревна.
К полудню у них получилось громоздкое, неуклюжее нечто, но когда это нечто спустили на воду, оно не утонуло, а поплыло. Тогда команда погрузилась на плот. Эхс и кентаврица вооружились длинными шестами и, отталкиваясь от илистого дна, повели плот к центру озера.
- Остров, - воскликнул копуша. - Плавучий остров!
- И в самом деле похоже, - согласилась Чекс.
- А почему не офтров? - спросил вдруг Эхс.
Копуша и Чекс удивленно посмотрели на него.
- Ты о чем? - спросила Чекс.
- Я.., да так, - смущенно махнул рукой Эхс, который и сам не вполне понял, зачем спросил.
А тем временем появилось озерное чудовище и начало приближаться.
- Эй ты, картошка в мундире! - задорно крикнула Чекс. - Тебе нас не достать!
Но разгневанное чудовище надвигалось и надвигалось. Оно было огромно. Но Чекс, не растерявшись, ткнула его шестом прямо в стебельчатый глаз, и оно убралось.
- Здоровенное, а трусливое! - с удовольствием заметила Чекс.
И тут копуша застонал.
- Что с тобой? - спросил Эхс. - Не бойся, чудовище нас не тронет.
- Мне плохо, - еле проговорил копуша. И действительно, шерсть на нем как будто позеленела.
- У тебя приступ морской болезни, - догадалась Чекс. - На, съешь таблеточку.
И она извлекла из своего мешка кругляшку, тоже зеленого цвета.
Копуша проглотил лекарство, и через минуту его мех снова стал серым.
- Мне лучше, - сообщил он.
Так, отталкиваясь шестами, они постепенно одолевали озеро. На середине озера решено было остановиться и позавтракать. Вскоре они пристали к противоположному берегу. Плот им мог еще понадобиться, и его оттащили как можно дальше на сушу.
И снова перед ними развернулась тропа, а где-то впереди их ждала гора. Но строительство плота и путь через озеро отняли слишком много времени и сил, поэтому они решили провести еще одну ночь на дороге, а уж потом идти к горе. Они становились постепенно опытными путешественниками, да и новая буря как будто не грозила, так что ночь должна была пройти спокойно.

Глава 4
ТАЙНА

Они подошли к горе. Гора была высокая, как и раньше, и по-прежнему в центре ее темнел вход в тоннель.
Чекс поежилась.
- Стыдно признаться, - проговорила она, - но я боюсь замкнутого пространства. Даже если мне скажут, что там ничего нет страшного, мне все равно страшно. А вдруг гора рухнет?
Копуша подошел к горе и принюхался.
- Никакой горы здеф нет, - сообщил он.
- А это что? - кивнул в сторону горы Эхс. - Не видишь разве?
- Вижу, но горы здеф нет, - повторил копуша.
- Не говори глупостей.
- А я фейчаф докажу вам.
И с этими словами копуша погрузился в гору.
Именно погрузился, в прямом смысле слова, то есть его тело исчезло в ней.
- Как это? - уставились друг на друга кентаврица и Эхс.
Из горы высунулось рыльце копуши.
- Это иллюзия, - важно сообщило рыльце, после этого показался и весь копуша.
- Иллюзия! - воскликнула Чекс. Она протянула руку и рука свободно прошла сквозь каменистую поверхность. - Вот это да! Как же мы раньше не догадались?
- Не прикасались, вот и не догадались, - сказал Эхс. - Просто мы поверили, что она настоящая.
- Теперь я понимаю, почему этой горы не было на ЧЕМкентской карте!
- На какой карте? - удивился копуша.
- А, неважно на какой. Я же знала, что нет здесь никакой горы.., и ее действительно нет! Уф, на душе полегчало!
- Получается, мы можем пройти прямо сквозь нее? - спросил Эхс.
- Наверное, - отозвалась Чекс, погружаясь в каменную стену. На мгновение кентаврица предстала как бы в разобранном виде: копыта исчезли, но верхняя часть, человеческая, осталась видна, а с ней и хвост. Потом все окончательно исчезло, и поверхность скалы вновь стала непроницаемой.
Эхс решился протянуть руку - рука вошла в камень.
Если это и была иллюзия, то очень стойкая.
Они уже разоблачили ее, но гора и не собиралась исчезать.
- Тут очень темно, - раздался голос Чекс.
- Тебе фтрашно в темноте, да? - спросил голос копуши. - А мне ничуть не фтрашно.
- А вдруг мы на что-нибудь наткнемся? - с беспокойством произнес голос Чекс. - Я имею в виду не обвал горы, иллюзорные камни не причинят нам вреда; но вдруг там, впереди, настоящая стена? Об нее можно больно удариться.
- Хочешь, я пойду впереди? - предложил голос копуши. - Копуши в темноте, как рыба в воде.
И они вытянулись в цепочку. Копуша шел первым, Эхс - замыкающим. Они не могли наверняка сказать, что идут все по той же правильной тропе, но это было сейчас и не важно; гора оказалась выдумкой - вот что важно. Временами Эхс улавливал в тоннеле какой-то свет, и тогда из мрака выступали каменные стены коридора и становился виден хвост идущей впереди Чекс, но все это было похоже на жуткую сказку. Чем дальше они шли, тем свет появлялся реже и наконец совсем исчез.
- Фтоп! - раздался вдруг голос копуши. - Впереди провал.
- Провал? - воскликнула Чекс. - И нельзя его обойти?
- Я проверю.
Было слышно, как копуша прошуршал сначала в одну сторону, потом в другую.
- Провал проходит от края и до края, увы, - сообщил он наконец.
- А может, это тоже иллюзия? - полушутливо спросил Эхс.
- Увы, нет. Глубины и ширины его я не знаю, но это фамая нафтоящая преграда.
- Я могу проверить глубину, - предложила Чекс. - При помощи моей палки.
Чекс в темноте опустила палку в провал и попыталась коснуться дна. Потом она протянула палку вперед.
- Значит, так, провал очень глубокий, - сообщила она, - по.., не широкий? Я могла бы перескочить.
- Я не фмогу перефкочить, - сказал копуша, - но ефли там, внизу, ефть почва, я фмогу прорыть тоннель.
- Остроумное решение, - похвалила Чекс.
Послышалось, как там, во мраке, копуша проворно внедряется в землю. И вдруг что-то хлюпнуло.
- Тут вода! - крикнул копуша. - Я не могу рыть в воде!
- Ничего, - успокоила его Чекс. - Через озеро тебя переправили, значит, и через провальчик перенесем. Это же, в конце концов, не Провал.
- Трудно сказать, - отозвался Эхс. - Ведь Провал имеет ответвления - и на юг и на север.
Вдруг это одно из них.
- Ну так как же нам быть?
- А что, если из палок сделать мост, временный, - предложил Эхс. - И копуша сможет по нему перейти…
- Но палки слишком короткие, - возразила Чекс.
- Свяжем их вместе…
- А они на средине прогнутся, и вся наша затея рухнет вместе с мостом.
- А мы будем держать по краям, - не уступал Эхс.
- Ну что ж, давай попробуем, - сдалась Чекс. - Но учти, держать придется очень крепко.
- Вы верили мне, когда я вел ваф по коридору, а я верю, что вы удержите палки, - торжественно произнес копуша.
И тогда они приложили одну палку к другой и связали их веревками из лозы, которыми предусмотрительно запаслась Чекс. Потом кентаврица перескочила на другую сторону расщелины. Эхс перекинул этот импровизированный мост, и там, на противоположной стороне, Чекс крепко сжала его руками.
Копуша надел на все четыре лапы особые, хватательные, когти (когтей в его арсенале было много, на разные случаи жизни) и вступил на мост. Карабкаться копуши не умеют, но за корешки ухватываются крепко - как же иначе их вырвать? - так что опыт цепляния у копуши все же был. И он потихоньку начал ползти по мосту.
Мост начал прогибаться, все же копуша обладал немалым весом. Связанные палки постепенно образовали в центре букву «V». Теперь Эхс пожалел о своем предложении - еще немного, и копуша рухнет во тьму. И тут в нем проснулся огр - счастливый Эхс почувствовал в себе настоящую великанскую силу. Нет, он не даст копуше погибнуть!
Тем временем Эхсова сторона моста вновь выровнялась - копуша всем своим весом переместился на половину Чекс.
- Я уфтал! - раздался жалобный голос копуши. - Не могу ползти.
- Эхс, отпусти палку! - крикнула Чекс.
- Но ведь…
- Я его подхвачу и вытащу! Отпускай!
И, надеясь, что поступает правильно, Эхс разжал руки. Незакрепленный конец палки с грохотом упал вниз.
На том краю что-то происходило. Чекс, используя всю свою кентаврью силу, тянула вверх самодельный мост с висящим на нем копушей.
- Ура! Победа! - раздался наконец голос копуши. И Эхс понял, что все обошлось.
- Молодец, - произнесла Чекс. Судя по голосу, она очень устала. Ее человеческие руки были все же куда слабее ее лошадиных ног.
Остальное устроилось само собой. Убедившись, что с копушей все в порядке, Чекс перескочила на сторону, где стоял Эхс, и перенесла его на своей спине через расщелину.
Потом они снова пошли по невидимой тропе и через какое-то время вышли с южной стороны горы.
И увидели впереди замок. Замок был окружен рвом и надежной внешней стеной. Мост был опущен и на нем стояла большая клетка, пустая.
Путешественники остановились перед рвом.
- Пустая клетка, - задумчиво сказала Чекс. - Хотелось бы знать, ловушка это или нет? Добрый Волшебник не любит, когда его беспокоят по пустякам, и всегда расставляет для непрошеных гостей преграды.
- А я также слышал, что для каждого гостя заготовлено свое особое препятствие, - добавил Эхс. - Интересно, кого из нас дожидается эта пустая клетка?
Путешественники растерянно переглянулись.
Никаких предположений ни у кого из них не было.
- Мы могли бы просто взять и войти, - сказала Чекс, - но как раз простота меня и смущает.
Проникать в замок всегда нелегко, а если кажется, что легко, то, значит, это.., только кажется. Лично я, прежде чем сделать решительный шаг, хочу понять, что же, в конце концов, происходит.
Эхс не мог с ней не согласиться.
- Но как понять, что происходит, если нас в замке нет? - все же спросил он.
- Проникнуть туда мысленно, - объяснила кентаврица. - Раньше думай, потом делай!
- У огров принято наоборот, - заметил Эхс.
- А у наф, копуш, вфего по чуть-чуть: чуть подумаем, потом чуть фделаем, - сказал копуша. - Если что-то не дейфтвует, берем другое. Но вот что удивительно - мы вфтретили так много препятфтвий на пути к замку и ни одного возле замка.
- Это и в самом деле странно, - согласился Эхс. - Похоже на то, что препятствия оказались не там, где им следовало быть.
- А может, все шло правильно, - взволновано взмахнув крыльями прервала Чекс. - Может, Добрый Волшебник именно так и задумал?
- То есть не окружать замок преградами, а разбросать их на нашем пути?
- Вполне возможно. Ведь Добрый Волшебник действует исключительно по своим правилам! Захотел устроить преграду именно на дороге - и устроил… Я думаю, - продолжала размышлять Чекс, - что Хамфри знал о том, что мы идем к замку, он знал, кто с какой стороны идет, а раз так, то препятствия он должен был установить для каждого в отдельности, и так, чтобы посторонний на них не натолкнулся.
- Но у Волшебника ничего не получилось! - воскликнул Эхс. - Маленькие дракончики нападали на всех нас.
И тут Чекс присмотрелась внимательно к пустой клетке.
- Смотрите.., на полу драконьи какашки, и прутья все в саже. Наверняка в этой клетке как раз и сидели те маленькие дымящие чудовища, но потом они вырвались!
- Нет, их кто-то выпуфтил, - возразил копуша. - На этой клетке такая защелка, которую только человечефкая рука может открыть.
- Странно, их бы надо было продержать в клетке до нашего прихода, а уж потом выпускать, - сказал Эхс. - Кто же это сделал?
- Не знаю, надо подумать, - ответила Чекс. - Так уж случилось, что мы шли сюда втроем и, естественно, по пути помогали друг другу. Часто ли такое бывает?
- Нет, - сказал Эхс. - Обычно к замку Хамфри добираются в одиночку.
- Ну так вот, - продолжила Чекс, - если бы все шло как обычно, кто из нас прибыл бы первым?
- Наверняка ты, если бы не проскочила мимо перекрестка; потом - я, а последним пришел бы копуша.
- Вот и получается, что Добрый Волшебник своими барьерами первой решил испытать меня. А что меня сильней всего могло бы отпугнуть?
- Гора! - догадался Эхс. - Боязнь замкнутого пространства мешала тебе войти в тоннель. И только потом ты узнала, что это все иллюзия.
- Наверное, тора и была первым, рассчитанным на меня, препятствием, - сказала Чекс. - На маминой карте не было никакой горы. Значит, Волшебник ждал, что я начну выяснять, что это за гора и откуда она появилась. Но я, сама того не ведая, не приняла вызов и пошла назад.
- И я вместе с тобой. Выходит, я тоже как бы не принял вызов.
- А вот если бы ты пришел без меня, то прошел бы по тоннелю. Ведь ты не боишься замкнутого пространства.
- Ну а расщелина внутри горы.., перед ней мне так или иначе пришлось бы остановиться.
- А я, наоборот, без труда, одним прыжком одолела бы ее, - взволнованно продолжала кентаврица. - Выходит, одно препятствие предназначалось мне, другое - тебе, и при этом они оказались близко одно от другого.., почему?.., о, возможно, мы с тобой должны были оказаться возле замка почти в одно и то же время, и поэтому.., поэтому Хамфри просто не успел придумать что-то более сложное. А что, разумно!
- Озеро! - сказал копуша. - Я не фмог бы переплыть озеро! Фтало быть, озеро - моя преграда! Но и провал в горе тоже. Внизу там была вода, и я не фмог бы прорыть тоннель.
- Да. Но рядом были мы и помогли тебе перебраться через расщелину, а ты помог нам пройти сквозь гору. Получается, мы поддержали друг друга. Думаю, для Хамфри это стало неожиданностью.
- А маленькие дракончики? - напомнил Эхс. - Вдруг они бы сейчас сидели в этой клетке?
Чекс еще раз посмотрела на пустую клетку.
- Да, драконы серьезное препятствие.
- Но не для меня, - заявил Эхс. - Я мог бы… мог бы забраться на клетку, а попытайся эти обжоры дотянуться до меня сквозь прутья, накормил бы их своим «Нет».
- Верно. Для тебя клетка с драконами не преграда. Но нам с копушей пришлось бы несладко - ни я, ни он не смогли бы взобраться наверх. Разве что снова соорудили бы из палок мост, по которому копуша смог бы проползти на другую сторону рва. Еще я могла бы привязать веревку к клетке и подтащить ее…
- Боюфь, мне пришлофь бы отказатфя от моей миффии, - сказал копуша. - Хотя кто его знает…
- Как бы там ни было, клетка опустела до нашего прихода, - сказала Чекс. - Кто-то освободил драконов, и мы повстречались с ними на тропе. Это загадка, и мы должны ее разгадать, а уж потом займемся выяснением чего-то большего.
- Здесь что-то не так, - сказал Эхс. - Драконов должны были держать под замком и выпустить только сейчас, когда мы появились, поборов все препятствия. Но кто-то освободил драконов…
- Может, сам Добрый Волшебник и освободил? - предположила Чекс.
- Набить полную клетку драконами и тут же выпустить - это странно даже для Хамфри.
- Значит, их выпустила Горгона.
- Горгона в дела Волшебника не вмешивается.
- Верно, - согласилась Чекс. - Тогда, может, кто-то другой?
- Вряд ли.
- Ну что ж, запишем это в графу «загадки», - сказала Чекс. - Кажется, настало время войти в замок, где нас несомненно ждет неожиданное.
Эхс согласно кивнул, но на душе у него было тревожно. И у копуши вид тоже был растерянный.
Они вступили на мост, сбросили клетку в воду и перешли на противоположную сторону.
И вдруг перед ними вырос огр! Громадный, косматый, безобразный. Чекс и копуша попятились в ужасе.
Но Эхс повел себя совсем иначе.
- Дедушка! - радостно прокричал он.
Увы, это был не дедушка, то есть не Хруст. Этот огр был не так безобразен, как Хруст, но почти так же силен. И он преградил вход в замок.
- Мы всего-навсего хотим поговорить с Добрым Волшебником, - начал объяснять Эхс, сильно подозревая, что разумного ответа не дождется. - Нельзя ли нам пройти?
Огр в ответ открыл пасть и взревел так, что замок сотрясся от подвала до крыши.
И Эхс понял - вот оно, препятствие, предназначенное именно для него! Он должен с ним справиться, а иначе ни ему, ни его друзьям не попасть в замок. Но уж кто-кто, а Эхс знал, что огра, раз уж он встал на пути, ничто не в силах своротить. Ничто, кроме… Другого огра! Вот и разгадка!
Воле Эхса огрья сила не подчинялась. Она возникала в нем неожиданно, под влиянием самых разных обстоятельств.
Но обстоятельства можно иногда и организовать. Конечно, это было опасное предприятие.., но не опаснее, чем стоять перед разъяренным великаном, вот-вот готовым тебя проглотить.
- Пожелайте мне удачи, - обратившись к своим спутникам, проговорил быстро Эхс и двинулся вперед, прямо на огра.
Огр сначала удивился такой дерзости, а потом потянулся к храбрецу своей мясистой лапой.
И тут, при виде этой чудовищной пятерни, Эхса словно чем-то огрело. Он вдруг стал настоящим огром!
- Уходи, мясное блюдо - не то будет худо! - истинно по-огрьи проревел Эхс и впился зубами противнику в руку.
И тут с противником Эхса случилось что-то странное: он начал сжиматься; и не в переносном смысле, а действительно становился все меньше и меньше, и наконец Эхс уже возвышался над ним.
Но Эхс, то есть пробудившийся в нем огр, не смог сдержать свой гнев - и огрел малютку кулаком.
Раздался звон. Посыпались осколки, и маленький огр.., исчез! Эхс обнаружил, что стоит перед рамой, в которой торчат остатки стекла.
- Так это было зеркало! - воскликнула Чекс.
А Эхс тем временем снова стал обычным человеком и человеческая сообразительность вернулась к нему:
- Я понял, это что-то вроде зеркала заднего вида, - пояснил он. - В нем отразилась задняя… то есть другая половина меня самого. Когда я был человеком, зеркало показывало огра, а когда я стал огром - в зеркале появился человек. Но я не понял, что это зеркало, и ударил.., это я погорячился.
- А я настаиваю, что это было не просто зеркало, - подойдя поближе, сказала Чекс. - Иначе мы с копушей не увидели бы этого огра и не услышали, а мы видели и слышали. Рискну предположить, что у твоего огра двойственная природа. В каком-то смысле он - отражение тебя, а в каком-то смысле - реальность. Вспомни гору. Оставаясь иллюзией, она все же смогла отпугнуть меня. И если бы сейчас ты не напугал, так сказать, самого себя, то неизвестно…
- Может, и так, - пожал плечами Эхс. - Как бы там ни было, а этот огр был приготовлен для меня. И он должен был появиться именно около замка, не раньше!
- Этот зеркальный огр не относится к живым препятствиям, - заметила Чекс. - Неживые препятствия стоят там, где их поставили. А вот драконы - живые препятствия, и их кто-то выпустил на волю… И кто знает, кого еще живьем нам собираются подбросить…
- Мы вообще очень мало знаем, - произнес Эхс. - Как-то все это мне не нравится.

Предыдущая страница 3 Следующая страница


Долина прокопиев 4

- И мне, - сказала Чекс.
- А вот это, может, и ефть препятфтвие? - неожиданно сказал копуша.
- Этот клубок тайн? - уточнила Чекс. - То есть, ты хочешь сказать, что это тоже настоящее препятствие? Которое предстоит преодолеть нам троим всем вместе?
- Не знаю. Это профто догадка.
- Любопытнейшая догадка, - сказала Чекс. - Мы ждем неожиданного, а это и есть самая большая неожиданность. Подумайте, какой изощренностью должна обладать преграда, чтобы ею одной можно было задержать одновременно троих просителей!
- Но ты забыла - если бы мы случайно не встретились на тропинке, то не пришли бы все вместе, - сказал Эхс.
- А случайно ли мы встретились? - тут же парировала Чекс. - Ты не допускаешь, что наши миссии связаны? Возможно, нам троим предназначено общими усилиями выполнить какое-то важное задание, а значит, и Хамфри для всех нас приготовил один ответ!
- Но ни ты, ни Эхв раньше ничего не знали о Люблю-реке, - возразил копуша.
- Не скажи. Эхс ведь повстречался с распущенной демонессой, которая пришла как раз из Долины Прокопиев, - возразила Чекс. - Поэтому ваши вопросы к Хамфри чем-то все-таки похожи.
Я шла как будто с совсем иной целью.., но так ли это на самом деле, станет ясно позднее.
- Еще немного, и Добрый Волшебник нам все разъяснит, - сказал Эхс.
- Будем надеяться, - согласилась Чекс, но не очень уверенно.

***

Наконец они оказались в замке. Новые препятствия не появлялись и вокруг было очень тихо.
- Эй! - крикнул Эхс. - Есть кто дома, отзовитесь!
На зов никто не ответил.
Они прошли во внутренние покои замка. Тут уже посетитель обычно мог не бояться никаких подвохов, но их снова никто не встретил.
- Может, они в лес пошли, за грибами? - попытался пошутить Эхс, но спутники почему-то не рассмеялись.
Они проходили комнату за комнатой. Везде лежало множество вещей, по которым можно было судить, что здесь и магией занимаются, и об уюте пекутся. Но им по-прежнему не встретилась ни одна живая душа. На столе в кухне лежал кусок сыра и пучки зелени. Очевидно, Горгона перед своим внезапным исчезновением занималась
стряпней. Сыр чуть подсох, а зелень немного привяла. Это свидетельствовало о том, что хозяйка исчезла не так давно, может быть, только вчера. В спальне валялись игрушки и различные фрукты. Значит, здесь недавно трудился Хамфгорг, сын Доброго Волшебника. Чекс слышала, что мальчик умеет создавать фрукты. Но сам мальчик тоже исчез. Наверху, в маленьком и при этом забитом всяческими предметами кабинете Доброго Волшебника, на столе лежала Магическая Книга Ответов, с которой Хамфри, говорят, почти никогда не расставался. Книга лежала, а сам Добрый Волшебник будто испарился. Книга была раскрыта, и на странице виднелась пометка, подсказывающая, о чем именно читал Хамфри за миг до исчезновения - об аэродинамических свойствах третьего левого центрального хвостового пера карликовой птицы-рок.
- А я и не знал, что бывают и карликовые птицы-рок! - удивился Эхс.
- Ты же не Хамфри. Откуда тебе знать, - сказала Чекс.
- Добрый Волшебник читал о карликовой птице, пофле чего фобирался перейти к изучению офобеннофтей крыльев кентавров, - неожиданно заявил копуша.
Кентаврица и Эхс разом удивленно уставились на него.
- А ведь и вправду! - воскликнул Эхс. - Хамфри мог искать ответ на вопрос. На твой вопрос, Чекс!
- Но почему же тогда Волшебник исчез? - спросила Чекс. - Ведь мне так нужен ответ!
- Этот клубок тайн нам предстоит распутать.

***

И повсюду в замке их встречала одна и та же картина - вещи, предметы, которые свидетельствовали, что хозяева только что были здесь и занимались своими обычными делами, но при этом полная безлюдность. Походило на то, что слуги, если только в замке были слуги, вдруг удалились все до единого; а прочие существа - улетели, убежали, ускакали, в общем, их освободили, как тех маленьких дракончиков из клетки, стоявшей на подъемном мосту через ров. Да и сам ров.., позвольте, ров ведь тоже опустел! Ровные чудовища исчезли! Такое с этими извечными стражами замка случилось первый раз за столетия! Но при этом не было никаких следов насилия. Все выглядело так, будто Добрый Волшебник и его домочадцы просто вышли на минуту.., и не вернулись. Что бы это все могло значить?
Осталось осмотреть еще одно место - темницу.
Может, они зачем-то спустились туда и потом не смогли выбраться?
Но на ступеньках, ведущих вниз, не оказалось никаких преград, и все запоры на дверях были открыты. Если это и ловушка, то очень непростая.
- Здесь что-то случилось, - произнесла Чекс, - и оно по-прежнему может быть опасным.
Вдруг Хамфри держал здесь, внизу, какого-нибудь демона?
У Эхса от этих слов пробежал холодок по спине.
- Демон мог навредить, - поежился Эхс. - Одни демоны просто нахальничают; как тот.., который мне попался. А другие могут натворить такое - мало не покажется! Если демон сидел у Хамфри под замком, а потом вырвался…
- То пронесся по замку, уничтожая всех и вся на своем пути, - закончила Чекс.
- Но ничего не поломано, - заметил копуша. - Никаких фледов нафилия.
- У каждого демона свое оружие, и не всегда прямолинейное, - возразила Чекс. - Есть среди них такие - первостатейные обманщики. Обладая способностью перевоплощаться, они заманивают людей на ложные тропы. Предположим, обитатели замка видят, что прекрасная девица бежит к замку, по всей видимости, от кого-то спасаясь. Они спешат ей на помощь и…
- Добрый Волшебник не дал бы демонам себя обмануть, - возразил Эхс. - Он же все знает.
- Согласна, - вздохнула Чекс.
- Ну что ж, давайте соберемся с силами и посмотрим, что там дальше.
Они заглянули в кладовую. Там на полках стояли в ряд маленькие склянки, все тщательно закупоренные. На полу не заметно никаких осколков, то есть никто, по полкам не шарил и склянок не разбивал. Значит, и в этом помещении все было как всегда.
И тут они подошли еще к какой-то двери. Дверь была заперта. Чекс заглянула внутрь через маленькое зарешеченное окошечко. «Идет», - кратко произнесла она.
- Кто идет? - с испугом спросил Эхс.
- Какой-то опыт… - и Чекс снова прильнула к окошечку. - На огне стоит.., какая-то штуковина, вроде кастрюли.., и она кипит.., так что пар стелется по полу.
- Поставили что-нибудь вариться и забыли выключить, - предположил Эхс.
- А выключить не помешает, - заметила кентаврица, - не то все выкипит.
И тут копуша понюхал воздух.
- Офторожно! Пахнет вроде.., похоже…
Фраза осталась незавершенной.
- На что похоже? - спросила Чекс.
- Что похоже? - в свою очередь спросил копуша.
- Запах на что, спрашиваю, похож?
- Какой запах? Чего?
- Да из кастрюли! - рассердилась Чекс.
- Кафтрюли?
- Ну запах, который ты только что унюхал! Ты что, забыл?
- Я.., забыл, - смущенно произнес копуша. - А что я тут делаю?
- Копуша, что с тобой? Сейчас не время для шуток!
- Для чего?
- А, я понял! - воскликнул вдруг Эхс. - Забудочная амброзия! Копуша лучше нас улавливает запахи и ростом он ниже нас, то есть ближе к полу.
Пар там, в комнате, стелется и выползает из-под двери. И копуша первым его уню…
- Чего стоишь! - вдруг закричала Чекс. - Бежим отсюда!
- Скорей, копуша! - заторопился Эхс. - Поднимаемся!
- Зачем? - спросил копуша.
- Наверх! Быстрее! Пока пар не захватил всех нас!
- А ты кто?
- Он прямо на глазах все забывает! - испуганно вскричала Чекс, - Надо его вытащить.
- Мы твои друзья! - торопливо пояснил Эхс. - Давай наверх, с нами!
Копуша помедлил, но, очевидно, не вспомнив ничего «против», бросился вдогонку за ними. Они бежали, с грохотом запирая одну дверь за другой, а под последнюю, чтобы пар не просочился, затолкали обрывки материи, найденной в швейной комнате.
- Теперь понятно, что… - Чекс перевела дыхание, - ..что случилось с Хамфри и с его домашними. Это варево начало дымиться, и они потеряли память.
- Не думаю, - покачал головой Эхс. - Волшебник был наверху, а пар стелется по низу. К тому же, пар только сейчас начал выползать из-под двери, и значит накануне даже там, внизу, не было никакой опасности.
- Верно, - кивнула Чекс, - согласна. Получается, кипящая кастрюля - это.., следствие, а не причина исчезновения Доброго Волшебника. И мы поступим благородно, если выключим под ней огонь!
Никто не возражал, что это надо сделать. Но как?
- Может, в замке есть какое-нибудь зелье? - предположил Эхс. - Посыпем им пол в подвале, и пар потеряет свою силу. Давайте посмотрим Книгу Ответов.
Они поднялись в кабинет и принялись листать страницы.
- Под какой буквой будем искать? - спросил Эхс, переворачивая древние страницы.
- Ну, наверное, на П - память, - предложила Чекс.
Но на П Эхс ничего не нашел и начал растерянно листать дальше, пока…
- Не П, а М! - радостно воскликнул он. - Вот, смотри: «М», memento, а в скобках - «помни».
Точно, «магия для memento»! Ого, сколько тут всего понаписано… Ничего непонятно.
- Непонятно?
- Ну да… Вот, послушай: «к памяти относящееся увеличение магии образующих…» Ну, что это значит?
- Действительно, сложновато, - согласилась Чекс. - Только Доброму Волшебнику это понятно.
На то он и волшебник.
- Но у нас нет времени. Нам нужно то, что мы можем понять, и прямо сейчас.
- Да, нам нужно озарение, - согласилась Чекс.
- Я в магии мало фмыфлю, - отозвался копуша, очевидно, уже начавший выходить из-под власти паров амнезии амброзии, - но мне кажетфя, что ефть такое дерево, которое меняет магичефкие поля.
- Магические поля? - недоуменно покрутил головой Эхс.
- Ну, что ефть, того нет, и наоборот.
- А, понятно: что есть, того нет… - повторила Чекс.
- ..И наоборот, - завершил Эхс. - Не знаю…
- Может я ошибаюфь, но кажетфя это называетфя наоборот-нов дерево, - добавил копуша.
- Наоборотное дерево! - воскликнули вместе Чекс и Эхс. - Так и есть! - добавил кто-то из них.
И они помчались на кухню, где принялись обыскивать полки и шкафчики.
- Наше-е-л! - крикнул Эхс, отворив буфетную дверцу. - Вот оно! Горгона наверняка, когда готовит, пользуется этим деревом - ну, чтобы еда не превращалась в камень.
И Эхс отломил от куска одну щепку.
- А ты уверен, что это то самое дерево? - засомневалась Чекс.
- Давай проверим, - предложил Эхс и отошел к стене. - Приближайся ко мне. Если это наоборотное дерево, то моя магия…
- Я поняла, - сказала кентаврица и направилась прямо на него.
Эхс поднял щепку. «Нет», - выдохнул он, когда Чекс оказалась совсем близко… Но кентаврица не остановилась и всей своей грудью прижала Эхса к стенке.
- Ой, прости, - смущенно произнесла она. - Я нечаянно.
- Вот видишь, - тоже, как-то потупившись, пробормотал Эхс, - я сказал, а ты все равно приблизилась.
- Значит, это и в самом деле наоборот-нов дерево! - обрадовалась кентаврица.
Они поспешили к двери, ведущей в подвал, и отворили ее, но тут что-то их остановило.
- Щепку надо бросать прямо в кастрюлю, - сказала Чекс. - Но если мы подойдем ближе, то все забудем.
- Не вфе, - возразил копуша. - Кто держит в руке дерево…
- Того забвение не берет! - понял Эхс. - Тогда я и брошу щепку!
И Эхс помчался вниз, держа щепку перед собой.
Окутанный по колени паром, он подбежал к двери с зарешеченным окошечком, распахнул ее, подскочил к кастрюле и бросил щепку прямо в кипящее варево.
Эффект оказался потрясающий. Эхс вспомнил даже то, чего не помнил никогда, а кипящая кастрюля мгновенно покрылась льдом.
- Все в порядке, - сообщил он, когда поднялся наверх.
- Не все. Мы еще не знаем, что случилось с Добрым Волшебником, - напомнила Чекс. - А раз нет волшебника, то некому ответить на наши вопросы.
- Так ведь в замке есть магическое зеркало? - воскликнул Эхс, сам удивляясь неведомо откуда появившемуся знанию. - Может оно укажет, где Хамфри?
И зеркало отыскалось. Но только они подошли к нему - в зеркале что-то блеснуло и раздался голос: «Замок Ругна вызывает Волшебника Хамфри. Хамфри, ответь»
- Как же сделать, чтобы дать ответ? - разглядывая зеркало, проговорил Эхс.
В зеркале появился глаз, и этот глаз удивленно воззрился на Эхса.
- Ничего у тебя не получится, огрелка, - сказало зеркало. - Через меня могут общаться только доверенные лица. Ступай к Хамфри - пусть пулей летит сюда и ответит королю.
- Но Доброго Волшебника здесь нет! - сказала Чекс.
- Так бегом за ним, скакалка, - произнесло зеркало. - Лошадь ты или не лошадь, а?
- Эй ты, стеклянная рожа! - поднял кулак Эхс.
- Убери ручки, голова тыквой, - приказало зеркало. - А вообще ты, знаешь, сколько я стою? - спесиво спросило оно. - Уж куда больше тебя, - и добавило:
- Кто разобьет зеркало, тот будет считаться государственным преступником.
- Соедини нас с королем, и мы расскажем ему о том, что здесь случилось! - потребовала Чекс.
- А внесли ли вы абонементную плату за прошлый месяц? - замогильным голосом прогудело зеркало и погасло.
- Теперь я понимаю, почему иногда зеркала разбиваются вдребезги, - пробормотал Эхс.
- Неодушевленные любят поиздеваться, - сказала Чекс. - Боюсь, нам самим придется идти в Замок Ругна. Расскажем там все, что нам известно, а уж король решит, что делать дальше.
- Замок Ругна? - спросил копуша.
- Да, только там мы найдем ключ к разгадке, - сказала Чекс.
Она верила, что так и будет.

Глава 5
АЙВИ

Они провели ночь в замке Доброго Волшебника, а утром отправились в замок Ругна; с собой друзья предусмотрительно захватили небольшую переносную лестницу, которую нашли в кладовой. Чекс взялась ее нести - один конец она сунула себе под мышку, а противоположный положила на круп. Правда, трудновато стало махать хвостом и приставучие мухи совсем обнаглели, ну ничего, до замка короля было не так уж далеко, и Чекс решила потерпеть.
И вновь перед ними возникла иллюзорная гора, и вновь копуша встал во главе цепочки, а как только компания приблизилась к расщелине, предупредил об этом. Чекс перекинула лестницу на противоположный край и, покуда Эхс перебирался, на всякий случай на карачках, придерживала ее со своего конца. Потом уже они оба держали лестницу, а копуша медленно переползал через пропасть. После этого Эхс подтащил лестницу к себе, а Чекс перепрыгнула через расщелину, и сделала это просто блестяще. Короче говоря, все прошло быстрее, чем в прошлый раз.
Они вышли с северной стороны и пошли по тропе.
- Любопытно, как дракончики-дымовики преодолели эту расщелину? - спросил Эхс. - Неужели они такие прыгучие?
- Вполне возможно, - сказала Чекс, - ведь они ужасно бойкие создания. Или, может, лезли вперед, просто так, вслепую, и кому удалось перебраться, тот перебрался, а кому не удалось, тот.., не перебрался.
Мы же не знаем, сколько их сидело в клетке.
«Да, - подумал Эхс, - если бы им всем удалось перебраться, было бы хуже».
Тем временем путники подошли к озеру.
- А как же драконы перебрались через озеро? - снова спросил Эхс. - Если они одолели его вплавь, то куда смотрело водяное чудище?
Чекс бросила взгляд на озерную гладь, под которой затаилось водяное чудовище, и на берега, поросшие хищными растениями, которые тоже застыли в предвкушении добычи.
- Мне кажется, - сказала она наконец, - драконы нашли какой-то другой путь.
И тут копуша принюхался к тому месту, где тропа упиралась в озеро.
- Ефли гора была иллюзией, то, может, и озеро тоже иллюзия? - вопросил он. - Иллюзия, но другого форта.
- Другого сорта? - удивленно проговорила Чекс.
И вдруг копуша сделал шаг в озеро.., и пошел по воде!
- Копуша угадал! - восхищенно крикнул Эхс.
- Настоящая односторонняя тропинка! - звучно хлопнув себя крыльями по бокам, подхватила Чекс.
- Не фовфем так, - сказал копуша.
Но Чекс и Эхс уже ступили на тропинку.., и тут же погрузились в мутную воду.
А копуша как шел, так и продолжал идти.
- Как же это так? - спросил Эхс немного обиженно.
- Профто я иду ф закрытыми глазами, - объяснил копуша.
- С закрытыми глазами? - выбираясь из воды, переспросила Чекс.
- Ефли то, что мы, копуши, видим, не плотное, тогда то, что мы не видим - плотное, - попытался разъяснить копуша.
- То, что мы не видим - плотное, - зачарованно повторил Эхс.
- Еще один пример наоборотства, - заметила не очень радостно Чекс. - Добрый Волшебник очень любит такие казусы.
- Он-то любит… - мрачно отозвался Эхс. Настроение у него, как и у Чекс, явно испортилось.
Если бы они догадались раньше, скольких трудностей удалось бы избежать!
- Ну а если появится водяное чудовище? - на всякий случай спросила Чекс.
- А тропа заколдованная или не заколдованная? - вопросом на вопрос ответил копуша, продолжая идти вперед.
- Заколдованная, - согласилась Чекс. «И драконы, - мысленно продолжила она, - по тропе бродили только потому, что Хамфри выпустил их раньше времени. Почему? - еще предстоит выяснить.
Но другим чудовищам на заколдованную тропу хода нет - и водяного можно не бояться. А все же…»
- Что-то мне опять не по себе, - растерянно проговорила Чекс. - И по воде идти с закрытыми глазами боязно, и вокруг озера с открытыми - тоже страшно.
- А что, если ты повезешь меня на спине, как раньше? - предложил Эхс. - Я буду ехать с открытыми глазами - и посмотрим, что случится с тропой. Ты согласна?
- Согласна, - с улыбкой ответила Чекс. - Уж тебе-то я доверяю, Эхс.
Юноше ее слова очень польстили. Ведь кентаврская недоверчивость уже успела войти в пословицы.
Чекс закрыла глаза, и всадник направил ее к тропе.
- Вперед.., прямо.., теперь немного вправо, - командовал Эхс.
- Знаешь, лучше не словами направляй, а коленями, - попросила Чекс.
- Коленями?
- Прижмешь колено к моему боку, и я пойму, что надо поворачивать. Так намного проще общаться.
Эхс последовал ее совету, и кентаврица в самом деле пошла быстрее.
Чекс вступила на поверхность озера - и не погрузилась в воду! Значит, именно идущего по ней слушается тропа: пока глаза Чекс закрыты, она будет идти как по суху. Кентаврица шла прямо, но стоило ей чуть-чуть отклониться, и Эхс мягко возвращал ее на средину дорожки. Водяное чудовище пожирало их глазами, но не приближалось; выходит, тропа действительно заколдована. Идти по воде было на удивление легко.
А вот и противоположный берег.
Эхс спрыгнул на землю, и путешественники вновь зашагали по тропе и на душе у них теперь было легко и весело. Скоро в замке Ругна они наверняка узнают, куда исчез Добрый Волшебник.
Но чем ближе становился замок, тем больше волновалась Чекс.
- Ты чувствуешь приближение чего-то плохого? - наконец спросил Эхс.
- И да и нет, - вздохнула Чекс. - Хотя это касается только меня.
- Извини, я не собираюсь выпытывать.
- Но не исключено, что оно может затронуть тебя и копушу.
Копуша навострил свои маленькие ушки.
- Что-то плохое в замке Ругна? - спросил он.
- В некотором смысле, да, - согласилась Чекс. - Я хочу вам рассказать одну историю, которая многое объяснит.
- Мы слушаем, - кивнул Эхс.
- Как вы уже, вероятно, успели заметить, я так называемая помесь…
- И я тоже, - прервал ее Эхс. - У нас с тобой могут быть даже общие человеческие предки, где-то там, в древности.
- Могут, - улыбнулась Чекс, - но при этом не забывай, что кентавры строго блюдут чистоту своей крови, поэтому очень сурово относятся к смешанным бракам.
- Так значит, и к тебе относятся плохо?
- Не все, но есть и такие, - вздохнула Чекс. - И знаете кто? Мои родные дед и бабка с кентаврской стороны. О, они, если узнают, меня просто возненавидят!
- Выходит, они до сих пор не знают? - удивился Эхс.
- Моя маман, кентаврица Чем, не смогла найти себе жениха среди кентавров. Она ведь жила не на Острове Кентавров, а все кентавры обитают именно там. И тогда моя мамочка познакомилась с гиппогрифом - вот почему у меня крылья, - но она хорошо понимала, что мужа-гиппогрифа кентавры не примут, и не поставила в известность своих родителей. Обо всем знал только ее брат, Чет, с которым она очень дружила. Вот и получается, что моя Чем провинилась дважды - во-первых, стала женой гиппогрифа; во-вторых - обманула родителей. Кентавры такого не прощают.
- А твои дед и бабка живут.., в замке Ругна? - догадался Эхс.
- Кажется, да.
- И когда они увидят тебя, с крыльями…
- Не знаю, что с ними и сделается, - печально завершила Чекс.
- Тогда, может, ты подождешь в лесу, а мы с копушей быстренько сходим в замок?
- Нет, Эхс, не надо. Я считаю, что пришло время открыть правду…
- Ну, раз ты так считаешь…
- Да, хватит обманывать! И я собственными силами восстановлю правду…
- Ну что ж, это разумно, - сказал Эхс. Ему было известно, что у кентавров есть свой кодекс чести, который они соблюдают несмотря ни на что.
Они пошли дальше. На пути им уже не попадались маленькие дракончики; чудовища куда-то исчезли, оставив в покое путешествующих по тропе.
Стало смеркаться, но путники знали, что замок Ругна уже недалеко.
На ночь они, как и прежде, установили дежурство, потому что не совсем доверяли заколдованности тропы. Но ничего плохого ночью не случилось, и утром, подкрепившись фруктами и кореньями, друзья снова двинулись в путь.
И вскоре до их ушей донесся топот копыт.
- Это кентавр! - воскликнула Чекс. - Ох, как я волнуюсь!
Эхс тоже был взволнован, правда, по другому поводу. Он никогда раньше не был в замке Ругна и не знал, как король отнесется к нему, то ли человеку, то ли огру. Копушу Прокопия, кажется, тоже что-то беспокоило.
Они все отступили к краю тропинки, чтобы позволить невидимому пока кентавру проскакать мимо.
Но тут копуша понюхал воздух и сказал: «Кентавр.., дракон…»
Чекс мгновенно зарядила лук, а Эхс заслонил собой копушу.
- ..И человек, - неожиданно продолжил копуша.
Значит их там трое - кентавр, дракон и человек! Как странно! «А разве наша троица - кентавр, Прокопий и человек (допустим, человек), не странная?» - мысленно спросил себя Эхс.
И тут на тропе со стороны королевского замка появился кентавр. Это был крепкий мужчина, и на спине у него сидела маленькая девочка.
Внушительных размеров дракон следовал за ними. Эхс весь напрягся. Возможно, предстоит сражение!
- Дядюшка Чет! - радостно воскликнула Чекс.
Удивленный кентавр остановился.
- Воробушек! - обрадованно произнес он.
- Дядя так меня называет, - зарумянившись, вполголоса объяснила Чекс.
- Кто вы? - спросила девочка, когда Чет остановился перед ними. Дракон, пыхая паром, остановился тоже.
- Давай-ка сначала представимся мы, - добродушно предложил дядюшка Чет. - Я кентавр Чет, отпрыск кентавров Честера и Чери, а это девочка Айви, дочь короля Дора и королевы Айрин, а вон там, позади, дракон Стэнли, некогда известный под именем Провального Дракона.
У Эхса просто ноги приросли к земле от изумления. Дочь короля и Провальный Дракон?!
Но тут Чекс вышла вперед и со своей стороны тоже начала перечислять: «Я - кентаврица Чекс, дочь кентаврицы Чем и гиппогрифа Ксанта, а это Эхс, сын огра Загремела и нимфы Танди; а вот он - копуша Прокопий, родом из тех мест, где протекает по долине Люблю-река, а долина называется Долиной Прокопиев».
- Люблю-река! - воскликнула Айви. - Вот бы там побывать!
Девочке, по всей видимости, было лет десять, а может одиннадцать; и она была очень хорошенькая, с длинными светло-зелеными волосами и зелеными глазами.
- А правда, что кто к воде Люблю-реки прикоснется, тот сразу становится таким добрым, что целует всех на своем пути? - спросила Айви.
- Нет уже Люблю-реки, - печально произнес копуша. - Демоны разрушили ее. Теперь ее называют Убей-река, и кто прикофнетфя к воде, готов убивать, а не целовать.
- Скажи, копуша, тебе что, не дается бук… - начала Айви.
- А знаете, - поспешно вмешалась Чекс, - мы трое повстречались по пути к замку Доброго Волшебника. У всех нас были вопросы, но Добрый Волшебник куда-то исчез, поэтому…
- А мы как раз направлялись к нему, - сказал Чет. - Он почему-то не подходит к зеркалу, и мы решили проверить, не случилось ли какой беды.
- Мне кажется, - сказала Чекс, - что нам есть о чем поговорить. Предлагаю найти место поудобнее и обсудить положение.
- Ах ты моя разумница, - ласково произнес Чет и добавил:
- Давненько я тебя не видел. Ишь ты, совсем взрослой стала.
- А летать как не умела, так и не умею, - вздохнула Чекс, - хотя и тренируюсь.
- А я могу тебе помочь! - воскликнула Айви. - Вот только пересяду к тебе на спину…
- Погоди, Айви, - остановил ее Чет. - Сначала отыщем другое место, как предложила племянница, и обо все поговорим. А то перегородили, понимаешь, движение.
- Тут недалеко есть Распутаница, - сообщила Айви. - Возле нее и можно посидеть.
- Кто? - переспросила Чекс.
- Распутаница, - повторила Айви. - Ну такое дерево, которое…
- Запутывает? Древопутана, так что ли?
- Да нет же, - успокоительно махнула рукой Айви. - Это когда-то она была древопутаной, а потом дедушка Трент своим колдовством ее перевоспитал в добрую зеленую великаншу.
Все общество направилось туда, где произрастала добрая Распутаница. Идти пришлось через чащобу, но от могучего пыхтенья паровика Стэнли все хищники тут же в спешке прятались кто куда.
За Стэнли шли бок o бок два кентавра, а Эхс и копуша замыкали шествие.
Лужайка вокруг Распутаницы и в самом деле так и манила к себе усталого путника. О, Распутаница вполне унаследовала от древопутаны это умение устраивать все очень привлекательно. Сама Распутаница поражала своей высотой. Ее ветки, уже не скрученные, а лишь слегка кудрявящиеся, буйным зеленым водопадом ниспадали вниз. Это было величественное существо, но при виде Айви и ее спутников оно расплылось в широкой, дружественной улыбке. Очевидно, они с Айви были давними друзьями.
Айви представила Распутаницу своим друзьям, а тех в свою очередь представила Распутанице. После церемонии знакомства Стэнли и Распутаница увлеченно занялись игрой «Распутай Задачку и Получи Сдачку»; правда, игра больше напоминала потасовку, чем дружеские соревнования, но Айви отнеслась к этому спокойно, значит, и остальным нечего было тревожиться.
Тем временем совещание началось.
- Значит, замок Хамфри опустел? - спросил Чет. Он был несколько озадачен. - Теперь понятно, почему не удавалось никого вызвать. А то всякое бывает; зеркалкам этим как попадет вожжа под хвост и тогда - ни «тпру» ни «ну», отказываются делать, что им положено. Поэтому мы и решили пойти и проверить. У Айви там дружок есть, Хамфгорг, да и Горгона ее любит, а Стэнли всегда не прочь потягаться с тамошним ровным чудовищем…
- И чудовище исчезло, - махнула рукой Чекс. - Исчезли абсолютно все.
- Вот уж чудеса, право слово! - воскликнул Чет. - Добрый Волшебник вообще-то позволяет себе иногда не подходить к зеркалу, но чтобы он отпустил всех просителей раньше времени?! Не отслужив положенного срока?! Нет, быть такого не может!
- И все же замок пуст…
- Надо бы обо всем доложить королю Дору, - сказал Чет. - Жаль, ни короля, ни королевы сейчас нет. Они отбыли по какому-то важному делу туда, на север, к Водяному Крылу.
Мы хотели за это время проведать Хамфри, но раз там его нет…
- И ты не хочешь увидеть своими глазами, что все так и есть, как мы сказали? - удивился Эхс.
Чет гордо выпрямился.
- Раз моя племянница, кентаврица, сказала, значит, так и есть. Кентавры никогда не лгут!
- Эхс еще не очень хорошо знает кентавров, дядя, - улыбнулась Чекс, - так что ему простительно.
- Запомни, парень, - повернувшись к Эхсу, продолжил Чет, - кентавры умеют наблюдать и слов на ветер не бросают. Чего же зря ходить?
- Ну тогда отправимся в замок Ругна? - спросил Эхс, огорченный тем, что природа ухитрилась подарить ему столько огрьей несообразительности.
- А зачем туда идти? Там нечего делать до возвращения короля.
- Ты хочешь сказать, что нам придется подождать здесь? - удивился Эхс.
- Конечно нет, - возразил Чет. - Чего попусту время тратить.
- Тогда что же? - спросил вконец растерявшийся Эхс.
- Дядя подразумевает, что эти несколько дней мы могли бы истратить на какое-нибудь полезное дело, - со смехом пояснила Чекс.
- Например, определим, куда запропастился Волшебник Хамфри, - тут же предложила Айви. - А потом расскажем папе, где его искать.
- О, у Вас есть карта для розыска пропавших волшебников? - иронически поинтересовался Чет у девочки.
- У меня, конечно, нет, но я знаю того, кто составит нам такую карту - Чем! Она какую угодно карту может создать!
- Моя мама! - воскликнула Чекс. - Я уже год с ней не виделась!
- И моя сестра, - подхватил Чет. - Как давно мы с ней не встречались. Теперь она так редко
заглядывает в замок Руша.
- Из-за меня, - опустив глаза, произнесла Чекс.
- Из-за того, что уж очень она застенчивая, - возразил Чет. - Сдается мне, настало время во всем этом разобраться.
- И я так считаю.
- Ну вот и хорошо, племянница, значит, у нас есть целых две причины увидеться с Чем.
- А надо три, - напомнила Чекс.
- Три? - удивилась Айви.
- Кентаврам нужны именно три причины, чтобы начать действовать, - пояснил принцессе Эхс, обрадовавшись возможности доказать, что и он что-то знает о кентаврах.
Принцесса на минуту задумалась.
- Да, верно, я просто позабыла, - сказала она. - Мы собрались к Хамфри, чтобы выяснить, почему он не подходит к зеркалу, а я к тому же хотела поучиться у Горгоны, как готовить слоеные каламбуры; а Стэнли задумал померяться силой с ровным чудовищем. Значит, у нас было три причины. Но теперь, когда мы знаем, что Хамфри и все остальные исчезли, этих причин не осталось.
- А где находитфя та кентаврица, которая фофтавляет эти чудефные карты? - вдруг спросил копуша.
- Чем сейчас составляет подробную карту Провала, - объяснил Чет. - Дело трудное, потому что Провал очень извилистый.
- Провал! - воскликнула Айви. - Прекрасно! Стэнли как раз хочет его осмотреть. Он ведь вновь собирается стать властелином Провала, и ему просто необходимо знать, что в его будущих владениях происходит.
- Причина уважительная, - кивнул Чет.
- И не одна, а целых три! - с восторгом заявила Айви.
- А ведь принцесса права, дядя, - с улыбкой произнесла Чекс. - У нас и в самом деле есть теперь три причины: нам нужна карта, я хочу повидаться с мамой, а дракону нужно осмотреть Провал.
- Тут и возразить нечего, - развел руками Чет.
- А по дороге мы все еще больше подружимся! - радостно предположила Айви. - Нам предстоит чудесное путешествие!
- Ну что ж, подрядился ты, Чет, охранять маленькую волшебницу, так терпи, - со вздохом произнес кентавр.
- А теперь я попробую научить Чекс летать, - все с тем же энтузиазмом продолжала Айви и, подбежав к Чекс, потребовала:
- Подними меня к себе на спину!
Чекс удивилась, но все же исполнила приказ принцессы - помогла ей взобраться к себе на спину.
- Теперь похлопай крыльями, - распорядилась Айви. - Крепчее хлопай.
- А может, «крепче»? - в один голос произнесли Чет и Чекс.
- Ой, ну какие же вы все, кентавры, зануды! Ну, хлопай!
Чекс расправила крылья и замахала ими. Кажется, ей и в самом деле удалось неплохо развить эти самые.., грудные мышцы.
- Ну вот, вот! - подбадривала Айви. - Еще, еще сильнее!
Чекс что было сил замахала крыльями и.., удивление отразилось на ее лице.
- Меня и в самом деле будто что-то поднимает! - сама себе не веря, сообщила она.
- Еще бы не поднимало, - гордо произнесла Айви. - Ведь у меня такой талант - усиление способностей. Ты обязательно взлетишь.
Казалось, еще миг - и это случится. Передние ноги Чекс уже оторвались от земли. Но, как ни хлопала она крыльями, целиком подняться ей не удалось. Ее что-то как бы повлекло вверх, но она так и остановилась на задних ногах.
- Пока хватит, - тяжело дыша, сказала она. - Но чувствую, что смогу подняться.
- Ну давай еще немножко потренируемся. Тебе осталось чуть-чуть…
- Я не спорю, - согласилась Чекс, покраснев от напряжения. - И все же на первый раз хватит. Я и так испытала нечто сказочное.
- Самое главное, что крылья есть, - вмешался Чет. - А что пока не летаешь, так это хоть и странно, но поправимо. Может, тебе колдовство какое нужно.
- Добрый Волшебник наверняка знает, - сказала Чекс.
- Ну, Хамфри ведь у нас всезнаемый! - подтвердила Айви.
- «Всезнающий», - разом поправили Чет и Чекс. Но на этот раз Айви не обратила на их поправку никакого внимания. Она соскочила со спины Чекс и вприпрыжку побежала к Стэнли и Распутанице, которые по-прежнему играли в свою бурную игру.
- Эй, замрите! - крикнула она, бросаясь в свалку. - Мы выступаем в поход, к Провалу!
Стэнли тут же внял словам принцессы. Игра закончилась. Дракон и Распутаница быстро построились в ряд, намекая, что готовы отправиться в путь.
Отправились на север. Предварительно по карте был найден самый короткий маршрут. Препятствий на их пути встретилось не очень много. Один раз какой-то дракон-мечтатель, пролетая мимо, вдруг пробудился и плюнул огнем. Но Распутаница склонилась над ним и открыла рот. Увидав громадные деревянные зубья, дракон тут же убрался. В другой раз какая-то древопутана, маленькая, еще совсем зеленая, попыталась ухватить их своими щупальцами. Но тут Стэнли гаркнул на нее, пыхнул паром и беспутная девчонка тут же завяла.
- А мне это путешествие нравится, - сказал Эхс.
- Ага, преклассное, - согласилась Айви.
- «Да, прекрасное», - незамедлительно поправили Чекс и Чет.
Айви показала им язык. Эхс не смог сдержать улыбку. Ему нравилась эта маленькая девочка, в которой не было ни капли свойственного принцессам зазнайства.
Вот-вот должен был показаться Провал, но сгустились сумерки и решено было разбить лагерь.
Место выбрали около какого-то ручейка и даже не позаботились выставить караул - в такой компании можно было ничего не бояться. Эхс заметил, что ради своих потребностей Айви тоже удалилась в кусты, и в душе порадовался этой чисто человеческой стеснительности. Кентавру кентаврово, а человеку человеково.

Предыдущая страница 4 Следующая страница


5 Пирс Энтони

***

Утром путешественники подошли к Провалу - чудовищной расщелине с отвесными стенами, настолько глубокой, что дна нельзя было разглядеть.
Эхс отважился взглянуть вниз, и голова у него закружилась.
- Надо пойти вдоль Провала и отыскать возможность туда спуститься, - сказал Чет. - На это уйдет какое-то время. Через Провал переброшены мосты, но сестра наверняка находится внизу.
Однако копуша поводил рыльцем по земле и сказал:
- Ифкать не придетфя. Тут ефть фтарые норы копуш. По тоннелю мы и фпуфтимфя вниз.
- Копуши в тоннелях толк знают, - принялся объяснять другим Эхс, а копуша тем временем отправился…
- Глядите, он же уходит от Провала! - недоуменно воскликнула Айви.
Но копуша уже нашел то, что искал, - обширный вход в широкий тоннель.
- Надо бы какой-то огонек, а то тут мрак, - сообщил он, погрузившись в тоннель.
- Я тут поблизости видела свечкину траву, - тут же откликнулась Айви и помчалась собирать.
И вскоре вернулась с охапкой свечек, которые горели еще ярче под влиянием принцессиной магии.
Вскоре у всех в руках оказались пучки свечек, даже у Распутаницы. И вереница потянулась вслед за копушей.
Тоннель оказался влажным, длинным и извилистым, но, неотступно следуя за копушей, путешественники вышли наконец на воздух и поняли, что находятся на дне Провала. Копушин тоннель сослужил им отличную службу.
- Теперь поищем Чем, - решил Чет. - А ты, Стэнли, стой здесь, никуда не уходи, не то вдруг заявится Стелька и, чего доброго, примет нас за добычу.
- Стелла, - со знанием дела поправила Айви.
- Как ты сказала?
- Драконшу зовут Стелла.
- А в указателе ксанфских имен сказано, что ее зовут Стелька.
- Но ведь это я сама придумала ей имя. И имя Стэнли я придумала.., когда-то.
Пока шел спор, копуша принюхивался. И его чувствительный нос выручил всех.
- Вот этим путем они прошли фовфем недавно, - сообщил он, указав на запад.
Отправившись в этом направлении, путешественники вскоре отыскали Стеллу и Чем. Те как раз занимались исследованием одного из ответвлений Провала, зубчатые стены которого уходили вверх, и пространство между ними постепенно расширялось. Чем создавала изображение ответвления, то и дело сравнивая его с оригиналом, чтобы ни одна деталь не пропала. У кентаврицы Чем были прекрасные русые волосы и карие глаза.
Вообще видно было, что дочь пошла в нее.
Чекс обняла свою маму.
- Как же ты выросла, детка! - воскликнула Чем. - Окрепла!
- Я занималась спортом.
- А я думала, учишься летать.
- Да я училась, училась, а потом решила пойти к Доброму Волшебнику за советом…
И Чекс рассказала обо всем, что произошло раньше, и о том, что им очень нужна карта.
- Но почему вы решили, что я смогу указать на карте, где именно находится Волшебник? - удивилась Чем. - Я же не знаю, куда его занесло!
- Ма, нам нужна лишь подробная карта той местности, где он может быть, - объяснила Чекс.
- Что ж, это мне по силам. Я нанесу на карту все детали, необходимые тем, кто хочет отыскать Хамфри.
Чем неохотно, но все же согласилась отправиться со всей компанией назад, в замок Ругна. Брат и дочь понимали, почему ей не хочется туда возвращаться: там она непременно встретится с отцом и матерью, и неизбежно зайдет разговор о ее любовной связи с гиппогрифом и о Чекс, как следствии этой связи. Но вместе с тем и Чем, и Чету, и Чекс было ясно, что настало это время - поговорить откровенно.
Стэнли решил пока остаться в Провале, в гостях у Стеллы. Айви его решение немного обидело, но пришлось смириться. И так понятно, что Провальный Дракон когда-нибудь должен будет вернуться в родные места.
В том месте Провала, где сейчас находились путники, не было Прокопиевых тоннелей. Но Чем, которая назубок знала местность, знала и то, как выбраться наверх. Подниматься предстояло, как гласила карта, по извилистой трещине в северной стенке Провала. Путники начали взбираться по этому пути и вскоре оказались на поверхности, а затем прошли по невидимому мосту на другую сторону.
Эхсу такой мост довелось пройти впервые. Идя по воздуху, Эхс глянул вниз и от неожиданного головокружения чуть не свалился в бездну. После этого он благоразумно решил последовать примеру копуши, то есть закрыл глаза.
Компания постепенно редела. Вот и Распутаница отправилась назад, на свою поляну, оставив трех кентавров, двух людей и одного Прокопия. Оставшиеся начали подыскивать место для ночевки, но неожиданный дождь прервал их занятие, загнав всех под раскидистое зонтичное дерево. Копуше зонтики были ни к чему, он попросту выкопал надежную норку и скрылся в ней. Айви настаивала, чтобы провести ночь именно здесь, Эхс был против.
Спор разрешила Чем - она нарисовала карту окрестностей, на которой было показано место, где рос пышный подушечный куст. Эхс набрал кучу мягчайших пуховых подушек, и ночь прошла будто под крышей родного дома.
Утром все почему-то решили, что с возвращением в замок можно не торопиться. Действительно, что там делать? Король и королева все равно вернутся только завтра. В их отсутствие старые кентавры, Честер и Чери, следят за порядком и присматривают за младшим братом принцессы - принцем Дольфом. Хотя следить за принцем - дело хлопотливое; ведь мальчишка, как объяснил Чет, в кого хочет, в того мгновенно и превращается. Не раз, когда ему надоедало учить уроки, Дольф бросал книжку и выскальзывал из классной комнаты то под видом змеи, то в образе резвого мышонка.
Но вскоре кентаврья, то есть не терпящая праздности натура одержала верх - путешественники отправились в путь и к полудню дошли до замка Ругна.
Эхс был потрясен. Он уже видел замок Доброго Волшебника, но тот теперь казался маленьким домиком по сравнению с величественным замком Ругна, резиденцией ксанфских королей. Грандиозной высоты стены возвышались над рвом, а в самом рву жило не одно, а множество ровных чудовищ. Замок был окружен не только рвом и крепостными стенами, но и фантастическим садом, наполненным всевозможными деревьями, кустами, цветами и травами. И чем больше ты углублялся в сад, тем гуще росли хищные деревья, которые своими ветвями могли преградить путь любому незваному гостю.
По правую руку от замка расстилалось кладбище зомби - вечных защитников замка, являющихся из могил, как только над замком нависала опасность.
Чет рассказал, что в замке есть даже несколько призраков. Они в общем-то безвредные, просто бродят и ищут, кому бы рассказать историю своей жизни, почти всегда печальную.
На подъемном мосту стоял какой-то человечек, совсем крохотный.
- О, лошадушка с крылышками! - ехидно возопил странный человечек. - Вот так сюрприз для наших сторожей!
- Гранди, скорее, зови их! - радостно велела Айви. Она не понимала всей серьезности момента.
Голем тут же помчался в замок, и через минуту вышла пара старых кентавров, мужчина и женщина. Их взгляды устремились именно на Чекс.
- Колоссально! - воскликнул старик.
- Ужасно! - охнула старуха.
- Отец, мама, а это моя дочь, - указав на Чекс, сказала Чем. Чекс сгорбилась, будто ожидала удара.
- Она умеет летать! - гордо сообщила Айви.
Пожилая кентаврица, не сказав ни слова, повернулась и удалилась в замок.
Дедушка-кентавр чуть задержался.
- Ей надо привыкнуть, - пробормотал он и поспешил следом за супругой.
Кентавры обменялись огорченными взглядами и пошли прочь от замка.
Айви недоуменно посмотрела на Эхса.
- Ты что-нибудь понимаешь? - спросила принцесса.
- Ну, как тебе сказать…
- А я надеялась, что Чери обрадуется, когда увидит внучку.
- Чекс не совсем кентавр, а у них этого не любят.
- Фу, какие глупости! В Ксанфе каждый - не совсем?
- Боюсь, у кентаврицы Чери иные взгляды на этот вопрос.
- Да, Чери страшная противница магии, - задумчиво произнесла Айви. - Дедушка Честер добрее, потому что у него есть магический талант, и у Чета тоже.
Чет нашел место, где Чем и Чекс могли бы переночевать, а Эхс и копуша присоединились к ним. О случившемся не говорили, но все равно это витало в воздухе. Надежда, что Чери радостно обнимет внучку, кажется, не оправдалась. «До чего же эти кентавры твердокаменные», - вздыхал про себя Эхс.

***

На следующий день король Дор и королева Айрин вернулись домой и в полдень состоялась встреча с тремя путешественниками. Сразу стало понятно, что и Дор и Айрин вполне дружелюбно. относятся к помесям. Крылья кентаврицы Чекс их просто восхитили. Айви тоже присутствовала на аудиенции, а с ней и ее шестилетний брат Дольф.
Сообщение Эхса об исчезновении Волшебника было выслушано с большим вниманием. Затем копуша рассказал о событиях в Долине Прокопиев.
Очевидно, король уже был в курсе происходящего и еще до начала аудиенции принял какое-то решение.
- Безусловно, мы должны сделать все, что в наших силах, чтобы помочь Прокопиям, - сказал король Дор. - Но у нас еще одна беда, и немалая - исчез Добрый Волшебник. Поэтому решение судьбы Прокопиев придется на какое-то время отложить. Найти Доброго Волшебника - это сейчас самое важное.
- Но папа! - топнула ножкой Айви. - Надо же помочь копушам, хоть немножечко!
- Не сейчас, Айви, - ответил король. - Вот найдем Доброго Волшебника, а потом отправимся помогать копушам.
- Но злые демоны не потом, а именно сейчас уничтожают добрую Люблю-реку! - не отставала Айви. - Тогда разреши мне пойти с моими новыми друзьями!
- Нет, - ответил король Дор.
- Ну папа!
- Нет, - сказала королева Айрин. Они сказала это мягко, но принцесса поняла, что спорить бессмысленно.
Вот так обернулись дела. Помощи от замка Ругна ждать было бесполезно. Эхсу почему-то казалось, что кентаврица Чери приложила руку к этому жестокому решению.
Просители гуськом вышли из зала. Теперь у копуши, как и у Чекс, появился повод для глубочайшей грусти. Что же они могли поделать? Помощь не придет, пока не отыщут Доброго Волшебника.
Когда они уже выходили из замка, Айви догнала их и проговорила взволнованно:
- Но, может, кто-то другой вам поможет! Кентавры, огры, ну кто-нибудь! Обратитесь к ним! Может, вы трое что-нибудь и сможете сделать собственными силами!
Эхса вдруг осенила мысль. Да разве дело в демонессе! И вовсе она не собирается вредить его родителям, а просто хочет тихо-мирно почивать в стволе пивнушки. Тогда зачем же он отправился к Хамфри? Не затем ли, чтобы испытать самого себя и проверить, не струсит ли, когда придет беда?
- Я ведь состою в родстве и с ограми, и с донными прокляторами, и с нимфами, ну а если с нимфами, то и с фавнами, - сказал Эхс. - И я хочу помочь копушам. Я обращусь ко всем своим родственникам, и они, может, и помогут мне прогнать демонов из Долины Прокопиев.
- А у меня родственники и кентавры, и разные летающие чудища, - подхватила Чекс. - Летать я все равно когда-нибудь научусь, а сейчас самое важное - помочь другим. Копушам очень нужна наша помощь…
- Вфе Прокопай - мои родфтвенники, - подхватил копуша. - Фвирлельщики, буравчики.., попрошу их, и они помогут.., может быть. Пуфть король ищет Доброго Волшебника, а я не могу видеть, как мой народ фтрадает.
- Так за дело! - провозгласил Эхс. - Сейчас каждый из нас пойдет к своим.., а потом посмотрим! Может, помощь замка Ругна и Доброго Волшебника нам и не понадобится!
- Прекрасно и правильно! - захлопала в ладоши Айви.
Рядом с Айви всем становилось легко и все совершалось легко. Да, они помогут Люблю-реке! Помогут сами!

Глава 6
КЕНТАВР

Чекс мчалась на юг по тропе, проложенной на карте ее матерью Чем. Юная кентаврица мечтала, что достигнет острова Кентавров за два дня. Потом один день проведет на острове и еще два уйдут на обратный путь. Пока Чекс мчалась, копуша и Эхс тоже где-то шли, каждый в своем направлении. Они договорились, что встретятся снова через семь дней. Если не всем, то хоть одному из них наверняка удастся заручиться помощью для копуш и для бедной Люблю-реки.
Путь, которым спешила Чекс, шел параллельно западному побережью Ксанфа. В воде, несомненно, обитали всевозможные хищные твари, но барьерное заклинание не пускало их на берег. Чекс могла не бояться еще и потому, что с ней все же ехала Айви?
- Как замечательно! - то и дело восклицала Айви. Она ехала на спине кентаврицы и то и дело восхищалась. А стоило Айви чем-то восхититься, оно тут же и вправду становилось замечательным.
Такой у принцессы был талант, не просто талант, а настоящий Волшебный Талантище! Айви недавно заявила, что еще немного, и Чекс поднимется в воздух. И сейчас Чекс действительно почти летела, то есть мчалась вперед с невиданной скоростью. И во всех остальных отношениях Айви была просто замечательным спутником, веселым и сговорчивым.
К тому же она прекрасно умела держаться на кентаврьей спине. Очевидно, бабушка Чери обучала ее не только правописанию, но и умению ездить верхом.
Бабушка Чери… Она хорошая, просто очень консервативная. Она когда-то учила маленьких Дора и Айрин, а теперь учит их детей, но при этом как не понимала чего-то, так и не понимает - например, напрочь отвергает мысль, что и кентавры могут быть не чужды магии. К тому же, Чери презирает помесей. А дедушка Честер.., когда-то слыл отчаянным драчуном и забиякой, и кулаки пускал в ход куда чаще, чем мысли. Но зато Честер уважает магию и к помесям относится хорошо. Дядюшка Чет объяснил, что Честер потому хорошо относится к магии, что его дядей был кентавр Герман-отшельник, который и сам обладал магическим талантом - вызывать блуждающие огоньки; Герман-отшельник героически погиб, защищая Ксанф от вжиков. Честер, в отличие от своей жены, не считает, что их дочь, полюбив гиппогрифа, совершила какое-то преступление. Честер был силен, а Чери была упряма, и последнее слово всегда оставалось за ней, и с тех пор мало что изменилось. Бабка молча, но решительно дала понять внучке, что лучше той держаться подальше от замка Ругна.
Но Айви, дочь короля, могла не считаться ни с чьим мнением. Когда было решено просить помощи у различных обитателей Ксанфа, Айви настояла на своем участии в этой операции. «Если я приеду к кентаврам, то они гораздо быстрее согласятся помочь», - нисколько не сомневаясь в своей правоте, заявила Айви. К тому же ей, как она объяснила, хочется побольше узнать о кентаврах, а для этого надо посетить именно Остров Кентавров. Перед логичностью этих аргументов даже суровая Чери оказалась бессильна.., и вот теперь Айви летела вместе с Чекс по просторам южного Ксанфа!
- И чего ты молчишь? - спросила Айви через какое-то время. - Ты не заболела?
- Нет, моя хорошая, - успокоила ее Чекс. - Просто я.., размышляю.
- О Чери, да? - спросила проницательная Айви.
- О ней.
- Дедушка Честер ее уговаривает, но ты же знаешь, до чего эти кентавры упрямые, как эти… ослы. Ой, ты не обиделась?
- Нисколько, - отозвалась Чекс. - Это упрямство мы, кентавры, привыкли называть прин-ци-пиаль-ностъ-ю.
- Может, если ты совершишь что-нибудь великое, ну, например, спасешь Люблю-реку.., может, тогда Чери и смягчится? - расфантазировалась Айви. - А правда, если кто из Люблю-реки напьется, тому сразу хочется закрутить любовь? - тут же спросила она.
Айви и раньше интересовал этот вопрос, но, очевидно, она еще не все для себя уяснила.
- Дети так не должны говорить, - вместо ответа наставительно произнесла Чекс. - Это…
- ..Грубое выражение, - моментально продолжила Айви. - Вы, кентавры, все такие педанты! Ну а все же, что будет, если напьешься этой воды?
- Действительно, исторически подтверждено, что Люблю-река и в самом деле несет в себе силу любви. Но в последнее время с ней произошли большие перемены. И мы должны приложить усилие, чтобы она вновь стала Люблю-рекой.
- Теперь она называется Убью-река, ага?
- «Да»! - дружно произнесли Чекс и айеи, ведь принцесса знала, что исправление последует незамедлительно.
От неожиданности обе весело рассмеялись.
Так они мчались вперед, хохоча и болтая, и Чекс по-прежнему не чувствовала никакой усталости.
- Что это смердит? - лукаво спросила Айви. - Нет, нет, «плохо пахнет», - не дав Чекс открыть рот, исправилась она. До чего же это дитя любит шутить!
Чекс принюхалась.
- Да, действительно… Должно быть, какое-то существо недавно умерло.., небольшое. Ну ничего, мы вскоре проедем это место.
Но чем дальше они продвигались на юг, тем вонь становилась сильнее.
- Дет, это, божалуй, де маленькое сущесдво быдо, а очень даже бодьшое, - проговорила Айви, зажав нос.
- Наверное, - согласилась Чекс. - Все существа, и маленькие, и большие, когда-нибудь умирают.
- Только не Добрый Волшебник, - заметила Айви.
- Да, - согласилась Чекс. - Добрый Волшебник просто куда-то пропал.
- А я думаю так: никуда Хамфри не пропал, а просто спрятался где-то там, где ему никто не помешает.
Чекс сомневалась, что именно так обстоят дела, но принцессе возражать не стала.
Вонь стала просто невыносимой.
- Кошмар… - прошептала Айви.
- Кошмар, - подтвердила Чекс. - Надо проскочить как можно скорее.
Но у них не получилось скорее. Вонь теперь стала настолько густой, что еще немножко, и ее можно будет потрогать.
- Я не могу дышать! - закашлялась Айви. - Перед глазами какой-то туман!
Чекс тоже с каждой минутой видела все хуже.
Зловонные облака все плотнее окружали девочку и кентавра.
- Надо выбрать какой-то другой путь, - наконец не выдержала Чекс.
- Замок Повелителя зомби! - воскликнула Айви. - Это здесь, недалеко!
- Так это что, зомби так воняют?
- И вовсе они не так воняют, - возразила Айви. - Я хочу сказать, что мы должны завернуть в замок Повелителя зомби, и там нам расскажут, как проехать. Потому что зомби все знают о смерти и о растлении.
«Тлении», - мысленно поправила Чекс, но сделала вид, что ошибки не заметила. Да, в самом деле, зомби все знают о смерти и тлении. И заезжать в такое место Чекс очень не хотелось, но что-то же надо было делать. Принцесса не ошиблась, до замка и в самом деле было рукой подать.
Чекс развернулась и помчалась назад, к раздорожью, которое они уже успели проехать. Изменив направление, они стали приближаться к замку Повелителя зомби. Чем дальше они отходили, тем воздух становился чище. Но отравленный воздух все же успел набиться в легкие, как какая-нибудь дурно пахнущая вата.
Айви была права - около замка Повелителя зомби воздух и в самом деле оказался вполне свежим, во всяком случае, по сравнению с тем, которым им. только что пришлось подышать. Может, зомби знали, как сохранять свою распадающуюся плоть, чтобы пространство как можно меньше наполнялось зловонием? У зомби в Ксанфе было свое поле деятельности: им поручалось ухаживать за растениями-вонючками, к которым нормальный садовник, то есть еще не успевший «дать дуба», приближаться отказывался.
И сам замок был похож на развалину, но Чекс знала, что это всего лишь иллюзия, на самом деле замок построен не так уж давно. Ров, окружающий замок, был наполнен не водой, а грязью, и ровное чудовище, тоже зомби, неподвижно лежало в ней.
- Привет, Ныряшка! - дружески крикнула ровному чудищу Айви, и чудище в ответ кивнуло ей. Даже чудовища симпатизировали принцессе!
Хозяйка замка вышла навстречу гостям. В этой даме не было ничего зомбического.
- Привет, Милли! - повторила Айви свое приветствие.
- Привет, Айви! - ответила дама. - А как зовут твою подружку?
- Чекс. Она дочь кентаврицы Чем. У нее есть крылья!
- Я вижу, - ответила дама, улыбнувшись Чекс. - Рада приветствовать тебя в нашем замке, Чекс. Заглядывай к нам, когда пожелаешь.
Раздумывая о том, как выглядит этот замок изнутри, Чекс промолчала, зато Айви радостно захлопала в ладоши. «Будем заглядывать!» - пообещала она.
- Ты очень похожа на Айрин в одиннадцать лет.., и одновременно совсем не похожа, - снова улыбнувшись, произнесла Милли.
- Я знаю, - сказала Айви. - Мама в одиннадцать лет была куда серьезнее. И более… - тут принцесса обвела руками вокруг своей фигурки, - пышнотелая.
- Играй пока играется, дитя мое, а взрослость от тебя не уйдет, - сказала Милли.
- И я стану такой же мягкой и плавной, как ты, Милли? И тоже буду мгновенно очаровывать мужчин?
- Как только появится тот, кого ты захочешь очаровать, тут же и научишься очаровывать, - пообещала Милли.
- А у меня.., вот такой.., появится суженый? - робко спросила Чекс.
- Вспомни Рапунцель. Она ведь вышла замуж.
- За голема Гранди, - добавила Айви. - Кстати, хотелось бы знать, когда мне вернут моего страшилку.
Заметив удивленный взгляд Чекс, Айви разъяснила:
- Страшилка всегда жил у меня под кроватью.
Гранди одолжил его на время, но никак не возвратит. И теперь под моей кроватью так тихо.., ужасно тихо.
- Под кроватью Лакуны обитает какой-то страшилка, правда, очень ветхий. Забери его себе, ведь Лакуна уже выросла. И страшилке не будет так одиноко.
- Вот здорово! - обрадовалась Айви. - Буду с ним играть!
- Я чувствую, что вас двоих привело сюда какое-то дело, - повернувшись к Чекс, сказала Милли.
- Мы спешили к Острову Кентавров, просить помощи для копуш, но тут повеяло такой ужасной вонью… - начала объяснять Чекс.
- Должно быть, это сфинкс! - воскликнула Милли. - Джонотан говорил, что сфинкс болен.
- Джонотан?
- Мой муж, Повелитель зомби. Сфинксы живут очень долго, но и они в конце концов умирают.
- Да, наверное, это сфинкс, - согласилась Чекс. - И что же, он так и будет там лежать?
- Ни в коем случае. Джонотан отыщет сфинкса и сделает из него сфкнкса-зомби. Муж просто не знал, где искать, а ведь он уже давно решил пойти с отрядом зомби к тому месту, где лежит сфинкс.
Скоро все будет сделано. Обождите всего несколько дней.
- Но мы с Айви не можем ждать. Сюда мы завернули лишь узнать, нет ли пути в обход вони.
- Есть, но это очень трудный путь. Вам понадобится проводник.
- Прекрасно, давайте нам проводника.
- Он зомби.
- И мне придется зомби везти на себе? - в замешательстве спросила Чекс.
- О нет, ни в коем случае! Это будет зомби-кентавр.
- Зомби-кентавр? - опять же без особого восторга переспросила Чекс.
- Да, понимаю, живые существа этих бедолаг просто презирают, - печально вздохнула Милли.
Живо вспомнив, как прочие относятся к помесям, Чекс решительно заявила:
- Я согласна.
- Тогда я позову Горация, и вы сможете отправляться.
Но тут оказалось, что Айви куда-то запропастилась.
- Айви, - позвала Милли. - Вы должны уезжать! Где ты?
- Здесь! - раздался голосок откуда-то сверху. - Я играю! С зомби!
- Может, останешься? - подмигнув Чекс, спросила Милли. - У нас как раз сейчас будет завтрак.
Приглашены зомби, очень много…
Айви с топотом спустилась по лестнице.
- Нет, Милли, спасибо, - залопотала она, - лучше мы поедем.
- Но у нас такие фрукты, самые гнилые! - с улыбкой говорила Милли. - С плесенью, самой отменной, да еще салат из личинок. Что, ты действительно отка…
- Да, действительно. Благодарю, - подчеркнуто вежливо ответила Айви.
- Ну что ж, заезжайте в гости. Всегда рады вас видеть, - с легкой усмешкой произнесла Милли.
Судя по всему, она знала, как надо разговаривать с непослушными детьми.
Гораций хоть и был зомби, но еще не совсем разрушившимся.
- Покажешь Чекс путь к Острову Кентавров, - объяснила ему Милли. - И проводишь обратно. Ты понял?
- Я поял госспжа Миии-дх, - произнес Гораций. Он старался выговаривать слова как можно яснее.
Чекс помогла Айви взобраться к себе на спину. Гораций неожиданно резво сорвался с места, и Чекс пришлось поторопиться, чтобы не отстать от него.

***

- Милли нисколько не похожа на зомби, - заметила Чекс, когда они прошли какое-то расстояние.
- А она же и не зомби вовсе, а дух, призрак, - пояснила Айви.
- Дух? - удивленно переспросила Чекс. И тут она вспомнила, что Гораций и в самом деле назвал хозяйку «Миии-дх» - то есть, Милли-дух.
- Но сейчас Милли уже вовсе не призрак, - продолжила Айви. - Она пробыла призраком целых восемьсот лет, поэтому мы и продолжаем называть ее Милли-дух.
- Восемьсот лет?
- А потом Милли выиграла приз или что-то такое и снова стала живой. Потом она заботилась о папе, когда тот был маленьким, потом вышла замуж за Повелителя зомби и с тех пор живет себе поживает. Милли такая хорошая…
- То оший? - повернув голову, поинтересовался Гораций.
- Милли-дух, - чуть не хихикнув, сумела вежливо ответить Айви.
- Да-а-а, - протяжно произнес зомби.
- Зомби плоховато соображают, - доверительно сообщила кснтаврице Айви, - но зато они добрые, не ко всем, конечно, но если ты их знаешь…
Они ведь защищали замок Ругна.
Чекс знала, потому что уже успела увидать кладбище зомби. И все же Айви смогла ей рассказать о зомби много нового и интересного.
На тропе, по которой они спешили, до сих пор не встретилось ничего сверхъестественного. Чекс потихоньку даже начала удивляться, зачем Милли снабдила их проводником. И тут Гораций остановился.
- Лоово дкоов впиии, - сообщил он.
Ну вот, начинается! Чекс вытащила лук.
- А много этих драконов? - спросила она.
- Моого, - кивнул Гораций. - Лууше в обзд.
- А я почему-то думала, что мы и так скачем в объезд.
Но кентавр уже мчался в сторону каких-то зарослей, ужасно густых и страшно высоких.
- Знаешь, почему эти растения такие громадные? - вдруг спросила Айви. - Потому что громадные драконьи какашки хорошо удобряют землю. А еще…
Айви не договорила - перед ними неожиданно выросла тыква. Такой громадной тыквы Чекс в жизни еще не видела.
- Но это же… - начала она.
- Гипнотыква, - подсказала Айви. А тем временем Гораций впрыгнул в гигантский тыквенный глазок.
- Нет, нельзя, - в страхе отступила Чекс. - Кто внутрь гипнотыквы попадает, тот навек свободу теряет! Там, внутри, все так запутано.
- А не поэтому ли Милли и послала с нами проводника? - спросила Айви.
Кто знает, может, принцесса права. Если они хотят добраться до цели, надо следовать за Горацием.
И, вся дрожа, Чекс погрузилась в глазок.., и приземлилась среди густых зарослей, похожих на те, которые только что покинула. И все же одно отличие сразу бросалось в глаза: эти были зомби-зарослями. Листва на растениях пожухла, стебли почти истлели. К тому же растения не тянулись к небу, как те, снаружи, а наоборот, клонились, как бы стремясь снова уйти под землю.
Гораций уходил все дальше и дальше, поэтому Чекс не стала тратить времени на обдумывание странного поведения здешних растений и стремительно бросилась за ним.
- Такие смешные эти наоборотные растения, - сказала вдруг Айви. - А раньше в гипнотыкве мне было не смешно, а страшно.
- Так ты не первый раз в гипнотыкве? - недоверчиво спросила Чекс.
- Не, я уже тут была. Увидела целое озеро касторки! А потом тараканий домик! Бр-р. А вот эти растения, ну, наоборотные, растут на могилах зомби, те их очень боятся, потому что эти растения выпивают у зомби последние их жизненные силы…
Впереди раздалось шипение. Ядовитый змей подползал, норовя укусить Горация в ногу. Но кентавр блестяще перепрыгнул через змея, и змей вместо его ноги пронзил жалом увядший розовый куст.
И тут же куст стал густеть, наполняться живым ярким цветом, и прекрасные розы расцветали на нем одна за другой.
- А если бы змей укусил кентавра, он бы тоже стал расцветать и хорошеть, как эти цветы? - наблюдая за происходящим, спросила наконец Айви.
- Для зомби стать вдруг здоровым - это, может, ужас не меньший, чем для нас, живых и здоровых, вдруг начать покрываться трещинами, - предположила Чекс.
Тем временем Гораций подошел к новому препятствию - области секачей и секир. Они ежесекундно секли и резали, секли и резали, и ни одному существу, ни живому, ни полумертвому, не удалось бы сквозь них пройти.
Но Гораций вдруг выхватил из-за пояса свой собственный заржавленный кинжал и ринулся в битву!
Секачи и секиры устремились на него. Металл ударил о металл, так что искры полетели. И вскоре, забыв о кинжале Горация, ножи начали резать и уничтожать друг друга, поэтому через несколько минут можно было без опаски ехать вперед.
Однако кентавр вдруг развернулся и направился обратно, в ту сторону, откуда они только что пришли. «Что за странный способ передвигаться?» - подумала Чекс, но все же последовала за проводником.
Гораций двигался по той тропе, где еще минуту назад торчали увядающие, засыхающие, гниющие растения-зомби, но теперь под его копытами шуршали камешки, позвякивали какие-то железки. И вдруг кентавр ударил передними копытами по влажной, замшелой скале.
Скала треснула и рассыпалась на кусочки, которые тут же поглотила земля. Из земли вырвалось пламя, зеленоватое, несильное. Пламя-зомби.
Постепенно слой земли исчезал и под ним обнажалась какая-то иная поверхность, по всей видимости, деревянная. Странно, но пламя не затронуло ее. Гораций нажал копытами на край деревянной поверхности и она поднялась. В центре ее появилась дверь, за которой обнаружился ряд деревянных ступенек, ведущих вниз, в подвал.
Айви с интересом ждала, что будет дальше, но…
Гораций повернулся и пошел в обратную сторону. Недоумевая, Чекс отправилась следом.
Теперь уже не шуршали под копытами камешки, а с шорохом разбегались во все стороны маленькие, похожие на мышей животные. Это были животные-зомби; они роняли в спешке свои хвосты, усы и ушки.
Гораций двигался осторожно, стараясь не давить крохотных тварей. Чекс следовала его примеру. Она уже догадывалась, что произойдет дальше - Гораций выберет какую-то мышь, наступит на нее, отворится новый вход, но кентавр снова пойдет назад.
Так и произошло. Гораций поддел копытом мышь. Она запищала, и тут же все остальные мыши подхватили этот писк. Одна из мышей начала раздуваться, увеличиваться, превращаться… Чекс в страхе закрыла глаза…
Чекс осторожно приоткрыла один глаз и обнаружила.., что над ней светит солнце, а она сама лежит на теплом песке около моря. Вдалеке виднелись очертания какого-то острова.
- Уж не Остров ли это Кентавров? - поморгав, громко спросила Чекс.
- Он и есть, - раздался из-за ее спины голос Горация.
- Мы у Острова! - воскликнула Айви. - Но как же мы сюда попали?
- Я предполагаю, что от всех непонятных событий, случившихся в гипнотыкве, мы попросту заснули, - попыталась объяснить Чекс. - А кто засыпает в королевстве снов, тот мгновенно просыпается в королевстве бодрствования. Во всяком случае, мне так кажется.
- А давай у Горация поспрошаем? - предложила Айви.
- Ну давай поспрошаем, - согласилась Чекс.
- Класс, Чекс! Ты говоришь, как я! - радостно заметила Айви.
- После всего пережитого мне уже как-то не до грамматики, - поднимаясь с песка, объяснила Чекс. - Гораций, скажи, это в самом деле Остров Кентавров или мы все еще видим сон?
- Насий ов, - ответил кентавр. - До ео руой пдать.
Да, действительно, до острова было как бы рукой подать. Чекс решила принимать все как есть и продолжать начатое дело.
- Песочек твердый, здорово! - топая ногами по берегу, восхитилась Айви. Очевидно, и ее, маленькую волшебницу, зыбкость гипнотыквенного мира успела утомить.
Теперь предстояло как-то переправиться на остров. И где-то здесь, на этом берегу, обязательно должен быть причал, с лодками или плотом.
- Пойду поищу, на чем бы переплыть, - сказала Чекс.
- А я побуду здесь, - сказала Айви. - Ничего, с Горацием не страшно. К тому же мама снабдила меня защитным заклинанием.
- Значит, будешь ждать меня здесь, - обратившись к Горацию, как бы еще раз напомнила Чекс.
- Слушюсь, гоожа, - ответил кентавр.
И Чекс пошла по берегу. Она направилась на восток, потому что оттуда до острова вел, как ей казалось, самый короткий путь. И вскоре действительно обнаружила плот, да еще с парусом.
- Эй, есть тут кто-нибудь! - позвала она.
Из рыбацкого домика вышел пожилой кентавр.
- Переправиться желаете? - спросил он.
- Да, мне надо па остров и обратно…
И тут она заметила, что взгляд кентавра стал жестче. Старик с неприязнью рассматривал ее крылья.
- А, помесь, - с презрением произнес он. - Не повезу.
- Но мне очень надо поговорить со старейшинами..
- Кентаврам с такими не о чем говорить. А теперь иди-ка ты подобру-поздорову, пока кто-нибудь еще не заметил.
- Но послушайте…
Старик потянулся за луком.
- Я имею право быть выслушанной! - гордо заявила Чекс.
- Вы, помеси, не только говорить, но и жить не имеете права, - сквозь зубы процедил кентавр. - Никто не станет тебя слушать. Просто казнят без суда и следствия, как только ты ступишь на остров.
Ну, убирайся! Не то застрелю! - в его руках уже был лук.
И Чекс с ужасом поняла, что стражник не шутит. Вот и бабушка Чери думает так же - так же, как большинство кентавров. Они ненавидят все, что противоречит их взглядам.
Чувствуя себя так, будто получила оплеуху, Чекс повернулась и пошла прочь. Теперь ей стало вдвойне понятно, почему мать растила ее вдали от толпы кентаврьих детишек. Дядюшка Чет довольно часто заглядывал, развлекая племянницу магическими фокусами с камешками и валунами, иногда кентавры-отшельники, живущие в лесу, захаживали; но и кентавры с острова, и кентавры, обитающие севернее Провала, обходили их, как говорится, десятой дорогой. Обучение Чекс тоже шло непросто. В Ксанфе веками бытовало мнение, что кентавры - существа невероятно умные, преклоняющиеся перед логикой. Но Чекс сомневалась, что это так. Кентавры сами помеси, потому что их род возник от брака человека с лошадью, так почему же они с такой ненавистью относятся к тем, кто просто чуть расширил поле смешения?
Размышляя, Чекс постепенно поняла, почему кентавры так строги. Если в своих любовных связях они будут столь же вольны, как лошади, то вскоре род чистокровных кентавров распадется на множество семей, как уже распался лошадиный род. Ведь в Ксанфе не было больше настоящих лошадей. Настоящие лошади сохранились только в Обыкновении, потому что у тамошних лошадей не было возможности сочетаться браком с существами иных родов. Что касается Ксанфа, то в нем жили разнообразнейшие помеси - ночные лошади, кони-призраки, сивки-бурки, гиппогрифы, единороги, летающие лошади - кого угодно можно было встретить, но только не обычную коняшку, смиренно тянущую воз, допустим, сена. В общем, кентавры твердо стояли на защите чистоты своей крови.
Люди в Ксанфе вели себя, пожалуй, даже вольнее, чем лошади. Эльфы, огры, сфинксы и десятки других существ - все они были потомками смешанных союзов. Но при этом люди оставались сильными и вполне жизнеспособными. Люди никого не презирали; в замке Ругна можно было встретить и кентавров, и огров, и голема.
Но Чекс, всеми силами стараясь быть объективной, тут же напомнила себе: люди остались сильными потому, что у них был источник силы - Обыкновения. Обыкновенские волны каждый раз приводили в Ксанф все новых и новых людей. А у кентавров такой возможности никогда не было, потому что они обитают только в Ксанфе. Значит, люди находятся в более выгодном положении, чем кентавры…

Предыдущая страница 5 Следующая страница


Долина прокопиев 6

Айви и Гораций с нетерпением ждали ее возвращения.
- Ну как, плывем? - весело бросилась ей навстречу Айви.
- Нет, - печально ответила Чекс. - Лодочник и говорить со мной не захотел.., с помесью.
- Как бабушка Чери? - сочувственно спросила Айви.
- Да.
- Может, со мной он не откажется поговорить…
Айви, конечно, еще ребенок, подумала Чекс, но она ведь дочь короля и волшебница. Кентавры не смогут отказать ей в визите. Но принцессе пришлось бы отправиться на остров одной, а ведь она, Чекс, обязалась ее охранять. К тому же, если кентавры не хотят даже говорить с полу кентавром, то с какой стати они согласятся помогать Прокопиям, существам уж и вовсе на них не похожим? Все это весьма сомнительно.
- Нет, дорогая, ты лишь напрасно потратишь время, - сказала наконец Чекс. - Я заранее знаю, что кентавры не согласятся.
- А давай тогда обратимся к другим твоим родственникам, - тут же предложила Айви.
- Крылатым? - уточнила Чекс, и тут же энтузиазм вновь пробудился в ней. - Да, правильно!
Я пойду к отцу и попрошу у него содействия. Но отец-то живет почти в центре Ксанфа. Нам придется вернуться в замок Ругна, где мы встретимся с Эхсом и копушей. Кто знает, может один из них уже нашел помощь.
- Угу, - произнесла Айви и выжидающе посмотрела на Чекс.
- Не «угу», а…
- «Ага»! - весело крикнула Айви.
А Чекс, вместо того, чтобы нахмуриться, тоже от души рассмеялась.
Гораций повел их через заросли по изрядно заросшей тропе. Чекс знала, что на пути, которым следуют зомби, другие существа почему-то попадаются редко. Да что там, раньше и она сама избегала встреч с этими полумертвецами. Но после стычки с лодочником она поняла, что мертвые кентавры куда лучше некоторых живых.
После того как они вышли из зарослей, Чекс поравнялась с Горацием и обратилась к нему:
- Можно задать тебе вопрос, Гораций?
- Моо.
- Как ты стал зомби?
- Умр.
Да, Горация нельзя было обвинить в многословии.
- И что же стало причиной твоей смерти?
- Отлеза…
- Пардон?
- Пон?
Ну как говорить с тем, у кого от мозгов почти ничего не осталось?
- Я спрашиваю: что тебя убило? - отчетливо и громко повторила Чекс.
- Отлеза.
- По-моему, Гораций хочет сказать «отлезь», - решила вмешаться Айви.
- Айви, детям так нельзя выражаться!
- А давай я с ним поговорю, - предложила Айви. - Только пересяду к нему на спину.
Волей-неволей Чекс пришлось покориться, и принцесса перебралась на спину к кентавру-зомби.
- У тебя очень ясная речь, - тут же произнесла Айви, - я не сомневаюсь.
- Спаибо, - сказал кентавр. Он и в самом деле заговорил куда понятнее.
- Так от чего же ты умер?
- От жееза.
- От железа? - догадалась Айви.
- Да.
- Так что, тебя застрелили из.., пистолета… - в волнении произнесла девочка.
- Ударили каббууком.
- А, поняла, есть такие каблуки с железом.
- Да, жеезым кабууком по гоовее, - кивнул кентавр.
- И потом Повелитель зомби тебя оживил?
- Да.
- А каково же это - быть зомби?
- Ниево. Токо пеежние дуузя со мной не хотят дуузить.
- Да, действительно, живые вас, зомби, не очень любят, - согласилась Чекс. - У них свои предубеждения.
Чекс, увы, и сама от этих предубеждений все время покоя не знала.
- А вот зомби Зора очень даже ничего на вид, - вмешалась Айви, вновь перебираясь на спину Чекс. - Она почти живая.
- Ты с ней дружишь? - спросила Чекс.
- - Да. Она когда-то научила маму хорошо относиться к зомби. А потом вышла замуж за Ксантье.
- Ксантье! - воскликнула Чекс. - Но я же его знаю! Он - хозяин Ксанта.
- Ксанта гиппогрифа!? - на всякий случай уточнила Айви.
- Да, Ксант мой отец.
- Ух ты! Вот здорово! Значит, поэтому у тебя крылья?
- От отца, - смущенно произнесла Чекс. - А я и не знала, что Ксантье женат. Он никогда о своей жене не рассказывал.
- Да, мужчины все такие, к женам невнимательные, не то что жены к мужьям, - тоном опытной кумушки произнесла Айви.
- А может, Ксантье просто стыдится, что у него жена - зомби? - предположила Чекс.
- Вовсе нет, Ксантье очень Зорой гордится, да и вообще она на зомби не похожа. Зора была моей нянькой в детстве.., и вообще она очень славная.
- Тыква! - вдруг произнес Гораций.
Да, еще одна тыква, тоже громадная, преградила им путь. Гораций погрузился в глазок. Чекс последовала за ним.
И снова они оказались в области жухлых растений.
Потом прошли область секачей и секир.
- Интересно, что дальше? - спросила Айви.
- Наверняка ничего особенного, - отозвалась Чекс. - Тыква - это просто лабиринт с ловушками; и если ты не знаешь правил, то и угодишь в какую-нибудь из них.
Теперь они приблизились к двери.
- Что же там, внизу? - снова спросила Айви.
Чекс тоже это интересовало, а ступеньки так и манили сойти по ним вниз. «Это и есть ловушка» - вдруг догадалась Чекс. Нельзя ни на секунду отвлекаться от пути, по которому их ведет проводник, иначе можно навеки остаться внутри тыквы.
Наконец они достигли области мышей, где странный сон вновь сморил их. И проснулись они… недалеко от замка Повелителя зомби!
Приближалась ночь. Значит, путь к побережью и обратно занял один день вместо трех. Теперь и к замку Ругна они вернутся на два дня раньше. «А если Эхс и копуша еще в пути, - подумала Чекс, - то придется провести под открытым небом целых два дня».
- Айви, - обратилась она к девочке, - а что, если мы погостим два дня у Милли и Повелителя зомби? Ты не против?
- Чудно! - захлопала в ладоши Айви. - Будет время поиграть с Ныряшкой!
После всего пережитого замок Повелителя зомби казался просто воплощением уюта и веселья.

Глава 7
ЗАМОК ПРЕДДВЕРИЯ

Эхс с сомнением рассматривал пилюли, Айви принесла три из замковой кладовой, сообщила, что там их кучи, и добавила: «Я их всегда глотаю, когда надо спешить». Эхс не хотел обижать недоверием ребенка, поэтому без лишних слов взял подарок. Но теперь, когда Айви и Чекс мчались на юг, просить помощи у кентавров, а копуша пробирался к своим сородичам, Эхса охватило беспокойство.
Ну что ж, если пилюли не помогут, он все равно пойдет дальше, надеясь уже только на себя. Дошел же он своими ногами до замка Ругна! Дойдет и до озера Огр-Ызок!
И все же Эхс решил испытать, что ж это такое.
Он положил одну таблетку в рот, проглотил и… ничего не произошло. А принцесса обещала, что эта таблетка поможет ему преодолевать большие расстояния…
Он сделал шаг.., и прошел сквозь росшее на его пути дерево! Оно вдруг оказалось позади.
Эхс подошел к дереву и притронулся к стволу рукой. Рука погрузилась в кору, как в воду. Неужели дерево превратилось в иллюзию? Как же действует эта пилюля? Может, это не дерево, а сам Эхс превратился в иллюзию? Вес его тела резко уменьшился, и это он заметил лишь сейчас. Значит, Айви сказала правду!
Если бы Чекс попробовала это снадобье, она бы наверняка взлетела? Правда, это продлилось бы лишь мгновение, а Чекс хочет летать постоянно.
И Эхс пошел на юг. То есть, не пошел, а заскользил по тропе на юг. Его ноги почти не касались земли. Стоило ему чуть-чуть оттолкнуться от поверхности, как он тут же поднимался в воздух и пролетал расстояние, слишком большое для простого «прыжка». Сквозь деревья, встречающиеся на его пути, он тоже проходил легко, как луч света сквозь стекло.
Постепенно он научился регулировать скорость своего движения и следил за тем, чтобы не отклоняться в сторону от тропы. Хотя теперь, когда он без труда одолевал любую преграду, ему было не так уж важно, остается ли он на тропе или плывет где-то сбоку. Однажды путь ему преградил холм.
Он хотел пройти сквозь него прежним манером, но сопротивление толщи земли оказалось столь значительным, что пришлось не идти, а как бы плыть, усиленно загребая руками, а это заняло очень много времени. С тех пор слишком толстые препятствия он начал попросту обходить.
Пейзаж проносился мимо него, он проносился сквозь пейзаж, сквозь.., диких зверей, не успевших убраться с дороги.
Шел он фантастически быстро, но и расстояние надо было пройти немалое, так что только к вечеру он добрался до озера Огр-Ызок. Тут сила таблетки выдохлась и Эхс почувствовал, что прежний вес вернулся к нему. И тут же усталость, словно обрадовавшись, что ей наконец дали волю, охватила его ноги и все тело.
Для ночевки Эхс выбрал место подальше от берега, потому что в озере то и дело мелькало что-то зеленое, и это ему не понравилось. Подумав, Эхс решил переночевать не только подальше от берега, но еще и на дереве. На дереве, конечно, не очень удобно, зато он заранее услышит, если кто-то будет подходить, и успеет сказать «Нет»…
Утром Эхс задумался: как же попасть в замок Преддверия? Вся заковыка была в том, что замок этот находился под водой. С поверхности озера входом в него служил водоворот, но Эхс подумал: «Что я, дурак, чтобы в него кидаться!» Можно, конечно, проглотить вторую таблетку, раствориться и таким образом пройти не только сквозь толщу воды, но и сквозь стену замка. Только как он, растворенный, сумеет говорить с обитателями замка? А если на их глазах он из растворенного начнет снова сотвориться, то не сочтут ли его дерзким нахалом, проникшим в дворцовые покои без разрешения? Нет, лучше уж чин чином подойти к воротам, постучать.
Только вот где эти ворота? А.., ведь замок как-то снабжают продуктами и всякими необходимыми вещами! Донные прокляторы хоть и слывут нелюдимыми, но при этом аппетита не теряют и голышом не ходят. Значит.., надо найти того, кто это все в замок доставляет, и поговорить с ним; пусть объяснит, где тут ворота, как войти в замок. В конце концов, он, Эхс, им не совсем чужой, так что можно надеяться, что с ним не откажутся побеседовать.
И Эхс пошел по берегу, зорко глядя по сторонам, но, кроме плещущихся в озере зеленых чудовищ, других живых существ вокруг не было видно.
Тогда Эхс решил углубиться в лес. И вот тут-то ему повезло. Деревья вокруг, он заметил, имели ухоженный вид, а значит, за ними кто-то ухаживает. Тут росли голубцы, зеленые и красные, росли куличи и бабки, надувные бублики, одеяла и подушки, зубные щетки и мыльницы, И чего только тут не было! Все, что нужно для людской жизни, в том числе и в замке, росло и кустилось в этом лесу!
Пройдя еще немного, Эхс увидал молодых женщин. Они осторожно отрывали боты и ботинки от веточек сапожного дерева и аккуратно складывали урожай в корзины. Работницы были одеты в скромные блузы и юбки, в свое время, очевидно, снятые с одевальных кустов. Головы их были повязаны косынками приятных расцветок.
- Извините, - приблизившись к ним, произнес Эхс, - не подскажете, как найти замок Преддверия?
- Ой! Ой! Мужчина! - с притворным испугом завизжали девицы. - Раз, два… - начали считать они.
- Нет! - заорал Эхс, понимая, к чему они клонят. У донных прокляторов, в отличие от всех прочих ксанфских существ, один талант на всех - прокляторы умеют проклинать; и чем больше лиц участвует в проклятии, тем оно становится сильнее. Эхс оказался перед лицом невероятной угрозы.
«Нет» и в самом деле подействовало - сами девушки испугались и взмолились:
- Не причиняйте нам вреда, сэр. Мы всего лишь скромные сборщицы туфель.
- А я всего лишь ищу замок Преддверия, - в тон им сказал Эхс. - Подскажите, как туда попасть.
- А вы не разбойник, сэр? - спросила его одна из девиц.
- О нет, я иду с добрыми намерениями.
- Ну тогда мы проведем вас, когда сами пойдем в замок.
- Огромное спасибо, - обрадовался Эхс, - а покуда разрешите, я помогу вам собирать урожай.
Девицы захихикали и закивали головами. Таким образом следующих два часа Эхс помогал им собирать туфли и сандалии, калоши и сапоги, зрелые, блестящие, плотные.
Эхсу нравилось собирать туфли.., то есть, ему нравилось собирать туфли в обществе юных девушек, таких смешливых, таких разговорчивых. Постепенно Эхс начал понимать, что среди донных прокляторов он, возможно, найдет не только помощь для копуш, но и кое-что еще. Ведь когда-то дедушка Хруст нашел себе жену именно в этом племени…
И вот пришло время возвращаться в замок. Девушки подняли корзины, полные обуви, и пошли к озеру. Эхс отправился следом.
Подойдя к берегу, девушки взошли на что-то, похожее на причал, и начали ждать. И вскоре из глубины всплыло нечто напоминающее подводную лодку, только эта лодка была деревянная. Эхс, затаив дыхание, глядел на это явление, но для девушек оно, кажется, было привычно.
Открылся люк; держа корзины, девушки одна за одной спустились вниз и позвали Эхса. Эхс заглянул в отверстие люка и обнаружил лестницу, по которой начал сходить, одновременно как бы погружаясь под воду. Когда он оказался внизу, одна из девушек быстро забралась по лестнице и плотно закрыла люк.
В наступившей темноте кто-то страстно прижался к Эхсу, кто-то громко чмокнул его в щеку. Раздался звонкий смех… И тут загорелся фонарь, высветив девушек, вытянувшихся по стойке смирно. Весь их вид говорил: до озорства ли нам?
Суровая дама с фонарем в руке показалась в противоположном конце лодки.
- Все погрузились? - спросила она.
- Все.., и еще один! - не удержавшись, рассмеялись девушки.
Дама подняла фонарь и рассмотрела Эхса.
- Мужчина? - словно не веря своим глазам, строго спросила она.
- Мы нашли его среди обувных деревьев, - пояснила девушка, которая несколько минут назад закрыла люк. - Разрешите ему спуститься с нами.
Ну пожалуйста!
- Нет, ни за что, Дорис. Мужчина вернется туда, откуда пришел…
- Нет, нет, - быстро произнес Эхс.
- Ну ладно, пусть спускается. Там, внизу, с ним поговорят. Но ему придется посидеть под замком.
«Под замком» оказалось просто в чулане, где поставили корзины с туфлями. Эхс неплохо устроился на них.
Лодка начала погружаться. «Интересно, кто ею управляет, - размышлял Эхс, - человек или магия?»
Вскоре лодка легла на дно. Одна из девушек взобралась по лестнице, отворила люк, и свет проник внутрь посудины.
Девушки разобрали корзины и одна за другой стали исчезать в люке. «Пока, Эхс» - успевала шепнуть каждая, но тихо, чтобы бригадирша не могла расслышать.
Когда все девушки вышли, строгая дама обратилась к Эхсу:
- Идем, пришелец. Я отведу тебя к Магистру.
Эхс выбрался наружу и увидел, что лодка лежит в чем-то, напоминающем бассейн. Рядом с люком виднелся такой же причал, какой был наверху.
Вода в бассейне, в отличие от озерной, была чистой и прозрачной, и Эхс смог увидеть дно. И тут он понял, как движется лодка - при помощи лебедки! Когда требовалось, лодку поднимали, а потом опускали.
Мрачная бригадирша повела его наверх, и они оказались в какой-то не очень приветливой комнате. Магистр сидел за столом и что-то писал.
- Кто разрешил входить ко мне в кабинет без приглашения? - раздраженно спросил Магистр.
Эхс решил было объяснить, что встретился с девушками, которые очень даже его пригласили. Но потом почему-то передумал объяснять.
- Моя бабушка принадлежала к племени донных прокляторов, - кратко сообщил он. - Я пришел просить у вас помощи.
- Помощи?! - возмутился Магистр. - На то мы и прокляторы, чтобы проклинать, то есть мешать, а не помогать.
- Даже родственникам?
Магистр, видимо, был готов вскипеть от гнева, но при этом какое-то чувство долга его сдерживало.
- Имя вашей бабушки, - потребовал он.
- Я не знаю ее имени. Видите ли, она стала звать себя по-другому после того, как вышла за дедушку.
Но, может, из истории вам известно, моя бабушка мастерски играла…
- Замечу, что мы все здесь играем, - сухо произнес Магистр. - Театр - наша сфэра.
- ..Роль огрессы, - завершил Эхс. - Мой дедушка - огр.
- Огр?! - возопил Магистр, наконец дав волю гневу. - Мы, донные прокляторы, не имеем ничего общего с этими чудовищами!
- Я знаю, что дедушка похитил бабушку из театра. Но она ведь его любила! - в свою очередь крикнул Эхс.
Магистр повернулся к возвышавшемуся за его спиной книжному шкафу и вытащил с полки какой-то массивный том. Он водрузил фолиант на стол и начал листать страницы. «Огр.., огр», - бормотал он, ведя по страницам пальцем.
- Огр Хруст, - с надеждой подсказал Эхс.
- Вот, нашел, - наконец произнес Магистр. - Беспомощная девица, была похищена чудовищным огром. Мы пытались спасти девицу, послав вслед огру мощное проклятие, от которого выгорел целый участок леса, но самому чудовищу удалось спастись. Очевидно, он умел быстро бегать.
- Нет, проклятие не задело дедушку не потому.
Оно ведь искало чудовище, хрустящее костями, а мой дедушка уже успел стать вегетарианцем.
- Нашел все же лазейку, - брезгливо проговорил Магистр.
- У них родился сын, Загремел, который женился на нимфе по имени Танди, а потом родился я.
Значит, я вам все же родственник и поэтому пришел просить помощи.
- Родственник, но в очень узком смысле, что дает тебе право навещать нас, но не дает право требовать.., в том числе и помощи. Итак, я вручаю тебе визу, позволяющую пребывать здесь два дня. Если задержишься на дольше, будешь проклят.
- А мне на дольше и не надо. Мне бы только союзников найти…
- Ваши дела меня не касаются! - возопил Магистр. - К тому же этих, как ты выразился, союзников, тебе позволено будет искать только после внесения тобой же соответствующей платы.
- Платы? Но чем же я могу расплатиться?
- Допустим, каким-нибудь полезным для нас делом. Что ты можешь в этом смысле нам предложить?
Эхс задумался. Ну, допустим, превратится он в огра… Заранее ясно, что здесь, среди сплошных актеров и актрис, превращению никто не удивится. И тут он вспомнил, как бабушка рассказывала…
- Я могу побыть вашим зрителем, - заявил Эхс.
- Тебя наверняка кто-то заранее посвятил в эту тайну? - недовольным тоном поинтересовался Магистр.
- Ну да, бабушка и посвятила, - гордо объяснил Эхс. - Ведь у вас все есть.., кроме зрителей, самых обыкновенных, верно? А без зрителей, если их не прог.., то есть перед ними не прогнать спектакль, не поймешь, удачный он или нет. Ну вот я и есть такой обыкновенный парень.., зритель.
- О, как вы благородны, юноша, - вдруг совсем по-иному заговорил Магистр. - Да, теперь я вижу, что вы истинный потомок рода донных прокляторов. Вот ваша виза; два дня помощи нам есть надежная гарантия нашей помощи вам. Не тратьте зря времени…
- Спасибо, постараюсь, Ну так я пошел.., в театр… Где он у вас находится?
- Погоди, сначала ты должен привести себя в порядок. Роль зрителя обычно исполняют в парадной одежде.
Магистр щелкнул пальцем, и появилась какая-то девушка.
Эхс узнал ее. Это была Дорис. Та самая, которая полезла закрыть люк.
- Проведи этого юношу в комнату для гостей.
Пусть умоется и переоденется, - велел Магистр.
- Слушаюсь, сэр, - кивнула девушка.
- Имя нашего гостя Эхс, - сказал Магистр. - Два дня он проведет у нас в роли зрителя.
- Следуйте за мной, господин Ухе, - еще раз кивнула Дорис.
- Эхс, а не Ухе! - заорал Магистр. - Что за тупицы эти слуги!
- Слушаюсь, сэр, - послушно произнесла Дорис.
Девушка явно притворилась, что не знает имени Эхса. «Зачем же она это сделала?» - недоумевал Эхс.
Когда они наконец остались наедине, девушка призналась, что просто напросилась в горничные.
Если Магистр узнает, что никакая она не горничная, то устроит ей самую настоящую головомойку.
- Но зачем же ты напросилась? - удивился Эхс. - Ведь работа на плантации туфель и так тебя утомила.
- Какой же ты несообразительный, - с укором произнесла девушка. - А когда я на лестницу полезла люк закрыть, кто мне под юбку заглянул?
Теперь же я вся перед тобой, бери!
- Так это ты специально полезла? - спросил ошеломленный Эхс. - Для меня?
- Конечно! - заливисто рассмеялась девица. - Именно для тебя. А теперь я тебе помогу вымыться.
- Ты будешь меня мыть?
- Да. Это же часть моих обязанностей. Я служанка, как и все девушки, которых ты видел. Но каждая из нас мечтает выйти замуж за человека обеспеченного, с положением. Вот ты, например, на какой ступени ксанфской общественной лестницы стоишь?
Теперь Эхс все понял. Девица просто ищет лучшего места в жизни, иными словами, хочет удачно выйти замуж. И ей кажется, что он очень выгодный жених.
- Я стою почти в самом низу, - не стал лгать Эхс. - И принадлежу к помесям.
- Какой ужас! - воскликнула лжегорничная.
- Ужас, - согласился Эхс. - Значит, ты уже не хочешь меня мыть?
- Еще чего. Сам умоешься, вон там, - девица указала на открытую дверь.
«Сам, так сам», - пожал плечами Эхс, но все же он был чуть-чуть огорчен. Ведь ножки у девушки были просто потрясающие.
За дверью Эхс обнаружил небольшую комнатку, а в ней какие-то странные приспособления - очевидно, для мытья. Методом проб и ошибок Эхс научился ими управлять. Среди прочих чудес там был и маленький водопад, который, когда ручку поворачивали сюда, появлялся, а когда туда - исчезал. Это была какая-то новая магия, Ксанфу еще не известная!
Выйдя из комнаты магического водопада, Эхс увидал, что там, где он оставил свою старую одежду, теперь лежит новая. Но все прочие предметы - ножик, пилюли и даже засохший огрызок яблока, были аккуратно сложены рядом с ней.
Эхс облачился в новую одежду: светло-синие брюки и такого же оттенка рубашку. Теперь он будет знать, как одеваются зрители, когда идут на спектакль. Уж кто-кто, а донные прокляторы в нарядах для зрителей толк знают.
И снова появилась девушка. Но это была не Дорис, а, по всей видимости, уже настоящая горничная.
Девушка не отличалась красотой, так что флиртовать с ней вовсе не хотелось. «Может, это и к лучшему, - подумал Эхс. - Не о девушках надо сейчас думать, а о том, как найти помощь для копуш».
- Кушать подано, - произнесла горничная.
Эхс пошел следом за ней и оказался в уютной комнате, где на столе были расставлены фрукты и пирожные.
После еды горничная причесала его и провела в какой-то зал, где царили тишина и полумрак. Эхс гадал, что сейчас последует: «Может, и эта девица полезет по какой-нибудь лесенке вверх?», - но нет, она просто указала ему на кресло и шепнула:
- Садитесь. Пьеса сейчас начнется.
Эхс приготовился смотреть и слушать, причем как можно внимательнее. Ведь потом ему придется высказать свое мнение об увиденном. А вдруг пьеса ему не понравится? Тогда разгневанные прокляторы просто выставят его за дверь. Нет, пьеса должна ему понравиться во что бы то ни стало!
Зазвучала увертюра. Голоса множества инструментов - скрипок, труб, литавр, слились, образовав единый стройный хор. Эхс не очень разбирался в музыке, но теперь он понял, что раньше хорошей музыки просто не слышал. Эта мелодия его чрезвычайно впечатлила и придала бодрости.
Сцена была прикрыта огромным, свисающим с потолка занавесом, но вот внизу его появилась полоска света, а потом занавес начал подниматься, подниматься… Эхс подался вперед, захваченный тем, что будет дальше, а увертюра, все еще звучавшая, обещала много захватывающих событий…
Какой-то замок, ворота, ров, во рву чудовищный страж.
И тут Эхс понял, что перед ним на сцене - замок Ругна!
Юноша, примерно возраста Эхса, вышел на середину сцены. Одет он был просто, но на голове его посверкивала корона.
- Как поживаешь, ров? Ровное чудовище жалуется, что ему тяжко стало нести службу в твоих пределах, настолько ты обмелел, - звонким голосом произнес юный актер, обращаясь ко рву, нарисованному, но так достоверно, что Эхс сначала и не понял, что ров не настоящий.
- Увы, я сохну по своей возлюбленной, сэр, - пожаловался ров.
Эхс засмеялся: шутка ему понравилась. Да ведь этот мальчишка на сцене.., это же король Дор! Ведь только Дор умеет разговаривать с неодушевленными. Это действительно крупный магический талант, открывший перед Дором путь к королевскому трону. В жизни Дор уже взрослый мужчина, а на сцене, гляди, совсем юнец!
И тут на сцену вышла актриса, тоже очень юная, хорошенькая, с ярко-зелеными волосами, одетая весьма и весьма игриво.
В музыкальном сопровождении тут же послышалось что-то бодрое и вместе с тем ироничное.
- Приветствую тебя, Дор! - воскликнула девица. Слова она выговаривала очень четко и разборчиво, как никто никогда не говорит в жизни.
- Привет, Айрин, - ответил Дор заунывным голосом.
«Вот, - понял Эхс, - еще одна особенность театра: люди на сцене не скрывают, а наоборот, всячески подчеркивают свои чувства».
- Пойдем куда-нибудь, где нам никто не помешает целоваться, - предложила Айрин, а музыка зазвучала как-то щекотливо.
- Не могу, у меня нет времени, - ответил Дор. - Я должен переговорить еще с несколькими неодушевленными.
- Неодушевленные тебе дороже, чем я! - вспыхнула Айрин. И в мелодии тоже что-то гневно вспыхнуло.
- Да, дороже! - бесстрашно ответил Дор. - Ты ведь всего-навсего девчонка.
- Я женщина? - воскликнула зеленоволосая девица.
- Ха-ха, - ответил Дор с испепеляющей иронией.
Эхсу страшно понравилось это «ха-ха». Он решил его запомнить и, если потребуется, применить в жизни.
- Ну так я сейчас докажу тебе! - крикнула Айрин, обхватила Дора обеими руками, приподняла и бросила в ров!
Раздался всплеск.
От неожиданности Эхс подпрыгнул на своем кресле. Так, значит, ров все же настоящий!! С настоящей водой! «Ох, какой же я дурак, - тут же опомнился Эхс, - ведь это всего-навсего такой музыкальный всплеск».
- Ты за это поплатишься! - пригрозил Дор-актер, изображая, как выбирается из воды.
- Ха-ха! - ядовито ответила Айрин. И у нее получилось не хуже, чем у партнера. - Только посмей! Только негодяи способны обижать женщин!
Дор-актер стал угрожающе приближаться к ней.
Актриса приняла гордую и вызывающую позу.
И тут Дор схватил ее за руку и стащил в ров.
Музыкальные брызги взметнулись под потолок.
- Ты.., ты.., дерзнул? - от возмущения просто заикаясь, проговорила Айрин, то есть актриса, якобы вся мокрая, вылезая из рва. Теперь, когда одежда и зеленые волосы облепили ее, она стала похожа на какую-то мокрую водоросль. - Ты будешь наказан!
- Я уже только что был наказан, - напомнил Дор.
- Ничего, лишнее наказание пойдет тебе на пользу.
Дор, испуганный, начал пятиться к рампе, а Айрин шла на него. Она схватила его за руку и потащила назад к воде.
Дор попытался вырвать руку. Началась борьба, и они оба упали в воду.
И там, внизу, началась потасовка. Дор и Айрин били и царапали друг дружку, незаметно срывая одежды.
При виде пышных телес актрисы у Эхса глаза на лоб полезли. Ведь Айрин всего пятнадцать лет!
Дор и принцесса дрались, стоя по грудь в воде, а ровное чудовище издалека наблюдало за ними. И тут Айрин решила изменить тактику. Она вдруг прижалась к Дору и.., поцеловала его! В партитуре здесь прозвучала тема дерзости и хвастовства.
Дор как бы опешил, а потом и сам поцеловал Айрин.
Эхс с полным одобрением отнесся к такому повороту сюжета.
И тут новый персонаж появился на сцене.
Кентавр!
Насколько Эхс успел понять, кентавра изображали прикрытые шкурой актеры. Наверняка их было двое. Судя по двум громадным грудям, это была кентаврша. Музыка стала строгой. Ну да, С кентавром шутки плохи.
- Дор, - сказала кентаврша, протягивая листок бумаги. - Я проверила твое сочинение. И хочу высказать свое мнение на сей счет, то есть на счет твоей грамотности. Позволь же, я прочту сочинение именно так, как оно написано.
Дор и Айрин продолжали целоваться, не обращая внимания на кентаврицу.
Эхс улыбнулся. Он и сам, если бы ему предложили выбрать между проверкой сочинения и поцелуями…
Тем временем кентаврица прочистила горло и, выйдя на авансцену, развернула свиток и провозгласила:
«Я живу в Ксане. От Обыкновения Ксане отличается тем, что в Ксане маки и волшебники есть. А в Обыкновении ни маков, ни волшебников нет».
После чего кентаврица глянула в сторону рва и как бы впервые обнаружила, что там происходит.
- Дор! Что ты делаешь с этой девицей? - вопросила кентаврица.
Поцелуй, не долетев, повис в воздухе. Музыка резко оборвалась, оставив все вокруг в неловком молчании. Юнец и юница стояли по грудь в воде, полуобнаженные.
- Мы.., ссорились, - смущенно объяснил Дор.
- Ссорились? - нажав на вопросительную интонацию, произнесла кентаврша. - Тогда хотела бы я увидеть, как вы дружитесь.
Кентаврица приблизилась к Дору, взяла его за ухо и произнесла громовым голосом:
- Ступайте к королю, молодой человек!
Несчастный Дор выбрался из воды, но тут занавес закрылся.
Первое действие закончилось.
У Эхса появилась возможность подумать. Он боялся, что спектакль донных прокляторов окажется скучным, но все оказалось очень даже забавным. «Интересно, - размышлял он, - эта пьеса рассказывает о том, что и в самом деле произошло когда-то? То есть, Дор и в самом деле когда-то во рву дрался и целовался с Айрин? Сейчас король и королева выглядят вполне спокойными, здравомыслящими людьми, но были же и они детьми.
Неужели и Айви станет такой же правильной и скучной? Да и он сам! Да, будущее не сулит ничего веселого».
Занавес вновь поднялся. Началось второе действие.
На этот раз сцена представляла собой тронный зал замка Ругна. На троне сидел король. Королева стояла рядом. У обоих был чрезвычайно суровый вид. Музыка стала теперь мрачно-торжественной, вполне подходящей для царственных особ.
- Мой король, - обратилась королева к своему супругу, - наша дочь Айрин нуждается в помощи.
- Не будь я король Трент, если не помогу нашей дочери, - провозгласил король, - но что с ней?
- Айрин страдает от одиночества, - пояснила королева Айрис.
- Ей надо привыкать к одиночеству, Айрис. Одиночество - удел всех королевственных особ.
- Не отправить ли нам ее туда, где есть девочки ее возраста? Здесь, в замке, у нее совсем нет друзей.
- А мальчик Дор? Он всего лишь на год старше нашей дочери.
- Дор безразличен к Айрин. Беседы с неодушевленными предметами куда больше увлекают его.
- Что поделаешь, мальчик учится. Ведь именно Дор станет следующим королем Ксанфа.
- Я все понимаю, но…
Но король не дал королеве высказаться, а заговорил сам и произнес пространнейший монолог об ответственности, которую возлагает на королей данная им власть, и поэтому просвещение монарха чрезвычайно важно…
В общем, Эхс сначала слушал, а потом потихоньку начал скучать. Ему-то не грозит стать королем, так что все эти инструкции…
И тут в тронный зал ворвалась кентаврица Чери, волоча за ухо того самого Дора.
- Ваше королевское величество, знаете ли вы, что сотворил этот негодник? - без всяких предисловий вопросила кентаврица.
- Не знаю, но охотно выслушаю, - несколько растерявшись, произнес король.
- Этот негодный мальчишка сорвал одежду с вашей дочери! - гневно изрекла Чери. - Какой позор!
«Вот это уже не правда», - поморщился Эхс.
Кентавры ходят без одежды, так что им все равно, голый кто или не голый. Даже если Дор и Айрин не просто целовались, а занимались бы чем-то похуже, то и тут кентаврица не возмутилась бы, потому что кентавры считают так: что естественно, то не стыдно. Ошибки, которыми пестрело сочинение - другое дело! Тут Чери от гнева и в самом деле способна была встать на дыбы.
- И где же это случилось? - вопросил король.
- Во рву, - охотно пояснила Чери. - И задержись я еще на мгновение…
Король сурово посмотрел на испачканного ровной грязью Дора.
- Что ты можешь сказать в свое оправдание, юноша? - спросил король.
- Айрин первая начала!
- К тому же, в его сочинении просто ошибка на ошибке, - подлила масла в огонь Чери.
- О, это ужасный проступок! - вскричал король. - За него я наказываю тебя! Отправляйся в Обыкновению!
- Только не это! Пощади, король! - взмолился Дор, рухнув на колени перед королем.
- Такова воля короля, - железным голосом произнесла королева. - «Мне никогда не нравилось, что этот мальчишка столь увлеченно тратит время на разных ветреных финтифлюшек», - бросила королева реплику в сторону.
- Ее дочь и есть самая ветреная из всех ветреных ксанфских финтифлюшек, - произнес Дор, как бы про себя, но вместе с тем на публику. Оркестр ответил язвительным смешком.
Вошла стража и вывела Дора.
Второе действие закончилось.
«Первое, пожалуй, было лучше, - подумал Эхс. - Айрин во всем виновата, она затеяла потасовку и поцелуи во рву, а обвинили во всем почему-то Дора. Несчастный Дор… Только начал понимать, что Айрин и в самом деле ничего себе девчонка, как, бац, иди в Обыкновению! Может, прокляторы хотят показать, до чего иногда несправедлива бывает судьба к человеку?»
Пока Эхс размышлял, занавес снова поднялся.
Пьеса продолжалась.
Дор оказался в Обыкновении, где ему было очень плохо, потому что там он не мог использовать свою магию. Дор очень страдал в Обыкновении, а принцесса Айрин тем временем страдала в замке Ругна. Любящие оказались разлучены…
Эхс всем сердцем сочувствовал Дору и Айрин, хотя знал, что это только историческая пьеса, что в жизни, возможно, все было иначе. Эхс не только сочувствовал любящим, но и завидовал им. У них хоть и трагедия, но зато любовь, а у него пока ни трагедии., ни любви.
Третье действие приближалось к концу.
- Я люблю ее, - воскликнул Дор, вдруг осознав, что любит Айрин.
Он отправился назад, в Ксанф, и явился пред грозные очи короля Трента.
- Я люблю вашу дочь, - отважно заявил Дор, - и хочу на ней жениться!
Влюбленные заключили друг друга в объятия.
- Но что же ты раньше не признался? - вопросил король.
Спектакль закончился.
«Да, все это разыграно актерами, - думал Эхс, - но ведь и в жизни Дор и Айрин поженились, и у них родились дети, значит, какая-то правда жизни в пьесе присутствует». И финал его порадовал, такой оптимистический - влюбленные сердца соединяются наконец.
- А вот и наш зритель, - послышалось из-за спины Эхса.
Он обернулся и увидел, что к нему, потирая ручки в предвкушении чего-то, приближается какой-то человек.
- Я задам вам вопрос, всего один, - сказал человек.
- Понравилась ли мне пьеса? - догадался Эхс. - Ну, мне…
- Погодите, не торопитесь, - остановил его странный господин.

Предыдущая страница 6 Следующая страница


7 Пирс Энтони

- Но я же пытаюсь рассказать…
- Рассказывать не надо.
- А как же вы узнаете, понравилась ли мне пьеса, если я буду молчать?
- Да мы, юноша, о вашем отношении уже все знаем. Осталось уточнить кое-что, чисто технические подробности.
- Технические? - поднял брови Эхс.
- Да, мы не будем спрашивать, как вы относитесь к увиденному только что спектаклю, потому что незачем спрашивать. Мы и так все знаем, потому что неусыпно следили за вами во время действия. Ваши реакции каталогизированы и сверены со стандартными образцами реакций. Теперь мы знаем, что вы типичный представитель своего пола, возраста и культуры. Вы реагировали правильно.
- Так что, за мной следили? А я и не по…
- Естественно, вы не по.., не поняли. Мы следили за вами из-за занавеса, а это односторонний занавес, то есть вам нам.., нас не было видно. Фиксировалось все - когда вы заерзали, когда у вас зачесалось в носу, каждая улыбка, каждый смешок, каждый нахмур бровей. Нам известно, какие места пьесы вам понравились, а какие - нет. Теперь, учитывая ваше поведение как образец…
Эхс одним ухом слушал, и при этом мучительно старался вспомнить, сколько раз во время пьесы у него зачесалось в носу.
- ..С вас, как с матрицы… - продолжал разговорчивый господин.
- Какого еще матраца? - удивился Эхс. - А скажите, это была пьеса из старых времен?
- Я бы выразился так: из вечных времен. Юноша встречает девушку, юноша теряет девушку, юноша и девушка встречаются вновь. Типовая пьеса, идеально подходящая для незамысловатой аудитории. А теперь ответьте мне на один вопрос: во втором акте во время одной из сцен вы нахмурились. Мы были удивлены - здесь нами нахмуривание никак не было предусмотрено. Это случилось тогда, когда кентаврица Чери докладывает королю о том, что Дор сорвал с Айрин одежду. Вы находите эту сцену исторически не правдивой?
Эхс вспомнил сцену, о которой говорил наблюдатель.
- Кентавры так себя не ведут, - смело заявил Эхс. - Им все равно, голый человек или одетый.
Даже если бы Айрин и Дор полностью разделись, Чери не стала бы на это сердиться.
- Вы настолько знакомы с поведением кентавров, что дерзаете это утверждать?
- Да, я знаком с кентаврами.
- Со многими?
- В общем-то, только с одной. С внучкой кентаврицы Чери.
- Вот как. Только с одной, - с неким упреком повторил мужчина. - И считаете, что это дает вам право экстраполировать сие поведение на весь кентаврий род?
- Уж не знаю, полирую я или не полирую, но вы меня спросили, почему я нахмурился. Ну вот я и ответил.
- Ну хорошо. Это пока все. Следующий спектакль состоится завтра. Горняшка вас проводит.
- Горняшка?
- Служанка, которая вас привела в зал, проведет вас обратно, - почти по слогам произнес господин, щелкнул пальцами - и девушка возникла, как из-под земли.
Занудный господин удалился, а служанка проводила Эхса назад в его комнату. Он был благодарен ей за помощь, потому что сам в коридорах замка наверняка бы запутался.
- Вас что-то беспокоит? - вдруг спросила девушка.
- Ничего, прорвемся, - махнул рукой Эхс.
- Я разбужу вас утром, - произнесла девушка, улыбнулась Эхсу и вышла.

***

Следующие два дня оказались просто набиты представлениями. Большая часть их казалась Эхсу интересными, к тому же он успел привыкнуть к мысли, что пока он пристально следит за ходом действия, кто-то в это же время пристально следит за ним. Он чувствовал, что принимает участие в полезном деле - помогает прокляторам делать пьесы более интересными для зрителей. Потому что донные прокляторы, какими бы самоуверенными они ни казались, все же отчаянно жаждали одобрения публики. Они хотели, чтобы об их постановках повсюду шла молва, чтобы публика заранее раскупала билеты. В их обществе, сплошь состоящем из актеров, по общественной лестнице быстрее поднимался именно тот, о ком ежедневно трубили в газетах.
Постепенно Эхсу тут даже стало нравиться. Жаль, что Дорис так быстро разочаровалась в нем. Такая прекрасная девушка в столь прекрасном месте…
Но он постоянно напоминал себе: «У тебя есть важное задание. Ты здесь для того, чтобы найти союзников…» Даже если бы он захотел остаться, донные прокляторы все равно бы его не приняли.
Они ценят его только как невежду, на котором можно проверять качество будущего репертуара. Вот скоро все проверят, и тогда - прости-прощай.
Последняя пьеса произвела на Эхса неизгладимое впечатление, но на то были свои причины, донным прокляторам вряд ли понятные. Пьеса рассказывала о встрече человека с демоном.
Юноша (в котором Эхс узнал самого себя - о, в подборе актеров донные прокляторы знали толк!) отправляется к Доброму Волшебнику Хамфри, чтобы задать ему вопрос: как укротить демона? Отслужив положенный срок - течение времени обозначалось быстрой сменой декораций - юноша получает ответ, состоящий из талисмана, пентаграммы, словесного заклинания и свитка пергамента, на котором написан текст договора. Добрый Волшебник предупреждает юношу, что ответом тот сможет воспользоваться лишь один раз, так как элементы ответа быстро распадаются. И все же демон явится и исполнит все, что юноша пожелает.
- Все, чего бы я ни пожелал, демон исполнит? - спрашивает юноша.
- Почти все, - уточняет Волшебник. - С моей помощью к тебе явится довольно сильный демон, так что он сможет совершить почти все…
Эхс чувствовал себя так, будто это он сам разговаривает с Добрым Волшебником. Хорошо бы получить возможность задать такой же Вопрос! Правда, в Долине Прокопиев дела посложнее, ведь там бесчинствует не один демон, а множество. И все же Эхс старался не пропустить ни единого слова пьесы.
Юноша возвращается к себе домой и начинает готовиться к появлению демона. Сначала он вычерчивает на полу пентаграмму. Затем берет талисман и кладет его сверху. «Демон Дня! - произносит он. - Силой заклинания вызываю тебя, явись!» Он бормочет слова заклинания.
Свет на сцене постепенно начинает гаснуть. Музыка предсказывает появление чего-то зловещего.
Воздух над пентаграммой наполняется дымом. Раздается мощный рев…
От этого рева Эхс весь задрожал, а невидимый наблюдатель тут же занес в блокнот: «Зритель вздрогнул от рева. Впечатляющий спецэффект».
Дым рассеялся. В центре пентаграммы стоял демон.
«Конечно же, это актер, а не настоящий демон, думал Эхс, - потому что настоящие демоны просто так не являются». Но все равно и этот ненастоящий демон выглядел мощно. «Как же он появился на сцене, - гадал Эхс. - А, наверное, через какой-нибудь люк, пока дым не рассеялся…»
- Теперь ты будешь выполнять мои приказания, - произнес юноша.
В ответ демон взревел, и пламя вырвалось из его уст.
Это тоже очень понравилось Эхсу. Замечательный фокус! Интересно, Метрия умеет так? Вообще, извергают ли демоны из себя пламя? Драконы, те, несомненно, дышат огнем, но демоны… Да, тут снова какая-то ошибка.
Юноша сначала испугался огнедышащего демона, но потом изрек отважно:
- Ты не можешь выйти за пределы пентаграммы, пока я тебе не разрешу.
В ответ демон заметался во все стороны, всюду натыкаясь будто на невидимые стены, и от этого его ярость увеличивалась.
Эхс даже начал бояться - ведь магическая преграда от такого напора может Треснуть и демон вырвется на свободу.
Но пентаграмма оказалась крепкой.
Демон попрыгал, попрыгал и замер, смиренный и пристыженный.
- Чего ты хочешь, дуралдуй? - спросил он у юноши.
«Дуралдуй»… Эхс улыбнулся. В жизни такие слова оскорбляют, а на сцене только смешат.
- Хочу прекрасный дом, чтобы в нем прожить всю жизнь, рог изобилия, который никогда не пустеет, и жену-красавицу, которая любила бы меня всем сердцем, - перечислил юноша.
- Чего-о? Нет, твои желания невыполнимы.
- Выполнимы. Такой мощный демон, как ты, все это сделает без труда. И я не отпущу тебя, пока не согласишься выполнить условия договора.
- Ни за что! - рявкнул демон.
- В таком случае останешься здесь навсегда, - сказал юноша и повернулся, намекая, что сейчас удалится.
- Ну будь же разумным! - возопил демон. - Прекрасный, как ты выразился, дом за пять минут не создашь, а я ведь совершенно не знаю архитектуры.
- А тебе и незачем знать. Просто бери и делай. А как ты это будешь делать, меня не заботит.
«Тому хорошо приказывать, а демону наверняка несладко», - подумал Эхс, постепенно теряя симпатию к требовательному юноше.
- И роги изобилия на деревьях не растут, на дороге не валяются, - продолжал демон. - Один раз я видел этот рог.., да и не рог это был вовсе, а рожок. Из него в каком-то приюте кормили младенцев.
- Наплевать, что младенцев. Ступай в приют и забери, - приказал юноша.
И Эхсу он стал еще менее симпатичен.
- Что до прекрасных женщин, то они таких, как ты, не любят, - заметил демон. - Склонить сердце красавицы - это выше моих сил!
- Придется отыскать способ, - холодно произнес юноша.
- Да пойми же, нет способов! Ну, положим, заставлю я ее признаться тебе в любви, но на самом деле никакой любви не будет.
Эхс кивнул. Демон оказался очень разумным.
В нем куда больше положительных качеств, чем в юноше.
- На самом деле меня ее чувства не очень волнуют, - чуть подумав, сказал юноша. - Она должна быть: а) красивой; б) послушной. Остальное меня не интересует.
- Насколько я понимаю, тебе нужна видимость женщины, тихая и пустая?
- Ты попал в самую точку. Именно такая мне и нужна.
- Ну тогда дельце выгорит.
Юноша предъявил договор, и демон поставил свою подпись.
Занавес опустился.
Антракт Эхс провел в размышлениях. Он думал о демонессе Метрии, которая явилась, непрошеная, в его тайное убежище и предложила видимость прекрасной женщины. Все как в пьесе. Досмотрев ее до конца, он, возможно, сумеет хоть в чем-то разобраться?
И вот занавес поднялся вновь.
На сцене возникла декорация нового дома юноши. Демон вошел откуда-то сбоку, волоча огромный рог изобилия, из которого так и сыпались фрукты.
За сценой тем временем звучал хоровой плач. Это плакали голодные детишки из приюта, у которых отняли источник пропитания. Демон положил рог изобилия к ногам повелителя.
- Ну? - спросил юноша.
- Слушаю, сэр, - вежливо ответил демон, - Где женщина, спрашиваю?
- Не женщина, а ее видимость, - уточнил демон.
- Называй как хочешь, это меня не волнует, - зло проговорил юноша. - Тащи ее сюда, а потом можешь быть свободен.
К этому времени симпатии Эхса целиком переместились на сторону демона. Человек вел себя как последний негодник, а демон просто честно выполнял условия договора.
Демон удалился за кулисы, а юноша начал вытаскивать из рога изобилия фрукты. Он просто надкусывал их и отбрасывал в сторону, а их не становилось меньше.
И тут из-за кулис вышла женщина необыкновенной красоты.
Таких красоток Эхс еще не встречал.
- Я пришла подарить тебе счастье, - произнесла красавица нежным голосом.
- Мне? - с загоревшимся взглядом спросил обжора.
- Тебе, только тебе, - вновь пропело видение и закружилось, так, что ее легкие одежды взметнулись, как крылья, обнаружив прелестные стройные ножки. - Я - видимость прекрасной женщины.
- И ты сделаешь все, что я захочу.
- Все, - с легким вздохом ответило видение.
- Тогда.., сними одежду.
- Как тебе будет угодно, мой повелитель, - прошептало видение и сбросило с себя первый воздушный покров, но тут свет погас и занавес вновь опустился.
Когда занавес поднялся, Эхс увидел, что двое лежат в постели. Очевидно, это было продолжение сцены, которая началась как бы немного раньше.
Мужчина еще спал, женщина уже проснулась.
- НАДЕЖНО ЛИ ТЫ СПРЯТАЛ ДОГОВОР? - особым, сценическим, то есть очень громким шепотом произнесла прекрасная женщина прямо в ухо спящему.
- Контракт! - тут же подскочил он, сорвался с постели и в нижнем белье помчался в кабинет, где у него хранился свиток с договором.
- А ПРАВИЛЬНЫЙ ЛИ ЭТО ДОГОВОР? А ПРАВИЛЬНЫЙ ЛИ ЭТО ДОГОВОР? - тем же шепотом произнесла красавица.
- Я не могу прочесть при этом свете! - в отчаянии воскликнул юноша. - А вдруг кто-то похитил подлинный договор и подложил другой!
Юноша начал лихорадочно искать что-то, наверное, свечу, отыскал ее и погрузил в камин, где она загорелась от пылающего угля, а заодно чуть не загорелся и сам юноша.
- Да, это тот самый договор, - перечитав его при свече, произнес юноша.
- ЗАЩИТИТ ЛИ ДОГОВОР ТЕБЯ ОТ ДЕМОНА? ЗАЩИТИТ ЛИ ДОГОВОР ТЕБЯ ОТ ДЕМОНА? - снова прозвучал женский шепот.
- Демон не повредит мне.., так сказано в договоре, - ответил юноша.
- А ТЫ УВЕРЕН? А ТЫ УВЕРЕН? - драматически зашептала женщина.
- Конечно, уверен, - рассерженно ответил юноша. - Сама убедись, вот в этом месте написано…
И тут свеча наклонилась и капля воска с нее упала.., прямо на пергамент. Легкий дымок поднялся над тем местом, где расплавленный воск смешался с чернилами.
С проклятием на устах юноша попытался ногтем соскрести кляксу.
- КУДА УПАЛ ВОСК? КУДА УПАЛ ВОСК? - зловещим шепотом вопросила женщина.
- Проклятие! Капля прикрыла одно слово в договоре. Там, где говорилось «демон обязуется не вредить», теперь стало «демон обязуется.., вредить».
- НЕТ, ЭТО НЕ СЛУЧАЙНО! - промолвила женщина. Но теперь она из женщины превратилась в ДЕМОНА.
- Капля упала именно на частицу «не», - ехидно произнес демон. - Забавно, правда?
- Так это твои демонские проделки? - в ужасе вопросил юноша. - Ты с помощью своей магии направил кляксу на слово «не»?
- Я просто не хотел, чтобы капля расплавленного воска опекла тебе руку, вот и скомандовал. А договор я уважаю и буду неукоснительно следовать…
- Ах, так. Ну тогда опять превратись в женщину.
- ..Его букве, - продолжил демон, - и теперь, без отрицания «не», эта буква велит мне вредить тебе. И поэтому…
Демон стал приближаться к юноше. Раздался ужасающий крик. Но тут занавес упал, скрыв то, что случилось дальше. Спектакль окончился.
«Хорошо, что я не заключил договора с Метрией, - почему-то подумал Эхс. - Демоны так коварны! Герой спектакля, в общем-то, заслужил наказание, но все равно как-то грустно».
И Долина Прокопиев тоже во власти демонов.
Теперь Эхс осознал, какой, должно быть, ужас там творится. Их надо победить во что бы то ни стало!

***

- Срок твоей визы закончился, - сообщил Магистр. - Тебе немедленно следует покинуть замок и озеро.
- Но теперь я хочу сказать о том, зачем пришел, - напомнил Эхс.
- А, ну ладно, слушаю тебя.
- Я прошу вас, донных прокляторов, помочь Прокопиям из Долины Прокопиев прогнать демонов.
- Прогнать демонов? Незачем?
- Потому что они разрушают Долину, они уничтожили Люблю-реку.
- Нам нет дела до каких-то там копуш. Здесь, в замке Преддверия, у нас дел по горло. Уровень воды в озере то поднимается, то опускается, а от этого наступает то наводнение, то засуха. Посевы гибнут, дикие животные грозят. Нет уж, пусть эти глупые копуши со своими глупыми речными извилинами справляются сами!
- Но я же целых два дня честно отслужил в роли зрителя! - в сердцах вскричал Эхс. - Именно с моей помощью вы угадали, как половчее кроить пьесы. Значит, и вы мне обязаны.
- Возможно, молодой человек, возможно. Ну ладно, дадим вам помощника.
- Помощника? Одного?
- Одну, - поправил Магистр. - Ее зовут Ветошка. Она будет ждать вас у выхода.
Эхс просто схватился за голову. Ну как сможет одна женщина помочь в битве против демонов? Но ничего больше от прокляторов, кажется, не добьешься. Эхс поблагодарил Магистра и попрощался как можно вежливее, хотя это ему далось не без труда. Тут тоже потребовались актерские способности.
Но перед уходом у Эхса все же осталось еще немного времени, и он решил прогуляться по замку. Та же самая милая девушка, горничная, предложила его сопроводить. Замок Преддверия целиком находился под водой, так что мимо окон медлительно или, наоборот, юрко проплывали рыбы и разные другие обитатели озера. Перед замком вода свирепо вращалась, образуя знаменитый водоворот, который начинался на поверхности озера, проходил сквозь всю его толщу и исчезал где-то в неведомых глубинах ниже уровня дна.
- Где же он заканчивается? - поинтересовался Эхс.
- Никто этого не знает, - ответила девушка.
Она сама тоже не знала, да и не интересовалась вовсе. Донные прокляторы, кажется, вообще никем м ничем, кроме себя, не интересовались.
Эхс увидал, что какая-то женщина в ожидании стоит на подводном причале. Это была не просто старая, а древняя старуха, сгорбленная, сморщенная, с седыми космами.
- Поплывем, юноша? - прошамкала старуха.
- А знаешь ли ты, за чем я приходил?
- Не знаю, да и неважно это.
«И в самом деле, неважно», - вздохнул Эхс. Все равно от старухи никакой пользы.
Они забрались в лодку, и тут же появились девицы и одна за другой начали нырять в люк и, мелькая стройными ножками, спускаться по лестнице.
- Ой, глядите, Эхс! - воскликнула одна.
- И Ветошка с ним, - добавила другая.
- Мы с ним покидаем замок Преддверия, - гордо сообщила старушка.
- Ишь ты, повезло старушенции, - хихикнула третья.
- Прикуси язык, шилохвостка, - цыкнула на нее Ветошка.
Когда лодка поднялась наверх, девушки выбрались из нее и отправились на плантацию, а Эхс и Ветошка - к замку Ругна.
- У меня с собой есть две таблетки, - сказал Эхс. - Они помогут нам одолеть расстояние за один день.
- Ну-ка, ну-ка, давай сюда, - закивала старушка.
Они отправились на северо-запад. Старушка хоть и приняла таблетку, но все равно не поспевала за Эхсом. Пришлось и ему идти помедленнее.
Так что к вечеру они были все еще далеко от замка Ругна.
Решено было провести ночь на бережку какого-то ручья. Теперь, оказавшись вдали от донных прокляторов, старушка сделалась как-то добрее.
- А знаешь, почему именно меня послали с тобой? - спросила она.
- Нет, но очень хотел бы узнать.
- А просто потому, милок, что им хочется от меня избавиться и они думают, что из такого дальнего странствия я уж наверняка не вернусь. А за каким-то делом идем, открой мне, старой?
- С демонами будем сражаться, бабушка, чтобы Люблю-река вновь извилистой стала, чтобы копушам на ее берегах опять хорошо зажилось.
- Э, милый, разве демонов победить можно?
- Можно. Главное, правильным талисманом обзавестись, правильным заклинанием, пентаграммой и, самое главное, правильно составить договор.
- Так это только Доброму Волшебнику по силам, такому же старому грибу, как и я. Да и с талисманами этими тоже не всегда все гладко проходит.
- Я знаю. Пьесу про демонов видел.
- Что ж, я попробую тебе помочь, для того и пошла с тобой; но хочу, чтобы ты знал - дело рискованное.
- Рискованное?
- Знаешь, какой у донных прокляторов талант?
Проклятия посылать, вот какой.
- Я знаю. То есть самого проклятия в действии видеть не приходилось, но о страшной их силе наслышан хорошо. Ведь моя бабка родом из донных прокляторов.
- Да что ты, милый! А как же ее имя?
- Девичьего имени своей бабки я не знаю. Она вышла замуж за моего дедушку, огра.
- Вон оно что! А, помню ее. Актриса хорошая, да женщина уж очень бойкая.
- Так ты ее знала? - изумился Эхс.
- А как же, конечно, знала. Ведь мне уже сколько лет, знаешь? Стало быть, повезло ей в жизни, вышла замуж удачно.
- Значит, ты считаешь, что для донной прокляторши брак с огром - это удача?
- А чего, огры мужчины серьезные.
- Так, значит, и меня ты не презираешь за то, что я внук огра?
- А ты меня? Ведь талант у меня никудышный.
- Никудышный?
- Проклинать-то я проклинаю, но одно из трех проклятий обязательно оказывается благословением.
- Ух ты, благословением! - от души рассмеялся Эхс. - И что же в этом плохого?
- А то, соколик, что пошли как-то мы, прокляторы, охотиться на дракона, да ничего из этого не получилось. Все прокляторы берут на изготовку и дружно посылают проклятие, а тут откуда ни возьмись… Благословение! Ну и все проклятия насмарку, а дракон не только не убит, но еще и здоровее сделался, да за нами как погонится! Хорошо, мы поблизости от озера охотились, так что удрать успели.
- Да, теперь я понимаю.
- Так что со мной одна морока. Вот Магистр и решил отослать меня с глаз долой, подальше от замка.
- У Магистра голова варит, - иронически заметил Эхс. - Ну в таком случае, может, ты, бабушка, благословишь меня и себя, чтоб быстрее шагалось?
- Я, голубок, саму себя ни проклясть, ни благословить не в силах, только других.
- Ну тогда одного меня прокляни, но так, чтобы это оказалось настоящим благословением…
- Тут, понимаешь, неизвестно, что может выйти, - пояснила старушка. - А вдруг проклятие в благословение не превратится?
- Ничего. Я согласен рискнуть. Проклинай давай.
- Да ты не горячись, подумай хорошенько…
- Смотри, бабушка, что получается, - не унимался Эхс. - Если вот ты сейчас меня проклянешь, а проклятие благословением окажется, тогда уже наверняка будет известно, что два остальных патрона в твоей обойме - точно проклятия. И если какая-то опасность нам станет угрожать, то ты ее этим оружием победишь. А ведь у нас впереди опасностей еще много.
Старушка задумалась.
- Ладно, будь по-твоему. Утром я тебя прокляну, если за ночь не передумаешь.
Утро пришло своим чередом. За ночь Эхс не передумал. И тогда Ветошка сосредоточилась и послала в его сторону проклятие.
Эхс почувствовал, как холодок просквозил через него и волосы чуть приподнялись, но боли не было.
- Готово? - спросил он удивленно. - А я ничего особенного не почувствовал.
- И не стало тебе ни холодно, ни жарко? - тоже удивилась старая проклинательница. - Чтоб ни так ни этак - такого раньше еще не было. Может, уже совсем мои силы иссякают, и не способна я уже ни проклинать, ни благословлять.
- Может, и так, - согласился Эхс, то ли огорчаясь, то ли радуясь. - А теперь, не сердись, мне надо в кусты по нужде удалиться.
Старушка понимающе кивнула. Донные прокляторы, в отличие от кентавров, кое-чего стыдились, и в этом были похожи на людей. Эхс направился в заросли и тут…
Земля ушла у него из-под ног, и он провалился в какую-то яму! Очнувшись, Эхс осторожно открыл один глаз и обнаружил, что лежит рядом с гипнотыквой. И его правый глаз уперся прямо в ее глазок! Миг - и Эхс оказался в Мире-По-Ту-Сторону, внутри гипнотыквы.

Глава 8
СВИРЛЕЛЬЩИКИ, БУРАВЧИКИ, СКАЛДЫРНИКИ

Копуша надел когти, самые прочные. Потом взял одну из таблеток, которыми его снабдила принцесса Айви, проглотил и.., земля полетела во все стороны. Быстро! Еще быстрее!
Сверхбыстро. Копуша был в восторге. Оказывается, и среди людей есть у Прокопиев настоящие друзья. Сначала Эхс, теперь Айви…
Копуша прорывался сейчас к своим подземным сородичам. Буравящих, дырявящих, прокапывающих в Ксанфе было множество, подземные области просто кишели от различных проползаев, прорываев, прошиваев и проедаев. Когда Дух, сотворивший Землю, делил этажи между подземными существами, то одним он разрешил жить только на самых нижних, другим отдал средние, третьим исключительно верхние. А вот копуш этот Дух возлюбил настолько, что позволил им жить там, где пожелают. Получалось так, что копуши оказались неким избранным народом, чему все прочие копающие, естественно, завидовали.
Этот же Дух сотворил и демонов. Он сотворил их сильными и могущественными и наверняка не предполагал, что демоны в конце концов измельчают и превратятся в истинное наказание для окружающих. Теперь демоны бесчинствовали в Долине Прокопиев, а один из жителей этой долины пробивался к Доброму Волшебнику, чтобы узнать, как с ними справиться. Но Волшебника, увы, не оказалось дома.
Копуша быстро двигался вперед. Первым делом он хотел отыскать так называемых бесследных свирлельщиков. Эти самые бесследные свирлельщики двигались вперед без помощи когтей, просверливаясь сквозь толщу земли чисто магически. Нет, тоннели они могли прокладывать тоже, если им так хотелось, но чаще всего им хотелось именно исчезать бесследно, чтобы потом в том же месте появляться. Если бы бесследные свирлельщики согласились прийти в Долину, то демонам с ними очень трудно было бы сражаться. Ведь сражаться с ними - это все равно, что сражаться с призраками. Эти свирлельщики прокладывали бы новые извилистые пути для речных вод быстрее, чем демонам удавалось бы их снова выпрямлять. В конце концов демоны наверняка утомились бы и убрались куда подальше.
И вот копуша достиг уровня, на котором обитали бесследные свирлельщики. Теперь оставалось одно - отыскать какого-нибудь местного жителя и спросить, как пройти к главному.
Но быстро только сказка сказывается. У копуши не было при себе никакого расписания движения местных свирлелъщиков. То есть надо просто сидеть и ждать, пока какой-нибудь просверлится мимо.
Чтобы скоротать время, копуша принялся грызть яблоко, которое принес с собой с поверхности. Яблоки, груши, сливы - в последнее время он очень часто лакомился фруктами и полюбил их. «Вот победим демонов, - размечтался копуша, - и займусь я садоводством».
И тут до его маленьких ушек донесся какой-то звук. Копуши не очень доверяют звукам, но на этот раз стоило прислушаться. Что-то поскрипывало в тоннеле, который он только что прорыл, что-то царапалось.
Если это какой-то хищник с поверхности движется за ним следом, то можно попросту обрушить перед его носом тоннель. Но если это какой-нибудь змей, большой, то он все равно прорвется. И все же он, копуша, просто так не сдастся. Он знает, как маневрировать в тесном тоннеле, и у него есть железные когти. Под землей на копуш вообще-то редко нападали. На поверхности было пострашиее - там и пространства больше, да и для хищника, каким бы огромным он ни был, никакого ограничения нет.
Вот почему копуши старались больше находиться под землей. Но не только из-за хищников, а и потому, что не любили слишком яркого света. И как только люди и прочие верхние твари терпят этот свет? Копуши вообще не могли бы выходить на поверхность, если бы не особая защитная магия, помогающая им под лучами солнца менять цвет меха и глаз. По землей шубка у копуши становилась бурой, а глаза серыми, и он чувствовал себя в темноте очень уютно.

***

Шорохи, шорохи, шорохи. Нет, это не змей. Змей звучит по-другому. Больше похоже на.., насекомых?
Сотни крохотных усиков, крохотных лапок…
И вдруг копуша понял: полушки?
Вот это подлинный ужас. Против полушек копуша не сможет сражаться своими когтями, потому что полушки слишком малы, их слишком много!
Они облепят его со всех сторон, начнут вырывать круглые кусочки кожи… С полушками невозможно договориться, они понимают только одно - рвать! Должно быть, он прорыл тоннель где-то рядом с их гнездом, и они расслышали и теперь идут по пятам.
А если ринуться назад и попробовать прорваться сквозь ряд наступающих полушек? Нет, не получится. И темнота для них не помеха, потому что именно свет, а не темнота смертельны для полушек.
Полушки, как и сам копуша, движутся на ощупь и на запах, так что куда бы он ни спрятался, они его отыщут.
Нет, надо как можно быстрее прорываться вперед, до пересечения с каким-нибудь другим тоннелем и там постараться спрятаться. А полушек он обгонит, ведь они очень мелкие и движутся куда медленнее его. Но этот самый другой тоннель, удастся ли его найти? Вот вопрос. Ведь он докопался до уровня бесследных свирлельщиков, которые вообще плевать хотели на тоннели. Они просто сквозят сквозь почву, не оставляя следов, туда и назад, туда и назад. Им-то что, им все равно, а ему сейчас придется копать, а тем временем и полушки подгребут. Просто беда. А, вот они, полушки! Нет, пока только одна, самая, наверное, быстрая вырвалась вперед. Звук указал копуше, где находится маленький хищник. Копуша выставил свои железные когти и ударил. У полушек очень крепкие панцири, поэтому бить надо сильно и точно в цель.
Одну уничтожил - тысячи наступают! Надо рыть дальше.
Копуша проглотил вторую таблетку и тут же почувствовал, что сила буквально переполняет его.
Полушки, скорее всего, настигнут его, но попытка не пытка. И копуша прямо-таки вгрызся в землю.
О, если бы бесследный свирлельщик вдруг появился, ну хоть какой-нибудь. Тогда он вслед за ним прошел бы сквозь толщу земли, как сквозь воду - и полушкам осталось бы лишь злобно щелкать клешнями. Копуша по неповторимому звуку, соединяющему в себе сверло и свирель, мог безошибочно определить, есть ли поблизости бесследный свирлельщик или его нет. Сейчас толща земли молчала - свирлельщиков поблизости не было.
Идя вперед, копуша оставлял за собой кучи земли, которые преграждали путь по тоннелю. Но для полушек это была не преграда, ведь они умели проползать сквозь любую щель. А наглухо закрыть тоннель способна только магия.
Копуша снова прислушался. Судя по звуку, полушки неотступно ползли по его следам. Что же делать? Копуша думал, думал, и мысли его путались.., путались… Путать… О, полушек надо запутать….
Копуша снова начал копать, но теперь он не стремился забить тоннель землей. Наоборот, теперь ему надо, чтобы полушки неотступно шли по его следу.
Роя тоннель, копуша держался на одном уровне, что было для него очень важно, но при этом все больше и больше уходил влево.
Чутье подсказывало ему, что еще немного, и он окажется в той точке, откуда недавно вышел. И вот когда до хвоста тоннеля осталось всего несколько шагов, копуша резко взял вверх и начал рыть вертикально. Прокопав недлинную трубу наверх, он повернул и прорыл завиток над нижним тоннелем.
Копуша очень устал, но копал и копал, не теряя ни минуты. Ему нельзя было терять время.
И в тот момент, когда полушка-разведчик унюхала окончание нижнего тоннеля, копуша буквально обрушился сверху прямо ей на голову. Как в тисках, сжав и раздавив полушку, копуша стремительным броском прошел расстояние до хвоста нижнего тоннеля, соединив обе половинки в кольцо.
Почуяв запах копуши, полушки, конечно, тут же бросились за ним через этот вновь образовавшийся пролом. Но копуша быстро поднялся по вертикальному тоннелю на верхний уровень и тут же как можно плотнее задраил за собой вход.
Потом он затаился и начал ждать, что будет дальше. Если полушки не догадаются, значит, он спасен.
А если догадаются…
Но полушки были действительно не очень умны. Они ползли за копушей, когда он шел прямо по тоннелю, шли потому, что слышали его запах. Но мудрый копуша превратил тоннель в замкнутый круг, и теперь полушки будут ползать по нему вечно.
Копуша решил отдохнуть и набраться сил. Двигался он как можно тише, чтобы там, внизу, полушки не почуяли трясение. Ну ничего, даже если они сюда полезут, то ведь не все сразу, а значит, он сумеет с ними справиться. По запаху учует и проснется, думал копуша, потихоньку засыпая…
Раздался какой-то тонкий звук. Копуша тут же проснулся и прислушался. О, это же бесследник?
Где-то там, над головой. Значит, теперь можно копать свободно, не боясь, что полушки внизу услышат.
Копуша начал рыть в том направлении, где, по его мнению, должен был проходить бесследник. Оказавшись наверху, копуша начал ждать.
Бесследник полз не торопясь. Прошло довольно много времени, прежде чем его рыльце показалось в норе, прорытой копушей. «Привет, Бесси!» - радостно поприветствовал копуша соплеменника на языке, на котором общались между собой все ксанфские Прокопай, к какой бы семье они ни принадлежали. Магии Ксанфа угодно было сделать так, чтоб в волшебной стране у каждой группы был свой язык: у людей, у драконов, у Прокопаев. Драконы не умели говорить по-людски, а люди - по-драконьи. Из всех прокопаев копушу выбрали в послы именно потому, что он был наделен воистину редким талантом - он освоил людской язык. Другие Прокопии тоже старались, зубрили тяжелейшую человеческую грамматику, но копуша оказался самым старательным и самым способным. Прокопии знали, что только копуша сумеет все разъяснить Доброму Волшебнику. Они не знали одного - что Доброго Волшебника не окажется дома.
Тем временем, расслышав чей-то голос из норы, бесследник глубоко задумался. Мысли в головах у бесследников двигались столь же степенно, а иногда столь же бесследно, как и они сами. «Привет, копуша», - ответил бесследник, когда мысль легла в нужную ячейку.
- Не проведешь ли меня к тому.., ну, кто у вас здесь главный? - спросил копуша.
- А ты умеешь играть на свирлели? - вместо ответа мечтательно спросил свирлельщик.
Ах, да.., свирлельщики ведь очень любят музыку. Но копуша, увы, ни на свирлели, ни на чем другом играть не умел. А тем временем краем уха он уловил знакомые шорохи. Полушки по шуму распознали, где их жертва, и возобновили преследование. Как же быть?
Копуша вспомнил все, что знал о свирелях и сверлах, и попытался изобразить и то и другое.
Получилось просто чудовищно, но свирлельщику, кажется, понравилось. Если до него и дойдет, что это плохо, то не раньше завтрашнего дня.
Копуша залез на круглую спину свирлельщика и вцепился в нее всеми своими когтями. Так надо, чтобы удержаться, а свирлельщику, очень толстошкурому, совсем не больно. Свирлельщик, ободренный музыкой, двинулся вперед и пошел, пошел, сквозь землю, сквозь кучи полушек.., как сквозь туман.
Вскоре они прибыли туда, где находился правитель всех свирлельщиков. Правитель свирлельщиков на старости лет, а он уже был стар, разочаровавшись в романтических сквозных блужданиях, стал приверженцем реальной копки и подлинного рытья. Копушу это порадовало - реалист скорее поймет постигшую копуш беду.
- Я пришел просить вас, свирлельщиков, оказать помощь нам, Прокопиям, - произнес копуша на своем родном языке.
- Как, вы, Прокопии, готовы разговаривать с нами?! - удивился правитель.
Удивление правителя объяснялось тем, что еще совсем недавно Прокопии сторонились всех, в том числе и свирлельщиков.
- Да, потому что нас постигла беда, - признался копуша и без утайки рассказал о том, что происходит в Долине Прокопиев.
- Так что же от нас требуется? Чтобы мы отправились в Долину и проложили новые извилины, из-за которых река снова станет доброй?
- Именно так, - обрадовался понятливости старца копуша. - Демоны не сумеют вас остановить, потому что вы исчезаете бесследно.
Правитель задумался и думал не меньше часа.
- Мы, свирлельщики, не хотим ссориться с демонами, - произнес он наконец, - не желаем настраивать их против себя. Поэтому справляйтесь сами.
- Благодарю за то, что оказали мне честь и приняли у себя, - сказал копуша, но в душе он был очень разочарован и опечален. Он понимал, что свирлельщики уже не передумают.
- Но, может, быстрые буравчики согласятся помочь? - произнес правитель. - Они живут повыше нас, движутся куда быстрее, и вообще, они ловкие и сообразительные. Иди на звук дрели. Как услышишь дрелью трель, знай - буравчики там.
А вот тебе еще один указатель - волшебный камешек. Положи его в рот. Правильно пойдешь - камешек будет сладким, а собьешься с пути - тут же загорчит.
Копуша поблагодарил старца и отправился в путь.
Он думал, что придется взбираться к поверхности, но камешек подсказывал, что надо идти прямо.

Предыдущая страница 7 Следующая страница


Долина прокопиев 8

Буравчики селились очень близко к поверхности земли, так близко, что кучки отработанного грунта не оставляли в тоннелях, а выбрасывали наверх.
Буравчики любили мягкую почву, в которой можно было проходить со скоростью ракеты. Они носились по своим открытым тоннелям, вдохновляемые скоростью и отсутствием преград.
Становилось все теплее. Копуша пробирался вперед, тяжело дыша. Люди и кентавры охлаждают себя довольно глупым способом - выделяют из себя воду, которая потом испаряется, и от этого людям и кентаврам становится прохладнее. Это так называемый пот, который к тому же дурно пахнет.
Копуши и прочие существа в этом смысле гораздо деликатнее. Вместо того, чтобы выжимать из себя дурно пахнущую водицу, они попросту высовывают язык, что копуша сейчас и сделал.
Копуша остановился, надеясь хоть немножко поостыть. Но жар в теле не утихал, да и как он мог утихнуть, если вокруг было почти пекло. Странно, ведь на этом этаже обычно довольно прохладно.
Откуда же шел этот жар?
Может, повернуть и пойти в обратную сторону?
Копуша развернулся, но камешек во рту тут же стал горьким. Значит, до этого он шел правильно. Ничего не поделаешь, придется ползти дальше.
Жара тем временем все нарастала и нарастала, сопровождаясь каким-то отдаленным грохотом. Может, это вулкан ворчит? Но неужели буравчики настолько глупы, что поселились вблизи вулкана?
Вовсе не желая ни свариться заживо, ни изжариться, копуша рванул вперед и упал в какую-то дыру. Присмотревшись, он понял, что оказался в обширной подземной пещере.
И здесь, в пещере, буравчиков не было. Пол пещеры был изрезан канавками, возникшими, очевидно, от того, что с потолка когда-то стекала расплавленная жидкость. Пол, видимо, был прохладнее потолка; капли застыли на нем в виде цветных камешков, наверное, чрезвычайно красивых при свете. Значит, жара шла сверху.
Пещера была пуста, но вкус камешка подсказывал, что буравчики здесь. То есть, когда копуша поднимал голову, во рту становилось сладко, когда начинал обнюхивать пол - делалось горько. Очень странно!
Копуша в конце концов решил довериться своему вкусу. Он поднялся на задние лапки, передними уперся в потолок и начал копать. Чем дальше он копал, тем почва становилась податливее; вскоре копуша смог забраться в новый тоннель и начал продвигаться вперед.
Но жара нарастала. Уже и высунутый язык не помогал. Копуша перестал цепляться когтями и съехал вниз. Охладиться!
И тут потолок начал на глазах расплавляться!
Копуша едва увернулся от шлепнувшегося на пол куска. Он в панике отступил назад, но тут же вкус камешка подсказал, что буравчики не там. Уже и лава лилась с потолка, а камешек толкал копушу именно туда, к смертельной опасности.
Пока он думал, лава залила пол и начала поворачивать в тоннель.
И тут, махнув рукой на указующий вкус, копуша решил убираться, пока не поздно.
Но уже было поздно. Расплавленная лава заполнила тоннель! Путь отступления отрезан.
Может, попробовать прорыть тоннель в полу?
Пол холоднее потолка, так что попробовать можно.
Но потом.., потом лава устремится в эту дыру, и он все равно погибнет. Нет, рисковать нельзя.
«Если бы я был прыгучим, как Чекс, - размышлял дальше копуша, - то прыжками одолел бы тоннель и убежал». Но копуша был далеко не прыгучий, а тоннель - слишком узкий…
А лава уже просто водопадом лилась с потолка и в виде пылающих щупалец расползалась в разные стороны. Значит, выхода нет.
Копуша побежал влево, в единственную сторону, куда еще не просочилась лава. И вдруг он заметил, что огненный ручеек, который до этого тек вправо, вдруг повернул влево и начал догонять его. Копуша в ужасе замер, но лишь на секунду.
Кипящий ручеек все ближе подползал к нему, копуша метнулся вправо. Ручеек.., тоже повернул вправо. Копуша побежал влево - ручеек устремился за ним.
Огненная лава искала его, пытаясь поймать!
Потом он разглядел, что огоньки мелькают и впереди. Значит, лава не только сзади, но и впереди.
Сейчас оба потока сомкнутся - и все!
Но вскоре копуша понял, что огоньки вдали - это вовсе не лава, а просто отражение в чем-то.
Там, наверное, какая-то обширная водяная поверхность. Подводное озеро!
Горе, копуша не умеет плавать!
Он приблизился к кромке озера и погрузил лапку в воду. Вода оказалась приятно холодная. На поверхности ее то и дело появлялись пузыри, но это был просто воздух, а не кипение. Озеро было неглубокое. По сути дела, это было даже не озеро, а просто большая лужа. Копуша, если бы захотел, мог бы перейти ее вброд.
А тем временем огненные щупальца неуклонно ползли к озеру. Слева и справа. Теперь у копуши не было выбора - надо переходить.
Копуша ступил в воду, а лава подползла к самому краю и остановилась, злобно шипя. Расплавленное озеро питало ненависть к прохладному озеру.
От лопавшихся вокруг пузырьков копуше было щекотно, но совсем не страшно. Наконец, он мог вздохнуть спокойно.
И вдруг яркий свет ослепил копушу. Он оглянулся и с ужасом понял, что громадное полотнище лавы ползет следом. Разделившись на два потока, лава слева и справа текла вокруг озера. Прежде чем копуша доберется до берега, кольцо сомкнется.
Копуша попытался поплыть, но из этого ничего не получилось, кроме водопада брызг, с шипением окативших берег.
Он глянул вверх и еще раз ужаснулся - и здесь потолок начинал раскаляться. Значит, еще секунда, другая - и расплавленная жижа обрушится ему на голову.
Где же выход? Ни впереди, ни позади, ни вверху - нигде нет спасения! Остается одно - погрузиться под воду и утонуть. Утонуть или сгореть - разница небольшая.
Копуша поглубже вздохнул и погрузился. Прокопии не умеют плавать потому, что природа сотворила их слишком плотными; эта плотность помогает им рыть тоннели, зато, оказываясь в воде, они тут же камнем идут на дно. Но теперь этот недостаток оказался очень полезным - копуша твердо стал лапами на дно и тут же начал рыть тоннель, рыть так, словно перед ним была обычная сухая почва. Пройдя сквозь ил, копуша вскоре добрался до твердой основы. Ведь, как уже говорилось, это было не озеро, а просто лужа - вода, скопившаяся в низине.
Пузырьки продолжали лопаться на поверхности, то есть внизу скопилось много воздуха, а это помогало копуше дышать.
Прокопав столько, сколько сумел, копуша выставил голову на поверхность. Он увидел, что огненные потоки скоро сомкнутся, что потолок неуклонно раскаляется. Времени осталось совсем немного!
Надо спешить! Копуша набрал воздуха и вновь погрузился.
Он работал лапами яростно, так, что клубы грязи поднимались вокруг. Хорошо, что ему для дела нужно только осязание, а не зрение. Продвинувшись еще на какое-то расстояние, копуша поднялся за следующей порцией воздуха.
И так он поднимался и нырял, поднимался и нырял. Тоннель становился все длиннее, но и смертоносная лава становилась все ближе. Вода с шипением испарялась там, где ручьи лавы смешивались с ней.
Еще немного, и озеро превратится в огненный блин.
Копуша прорыл тоннель настолько глубоко, насколько смог, а потом сделал поворот, как раньше, когда спасался от полушек. Он рыл по горизонтали, потом пошел вверх.
И в какой-то миг до ушей копуши донеслось шипение, оглушительное и страшное. Так мог шипеть только какой-нибудь гигантский змей, но копуша понял - лава поглотила озеро. К счастью, теперь копуша мог дышать и в тоннеле.
И вот, когда самое страшное, наверное, осталось позади, у копуши появилось время подумать. Свирлельщики дали ему путеводный камешек, который завел его совсем не туда. Почему же так случилось?
Неужели правитель свирлельщиков обманул его, нарочно указал путь именно туда, где готовилась низвергнуться огненная лава? Свирлельщики слыли тугодумами, но не обманщиками. Может, именно из-за этой своей тугодумности они не могли мысленно пройти по всем возможным поворотам грядущих событий. Взять, к примеру, эти камешки. Если свирлельщику просто на словах объяснить, куда надо идти, то он забудет и запутается, а с камешком гораздо легче - иди себе на сладкое, да посвистывай. Даже самый неразумный свирлельщик, и тот дойдет куда надо. Когда свирлельщик добирается до места назначения, то там ему, возможно, дают новый камешек, который и ведет его дальше. Камешками, а с их помощью и движением по дорогам ведают, очевидно, мудрейшие из свирлельщиков. И вот правитель дал копуше камешек.., и копуша чуть не погиб. Как же так получилось? Копуша очень хотел во всем этом разобраться, потому что очень не хотел опять встретиться с потоком лавы. Может, это какой-то поломанный камешек? Но он ведь действовал просто в не правильном направлении. Привел копушу туда, откуда и Прокопии, и свирлельщики должны убегать во всю прыть.
А что, если это.., наоборотный камешек? То есть там, где сладко, там - горько и, значит, опасно, а там, где горько, там - сладко, то есть все в порядке.
А что, если у свирлельщиков считается вкусным то, что у копуш не считается вкусным. Значит, тогда вкусное у них будет вести к плохому, а невкусное - к хорошему.
Копуша испробовал этот метод - и он сработал. Вот так непонимание разницы вкусов чуть не убило его.
Пользуясь своим открытием, он вскоре добрался до места, где обитали быстрые буравчики. Если свирлельщики были намного крупнее Прокопиев, то буравчики намного меньше и, соответственно, куда проворнее. Копуше не пришлось долго дожидаться их появления. Они стремительно пробуравились навстречу ему.
- Что привело тебя в наши края, о Прокопии? - вопросил один из них, шевеля усами.
Копуша объяснил, что ищет помощи для своих братьев из Долин Прокопиев. Правитель буравчиков оказался чрезвычайно воспитанным. Он вежливо объяснил, что ему очень бы хотелось помочь теоретически, но практически это вряд ли возможно. «Видишь ли, - объяснил правитель буравчиков, - среди народа буравчиков ширится мнение, что пора вас, Прокопиев, отправить в менее хлебные места. Уж слишком вы, э-э, прости за грубость, располнели на ваших тучных пастбищах. Историческая справедливость должна в конце концов восторжествовать… В общем, не обессудь, помочь не можем, но.., так уж и быть, дадим тебе путеводный камешек, который поможет тебе добраться до места, где обитает королева скалдырников. Кажется, она еще не замужем, так что тебя встретят с распростертыми объятиями».
Копуша скромно потупил глаза: «Нет, скалдырников Прокопии искони сторонились».
Но главный буравчик не отставал: «Да возьми камешек, ведь не велика ноша, а вдруг пригодится».
Воспитанный копуша не хотел обижать отказом доброго буравчика, поэтому взял камешек и спрятал его в свою дорожную сумку.
Потом с тяжелым вздохом (помощь-то найти не удалось) копуша полез наверх.

***

Из-под земли он выбрался недалеко от того места, где какое-то время назад начал спускаться, то есть в чаще леса. Оказавшись наверху, копуша сменил цвет шубки и цвет глаз. Хорошо умея ориентироваться в пространстве, копуша сразу понял, в какой стороне находится замок Ругна. Поверху идти было не очень приятно, но зато это занимало меньше времени. А времени у копуши оставалось все меньше.

***

Чекс уже ждала копушу в саду. С ней была принцесса Айви, которая всегда оказывалась именно там, где должно было произойти что-нибудь интересное. Они играли в саду. Копуша прислушался к их радостным выкрикам: «Чего это они рассвистелись?» - удивился он.
Копуша прибыл без опоздания, минута в минуту.
- Ой, копуша! Явилсся! - радостно закричала Айви и бросилась его обнимать. Объятие получилось хоть и неуклюжее, но зато искреннее.
- А где же Эхс? - спросил копуша.
- Не знаю, - развела руками Чекс. - Думаю, сскоро появитсся.
Потом Чекс и Айви рассказали о своих приключениях, а копуша - о своих. Больше всего копушу удивило, что в гипнотыкве они побывали не только душой, но и телом.
- Проникнуть в тыкву, прежде не распрощавшись с телом, еще никому не удавалось, - сказал копуша.
- А мне вот когда-то удалоссь, - задорно ответила Айви. - Правда, правда, удалоссь! Каблук кобылки-сстрашилки помог мне оказатьсся внутри тыквы, а потом я пошла в замок Доброго Хамфри, но он потерялсся…
- Что, замок Доброго Волшебника потерялся? - ошарашенно спросил копуша.
- Каблук кобылки-сстрашилки, глупенький, - пояснила Айви. - Очень жаль, что потерялсся, ведь внутри гипнотыквы сстолько интерессного. Конечно, ессть и неприятноссти - тараканий домик, озеро ее кассторкой; но это можно перенессти. А зато я видела конфетный ссад и…
- Конфетный ссад, думаю, ты к неприятносстям не причисслила? - с улыбкой спросила Чекс.
- Вот как раз и причисслила, потому что ессли б я ссорвала хоть одну конфету, хоть один леденец, то оссталась бы в гипнотыкве навссегда, так что пришлоссь пройти мимо. Предоставь, пройти мимо конфет! Это же ужасе какой-то!
- Да, чего-чего, а ужассов в тыкве полно, - понимающе улыбнулась Чекс. - Тыква - вмесстилище плохих сснов, ты ведь знаешь.
- Ага.., нет, нет, «Да»!» - уже зная, что сейчас скажет Чекс, весело крикнула Айви.
Время шло, а Эхса все не было. И они начали волноваться. Может, с ним что-то случилось? Может, отправиться к нему навстречу? Но куда? Но как?
Никто из них не знал, каким путем пошел Эхс к озеру Огр-Ызок и каким путем решил вернуться.
И тут они увидели старенькую старушку, которая брела в их сторону.
- О, крылатый кентавр и Прокопий из рода кссанфских Прокопиев, давно вымерших! - запричитала старушка. - Вы, должно быть, и ессть Эхссовы друзья.
- Мы и ессть, - хором ответили они.
- А я Ветошкой зовуссь, из рода донных прокляторов. Я на него ссилу наседала, но не знала какую, а она оказалассь проклятием. Пропал голубок, пропал кассатик. Вот я к вам и пришла, может, вы его отыщете.
Копуша посмотрел на Чекс. Эхс.., пропал!
- В замке очень много полезных заклинаний! - не растерялась Айви. - Я ссейчасс ссбегай и отыщу нужное.
Копуша вздохнул. Может, и в сайом деле все не так уж плохо…

Глава 9
В ГИПНОТЫКВЕ

Эхс то пробирался через заросли, то вдруг оказывался на поляне. Он не знал, что ждет его дальше, потому что внутри гипнотыквы все было возможно. Сам Эхс раньше в Мире-По-Ту-Сторону не бывал, но от отца много о нем слышал. Если кто в глазок гипнотыквы заглянет, рассказывал Загремел, то тут же его душа оказывается внутри, а тело остается лежать снаружи. И будет оно лежать до тех пор, пока кто-нибудь бедолагу от глазка не оттащит. Если же не оттащить тело, то душа так и будет бродить внутри, а тело снаружи начнет худеть, худеть и в конце концов погибнет. Судя по рассказам папы-Загремела, в тыкве много веселого и интересного. «Папочка-то повеселился, - грустно вздохнул Эхс, - да только где огру смех, у неогров слезы». А Эхс все-таки считал себя человеком, а не огром.
Не повезло ему. Старушкино благословение проклятием оказалось. Так ведь сам напросился, сам!
Вот и смела его бабулина сила в яму; не поленилась, прямо к глазку гипнотыквы доставила. Ветошка, несомненно, примется искать его и наверняка.., не найдет. Проклятие уж постарается перегородить дорогу и своей хозяйке, не допустить ее сюда, к гипнотыкве, к его одиноко лежащему телу.
А можно ли выбраться собственными силами?
Тут Эхс глубоко задумался. Надо постараться вспомнить все, что Загремел рассказывал о гипнотыкве…
Что-то папаша еще такое упоминал… Ну конечно!
Именно в гипнотыкве живут кобылки-страшилки, доставщицы плохих снов. Именно кобылки-страшилки могут свободно проходить в гипнотыкву и выходить из нее, без всяких «виз».
В таком случае, не отыскать ли одну из них?
Может, она согласится помочь? Кобылка доставит Ветошке сон, рассказывающий о том, где именно он, Эхс, оказался, и тогда уже можно ждать помощи.
Пусть не сразу, но все-таки будет надежда.
Еще из рассказов папы запомнилось Эхсу, что кобылки-страшилки как будто берут за свои услуги какую-то плату, ужасную. Но что за плата и почему ужасная - этого Эхс не помнил. Ну ничего, в свое время станет ясно.
Куда же идти, чтобы отыскать кобылок? Загремел говорил о каком-то пастбище, на котором они пасутся, но чтобы до него добраться, надо сначала пройти мимо призраков, потом через Медный город, в котором живет медный народ. Эхс не знал, что это за народ такой, но надеялся признать, когда увидит. В общем, пора было отправляться в путь.
Теперь Эхс повнимательнее присмотрелся к вьющимся вокруг него тропам. Такое впечатление, будто они брошены кем-то на поверхность, да так небрежно, словно макаронины на тарелку. Одна тропа соединялась с другой, все это смешивалось, скрещивалось, перекрещивалось. Какая куда ведет? То ли к замку с призраками, то ли к Медному городу, то ли к пастбищу?
Есть только один способ проверить. Эхс поставил ногу на одну из троп и немного прошел по ней.
И тропа тут же услужливо выпрямилась, как бы намекая: иди по мне и придешь, куда собирался прийти.
Эхс шел, но все время был настороже. Он не верил таким вот гладеньким тропам, чаще всего они приводят прямехонько к…
А вот и она, древопутана? Так он и думал.
Эхс хотел повернуть в обратную сторону, но не смог. Тропа оказалась односторонней.
Назад - не пойдешь, в сторону - еще неведомо, на что напорешься, впереди - древопутана. Что же делать?
А вот хищное дерево отлично знало, что ему делать, и уже тянулось к Эхсу своими щупальцами.
С такой гигантской, с такой кровожадной древопутаной Эхс встретился впервые. Такое лишь в страшном сне могло присниться.
Страшные сны! Ну конечно! Гипнотыква - это своего рода шкатулка для хранения страшных снов.
И наверняка кобылки-страшилки приходят к этой страшной древопутане, чтобы потом унести ее образину и подарить какому-нибудь сладко спящему жителю Ксанфа. Кобылки, несомненно, очень ценят эту древопутану, как некий незаменимый реквизит.
Значит, возле древопутаны и надо остаться, и подождать, пока прискачет кобылка, а потом попросить ее унести наружу известие о нем. Но древопутане мысли Эхса были безразличны, она продолжала тянуть к нему свои железные щупальца. И первое уже коснулось его лица. Эхс увернулся, но щупальце не отставало. Коготь вцепился ему в волосы и потянул вверх.
Эхс выхватил нож и полоснул по щупальцу.
Зеленый сок полился из раны и дерево застонало: «О-о-о!» И уже не одно, а шесть щупалец разъяренной древопутаны стали приближаться к Эхсу.
С шестью ему не справиться! Эхс присел и быстро пролез под деревом, за которым мирно продолжалась односторонняя тропа. Но вскоре она резко оборвалась, и Эхсу ничего не оставалось, как отправиться назад, к древопутане, вокруг которой за эти мгновения тоже успело произойти кое-что интересное. Дело в том, что пройденный Эхсом участок тропы успел раствориться, и лес тут же надвинулся на прежде вольготно раскинувшуюся древопутану. Она неожиданно оказалась в окружении зарослей, с которыми тут же вступила в борьбу.
Эхс опять приближался к древопутане, а древопутана была занята важным делом - сражением с неожиданно возникшими соседями.
От напряжения громадный рот древопутаны искривился, а в стволе вдруг открылся гигантский глаз.
Эхс замер, надеясь, что глаз его не заметит. Но древопутане было не до Эхса, она усердно хрустела, шелестела и шуршала. Пасть ее была просто набита ветками, листьями, корнями.
Эхс понял, что теперь самое время скрыться. Он проскользнул на соседнюю тропу, но она тут же исчезла. То есть по ней Эхс мог попасть только в одно место - в пасть к древопутане.
И тут Эхс решил воспользоваться своим магическим талантом отрицания. Отыскав очередную тропу и поставив на нее ногу, он тут же сказал: «Нет».
И тропа, хоть и склонная исчезнуть, все же осталась на месте. Эхс удивился: оказывается, его талант и здесь, в гипнотыкве, тоже действует!
Чем дальше отходил Эхс от древопутаны, тем тропа становилась уже, и наконец, словно тонкая ниточка, затерялась в новом клубке тропинок. Получалось, что тропа ни к чему Эхса не привела, разве что к окончательному убеждению, что самая ровная дорога не всегда самая лучшая.
Эхс посмотрел на путаницу тропинок. Сколько их тут! И неужели каждая ведет к древопутане?
Какую же выбрать? Допустим, вот эту…
Но Эхс стал теперь вдвойне осторожным.
Прежде чем идти, он сделал по тропе несколько шагов вперед, а потом несколько шагов назад. И тропа не исчезла, значит, она была обычной, обоюдосторонней!
Но и обоюдосторонняя тропа может привести к беде. На этот раз бедой оказалось гнусное морское чудище, именуемое морским кряком. Обычно кряки ловят и пожирают беспечных пловцов, неутомимо трудясь в родной водной стихии. Но этот кряк парил в воздухе над тропой, У него были такие же длинные щупальца, как и у древопутаны, и такие же присоски.
Эхс заметил кряка, а кряк заметил Эхса и радостно поплыл к нему, шевеля щупальцами.
Эхс на всякий случай вытащил нож, хотя понимал, что таким оружием кряка не победить, и быстро пошел по тропе, надеясь оторваться от грозного противника. Но он чувствовал - убежать не удастся.
Кряк плыл по пятам.
Можно сказать «нет», только понравится ли это тропе? И вдруг в Эхсе проснулось огромное желание - сбросить с себя разом все эти путы. И как только одно из щупалец коснулось его, Эхс швырнул нож в сторону.., и огромные ручищи стиснули вражье щупальце - ручищи огра Эхса!
Он схватил одно щупальце, размозжил, дернул за другое.
От боли кряк замер, как и древопутана. Потом быстрый бросок - и полдюжины щупалец ринулись в бой. Эхс перехватил их, яростно сжал и накрепко завязал в узел.
Испуганный кряк, беспомощно помахивая узелком, прекратил борьбу и тихо удалился. Эхс остался властелином тропы. Он пошел по ней и вскоре уперся в заросли. Тогда Эхс развернулся и пошел назад, но и на противоположном конце ничего нового не обнаружил. Это была тропа, которая никуда не вела. Главным смыслом ее существования было то, что над ней висел кряк.
Ну ничего, вокруг оставалось еще великое множество троп. Эхс дошел до средины никуданеведущей тропы, посмотрел по сторонам и заметил тропу, которая отходила под прямым углом от никуданеведущей. Эхс отыскал палку, чтобы было чем отбрасывать колючие ветки и прочие назойливые помехи, после чего осторожно ступил на тропу.
С каждым новым шагом все вокруг Эхса менялось. Тропа, с которой он только что сошел, тоже изменилась, сделавшись почти невидимой, а то, что он продолжал видеть, казалось теперь каким-то извилистым, хотя еще секунду назад тропа была совершенно прямой. «Да, здесь, в тыкве, не заскучаешь, - вздохнул Эхс. - Каждую секунду все меняется».
Тропинка, на которой он сейчас оказался, сделала изящный поворот, после чего сбежала к месту, где из-под земли бил ключ с чистейшей, искрящейся водой.
Однако Эхс, уже наученный горьким опытом, не бросился к воде. Наоборот, он с опаской смотрел на нее: «Наверное, так и задумано - чтобы путник отпил из ключа. А дальше что?»
Но тут раздался шум. Кто-то мчался по тропе.
Эхс неслышно сошел на обочину и спрятался в кустах.
Это был зайчик, отчаянно улепетывающий от громадного волка, а тот, уже предвкушая закуску, облизывался на бегу. Зайчик убегал так быстро, что от ветра его розовые мягкие ушки прижимались к спине и крохотный носик дрожал. Но волчище наступал ему на пятки, скаля клыки.
Эхс мог бы поставить перед волком преграду своего «Нет», но оба, и заяц и волк, промчались мимо так быстро, что он просто не успел собраться с мыслями. Заяц прыгнул в воду и поплыл, а волк добежал до берега и.., не поплыл. Очевидно, злые волки из снов не любят воды, так что зайчику повезло.
Но зайчик вдруг повернул назад к берегу; видимо, у бедняжки что-то произошло с головой, когда он окунулся в воду. Он плыл, а волк ждал, не веря своим глазам. Сумасшедший, возвращается прямо в лапы хищника!
Зайчик вылез на берег, отряхнулся.., и вдруг зарычал, совсем не по-заячьи, и глаза его вспыхнули, как два красных фонаря. Заяц оскалил зубы и… прыгнул на волка, который от удивления словно прирос к земле. Крошка впился зубами в волчье ухо, а передними лапками ударил прямо по носу!
Волк отпрянул назад, оставив в заячьих зубах клок своего уха. Заяц яростно устремился вслед.
Волк пятился назад, а заяц не отставал. Он надвигался.., все ближе, ближе, угрожающе щелкая зубами.
Не выдержав, кровожадный зверь обратился в бегство.
Эхс наблюдал за этой сценой и был удивлен не меньше волка. Очевидно, вода в источнике не совсем простая…
Заячий нос задвигался, нюхая воздух. Малютка вдруг перестал преследовать волка и повернулся… в сторону Эхса. Зайчик грозно зарычал, и глаза его вновь загорелись. Он прыгнул.
- Нет! - вскрикнул Эхс.
Но зайчик уже летел. Он не мог остановиться на лету, но зато изменил направление - вместо того, чтобы вцепиться в Эхса, он приземлился рядом с ним, развернулся и опять помчался за волком.
Эхс подошел к ручью. Он знал, что по Ксанфу - там, за пределами тыквы - протекает несколько источников любви. Кто из такого источника напьется, тот мгновенно влюбляется, причем в первого встречного. Большинство перекрестных браков в Ксанфе возникало именно благодаря воде из таких источников. Кентавры, гарпии, грифоны - все они своим существованием обязаны волшебному эликсиру любви. Но здесь, в королевстве дурных снов, протекал, должно быть, противник источника любви - источник ненависти. Беззащитный зайчик окунулся в этот источник и тут же пропитался такой сильной ненавистью, что и сам волк стал ему не страшен. Добрый и робкий, он сделался вдруг дерзким и жестоким.
Эхс понял, что не хотел бы напиться из этого ручья. И он тихо пошел в противоположную сторону, ища глазами другую тропу.
Он испробовал одну за другой три тропы. Все они были ярко приметные, накатанные, но ни на одной из них ничего хорошего не встретилось. Может, пришло время действовать по-другому? Может, не на прямой, приметной тропе ждет его удача, а на такой, которую еще надо искать, которая где-то прячется.
…Неприметная тропа (а может, это и не тропа вовсе) терялась среди зарослей. И все же Эхс решил именно по ней пойти.
И как только он ступил на тропу, она тут же стала более заметной. Но идти по ней было очень трудно, потому что, во-первых, тропа то и дело не только изгибалась, а делала какие-то прямо мертвые петли, причем через каждые два шага; во-вторых - на ней валялись кучи веток, камни, и их все время приходилось отбрасывать в сторону. Стоила ли эта тропа таких усилий?
Эхс решил, что стоила. Если тропа выглядит такой нехоженой, то по ней, значит, давно никто не ходил, в том числе и чудовища. И можно смело идти вперед.
Он смело пошел вперед и вдруг наткнулся на… человеческий скелет!
Скелет лежал поперек тропинки, черепом упираясь в один край, а костяшками ног в другой.
«А тропа не так уж и безопасна», - с тоской подумал Эхс. Вот этот бедняга тоже доверился ей…
Эхс осторожно притронулся носком ботинка к скелету.
Скелет вздрогнул.
Эхс тут же убрал ногу. «Наверняка почудилось, - решил он. - Кости не могут двигаться…»
Но скелет вдруг повернулся и сел.
Это был движущийся скелет!
Скелет тем временем встал на ноги.
- Я все понял! - воскликнул Эхс. - Это твоя тропа! Не спорю, удаляюсь!
Скелет повернул голову и пустыми глазницами уставился на Эхса.
- Ты отыскал меня? - спросил скелет, щелкнув челюстью.
- Я отыскал, но теперь покидаю, - спешно заверил Эхс. - Да мне ничего и не надо было. Я просто искал, как бы отсюда выйти. Пожалуйста, не надо меня преследовать.
- Прошу, следи за мной, - сказал скелет, двигая нижней челюстью.
- Следить за тобой? Для чего? - удивился Эхс.
- Чтобы я больше не заблудился.
- Ты заблудился? Мне показалось, ты умер!
- Нет, я заблудился, - уверенно возразил скелет. - А это тропа Пропаж.
- Почему Пропаж?
- Потому что на ней все пропадает, - пояснил скелет. - Прохожий, я должен найти Сад Призраков, но если пойду сам, то вновь потеряюсь. Возьми меня за руку и отведи туда, пожалуйста.
Эхс уже не боялся скелета. В конце концов, здесь живут именно плохие сны, а скелеты - их самые древние, самые почтенные обитатели.
- Беда в том, что я и сам потерялся, - вздохнул Эхс.
- Но я вижу, что ты не из этих мест, - сказал скелет. - Должно быть, ты неосторожно заглянул в глазок?
- Именно так, - согласился Эхс. - Я упал и оказался с глазу на глаз с гипнотыквой. И вот сейчас ищу какую-нибудь кобылку-страшилку, чтобы передать с ней весть друзьям, оставшимся снаружи. Пока они не разыщут мое тело, я отсюда не выйду.
- Тебя-то найдут, а вот я пропал навеки. И если ты мне не поможешь, я никогда не смогу отыскать путь к своим.
- К своим? - удивился Эхс.
- К скелетам, обитающим вблизи Замка Призраков. Однажды ужасный огр прошел там…
- Это был мой отец! - воскликнул Эхс, припомнив рассказ Загремела.
- О горе, а я думал, ты мой избавитель! - в страхе отшатнулся от Эхса скелет.
- Погоди, скелет, - быстро произнес Эхс. - Я думаю так. Если именно из-за буйного нрава моего отца ты попал в беду, то я, сын, просто обязан тебя выручить. Как тебя зовут?
- Косто, - представился скелет.
- А я Эхс, - сказал Эхс и протянул скелету Руку, неуклюже, но искренне.
- О, спасибо тебе, Эхс! Теперь я твой должник.
Хоть я и заблудился, но здешние места знаю, так что - чем смогу, помогу…
- Да ты уже помог мне. Видишь ли, папа упоминал об этом Замке Призраков.., где-то там, в общем, поблизости находится пастбище кобылок-страшилок.
- И твой отец не ошибся! - восторженно провозгласил скелет. - Пусть сам я и не могу указать путь, потому что я заблудился, но зато я могу много чего рассказать, о, я много чего знаю.
- Вот и прекрасно, идем.
- Но ты должен вести меня за руку, иначе я снова потеряюсь, - напомнил скелет.
Эхс понял, что обязан подчиниться странным законам здешних мест.
- Ну, в какую сторону пойдем? Ты можешь сказать?
- Увы, нет, - печально ответил Косто. - Когда твой папенька тогда начал, не прими за упрек, швыряться нашими костями, я куда-то улетел и начисто позабыл, как вернуться. Я, конечно, пытался искать, но нашел лишь вот эту тропу, на которой и остался. В конце концов я так устал, что прилег отдохнуть, а потом пришел ты.
- Но раз ты отыскал эту тропу, стало быть, она не только тропа Пропаж, но, возможно, и маленьких Находок? - попытался выяснить Эхс. - Наверняка ты смог бы сделать и следующий шаг - найти дорогу к своим…
- Ошибаешься, Эхс. Оказавшись на тропе Пропаж, я стал частью ее, то есть тоже стал пропажей.
Я ведь не отыскал ее, а просто так забрел, идя наугад.
- Да и мне, кажется, повезло не больше, чем тебе, - тяжко вздохнул Эхс. - Я испытал целых три тропы, и все они оказались никудышными, тогда мне пришла в голову мысль: а не поискать ли какую-то иную тропу…
- А, значит, ты не просто так шел, а искал? - уточнил скелет. - Кто ищет, тот находит. Пусть тебе и не удастся так быстро выбраться из этого Мира, но, по крайней мере, ты не станешь пленником тропы Пропаж.
- Ты уверен? - с сомнением спросил Эхс.
- Не совсем, - признался скелет.
«Ну что ж, - подумал Эхс, - что будет, то и будет, но надежда все равно придает силы, а разочарование, наоборот, отнимает. Так что, лучше верить».
Буйные заросли, очень напоминающие джунгли, постепенно сменились более спокойными, похожими на обыкновенный ксанфский лес. А леса Эхс не боялся. «Чего там, выберусь, - в приливе надежды думал он. - Вот приведу Косто к его сородичам, в сад ходячих скелетов, а потом буду искать дорогу к пастбищу кобылок…»
И тут Эхс вздрогнул. Что-то стремительно пересекло тропинку прямо перед их носом. Оно было то ли на длинных косульих ножках, а может, с крыльями…
- Это что пробежало? - спросил Эхс.
- А, всего лишь какая-то байка, - пожав плечами, пренебрежительно бросил скелет. - Заметил, какого она цвета?
- Кажется, красного?
- Ну да, красного. Поэтому они и зовутся - Краснов айками. Ты разве никогда раньше их не встречал?
- Там, снаружи, вроде нет, - неуверенно ответил Эхс.
Потом они подошли к кустарнику, увешанному черными ягодками. Кустарник все время шелестел, тихо, как бы про себя. Эхсу даже почудилось, что он как будто шевелит губами.
- Бузина, - тоже тихо пояснил Косто. - Ну, не будем ей мешать. Она же все время занята, непрерывно пишет письма своему дяде.
Эхс не стал возражать, и они пошли дальше.
Через какое-то время они вошли под густое переплетение лозы. Глянув вверх, Эхс с удивлением обнаружил, что с потолка на него смотрят, хмуро, весело, жадно и еще на сотню ладов. Но не просто смотрят, а через очки: розовые, черные, желтые.
- Что это за очкастая гляделка такая? - спросил Эхс. - Стой, я, кажется, знаю. Отец когда-то повстречался с ней и с тех пор стал очень умным. А она-то почему здесь оказалась?
- Сейчас узнаю, - сказал Косто, протянув свою костлявую руку к очкам; надел их, подождал немного и произнес:
- Очкастая гляделка говорит, что выпала из общексанфского перечня имен и названий. Выпала и затерялась.
- А что за перечень такой? - спросил Эхс. - Я и не знаю.
- Гляделка сейчас объяснит… Так, ага. Она говорит, что кто-то родом из Обыкновении проходил здесь. Этот кто-то занимался переписью всего, что существует в Ксанфе. Всех переписал.., кроме гляделки. И теперь она не знает, есть она или нет.
- Плохо дело, - вздохнул Эхс. - Выходит, теперь нельзя будет вмиг поумнеть.
Косто вернул очки на место, и они пошли дальше.
И пришли к чему-то очень маленькому, почти незаметному.
- А это еще что такое? - Эхс присел на корточки, чтобы получше это рассмотреть.
- Дай-ка взглянуть, - приблизился скелет. - А, это «Р»! Но его еще надо разыскать.
- Р.., разыскать?
- Если его Р-азыскать и Р-аскусить, то Р-езультат будет Р-азительный.
- Р.., разительный?
- Несомненно. Только надо правильно составить Р-ецепт.
- А не лучше ли заняться Д-обычей «Д»? - хмуро предложил Эхс. - Д-обыв «Д», мы сможем Д-ойти до Д-вери, если она Д-ействительно существует.
- Д-ельно Д-умаешь, Д-ружище, - не уловив иронии, согласился скелет.
Они продолжили свой путь мимо затерянных предметов. На глаза им попадались то побелевшая от времени кость какого-то существа - и Косто так обрадовался этой находке, будто кость принадлежала существу, доселе неизвестному ни в Ксанфе, ни в Обыкновении; то восьмая, самая красивая ленточка небесной радуги; то пересохший поток сознания; то чья-то давно погибшая репутация.
Но Эхс не мог всем этим любоваться, потому что думал совсем о другом: как выбраться из гипнотыквы? Что сейчас происходит с его телом? А вдруг дракон учует его? И тогда он выйдет, а тела-то нет…
Так они брели, брели и набрели наконец на какую-то молодую женщину, сидящую в корыте. Красотка с телом цвета бронзы была великолепно сложена (Эхс понял это, потому что на незнакомке ничего не было, кроме какого-то узкого металлического нагрудника).
- Ой, неужели меня нашли! - увидев путешественников, прямо подскочила от радости бронзовая незнакомка. - Привет, мальчики!
- Привет, - ответил Эхс, изо всех сил стараясь смотреть повыше ее груди. - Я Эхс, а он Косто.
- Привет, Эхс и Косто, - сияя от радости, прощебетала незнакомка. - Я Роза, родом из медяков.
- Так ты медяк! - воскликнул Эхс.
- Не медяк, а медяшка, - поправила Роза. - Я ведь женщина, как ты, наверное, уже понял. Мужчины у нас медяки.
- Да, извини, конечно заметил, но… - начал было извиняться Эхс.
- Чего там, прощаю, - успокоила медяшка.
- А ведь я тебя искал, - сказал Эхс.

Предыдущая страница 8 Следующая страница


9 Пирс Энтони

- О, тогда поздравляю с находкой. А разве мы раньше встречались? - кокетливо спросило медяшка, тряхнув медной гривой волос.
- То есть, я искал твой город, Медный, ты ведь там живешь? А около него, как мне кажется, находится пастбище кобылок-страшилок, - пояснил Эхс. - Ты случайно не знаешь, где это пастбище?
- Ну что ты, я все забыла, просто начисто. Так, значит, ты тоже не знаешь? А я-то подумала, ты пришел, чтобы показать мне дорогу.
- Я попал сюда случайно, - признался Эхс.
Сначала он смотрел в землю, потом поднял глаза, но опять невольно уткнулся взглядом в медяшкину грудь, едва прикрытую металлической полоской.
- Потому что не туда поглядел, - объяснил Косто.
Эхс понял, что скелет подразумевает глазок гипнотыквы, но все равно тут же густо покраснел.
- Да, да, я тут же оказался в тыкве, - поспешил подтвердить Эхс, - и теперь не могу выбраться.
И повел вокруг глазами, чтобы стало еще яснее, откуда именно он не может выбраться.
- Послушай, мне кажется, у тебя что-то не то с глазами, - заметила Роза.
- А.., наверное… Так знаешь ли ты, где здесь что находится? Чтобы мы пошли именно туда, не теряясь больше.
Медяшка повернулась, и грудь ее заколыхалась ну совсем как настоящая.
- Увы, не знаю. Я искала выход наружу, и сама, как видишь, села в корыто.
Эхс изо всех сил старался смотреть куда-то в сторону.
- Мне все же кажется, что у тебя что-то с глазами, - озабоченно произнесла медяшка. - К тому же ты весь красный, а я знаю, что у людей красный цвет - это сигнал тревоги.
- Да, мне плохо, - поспешил ответить Эхс. - Тело мое лежит там, в яме, и я волнуюсь, не случится ли с ним беды, прежде чем я вернусь. Мне бы найти кобылку-страшилку…
- Вижу, вам, живым, трудновато приходится, - вздохнула Роза. - Говорят, вам все время надо есть, а потом куда-то бегать, а если этого не сделаете, то умрете, так?
- А у медяшек не так?
- Конечно, не так. Нам все это ни к чему. Нам и одежда не нужна, а вы без нее, такой неуклюжей, тяжелой, просто замерзнете. Люди - слабаки, - несколько презрительно бросила медяшка.
- Не смейся над людскими слабостями, Роза, - вмешался Косто. - Эхсу это только повредит.
- О да, прости, Эхс, - спохватилась Роза, подошла к нему, обняла и поцеловала в губы. - Ну как, прощаешь?
От неожиданности Эхс ничего не смог сказать.
- Что-то не то ты сделала, - заметил Косто.
- Нет, просто надо поцеловать еще сильнее, - сияя от счастья, произнесла Роза. - Эхс, - торжественно начала она, - я надеюсь, что ты простишь мне мою неловкую шутку.
После этого Роза прижалась к нему так страстно, что Эхс едва не упал и.., чтобы не упасть.., обнял Розу. Потом она подарила ему поцелуй, долгий, горячий. Да, хотя она и была из меди, но губы у нее оказались теплыми и мягкими, и не только губы…
- Ну, прощаешь? - прошептала она.
Эхс готов был взлететь как воздушный шарик.
Если бы не ее руки, он действительно улетел бы куда-то ввысь. Но тут вдруг что-то переключилось, и Эхс вновь вернулся на землю.
- А он все же еще не побежден, - заметил Косто.
- Кажется, еще нет, - с легкой гримасой согласилась Роза. - Ну ничего, сейчас…
Роза набрала в грудь воздуха, готовясь к решающему штурму.
- Не.., нет! - закричал Эхс. - Я.., я.., те.., тебя прощаю!
- А ты уверен? - лукаво спросила она. - Краснота, по-моему, еще не прошла.
- По.., полностью уверен, - едва произнес Эхс.
- Просить прощения, оказывается, не так-то просто, - заметил Косто. - Это тяжелая работа, которая вгоняет в пот.., не знаю только кого, просящего прощения или прощающего?
Теперь Эхс понял, что придется держать на привязи не только свои взгляды, но и воображение.
Он пробыл всего несколько минут около Розы, а его фантазия уже ну просто распоясалась.
- Пойдем-ка лучше дальше по тропе, - предложила Роза. - И будем держаться за руки. Тогда никто из нас не потеряется.
Роза взяла Эхса за правую руку, Косто - за левую, и они пошли по тропе, которая была достаточно широка, чтобы они могли идти шеренгой. Эхс шел, точнее, брел покорно, потому что мысли его витали где-то совсем в иных сферах. «Ну как же она, металлическая, может быть одновременно такой мягкой?»
Тропа то ныряла в какие-то впадины, то поднималась наверх, то сужалась, то вновь расширялась, но при этом непрерывно тянулась вперед и упорно вела по себе путников.
Роза заметила что-то на тропе, наклонилась и быстро подняла.
- О, то, о чем я всегда мечтала! - воскликнула она.
- Да? А что это? - спросил Эхс.
- Так, ничего особенного, - искоса глянув на него, ответила медяшка. - Но, возможно, в один прекрасный день оно мне кое в чем поможет.
«А, пустяк, - подумал Эхс, - какие-то камешки…»
И тут все вокруг начало меняться.
Появились растения, похожие на те, из Внешнего мира, потом…
Вспыхнул свет, прервав мечтания и наблюдения Эхса.
- Как хорошо, что ты нашелся вовремя! - воскликнул кто-то. Это была Чекс! А рядом с ней копуша.
- А это кто? - спросил копуша, увидав Косто и Розу.
- Гологрудая ветреница и мешок костей! - всплеснула руками Ветошка.
- Не обижай их! - выступил вперед Эхс. - Они помогли мне выбраться из тыквы! Мы шли вместе.
Последнее было ясно и без слов, потому что Роза и Косто все еще держали его за руки.
- Скорее это Эхс помог им выйти, - сказала Чекс. - Держась за руку того, кто снаружи попал в тыкву, ее обитатель может оказаться в здешнем мире. Ведь они жители Мира-По-Ту-Сторону.
Скелет и медяшка были просто потрясены. Они не ожидали, что Эхс так горячо вступится за них.
- Разрешите, я представлю своих друзей, - сказал Эхс. - Справа - Роза из Медного города, а слева - Косто, скелет. Мы встретились на Тропе Пропаж. А вот это, Роза и Косто, мои друзья из обычного Ксанфа. Кентаврица Чекс, Прокопий, можно звать просто копуша, он из Долины Прокопиев, и Ветошка из племени донных прокляторов.
Все поздоровались друг с другом, потом Чекс предложила Косто и Розе вернуться назад, в гипнотыкву.
- Думаю, это можно сделать, - сказала кентаврица. - Эхс возьмет вас за руки и приложит глаз к гипнотыкве. Потом, оказавшись внутри, разожмет руки, а мы оттащим его тело от глазка. И тогда он вновь окажется здесь, уже один.
- А где окажемся мы? - с обидой спросила Роза. - Опять на тропе Пропаж, с которой не можем сойти?
- Но, так или иначе, вам необходимо вернуться, - пожала плечами Чекс. - Это ведь не ваш мир.
- А мне очень хотелось бы по нему прогуляться, - парировала Роза.
- А я и здесь, и на Тропе Пропаж чувствую себя одинаково потерянным, - вступил в разговор Косто. - Вот если бы кто-нибудь из вас увидел сквозь глазок мой родной Сад Призраков и вернул меня прямо туда.
- Если Эхс заглянет туда, то снова увидит тропу Пропаж. Таково правило Мира-По-Ту-Сторону, - напомнила Чекс.
- Но заглянуть может не только он, но и любой другой, - сказал Косто. - И кто-то, возможно, и увидит Сад Призраков.
- Действительно, можно попытаться, - согласилась Чекс. - Согласна заглянуть первой, только вы тут караульте.
И кентаврица приложила глаз к гипнотыкве. Не прошло и секунды, как Эхс ладонью загородил отверстие. Миг, и Чекс вернулась назад.
- Я оказалась среди бумажных гор, под бумажным водопадом, - сообщила она. - Уф, не представляла, что в бумагах можно просто утонуть!
- Не то, - сказал Эхс.
Следующим к тыкве приблизился копуша.
- Что-то очень крафивое, такое воздушное,..
И это было не то.
К глазку гипнотыквы приковыляла Ветошка.
- Ой чего видела, - вновь появившись, зашамкала старушка, - поле широкое, а на нем черные лошади…
- Пастбище кобылок-страшилок, - догадался Эхс. - Как раз его я искал.., но не нашел.
- Ну что ж, Сада Призраков никто из нас не увидел, - подвела итог Чекс. - Но еще не все потеряно. Косто и Роза пока останутся с нами, а мы будем искать того, кто увидит в глазок именно Сад Призраков. Косто и Роза, вы не против пока попутешествовать в нашей компании?
- Да я уже сказала, что мне здесь нравится, - обрадовалась Роза.
- Только голизну-то придется прикрыть, милая, - указала Ветошка.
- Чего прикрыть, бабушка? - не поняла Роза.
- Ветошка хочет сказать, что тебе надо во что-то одеться, - тут же вступил Эхс. - У нас так принято…
- Да, люди любят облачаться, - пробормотал Косто.
- А я вот хожу без облачения… - заявила Чекс.
- А у людей такие уж законы?! - развел руками Эхс.
- Подчиняюсь, - без особой радости произнесла Роза.
- Не будь я донной прокляторшей, если не сошью тебе, красавица, платье, а тебе, худышка, сюртук, - приговаривала Ветошка. - Сейчас пойду, да материи поищу, шелковой.., мантильки.., муфточки.., цилиндры… - слышалось, когда она удалялась.
- Мантильки, муфточки, - тихо повторила Чекс. - Наверняка Ветошка в костюмах толк знает.
- Прокляторы - прирожденные костюмеры, - согласился Эхс, - уж теперь-то я знаю. А еще я понял, как вы меня отыскали. Ветошка нашла вас, а потом копуша по запаху нашел тыкву и меня рядом с ней, ведь так?
- Ты не ошибся, - согласилась Чекс. - Правда, мы не предполагали, что ты явишься с такой компанией, но, возможно, это и к лучшему. Подозреваю, что помощь для Люблю-реки тебе отыскать не удалось?
- Жаль, не удалось. Но я ведь еще не спрашивал у огров.
- Ну что ж, отдохнем, а потом решим, что делать дальше.
Эхс был счастлив, что вновь оказался среди своих, но мысли о Розе, о ее способе просить прощения не давали ему покоя. Он вернулся из гипнотыквы, с телом его все оказалось в порядке, а вот с душой что-то произошло. Ему очень хотелось с кем-то обо всем этом поговорить.
- Хорошая девушка, красивая, - словно читая его мысли, сказала вдруг Чекс. - Но она ведь не из твоего мира, Эхс.

Глава 10
ЧЕРИОН

Чекс мчалась на юг, унося на своей спине Косто. Кентаврица спешила к своему отцу, а скелет пешком бы за ней не поспел.
В общем-то, Косто сейчас и не был похож на скелет. Благодаря стараниям Ветошки он получил приличный, гробового цвета (то есть сшитый из коры гробового дерева) костюм, пару крепких ботинок и черные перчатки с перчаточного куста; под всем эти надежно спрятались его белые костяшки. Череп удалось замаскировать котелком, а шею - шарфом. Ни дать ни взять - элегантный господин.
Итак, накануне вечером было решено, кто с кем пойдет: Ветошка, Роза и Эхс - в одну сторону, Чекс и Косто - в другую. Копуша отправился в одиночку, потому что никто не решился лезть вместе с ним в подземный тоннель. Может, в этот раз им повезет, и они отыщут помощь для копуш. Договорились, что снова все встретятся через семь дней, условились и о месте встречи. Рано или поздно, но Люблю-река и Долина копуш вновь станут свободными!
Чекс и Косто мчались пока вместе, но их тандем довольно скоро мог распасться; как только встретится им путник, способный увидеть через глазок гапнотыквы Сад Призраков, - Косто сразу же перенесется в Мир-По-Ту-Сторону. Но встреча эта пока не состоялась, и у них было время поговорить. Чекс, как и все кентавры, очень интересовалась всем из ряда вон выходящим.
- Как же у вас, скелетов, получается не распадаться? - поинтересовалась она.
- При помощи особой магии, - пояснил Косто. - Кости ножных пальцев присоединяются к костям ступни, те - к костям лодыжки, лодыжка к голени и так далее, так далее…
- А, «и так далее».., понимаю, - сказала Чекс, несколько сбитая с толка. - И та же магия оживляет вас, да? - продолжала расспрашивать она.
- Да, - сказал скелет и в свою очередь спросил; - А тебе не жарко под такой кучей плоти?
- Мы привыкли, - с легкой ухмылкой ответила Чекс. - А вот у тебя, вижу, нет ни языка, ни голосовых связок, ни легких. Как же ты говоришь?
- Тут тоже магия. Ну и учиться, конечно, приходится с детства.
- С детства? Так у вас и дети есть?
- А ты как думала? Что, мы из воздуха получаемся?
- Я думала, из останков когда-то живших людей, - удивленно произнесла Чекс.
- Из останков? Ну и фантазия у тебя!
- Ты не обижайся, Косто, - поспешила оправдаться Чекс. - Мы все-таки в разных мирах живем, так что все друг о друге знать не можем…
- Нет, я не обижаюсь, - успокоил ее скелет. - Конечно, ты не знала. Потому и спросила.
Потом Чекс вспомнила, что Эхс рассказывал о каких-то извинениях, о каких-то поцелуях. Только она так и не поняла, с кем же он целовался там, в гипнотыкве. И решила выяснить это теперь, окольным путем.
- А целоваться скелеты умеют? - спросила она.
- Нет, среди нас поцелуи не приняты. В знак любви и дружбы мы просто стукаемся черепами.
- Но это же больно!
- Больно? - удивился Косто.
И Чекс поняла, что боль неведома скелетам, существам, лишенным плоти.
- Ну а если, допустим, скелет обидит какое-нибудь другое существо, то в знак прощения он что сделает - поцелует это существо или стукнет черепом?
- Скелеты никого не обижают, - гордо произнес Косто.
И Чекс решила пустить вопросы по иному руслу.
- Ты сказал, у вас есть дети. Как же они получаются?
- Очень просто. Супруг-скелет жарко обнимает свою супругу так, что она разлетается на мелкие кусочки. Потом он отбирает самые мелкие кусочки, то есть косточки, и из них собирает малыша.
- А как же супруга? Остается без костей?
- Ну хорошо, тогда я задам встречный вопрос, - сказал Косто. - Каким способом вы, плотские существа, размножаетесь?
- При помощи семян, - просто ответила Чекс. - Супруг бросает в свою супругу семя, из ее же плоти образуется младенец.
- Из ее же плоти? - уточнил Косто. - Так что, она остается без плоти?
И тут Чекс окончательно убедилась, что Косто чрезвычайно умен.
Вскоре они достигли той местности, где любил бывать отец Чекс, гиппогриф Ксант. И они его нашли. Гиппогриф как раз дремал. Это был кентавр, но с золотистой головой хищной птицы гриф и с крыльями. Ксант был уже немолод, но мускулистое тело крылатого чудовища оставалось при нем.
- Привет, отче, - сказала Чекс.
Ксант высунул голову из-под крыла и заклекотал.
- Папа не очень говорлив, - объяснила Чекс скелету. - Но я его хорошо понимаю. Папа, это Косто, скелет, - обратилась она к отцу. - Он из гипнотыквы и хочет вернуться назад, но для этого надо найти провожатого.
Ксант снова заклекотал. Чекс внимательно выслушала его, затем повернулась к наряженному в строгий костюм скелету.
- Извини, но папа не сможет тебя проводить.
Он сказал, что в последнее время, заглядывая в гипнотыкву, видит исключительно навоз. Тебе, Косто, навоз ни к чему.
Скелет с готовностью закивал. В навозе он действительно не нуждался.
Но Чекс не собиралась сдаваться.
- Папа, - продолжила она, - один мой знакомый, не скелет, другой знакомый, нуждается в помощи. Я хочу попросить крылатых чудовищ прийти ему на помощь. Ты не подскажешь, с кем из них имеет смысл поговорить?
Ксант опять прогоготал.
- С кем, с кем? - переспросила Чекс. - С Черионом? Нет, такого я не знаю, да и знать не хочу.
Перестань же наконец меня сватать, папа! Я тебе уже тысячу раз говорила - обыкновенные кентавры не то что в жены брать не хотят крылатых, а просто шарахаются от них, как от чумы. Со мной никто не хочет даже словом перемолвиться. Бабушка Чери, и та нос воротит, а что уж говорить про остальных. Нет, с крылатыми чудовищами мне гораздо спокойнее - по крайней мере, они не глазеют на меня, как на чучело. Кентавры не согласились помочь, а эти, я надеюсь, не откажут.
Ксант прогоготал снова. Он, кажется, что-то советовал дочери.
- Но как же мне туда подняться! - вскричала Чекс. - Туда только на крыльях можно взлететь!
- У них так заведено. К ним надо идти на поклон, туда, где они проживают, - пояснил на своем птичьем Языке папа Ксант и добавил, что согласен предупредить крылатых о прибытии дочери к ним, но проделать этот трудный путь ей придется самой.
И Чекс с тоской поняла, что это единственный путь. Ну что ж, если суждено ей погибнуть, то погибнет, а попытаться все равно надо.
Чекс все это объяснила скелету по пути к горе.
- Вам, плотским существам, наверное, не очень приятно умирать? - поинтересовался скелет.
- Очень неприятно.
- Значит, риск по плечу только отважным?
- Совершенно верно, - согласилась Чекс. - К счастью, мы, кентавры, отвагой не обделены.
Чекс храбрилась, но коленки у нее все же дрожали. Хорошо б сейчас найти Доброго Волшебника и научиться летать.
У подошвы горы Чекс задержалась, чтобы покакать и пописать. Эх, на дорожку! Может быть, в последний раз. Скелет с интересом наблюдал за тем, что она делает. Для скелетов это в самом деле непривычно.
- Да-а, нелегко вам здесь живется, - с сочувственным вздохом произнес скелет.
И Чекс начала по крутому склону подниматься вверх. Вскоре, неся на спине Косто, она приблизилась к бурному горному потоку. Бедная гора! Наверное, ей тоже требовалось время от времени удалять из себя воду? Ну да, чем она хуже людей!
- Моста нет, - вздохнула Чекс, - так что придется переходить вброд. Держись за меня покрепче, Косто.
И кентаврица вступила в поток. Вода оказалась просто ледяной. Быстрое течение как будто стремилось сбить ее с ног, но Чекс держалась.
На средине глубина вдруг резко увеличилась.
Ногами до дна уже было не достать, но и плыть в бурной воде Чекс тоже не могла.
Кентаврица вынуждена была отступить. Все лицо у нее было в брызгах, и она не знала, что это - капли воды или слезы бессилия.
- А можно мне проверить? - спросил Косто.
Он слез со спины Чекс, снял одежду и пошел по берегу, задумчиво покачивая черепом.
- Да, так я и знал, - вскоре сказал он. - Тут под водой проход.
- Проход? Здесь? - удивилась Чекс. - Но как тебе удалось узнать?
- Скелеты кое-что знают о подземной жизни, - объяснил скелет. - Слушай дальше. Этот проход… залит водой, но вода не такая ледяная, как в потоке.., течение небыстрое.., в общем, пройти можно.
Хочешь, я проведу тебя?
- Конечно! - радостно воскликнула Чекс, но тут же опомнилась и спросила:
- А воздух там есть? Ведь мне надо чем-то дышать.
Скелет чуть-чуть подумал, склонив череп.
- Есть немного, - наконец произнес он. - В виде пузырьков.
- Что ж, веди, но помни - если воздуха не хватит, я задохнусь.
- Задохнешься? - непонимающе переспросил скелет. - Это как?
- Ну, умру без воздуха, понял?
- Да, понял - «умру без воздуха».
- Так где же этот проход? - спросила Чекс.
- Вверх по течению несколько шагов. И очень извилистый.
- Получается, тебе все время придется указывать мне дорогу? - встревожилась Чекс. - Но ведь под водой ты не сможешь говорить!
- Говорить-то я смогу, да расслышишь ли ты? - со своей стороны задал вопрос скелет.
- Ну тогда будем действовать иначе, - решила Чекс. - Будешь направлять меня без слов.
И Чекс объяснила скелету то, что когда-то уже объяснила Эхсу. Может, Косто и не все понял, но у Чекс на душе полегчало.
«Тпру!» - приказала нога скелета; Чекс остановилась.
«Неужели подводная пещера здесь? - мысленно удивилась она. - А я ее не вижу».
«Поворот!» - велело левое колено, Косто вполне освоился в новой роли, и Чекс повернула к горному потоку.
«Осторожно!» - предупредили оба его колена.
Косто управлял просто замечательно! Чекс вступила в ледяную воду потока.
Дно стремительно снижалось, уводя на глубину.
Направляемая скелетом, кентаврица достигла того места, где под водой находилось большое отверстие - вход в пещеру!
Кентаврица уже собралась погрузиться туда, но вспомнила, что надо еще кое о чем спросить.
- А как у тебя с чувством времени? - с затаенным волнением поинтересовалась она у скелета. - От пузырька до пузырька мне надо добраться за минуту, не больше. Иначе я задохнусь.
- О, у меня просто замечательное чувство времени, - успокоил ее скелет. - Нам, скелетам, необходимы хорошее чувство времени, когда мы танцуем, и хорошая координация, когда мы играем.
- А во что вы играете? - спросила Чекс.
- В кости, разумеется. Чем еще можно заняться между вызовами?
- Вызовами?
- Ну да, в плохие сны. Приходит вызов, и все скелеты бросают кости и бегут танцевать.
Очень часто вызов приходит неожиданно, так что приходится мчаться сломя голову. Вот так и проходит жизнь - между долгой-предолгой скукой и громом вальса, который тут же смолкает. Среди ночи - выходи. Стройся? Прямо как на войне…
Чекс мало что поняла из меланхолической речи скелета, к тому ж ей не терпелось начать путь по пещере.
- Главное, следи за пузырьками, - сказала она.
- Первый пузырек находится на расстоянии пятидесяти двух секунд, - тут же сообщил скелет.
Чекс оставалось одно - поверить, что скелет не ошибается. Она изо всех сил втянула в себя воздух, да так энергично, что чуть не проглотила проплывавшую мимо рыбешку, а потом нырнула в пещеру.
И тут же вспомнила о своей боязни замкнутого пространства. Сейчас именно такое пространство окружало ее, и с каждой минутой оно будет все более и более замкнутым.
Но это пространство наполнено водой, тут же успокоила себя Чекс. Вода не воздух. Пещера не обвалится, потому что вода держит стенки и не даст им рухнуть. Чекс должна в это верить.
Чекс поплыла, потому что плыть было легче, чем идти. Рукой она доставала до потолка пещеры, и, отталкиваясь от него, помогала своему продвижению вперед. Под управлением скелета ей пока удавалось обходить все тупики и препоны. Косто не ошибся, когда сказал, что вода в пещере не очень холодная.
Да, она была не такая ледяная, как в реке, но все же довольно прохладная. Крылья помогали Чекс, защищая ее тело от ударов о стенки пещеры. И тут ее охватила тревога: а учел ли скелет в своих расчетах, что под землей она будет двигаться не так быстро, как по земле? Если расчет ошибочен, она попросту не успеет доплыть до очередного пузыря и задохнется! Не лучше ли, пока не поздно, вернуться назад?
«Нет, - решила Чекс, - рискну. Реку все равно надо же как-то перейти. К тому же, - думала дальше Чекс, - если я сейчас поверну назад, то моя клаустрофобия сочтет, что одержала надо мной победу, и я больше никогда не смогу действовать решительно. А, была не была! Вперед, к пузырю!»
И в самом деле, ровно через пятьдесят две секунды она уже сунула голову в воздушный пузырь.
Чекс набрала полные легкие воздуха и поплыла вперед, твердо помня, что выдыхать надо как можно экономнее, чтобы воздуха хватило до следующего пузыря.
От холодной воды глазам становилось больно, и поскольку вокруг и так было темно и ничего не видно, Чекс решила двигаться с закрытыми глазами. Теперь она во всем полагалась на проницательность скелета. И от этого ей почему-то стало вдруг не так страшно под сводами этой пещеры. Кто-то шел с ней вместе, пусть и не совсем живой, но при этом понимающий и чувствующий.
Через пятьдесят одну секунду она оказалась рядом со вторым пузырем. Он был крупнее первого, так что и воздуха она смогла набрать больше.
Прикосновение коленей скелета повело Чекс вправо; пол пещеры ушел куда-то вниз, потом еще раз в сторону и вверх, к третьему пузырю. Чекс поняла, почему Косто выбирает такой странный путь - чтобы не позже чем через минуту достичь очередного пузыря! До чего же умен этот скелет!
От холодной воды ноги у Чекс занемели и вот-вот готовы были подогнуться, но тут, к счастью, тоннель закончился. Чекс высунула голову из воды и поняла, что они уже на противоположном берегу. Путь пройден!
Вся дрожа, Чекс выбралась на берег. Она бы совсем з-замерз-зла, но чувство горячей благодарности к скелету своим теплом согревало ее. Он помог одержать ей тройную победу: над рекой, над холодом и над злой теткой Клау.
- Вот найдем мы тебе проводника, - вздохнула Чекс, - вернешься ты домой.., и некому будет провести меня назад через тоннель.
- А я задержусь здесь и проведу тебя! - бодро заявил скелет. - Ведь в тоннеле так интересно!
Интересно? Ну да, ведь скелеты не боятся ни холода, ни темноты.
Через какое-то время Чекс снова полезла вверх по склону. Темный тоннель, ледяная вода.., это отходило все дальше и дальше. Чекс давно согрелась - уж слишком много энергии забирала прогулка в гору. Может, в конце концов удастся достичь вершины!
Сколько же она потратила времени? Один день ушел на путь к отцу, еще один на то, чтобы добраться до горы. Если на подъем к вершине тоже уйдет день, тогда на переговоры с крылатым чудовищем останется.., тоже один! Потом три дня на обратный путь. Выходит, все идет как надо.., пока. Она вернется, как назначено, и ее будут ждать копуша и Эхс… Эхс…
И тут ей припомнилось, по какой причине Эхс не смог явиться на их предыдущую встречу. Нелепое стечение обстоятельств! Из-за этой старой Ветошки Эхс мог погибнуть! Но он тоже глупец - нашли, мол, на меня проклятие, вдруг оно обернется благословением. Нет, есть в этих людских существах что-то такое.., не правильное, толкающее их к каким-то непонятным действиям. Где было проклятие, там будет благословение - подумать только!
Но Эхс выжил внутри гипнотыквы и даже привел изнутри кое-кого, кто очень помог ей, кентаврице Чекс. Смешно, но для нее проклятие Эхса действительно обернулось благословением.
Однако не только Косто пришел с Эхсом, но и медная девушка. Насколько Чекс поняла, род медяков обладает особым даром - заглаживать вину перед кем-либо при помощи поцелуев. И медяшка Роза, очевидно, и применила это колдовство поцелуйного заглаживания к Эхсу. Умные кентавры ценят прежде всего разум и практичность, а глупые люди так и тают от красоты и ласки. В этом еще раз проявляется их слабость. Иногда Чекс просто становилась в тупик перед вопросом: как людям все же удалось выжить в Ксанфе, и не просто выжить, а стать здесь главными? С другой стороны, в людях бесспорно есть хорошие качества. Вон Эхс принял ее безоговорочно, да еще с помощью своей магии защищал от опасностей и тем самым проявил куда больше благородства, чем умные кентавры. Нет, она не собирается осуждать людей. У них есть недостатки, но, может быть, когда-нибудь, со временем они уравновесятся достоинствами, и все станет хорошо.
Итак, медяшка Роза поцеловала Эхса, чем тот, очевидно, был сражен. Вот уж подлинное проклятие! Но насмешнице судьбе было угодно, чтобы Эхс как раз от этого проклятия и превратился в растаявшее эскимо. А может, все-таки не проклятие, а благословение заставило Эхса оказаться в тыкве?
Но тогда оно обладало, наверное, невиданной силой, потому что благословение проклятора не может быть слабее его проклятия.
Все эти «за» и «против», все эти размышления так увлекли Чекс, что, и поднимаясь по склону горы, она продолжала размышлять. Ну хорошо, предположим, Эхса поразило чрезвычайно сильное благословение. Благодаря этому благословению, появился Косто и вот сейчас помогает ей. Эта помощь тоже какой-то кусочек сладкого пирога, главная часть которого досталась, конечно же, Эхсу. И Роза.., в развитии событий она сыграет, возможно, куда более важную роль, чем сейчас кажется.
Но ведь родной мир Розы - это мир гипнотыквы. Она непременно должна вернуться туда.
Здесь, снаружи, ее существование столь же призрачно, как существование Эхса внутри; она или вернется к своим, или.., погибнет. И все это как-то связано с Эхсом. Но как?
Допустим, между ней и Эхсом и в самом деле вспыхнуло какое-то чувство… А что, Роза хоть и сделана из металла, но в остальном ее от настоящей девушки не отличишь. Вдруг Эхс не захочет с ней расставаться? А расставание неизбежно… Хотя почему неизбежно? В Ксанфе есть гипнотыква-зомби! Говорят, что неживой, входя в нее, может выйти живым…
Существо из гипнотыквы выходит наружу, и живет здесь долго и счастливо - были ли в Ксанфе такие случаи? Чекс что-то не припоминала. Если бы нечто подобное случилось в прошлом, то мама Чем обязательно бы рассказала ей.
- Косто, - решила обратиться к обитателю тыквы Чекс, - а что с тобой будет, если ты не сможешь попасть внутрь?
- Я просто медленно исчезну, - охотно пояснил Косто. - Ведь я - не более чем призрак, творение плохих снов.
- А Роза.., она могла бы остаться, если бы захотела?
- Для этого ей пришлось бы обрести душу;
- Обрести душу?
- Мы, обитатели Мира Снов, лишены души. И этим-то мы и отличаемся от вас, живущих снаружи.
Будь у нас душа, мы бы стали совсем живыми и смогли бы жить здесь.
И тут Чекс вспомнила историю кобылки-страшилки по имени Ромашка.
- А моя мама когда-то отдала половину своей души лошадке Ромашке. Да, действительно, в Мире-По-Ту-Сторону очень многие хотят обрести душу…
- А потом, когда Ромашка вышла из тыквы, у нее появилась и вторая половинка, - добавил скелет. - Но случай Ромашки - это исключение.
- Но все равно, если кто-то подарит тебе хоть половину души, - ты сможешь жить, как живем мы? - снова спросила Чекс.
- Конечно смогу, но я не хочу. Уж слишком здесь у вас хлопотная жизнь, слишком тяжелая.
Чекс кивнула. Она думала о своем. Теперь-то ей ясно, с чем предстоит столкнуться Эхсу. И она, кентаврица Чекс, ему поможет.., если благополучно одолеет этот подъем. Сам Эхс не разберется, а только еще больше запутается. Нет, тут нужен холодный кентаврский ум.
Погрузившись в размышления, Чекс не сразу заметила, что тропка стала гораздо уже, а склон куда более отвесным. Продвигаться вперед становилось поэтому все труднее. И наконец, Чекс вынуждена была остановиться.
- А нет ли поблизости отсюда какого-нибудь тоннеля? - спросила она у скелета.
- Тоннеля нет, - ответил скелет.
- Что же делать? Я не могу двигаться дальше.
По отвесной скале мне точно не взобраться, да еще и тропинка стала такой узкой, что я на ней просто не умещусь.
- Я бы уместился, - сказал скелет.
- Ты бы уместился, - согласилась Чекс, - но до вершины должна добраться именно я. С тобой крылатые чудовища не станут говорить, ведь у тебя нет крыльев.
- А по веревке?
- У меня нет с собой веревки. Есть только лук и стрелы. И не смогу я удержаться на веревке. Вот мой дед Честер смог бы - у него очень сильные руки. Ох, как я жалею, что не могу взлететь!..
- А если ноги твои не будут скользить, сможешь тогда подняться дальше? - спросил скелет.
- ..Ну, была бы у меня веревка… - не слушая его, размышляла Чекс, - так здесь ее не к чему привязать…
- А я сейчас взгляну, - расслышав ее слова, сказал скелет.
Он слез со спины Чекс, пошел по тропинке и вскоре исчез за поворотом.
Потом он вновь появился и сообщил радостно:
- Там дальше есть скала. Я мог бы за нее уцепиться.
- Благодарю, очень за тебя рада, - стараясь скрыть иронию, ответила Чекс.
Они потихоньку пошли дальше и подошли к скале, о которой рассказал Косто.
- Вот и скала, - сказал скелет. - Сейчас я уцеплюсь за нее, а ты меня ударишь, только бей посильнее.
- Но ты же рассыплешься! - в ужасе вскричала Чекс.
- Ничего, мы, скелеты, привычные.
И Чекс с силой ударила его копытом. Прямо в кость бывшей ноги.
Скелет рассыпался, кости взлетели в воздух, но потом случилось что-то странное. Кости не попадали на землю кое-как, а легли очень аккуратно, вытянувшись в лесенку.
- Теперь иди, не бойся, - раздался голос скелета.
Чекс послушно начала подъем. Когда она взошла на последнюю ступеньку, вновь раздался голос:
- Дотронься до меня.
Чекс выполнила приказ, и лесенка тут же сложилась, а через секунду вновь выстроилась впереди Чекс.
Так они продвигались, пока не достигли места, где Косто вновь стал прежним.
- Эта магия называется лечь костьми, - ответил он на вопрос, который уже готов был сорваться у Чекс с языка. - Кстати, твои чудовища совсем близко, - как бы между прочим сообщил он.
- А откуда ты знаешь? - спросила Чекс.
- Земля дрожит, когда они приземляются.
Скелеты, видимо, очень чувствительны ко всяким трясениям земли.
И вскоре величественное горное плато открылось перед ними. Тут обитали крылатые чудовища - грифоны, крылатые драконы, птицы-рок, сфинксы, а также гиппогрифы, которых в Ксанфе было не так уж много.
Ксант уже успел прилететь сюда. Он выступил вперед и заклекотал.
- Я поняла, папа, - сказала Чекс. - Мне придется объяснить все самой, иначе они откажутся помочь. Могу ли я начинать?
Папа энергично закивал головой.
- О чудовища крылатые! - торжественно произнесла Чекс. - Я пришла к вам от имени Прокопиев, живущих в Долине, где протекала некогда добрая Люблю-река. Злые демоны распрямили добрую Люблю-реку, сделали ее злой и коварной, они не позволяют Прокопиям вернуть реке прежний извилистый вид. Так не поможете ли вы прогнать демонов и возвратить тем самым Прокопиям мирную и счастливую жизнь на берегах своей реки?
И тут крылатые заклекотали, защелкали, заревели, заболботали. Ксант снова что-то произнес.
- Они переносят решение на завтра? - уточнила Чекс.
Ксант еще что-то добавил.
- Встретиться с Черионом? - переспросила она. - Ты так считаешь? Папа, я уже это слышала от тебя, но ты ведь знаешь, как мне трудно общаться с кентаврами! Бабушка отказалась со мной говорить, кентавры с Острова тоже.
Ксант сделал вид, что слов дочери не расслышал. Он помог раздобыть ей ужин и показал место, где можно было переночевать. Косто, который не нуждался в отдыхе, всю ночь бродил вокруг да около, попутно знакомясь с различными чудовищами.
«Иные из них прекрасно смотрелись бы в страшных снах», - отметил потрясенный скелет.
Утром Ксант объяснил дочери, каким именно способом будет принято решение. Человеческого языка чудовища не понимают или почти не понимают, и доказывать им что-то при помощи слов - только время тратить впустую. Чудовищам нужно иное - что-то зримое, желательно поярче. И вот Чекс и Черион должны будут вступить в соревнование. У кого рассказ получится убедительнее, тот и выиграет.
И тут Чекс поняла, что вчера в суматохе допустила дипломатический промах - отказалась встретиться с кентавром. Кентавр наверняка оскорблен, а с заранее оскорбленным противником вдвойне труднее сражаться. К тому же кентавр - это не какое-то глупое чудовище, над которым можно легко одержать верх. Нет, тут предстоит поединок двух одинаково мощных интеллектов!
Ну что ж, ничего не попишешь. Остается надеяться, что у Чериона хватит благородства ради спасения копуш забыть личные обиды. А уж она, Чекс, постарается не ударить в грязь лицом.
Но когда она вышла на равнину на встречу с Черионом, то увидала пред собой лишь тьму, словно грозовая туча заслонила солнце.
- Что это? - удивленно произнесла она.
Ксант произнес что-то на своем языке.
- Свет и тьма? - повторила она удивленно. - Я - свет, а он - тьма? Как же я смогу с ним соревноваться?

Предыдущая страница 9 Следующая страница


Долина прокопиев 10

Ксант объяснил.
- При помощи воображаемых картин?
Ах, вон оно что. Значит, не слова и не логику ей предстоит сейчас направить против Чериона, а яркость своего воображения. Душе чудовищ картины ближе, чем слова.
Крылатые заняли места вокруг плоскогорья.
Взгляды всех устремились на арену. Все замерло в ожидании.
Чекс вообразила Долину Прокопиев такой, какой она была еще совсем недавно - цветущей, плодородной, мирной; она нарисовала и Люблю-реку, щедро питавшую земли долины своими водами.
Кому посчастливилось напиться из Люблю-реки, тот сразу проникался любовью ко всему миру, но это была вовсе не та любовь, а точнее не то любовное безумие, в которое впадал отведавший воды из Любовного Источника.
Как только Чекс все это представила, свет вспыхнул вокруг нее, отпугнув тьму, после чего между светом и тьмой возникла рожденная воображением Чекс картина.
Потом она представила, как взбунтовались демоны, как они захватили власть над рекой и превратили ее мягкие завитки в жесткие прямые линии. И перед зрителями действительно появилась нынешняя долина Прокопиев - иссохшие, умирающие растения, запуганные жители, и над всем этим вместо любви веет желание причинить боль и даже убить.
Завершила Чекс тем, что образно представила то, за чем пришла сюда, к крылатым чудовищам. На картине те же самые крылатые чудовища устремлялись вниз, на демонов, хватали их когтями, поднимали, тащили прочь из Долины. Потом появились Прокопии, принялись хлопотать над Люблю-рекой, и вскоре в Долине Прокопиев все стало, как в старые добрые времена.
Настал черед Чериона… Крылатые чудовища и на его картине обрушились на демонов, но демоны пошли в наступление. Они превращались, принимали облик чудовищ, они швыряли в чудовищ камнями, они били их и выдирали перья из хвостов и крыльев. Вскоре поле боя оказалось завалено тушами и тушками чудовищ, раненых и убитых. Потом демоны сложили их в кучу и подожгли.
После этого в действие опять вступила Чекс. И опять вспыхнул свет, такой яркий, что тьма трусливо сбежала с плоскогорья. Но вот явился Черион - и тьма вернулась, поглотив свет. Даже огонь у Чериона был какой-то черный, как в самом черном сне, и черный дым уходил вверх, во тьму, делая ее еще плотнее. Свет жался теперь к ногам Чекс, словно боялся тьмы. Неужели она теряет силы? Она вспомнила об Эхсе, который отправился к ограм, своим сородичам, чтобы попросить помощи, в которой ему отказали донные прокляторы. А копуша, наверное, пробирается сейчас под землей, чтобы добраться до самых строптивых подземных жителей - скалдырников, надеясь заручиться их поддержкой.
Если огры и скалдырники согласятся прийти на помощь, то у крылатых чудовищ появятся помощники, и демоны наверняка будут побеждены. Нет, решила Чекс, сдаваться рано!
И только она так подумала, свет устремился на тьму, отгоняя ее все дальше и дальше. И новые образы засияли… Огры шли вперед и в своем героическом порыве были почти прекрасны, а демоны в страхе катились прочь, отступая перед силами земли и неба. Нет, победа возможна!
Как только наступила его минута, Черион яростно рванулся в атаку. Тьма сжала рожденную воображением Чекс яркую картинку своими громадными черными ручищами, и в них эта картинка стала сначала совсем маленькой, а потом исчезла, как исчезает упавшая в бездну искра. Крылатым чудовищам безразличны горести земных чудовищ, тем самым, как бы говорил Черион, нам, крылатым, демоны не угрожают.
Не дожидаясь завершения жестокой речи Чериона, Чекс выступила со своей. Нет, не может быть, чтобы крылатые чудовища остались безразличны, они не должны оставаться безразличны. Беда затронет не только землю. Она обязательно поднимется вверх, в воздух, в горы. Крылатые чудовища пострадают не меньше земных. Люди могут себе позволить не замечать горести иных существ, кентавры - горести кентавров, но вам, крылатым чудовищам, такое высокомерие непозволительно!
И как только подуманное Чекс возникло в виде картины, свет усилился и оттолкнул тьму. Но тьма прихлынула вновь. Крылатые чудовища не так глупы, чтобы ввязываться в потасовку, в которой их ждет только одно - гибель.
Но Чекс не собиралась уступать. Даже если борьба не принесет победы, все равно нельзя сдаваться без боя. Иногда под маской сдержанности пытаются скрыть обыкновенную трусость, но вы-то, крылатые чудовища, вы-то не трусы! Весь Ксанф знает о вашей храбрости! Лучше умереть в честном бою, чем продолжать жить в бесчестии. Не берите пример ни с людей, ни с кентавров! Прокопии терпят бедствия, и Ксанф должен прийти к ним на помощь!
Свет стал ярким и захватил огромное пространство, так что от тьмы осталось лишь жалкое облачко где-то на обочине. И вдруг к свету Чекс начали добавляться новые огни, их становилось все больше и больше. Это означало, что зрители, окружившие плоскогорье и внимательно следившие за соревнованиями картин, в конце концов согласились с Чекс!
Темное облако, последнее пристанище тьмы, рассеялось, и обнаружился тот, кто до сих пор скрывался во тьме.
Крылатый кентавр!
У Чекс от волнения подкосились ноги.
Черион оказался крылатым!
Конечно, как она раньше не догадалась! Здесь, высоко в горах, живут только крылатые существа, и даже кентавры должны быть крылаты. Теперь ей припомнилась тропка, по которой она поднималась в гору. На этой тропке не было следов копыт. Значит, Черион добирался сюда только на крыльях! «Но теперь, после всего этого потока дерзости, он вряд ли станет со мной дружить, - горько вздохнула Чекс. - Как же я была глупа…»
Солнце снаружи одержало полную победу над тьмой, но теперь в душе у Чекс стало темно. Она жестоко упрекала себя за недальновидность.
Тем временем Черион направился к ней, сияя серебром крыльев и золотом копыт. О, как же он был красив! Такого красавца Чекс еще не встречала. Пусть и старше ее, но мускулистый, стройный и.., умеющий летать?
Черион опустился перед Чекс и сложил крылья. Чекс в смущении не решалась взглянуть на него.
- Мне понравилась твоя отвага, девица, - произнес крылатый кентавр. - Ты победила тьму. Твой отец Ксант много рассказывал о своей прекрасной дочери, и он был прав - ты хороша не только тем, что обладаешь крыльями. Узнав о тебе, я прилетел.., прилетел издалека и надеюсь, что отыскал свое счастье.
- Так ты не разгневался, что я раньше отказалась встретиться с тобой? - робко спросила Чекс.
- Сначала я был просто взбешен, - признался Черион. - Но потом понял, что ты еще слишком молода и поэтому не знаешь всех законов общества. Да и откуда тебе было их знать, если кентавры все время прогоняли тебя. О, я знаю, что такое быть отверженным, поверь, я знаю! Но зато теперь я понял, какой у тебя нрав. Ну так вот, крылатые чудовища придут на помощь Прокопиям. Ты их убедила. И я…
- Что? - еле слышно спросила Чекс.
- Я с радостью встречу тебя, когда ты.., прилетишь ко мне.
Тут он повернулся, расправил крылья и поднялся в воздух. Порыв ветра овеял Чекс и улегся, но вихрь чувств в душе ее завертелся еще сильнее.
Она должна научиться летать!

Глава 11
ОГРЫ

Эхс, Роза и Ветошка шли по тропе к замку Ругна. Чекс пообещала принцессе, что как только отыщется Эхс, она направит его в замок с донесением, а принцесса Айви в ответ пообещала раздобыть еще помощников для Люблю-реки.
Король и королева отказались помочь, но их заменила принцесса, и уж она была просто неутомима в своих усилиях.
- А кто такая Айви? - спросила Роза.
Сначала Эхса вопрос озадачил, но потом он вспомнил, что Роза из другого мира и о ксанфских королях, конечно же, ничего не знает.
- Айви - принцесса, - объяснил он.
- Уж не дочь ли Айрин? - спросила Роза. - Ведь моя мама была знакома с Айрин.
- Была знакома? - удивился Эхс. - Неужели?
- После того как твой отец, огр Загремел, учинил побоище среди скелетов, он двинулся на Медный город. И вот там, в городе, он повстречал медяшку Бантик.., после чего она каким-то образом оказалась в вашем мире… И тут мама познакомилась со множеством интересных людей, среди них была и нимфа Танди. А позднее мама помогла кобылке-страшилке Ромашке освободить королей.
- Почему же ты раньше мне об этом не рассказала?
- Да так как-то, - пожала плечами Роза. - Может, потому, что я все же немного тебя опасалась. Ты ведь огр. Твой отец в свое время так бросил мою бедную мамочку, что на ней навсегда вмятина осталась.
- Не может быть! Папа добрый!
- Значит, я лгу? Та-а-к, обида!
Эхс растерялся. Он не предполагал, что мало значащий разговор вдруг так усложнится.
- Нет, я вовсе не сказал, что ты лжешь.
- Так как же понимать твои слова?
- Ну я не знаю, тут какое-то недоразумение…
- Ладно, - вздохнула Роза. - В общем, мама позднее все равно вернулась в гипнотыкву, где вышла замуж за папу, но ваш мир остался у нее в душе, как заноза. И мне всю жизнь не давал покоя вопрос - на что похожа жизнь там, снаружи? Я пошла искать выход - и заблудилась.
- Сначала заблудилась, а потом нашла все же выход, - улыбнулся Эхс.
- Не правда, это ты нашел выход, а я как была пленницей, так и осталась. Просто теперь я в наружном плену.
- Ты хочешь сказать, что твое тело и сейчас там, на Тропе Пропаж?
- Нет. Но.., я по-прежнему несвободна. Как только ты окажешься в гипнотыкве, тут же в гипнотыкве окажусь и я, а если ты меня здесь оставишь, то.., что-то плохое со мной случится. Мне кажется, я просто исчезну, растворюсь в воздухе.
Поэтому мне нужно как-то себя укрепить здесь, отыскать какой-то путь…
- Чекс открыла мне один способ! - радостно вскричал Эхс. - С помощью гипнотыквы, гипнотыкъы-зомби. Если ты войдешь туда…
- Ничего хорошего там меня не ждет, - вздохнула Роза, и энтузиазм Эхса тут же померк.
- Но и я думал…
- Не думай, Эхс, ограм думать вредно.
Но Эхс не обиделся ее словам. Он продолжал искать выход.
- А что если.., я перенесу тебя в гипнотыкву, а потом ты выйдешь через гипнотыкву-зомби, но сама, без меня.
- Если ты окажешься в гипнотыкве, то опять на Тропе Пропаж, - напомнила Роза. - И все начнется сначала, да?
- Но ведь можно отыскать кого-то, кто через глазок увидит твой Медный город. И с ним ты перенесешься туда. Не на Тропу Пропаж, а в свой родной город!
- Значит, мне потом придется искать гипнотыкву-зомби? - возмутилась Роза. - Опять что-то искать? И снова заблудиться?
- Но это же глупо! - тоже рассердился Эхс. - А карты на что? А знающие существа?
- А, значит, я глупая? - обиженно выпятила губку Роза. - Вот ты снова обидел меня!
- Извини… - промямлил Эхс. - Я не хотел…
- Разве так просят прощения? - лукаво спросила Роза.
Эхс растерянно поглядел на нее, потом на Ветошку.
- Чего смущаешься, милок, - сказала старушка. - Как положено извиняйся, как надлежит.
- Извини, я сказал что-то не то, - быстро проговорил Эхс, приобнял Розу и слегка коснулся губами ее щеки.
Но Роза стояла так неподвижно, что Эхс наконец понял: извинение должно быть какое-то иное.
- Погорячее надо, милок, пострастнее, - сбоку подсказала старушка.
- Роза, я очень сожалею, что обидел тебя, и смиренно прошу прощения, - произнес Эхс и вновь поцеловал Розу, нельзя сказать, чтобы очень смиренно.
Но Роза и на этот раз не сдвинулась с места.
Сейчас она была очень похожа на сделанную из бронзы статую девушки.
- Эх, молодежь, молодежь, целоваться и то не умеете, - сокрушенно прошамкала Ветошка.
И тут Эхс изо всех сил обнял Розу и поцеловал ее с такой страстью, что чуть губы не расплющил.
И медяшка сжалилась.
- Прощаю, - драматическим шепотом проговорила она.
- Ей только на сцене играть, - пробурчала Ветошка. - Публика бы рыдала и плакала.
- Что, бабушка? - повернулся к ней Эхс.
- Да это я так, голубок, о своем, - несколько испуганно залопотала Ветошка.
И путешественники пошли дальше.
Вскоре они приблизились к замку. Принцесса Айви вприпрыжку выбежала им навстречу.
- Эхс! Ты нашелся! - радостно воскликнула Айви.
- Копуша его унюхал, - объяснила Ветошка. - Кентаврица и Прокопий сейчас опять за помощью отправились, а мы вот в замок.., и Эхс с нами.
- Какой-то вид у тебя, Эхс, растерянный, - озабоченно заметила принцесса.
- Это он, деточка, в тыкве растерялся.
- А, наверное, - согласилась Айви. - Ой, а ты кто? - заметив медяшку, спросила принцесса.
- Я та, которую Эхс нашел внутри тыквы, - объяснила Роза.
- Так ты из Мира Снов? Как интересно!
- Познакомься, Айви, эту девушку зовут Роза. Она живет в Медном городе, - наконец заговорил и Эхс. - Ее мама была знакома с твоей мамой.
- Медяшка? А, знаю. Ее звали Бантик. Ее еще огр Загремел очень сильно помял.
Роза искоса глянула на Эхса, который от слов принцессы снова онемел.
К счастью, Айви тут же перескочила на новую тему.
- А я нашла помощь! Скатертъюдорожное заклинание!
- Скатертьюдорожное? - повторил Эхс, разглядывая то, что Айви ему вручила. Это было похоже на скрученный обрывок проволоки.
- Оно вам тропинки поможет разыскивать, - объяснила Айви. - В какую угодно сторону.
- Спасибо, Айви. Я как раз собираюсь отправиться к ограм за подмогой. И мне надо управиться за неделю, может, ты дашь еще парочку этих чудесных ускорительных таблеток?
- Извини, Эхс, не могу больше, а то папа или мама заметят. Но заклинание ничуть не хуже таблеток. Вот спроси его, спроси, в какой стороне находятся огры?
- Ты не поняла, Айви. Где находятся огры, я и так знаю, просто мне надо побыстрее к ним добраться.
- Но заклинание как раз и поможет тебе найти такую тропу, самую короткую.
- Поможет? - недоверчиво спросил Эхс.
- Обязательно поможет. Но.., как говорит король Дор, есть одно «но». Заклинание действует только в одну сторону и только для одного человека.
- Ничего, я ведь уже буду знать, где эта тропа, и без труда отыщу ее.
- Знаешь, Эхс, все-таки меня сомневает, - наморщила лоб Айви. - Я боюсь, что без заклинания вернуться не удастся.
- Ox, знаю я такие стежки-дорожки, - печально вздохнула Роза. - Как пойдешь, так и будешь идти вечно.
- Ничего себе тропочка! - изумилась Айви.
- А вдруг удастся, - сказал Эхс. - Я готов рискнуть.
- А я, кажется, поняла, что делать! - воскликнула Айви. - Пусть с тобой еще кто-нибудь пойдет.
И для него заклинание сработает в обратную сторону. Ну, понял, глупый?
- Понял! - обрадовался Эхс. - Я и в самом деле бестолковый!
- 0-хо-хо, - тяжко вздохнула старушка.
- А знаешь, Айви, - обратилась к принцессе Роза, - ведь ты Эхса обидела словом «глупый».
Придется просить прощения.
- А как? - заинтересовалась Айви.
- А вот так, - сказала Роза, обняла Эхса и поцеловала. - И при этом надо добавить: «Не сердись, Эхс…»
- Провалиться мне на этом месте! - восхищенно произнесла Ветошка. - Эта красотка своего не упустит!
- Очень забавно, - улыбнулась принцесса.
И тут что-то заплескалось во рву и оттуда донесся протяжный вой.
- Ровное чудовище почему-то не в духе! - озабоченно произнесла Айви. - Побегу гляну, что с ним.
И принцесса убежала.
А Эхс еще раз проверил заклинание.
- Думаю, мне нужен спутник, - наконец сказал он.
- Не бойся, мы обе пойдем с тобой, - сказала Ветошка.
- Но я иду в страну огров, - напомнил Эхс. - Никто не знает, какие там ждут опасности.
- Вот поэтому мы с тобой и пойдем, - сказала Роза. - Вы, мужчины, так неосторожны.
Он усомнился в правильности ее утверждения, но он сейчас вообще во многом сомневался, потому что после двух последних поцелуев еще не вполне пришел в себя. Усомнился, но спорить не стал. Он понимал, что поцелуи Розы нельзя принимать всерьез; и поцелуи и девушка принадлежат иному миру - Миру Снов, куда в свое время и вернутся, но все же, все же… Как бы ему хотелось встретиться с настоящей девушкой! С настоящей, но при этом похожей на Розу.
- Займусь-ка я лучше этим заклинанием, - глядя на скатертьюдорожку, озабоченно пробормотал Эхс. - Надо разобраться, что к чему.
- Да чего там разбираться, - вмешалась Ветошка. - Мы, донные прокляторы, этими катиськолбасками частенько пользуемся. Подними ее вверх, сосредоточься и назови, куда хочешь попасть, а уж она сама покажет.
Эхс поднял проволоку и уже открыл рот.
- И что по самой короткой тропе добраться желаешь, не забудь добавить, - спохватилась старушка. - Иначе заклинание тебя так направит, что век бродить будешь, а не добредешь.
- Спасибо за это маленькое уточнение, милая бабушка, - вполголоса произнесла Роза, но Ветошка все равно расслышала.
- Что ты сказала, внученька? - тут же повернулась к ней старая прокляторша. - Смотри, обижусь.
- Да нет, Ветошка, это я так.., тебя поблагодарила.
- А мне показалось этак.
«Женщины куда находчивее нас, мужчин, - подумал Эхс. - Даже маленькая Айви без особого труда находит путь в обход запретов своего отца».
Эхс приготовился включить заклинание. Он сосредоточился и произнес:
- Кратчайший путь к Огр-Ограде.
Не успел он и глазом моргнуть, как перед ним развернулась тропа. Не тропа, а загляденье - широкая, утоптанная, гладенькая. Так и хотелось при виде ее сказать: «Эх, скатертью дорога!» Вот только вела эта тропа.., на юг!
- Но ведь Огр-Ограда на севере! Тропа врет! - возмутился Эхс.
- Чушь порешь, внучек! - возопила Ветошка. - Заклинания никогда не врут. Им верь, а не себе.
И Эхс понял, что выбора у него нет. Если, отказавшись от этой странной тропы, он начнет искать другую своими силами, то в путь отправится через неделю, не раньше. И он пошел на юг.
Ветошка и Роза поспешили за ним. Тропа заставила их отдалиться в ненужном им направлении, провела через дремучие дебри южного Ксанфа, после чего вдруг повернула на север.
- Вот! Видишь! Заклинание свое дело знает! - сказала Ветошка.
- Ничего себе кратчайший путь! Такой крюк дали на юг, - пожал плечами Эхс, не собираясь сдаваться.
- А это для того, чтобы никто не догадался, - настаивала на своем старушка.
Тропа тем временем забирала влево все круче и круче, пока наконец не пересекла саму себя, образовав петлю. Потом снова устремилась к югу, потом повернула…
- Да она просто издевается над нами! - вскричал Эхс. - За нос водит.
- Тропа знает, что делает, - возразила Ветошка. - А ты ее не ругай, не то обидится.
Целовать тропинку Эхс не хотел и поэтому от дальнейших колкостей удержался.
А тропа тем временем распрямилась и повела путников на север.
- Вот видишь, а ты на нее сердился, - сказала старушка. Эхс готов был с ней согласиться, но не успел, потому что клюнул носом землю. Следом плюхнулась старушка, а потом и Роза.
Почесывая ушибленный лоб, Эхс поднялся.., и снова упал.
- Да что ж это, братцы, делается! - всплеснула руками Ветошка, не решаясь встать.
- Уж очень гладкой стала тропинка, - заметила Роза.
- Скользкой, - добавил Эхс.
- Кто по скользкой дорожке пойдет, одно горе найдет, - глубокомысленно проговорила старушка и вздохнула:
- Что делать-то будем?
Посовещавшись, решили, что вперед продвигаться надо все равно, пусть не пешком, так ползком. И они поползли. Лучше всего это получалось у Розы, чуть хуже у Эхса и совсем плохо у древней Ветошки. Постепенно тропинка начала приходить в себя и наконец перестала быть ледяной, а стала обычной, земляной.
Но сюрпризы на этом не закончились: тропинка становилась то слишком ухабистой, то вдруг делалась кривой, то крутой. А в какой-то миг вдруг обросла по обочине какими-то вертикальными гладкими штуковинами. «Столбовая дорога, детушки, - со знанием дела заметила Ветошка. - В старину их в Ксанфе было много». Столбы как появились, так и исчезли, а вот земля окрасилась вдруг в густо-коричневый цвет и стала трескаться под их ногами, и в разломах показывалось что-то светлое. Не выдержав, Эхс присел на корточки и царапнул пальцем землю, потом поднес его ко рту и лизнул.
- Да это же шоколад! - воскликнул он.
- Ну вот, была тропа скользкая, потом столбовая, а теперь, стало быть, шоколадная, - проворчала старушка.
Жаль, не было с ними Айви. Она сразу догадалась бы, что это - милки вэй?
- Скажи нам сразу, тропинка, какие еще сюрпризы ты готовишь? - спросила Роза.
Вместо ответа на этот вопрос, тропинка привела их к какой-то неширокой речке.
Эхс остановился.
- По ту сторону, кажется, нет продолжения, - всмотревшись, сказал он.
Ветошка и Роза тоже начали всматриваться. Тропа пересекала реку и, действительно, как бы обрывалась.
- Авось повезет, - сказала вдруг Ветошка и поставила ногу на поверхность.
И нога не ушла под воду. Поверхность оказалась твердой. Ветошка сделала еще шаг.
- Так я и думала, - сказала она. - Тропа идет по воде.
Эхс тоже вступил на водную поверхность. Она была твердой, как лед, но не холодной. «Да как же я раньше не догадался, - мысленно укорил себя Эхс, - ведь недавно шел по такой же тропе!»
Роза оказалась замыкающей.
- А тут у вас, снаружи, оказывается так интересно, - сказала она, поднимая юбку.
Ее ноги отразились в воде. Заметив это, Эхс поспешно отвел глаза, но потом не удержался и снова посмотрел. Ему было неловко. Неловко не только за то, что он как бы подсмотрел, но и еще за то, что ему хотелось подсмотреть.
- Ты чего такой красный? - спросила Роза. - Не из-за меня ли?
Вот и еще одна ловушка! Сказать ей, что действительно это она, именно она стала причиной его смущения? Нет, не надо, от этого все еще больше запутается. И Эхс отделался какими-то междометиями.
Роза в ответ рассмеялась.
А может, она просто дразнит его? А он, глупый, волнуется. Из-за какой-то медной девушки, которая лишь на миг появилась в его мире и вскоре исчезнет навеки.
С берега река казалась неширокой, но теперь, когда они дошли до середины, вдруг расширилась.
А на ее поверхности появилось столько кувшинок, что они полностью, к великому облегчению Эхса, закрыли соблазнительное отражение. Но куда же, в конце концов, клонит эта тропа? Складывалось впечатление, что ей все равно, в каком направлении разворачиваться: то она шла на север, то на юг, а иногда на восток или на запад. Теперь вот решила поплескаться в воде. Не тропа, а просто кладезь юмора!
Ветошка, с некоторых пор возглавившая поход, вдруг свалилась с тропы. Прямо в реку!
Эхс лег животом на тропу и протянул руку, чтобы вытащить старушку. Он ухитрился ухватить Ветошку за лодыжку и тут сухонькая ручонка пребольно шлепнула его по руке. Эхс в недоумении уставился на воду.
Ветошка неожиданно вынырнула на поверхность.
- Ох, прости Эхс, я думала, пиявка прицепилась или что-то такое. Все хорошо.., тропинка здесь, внизу. Спускайтесь.
И старушкина голова вновь исчезла под водой.
- Слушай, а ведь волосы у нее сухие, - указав пальцем туда, куда провалилась старушка, удивленно произнесла Роза.
Эхс молча окунул руку в речку. Рука осталась сухой.
Дойдя до места, где тропа обрывалась, Эхс нырнул в воду. Он задержал дыхание, ожидая погружения. Но вместо этого его тело перекувыркнулось и ступни приклеились к изнанке плавучего листа кувшинки. И Эхс понял, что торчит вверх ногами в этой самой реке - не реке.
Он проверил, может ли дышать, и все оказалось в порядке, даже какая-то рыбешка проплыла мимо, но вода.., это была не вода, а воздух!
Эхс посмотрел вверх и увидал ножки Розы.
Очень красивые ножки…
Тут Роза прыгнула вниз и оказалась рядом с ним. Тоже вниз головой!
- Осторожно, - сказала она. - А то провалимся сквозь воздух и улетим неизвестно куда.
И Эхс очень осторожно переставил на соседний лист кувшинки одну ногу, потом вторую. Как оказалось, эти листья не имели стеблей. Они просто висели в воздухе, поддерживаемые таинственной силой.
Так они двигались, переходя с одного листа на другой. Наверное, это были не просто листья, а липучки. Нога, прикасаясь к ним, приклеивалась, правда, лишь на секунду, но этой секунды хватало, чтобы шагнуть дальше. Но тут то ли липучка попалась изношенная, то ли Эхс просто оступился, только он вдруг полетел вниз головой - а-а-а.., бух!…
…Эхс осторожно приоткрыл глаз, потом другой и понял.., что сидит на земле. Твердой, настоящей!
А где же Роза? Где Ветошка?
Только он об этом подумал, как обе приземлились рядом.
- Прах побери всех этих колдунов! - заохала Ветошка, потирая ушибленную спину.
- А у вас тут все интереснее и интереснее! - восторженно сообщила Роза. - Ни в одном сне не приснится!
У Эхса чуть не сорвалось с языка, что он и сам в этом мире такого еще не видывал. Хотя, с другой стороны, бывалым путешественником его не назовешь.
Тропинка наконец, как будто утихомирившись, повела их прямехонько, точнехонько на север. Но ее умеренности и аккуратности ненадолго хватило.
Неожиданно Эхс увидел, что навстречу ему идет.., он сам? Эхс оторопел, но тут же понял - это зеркало? Тропу перегородило зеркало, а значит, перед ним не продолжение тропы, а ее отражение.
Эхс с огорчением понял, что вид у него довольно потрепанный. Роза выглядела куда лучше. Зато Ветошка - вообще ужасно.
Эхс заглянул за зеркало. Позади кустились колючие, кишащие чтобтебяками заросли. Вдобавок там и сям виднелись крохотные, но мерзкие деревца зуда и острозубые чесалки. Нет, здесь не пройдешь. Тупик!
- Но должен же быть какой-то путь, - пробормотала Ветошка. - А может, это дверь? - указала она на зеркало и на всякий случай стукнула по нему пальцем.
Палец прошел как сквозь пар!
- Вот оно, нашлось! - обрадовано вскричала старуха, когда ее ладонь, а потом и вся рука исчезли в зеркале.
- Но мы не знаем, что находится по ту сторону, - встревожено проговорил Эхс, заметив, что Ветошкина рука так и не появилась с обратной стороны зеркала, - Там продолжение тропинки, не иначе, - сказала старуха и сунула голову в зеркало. Она исчезла в нем целиком, но поверхность зеркала даже не поморщилась.
- Ты какой-то взлохмаченный, - глядя на Эхса, сказала Роза. - Давай-ка я тебя причешу.
И откуда-то, словно из воздуха, медная девушка достала медную расческу.
Эхс пробормотал что-то, пытаясь защититься.
- Ой, опять я тебя смутила? Ну хочешь, извинюсь?
- Нет, нет, ничуть не смутила!
- Ничего, лишнее извинение не помешает, - и она обняла Эхса крепко-крепко и поцеловала. Она была вся такая мягкая, теплая, просто невероятная.
«И совсем она не металлическая, а настоящая», - закрыв глаза, подумал Эхс. Ему казалось, что он летит куда-то ввысь…
- Ты.., такая теплая, словно и не металлическая вовсе, - повторил Эхс вслух, когда Роза разжала объятия.
- Я могу быть очень мягкой и теплой, когда захочу, - сказала Роза. - В конце концов, если бы природа не одарила нас гибкостью, мы не могли бы двигаться.
- Но па.., то есть твоя бедная мать.., как же ее смогли помять?
- Это огр! Он поднял ее и уронил на медную голову одного офицера, тоже медного.
Эхс смутно, но все же догадался, где именно могла образоваться эта вмятина.
- Что же, Бантик так с тех пор и ходит с вмятиной? - на всякий случай спросил Эхс.
- Так и ходит. Этот изъян неисправим. Хотя мама делает вид, что вмятина у нее с рождения.
- Тебе есть за что не любить огров, - печально сказал Эхс.
- Наоборот, я всегда завидовала маменьке. Ведь она пережила такое романтическое приключение.
Мне бы хотелось повстречать огра., - Я ведь отчасти огр.
- Я знаю.., ой, ты опять покраснел. Опять я виновата?
- Да нет, все в порядке.
Но Роза уже обняла его.
- А этим лишь бы обниматься, - послышалось шамканье старухи, которая как раз выбиралась из зеркала. - И некому подумать о старой Ветошке, где она, что с ней.
Эхс хотел уже что-то сказать, но Ветошка опередила его.
- Погоди, попробую угадать. Опять эта ветреница над тобой трунила?
- И не хочу, а насмехаюсь, даже самой удивительно, - невинным голоском произнесла Роза. - Наверное, это оттого, что я просто гостья в вашем мире.
- Вижу, мамзель, всю вашу подноготную, - с усмешкой ответила Ветошка. - Но я здесь для того, чтобы сообщить вам, господа, следующее: тропа имеет продолжение за зеркалом. Зрелище, несомненно, вас удивит, но это именно то, что нам надо.
И они прошли через зеркальную поверхность.
Но с изнанки зеркало оказалось обыкновенным стеклом, и сквозь него они увидели тропу, по которой пришли. Одностороннее зеркало - вот так чудо!
Но на этом чудеса не кончились, а пожалуй, только начались. Тропа по эту сторону зеркала оказалась стеклянной и напоминала заледеневший ручей. И все прочее тоже было стеклянным - трава, деревья… Из-под ног путешественников выскакивали серые стеклянные зайцы и в панике убегали по зеленой стеклянной тропе, и краснокрылые стеклянные птицы поспешно взмывали в поднебесье.
- Почти как дома, - вздохнула Роза. - Только у нас все медное.
- Ничего, скоро будешь дома, - успокоил ее Эхс.
- Да я не тоскую, а просто сравниваю. Мне тут так интересно.
Стеклянный лес сменился стеклянной равниной, по которой, жуя стеклянную траву, важно передвигались желтые, белые и пятнистые животные с печальными глазами. При виде путешественников они издавали встревоженное «му-у-у» и отходили в сторону.
И тут навстречу путникам на стеклянном единороге помчался какой-то человек (неужели тоже стеклянный?!) Всадник подъехал и, выхватив сверкающий стеклянный меч, двинулся навстречу компании. Взмахнув мечом, воин проскрежетал: «Срежу башку, как травушку!»
- Нет, - успел сказать Эхс, почуяв недоброе.
Стеклянный воин, как видно, передумал. Он развернул своего скакуна и умчался, подняв облако стеклянной пыли.
- Сердце вещует мне, что ждет нас здесь беда от недружелюбного народа, - трагическим голосом произнесла Ветошка. - Надо побыстрее отсюда убираться.
Они торопливо зашагали по стеклянной тропе, и вскоре перед ними выросла еще одна вертикальная стеклянная плита.
- Если то был вход, то это, должно быть, выход, - пробормотала Ветошка. - Но на всякий случай проверю. Полезу. А вы, детишки, не скучайте, моего возвращения дожидаясь. Займитесь своим прежним делом.
С этими словами старушка прошла сквозь стекло.
- О каком это прежнем деле старуха сказала? - многозначительно спросила Роза.
Эхс пожал плечами.
- А, вспомнила. Я же просила у тебя прощения.
Не помню за что, но лучше перепрощать, чем недопрощатъ, верно?
- Нет, зачем же… - начал возражать Эхс.
Но горячий поцелуй прервал его слова. И Эхс понял, что протестовать бесполезно…
А тут и Ветошка вылезла из зеркала.
- Радуйтесь, господа, мы на верном пути! - бравурным тоном произнесла она. - Огр-Ограда, кажется, совсем близко!
- Откуда же ты это узнала? - полюбопытствовал Эхс.
- Да там все просто вопиет о присутствии огров. Стволы деревьев изогнуты, все камни в трещинах, драконы бродят тихие, от каждого двуногого шарахаются. Что, мало вам этих подробностей?
Нет, Эхсу вполне хватило.
Они прошли сквозь стекло. Эхс оглянулся и увидел свое отражение. Стекло вновь стало зеркалом, а стеклянная страна по ту сторону исчезла начисто. Чудо следовало за чудом!
… Да, Ветошка не ошиблась, это и в самом деле была страна огров. Эхс очень волновался. На четверть огр, он со своими соплеменниками почти не встречался. И сейчас он не мог предположить, к чему приведет эта встреча.
Вскоре до них донесся хруст и треск. Кто-то там, впереди, кажется, сшиб дерево. И тут появился огр. Одной волосатой лапищей он сметал со своего пути камни, валуны и прочие преграды, а другой ковырял в громадных желтых зубищах.
Говорить с таким? Эхс понял, что поступил опрометчиво. Чудовище в два раза выше Эхса и такое страшное, что куда ни взглянет, там сразу все вянет…
- Какой ужас! - восхищенно пискнула Роза.
Огр расслышал этот писк и повернул к медяшке свою косматую башку.
- Ой, девулька, крохотная барабулька! - зверски и вместе с тем радостно осклабился огр.
- Мы пришли сюда, чтобы поговорить с ограми, - выступил вперед Эхс.
Тут великан заметил и прочих путешественников.
- К ограм идтить, чтоб поговорить? - промычал огр.
- Да, нам надо поговорить, - повторил Эхс. - Пожалуйста, проведи нас к вашему правителю.
Огр почесал в дремучем затылке, от чего куча мух и прочих насекомых снялась с его кудрей и разлетелась в разные стороны.
- А ты часом не того - с огром огого? - загадочно спросил великан, но Эхс понял смысл его «вопроса».
- Мы хотим встретиться с вашим правителем, - еще раз решительно произнес Эхс.
- Ну, мышки, ни дна вам ни покрышки!
С этими словами, огр взял Эхса за шиворот, приподнял и бросил в свой огромный заплечный мешок. Туда же полетели Роза и Ветошка.
- Тешу себя надеждой, что сей могут знает, что делает, - напоследок пробормотала Ветошка.
Огр потопал вперед, сминая кусты, ломая деревья, а мешок болтался у него за спиной. Троим путешественникам внутри мешка было очень несладко от этой тряски.
Наконец огр добрался до своего селения, посреди которого пылал костер, а рядом с костром стоял громадный черный котел.
- Кастрюлька моя, а вот и я! - радостно проревел огр.
Вскоре вода в котелке забулькала. Огр развязал мешок и вытряхнул пленников.
- Нет, - сказал Эхс, почуяв недоброе.
- А обед? - удивился огр.
- Мы не на обед пришли, а поговорить! - гневно возразил Эхс.
Тут появились новые огры, среди которых было и несколько дам. Если господа огры были ужасны, то дамы просто кошмарны.
- Огрюша, а мы пришли кушать! - сообщила одна из дам в предвкушении обеда.
- Помогите копушам, - из последних сил воззвал Эхс, в душе ругая себя за то, что понадеялся на огров.
- Сварим и уши! - причмокнула одна из огресс, да так звонко, что птички в страхе упорхнули с далекого дерева.
- Неужели вы такие тупые? - вскричал Эхс, понимая, что до этих чудовищ ему не достучаться.
- Огры тупые - желудки пустые! - загоготал огр; который их притащил, а за ним грохнула вся братия, да так страшно, как только огры умеют.
- Нет, я верю, что вы способны понять… - на свой страх и риск продолжил Эхс, - ..и помочь! - добавил он решительно.
И тут первый огр задумался, да так, что даже череп у него раскалился, принудив блох покинуть их обжитые места.
- Огры скучают, потехи желают, - наконец пробубнил он.
- Хочешь развлечения, касатик? - тут же спросила Ветошка.

Предыдущая страница 10 Следующая страница


11 Пирс Энтони

- Ага, баба яга, - кивнул башкой огр.
- Прекрасно, - потерла сухие ручки Ветошка. - Если мы их развлечем, они нам помогут.
- А развлечь мы сумеем, - согласилась Роза. - У каждого из нас есть свой талант.
- Сомнительно… - начал Эхс.
- Вот я, к примеру, могу быть то твердой, то мягкой, - не дала ему досказать Роза. - Сейчас увидите… Закуси мной, огр! - храбро крикнула она. - Но сначала раскуси!
Огр не заставил себя упрашивать. Опередив своих сородичей, он ухватил медяшку за ногу и отправил в пасть.
Через секунду невероятное удивление расползлось по его роже. Потому что огр не смог раскусить медяшку. Она оказалась гораздо тверже кости.
Огр поставил медяшку перед собой и озадаченно начал рассматривать. Девушка по-прежнему выглядела очень аппетитно.
- Дядя огр все смог! - прорычал он, пошире открыл ротище и прикусил медяшкину голову.
Зуб царапнул по металлу, но голова осталась цела.
- Нет, не все ты смог, огр! - крикнула Роза.
Но только она оказалась снаружи, тут же следующий огр ухватил ее и вцепился зубами в руку.
Так крепко, что.., зуб сломался!
- Крепка девица, не дает раскуситъся, - признался огр.
- Ну что, хорошее получилось развлечение? - спросила Роза.
Огры разом кивнули. Развлечение получилось на славу!
- Теперь мой черед, - подбоченилась Ветошка. - Ну, огрессы-принцессы, кто из вас страшнее?
Одна из огриц выступила вперед.
- От такой мордашки и огра хватит кондрашка, - хором произнесли красавицыны подруги.
Да, она была страшна. Такого мордоворота Эхсу раньше не посчастливилось видеть.
- А я могу стать еще жутче, - заявила Ветошка.
Огры так и полегли от хохота. Жутче нашей красавицы? Ну и бабу ля, такое загнула!
- Не лицом человек страшен, а делом, - наставительно изрекла Ветошка. - Ну-ка покажи, что делать умеешь.
Громыхающими прыжками огресса помчалась к себе в хижину, распугала там всех летучих мышей и наконец выбралась наружу с кувшином молока в руках. Состроив дикую гримасу, огресса посмотрела на молоко - и оно вмиг скисло.
Эхс был потрясен. Слышать-то он слышал, что огрицы способны взглядом створожить молоко, но увидеть довелось впервые.
Теперь настал черед Ветошки. Она вытащила из мешочка какие-то флакончики и коробочки, и начала накладывать краску на лицо.
- Что это она делает? - спросила Роза.
- Превращается, - пояснил Эхс, внимательно следя за Ветошкой. - Она ведь актриса.
Ветошка действительно стала безобразной. Но огры и ухом не повели. Они привыкли к безобразию.
Ветошка подошла к кастрюле с водой.
- Поднимите меня, касатики, - велела она.
Огры, которых разбирало любопытство, исполнили приказ прокляторши, а она, оказавшись над водой, устремила внутрь кастрюли взгляд, да какой…
Вода не выдержала и скисла?
«Ну и сильна, старая», - подумал Эхс.
Огры наверняка подумали то же.
Но, чтобы убедиться окончательно, один из них сунул в воду палец и облизнул.
- Не вода, а каша. Ай да мамаша! - восхищенно промычал огр.
Эхс вспомнил, что и его бабушка, проклятая комедиантка, когда-то изобразила огрессу, да так ловко, что дедушка просто в нее влюбился. Теперь Эхс понял, как она это сделала.
Теперь настала очередь Эхса. Ну что же ему сделать, чтобы не отстать от Розы и Ветошки?
Взвинтиться и стать огром? Да что они, огров не видели, что ли? Нет, огра огром не удивишь.
И тут он догадался…
- А кто из вас, огры, самый тупой? - обратился Эхс к почтенной публике.
- Я! Я! - заорали наперебой огры, позабыв рифмы.
Каждый лез вперед, каждый старался доказать, что тупее его нет на свете. Но чуть погодя вперед вышел один, самый громадный, самый непроходимый для любой мысли, самый дремучий. Весь он состоял из бугров, и уши у него были накачанные, бугристые, и даже о том, как расправиться с кусачей блохой, ему лень было подумать.
- А я все равно тупее. Вот сейчас увидите, - пообещал Эхс.
Потом он сосредоточился, и от боязни провала в нем проснулась ОГРомная сила. Грозно приблизился он к сопернику, ухватил его за ноги, размахнулся и бабахнул башкой о дерево. Дерево хрустнуло, а ОГр-Орудие даже не почесалось…
Но о-о-чень рассердилось. Огры не любят, когда ими валят деревья. Они предпочитают делать это сами, при помощи кулаков. Обиженный огр поднял поваленный ствол и замахнулся на Эхса, собираясь сокрушить его одним ударом.
- Ну что, огры, разве это не верх тупости - бить тупым огром по тупому дереву? - вопросил у собравшихся Эхс.
Огры задумались. После чего один затрясся от хохота, за ним второй, потом третий, четвертый, а потом и Эхс не удержался. Хохот вздымался до небес, до солнца. От хохота содрогнулось все вокруг, и даже солнце от неожиданности уронило несколько лучиков. Тупым огром по тупому дереву!
Ох-хо-хо! Га-га-га!
- Ну и дуралей же ты, внучек Эхс! - хихикала Ветошка.
- Круглый.., ой, не могу.., осел! - смеялась Роза.
- Я попал в цель, - гордо заявил Эхс. - Потому что тупее уже не бывает.
Эхс и доконал огров. После его номера они не устояли и дали согласие помочь Прокопиям.

Глава 12
КОРОЛЕВА СКАЛДИ

Копуша прокладывал подземный проход к королеве скалдырников Скалди, слушаясь указаний камешка, которым его снабдил быстрый буравчик. Но теперь копуша понимал, что камешек действует наоборот - плохой вкус означает, что он идет правильно, а хороший, что сбился с пути.
Среди всех Прокопиев именно скалдырники обладали самой мощной пробивной силой. И даже не сами скалдырники, а их личинки. После бракосочетания скалдырница-фемина находила себе уютное местечко среди скал и там свивала гнездо. Вылупившись, юные скалдырники, дырявя скалы, расползались кто куда в поисках места для еды и развития. Но находили лишь единицы, а тысячи гибли от истощения еще в пути.
В еде скалдырники были ужасно переборчивы.
То, что нравилось одному, не нравилось его соседу.
В общем, существовало среди них великое разнообразие вкусов. В этом было их достоинство, но их беда. Каждый камень имеет свой вкус, но не каждому скалдырнику суждено добраться именно до него, единственного и неповторимого. Если обычно вылупливалось несколько тысяч личинок, то до своего рая сквозь скалы пробивались лишь сотни, если не десятки. Иное дело, если бы личинки питались тем камнем, в котором рождались, но мудрая природа все предусмотрела. Если бы родной дом был так же вкусен, как чужбина, то эти тысячи личинок в момент пожирали бы этот дом, а еды хватило б только на половину роста, то есть народ скалдырников постепенно превратился бы в народ подростков, незрелых юнцов и юниц, неспособных к размножению. А без размножения скалдырники все равно бы вымерли. Вот почему природа устроила так, что скалдырники, едва проклевываясь на свет, тут же отправлялись на поиски своего идеала. Таким образом, и дом оставался цел, и у юношества всегда была цель.
Но, как объяснили копуше буравчики, среди привередливых скалдырников королева была самой привередливой. Если все прочие скалдырники любили каменные камни, то королева предпочитала воздушные. Эти камни были редчайшим лакомством под землей, зато вся поверхность земли была ими просто завалена. Но нынешняя королева, кажется, об этом еще не знала.
Когда-то, во времена, которые для нынешних скалдырников представлялись седой древностью, одна фемина оказалась на поверхности и, найдя воздушные камни, с радостью размножилась под голубым небом и теплым солнцем. Ее дети собрались в рой и атаковали Ксанф, дырявя все на своем пути.
Ксанфяне прозвали их ежиками. Были ли вжики ответвлением пробравшихся на поверхность скалдырников? Трудно сказать. Но в тех, кто обитал на поверхности, прочно поселилась неприязнь к этим вседырявящим, всепробуравливающим крохотным хищникам.
Копушу одолевали тревожные мысли. Если скалдырники окажутся вжиками, что станет с бедной Долиной Прокопиев, с самими Прокопиями? Нет, он не стал бы просить помощи у этих сомнительных существ, но неудача Чекс и Эхса заставила его отправиться в путь. Он надеялся, что ужасной ошибки все-таки удастся избежать.
Так он, руководствуясь вкусом камешка, продвигался вперед. Время от времени он останавливался, закусывал каким-нибудь корешком, потом дремал, но во сне прислушивался - не приближаются ли полушки. Ему не хотелось, чтобы его захватили врасплох.
Через два дня камешек стал таким горьким и противным, что копуша изо всех сил крепился, чтобы не выплюнуть его. Но это означало, что цель близка!
Еще несколько минут - и он оказался во владениях королевы! Здесь, в коридорах, ведущих к ее апартаментам, было довольно светло: гнилушки, развешанные по стенам, распространяли вокруг себя мягкий свет.
- Кто посмел войти в мои покои? - раздался голос, мелодичный, но и настороженный.
Иного приема копуша и не ожидал, потому что Прокопии и скалдырники очень мало знали друг о друге.
- Я Прокопии, из Долины Прокопиев. Пришел на поклон к вашей светлости.
Королева явилась перед ним и копуше еще раз пришлось удивиться. Она была удивительно миниатюрная - такими были фемины племени Прокопиев - в шубке из серого блестящего меха.
Королева скалдырников нисколько не походила на своих сородичей, зато очень напоминала Прокопию.
- Я рада твоему визиту, но в супруге сейчас не нуждаюсь.
- Я знаю, королева, - ответил копуша, в душе глубоко удивленный, что она именно так поняла цель его появления. Какой из него жених? Копуши и скалдырники, конечно, способны были сочетаться браком, но без потомства, - Появился я здесь вовсе не затем.
- А зачем же?
Королева в своей пушистой шубке выглядела просто прелестно. И копуша, глядя на нее, ощутил, какой он сейчас, после двух дней пути, грязный и неприглядный. Надо что-то срочно сделать! И копуша тут же волшебным образом сменил грязную бурую шубку на выходную серую.
- Я пришел из Долины Прокопиев по весьма срочному делу. Демоны одолели нас, они выпрямили прежде извилистую Люблю-реку и превратили дружественную Долину в место злобы и гнева. Мы хотим прогнать демонов и вернуть к прежней жизни реку и Долину.
- Твой рассказ очень интересен, - вежливо произнесла королева. - Но мы не в силах тебе помочь.
- Мне кажется, если вы, скалдырники, соберетесь в стаю и атакуете демонов, то демоны будут уничтожены.., и Долина Прокопиев обретет свободу.
- Но скалдырники не роятся на поверхности, - возразила королева. - Там нет для нас подходящих скал.
- А вот буравчики, которых я посетил по пути сюда, рассказали, что там, наверху, полным-полно воздушных скал и камней.
- Воздушных? - встрепенулась королева.
- Именно воздушных. Я знаю, что ты, королева, их очень любишь.
- Понимаю, ты хочешь мне услужить, но.., там и в самом деле есть эти камни? От их вкуса и запаха я просто схожу с ума.
- По-моему, буравчики знают в этом толк. Когда я только приблизился к их владениям, то они, учуя мой запах, приняли меня за скалдырника, а я ведь пришел из Долины. То есть, я хочу сказать, что в Долине пахнет очень приятно для вас…
- А я что-то не слышу… - прервала его королева.
- Да, теперь, когда я провел столько времени вдали от Долины, мой мех пахнет по-иному, но, может, старый воздух еще задержался в сумке.
И копуша открыл свою дорожную сумку.
- О! - принюхавшись, воскликнула королева. - О! Божественный запах! Как же я прежде не догадалась! Скорее, скорее, наверх!
- Есть некоторые сложности, - замялся копуша. - Я опасаюсь, что, оказавшись на поверхности, скалдырники начнут дырявить все вокруг.
- Дырявить все вокруг? - удивилась королева. - С какой стати?
И тут копуша повторил ксанфскую легенду (или быль?) о скалдырниках, выбравшихся на поверхность и ставших ежиками…
- Представь, королева, - завершил он, - рой, вырвавшийся на поверхность. Там надо держать себя в рамках, по крайней мере, надо уметь обходить преграды. Легендарные вжики преграды не обходили. Они их дырявили, нанося тем самым непоправимый ущерб Ксанфу и ксанфянам…
Такую речь произнес копуша, и она дошла до сердца королевы.
- Согласна, опасность существует. Но ведь можно использовать направляющее заклинание!
Копуша приложил лапку к уху, потому что плохо расслышал.
- Направляющее заклинание, - повторила королева. - Скалдырники в прошлом использовали его против захватчиков. Под влиянием этого заклинания чужаки, покусившиеся на наши скалы, направлялись именно туда, куда нам было нужно.
Копуша очень обрадовался.
- Услуга за услугу, - сказал он. - Ты мне открываешь, где найти заклинание, а я объясню, как попасть в Долину, полную вкусных камней.
Королева тоже выглядела довольной. Она взбила мех и окинула копушу взглядом своих карих глаз, которые стали серыми, в то время, как шубка, наоборот, из серой стала коричневой.
- Заклинание куда-то запропало, - сказала королева. - Кто-то унес его в гипнотыкву и там оставил.
- Уж не на Тропе ли Пропаж? - встревожился копуша, припомнив рассказ Эхса об этой тропе.
- Именно там. Если ты туда отправишься, то сможешь найти заклинание.
Королева не спускала с него своих прекрасных глаз, которые из серых стали синими, а шубка зазеленела, как молодая травка. Очевидно, скалдырники по сравнению с Прокопиями владели куда большим богатством цветов.
- Ты очень красив, Прокопий, - сказала вдруг королева.
- Про… Долина Прокопиев находится к югу от Провала, севернее озера Огр-Ызок, - почему-то чуть заикаясь, проговорил копуша.
- Не волнуйся, найдем, - успокоила королева, не сводя с него глаз. Они у нее теперь стали красными, а шубка сделалась серебристой. - Я рада, что ты отыскал меня!
Копуша чувствовал какое-то волнение. Он глядел на королеву и понимал, что она прекрасна. Эти сверкающие красные глаза…
Красные глаза! Но ведь это цвет страсти?
- Ну, мне пора копать дальше, - почему-то тут же заторопился он. - Очень рад был с тобой повстречаться.
- Куда же ты так торопишься, - прошептала она. - Нам было так хорошо вдвоем.
И тут копуша осознал, что случилось. Он рассказал ей о Долине Прокопиев, где много вкусных камней, она услышала его запах - и тут же ее охватило желание свить гнездо? Она стремительно стала невестой, жаждущей, как предупреждал буравчик, сватовства, а копуша оказался единственным подвернувшимся под руку мужчиной. Скалдырники, как и свирлельщики, руководствовались в жизни не разумом, а чутьем. Скалдырники появлялись на свет и первым делом начинали искать место, где можно есть и расти. Подросшие скалдырники разделялись в своих устремлениях сообразно полу: юнцы начиняли шляться, а девицы - ждать женихов и, не теряя времени, вить гнездо. Свив гнездо, девица уже больше не ждала, а ухватывала первого встречного скалдырника и волокла к себе. Жених не сопротивлялся, потому что его пленял идущий от нее невестин дух. Но этот дух очень скоро выветривался, после чего мужчину уже нечем было удерживать, и он беззаботно удалялся.
Невестин дух! Аромат женственности! Он только-только начал исходить от королевы, и вот уже появилась первая жертва, он, копуша. Его, как магнитом, потянуло к королеве. Хотя он и не был скалдырником, но дух этот действовал на всех особей мужского пола, на всех без исключения. Если он сейчас не уйдет, то аромат станет настолько сильным, что…
Ловушка! Копуша понял вдруг: ловушка? И не любви он боялся, ведь любовь приятна. Просто любви между Прокопиями и скалдырниками быть не может?
- Но я ведь Прокопий, а ты скал… - попытался напомнить он.
- Неужели это помеха? - шептала она, прижимаясь к нему всем своим мехом. - Дадим же себе волю…
Копуша почувствовал, как по его телу прошел электрический ток страсти. Еще миг, и он совсем потеряет голову…
- Но это же бессмысленно, - отыскал он зацепку. - Потомства не будет.
- Почему же? Сочетаясь с мужчиной, скалдырница приносит потомство. Правда, вынашивание настолько нас утомляет, что детишек мы производим только раз в жизни. Но я еще не размножалась, так что… Нет, почему у нас не будет потомства?
- Разные мы, пойми. Тебе нужен скалдырник, мужчина из твоего рода. Зов страсти, проникнув сквозь щели в камнях, достигнет уш… ноздрей какого-нибудь достойного скалдырника, и он тут же к тебе прискачет. Надо немного подождать…
- Но я не хочу ждать, - томно изрекла королева, водя носиком по его шее.
Копуша держался из последних сил. Он знал, что так нельзя, но мысли его все больше путались.
Да, она чужая.., но такая очаровательная.
И вдруг проблеск сознания, быть может, последний, открыл ему путь к спасению. Он выхватил изо рта камешек и быстро затолкал к себе в ноздрю. Ужасная горечь тут же ударила ему в голову - и коварный аромат страсти был побежден.
Копуша мгновенно протрезвел.
Теперь он понял, в какой переплет попал. Даже если страсть соединит их, она не забеременеет, то есть стремление к продолжению рода, а значит, и стремление к бракосочетанию в ней не ослабеет. Она по-прежнему будет стремиться к любви, она будет благоухать, как волшебный цветок, она будет излучать невиданную красоту, и что останется ему? Стать ее рабом-супругом? Да, он будет жениться на ней и жениться, постоянно, вечно.
И никогда уже не выйдет из-под земли, не увидит солнца. Даже на еду у него не останется времени. Будет худеть, худеть, но и перед смертью не найдет покоя - королева до последнего вздоха, его последнего вздоха, не разожмет объятий. И какая насмешка волшебства! В Ксанфе все и вся женились и выходили замуж за кого угодно, но только не за Прокопиев. Им почему-то назначено было хранить чистоту породы и поэтому потомство они могли производить только со своими и от своих.
Конечно, он мог забыть обо всех препонах, если бы напился из какого-нибудь источника Любви, или под влиянием скороженилъного снадобья. Но нет рядом источника, неоткуда взять снадобья, так что…
- Неужели я тебе не нравлюсь? - обиженно спросила королева.
Ему не хотелось портить отношения с королевой скалдырников. Ведь при благоприятном повороте событий скалдырники могут стать союзниками Прокопиев. Умело организованное и направленное, войско скалдырников, или вжиков, сможет победить демонов - продырявить возведенные ими плотины, после чего воды реки вновь вольются в старинное извилистое русло.
- Очень нравишься, - сказал копуша. - Но я желаю тебе добра. Ты должна отыскать жениха из своего рода. А мне надо как можно скорее отыскать направляющее заклинание.
Копуша нисколько не преувеличивал и не преуменьшал, но королева все равно ничего не поняла.
Так и сказала: «Ничего не понимаю», - и кольнула ему в нос усиком.
От неожиданности копуша чихнул. Камешек вылетел у него из ноздри и упал в пыль, где и затерялся. И копуша остался один на один с благоухающим, во всю клюбвизовущим ароматом.
Сейчас или никогда, понял копуша, набрал в грудь побольше воздуха и сделал прыжок к стене.
Копать, бежать! И копуша отчаянно заработал когтями.
- Что с тобой? - удивленно спросила Скалди. - Ты обиделся? Тогда я попрошу прощения!
- Не надо! - натруженно пыхтя, ответил копуша. Он помнил, что Эхс рассказывал об извинениях. Извинение - коварнейшее оружие!
- Но я всего лишь хочу быть любезной с тобой, - тоном оправдания произнесла королева.
Копуша сделал вдох, и благоухание донеслось до него. «Повернись, - шепнул кто-то ему на ухо, - подойди к ней…»
Копуша задержал дыхание.., и рассудок тут же восстановил свои права. Он копал и копал, уткнув нос в камни, защищавшие его от искусительного запаха.
- А, ты хочешь поиграть со мной? - раздался нежный голосок Скалди. - Я согласна! В прятки?
Я согласна!
- Да, сейчас.., я спрячусь, а ты найдешь, - тяжело дыша, отозвался копуша. Пока она будет жмуриться, он успеет уйти подальше, за пределы манящего запаха, а в это же время какой-нибудь скалдырник обязательно расслышит этот призыв любви и через прорытый копушей тоннель проберется к королеве. Они займутся любовью, после чего королева наверняка вспомнит о Долине, но при этом не будет пенять копуше за его бегство.
Но копуша забыл, что скалдырники - гении копки и продырявливания. Недаром они зовутся скалДырниками. Копуша понадеялся, что Скалди будет жмуриться, а она вместо этого начала копать вместе с ним. Ее тоннель шел параллельно тоннелю копуши, и королева ни на шаг не отставала от Прокопия. Если бы у копуши осталась хоть одна волшебная таблетка принцессы Айви!
Увы, не осталось ни одной. Копуша уже чувствовал, как будут развиваться события. Когда Скалди надоест идти параллельно, она начнет копать в сторону копушиного тоннеля и в конце концов пересечет его. Оба тоннеля соединятся, и он, горемычный копуша, под влиянием беспощадного аромата соединится с королевой в напрасном порыве любви.
Что же делать? Прокопать вертикальный тоннель тоже нельзя, потому что Скалди копает как раз у него над головой. А что, если попробовать в мгновение ока повернуть назад, а потом стремительно выбраться на поверхность?
Копуша тут же начал осуществлять этот план.
Он расширил свой тоннель, чтобы можно было развернуться, после чего быстро направился назад. По пути приходилось то и дело отбрасывать камешки, но это куда легче прокапывания сквозь нетронутую толщу земли. Вот и входное отверстие. Копуша выбрался наружу и…
- Наконец-то вернулся, - проворковала Скалди, шевеля усиками.
Копуша замер в ужасе. Она разгадала его план!
А благовоние уже подкрадывалось к нему, уже осаждалось на его шубке. Копуша повернулся и ринулся назад, в тоннель. Прорываться, прорываться наверх, пока ее нет… Нет, она уже здесь, над его головой. Она роет вниз, к нему.
И тут его осенило. Он вспомнил, что есть место, куда ей не пробиться. Копуша начал уходить вниз.
Он отлично, как свойственно Прокопиям, ориентировался под землей и помнил все те места, в которых бывал прежде. Он знал, куда копать.
Там, у себя, Скалди, кажется, поняла, что готовится новая уловка, и поначалу ждала развития событий: было ясно, что копуша не сможет спускаться вечно; настанет минута, когда он снова начнет подниматься - вот тогда-то она его и поймает и дофлиртует до конца. Но она не удержалась и бросилась рыть вдогонку.
«А может, уступить ей», - подумал вдруг копуша. Подумал, потому что нюхнул аромата, коварно просочившегося через какую-то щель в станках тоннеля… Нет, ни в коем случае, тут же вскричал его рассудок. Если уступишь ей, то никогда больше не встретишься с друзьями, и Долина Прокопиев погибнет. Нет, сопротивляйся чарам Скалди, беги как можно дальше!
Копуша приближался к тому месту, где недавно ему угрожала огненная лава.
Но, подойдя к ней слишком близко, он все равно погибнет. Так не лучше ли погибнуть в объятиях Скалди? Ведь если он найдет свою смерть в огне, Скалди станет супругой другого мужчины, а потом скалдырники хлынут в Долину… Без направляющего заклинания!
На копушу повеяло жаром. Значит, где-то здесь находится тот тоннель, который привел его к месту огненного бедствия, где-то рядом с ним по-прежнему бушует лава. И копуша начал усиленно рыть в противоположную сторону.
Скалди тоже остановилась, почувствовав жар.
Задумалась.., и вновь начала рыть.
А жара не спадала. «Уж не приближается ли эта огненная река с другой стороны?» - озабоченно спросил себя копуша и не нашел окончательного ответа.
Как ни кружил копуша, как ни старался запутать след, а Скалди оказалась проворнее, и вскоре в одном из тоннелей они столкнулись нос к носу.
- Здесь очень жарко, - сказала она, - и мне не нравится эта жара. Пойдем лучше ко мне и займемся любовью.
Копуша старался не дышать, но у него ничего не получилось. И он понял, что пропал. Теперь он в ее власти!
Он сделал полный вздох, один, другой… Странно! Он дышал теперь свободно, но никакого влечения к Скалди не чувствовал. Что же случилось?
А случилось вот что. Запах лавы оказался сильнее аромата любви. Огонь любви потух в огне бушующего поблизости стихийного бедствия. Так грозная лава спасла копушу!
- Королева Скалди, - уже совсем спокойно произнес копуша. - Ты мне нравишься, я нахожу тебя очень привлекательной. Но я из другого племени и не смею притязать на твою любовь. Сейчас мне надо выбраться наверх и отыскать направляющее заклинание, которое направит твоих сородичей в нужное русло и не даст им разрушить то, что не должно быть разрушено. Я не сомневаюсь, что твой жених, твой истинный избранник вскоре явится. Я желаю тебе счастья.
- А меня ты совсем не желаешь? - печально спросила Скалди.
- Ты мне нравишься, но тебе эта любовь не принесла бы счастья. Я никогда тебя не забуду и вечно буду скорбеть, что судьбе не угодно оказалось нас соединить, потому что ты прекрасна.
И копуша начал рыть дальше, уходя все круче вверх. Скалди постояла, глядя ему вслед, потом, утерев слезу, повернулась и пошла к себе…

***

У него ушло три дня, чтобы добраться до поверхности. Копуша рыл медленно, потому что очень устал душой и телом. Его шубка успела пропахнуть божественными духами королевы, и стоило ему ощутить их дуновение, как он тут же впадал в мечтательность, смешанную с сожалениями.
Скалди не принадлежит к роду Прокопиев, но она такая прелестная. Теперь, когда все осталось позади, настал черед сожалений и сомнений: «А что могло быть, если бы…», «Как глупо, что он…»
Теперь копуша понимал, что испытывал Эхс рядом с медной девушкой. Сладостное искушение, заставляющее совершать самые невероятные глупости…
Оказавшись наверху, копуша понял, что до встречи с друзьями остается еще день. Значит, у него есть время как следует выспаться.
На следующий день копуша явился в сад, окружающий замок Руна. Там уже ждали его друзья - Эхс и Чекс, и медная девушка, и скелет, и старуха, и, конечно, маленькая Айви, которая побежала навстречу копуше и обняла его так горячо, словно он был ее лучшим другом. И копуша действительно тут же почувствовал себя лучшим принцессиным другом.
Потом каждый рассказал, что с ним приключилось. Оказалось, Эхсу удалось договориться с ограми. Огры уже собираются, уже готовятся прогромыхать в сторону Долины Прокопиев. А крылатые чудовища… Да, Чекс убедила их своим представлением, и они прилетят в Долину, когда будет нужно.
Затем и копуша рассказал, правда, с некоторыми пропусками, о своем подземном приключении.
- Королева сскалдырников! - воскликнула Айви. - Как интерессно!
Копуша прижал лапки к ушам. После нормальной речи копачей свистящее людское «с» опять резало ему уши.
Чекс подошла к делу более трезво.
- Целый рой этих дырников полетит в Долину? - спросила она. - Но это же спасено!
- Нам нужно отыскать направляющее заклинание, - пояснил копуша. - Оно сейчас в гипнотыкве, на Тропе Пропаж.
Зашел спор о том, кому же отправиться в гипнотыкву.
- Только не я, - тут же заявила Роза. - Мне и здессь неплохо.
- Как хочешь, - пожала плечами Чекс. - Ну а ты, Коссто, ты не хочешь рисскнуть?
- Понимаешь, Чексс, за последнее время я открыл сстолько интерессного в вашем мире, сстолько интерессного, что мне не хочетсся пока возвращатьсся в Ссад Призраков. И поэтому.., поэтому я пойду ее тобой, ессли не возражаешь.
- Но предупреждаю тебя, что там насс ждут потряссения, может быть, очень опассные.
Скелет вздрогнул и застучал костями. О, стучать костями скелеты умеют!
- Я ссогласен на потряссения, - под стук костей проговорил Косто.
- Итак, мы идем в гипнотыкву, а Ветошка и Роза осстаются ждать сснаружи. Ессли через неделю мы не вернемсся…
- Тогда я отправлюссь всслед за вами, - подхватила Роза. - А Ветошка извесстит Прокопиев, что огры, крылатые чудовища и сскалдырники уже сспешат к ним на помощь…

Глава 13
СНЫ

До гипнотыквы-зомби, в которую, в отличие от обычной гипнотыквы, можно было войти не только душой, но и телом, они добрались за один день. Надо во что бы то ни стало отыскать направляющее заклинание. Судьба Долины копуш зависит от их быстроты и сообразительности.
Они захватили с собой скатертъюдорожное заклинание. Эхс уже использовал его на пути к Огр-Ограде, так что теперь настала очередь Чекс.
- Укажи самую лучшую тропу к направляющему заклинанию, самую легкую и безопасную, - подумав, уточнила Чекс.
И Эхс понял, как мудро она составила эту фразу. В гипнотыкве есть только ей свойственные трудности и опасности, к примеру, такие, как Тропа Пропаж. Если заранее все не оговорить, то препятствий на пути к гипнотыкве наверняка будет побольше, чем на том ухабистом пути к ограм.
И тропа развернулась перед ними. Как они и предчувствовали, тропа привела их прямо к зияющему в гипнотыкве огромному глазку. Эхса охватила тревога, но он тут же напомнил себе, что сейчас они свободно войдут в тыкву с собственными руками, ногами и головой, а потом, если захотят, так же свободно выйдут. К тому же, у них есть скатертьюдорожное заклинание. «Да и в тот первый раз я не очень уж и пострадал, - подумал Эхс. - Просто запутался. И в тыкве у меня даже нашлись друзья, целых двое».
И вот настал миг решительного шага. Эхс зажмурился и сделал шаг…

***

…Вокруг были растения-зомби. Словно какая-то чудовищная болезнь поразила их всех разом, заставив вянуть и умирать.
- Мертвые рафтения, - озабоченно пробормотал копуша.
Чекс пошла по заросшей сорняками тропинке, то и дело увязая копытами в хлипкой почве.
Эхс увидел какие-то поваленные камни и понял, что это заброшенные надгробия. Надгробия были покрыты растениями, из которых давно испарилась жизнь. Эхсу захотелось поскорее пройти это место.
- Змей, - сказала Чекс.
Эхс посмотрел вперед и увидел громадного змея-зомби. Змей явно нацелился на костлявую ногу скелета, но промахнулся и выпустил свой яд в какое-то растение. Косто, избежав укуса, бодро зашагал дальше.
Он, кстати, опять разделся. Здесь, в гипнотыкве, его за это никто не мог упрекнуть.
Копуша внимательно следил за змеем: что же тот будет делать дальше? А змей опять изготовился, рванулся вперед и.., снова промахнулся. Опять угодил в растение!
Самое удивительное, что укушенные растения тут же начали расцветать. Яд не убил их, а наоборот, наполнил жизнью.
- Зомби боятся возвращения к жизни, - поделилась знаниями Чекс. - Поэтому живительный укус змея для них очень страшен. Но мы не зомби, поэтому нам надо опасаться совсем другого…
Эхс как можно быстрее проскочил мимо змея и присоединился к остальной компании.
Теперь они оказались в области секачей и секир.
- По этому пути я уже раньше проходила, - заметила Чекс, - когда шла к Острову Кентавров.
Чекс вытащила из своего мешка нож и бросила его в гущу секачей и секир.
Они тут же набросились на чужака, но вместо него начали бить и резать друг друга, так что вскоре на поле валялись лишь куски да обломки.
Путешественники пошли дальше. Как и ожидала Чекс, растения-зомби сменились камнями-зомби, потрескавшимися и замшелыми. Чекс приблизилась к скале и ударила в нее копытами.
Скала треснула и рассыпалась на кусочки, которые тут же исчезли, словно растворились, а оттуда, из-под земли, вырвалось ужасное зеленое пламя, мгновенно поглотившее землю. Под слоем земли до поры до времени скрывалась какая-то деревянная поверхность.
Чекс наступила копытами на край этой поверхности, и она поднялась. В ней открылась дверь, а за дверью обнаружился ряд ступенек.
- Теперь, насколько я помню, тропа должна повести прочь от этой двери, - сказала Чекс.
Но она ошиблась: все указывало на то, что путешественники должны идти вперед, то есть вниз по ступенькам.
- Очень любопытно, - произнесла Чекс. - Но теперь, к сожалению, я не могу сказать, что нас ждет дальше. Может, в тот раз Гораций вел нас прямым путем, а этот какой-то окружной…
С этими словами Чекс сделала первый шаг по ступенькам, довольно робкий шаг. Ну конечно, ноги кентавров созданы для дорог и полей битв, а не для цоканья по ступенькам. Лестница заканчивалась площадкой, на которой хватило места для четверых. Спустившись с площадки, они гуськом пошли по коридору, но вскоре дорогу им перегородили ржавые запертые ворота.
По ту сторону ворот стояли зомби. Их было четверо: тронутый тлением человек, подпорченный кентавр, линялый Прокопий и очень трухлявый скелет.
- Ничего себе. Кто-то шутит над нами, не иначе, - рассматривая фигуры за воротами, заметила Чекс.
- Хороши шутки, - испуганно произнес копуша.
- Мы в гипнотыкве, здесь всякое бывает, в этом творилище плохих снов. Здесь вы можете встретиться не только с самим собой, но и с собственными ужасными снами, - со знанием дела пояснил Косто.
- Можем встретиться мы? А ты? - удивилась Чекс.
- Скелеты не спят. У них нет снов.
- Но смотри, там, за воротами, стоит и твоя карикатура, - указала Чекс.
- Да. Странно. Меня, должно быть, приняли за живого. Не знаю только, радоваться мне или огорчаться.
- Так что же будем делать? - вмешался Эхс. - Ворота заперты, сквозь прутья тоже не пролезешь, слишком узко поставлены. Остается разбить ворота?
- Насколько я понимаю, - сказал скелет, - по ту сторону стоят наши умственные отражения.
Надо собраться с силами и взглянуть прямо на них. Вас хотят испугать, но вы не должны поддаться страху. Когда страшные сны видят, что их не боятся, они теряют силу. Ой, я кажется выболтал одну из тайн гипнотыквы. Прошу, не проговоритесь, когда окажетесь снаружи.
Если бы не дрожь в коленках, Эхс, наверное, от души рассмеялся бы.
- Ну что ж, я первая, - отважно сказала Чекс и сделала шаг к воротам.
Кентавр по ту сторону ворот тут же послушно шагнул ей навстречу, словно был зеркальным отражением. Они сошлись лицом к лицу. Чекс протянула правую руку, и ей навстречу потянулась левая.
Чекс коснулась правой рукой своего двойника и… рука прошла сквозь руку.
Нет, не сквозь… Рука вошла в руку. Это странное нечто сложилось, стало плоским, как складной стаканчик, и исчезло.
Изумленная Чекс отдернула свою руку. Так же сделала и зомби. И обе руки вновь появились.
- Похоже на воду! - воскликнул Эхс. - Будто ты сунула руку в воду! Отражение тоже протянуло руку, и обе, соединившись, исчезли.
- Должно быть, ты прав, - хмуро согласилась Чекс. Она расправила крылья. И двойник сделал то же самое.
Чекс приблизилась к воротам и прижалась к ним. Двойник не заставил себя ждать.
Сблизившись, они начали погружаться друг в друга и на глазах потрясенных путешественников из двух кентавров вскоре получился один - безголовый, безгрудый, но зато с двумя крупами. Движение навстречу друг другу, очевидно, продолжалось, потому что через некоторое время исчезли и крупы, остались только два хвоста, но и они долго не провисели.
Потом, словно рисуемая на воротах, стала проявляться картинка. Это была Чекс. Она мчалась через лес, поминутно тревожно оглядываясь. От кого же она убегала?
Затем показались преследователи - орда кентавров, среди которых были и мужчины, и женщины, и подростки. У всех у них были луки со стрелами и они целились в убегающую Чекс, явно намереваясь ее убить.
Лес сменился крутым каменистым склоном. Копыта кентаврицы скользили по камням, ей трудно было взбираться, а преследователи приближались.
И стрелы уже готовы были полететь ей в спину…
Склон становился все круче и круче, но Чекс как-то удалось взобраться. А по ту сторону крутой горы ревел и пенился бурный поток. Как же через него перебраться? Сделав попытку, она тут же разобьется о камни. Чекс замерла на берегу. Ужасная ловушка…
- Но это всего лишь видение! - раздался голос Эхса. - Не бойся! Это всего лишь страшный сон!

Предыдущая страница 11 Следующая страница


Долина прокопиев 12

И Чекс расслышала его голос.., и тут же вновь оказалась рядом с друзьями. Сон растаял без следа.
Кентаврица-зомби тоже заняла свое место за воротами, которые по-прежнему оставались запертыми.
- Ты видел, что там было? - тяжело дыша, спросила у Эхса кентаврица Чекс.
- Видел, - ответил Эхс. - Кентавры наступали тебе на пятки.
- Они хотели расправиться со мной.., из-за крыльев, - сказала Чекс. - Я для них ничто.
- Как в жизни, - согласился Эхс.
- В этом и заключается твой глубочайший страх и стыд, - сказал Косто. - Какой самый страшный твой сон? Это сон о кентаврах, о твоих соплеменниках, закрывших перед тобой вход в сообщество кентавров.
- Да, - с тоской в голосе согласилась Чекс. - Я пытаюсь это отогнать, но оно возвращается и ранит. Я хочу, чтобы кентавры меня приняли, но добиться этого не могу.
- Ты должна встретиться с кентаврами лицом к лицу, - сказал скелет.
- Но как же? Ведь только я остановлюсь, они тут же изрешетят меня стрелами.
- Смерть во сне - это не настоящая смерть, - напомнил Эхс.
- Тогда полагаюсь на твои слова, - по-прежнему мрачно сказала Чекс. - В этот раз не прерывайте мой сон.
И Чекс вновь пошла к своему двойнику. Обе исчезли друг в друге и вновь появилась картина.
Опять лес, опять Чекс спасается от преследователей, но вдруг останавливается и поворачивается навстречу разъяренным кентаврам.
- Не смейте меня преследовать! - отчаянно выкрикивает она. - Я есть такая, как есть! И это не моя вина!
- Уродина! Уродина! - хором вопят кентавры, - Смерть уродам!
И начинают колоть ее копьями, протыкать стрелами, резать ножами… До крови! До смерти!
Чекс очнулась с воплем ужаса. Второй сон оказался еще страшнее первого.
Эхс метнулся к ней на помощь и оттащил от решетки.
- Ужасно! - рыдала Чекс. - Я умерла? Они убили меня!
- В самом деле ужасно, - согласился Эхс. Он пытался ласково обнимать Чекс, хотя это выглядело смешно, потому что ростом он был ей по грудь.
- Значит, и этот способ не годится, - сказал Косто.
- Сначала я убегала от преследователей, потом не убегала! - чуть не плача, выкрикнула Чекс. - И то, и это не удалось. Так что же мне делать?!
- Надо подумать, - подал голос и копуша. - В одном фне ты убегала, в другом не убегала. Это так называемые крайнофти. А что лежит пофредине? Ведь что-то там лежит?
- И в первом, и во втором сне я вела себя как глупая девчонка, - приободрившись, начала рассуждать Чекс. - То убегала во все лопатки, то вдруг обратилась к собственным убийцам с речью. Есть же что-то третье. Не белое, и не черное, а.., среднее. Но поймите, сон так захватил меня, оказался таким жизне правдоподобным, что я…
- Каким, каким? - переспросил Эхс, ошеломленный этим безразмерным словом.
- То есть очень реалистическим, - пояснила Чекс. - Я даже стала сомневаться, а сон ли это?
- Знаешь, я тоже засомневался, - признался Эхс.
- И поэтому ты пришел ко мне на помощь? Я тебе очень благодарна. Ты поступил, как настоящий друг.
- Ефли Эхв фмог во фне прийти к тебе на помощь, то давай и мы проникнем в твой фон и будем там фражатьфя вмефте? - предложил копуша.
- Молодец, копуша! - радостно поддержал его Эхс. - Четверо - это уже сила! А Косто вообще без труда обратит их в бегство!
- Я ценю ваше благородство, - сказала Чекс. - Но не хочу подвергать вас опасности. Там, в моем страшном сне, вас, может, и не убьют, но ранить могут наверняка. Когда стрелы и ножи касались меня, мне, поверьте, было больно. В общем, как бы там ни было, это вызов лично мне. И я должна справиться своими силами.
Друзья не могли не прислушаться к ее доводам.
- Но если ты не в силах ни победить их, ни уговорить, ни спастись бегством, то что же тебе остается? - спросил Эхс.
- Отвергнуть, - с нажимом произнес скелет.
- Ты прав, Косто! - воскликнула Чекс. - До сих пор я относилась к ним слишком серьезно, и это придавало им силы. Я сама наделяла их этой силой! Но теперь я буду действовать иначе. Пожелайте мне удачи, ребята!
- Ни пуха ни пера, - сказал Эхс.
- Ни камешка ни пылинки, - подхватил копуша.
- Ни косточки ни полкосточки, - завершил Косто.
Вдвинувшись друг в друга, Чекс и ее двойник опять исчезли, после чего появилась картина.
…Чекс снова бежит по лесу, потом вдруг останавливается и поворачивается к ватаге преследователей. А те уже готовят ножи и стрелы.
- По какому праву вы здесь хозяйничаете! - кричит Чекс. - Это мой сон! Убирайтесь из него, вы, узколобые, тупые, жестокие! Это мой путь, и вам нет на нем места!
Но кентавры продолжали наступать, бряцая оружием. Слова Чекс их нисколько не впечатлили.
И тогда Чекс расправила крылья и поднялась в воздух и поплыла по воздуху над их головами, медленно, величаво.
Кентавры задрали головы и следили за ней, открыв рты.
- Вы - рабы земли, смотрите, я свободна! - вскричала Чекс. - У вас нет крыльев и вы ненавидите всех крылатых! Эй, вы, навозные жуки…
Один за другим кентавры начали приходить в себя и снова замелькало оружие.., но Чекс сильнее замахала крыльями и поднялась высоко в небо, туда, куда не смогла бы долететь ни одна кентаврская стрела.
- Я не нуждаюсь в вашем одобрении! Я не боюсь вашего проклятия! - с высоты прокричала она. - Что мне нравится, то и буду делать! А вы оставайтесь…
И тут Чекс проснулась. Сон развеялся, но Чекс поняла, что там, во сне, победила.
- Хотя в настоящей жизни я еще не умею летать, но зато теперь я освободилась от власти кентавров, - сказала Чекс. - Мне не нужно ни их прощение, ни их одобрение. У меня есть своя жизнь, и она куда интереснее обычной, кентаврской. Заискивание перед ними лишало меня сил. Я стремилась походить на них, и это меня связывало. Но как только я разрешила себе стать самой собой, эти тетеньки и дяденьки тут же задрали лапки!
И тут Чекс осознала, что все с каким-то непонятным удивлением смотрят на нее.
- Что случилось? Вы мне не верите? - спросила она.
- Ты прошла? - первым обретя дар речи, сказал Эхс.
- Как… - Чекс осмотрелась по сторонам. - О!
Так я по другую сторону ворот!
- Ты победила, - сказал скелет.
- Я победила! - и Чекс расплылась в радостной улыбке. - Победила то, чего раньше больше всего стыдилась и боялась. Призраки исчезли, а с ними исчезла и преграда, которая была всего лишь неким образным отражением моих страхов. Теперь я ничего не боюсь…
И, чтобы подтвердить это, Чекс прошла сквозь железные прутья ворот, потом вернулась и снова прошла.
Эхс подошел к воротам - его двойник подошел тоже. Эхс коснулся ворот - двойник коснулся ворот. Эхс убрал руку. Для него ворота не исчезли.
- Кентавр ифчез, но офтальные по-прежнему там, за воротами, - вздохнул копуша.
- Каждому из нас предстоит победить свой плохой сон, - сказал Эхс.
- Вперед, Прокопий, - скомандовал копуша и пошел к воротам.
Оба Прокопия, настоящий и зомбический, сошлись нос к носу. Потом они взаимопоглотились и начался сон…
…Тоннель, стены которого увешаны гнилушками, излучающими мягкий свет. Копуша проникает в тоннель сквозь стену, без труда раскопав ее своими магическими железными когтями.
В тоннеле уже кто-то есть… Хотя очертания туманны, но можно догадаться, что это фемина, и она не из рода Прокопиев. Глаза ее и мех меняют цвет, как у Прокопиев, но все равно она другая.
- Королева скалдырников? - полувопросительно произнесла Чекс.
Эхс вдруг вспомнил демонессу Метрию. Демонесса, королева… Так вот, оказывается, что мучит копушу - женщина?
Тем временем Прокопий успел приблизиться к скалдырнице. Они обнюхались, и вдруг покатились откуда-то волны благоухания, словно разом расцвели сотни цветов. Медяшка Роза… Эхс почему-то вспомнил о ней. Хотя она-то ведь медная и пахнет от нее не цветами, а металлом.
Копуша отпрянул.., и сон выключился. Копуша как стоял по эту сторону ворот, так там и остался.
- Этого я и боялся, - с горечью произнес он.
- В тебе, как я поняла, пробудилась страсть к королеве? - спросила Чекс.
- Да. Но ефли б я уфтупил этой фтрафти, то попал бы в ловушку.
- А ты не уступил, значит, тебе нечего стыдиться. Ты выполнил свой долг, иначе бы мы не шли сейчас за направляющим заклинанием.
- Однако я был так близок к падению, - признался копуша. - И вфе из-за того, что я никудышный.
- Никудышный? - почти возмутился Эхс. - Да таких Прокопиев еще поискать надо! Ты отличный парень!
- Ну что ты, - махнул лапкой копуша. - На фамом деле я, как и Чекф, отверженный.
- Ничего не понимаю, - сказала Чекс. - Разве все это время ты не был послом своего народа?
- Был.., но не потому, что я фамый лучший, а потому, что.., фамый нефчафтный.
- Несчастный? Но в чем же твое несчастье? - продолжала допытываться Чекс.
- Ну что ж, раз вфе признаютфя, то и я признаюфь, - тяжко вздохнул Прокопий. - Я был влюблен в одну крафавицу, но она предпочла другого.
- Красотка предпочла другого? Ну и что? Другая бы приголубила.
- У наф, Прокопиев, иные нравы. Ефли фемина отвергает мужчину, то на нем навеки офтаетфя клеймо. Путь к любви и фемейной жизни перед ним закрыт.., закрыт навеки.
- Из-за одной любовной неудачи - навеки? - подняла брови Чекс. - Довольно глупо!
- Ефли бы ты была нашей феминой, то раффуждала бы иначе, - сказал копуша. - Прокопий, отвергнутый феминой, вфе равно, что крылатый кентавр.
- Да, плохи твои дела, - согласилась Чекс.
- Но ты же помогаешь своему народу? Это очень даже почетно, - пожал плечами Эхс.
- Я не помогаю, а профто.., убегаю от фамого фебя.
- И все же у тебя есть миссия, и ты делаешь все, чтобы ее выполнить!
- Да. Но как только вфпомню Фкалди…
- ..Тебе тут же хочется на все, кроме любви, махнуть рукой, - договорила за него Чекс. - И я тебя понимаю. Но при встрече с королевой ты поборол искушение, значит, тебе нечего стыдиться.
- Но прежде, чем побороть, я же его почувфтвовал, - возразил копуша. - Фтыдно, что почуфтвовал.
- А мне кажется, что ты боишься и стыдишься чего-то другого, - сказала Чекс. - И встреча с этим другим у тебя еще впереди.
- Ну что ж, - вздохнул копуша, - пофмотрим.
И он вновь направился к своему двойнику.
Вновь образовалась картина. Сладчайшая королева Скалди снова приблизилась к копуше. Сильно повеяло ароматом цветов.
Копуша не стал убегать. Чуть подумав, он неуклюже обнял королеву. Значит, искушения он не стыдится? Тогда в чем же дело?
Королева пошевелила носиком. Кажется, она принюхивалась. И тут появилась еще одна картинка. Картинка внутри картинки: какая-то прокопиевская фемина разочарованно отворачивается от копуши.
- А, я поняла - королева учуяла, что наш копуша неудачливый жених, - вполголоса проговорила Чекс.
Королева порывисто отвернулась. Аромат цветов поблек. Копуша остался один.., снова отверженный.
Проснувшись, копуша понуро отошел от ворот.
Теперь причина его тревоги стала ясна: он боялся, что королева, почувствовав в нем неудачника, отвергнет его ухаживание. И получится, что из-за любовного увлечения он позабыл о своей миссии, но и любовное увлечение тоже окончилось бесславно..
- Пустяки, - успокоила Чекс, - Для спасения Долины ты делаешь все, что в твоих силах. А чем это завершится, никто не знает. Если поражением, то в этом не ты будешь виноват. А королеве, если она тебя отвергла, самой же будет хуже. Не тебе, а ей!
- Но я же так размягчилфя! - горестно возопил копуша.
- Только во сне, в плохом сне, - напомнила Чекс. - А» это вполне поправимо.
И копуша вновь пошел к воротом. Вновь начался сон.., и тут же закончился, а копуша наконец оказался по другую сторону ворот.
- Вот видишь, - сказала Чекс. - Этот сон утратил власть над тобой. Ему даже начаться как следует не удалось.
- Да, теперь я верю - бодро сказал копуша. - Я выполню миффию, нефмотря ни на какие ифкушения и прочие помехи.
Настал черед Эхса идти к воротам.
Зомби приблизился к нему. Оба исчезли - и начался сон.
Сон Эхса был полон вращающихся звездных туманностей, летающей космической пыли, движущихся по своим прихотливым путям лун. Луна из круглого желтого сыра превратилась в огромный, испещренный кратерами каменный круг.
И что самое удивительное, волшебный Ксанф оказался всего лишь маленьким полуостровом на гигантском обыкновенском шаре. Нет, это мне только кажется, во сне подумал Эхс… Картина неуклонно приближалась и приближалась к нему, пока наконец не стало ясно, что это карта Ксанфа, а на ней стоит он, Эхс. Потом образовалась еще одна картина, повторяющая первую, но с одним отличием - на этой второй картине не было Эхса.
Эхс, превратившийся в бестелесного духа, смотрел на эти картины. На одной он был, а на второй отсутствовал, а в остальном изображения были абсолютно схожи.
Эхс в страхе закричал - и проснулся. Чекс подбежала к нему и обняла, пытаясь успокоить.
- Что бы вфе это значило? - спросил озадаченно копуша. - В твоем фне не было ни чудовищ, ни фоблазнительных крафавиц…
- Но картинки были похожи! - вскричал Эхс. - Целиком и полностью!
- Да, правда, - пробормотала Чекс. - Но что в этом страшного? Что тебя испугало?
- На одной я есть, а на другой меня нет, но при этом вокруг ничего не меняется! Значит, есть я или нет, это все равно?
- Может, и так, - пожала плечами Чекс.
- Жив я или мертв, все равно? - продолжил в отчаянии Эхс. - Ксанфу все равно? Значит, моя жизнь бессмысленна?
- Но это ты так думаешь, а в действительности все может быть совсем иначе, - возразила Чекс.
- А может, то, что я думаю, и есть действительность!? Может, я и в самом деле никто и ничто! Я что-то делаю, но мои поступки не имеют смысла. О, теперь я понимаю, что толкнуло меня отправиться к Доброму Волшебнику. Мне просто нужно было доказать самому себе, что я что-то значу, что у меня есть в жизни хоть какая-то цель.
Избавиться от демонессы, спасти родителей - это только предлог. А на самом деле я надеялся, что.., что Добрый Волшебник убедит меня, что я не пустышка.
- Нет, ты не пустышка! - вскричала Чекс. - Как ты можешь так думать!
- Я всячески себя убеждаю в обратном, - сказал Эхс, - но в глубине души сомнения не отпускают меня. Способен ли я сделать что-нибудь такое.., важное, без чего Ксанф не проживет? Родился я или нет, какая в этом разница? Картина, где я есть, ничем ведь не отличается от картины, где меня нет.
- Ну что поделаешь, - вздохнула Чекс. - А мы все.., чего мы стоим? кто мы такие? что мы для Ксанфа? Но мне кажется, ответ все равно найдется.
Ты еще многое можешь совершить. И копуша тоже.
Вот тогда и картина изменится.
- Когда ты так говоришь, мне хочется верить, - сказал Эхс. - Но в силах ли я что-либо сделать?
Ксанф такой большой, а я такой маленький.
- А спасти Люблю-реку и Долину? Разве это не важное дело?
- Очень важное, - согласился Эхс. - Но это дело копуши, а мы только помогаем.
- Но без нашей.., без твоей помощи справится ли он? - задала наводящий вопрос Чекс.
- Значит.., свершится что-то. И свершится только потому, что я буду в этом участвовать? - начал догадываться Эхс.
С этими словами он вновь направился к воротам, за которыми стоял его двойник. И вновь начался сон.
- Пока я ничто, - сказал Эхс, - но я хочу сделать попытку. Если мне повезет, я стану кем-то.
Пытаться хоть что-то сделать - вот и все, что мне остается… Всем нам только это и остается: честная попытка что-нибудь сделать. Если и в попытке нет смысла, тогда и во всем прочем его тоже нет, а уж в плохих снах и подавно.
Картины покрылись рябью. Когда рябь исчезла, стало видно, что река, которая на одном изображении была почти прямой, на другом начала превращаться в извилистую.
Вот и все. Это был всего лишь сон, но Эхса он наполнил огромной радостью. Теперь он знал, как победить свой глубочайший страх. Теперь в его жизни появился смысл.
Картина исчезла. И Эхс обнаружил себя по другую сторону ворот.
Все переместились, кроме скелета, который одиноко белел на той стороне.
- Мой черед, - произнес скелет. - Но я сомневаюсь.
- Это понятно, - сказала Чекс. - Каждый из нас поначалу робел перед своим плохим сном.
- Я не боюсь плохих снов, - ответил Косто. - Тем более, что сны мне не снятся, ведь я не принадлежу к миру живых. Беда в ином - мне нечем победить своего двойника, потому что мы, скелеты, не чувствуем ни вины, ни страха, у нас нет никаких сокровенных тайн. Но если все же я попытаюсь перейти, то кто знает, не включится ли нечто такое, что повредит вам всем.
- Как это? - удивился Эхс.
- Нынешние испытания предназначены для живых существ, способных видеть сны, - начал объяснять скелет. - Если среди живых окажется какой-то бессонный, то механизм может разладиться и все пойдет наперекосяк. Я боюсь вам повредить.
- Скелет прав, - пробормотала Чекс. - Если из их братии как раз и составляются плохие сны, то ему самому они ведь сниться не могут?
- А что случится, если механизм разладится? - решил уточнить Эхс.
- Выход из тыквы может стать таким узким, что вам не удастся выбраться, - объяснил Косто. - Если не это, то с телом у вас может что-нибудь приключиться, или с душой…
- Кофто отличный проводник, - сказал копуша. - Без него мы тут точно заблудимфя.
- Тогда рискнем? - предложил Эхс.
- Рискнем, - согласилась Чекс. - Ведь этот трухлявый двойник для чего-то здесь оказался. Ну, Косто, вперед, смелее.
- Как говорит пословица, старые кости захотели в гости, - пожал плечевыми костями скелет и направился к воротам. Остов за воротами проскрипел ему навстречу.
Начало образовываться подобие картинки. На ней Косто стоял в коридоре, точно так же, как наяву. Не успев толком образоваться, картинка исчезла - и Косто вернулся на прежнее место.
- Это действительно была завязь какого-то сна, - произнес Эхс.
- Но дальше сон не развился, потому что не было из чего, - объяснил скелет.
- Ну это ты поторопился заявить, - возразила Чекс. - Начало ведь было и оно из чего-то получилось. Прежде чем утверждать что-то, надо очень хорошо подумать. Особенно в таком важном деле.
- Сон решил начаться, но потом понял, что ничего не выйдет, и тут же закончился, - попытался осмыслить случившееся Эхс.
- Вот видишь, сон все-таки был, - ухватилась за его слова Чекс. - Пусть минутный, но все же сон.
Значит, у Косто что-то есть, как говорится, за душой.., какая-то жизнь.
Теперь и копуша заинтересовался.
- Что же это может быть? Ведь Кофто не живой.
- Это был даже не сон, а просто портрет Косто, похожий на него, как две капли воды, - заметил Эхс.
- Да, это был мой портрет, - согласился Косто. - Лишенный жизни, я лишен и снов. Кроме точной копии меня, на картине ничего не могло появиться.
- Твой портрет, наверное, и есть отражение самых глубоких твоих страхов и самого глубокого стыда.
- Я ничего не боюсь и ничего не стыжусь, - возразил скелет.
- Ты упрямо настаиваешь на своем и тем самым мешаешь своему сну развиться в полную силу, - предположила Чекс.
- Но во мне нет для него содержания.
И Косто указал на свой пустой череп.
- Не содержания нет, а.., ты не хочешь уступить, - не сдавалась Чекс.
- Ну как можно уступить тому, чего нет? - вмешался Эхс.
- А я говорю - есть, - отрезала Чекс. - Если бы не было, то и двойника бы у Косто не было, и он без всяких усилий оказался бы сейчас рядом с нами.
- Да я пуст! - вспылил Косто. - Снам среди моих костяшек просто нечего делать!
И он еще раз, в виде доказательства, стукнул себя по черепу.
- А что было во сне? Тоже костяшки!
- То есть ты намекаешь, что Косто боится самого себя? - вмешался Эхс.
- Может быть, - сказала Чекс и, поглядев на Косто, спросила:
- Ты боишься себя?
- Мне нечего бояться, - отмахнулся Косто.
- Не уходи от ответа.
- Ну с какой стати я должен самого себя бояться? Я создан для того, чтобы меня боялись. И этим все сказано.
- А сон намекает на то, что ты себя боишься, - упорно гнула свою линию Чекс. - Тебе нравится быть скелетом? Нравится пугать?
- Нравится, не нравится… Разве у меня есть выбор? Таким я создан, и точка.
- И снова ты уклоняешься от ответа.
- Чекс хочет, чтобы ты объяснил свои чувства, - сказал Эхс. - Взять, к примеру, меня. Я очень боялся, что ничего важного в жизни не совершу, что Ксанфу все равно, был я на свете или не был.
Но я хотя бы живой, а ты нет. О, может, это тебя и мучит?
- Я не жив, но и не так глуп, чтобы стремиться к жизни, - коротко ответил скелет. - Жизнь так неуклюжа.
- Ну вот, видишь, и у тебя есть стремления, - обрадовалась Чекс.
- Живые существа обречены есть и приседать, и снова есть, и снова приседать, - продолжил скелет. - Не говоря уже о прочих церемониалах, громоздких, болезненных и стыдных. И в конце концов все становятся такими, как я - скелетами. И нет во всем этом ни крошки смысла.
- Живые умеют чувствовать, - сказала Чекс. - Чувствовать способен и ты. Вот скажи, охватывает ли тебя необоримый страх при мысли, что ты можешь быть только таким?
- У меня нет бытия. Каким захочу, таким и могу не быть.
- Не попытаться ли тебе вновь пройти через ворота? - несколько раздраженно предложила Чекс.
Скелет вздрогнул, но послушно пошел к воротам. На этот раз сон не оборвался на первой же минуте, а начал развиваться.
- Я не хочу вечно быть таким! - вскричал скелет. - И, может, на роду мне написано стать иным! Эхс ищет смысла жизни, но я тоже устал быть призраком. Я хочу чего-то большего!
Сон продлился еще мгновение, потом поблек, а Косто наконец оказался по другую сторону ворот.
- Видишь, я же говорила! - в приливе чувств воскликнула Чекс. - Дай-ка я тебя обниму, дружище.
По всему было видно, что скелет потрясен случившимся. И Эхс мог понять его чувства. Скелет вдруг ожил, по крайней мере, захотел стать живым.
А это огромный шаг вперед.
Эхс стал размышлять про себя. Как живые становятся мертвыми, это понятно. Но можно ли постигнуть обратное - как мертвые оживают? Оживление происходит на самом деле или это лишь иллюзия, рожденная этим царством снов? Если Косто лишь привиделось, что он видит сон, значит, ему лишь почудилось, что он ожил?
- А теперь в путь, - сказала Чекс. - Нам удалось лучше узнать себя, но все это пропадет впустую, если мы не отыщем направляющего заклинания.
Они пошли вперед. Теперь вокруг стало гораздо светлее.
Копуша обнюхал землю и сообщил, что гнилых растений поблизости нет. Это означало, что область зомби они уже прошли и теперь идут по настоящей гипнотыкве.
И тут перед ними выросла стена, высокая, непроницаемая, сложенная из настоящего камня.
- Что это? - встревоженно спросил Эхс.
Чекс провела рукой по стене, надеясь отыскать какую-нибудь щель или пролом, а в это время копуша старательно обнюхивал основание стены и землю рядом с ней - нет ли тут, внизу, тайной двери или подземного хода? Но ни, пролома, ни потайного хода не было. Стэна стояла твердо и нерушимо.
- Что ты скажешь, Косто? - обратился Эхс к скелету.
- Скажу, что пройти можно. Раз прошли сквозь ворота, то пройдем и сквозь стену. Только надо отыскать способ.
- И какой же ты предлагаешь способ? - заинтересовалась Чекс.
Скелет задумался.
- Надо эту стену смягчитъ? - наконец произнес скелет. - Надо ее усахарить и умаслить.
У Чекс, да и у прочих глаза на лоб полезли от удивления.
- Усахаривать стены мы не умеем! - почти хором произнесли Чекс, копуша и Эхс.
- Нет, вы не поняли. Надо для этой стены сделать что-то приятное, и тогда она смягчится и пропустит нас на ту сторону. Надо сделать то, что она любит.
- А что же любят стены? - опять в один голос спросили у скелета остальные трое.
Скелет начал ходить туда-сюда, озабоченно бормоча что-то себе под нос: «СТЕНоскоп, заСТЕНчивый юноша, СТЕНка Разин…»
- О, я вспомнил! - наконец в полный голос изрек скелет. - Из музыки стены любят стенанья, а из живописи стенографию.
- О стенаньях я, кажется, что-то слышала, а о стенографии нет, - сказала Чекс. - Объясни поподробнее.
- Стены любят, когда на них рисуют или пишут. Это и есть стенография. Давайте попробуем на нашей стене что-нибудь нарисовать.
Чекс тут же отыскала на земле какой-то черный, крошащийся камешек и, на секунду задумавшись, нарисовала на стене что-то похожее на коридор, которым путешественники только что пришли, и дверь.
Выждав несколько минут, она толкнула дверь, но та не открылась.
Тогда Эхс тоже взял черный камешек и пририсовал к двери ручку, а потом потянул на себя.
И дверь открылась!
Путешественники приблизились к двери и столпились на пороге. Там, за дверью, они увидали множество картин.
- Эта стена и в самом деле большая любительница рисования, - прошептала Чекс. - Смотрите, целая куча стенографии!
Путешественники гуськом перешли на ту сторону и пошли мимо картин… Мимо рек, озер, водопадов, мимо пустынь и пустошей, мимо заснеженных лесов и цветущих полян, мимо дворцовых залов и крохотных избушек, среди которых одна оказалась просто на курьих ножках. Шли они, шли и наконец вновь пришли к стене, на которой висела картина, изображающая горгулью. Из пасти горгульи, как из рыльца водосточной трубы, хлестал поток воды и растекался внизу, образуя озеро.
Эхс сунул палец в нарисованную воду, и палец оказался мокрым. Тогда он погрузил в озерцо руку по локоть, потом по оба локтя, потом…
Эхс нырнул в пруд, оказавшийся довольно глубоким, и поплыл. Раздался еще один всплеск, и еще один, и еще один. Это копуша, Косто и Чекс ныряли вслед за Эхсом.
На другой стороне озера вдали зеленел лес. Тропа вела именно в ту сторону. Но не успели они войти в лес и сделать несколько шагов как тропа резко свернула в сторону и погрузилась в густые, непроходимые с виду заросли.
- Так я и знала, - тяжко вздохнула Чекс. - Если это и есть самая легкая и безопасная дорога, то хотела бы я посмотреть на самую трудную и опасную.
- Где-то я уже эту тропу видел, - пробормотал Эхс.
- Конечно видел, - сказал Косто. - Это же Тропа Пропаж.
- И значит, где-то здесь лежит направляющее заклинание! - воскликнул Эхс. - Сейчас мы его найдем!
Ободренные этой мыслью, путешественники направились к зарослям. Но скелета явно что-то тревожило.
- Боюсь, что потом вы не сможете отсюда выбраться, - сказал скелет.
Эхс на секунду задумался. И понял, что делать нечего, надо идти вперед. Пусть даже они навеки станут пленниками Тропы Пропаж, Пусть даже они, а вместе с ними и надежда.., навеки станут.., но… и т.д., но.., но если они не пойдут, то и надежды никакой не будет.

Глава 14
СТИХИИ

Тропа то и дело норовила изогнуться и увести путешественников куда-то в сторону, но при этом они шли вперед, не встречая никаких препятствий. «Да, здесь я уже бывал, - думал Эхс. - Еще немного, и подойдем к тому месту, где…»
- Скажи, Косто, - обратился он к скелету, - ты сейчас там, где был?
- Я сейчас там, где мне кажется, что я есть, - ответил скелет.
- Значит, твое тело не…
- О, нет, не бойся. Мы, жители гипнотыквы, не плотские, как вы, а магические. Ни меня, ни Розы ты во второй раз здесь не найдешь. Достаточно, что ты нашел нас тогда.
Чекс кивнула. Она, как умная девушка, согласилась с умным скелетом. Эхс все-таки волновался. А вдруг…
Но когда они подошли к тому месту, где когда-то лежал Косто, то действительно увидели лишь какую-то вмятину в земле, контурами напоминающую скелет. Значит, Косто не ошибся. Ему кажется, что он идет сейчас с ними, и он действительно идет с ними. В этом разница между существами живыми и существами, сотворенными магией.
Что-то красное мелькнуло впереди. Чекс вздрогнула, но Эхс успокоил ее:
- Не бойся, это всего лишь краснобайка. Они всегда такие.., красные.
Чекс смерила его взглядом, но от комментариев удержалась.
Вскоре перед ними выросла бузина, пишущая письма своему дяде.
- Пишет бедняжка, а письма-то пропадают, - сочувственно заметил Косто.
Теперь Чекс послала скелету свой недоуменный взгляд, но опять промолчала.
Они прошли мимо…
Очкастой гляделки.
Мимо…
«Р» и «Д».
Мимо многих других потерь и потерянных.
А вот и то место, где когда-то сидела в своем корыте медная девушка Роза. Эхс вспомнил о чем-то и почему-то тут же покраснел.
Потом они прошли какой-то поворот, и скелет как бы между прочим заметил:
- А вот здесь будильник валялся, и медяшка его подобрала.
- Что еще за будильник? - насторожился Эхс.
- Ну что-то вроде колдовского снадобья. Эльфы и прочие существа используют его, когда хотят влюбить в себя существо иного размера и рода. Будильник пробуждает в них любовь.
- А как же он пробуждает, если, как ты сказал, будильник потерялся? - поинтересовалась Чекс.
- Не совсем потерялся. Просто в ксанфском перечне его нет, как и очкастой гляделки, - терпеливо объяснил скелет.
- И как же этот будильник действует? - чрезвычайно заинтересовавшись, спросил Эхс.
- Если огр захочет влюбить в себя эльфа, то при помощи будильника сможет пробудить в эльфе чувства ОГРомные, как и он сам. После чего их любви уже ничто не в силах помешать, - растолковал скелет.
- А если один сделан из плоти, а другой из металла, будильник подействует? - спросил Эхс. Чувствовалось, что он напряженно ждет ответа.
- Подействует, - уверенно произнес скелет. - Будильнику все равно кого будить.
- Я подозреваю, что кто-то на кого-то имеет виды, - с легкой иронией заметила Чекс. - Пахнет свадьбой…
- А это снадобье.., этот будильник - прочный? - упорно продолжал спрашивать Эхс. - Его можно сломать?
- Ну что ты, это очень прочный, очень надежный будильник, - успокоил скелет. - Был в моей практике один случай. Велели мне попугать, во сне разумеется, одного эльфа, который до смерти влюбился в одну наяду…
Тем временем путешественники продолжали идти по Тропе Пропаж.
- Ой, смотрите! - закричала Чекс. - Наш путь отклоняется от Тропы.
- А как же направляющее заклинание? - встревожился копуша.
Указательное, или скатертьюдорожное, заклинание привело их в какое-то невероятно странное место. Цветные сполохи пронизывали воздух. Цвета соединились в пятна, пятна вытягивались, потом рассеивались. Кроме цветов, повсюду были еще и звуки - стоны, завывания, дикий хохот. А тут еще сгустились и запахи, пахло то ли сладостью, то ли гадостью.
- Вот они, ужасы, простые и понятные, - проговорил Косто. - Как приятно снова с ними встретиться.
- А, ясно, это что-то вроде цветового и звукового сопровождения плохих снов, - догадалась Чекс.
- Да, - подтвердил Косто. - Без цвета, звука и запаха ни один страшный сон долго не протянет. Мило, правда?
- Мило, - согласилась Чекс, хотя голос ее дрогнул.
И тут…
Огромное лицо с пылающими глазами повисло над ними, - Кт-о-о дер-р-знул прони-и-и-кнуть в мо-о-й до-о-м? - прогудело, простонало лицо.
- Чтоб ты пропало! - крикнула Чекс, - Не мешай нам идти!
- Чего-о-о-о?
Бесконечное о-о-о хлынуло из открытой пасти, которая стала расширяться, расширяться, и стала наконец шире самого лица. И тут из этой пещеры появилось еще одно лицо, пострашнее первого, с огромным бородавчатым носом и громадными, похожими на сабли, зубами.
- Наруш-ш-ш-ители! - прошипело страшилище.
- Эй, мы ведь идем своей дорогой, никого не трогаем! - снова крикнула Чекс. - И ты нас не запугаешь. Ступай-ка отдохни.
- Уш-ш-ш, - в бессильной злобе прошипело чудовище. Пасть открылась, и в ней сверкнули клыки. И тут из этого жерла вылезло третье лицо. Уж оно-то было стра-а-шным, куда страшнее первых двух. Вместо глаз на лице полыхали кроваво-красные огни, вместо носа торчал клюв, а на месте рта зияла черная дыра.
- Нет, оно еще не одумалось, - пробормотала Чекс. - Так получай! - и она выстрелила в чудовище из лука. Стрела попала прямо в хищный клюв, прошла сквозь него и как будто провалилась в бездну. Ну да, ведь это кошмарное явление было всего лишь нарисовано на фоне неба. Но лицо, хоть и нарисованное, разъярилось еще больше. Оно взревело, плюнуло ледяным огнем и…
Прежде чем путешественники смогли отбежать, тьма сомкнулась вокруг них! Чудовище проглотило их всех целиком!
Очнувшись, они поняли, что стоят на каком-то холме. Холм покрыт снегом, свищет ледяной ветер, и с каждым мигом становится все холоднее.
Путешественники прижались друг к другу, чтобы сохранить хоть каплю тепла. Скелету повезло больше других, он не чувствовал холода, хотя снег уже успел шапочкой нагромоздиться на его черепе. Буря ликовала вокруг, затмевая солнце и небо. Вихри.., одни вихри с завыванием проносились мимо них, то закручиваясь, то распрямляясь. Они оказались в брюхе воздушного чудовища?
Ветер становился все сильнее и сильнее! Они даже не успеют замерзнуть, потому что их снесет… куда-то вниз!
- Н-н-надо иск-к-кать к-к-какой-то пу-путь, - стуча зубами, проговорил Эхс.
- Мне кажется, мы попали в область воздуха, - сказал скелет. - В гипнотыкве есть и такая.
Если воздух побеспокоить не вовремя, то он становится страшно буйным.
- Волшебно, - послышался голосок копуши из-под кучи снега.
- Но ужасно, - добавила Чекс. - Я вот-вот превращусь в сосульку. А что, если нам забраться под снег? Там можно переждать эту круговерть.
- Вряд ли нам удастся переждать, - сказал скелет. - Воздух, если обидится, то бушует до тех пор, пока не уничтожит обидчика.
Действительно, буря все чаще, все злее швыряла в путешественников своим ледяным песком.
- Эх, тоннель бы прорыть, - пробормотала Чекс. - Но я ведь так боюсь замкнутого пространства. В том подземном коридоре, который мы недавно прошли, я не умерла от страха только потому, что знала - это гипнотыква, это как бы во сне.
- Я попробую прорыть, - тут же вылез из-под своего сугроба копуша.
Он надел особые, предназначенные для снега когти и погрузился в белоснежную толщу. Через минуту он совсем исчез, и только вылетающие откуда-то фонтаны снега свидетельствовали, что копуша трудится не покладая лап.
- А в твоем сне боязни замкнутого пространства не было, - вдруг сказал скелет. - Почему?
- Да, во сне я больше боялась гнева кентавров, чем погребения заживо в тоннеле, - согласилась Чекс. - Но раз я перестала бояться кентавров, то, быть может, и замкнутого пространства перестану бояться. Вот сейчас копуша пророет тоннель, и я проверю.

Предыдущая страница 12 Следующая страница


13 Пирс Энтони

Работа копуше предстояла немалая, а морозный вихрь усиливался. Чекс предложила сложить из снега стенку и спрятаться за ней. Кентаврица тут же начала рыть снег, но руки у нее быстро посинели от холода.
- Если бы хоть какую-нибудь копатку, - проговорила она, засунув оледеневшие руки под крылья.
- У меня есть лопатка. Будет вам отличная копатка, - почему-то стихами заговорил Косто.
Если бы не мороз, Эхс подумал бы, что бедный скелет перегрелся на солнце.
- Ты чего, Косто, заболел? - участливо спросил Эхс.
- Моей лопаткой вполне можно копать, - объяснил скелет как ни в чем не бывало. - Ну, Чекс, стукни меня.
- А, сейчас, - с готовностью откликнулась Чекс.
Чекс ударила скелета в ногу, тот мгновенно рассыпался, а кентаврица нашла среди груды костей лопатку и невозмутимо начала копать. Эхс ущипнул себя, думая, что вся эта картина ему лишь привиделась. Но это была суровая правда. И тогда, одолев внутреннее сопротивление, Эхс подошел к валяющейся на снегу горке костей, порылся, нашел вторую лопатку и тоже начал копать.
И тут копуша высунул голову из норы.
- Я нашел пещеру, - сообщил он. - Но боюфь ваф туда приглашать.
- Почему? - спросил Эхс. - Мы же тут замерзнем.
- А вдруг там чудовище? - сделал большие глаза копуша.
- Пещера теплая? - прекратив бросать снег, спросила Чекс.
- Теплая, - ответил копуша. - Но…
- А, с чудовищем как-нибудь справимся! - храбро заявила Чекс.
- А как же тропа? Мы ведь должны по ней следовать, - напомнил Эхс.
- Тропа здеф, внизу, - сообщил копуша.
- Тогда я полезла, - сказала Чекс и направилась к тому месту, где торчала голова копуши.
- Минуточку, - сказал копуша и снова заработал когтями. И вскоре дыра стала такой широкой, что Чекс могла сделать попытку забраться внутрь.
- Если понадобится, толкай меня сверху, - велела кентаврица Эхсу, и, скрючившись, поджав все, что можно было поджать, полезла в дыру.
Копуша тащил ее за ноги снизу, Эхс нажимал сверху. Чекс пролезла до половины и тут застряла.
- И что же делать дальше? - растерянно вопросил Эхс.
- Подкопай немного вон с той стороны, - произнесла вдруг лопата.
От неожиданности Эхс чуть не выпустил ее из рук. Но потом опомнился. Это же голос скелета, а у них, магических, все возможно.
- Теперь немного слева, - вновь скомандовала лопата.
Эхс копнул слева.
Так, прислушиваясь к советам мудрой лопаты, Эхс подкапывал до тех пор, пока крупное тело кентаврицы не погрузилось с головой под землю.
Эхс проскользнул следом. Тоннель заканчивался пещерой, и Чекс с копушей успели туда пробраться раньше Эхса. Чекс стояла, потирая бока.
Спасая кентаврицу от пленения во входном отверстии, Эхс немного оцарапал ей бока лопатой. Но он понял, что Чекс не только не в обиде на него, но и очень благодарна за помощь.
Продрогшие до костей путешественники блаженствовали в тепле пещеры. И только потом вспомнилось, что копуша говорил о каком-то чудовище.
Чудовище.., но где же оно?
И тут, словно в ответ на этот вопрос, из мрака раздался рев, ухораздирающий, страшный. Вот вам и чудовище!
Путешественники обменялись тревожными взглядами.
- Наверх я не полезу, - отвечая на незаданный вопрос, тут же сказала Чекс. - Там, наверху, этот злющий воздух, так что хоть здесь, хоть там…
- Ну и не надо, - согласился Эхс. - Ничего страшного с нами не случится. Разные страхи нас пугали, а мы до сих пор живы и здоровы.
- До фих пор, - согласился копуша, но при этом как-то неуверенно пошевелил усиками.
Они пошли вперед, по пути, который им указывало скатертьюдорожное заклинание, и вскоре приблизились к месту, откуда доносился рев. Он вырывался из громадной дыры в полу пещеры, а из двух отверстий повыше изрыгались клубы дыма. И все эти отверстия при ближайшем рассмотрении сложились в некое чудовищное лицо.
- Физиономия там, наверху, принадлежала воздуху, - заворожено произнесла Чекс. - А это что?
Земля?
- Пар-р-р! - проревел рот, и столбы едкого пара поднялись из отверстий, заставив путешественников кашлять.
Но тропа вела прямо в смертоносный рот!
- Надо вернуть Косто. Может, он посоветует, как быть, - сказала Чекс.
- Я и так все слышу и могу отвечать, - произнесла лопатка. - А орудие.., или оружие вам еще может понадобиться. Но если тебе, Эхс, надоело меня нести…
- Ничего, не волнуйся, - заверил лопатку Эхс, который за последние несколько часов очень зауважал Косто за его всестороннюю одаренность.
- Это лицо офкорблять нельзя, а то будет плохо, - предупредил копуша.
- Тогда давайте его восхвалять! - предложил Эхс.
- Если бы не моя вспыльчивость, - вздохнула Чекс, - мы, может, и с воздухом поладили бы. Странно, кентавры обычно ведут себя более разумно.
- О, какое красивое лицо! - как можно громче произнес Эхс. - Красивее я не встречал. Обратите внимание, какие благородные черты!
- Да, потрясающе! - подхватила Чекс. - Просто невиданная красота!
Громадный рот растянулся в улыбке. Рев затих.
- Ну-ка, ну-ка, поглядим, какие здесь чудеса, - продолжил Эхс. - Я чувствую, что здесь в глубине таятся несметные сокровища, и чем больше мы будем углубляться, тем большие сокровища перед нами будут открываться.
- Наверняка ты прав, - согласилась Чекс. - Мы все время должны помнить, что находимся в неоплатном долгу перед землей. Она огромна: а мы на ней всего лишь жалкие пылинки.
Земляной рот улыбался все шире и шире. Длинный каменный язык высунулся изо рта, образовав нечто вроде сходней.
И по этим каменным сходням путешественники спустились в пещеру рта.
Внизу их ждала дорога, петляющая по лабиринту пещер. С потолков повсюду свешивались сталактиты, то каменные, зелено-красно-желтые; то прозрачные, хрустальные. Казалось, что при первом же сотрясении земли они обязательно упадут и разобьются. Надуманные похвалы земляному лицу превратились в искреннее восхищение - здесь и в самом деле было очень красиво.
Были здесь и пещеры, наполненные драгоценными камнями, при виде которых женское сердце Чекс не могло не дрогнуть.
- А.., а ничего, если я захвачу с собой какой-нибудь камешек, ну вот хотя бы этот пурпурный аметист? Он такой восхитительный!
- Надо спросить у земли, - отозвалась лопатка.
- Земля, можно я возьму камешек? - спросила Чекс. - Я буду хранить это сокровище вечно, как память о нашем пути по твоим владениям.
И стены в ответ мягко заурчали.
А потом перед ними выросла стена огня.
- Тут будет потруднее, - пробормотал Эхс. - Надо пройти огонь так, чтобы не сгореть. Как же это сделать?
- Подозреваю, что вам самим на время придется стать пламенами, - опять подала голос лопатка.
- Ценю твой юмор, милый Косто, - хмыкнула Чекс, - но нам сейчас не до шуток.
- Какие уж тут шутки, - сказал Эхс. - Того и гляди в головешку превратишься.
- Надо вофпламенить воображение и что-нибудь придумать, - внес предложение копуша.
- Что-нибудь вроде той двери на стене? - покосилась на него Чекс. - Но за этой стеной наверняка пылает огонь, так что мы просто изжаримся.
- Мы оскорбили воздух и чуть не погибли среди бурана, мы польстили земле и перед нами открылся приятный путь, - начал рассуждать Эхс. - Так, может, польстим и огню? Стихии надо задабривать, тогда вместо вреда они начинают помогать.
- Но как же польстить огню? - спросила Чекс.
- Попытайтесь сказать ему правду, - вновь подсказала лопатка.
- Правду? - удивился Эхс. - То есть мы должны признаться, что не хотим сгореть в огне?
- Нет, объясните огню, что идете по важному делу и нуждаетесь в помощи.
- Ну что ж, попытаюсь, - согласился Эхс.
Обратившись лицом к стене огня, он сказал так:
- О, огонь, нам, четверым путникам, необходимо пройти через твои владения. Можно ли нам обратиться к тебе?
И стена огня окинула их взглядом глаз, пылающих, словно солнца, и из чудовищного рта раздался протяжный звук, похожий на разрешение говорить.
- Мы прошли воздух и землю и теперь пришли к тебе. Мы, живые существа, используем твою силу, чтобы готовить пищу и обогреваться в холода. Мы преклоняемся перед тобой, но если коснемся тебя, то сгорим. Не позволишь ли ты пройти через твои владения?
- Станьте пламенами, - донеслось из огненного рта.
- Но… - начал было возражать Эхс.
- И мы не сгорим? - не дала ему договорить Чекс.
- Да, если поверите…
- И после этого мы сможем перейти в следующую область?
- Да.
- Что ж, мы согласны. Где превращаются в пламена, укажи.
В стене образовался огненный круг. Это и был ответ.
- Я верю огню, - произнесла Чекс и прыгнула в круг.
Чекс исчезла. Лишь танцующее пламя, очертаниями похожее на кентавра, осталось там, где она только что была.
Эхс в страхе замер на месте. «Чекс сгорела!» - прошептал он.
Огненный кентавр повернулся и кивнул, как бы приглашая остальных вслед за собой.
- Нет, она не сгорела, - сказала лопатка. - А просто превратилась в пламя. Теперь моя очередь.
Трясущейся рукой Эхс поднял лопатку и бросил ее в огненное кольцо. Лопатка тут же превратилась в огненного скелета.
- Ничего фтрашного, - прошепелявил копуша. - Прокопий, не труфь. Вперед!
И копуша исчез в пламени.
Настала очередь Эхса. Он смотрел на пламя и не знал, что делать. Неужели через этот огненный круг и в самом деле можно пройти? А вдруг его друзья сгорели, а пламя лишь посмеялось, сотворив на секунду их огненных двойников? Чекс победила свой страх перед замкнутым пространством и спустилась под землю. Теперь и ему надо победить страх перед пламенем, надо доверить свое тело огню.
Эхс все медлил и медлил, не решаясь сделать шаг. Друзья, превратившись в пламена, манили его за собой. Но друзья ли это? Огненным демонам хватило бы секунды, чтобы принять облик Чекс, копуши и Косто.
Но если он не пойдет вперед, то вряд ли сможет вернуться назад. Слишком много на пути преград, ловушек, стен. Нет, в одиночку он все равно не выживет.
И, зажмурив глаза, он погрузился в огонь.
Что-то закружилось…
Потом он приземлился.., на что-то горячее.
- Приветствуем тебя на этой стороне, - раздался голос.
- Чекс! Вот здорово!
- А я уж подумала, что ты так и останешься стоять.
Эхс оглядел себя и понял, что превратился в пламя!
А горячее оказалось источником пламени.
- Осторожно, не отклоняйся от источника, а то потухнешь, - предостерег копуша.
- Копуша! Ты перестал шепелявить! - от удивления еще ярче вспыхнул Эхс.
- А я никогда и не шепелявил, - обиженно ответил огненный Прокопий. - Это вы, люди, уж очень увлекаетесь буквой «с», всюду ее вставляете, и все вам мало.
Эхс решил, что сейчас не время спорить. Лучше проверить, что там с источником пламени. Но оказалось, что даже если он отойдет от одного, то тут же приблизится к другому. Источники были разбросаны на каждом шагу.
Он взглянул на Чекс и увидел, что она изменяется.
- Пламя изменчиво, - пояснила кентаврица, уловив его недоуменный взгляд. Да, именно взгляд.
Все они продолжали видеть, слышать и говорить, но как это происходило, никто из них сказать не мог. - Мне ужасно напекло ягодицы, - продолжала объяснять кентаврица, - и поэтому я решила сменить форму на более походящую в нынешней обстановке.
Кентаврица продолжала изменяться и наконец вовсе перестала походить на кентавра. Теперь она куда больше напоминала огромную свечу.
А вскоре и все остальные, даже Косто, превратились в свечи. И в таком виде продолжили свой путь через царство огня. По дороге они непрерывно подкармливались - то газом, то углем, то деревом. От газа, зеленого и мерцающего, к углю, темно-синему и гладкому, а затем к дереву, желтому и потрескивающему. Без газа, угля и дерева они теперь не могли прожить, потухли бы, умерли. Какой ужас!
И вот, пройдя наконец огонь, путешественники приблизились к кромке воды. Бескрайняя водная гладь расстелилась перед ними. И тропа вела именно к ней.
- Спасибо тебе за помощь, огонь, - сказал Эхс. - Теперь нам нужно преодолеть воду.
Лицо огня показалось вновь.
- Вам не позавидуешь, - произнесло лицо и тут же исчезло.
- О, вода! - обратился Эхс к озеру. - Нас четверо, и нам надо пройти по твоим владениям.
Позволишь ли ты нам сделать это? Не оскорбит ли это тебя?
На поверхности озера образовалось лицо с глазами, похожими на водовороты.
- Ныряйте, - мокро прошлепали губы.
- Но мы все еще горим, - сказал Эхс,» - а вода очень опасна для любого пламени. Мы не погибнем?
На воде образовался широкий, покрытый рябью круг. Это, наверное, и был ответ.
- Я попытаюсь, - сказал скелет. - Мне терять нечего.
Огненный скелет бросился в воду, зашипел и исчез.
- Ух ты! - охнул копуша.
И тут же какая-то рыбешка с белой-пребелой чешуей показалась над водой, выпустила изо рта фонтанчик и вновь с плеском погрузилась в озеро.
Эхс вопросительно посмотрел на Чекс.
- Это был Косто?
- Наверное, - ответила она.
- Тогда нам надо за ним, - сказал Эхс и тоже плюхнулся в воду.
Он всем телом почувствовал, что перестал быть пламенем, но в то же время вода окутала его приятной прохладой. Он вдохнул.., вода прошла сквозь жабры. Да, теперь он стал рыбой.
Раздался еще один всплеск, и одной рыбой в озере стало больше. У этой рыбы чешуйки получились коричневые, и вся она была такая крупная, и белые плавники у нее трепетали.., как крылья!
- Привет, Чекс! - по-рыбьи поприветствовала ее рыба Эхс.
- Я не плыву, а будто летаю! - восторженно произнесла рыба Чекс.
- А я как будто оживаю! - подхватила белая рыба Косто, покачивая костистыми плавниками.
Раздался еще один всплеск.
- Будто в мягких облаках тоннель пролагаю! - пропела откуда-то взявшаяся третья рыбешка, толстенькая, с коротенькими плавничками.
Они проплывали царство воды, стараясь держаться на тропе, обозначенной теперь воздушными пузырьками. Проплывали мимо колыхающихся морских водорослей, мимо булькающих подводных источников; проплывали там, где солнце рассыпало искорки по поверхности воды, проплывали по мелководью, где белый песок лежал, похожий на дюны, проплывали на глубине, где дно терялось во мраке неизвестности.
И это в самом деле было похоже на полет, на какой-то воздушный танец. Расправив легкие плавники, Чекс то подплывала к поверхности, то устремлялась вниз. У Эхса раньше никогда не было желания научиться летать, но теперь и он начал постигать всю прелесть полета. Каким же неуклюжим отныне будет ему казаться пеший путь по земле!
К ним старались приблизиться и другие рыбы, среди них были даже очень большие и грозные, но тропа, очевидно заколдованная, держала их на расстоянии.
И вот наконец они достигли противоположной границы воды. Дорогу им преградила новая стена, но она была прозрачная. Казалось, сквозь нее так легко пройти. Просто надо из рыб превратиться…
- О, Прозрачная стихия! - произнес Эхс. - Нам, четверым путешественникам, надо пройти сквозь тебя…
И тут у Эхса перехватило дыхание. Пустота!
Так это же пустота?
- Пустота! - не выдержав, вскрикнул Эхс. - Отсюда никто не в силах выйти!
- Кроме кобылок-страшилок, никто не в силах, - испуганно подтвердила Чекс. - Моя мама однажды оказалась в пустоте, и кобылка-страшилка вынесла ее. В знак благодарности мама отдала ей половинку своей души!
- И мои отец и мать тоже сюда попали. И им тоже пришлось заплатить! Нет, нам не выйти!
- Но вы забываете, что это не настоящая пустота, а гипнотыквенная, то есть снящаяся, - пояснил скелет. - Это сон о пустоте, пугающий спящих точно так же, как сейчас испугал тебя и Чекс.
Но сон, даже самый страшный, легко можно стряхнуть. Стоит открыть глаза или выйти из гипнотыквы…
Чекс кивнула, что для рыбы было довольно крупным достижением.
- Ну что ж, рискнем, - сказала она. - Тропа ведет именно сквозь стену, а на тропе не страшны никакие опасности.
Она старалась говорить убедительно, но при этом, кажется, очень сильно сомневалась.
- Надо рискнуть, - согласился Эхс. - Иначе мы не найдем то, за чем отправились, - направляющее заклинание.
Эхс надеялся, что сейчас его внешний голос звучит тверже, чем внутренний. На самом деле у него от страха подгибались коленки, и это было вдвойне тревожно, если учесть, что никаких коленок у него сейчас не было.
Эхс повторил свое ритуальное обращение, но пустота не ответила. Тогда они решили вот как поступить: взяться за руки, то есть за плавники, и проплыть сквозь прозрачную стену на ту сторону.
Там они, возможно, перестанут быть рыбами и снова превратятся.., может, даже, в самих себя.
…Они летели по воздуху над бескрайней равниной. Вода исчезла, но они так и остались рыбами.
- Кажется, мне по силам превратиться, - сказала Чекс.
И превратилась в кентавра!
Но в кентавра, летящего по воздуху.
- Я могу вновь оказаться на земле, - сказала Чекс.
Не успела сказать, как тут же копытами врезалась в землю.
- Если Чекс смогла, то и мы сможем, - сказал Эхс.
И, действительно, получилось! Даже Костостал прежним, не потеряв ни одной своей косточки.
- Вот бы стать плотским, - мечтательно произнес скелет.
И тут же его желание исполнилось. Из скелета он превратился в живого, упитанного господина, правда, совершенно голого.
- Час от часу не легче, - покосилась на него Чекс. - Что-то становится уж слишком волшебно.
- Очень волшебно, - согласился копуша, превратившись в господина № 2.
- Огонь изменил нас внешне и заставил копушу говорить правильно, но чудеса, оказывается, еще не кончились, - сказала Чекс.
- По-моему, и вы стали говорить лучше, - заметил копуша. - Что до чудес, то мне всегда было интересно, как это людям удается все время ходить на задних лапах.
- И не сгибаться под грузом плоти, - добавил скелет, тут же превратившись в кентавра.
- А как чувствуют себя мужчины? - у самой себя спросила Чекс.., и превратилась в мужчину.
- А не хватит ли баловаться? - вмешался Эхс. - Ведь у нас задание.
И все тут же снова стали похожи на самих себя.
- Поскорее бы найти это самое направляющее заклинание, - вздохнула Чекс. - А то вот так увлечешься превращениями ради превращений, да и останешься здесь навсегда.
- Верно, - согласился копуша и добавил глубокомысленно:
- Есть опасности от тела, а есть от Духа.
Они шли по тропе, которая вела все время куда-то вниз. Сначала вокруг было пусто, но потом начали появляться деревья, поля и заросли.
Чекс вдруг остановилась.
- Не дает мне покоя один вопрос, - сказала она. - Вспомните, как легко мы только что превращались. Превращались в то, во что хотели превратиться. А что, если эти окружающие нас сейчас деревья и поля - тоже плод нашего воображения? Может, ничего этого тут нет, а нам лишь так кажется?
- Можно проверить, - сказал Эхс. - Отвлечемся от пейзажа и подумаем о чем-нибудь другом.
Если этот пейзаж лишь плод нашего воображения, он тут же исчезнет.
И пейзаж действительно исчез.
- Тогда второй вопрос, - продолжила Чекс. - А вдруг и эта тропа тоже существует лишь в нашем воображении?
- Немедленно надо проверить! - вскричал Эхс.
Мысленно сосредоточившись на чем-то ином, все уставились на тропу.
Но тропа не исчезла!
- Хоть тропа настоящая! - облегченно вздохнула Чекс. - Ну, раз тропа настоящая, то окружающее можно воображать каким угодно.
Они пошли дальше, и новый пейзаж образовался вокруг них. Это был, скорее всего, плод коллективного воображения, потому что тут были копуши и летающие кентавры, и увешанные черепушками кусты костяники, и прячущиеся за полупрозрачными занавесами полуобнаженные медные девушки.
Вскоре тропа изогнулась в виде петли и…
И все!
- Кажется, наша тропа закончилась, - растерянно произнес Эхс. - Но где же направляющее заклинание?
Они прошли по петле несколько раз туда и сюда, но ничего не нашли. Эхс оказался прав - тропа действительно закруглилась.
- Пусть каждый уничтожит в себе свою картинку пейзажа! - почти приказал скелет.
Каждый сосредоточился - и вокруг тут же снова стало пусто и голо. Но зато теперь им стало видно, что тропа не просто замыкается в кольцо, а охватывает этим кольцом зияющую в земле воронку. Эта воронка излучала самую глубокую, самую черную черноту. Им почудилось, что эта черная бездна втягивает их в себя, и они в страхе отвернулись.
- Что это? - вопросил копуша.
- Подозреваю, что это центр пустоты, - сказал скелет. - Черная дыра, из которой ничто и никто не возвращается.
- Но если заклинание там, внизу, как же мы его достанем? - убитым голосом спросил Эхс.
- И опять ты забываешь, что это не сама пустота, а лишь ее гипнотыквенная копия, ее изображение. Так что заклинание можно достать, если оно там есть.
- Но смотри, тропа не спускается в пустоту, а просто окружает ее, - указал копуша. - Значит, в пустоте заклинания нет. И если его нет в пустоте, значит сама пустота…
- И есть заклинание! - воскликнула Чекс.
- Пустота и есть заклинание? - все еще ничего не понимая, спросил Эхс.
- Вполне логичная догадка, - сказала Чекс. - Есть ли сила, способная сдержать рой СкалДырников?
- Такой силы нет, - отрицательно покачал головой Эхс. - СкалДырников, или вжиков, невозможно сдержать. Расплющивание между двумя камешками - вот единственный способ не дать им размножиться и образовать новый рой.
- Протестую против такого толкования, - вмешался копуша.
- Не обижайся, Прокопий, - ласково обратилась к нему Чекс и продолжила:
- То есть нет стен, которые могли бы сдержать рой скал.., вжиков. Они дырявят все на своем пути, а в результате либо гибнут от усталости, либо их убивают, либо… они находят тот камень, который им по вкусу.
- Здесь есть некоторое сходство с истиной, - сказал копуша.
- Это сдерживающе-вмещающе-направляющее заклинание очень странная штука, - продолжила Чекс. - С его помощью якобы можно сдержать, вместить и направить то, что ни сдержать, ни вместить и направить нельзя. Но есть одно место в Ксанфе, которое вмещает в себя все, абсолютно все. И это место…
- Пустота! - хором произнесли Эхс и копуша.
- Да, пустота, - согласилась Чекс. - Моя мать и родители Эхса когда-то спаслись из внутренней области пустоты, но не собственными силами, а с помощью кобылок-страшилок. Только им, кобылкам-страшилкам, можно свободно проникать в пустоту. Пространство между стенами пустоты вместит в себя вжиков. Они не пострадают, просто не смогут разлететься в разные стороны.
Вжики будут дырявить только то, что необходимо продырявить, но при этом им будет казаться, что они вкушают свои любимые камни. Да, пустота и есть самое мощное заклинание.
Говорила Чекс очень убедительно, но у Эхса все же остались сомнения.
- Но.., но как же мы перенесем пустоту в Долину Прокопиев? - спросил он. - Это же невозможно!
- Согласна, невозможно. Но мы можем взять…
Изображение пустоты! Пустоту воображаемую, - на всякий случай уточнила Чекс.
- Неужели ты думаешь, что воображаемая пустота сдержит вихляков? У них же нет воображения! - горячо возразил Эхс.
- Воображения у них и в самом деле маловато, но оно и не понадобится, - сказала Чекс. - Знаете, мне кажется, эта гипнотыквенная пустота представляет собой как бы вход в пустоту настоящую. Так вот, мы помещаем гипнотыквенную пустоту в Долине Прокопиев, и вжики улавливаются в нее, и.., и попадают в настоящую пустоту, откуда им уже трудновато будет вырваться. Потом мы возвращаем воображаемую пустоту назад, в гипнотыкву и…
- Но чтобы перенести пустоту, надо в нее погрузиться, а если мы это сделаем, то разве сами не окажемся ее пленниками? - спросил Эхс.
И тут все увидели, что Косто наклонился над черной воронкой и глядит вниз.
- Осторожно! - крикнула Чекс. - У па…
- Это всего лишь плод воображения, - произнес скелет, опустил руку вниз, сжал край воронки и начал.., сминать! Сминал, сминал, пока вся черная бездна не стала наконец маленькой, как носовой платок.
Она вся уместилась в костлявой ладони скелета.
- Ну вот и готово, - устало, как после тяжелой работы, произнес скелет. - Я очень боялся, что у меня не получится. Ведь мы, обитатели Мира Снов, лишь реквизит сновидений. Нас используют, но мы в гипнотыкве ничего ни менять, ни использовать не можем. Воображаемое воображаемому не хозяин, как говорится. Но у меня почему-то получилось…
И все же осталось еще одно затруднение, и немалое. Кто унесет после битвы черной мешок пустоты? Ведь надо будет к нему приблизиться. Живым, если они встретятся с еще не влетевшими в пустоту вжиками, грозит смерть.
- Это сделаю я. Мне смерть не страшна, - отважно заявил Косто.
- Косто - ты герой! - воскликнула Чекс. - Благодаря тебе Долина будет спасена!
Кентаврица наклонилась и поцеловала Косто прямо в костяную макушку.
- Ты передо мной.., извиняешься? - ошеломленный поцелуем, спросил скелет.
- Извиняюсь? За что? - в свою очередь удивилась кентаврица.
- Мы, скелеты, в таких случаях стукаемся черепами, а вы, живые, целуетесь. И это означает…
- Да, Косто, я извиняюсь, что когда-то думала, что ты не такой настоящий, как мы! А теперь… - кентаврица осмотрелась по сторонам, - теперь копуша поведет нас назад из гипнотыквы. Да, Прокопий, настал твой черед использовать скатертьюдорожное заклинание. На, держи!
Она вручила заклинание копуше. И тот с готовностью принял его.

Глава 15
ЧУДОВИЩА

Три женщины встретили долгожданных путешественников в саду замка Ругна: престарелая Ветошка, цветущая Роза и юная Айви.
Ни короля, ни королевы в замке не оказалось: они сейчас руководили поисками Доброго Волшебника Хамфри.
Эхсу посчастливилось первым войти в сад, поэтому на него первого обрушился град вопросов.
- Заклинание раздобыли? - спросила Ветошка.
- Ты чего такой, на меня обиделся? - спросила Роза.
- А в гипнотыкве интересно было? - спросила Айви.
Эхс ответил по порядку:
- Раздобыли.
- Да.
- Страшновато.
Затем каждый занялся своим делом. Ветошка пыталась получше рассмотреть зажатую в ладони скелета пустоту. Чекс рисовала перед Айви картинки, в которых отразилось все их путешествие. А Роза, как всегда, принялась выяснять чувства Эхса.
- Я готова просить прощения, - страстно произнесла Роза. - Только объясни, в чем же я провинилась?
- Ты воспользовалась мною. Чтобы выбраться из тыквы и стать живой.
Роза, которая уже готова была обнять Эхса, растерянно опустила руки.
- Да, это правда. Но я могу объяснить, почему так произошло. Моя мама, медяшка Бантик, всю жизнь сожалела, что не смогла получше узнать твоего отца, огра Загремела. Ведь с ним она могла выйти во внешний мир. Нет, ей неплохо жилось в Медном городе, но все же она постоянно мечтала, как было бы, если бы… И я унаследовала от нее эту мечту, этот страстный интерес к вашему миру. Не находя покоя, я начала странствовать по Миру Снов и в конце концов заблудилась… Я искала выход, но не могла его найти. Потом мы с тобой повстречались, и я поняла, что в тебе мое спасение. А когда стало известно, что ты сын того самого огра Загремела, я окончательно поняла - это судьба! Ты - моя судьба. Но не могла же я вот так прямо, через несколько минут после знакомства, сказать тебе об этом. Но тут я нашла будильник. С ним я могла не сомневаться в успехе. Ты живой юноша и, конечно же, мечтаешь о живой девушке. Меня, медную, ты ни за что не полюбил бы без будильника. И я воспользовалась им. Вот и все, что я могу сказать.
- Нет, не все, - сурово возразил Эхс. - Откуда ты взяла, что я не полюбил бы тебя просто так, без помощи этого снадобья?
- Но я же сделана не из плоти…
- Это не ответ.
- После путешествия в гипнотыкве ты так изменился! Я просто тебя не узнаю! - воскликнула Роза.
- Да, там я разгадал, чего больше всего боюсь.
И с тех пор чувствую, когда другие боятся. У тебя наверняка есть какая-то потаенная цель, которую ты боишься мне открыть.
- Душа… - прошептала медная девушка.
- Что?
- У нас, обитателей Мира Снов, нет души. А без души нельзя называться живым.
- Так тебе нужна моя душа? - в ужасе воскликнул Эхс.
- Ну.., может, половина… - снова еле слышно проговорила медяшка.
- Не получишь ни крошки! - гневно отрезал Эхс.
- Да, конечно, - склонила голову Роза. - Но позволь мне извиниться перед тобой в последний раз, а потом я уйду.
- Нет уж, хватит с меня этих фокусов! - отстранился от медной девушки Эхс. И зашагал прочь.
Тем временем разговоры вокруг приблизились к завершению.
- Ну вфе, пора отдыхать, - зевнул копуша. - А утром пойдем в Долину. Чудовища фкоро будут там.
- Утром в поход! - радостно пропела Айви. - Ах, как мне интересно обо всем этом слушать!
На том и порешили. Предыдущий путь очень утомил путешественников. Сначала ужасно извилистой тропой они шли по гипнотыкве, а потом такой же непрямой от гипнотыквы к саду замка Ругна.
Поэтому вполне разумно было предстоящую ночь потратить на отдых.
На следующее утро отряд двинулся в путь. Копуша шел впереди, за ним Чекс, Эхс, скелет, Ветошка и Роза. С Эхсом она теперь боялась заговаривать, а в нем легкое чувство вины смешивалось с возмущением. Половину души ей захотелось! Надо же такое придумать!
И тут ему вспомнилось что-то. Он спешно поравнялся с Чекс и спросил:
- Ты говорила, что твоя родительница когда-то утратила половину души. Это правда? Ею она заплатила за выход из пустоты?
- Да. Именно так она расплатилась с кобылкой-страшилкой. В Мире Снов души в большой цене.
И твои родители таким же образом расплатились.
- Они об этом случае никогда особо не рассказывали, и я только теперь осознал, что у них по половинке души, - сказал Эхс.
- Ты ошибаешься. Конь Тьмы в конце концов вернул им душу, так что у твоих родителей души не половинчатые, а обыкновенные, полные. Тебе казалось, что они не хотят вспоминать о прошлом, а на самом деле их это просто давно не заботит.
Эхс не совсем был в этом уверен.
- Ну а Чем…
- Да, мама так и осталась без той половинки души. Но она никогда не сожалела о случившемся.
Понимаешь, мама поделилась душой с кобылкой по имени Ромашка, почему та и смогла стать настоящей, а потом Ромашка упала в пустоту и ей грозила гибель, и в этот миг половинка души вернулась к маме. Но мама снова отказалась от этой половинки, и это помогло Ромашке выйти из пустоты, пусть и без тела, и стать светлой лошадкой. Но знаешь, со временем душа Чем восполнилась, так что по сути никакой утраты не было.
- Души.., могут восполняться? - удивился Эхс. Правда, он и раньше краем уха слышал, что душа может вернуть себе утраченную половину, но теперь настало время выяснить все как следует.
- Ну да. Возьмем, к примеру, ребенка. Откуда у него появляется душа? Он ведь рождается с душой, хотя и с маленькой. Это отец и мать поделились с ним частицей своей души. Ребенок растет, и душа его тоже растет и в один прекрасный день становится полной. Но за это время и родители успевают восполнить свои души, так что никто не чувствует себя обделенным. Душа моей матери к моменту моего рождения успела восполниться, поэтому и у меня появилась душа. Так что же у тебя случилось?
- Роза хочет, чтобы я с ней поделился душой.
- Ах вон оно что, - покосилась на него Чекс. - Впрочем, чего-то подобного я и ждала.
- Для этого она со мной кокетничала. Если я не поделюсь, она не сможет стать настоящей.
- Это ты так думаешь…
- А неужели можно думать иначе! - в сердцах воскликнул Эхс. - Мне показалось, она меня любит, а ей просто захотелось выбраться из гипнотыквы!
- А тебе не кажется, что без второго первое невозможно? - осторожно спросила Чекс.
- Не кажется! Любимыми не пользуются, как каким-нибудь.., потертым ковром-самолетом!
- Кто знает, кто знает…
- Нет, ей просто хочется здесь остаться, с помощью души, моей.
- Но она же родом из гипнотыквы. Зачем ей здесь оставаться?
Эхс развел руками.
- Возможно, здесь интереснее, чем в гипнотыкве. Она говорит, что ей нравится путешествовать по нашему миру. Оказывается, ее родительница была знакома с моим отцом.
- Значит, чужбина ей вдруг сделалась милее родины. Но почему? Ты не задумывался?
- Я не понимаю, на что ты намекаешь.
- У Розы есть другая, более основательная причина не желать возвращения в гипнотыкву, вот на что я намекаю.
- Другая причина? - искренне удивился Эхс.
- Если бы я полюбила кого-то, а он оказался из другого мира, то я сделала бы все, чтобы в его мире остаться.
- Так ты думаешь, она в действительности хочет остаться не просто для того, чтобы остаться, а потому что.., любит меня? - недоверчиво спросил Эхс.
- Ну да. Подумай, ты же не один с душой, а она именно к тебе привязалась. Другие вполне душевные мужчины для нее как бы не существуют.
Мне Айви рассказала, что во время твоего отсутствия Роза держалась очень замкнуто, почти ни с кем не разговаривала. Она все время грустила. Веселость вернулась к ней только тогда, когда ты вернулся.
- Ну хорошо, подарю я ей половину своей души.., а она возьмет и исчезнет. Что тогда? - спросил Эхс.
- Что ж, если сомневаешься, попробуй сначала убедиться в ее искренности, - пожала плечами Чекс.
Эхс не знал, что сказать. Чекс ушла вперед, а он остался в полном смятении.
Тем временем тропа привела их к перекрестку»
На юге находился замок Доброго Волшебника, на севере - Долина Прокопиев. Копуша повел поход на север.
Тропа вскоре сузилась и повернула на восток.
Копушу это не смутило, он неколебимо вел отряд вперед. Но своим чередом настал вечер, и решено было сделать привал.
Путешественники отправились на поиски кореньев и фруктов для ужина. Роза и Косто, хотя сами не нуждались в пище, помогали другим искать. Стоило Эхсу взглянуть на Розу, и вихрь сомнений снова поднялся в его душе. Теперь, когда она знает, что он не поделится с ней душой, почему же она не уходит? Никто не принуждает ее идти с ними, никто не заставляет помогать…
Чекс спросила, почему он так волнуется. Да потому, что Роза поцеловала его и оказалась такой мягкой и податливой, и он уже размечтался о большем. Может, он дурак, но от самого себя прятаться глупо!

Предыдущая страница 13 Следующая страница


Долина прокопиев 14

И тогда Эхс решил выяснить. Все. Раз и навсегда.
Он подошел к Розе.
- Хорошо, я отдам тебе половину души, - сказал он.
- Для чего? - вскинула голову Роза. - Чтобы от меня избавиться? Спасибо, не надо.
- А прежде было надо? Почему же?
- Я.., я не знаю, - поспешно отвернулась она.
- Нет, я хочу знать, - не уступал Эхс.
- Потому что была дурой, - дрогнувшим голосом ответила Роза. - Мне показалось… - и голос вновь сорвался.
И тут Эхс что-то начал понимать.
- Ты, наверное, подумала, что мы.., что мы с тобой сможем быть вместе?
- Какая же я глупая! - воскликнула Роза. - Медяшка из гипнотыквы! Бездушная, неживая!
Разве такую можно полю.., полю.., бить, - с трудом выговорила она.
Выходит, Роза, так же, как и он, сомневается в нужности и ценности собственной жизни? Ей, как и ему, очень нелегко осознавать это. Эхс за секунду проникся ее страданиями и почти выкрикнул:
- Можно! Да тебя уже любят!
- Кто же меня любит? - очевидно, взяв себя в руки, с иронией спросила она. - Кто этот храбрец?
- Знаешь, я кажется очень перед тобой виноват, - вместо ответа сказал Эхс. - Я очень хочу извиниться.
Она внимательно посмотрела на него, и он заметил, что крупная слеза течет по ее медной щеке.
- То есть, ты хочешь сказать, что…
- Произошла ошибка, ужасная. Мне показалось, что тебе нужна только моя душа, а я совсем безразличен. Было страшно обидно.
- Эхс, я…
- Возьми половину моей души, - не дал ей договорить Эхс. - И делай с ней что хочешь.
- Прости, Эхс, что я причинила тебе столько волнений, - в свою очередь попросила прощения Роза. - Я не хочу, чтобы ты сомневался.
И они простили друг друга, использовав для этого свой старый, испытанный способ, и Эхс перестал сомневаться. Но подарок, половинку души, Роза отказалась принять.
Чекс видела, как они стояли, держась за руки.
Но ничего не сказала. И другие видели и тоже ничего не сказали. Все было понятно и без слов.
Утром отряд снова двинулся по тропе. На этот раз Роза шла рядом с Эхсом. Тропа вела на восток, и на пути не встретилось пока никаких препятствий, даже маленькие дракончики не показывались, словно их собрали в мешок и где-то заперли.
К вечеру они достигли Долины Прокопиев.
Зрелище, которое перед ними открылось, способно было опечалить даже самого заядлого оптимиста: огромные пространства, поросшие высоченным и в то же время жухлым сорняком, река, прямая, как палка, с мутной грязно-коричневой водой, и вокруг, в воздухе, назойливый гул каких-то невидных насекомых.
- Странно, - произнес Эхс. - Мы слышим жужу зуммеров. А я думал, что только демоны способны различать их жужжанье.
- Профто их здеф уже так много, что может слышать каждый желающий, - пояснил копуша. - Но вфе равно, демонов этот звук мучит больше, чем наф.
Кстати, демоны были тут же, почти рядом. Они беззаботно передвигались по долине, куда хотели и как хотели. А где же Прокопии? Очевидно, попрятались в тоннелях, чтобы не привлекать внимания злобных захватчиков.
- Ну и дыра, - ужаснулась Чекс. - Черная дыра.
Маленькое черное облачко, которое как раз пролетало мимо, сделало правый поворот и подлетело к кентаврице.
- Ты меня окликнула, хвостатая? Чего надо? - спросило облачко, то есть не облачко, а демон, который совершал моцион под видом облачка.
- Вовсе я тебя не окликала, - удивилась Чекс. - Я тебя даже не заметила.
- Врешь! А кто обозвал меня, кто сказал, что я черный дурак? Сейчас я тебя изничтожу!
Мускулистая рука из облачка устремилась к лицу кентаврицы.
- Нет, - выступил вперед Эхс.
- А, изничтожать тебя, силы тратить… - махнула рука. - Не стоишь ты этих усилий, лошаденка!
И с этими словами облачко унеслось в мглистую даль.
- Ох, понимаю я этих копуш, - жалостно проговорила Ветошка, - теперь всем сердцем понимаю, почему они от этих демонов как можно шибче избавиться хотят.
- Вообще-то раньше, до появления жужузуммеров, демоны не были такими докучливыми, - грустно проговорил копуша. - А теперь вфе хуже и хуже… И не только демоны фтали очень злыми, но и Прокопии. Возможно, прямая река так влияет?
- Крылатые чудовища и огры могут прибыть с минуты на минуту, - напомнил Эхс. - Думаю, будет бой, и перед ним нам следует всем набраться сил.
- Ты прав, - согласилась Чекс. - Но, прежде чем отдыхать, неплохо бы продумать план сражения.
- План сражения? - переспросил Эхс, словно не совсем понял смысл предложения Чекс.
- Ну да. Например, кто будет руководить крылатыми чудовищами? Что они будут делать, когда появятся здесь?
- Как что? Налетят на демонов и обратят их в бегство, - ни на миг не задумавшись, выпалил Эхс.
- А мне кажется, что в первую очередь, дай им волю, они налетят на огров, - возразила Чекс. - А огры тут же ответят…
- Да, пожалуй, ты права. Что же делать?
- Первым делом надо назначить главнокомандующего, - сказала Чекс.
- Раз ты такая всезнающая, то, может, тебе и следует…
- Стать главнокомандующим? Ни в коем случае. Тут нужен мужчина.
- Почему?
- Так положено. Женщин главнокомандующих история не знает.
- Глупо! - возразил Эхс. - По-моему, кто умен, тот и должен стать главнокомандующим.
- А по-моему, должен тот, кому пристало. И это ты, Эхс. Ты и мужчина, и в то же время человек.
Кстати, кроме тебя среди нас человеков нет. И кровь и пол, все подходит. Ты просто обязан стать во главе армии.
- Кровь и пол? - несколько встревоженно переспросил Эхс.
- Огры, донные прокляторы, медяшки, кентавры, ходячие скелеты - все они так или иначе произошли от вас, людей. Вот тебе и общая кровь.
Своего кровного нельзя не уважать. А уважать - значит слушаться. Это во-первых. Во-вторых, копуша - кто такой? Он мужчина, как и ты. Вот и получается, Эхс, что ты близок нам всем. Нам - по крови, Прокопию, сородичам которого мы хотим помочь, - по признаку пола. В общем, лучше ты, чем кто-нибудь другой. Есть ли какие-нибудь возражения? - обратилась Чекс к остальным армейцам.
Остальные помялись, но ничего не сказали.
- Но я же никогда никем не командовал! - ухватился за последнюю ниточку Эхс.
- Ничего, научишься, - успокоила Чекс. - Будешь советоваться с подчиненными и выбирать лучшее решение. Сейчас тебе следует разработать план кампании, определить цель и назначить связных.
- А, да, - согласился Эхс, по-прежнему чувствуя себя не в своей тарелке. - Нажать на демонов и прогнать их из Долины. Вот такая цель. Есть какие-нибудь мнения?
- У меня вопроф, - поднял лапку копуша. - При малейшей грозе демоны тут же
рафтворяютфя. Как же фможем мы их прогнать?
- Ты прав, копуша! - ударил себя в лоб Эхс. - А я и забыл, что демоны умеют растворяться. Ну хорошо, есть ли на этот счет какие-либо предложения?
- У меня, милок, у меня есть предложение, - подала голос Ветошка. - В жизни мне довелось с этими демонами познакомиться. Они и в самом деле невидимыми становиться умеют, вот только надолго ли? Нет, силенок у них маловато. Так что кто из них дерзает на больший, чем отпущено, срок в глухую невидимость уходить, тот никогда больше не возвращается в видимость. Исчезает такой храбрец - и поминай как звали!
- А я думал, демоны живут вечно, - сказал Эхс.
- Так оно и есть, вечно. Если исчезнут, то в виде пара, в виде облачка могут летать в эмпиреях вечно, но им-то это не нравится, им-то видимыми быть хочется, потому как при помощи видимости легче всего вредить и досаждать нам, живым существам. Знавала я одну особу, именовавшую себя Тучной Королевой. Так вот, никакая она не королева, тоже мне королева выискалась, а обыкновенная демоница, только в пар превратившаяся. Как в пар превратилась, так стала облаками да тучами командовать. Но другие демоны с нее пример брать не хотят, потому что понимают, что не всякому из их брата посчастливится до королевы дослужиться…
- Но это на длительное время, а если на короткое? - попытался уточнить Эхс. - Вот пойдет наша армия в атаку, а демоны начнут то исчезать, то появляться. Вряд ли мы сможем их победить.
- А давайте, господин главнокомандующий, рассмотрим и этот вопрос хорошенько, - продолжила Ветошка. - Нашим чудовищам надо будет почаще заставлять их, супостатов, исчезать. Пусть измучаются, пусть силенки истратят до капли. Не давать им ни сна, ни отдыха! И я вас уверяю, что через два дня в долине будет чисто.
- Браво, одобряю! - с восторгом произнес Эхс. - И в этом чудовища-то и помогут! Благодарю тебя, Ветошка, за мудрый совет.
- Еще вопросы есть? - обратился Эхс к сотоварищам. Он теперь чувствовал себя гораздо бодрее.
- А вдруг демоны нападут на кого-нибудь из нас, на кого-то самого беззащитного? Если мы не сможем защитить себя, то, скорее всего, погибнем.
- Да, об этом я не подумал, - озабоченно произнес Эхс. Всю его бодрость как ветром сдуло. - Надо сейчас же подумать, как защитить себя.
Возьмем, к примеру, меня. Я могу воспользоваться своим нет. Оно защитит не только меня, но и того, кто окажется рядом со мной, и.., в общем, такое у меня предложение.
- Я могу послать проклятие, - подхватила старуха Ветошка. - Слава Ксанфу, у меня в запасе есть их целых два. - Старуха хитро глянула на Розу и сказала:
- Третье-то на деле благословением оказалось.
- Да, благословением, - улыбнулся Эхс, поглядев на Розу, и Роза улыбнулась ему.
- А я могу фкрытьфя фреди прочих Прокопиев, - сказал копуша. - Тогда демоны меня не фмогут найти, ведь для них вфе Прокопии на одно лицо;.
- Тогда вот что, копуша, - сказал Эхс. - Назначаю тебя связным между нами и Прокопиями. - А тебя, Чекс, связной между нами и крылатыми чудовищами. В случае чего они укроют тебя под своими крыльями. Остаются Роза и Косто… Но их нельзя ни убить, ни ранить. Вот и получается, что не так уж мы беззащитны, как нам казалось.
- А между нами и ограми, между нами и демонами кто станет связным? - спросила Чекс.
- Между нами и демонами? - удивился Эхс. - А зачем? Мы ведь противники!
- Связной нужен. Демоны должны знать, чего Мы от них хотим.
Эхс задумался.
- Насчет огров… Ну, может, ты, Ветошка, согласишься отправиться к ограм? Им так понравилось, как ты.., расправилась с водой.
- Им понравилось, что я такая безобразная, - с довольной улыбкой уточнила Ветошка. - То я их потешила, теперь пусть они послужат. Ладно, я согласна отправиться к ограм.
- Тогда кто-нибудь из вас, Роза и Косто, должен будет общаться с демонами, - сказал Эхс.
- Это сделаю я, - вышла вперед Роза. - Если они захотят меня уничтожить, то с металлом им не справиться.
- Значит, Косто остается в резерве…
- Но между полем боя и тобой, главнокомандующий, тоже нужен связной, - напомнил скелет. - Кто-то же должен приносить сражающимся твои приказы и сообщать тебе, как идут дела. Я могу выполнить эту работу.
- Правильно. Назначаю и тебя связным, - сказал Эхс. - Ну что ж, мы неплохо все продумали. А теперь приказ всем: отдыхать.
Но сам Эхс еще долго лежал без сна. Только теперь он осознал, какая ответственность на него свалилась. А он-то думал, что стоит заручиться помощью разных существ и достичь Долины, а там уж все устроится само собой. На деле оказалось совсем по-другому. Куда сложнее.
Подошла Роза и села рядом с ним.
- Положи голову мне на колени, - сказала она. - Мне ведь не надо спать.
Эхс послушался и обнаружил, что колени у нее удивительно мягкие. Роза гладила его по волосам, это было приятно, и вскоре он уснул.
На следующее утро погода оказалась грозовой, и это было кстати. Огры любят, когда гремит гром, когда сверкают и ломаются в небе молнии. Возможно, и крылатым чудовищам бури по душе.
Вскоре издали донесся треск ломаемых деревьев, грохот камней. Толпа существ, огромных и мощных приближалась к Долине. А в воздухе стало темно от крылатых чудовищ.
- Связные, мчитесь к своим отрядам! - скомандовал Эхс. - Быстрее, пока они не напали друг на друга!
Чекс галопом поскакала к тому месту, где должны были приземлиться крылатые чудовища, а Ветошка, нацепив худшую из своих гримас, заковыляла в сторону крушимого леса.
- Я извещу Прокопиев, - сказал копуша. - Но ефли я окажуфь фреди них, как же вы меня потом отыщете в случае чего?
- Дай мне свою шерстинку, - сказал Косто, - и я, если понадобится, отыщу тебя.
Копуша выдернул несколько шерстинок из своей шубки и передал скелету. Скелет поднес шерстинки к носу и принюхался. Потом сообщил, что запах запомнил хорошо.
- И ты по запаху сможешь отыскать нашего копушу среди сотен его сородичей? - недоверчиво спросил Эхс.
- Не совсем по запаху, - возразил скелет. - Я магически ощущаю сущность вещей, и тут мне помогает и свет, и звук, и многое другое. Именно магия помогает мне говорить. Не сочти за обиду, но по сравнению с нами, вы, плотские существа, просто глухи, слепы и немы.
- Я и не обижаюсь, - сказал Эхс. - Мы, живые, многое делаем грубо, по-обыкновенски, а магию припасаем для особых случаев. Но так уж устроен Ксанф: одни его обитатели владеют магией, другие - созданы магией. Я принадлежу к тем, кто владеет магией, а ты - к магическим.
- Да, именно магия поддерживает меня, - согласился скелет. - Без нее я не смог бы ни говорить, ни двигаться, без нее мои кости тут же рассыпятся. Магия владеет мною, а не я магией, то есть магического таланта, отдельного, у меня и в самом деле нет. Не поэтому ли мне так хочется стать живым?
- Похожая история и у меня, - вступила в разговор Роза. - Только мне не магический талант нужен, а…
- .Душа, - завершил вместо нее Эхс. - Но я же готов отдать тебе половину своей души.
- А я прошу тебя - подожди до тех пор, пока не станешь совсем уверен. Да и вообще, не душа мне нужна. Душа - это лишь средство…
- Средство? - насторожился Эхс. - Для чего?
- Для любви. Без души я не смогу по-настоящему испытать это чувство. Без души я обречена лишь напрасно стремиться к нему.
- Душа, - задумчиво проговорил скелет. - Да, она необходима. Хотелось бы мне знать, захочет ли кто-нибудь поделиться со мной своей душой?
Чекс и Ветошка вернулись. С ними прибыл некто, похожий на коня с птичьей головой, а также огр, который…
- Дедушка! - радостно подскочил Эхс. - Дедушка Хруст!
Да, действительно это был он, Хруст, огр-вегетарианец, который женился в свое время на актрисе из рода донных прокляторов. Ныне он уж был в летах, но по-прежнему являл собой образец огризма - ОГРомен, безобразен, дремуч.
- Огры уже тут. Кого надо сметут, - пробасил Хруст.
- А это мой отец, гиппогриф Ксант, - радостно сообщила Чекс. - Хочет двух зайцев убить: и с демонами сразиться, и проверить, хватит ли храбрости у его дочери.
- Эти двое, можно сказать, послы своих отрядов, - сообщила Ветошка. - А твой дедушка, Эхс, говорит, что я похожа на его супружницу, та тоже жутко красивая.
- Великолепно! - оценив полученные сведения, воскликнул Эхс. - Теперь я не сомневаюсь, что связь с ограми и с крылатыми чудовищами налажена надежно. Вам уже объяснили, - обратился он к послам, - что друг друга бить вы не должны?
Гиппогриф заклекотал сердито, а огр грозно насупил брови. Это и был ответ: соратники все поняли.
- Зато демонов вы должны бить как можно яростнее, - продолжил Эхс.
На этот раз гиппогриф заклекотал восторженно, а огр заулыбался, но очень зверски.
Но Эхс на этом не успокоился и продолжил объяснение. «С демонами, - сказал он, - надо повести себя круто, очень круто, чтобы они сами захотели убраться подальше от Долины», - Гиппогриф и огр тут же энергично закивали:
«Круто - это хорошо, круто - это мы понимаем!»
А лес тем временем продолжал трещать под ногами приближающихся бойцов, а небо темнело и темнело, настолько много в нем кружило крылатых чудовищ. Хруст и Ксант заторопились к своим, чтобы все им объяснить.
- Косто, отправляйся к Прокопиям, найди копушу и скажи, что бой вот-вот начнется, - приказал Эхс. - Пусть Прокопии уйдут по тоннелям подальше от места сражения.
- Уже иду, - с готовностью ответил скелет.
- А мне что делать? - спросила Роза. - Как мне связаться с демонами? Я не знаю, кто ими командует. А может, у них и вовсе нет командира.
- Я думаю, действовать будем так, - стал вслух размышлять Эхс. - Ты сейчас отправишься к ним и понаблюдаешь. Если какой-то демон покажется тебе похожим на командира, подойди к нему и попытайся заговорить. Если даже он не командир, ты все равно попробуй сделать его как бы нашим связным. Объясни, что из Долины мы не уйдем, пока всех демонов не прогоним.
- Попытаюсь, - пообещала Роза.
- Да, теперь я понимаю, почему она убежала с этим огром, - вдруг сказала Ветошка. - Есть в них нечто этакое.., могучая, не подчиняющаяся разуму сила, а это, черт побери, нас, женщин, покоряет!
- У огров есть свои достоинства, - согласился Эхс. «А ведь и во мне течет огрья кровь», - с какой-то гордостью осознал он.
Связные разошлись, и Эхс остался в одиночестве. Он уже столько времени провел в шумной компании разнообразнейших существ, что вдруг наступившее одиночество его поначалу даже испугало.
Тем временем живой лес огров двинулся в Долину, круша демонов, а крылатые чудовища помогали им сверху, долбя демонов клювами и когтя мощными лапами. Свистел ветер, хлестал дождь, но Эхс не уходил с положенного главнокомандующему наблюдательного пункта. Он следил за ходом сражения и с радостью отмечал, что демонам приходится несладко. Битва за спасение Люблю-реки началась!
И тут какая-то демонесса возникла перед ним.
- Так это ты? - воскликнула демонесса. - А я этой медяшке не поверила!
- Метрия? - присмотревшись, с удивлением спросил Эхс, - Что ты здесь делаешь?
- Наслаждаюсь восхитительным треском леса и волшебным полетом крылатых драконов. Неплохо работают мальчики. Кстати, я повстречала одну странную металлическую куколку, и она мне сообщила, что именно ты дирижируешь этой какофонией. Что же происходит? Объясни даме, Кекс.
- Эхс, а не Кекс! - нахмурился Эхс. - Мы пришли сюда, чтобы прогнать демонов.
В эту минуту раздался оглушительный грохот и плеск. Это огры добрались до реки и грохнули в стены, которыми демоны ее оградили.
- Слышишь, - поднял палец Эхс. - Мы восстановим реку, которую вы, демоны, принудили стать орудием убийства.
- Да, мы выпрямили реку, но только для того, чтобы избавиться от жужузуммеров! - возразила демонесса.
- И как, избавились?
- Увы, стало еще хуже, - призналась демонесса.
- Вот мы и хотим прогнать вас, чтобы не стало еще хуже.
- Думаешь, у вас получится? - спросила демонесса с такой странной интонацией, что Эхс забеспокоился.
- А чего это ты не отдыхаешь в стволе дерева? - спросил он, - Ведь ты наконец отвоевала его.
- Без тебя мне стало так ску-у-чно, - протянула демонесса. - Нас, демонов, хлебом не корми - дай кого-нибудь потерзать. К тому же ты такой прекрасный, оказывается, а я и не подозревала. Может, продолжим начатое?
Демонессина одежда вмиг испарилась и она предстала перед Эхсом совершенно голой.
- Нет и нет! - воскликнул Эхс.
Но демонесса не испугалась. Она приблизилась к Эхсу и всем телом прижалась к нему.
- Давай-ка я сниму с тебя одежду, мой возлюбленный смертный мужчина, - проворковала она.
- Нет! - снова крикнул Эхс.
На этот раз его магия подействовала - демоница отступила.
- Но почему нет, Эхс? - удивленно спросила она. - Ты боишься женщин? Ты их не любишь?
- Я не люблю демонов!
- Ах вон оно что! Теперь понимаю! Эта медная кружка - вот кто покорил твое сердце! Как же я раньше не поняла!
- Как ты ее назвала? - гневно подступил к демонессе Эхс.
- Эхс, эта медяшка такая же женщина, как и я!
У нее нет ни души, ни плоти! А ты, дурачок, влюбился?
- А тебе какое дело? Я отдал тебе свое убежище, а ты снова явилась!
- Хорошо, пока оставим это, - сказала демонесса. - Тем временем я могу по-настоящему помочь тебе и твоим товарищам, Эхс. Побыть связной между вами и демонами. Ты не против?
- Я не нуждаюсь в твоей помощи!
- Ну что ж, как вам будет угодно, - сказала демоница и, надменно усмехнувшись, исчезла.
Дождь уже не хлестал, как прежде, и тучи рассеялись. Но битва неожиданно отклонилась в опасную сторону. Эхс с ужасом увидал, что огры и крылатые чудовища устремились друг на друга!
В эту минуту показался скелет.
- Я разыскал копушу и сообщил, чтобы Прокопии отошли подальше, - доложил скелет.
- Чудовища кинулись на огров! - указал Эхс на поле сражения. - Надо известить связных! Пусть поспешат к чудовищам и ограм и уговорят их примириться! Если они не прекратят драться, демонов нам не прогнать!
- Бегу! - сказал скелет и заторопился прочь.
На его месте тут же возникла Роза.
- Я нашла связную! - сообщила она. - Одну демонессу! Она согласилась нам помочь!
- Нет, я не согласен, - ответил Эхс. - Я с этой демонессой и прежде встречался! От нее ничего хорошего ждать нельзя. Она только что была здесь и попыталась…
- И как, удалось ей? Удалось? - отрывисто спросила Роза, словно знала, о чем Эхс умолчал. - Ну а если мы с ней вдвоем попробуем?
Произнеся эти слова, Роза сбросила с себя одежду.
- Что ты делаешь? - обескураженно спросил Эхс.
- Соблазняю тебя, разве не видишь? - ответила Роза и протянула к нему руки.
- Но там же битва, как же можно!
- Поэтому сделаем все как можно скорее.
- А как же половина моей души? Она нужна тебе?
Роза остановилась, словно застигнутая врасплох, но тут же пришла в себя.
- Да, я хочу половину твоей души! Давай! ;
Эхс не знал, как быть. Он представлял, что это произойдет как-то иначе. Роза прежде так себя не вела, не была такой дерзкой и настойчивой.
- Ну, я жду! - нетерпеливо произнесла медяшка.
- Нет, не теперь, - пробормотал Эхс.
- Ну что ж, пеняй на себя! - скривила гримасу Роза. Вновь скрыв тело под одеждой, она удалилась.
Все шло наперекосяк, потому что огры и крылатые чудовища, вместо того чтобы бить демонов, с жаром колошматили друг друга. Пора это прекратить - но как?
Скелет вернулся и передал вопрос Прокопиев:
«Мы хотим знать, почему чудовища и огры воюют друг с другом, а не с демонами?»
- Хотел бы и я это узнать! - воскликнул Эхс, - Может, они не любят дисциплины? Может, я плохой главнокомандующий?
Галопом примчалась Чекс и крикнула:
- Отец сказал, что огры полезли первыми! Как увидят крылатое чудовище, сразу лезут в драку!
- Надо дождаться Ветошки, что она скажет.
Ох, все идет кувырком! - в сердцах воскликнул Эхс.
- С битвой? - почему-то уточнила Чекс.
- Не только. С Розой тоже. Она…
- А вот она сама идет, - сказала кентаврица.
В самом деле, Роза шла к ним. И Эхс решил, что строгость с его стороны ни к чему хорошему не приведет.
- Роза, прости меня! - умоляющим голосом обратился он к девушке. - Я согласен отдать тебе душу прямо сейчас!
- Прямо сейчас? - удивилась Роза.
- Ну да, сейчас. Я собирался это сделать перед тем, как ты ушла, но.., смутился.
- Эхс, мы же с тобой говорили об этом. Я считаю, что лучше обождать. Дело слишком важное и нельзя с бухты-барахты…
- Но ты ведь хотела прямо сейчас и…
- Ничего я не хотела! Откуда ты взял, что я хотела?
- Ну вот сейчас, когда ты была здесь…
- Ты что, шутишь? Я все время была у демонов, искала связного.
- Это правда, - сказала Чекс. - Я своими глазами видела, как Роза ходила по берегу реки.
- Но как же… - хотел что-то сказать Эхс и не смог. Смятение его достигло предела.
- И нашла одну демонессу, - не заметив смятения, продолжала Роза. - И она согласилась переговорить с демонами.
- Да, это была Метрия, та самая, которая…
Но неожиданное появление Ветошки не дало ему договорить. Старуха приковыляла и проговорила, тяжело дыша:
- Хруст говорит, что крылатые полезли первыми! Они падали с неба и с размаху били великанов по головам! Огры не могли не ответить!
- Нет, огры начали! - встрепенулась Чекс. - Зачем отцу врать?
- Да ограм нас, прокляторов, ни в жисть не обмануть! - возмутилась Ветошка. - Проклятор, даже самый глупый, куда умнее огра, даже самого умного. Нет, не огры завязали бучу, не огры!
- Ну пусть не огры начали, и не крылатые, - вмешался Эхс. - Но не само же все началось! Есть же виновник!
И тут всех одновременно осенила одна и та же мысль.
- Демоны… - прошептала Чекс. - Они умеют преображаться.
- И обожают вводить в заблуждение, - добавила Ветошка.
- И у них есть все основания ставить подножки ограм и чудовищам, - заключила Роза. - Наверняка Метрия сообщила демонам, кто мы такие и зачем явились в Долину.
- И под видом огров часть демонов напала на крылатых чудовищ, - продолжила Чекс.
- А другая, под видом чудовищ, атаковала огров, - подхватила Ветошка.
- Сама же Метрия.., превратилась в тебя, Роза! - выпалил Эхс. - Теперь я понимаю, почему ее одежда так быстро исчезла и появилась…
Магия! У тебя, Роза, так бы не получилось!
- Демонесса хотела.., забрать у тебя душу? - со слезами в голосе спросила Роза.
Но Эхс, вдохновленный новой идеей, не ответил ей.
- Приказываю созвать всех связных для дальнейшего инструктажа! - приказал он. - А также приказываю временно прекратить боевые действия.
- Слушаемся, командир, - дружно ответили Чекс и Ветошка и заторопились выполнять приказ.
Роза подошла к Эхсу:
- Еще немного, и твоя душа оказалась бы у демонессы. Какой ужас! Представить страшно.
- Какой же я дурак! - с болью воскликнул Эхс.
- Ты просто добрый человек с доброй душой, не верящий в существование зла, - мягко произнесла Роза. - Я думаю, мне лучше остаться рядом с тобой. Ведь демонесса может опять явиться.
А что же происходило на поле битвы? Сражающиеся с демонами огры и крылатые чудовища получили приказ отступать. Уловку демонов разгадали, но битва еще не была выиграна.
Посреди всей этой суматохи вечер подкрался незаметно. Эхсу казалось, что прошло не больше часа, а на самом деле прошло очень много часов.
Обсудили события нынешнего дня и выработали план на завтра. Было решено, что с завтрашнего дня каждому чудовищу отводится свой участок сражения, и на этом участке ему будет позволено бить всякого, невзирая на внешность. Ни один огр, ни одно крылатое чудовище не должно переступать отведенные ему границы. Поэтому если в поле зрения бойца вдруг появится кто-то похожий то ли на огра, то ли на гиппогрифа, он может бить без зазрения совести. Потому что это - демон! Скелет отныне будет выполнять работу наблюдателя, а не связного, потому что демоны и здесь могут внедриться и спутать карты. Но у Эхса был свой надежный способ выявлять диверсантов. Этот способ - магия слова «нет». Если он говорит «нет» и внешность связного нисколько не меняется, значит это настоящий связной. А если меняется - значит, демон!
Настала ночь. Роза подошла к Эхсу.
- Я хочу дать тебе что-то, - тихо сказала она.
- Нет, - тут же произнес встревоженный Эхс.
- Не бойся, - рассмеялась девушка. - Я не демонесса. Я хочу дать тебе пробуждающее снадобье. Хочу, чтобы оно хранилось у тебя.
- Но почему?
- Я могу делать свое тело мягким, но не все тело мне подвластно. Есть такое место, которое можно смягчить только с помощью этого снадобья. Поэтому пусть оно будет у тебя. Если ты не захочешь, чтобы я тебя соблазнила, я ни за что не смогу этого сделать.
Эхс от смущения не смог ничего сказать.
- Значит, если я все-таки соблазню тебя, ты будешь знать, что это не я была, а демонесса.
- Но…
- Я подумала, что так будет надежнее.
И Роза протянула Эхсу снадобье, Эхс взглянул на предмет, который она ему вручила. Снадобье было похоже на крохотное рисовое зернышко. Роза поняла его удивленный взгляд и улыбнулась.
- Снадобье крохотное, но всесильное.
- Но я же его потеряю!
- А ты проглоти, тогда ни за что не потеряешь.
Тогда оно соединится с твоим телом, с твоей душой навсегда. И ты сможешь пробуждать его силу в себе вот таким жестом, - тут Роза сделала такой жест, словно обнимала кого-то. - Самое важное, чтобы ты находился рядом с тем, с кем захочешь…
- Но мне никто, кроме тебя, не нужен!
- Если рядом с тобой окажется другая женщина, ты просто сделай руками вот так ( Роза показала, как отталкивают кого-то), и снадобье не включится.
- Но это же твое снадобье! - горячо возразил Эхс. - Ты нашла его!
- А ты нашел меня, значит.., я твоя.
- Но ведь именно ты нуждаешься в этом снадобьи, а не я. То есть я хочу сказать, что ты сделана из меди, а вокруг все из плоти, значит…
- Но в этом мире плотских существ есть только один милый моему сердцу, и я вручаю ему это снадобье.
Эхс пытался возразить, но Роза продолжила:
- Эхс, выслушай меня и не перебивай. Я попросила у тебя половину души, чтобы больше походить на реальную женщину и сильнее любить тебя. Ты поделишься со мной своей душой, когда придет срок. Но в тебе сейчас живет опасение, что, получив душу, я окажусь совсем не такой, как ты ожидал. Тогда ты лишишься половины души и ничего не получишь взамен. Поэтому я тоже хочу тебе что-то подарить и думаю, это снадобье - достойный подарок. Мне сейчас тоже немного страшновато. Я отдаю тебе снадобье, а ты уходишь, и я остаюсь ни с чем. Мы оба рискуем, но если победим, то победим вместе. Глотай же снадобье, и пусть оно останется с тобой навсегда.
И Эхс проглотил зернышко. Потом он лежал, сжимая ее в своих объятиях, покуда не уснул, а когда он уснул, она обняла его и держала в своих объятиях, покуда он не проснулся. Несколько раз они просили друг у друга прощения, а может, и не просили, а просто целовались.

***

На следующее утро огры промаршировали на свои участки, крылатые чудовища полетели на свои.
Связные тоже подготовились действовать. Битва закипела с новой силой.
И вскоре скелет явился с донесением.
- Чудовища и огры опять бьют друг друга! - крикнул скелет. - Надо их остановить!
- Дай мне руку, - вместо ответа велел Эхс.
Скелет протянул костистую пятерню, и Эхс сжал ее своей рукой: «Нет», - только одно слово сказал он.
И тут же на месте скелета образовалось нечто странное и очень мало напоминающее Косто.
- Пошел прочь, демон, - приказал Эхс.
- Демонес-с-а, - прошипело нечто, и Метрия возникла перед ним. - Как же ты разгадал?
- Ложь всегда видна, - ответил Эхс.
Демонесса тут же растворилась и исчезла.

***

Шум на поле боя постепенно стихал. Роза спросила у Эхса, не кажется ли ему, что демоны теряют силы.
- Я боюсь в это верить, - ответил Эхс. - Тут снова какой-то трюк.
Появился Косто и сообщил, что чудовища прогнали демонов.
- Дай-ка мне свою руку, - опять приказал Эхс.
Скелет послушно протянул руку и Эхс сказал «нет».
- Может, ты и не веришь моему донесению, но дела обстоят именно так, - заметил скелет.
- Извини, Косто, но только что сюда явился демон под видом скелета, поэтому я и проверяю, - объяснил Эхс.
- Да, да, я и забыл.
Появились Чекс и Ветошка. Эхс коснулся руки каждой из них - они оказались настоящими. И они тоже сообщили, что демоны отступили под натиском огров и крылатых чудовищ. Но Эхс хотел лично все проверить и отправился к полю боя.
Чекс и Ветошка, имевшая в запасе два проклятия, пошли вместе с ним.
Они оказались на участке, контролируемом ограми. И вот завидев их, огр сжал громадные кулаки и приготовился…
- Да, об этом я не подумал, - озабоченно произнес Эхс. - Огр принял нас за демонов.
- Ты, командир, останавливай огра, а я пока проверю, нет ли здесь демонов, - сказала Ветошка.
- Нет, - крикнул Эхс приближающемуся огру, и громила тут же попятился. Тем временем Ветошка юркнула мимо него и послала проклятие.
И в этот же миг один из камней, один из кустов и один из холмиков заколебались и испарились. И на их месте возникли три демона.
- На врага, огр! - распорядился Эхс. Ветошка тем временем успела ускользнуть с опасного участка.
С оглушительным ревом огр сграбастал двух демонов, поднял их и стукнул головами, а третьего попросту растоптал ножищами. Демоны, само собой, растворились, зато их видимости пришли в полную негодность.
- Если кто появится, бей их! - велел Эхс огру.
- Будь спок, малек, - подмигнул Эхсу огр, намекая, что все будет в порядке.
- Нет, демоны вовсе не сдались, - вздохнула Чекс. - Они превращаются в неодушевленные, но всем видимые предметы - холмики, камни - и там отдыхают, набираются сил, а потом снова идут в бой. Слишком много придется потратить сил, чтобы их изгнать. Боюсь, мы проиграем эту кампанию.
Эхс хмуро кивнул, но тут же снова взбодрился.
- К счастью, у нас есть резерв, - сказал он. - Я раньше полагал, что к помощи скалдырников прибегать не придется, но теперь вижу - надо.
- К этому вфе и шло, - раздался голосок копуши. Ему наскучило сидеть в подземном тоннеле и он решил навестить друзей. - А иначе мы никогда не победим.
- Но это означает, что всем оставшимся в Долине Прокопиям придется эвакуироваться как можно дальше, - сказала Чекс. - Согласятся ли они?
- Как фкажете, так и фделаем, - печально ответил копуша. - Вот фейчаф пойду и фкажу им, чтобы готовилифь.
И копуша поспешил к своим.
- Судьба как будто смеется над нами, - заметила Чекс. - Чтобы спасти Долину, нам по сути дела надо ее разрушить.
- Получается, мы тоже должны быть жестокими, - вздохнула Роза.
Удрученные, они побрели назад, в лагерь.

Глава 16
РОЙ

Раздался настойчивый шепот:
- Эхс, проснись, Эхс.
- А? Что? - встрепенулся Эхс и обнаружил, что вокруг темно. - Который час?
- Полночь или около того, - ответила Роза. - Эхс, я слышу что-то.
Эхс тоже прислушался. Действительно, издали доносился звук, похожий на рев.
- Может, огры веселятся, перед тем как домой отправиться? - высказал предположение главнокомандующий Эхс. Ограм и крылатым чудовищам не по силам оказалось справиться с демонами, и им в самом деле разрешили разойтись по домам.
- От огров треск и хруст, а это рев, да еще непрестанный, - возразила Роза. - Нет, это не огры.

Предыдущая страница 14 Следующая страница


15 Пирс Энтони

Давай спросим у Косто. Он ведь не спит, как и я.
Все бродит по округе.
- Где же он? - спросил Эхс.
- Где-то здесь. Сейчас найдем.
Рев тем временем стал еще громче.
- Косто! Косто! - прокричал Эхс, сложив рупор из ладоней.
Во тьме что-то застучало. Подошел скелет.
- Слышите? - в свою очередь спросил он.
- А что это? - спросил Эхс.
- Вода, - ответил скелет. - Целый поток. И направляется прямо на нас.
- Вода! - ужаснулся Эхс. - Но откуда?
- Из Убью-реки, очевидно, - пожал плечами скелет. - Хотя неподалеку еще и озеро есть, Гиблое называется. Или из реки, или из озера, больше воде неоткуда взяться.
- Но мы же на холме! Как вода может сюда подняться?
Во тьме послышались шаги. Это была Чекс.
- Должно быть, демоны подстроили, - расслышав, о чем идет речь, сказала кентаврица. - Они мастера прокладывать русла. Вот и проложили сюда, к нам, а воду подняли при помощи магии.
- Надо уходить, - решил Эхс. - Поищем другое место для лагеря.
- Не удас-с-тся, - прошипело что-то в темноте.
Да это же Метрия! - Во тьме только ноги поломаете. А река в нашей власс-с-ти. Захотим, вс-с-ю Убью-реку повернем против вас-с-с.
- А кругом низина, - подал голос скелет, - не убежать. Мне, в общем-то, все равно, потому что я не утону, но все остальные…
- И я не утону, - сказала Роза.
- Может, попытаемся построить заграждение? - не зная, как быть, предложил Эхс.
- - Не с-с-тарайся, не трать с-с-илы, смертный, - вновь раздалось из тьмы.
А рев все приближался и стал уже оглушительным. Вода под воздействием магии мчалась к вершине холма, не оставив ни единой лазейки для отступления.
- Эх, попытка не пытка! - крикнул Эхс.
И тут к реву воды примешался какой-то другой грохот.
- Эй, дедов внучек ростом до тучек! - прогромыхал рядом голос огра Хруста.
- Убирай-с-ся отсюда, урод-д, тупи-и-ца, баобаб-б! - проскрежетал в ответ голос демонессы.
- Страшон Ермил, да бабам мил! - пробасил огр, нисколько не обидевшись словам демонессы, а даже наоборот, приняв их, как похвалу.
Огр громадными шагами мчал в сторону лагеря, и там, где ступали его ножищи, земля стоном стонала.
- Вода булъ-булъ - пора крутить руль? - обратился Хруст к застигнутым врасплох спасителям Долины. Эти стихи означали, что он предлагает помощь.
- Спасай копушу! - крикнул Эхс. Прокопий в своем тоннеле, прорытом на склоне холма, оказался сейчас в наибольшей опасности.
- Щас вытащу копушу на сушу! - сообщил огр и скрылся в темноте. Там он отыскал копушу и унес его в безопасное место.
- Вы только поду-у-майте! - возмутилась демонесса. - Спасаются негодя-я-и!
В воздухе захлопали крылья, и кто-то громадный затмил собою и те немногие звезды, которые рискнули зажечь свои огоньки в эту ужасную ночь.
Из тьмы донесся клекот.
- Отец! - воскликнула Чекс. - Спаси Эхса!
- Нет, Ветошку! - крикнул Эхс.
Старушка-то была куда слабее его. Он-то еще продержится, а она вряд ли.
Ксант не спорил. Он ухватил старушку за ворот, поднял и унес во мрак ночи.
- Ах-х та-ак, - злобно прошипела из тьмы демонесса. - Значит, уже двое спаслись? Ну ничего, на этом ваше везение кончилось. Чудовища больше сюда не пожалуют, так что вы в ловушке, детишки!
Да, судя по устрашающему звуку, вода прибывала, заливая холм. Косто и Роза могли не бояться потока, а вот кентаврице и Эхсу надо было думать о спасении. Но времени на обдумывание оставалось все меньше.
- Ах, как я сейчас жалею, что вовремя не научилась летать! - воскликнула Чекс, но рев потока почти заглушил ее слова.
- И я бы не отказался от крыльев! - прокричал в ответ Эхс. И тут его осенило:
- Роза, а может ли твое снадобье пробудить в Чекс способность летать?
- Способность отдаться тебе, вот и все, что оно пробудит! - с отчаянием в голосе ответила Роза. - О, Эхс, я не хочу тебя терять!
- Так возьми же мою душу! - вскричал он. - Возьми, прежде чем она сгинет навсегда!
- Нет! Я полюблю тебя, а ты исчезнешь?! Нет, не надо!
- Мне, мне отдай, - раздался голос Метрии. - Какой смысл губить столь ценный товар?
В ответ Эхс предложил демонессе познать самое себя, а потом совершить и кое-что похуже.
- Садись ко мне на спину! - крикнула Чекс. - Я попробую преодолеть воду.
- И не мечтай, куцекрылая! - ядовито сказала демонесса. - Не с твоими копытами в поток соваться!
Эхс с болью в сердце понял, что демонесса, скорее всего, права, но все же двинулся через мчащийся поток к тому месту, откуда только что донесся голос Чекс.
- Где ты, Чекс! - стараясь разглядеть кентаврицу во тьме, крикнул Эхс.
- Тут я! - отозвалась Чекс.
Она была где-то здесь, совсем рядом, и энергичный взмах ее хвоста случайно задел Эхса. И тут же он почувствовал, что правая рука его, по которой мазнул хвост кентаврицы, стала вдруг удивительно легкой.
Оказавшись рядом с Чекс, Эхс попытался взобраться к ней на спину, но это оказалось не так-то легко: шкура кентаврицы промокла и стала очень скользкой.
- Попытайся еще раз, - настаивала кентаврица. - Пусть Роза и скелет поддержат тебя.
Говоря это, кентаврица нервно крутанула хвостом. На этот раз хвост шлепнул Эхса по спине.
И вдруг Эхс ощутил в теле невиданную легкость.
Он подпрыгнул.., и, перелетев через спину кентаврицы, плюхнулся в поток.
- Что случилось? - крикнула Чекс.
- Я.., я перепрыгнул через тебя… - растерянно сообщил Эхс. - Мое тело стало невесомым!
- Ты прав, Эхс, - отозвался скелет. - И я, когда ехал на спине Чекс, чувствовал то же самое.
- Значит, мой хвост.., делает предметы невесомыми? - в голосе кентаврицы слышалось легкое недоверие.
Эхс тем временем наконец взгромоздился на спину кентаврицы.
- Чекс! - крикнула вдруг Роза. - Ударь саму себя!
- За… - начала было возражать Чекс.
- Роза права! - воскликнул Эхс. - В твоем хвосте заключена магическая сила! Удар, и вещи делаются настолько легкими, что могут подниматься в воздух! Потому, наверное, всякие там мухи и слепни взлетают с твоего крупа, когда ты взмахиваешь хвостом!
И Чекс с силой хлестнула себя собственным хвостом.
- О да! - вскричала она. - Я чувствую! Я чувствую это! Никакой тяжести! Кажется.., я сейчас взлечу-у!
- Не медли! - крикнула Роза. - Мы с Косто не пропадем! Лети же!
- Держись покрепче! - приказала Чекс, но Эхс и так все понял и как можно сильнее ухватился за гриву кентаврицы.
Чекс энергично захлопала крыльями, и тело ее потянулось вверх. Теперь лишь задними копытами она упиралась в землю. Затем и они отделились от земли.., и Чекс взмыла в воздух. И полетела!
- Я почти ничего не вижу! - крикнула она Эхсу. - Очень боюсь во что-нибудь врезаться!
- Лети на свет звезд! - крикнул в ответ Эхс. - Они хорошо видны!
- Да, их я вижу!
Они отдалялись от потока, и грохот воды становился все глуше.
- Устаю! - тяжело дыша, сообщила Чекс, - Ведь это мой первый полет!
- Проси помощи! - пошутил Эхс и тут же понял, что шутка оказалась довольно неуклюжей.
Но Чекс не поняла, что он всего-навсего пошутил.
- Помогите! - что есть мочи закричала кентаврица.
И в ответ откуда-то из мрака раздался знакомый клекот.
- Отец! - радостно прокричала Чекс.
Гиппогриф Ксант подлетел поближе к дочери.
- Отец, я так устала, - пожаловалась Чекс. - Мне надо отдохнуть на земле, в каком-нибудь безопасном месте.
Ксант заклекотал и полетел вперед, ведя дочь за собой.
- Хлопни себя хвостом! - вдруг сказал Эхс.
И Чекс послушно выполнила его приказ.
- Помогло! - радостно сообщила она. - Усталости как не бывало!
И она окончательно убедилась, что удар хвоста дает силу, которая, правда, постепенно ослабевает.
Но достаточно нового удара, и силы восстанавливаются.
Вскоре они подлетели к холму, на котором Хруст, копуша и Ветошка уже ждали их. Но когда копыта Чекс коснулись земли, откуда-то сбоку раздалось злобное шипение. Опять Метрия!
К утру уровень воды значительно снизился. Убью-река хоть и была полноводной, но и ей не по силам было вечно мочить окружающие земли. Образовывались новые пути и русла, по которым воды с затопленных мест постепенно стекали назад в реку, и в озеро ОгрЫзок, что не могло, в конце концов, не встревожить обитающих там донных прокляторов. Повсюду на земле, на стволах деревьев зеленели остатки ила. Среди примятых напором воды зарослей там и сям стояли лужи, и вода, нагреваясь под лучами солнца, постепенно превращалась в компот.
Подведя некоторые итоги, можно было сказать, что четверо живых участников похода были теперь в безопасности, а вот двое жителей гипнотыквы остались в самом центре бедствия.
- Они дали обещание выстоять, - пытался сам себя успокоить Эхс.
- Они же сделаны из кости и металла, - вторила ему Чекс.
- Огр по берегу пойдет, авось кого и найдет, - предложил Хруст.
Ксант тут же издал клекочущий звук.
- Отец тоже предлагает помощь, - перевела Чекс. - Поискать с воздуха, - и она расправила было крылья, даже помахала ими для пробы, но тут же снова прижала к их туловищу. - Я так устала за ночь, что теперь вряд ли взлечу. Надо набраться сил. Хвост помог мне взлететь, но все-таки и грудные мышцы, которые я так долго тренировала…
Кентаврица указала на свою мощную грудь.
- Так теперь это зовется грудными мышцами? - ехидно спросила Ветошка. - А в старые времена звались.., ну, кому как нравилось.., кому перси, кому титьки. Ничего ты, голубушка, не натренировала, все само собой выросло, потому что ты стала взрослой. У любого мужчины спроси, он тебе объяснит.
Чекс смущенно поглядела на Эхса, и тот кивнул, подтверждая мысль Ветошки. Ему грудные мышцы кентаврицы тоже всегда напоминали просто женскую грудь.
Впервые он увидел, как Чекс краснеет.
- Предлагаю отправитьфя на поифки Розы и фкелета, - дипломатично предложил копуша. - Разойдемфя в разные фтороны и будем ифкать, пока не отыщем.
Так они и сделали. Чекс отправилась на восток, Эхс - на запад, Ветошка и копуша - на юг. Каждому из них довелось пробираться сквозь заросли, шлепать по лужам и болотцам. В общем, хоть и медленно, но они двигались вперед. Где-то слышался треск ломаемых деревьев. Там похаживал огр Хруст. В воздухе парил Ксант, зорким глазом окидывая землю.
Все утро они потратили на поиски, но так никого и не нашли. Эхс становился все печальнее и печальнее, словно погружался в трясину, из которой не будет возврата. Если Роза пропала навеки, как же он будет жить?
К вечеру стало ясно, что искать уже не имеет смысла. Они прошли местность вдоль и поперек, вверх и вниз, они звали и заглядывали под каждый кустик, в каждое озерцо, но их друзья будто сквозь землю провалились.
- Все равно умереть они не могут, - с комком в горле проговорил Эхс. - И ранить их тоже нельзя.
- А может, они попросту заблудились? - предположила Чекс. - Или поток подхватил их и унес в озеро Огр-Ызок. Но там они не пропадут…
- Может, и так, - согласился Эхс.
- Ну что ж, мы сделали все, что в наших силах, - сказала Ветошка. - Теперь осталось одно - ждать, а тем временем и о деле не забывать. Скалдырники скоро пожалуют.
Решено было устраиваться на ночь.
В ночном мраке какая-то темная фигура приблизилась к Эхсу, который уже собирался уснуть.
- Привет, Эхс, - сказало видение.
- Роза! - радостно воскликнул Эхс. - Метрия? - тут же опомнился он. - Чего тебе надо? Уходи сейчас же!
- Ну зачем же так грубо, - проворковала демонесса. - Ты потерял свою медную кружечку, но я ничуть не хуже. И сейчас я тебе это докажу…
- Не надо мне ничего доказывать! Я с вами, демонами, общаться не желаю!
- Ах, что ты, Эхс, а я за последнее время в тебя просто влюбилась. Ты такой, оказывается, интересный мужчина. Мы могли бы отлично провести время.
Метрия прилегла рядом и прижала его голову к своей груди. От нее еле слышно пахло дымком.
- Тогда, в пивном дереве, ты захотела остаться одна. Так что же теперь примчалась? - рассерженно спросил Эхс.
- Тогда мне хотелось быть одной, а теперь расхотелось. Не упирайся, дурачок. Твои друзья ничего не узнают, если ты этого боишься. Мы проведем волшебную ночь!
- Нет! - крикнул на нее Эхс.
- Ну и дурак! - вздохнула демонесса, рассеялась и в виде облачка умчалась вдаль.

***

На следующее утро вода упала еще ниже, но ни Роза, ни скелет так и не появились. Зато появился кое-кто другой. Гиппогриф сообщил, что к лагерю приближается хорошенькая, очень аппетитная барышня, чем-то похожая на копушу.
- Это Фкалди! - догадался копуша.
Да, королева скалдырников Скалди и в самом деле была чертовски хороша собой! Шубка серая, блестящая; фигурка приятно округлая; глазки карие! Эхс поймал себя на мысли, что будь он Прокопием, обязательно бы в нее влюбился по уши. Трудно было поверить, что это очаровательнейшее создание и есть источник худшего ксанфского бедствия - роя вжиков.
Но от правды никуда не денешься.
- Я пришла, чтобы здеф размножитфя, - шепелявя, как и копуша, сообщила королева. - Выбрано ли для меня надлежащее мефто?
- Выбрано, - поспешил заверить Эхс.
- А заклинание ефть? - снова спросила королева.
- И заклинание есть.
- Прекрафно.
- Ты, королева, свиваешь гнездо где-нибудь в центре Долины, - начал объяснять Эхс. - Отложишь там яйца. Но перед тем, как личинки должны будут вылупиться и собраться в рой, и тебе, и всем прочим незащищенным существам придется отойти от Долины подальше. Мы же запустим в действие вмещающе-направляющее заклинание, иначе говоря, запустим пустоту, и она будет действовать одновременно с роем. Затем, когда бой будет завершен, мы свернем пустоту, и Прокопии смогут вернуться и заняться ремонтом своей реки и долины.
Поскольку твои детишки издырявят демонские плотины, Прокопиям не придется особо трудиться над возвращением реки в прежнее русло…
Скалди задумалась.
- У меня ефть два вопрофа, - сказала она, изящно поводя носиком. - А вы уверенны, что демоны уйдут?
- Непременно уйдут, да что там, побегут от вжикающих скалдырников! Ну а если не побегут.., мы что-нибудь другое придумаем.
- А кто будет разворачивать пуфтоту и кто потом фворачивать? - задала Скалди второй вопрос.
- Это важное задание поручено нашему другу, скелету Косто, - вежливо объяснил Эхс. - Сейчас я вас познак… - и тут Эхс замолчал. Он вспомнил, что Косто пропал!
- Мда-а, - поняв его растерянность, протянула Чекс.
- Да-а, незадача, - вторила ей Ветошка. - А мы-то и забыли, что скелет для дела надобен!
- У вас какие-то трудности? - раздался голос Метрии. Демонесса была тут как тут и мгновенно стала видимой.
- Подслушивала? - гневно спросил Эхс.
- А как же иначе, - не растерялась демонесса. - Связная я или не связная? Твоя медяшка сама меня на эту должность назначила.
Эхс потерял дар речи, а демонесса, воспользовавшись этим, продолжила:
- Нет, не найти вам вашего костлявого приятеля, ни за что не найти. И пупсика из меди тоже.
Они у нас в заложниках.
- У вас? - Эхс вздрогнул.
- У нас, цыпленок, у нас. И мы отпустим их не раньше, чем вы дадите обещание убраться отсюда навсегда.
- Будь ты проклята! - бросил Эхс.
- Проклясть демона, все равно что убить медяшку и скелета, - ехидно заметила Метрия. - А ваших дружков мы держим под замком. Так ты готов вступить в переговоры?
- Нет! - вскричал Эхс. - Я сам запущу пустоту ?
- Погибнешь! - возразила Чекс. - Вжики превратят тебя в решето!
- Уж лучше я, милок, это сделаю, - прошамкала Ветошка. - Я стара, и жизнь мне уже ни к чему.
- Что меня всегда удивляло, смертные, так это ваша жажда самопожертвования, - сухо заметила Метрия. - Какое глупое геройство - остаться в Долине, наполненной вжиками, дать им себя изрешетить и убить. А пустота, ее что, дядя с тетей за вас потом уберут?
- Демонесса права, - с горечью согласилась Чекс. - Живым такой подвиг не по силам.
- Но демонам как раз по силам, - тут же сказала Метрия. - Почему бы вам не обратиться с просьбой ко мне?
- К кому?
- Ко мне.., с просьбой.
- Ты хочешь сказать, что ни пустота, ни вжикающие скалдырники тебе не опасны?
- Ну почему же, пустота опасна и для меня. А вот от вжиков смертного защитить могу. Превращусь в невидимый щит, через который ни один вжичок не пройдет… Ну, согласны на эту сделку?
- На какую сделку? - удивился Эхс. Он немного растерялся. Так было с ним всегда, когда события принимали неожиданный оборот.
- Я помогу вам развернуть пустоту, - стала как бы вслух размышлять Метрия. - И ваши друзья получат свободу, но только…
- Что только? - насторожился Эхс.
- Только в том случае, если вы, уразумев всю бесполезность борьбы с демонами, вложите в дело помощи вышеуказанным персонам столько же сил, сколько вложили в дело борьбы с ними, - витиевато объяснила демонесса.
- Помочь вам? Ты, случайно, белены не объелась? - возмущенно вскричал Эхс.
- Ну, тогда пока, - демонесса сделала Эхсу ручкой и начала растворяться.
- Погоди! - крикнул Эхс. - Мне надо подумать!
Демонесса вновь стала отчетливо видимой.
- О, наконец слышу речь не мальчика, но мужа.
Да нам не так уж и много потребуется помощи.
- Погодите, дайте разобраться, - сказала Чекс. - Значит, если я правильно поняла, нам разрешено еще раз попытаться прогнать вас, демонов, из Долины. Так?
- Так, - согласилась демонесса.
- И если эта попытка нам не удастся, тогда мы будем обязаны помочь вам? Помочь избавиться от… жужузуммеров?
- Совершенно верно, - подтвердила Метрия.
- Получается, если мы окажемся слабее вас, то сможем справиться с теми, кто сильнее вас. Каким же образом? - не успокаивалась кентаврица.
- Ну, тут все зависит от вашего старания, - протянула демонесса. - Если вложите в дело всю страсть, то обязательно победите. К тому же, если вы согласитесь, то вам стыдно будет подвести.
Стыдно, потому что у вас, смертных, есть то, чего демоны лишены - душа. В общем, это выгодное дельце.
- И вы отпустите Косто и Розу? - решил уточнить Эхс.
- Как только начнете действовать в нашу пользу, тут же отпустим, - пообещала Метрия.
- Хорошо. Я согласен.
- Подожди, - остановила его Чекс. - Что же получается? Наших друзей они вернут только в том случае, если мы не сможем победить. А если победим? Тогда они навеки оставят Розу и Косто у себя?
- Не бойся, - сказал Эхс, - я все продумал, - и он повернулся к демонессе. - Я согласен заключить сделку. Я попытаюсь справиться с пустотой, а ты, Метрия, будешь меня защищать.
- Но демонеффа же - фплошное коварфтво! - всплеснул лапками копуша. - Неужто ты ей поверил?
- Она зависима от меня точно так же, как я от нее, - сказал Эхс. - Если я погибну, то сделку можно будет считать расторгнутой, и у вас будут развязаны руки. Так что у демонессы есть все основания беречь меня, как зеницу ока.
- А ты становишься все умнее, смертный, - одобрительно заметила Метрия.
- Если ты умрешь, а мы победим демонов, пленные не вернутся, - упрямо гнула свое Чекс.
- Пойми, - сказал Эхс, - пленные демонам нужны только как средство для запугивания, а если я погибну, то пугать будет уже некого - ведь это я влюблен в Розу, это мне страшно, что она никогда не вернется. К тому же, если я не справлюсь, Долина навеки окажется замкнутой в пустоте, и не будет здесь больше ни копуш, ни демонов. А вам останется одно - тихо разойтись по домам. Если Метрия не защитит меня и я погибну, то демоны потеряют не меньше, чем мы и Прокопии.
- За день я пофтрою гнездо, а на фледующий день отложу яйца, - сообщила королева Скалди. - Уфпеют ли Прокопии покинуть долину за это время?
- Пофтараемфя, - ответил копуша. - Тут же и прифтупим.
И они действительно приступили. Королева отправилась в центр Долины вить гнездо, а все остальные занялись эвакуацией Прокопиев. Прокопии выходили из своих глубоких тоннелей семьями, сначала старшие, детишки за ними. И все Прокопии тут же меняли бурые подземные шубки на серые, потому что в серых легче дышалось наверху, под лучами солнца.
Демоны издали с язвительными усмешками наблюдали за происходящим. Им было все равно, уйдут копуши на время битвы или останутся. Демоны постановили отвоевать Долину и отступать не собирались. Также они наблюдали и за королевой, хлопочущей возле будущего гнезда. Она собирала щепочки и камешки, или косточки с забытых могил, песок и глину и из этого лепила маленький круглый домик, старательно замазывая каждую щель.
Постепенно, неспешно Прокопии покидали Долину. Они могли не торопиться, так как в запасе был еще целый день. И вот наконец Долина опустела. Прокопии ушли, а демоны, само собой разумеется, остались.
И вот, когда ни одного Прокопия, ни старого, ни малого, не осталось в Долине, Эхс понес пустоту, которую Чекс взяла в свое время из костистой руки скелета и сохранила в своем походном мешке, к тому месту, где Скалди свила гнездо.
- Эй, Метрия, где ты? - позвал Эхс.
Демонесса тут же появилась.
- Я здесь, смертный. Что ты еще, храбрец, придумал?
- Приближается назначенный час, - ответил Эхс. - Я хочу, чтобы ты находилась здесь, рядом со мной, когда я открою пустоту.
- Я стану твоей второй кожей, - пообещала демонесса.
Крыша, прикрывавшая гнездо, поднялась и показалась мордочка Скалди.
- Готово, - сообщила она.
- И у нас все готово, - сказал Эхс.
- Тогда я пошла, - сказала королева, выбралась из гнезда, закрыла его крышкой и заторопилась в сторону леса. Торопилась королева, потому что знала: вылупившимся детишкам все равно кого дырявить, хоть врага, хоть камни, хоть родную мать.
В тот миг, когда королева скрылась в лесу, из гнезда донеслось гудение. Личинки начали вылупливаться!
Эхс развернул пустоту и расстелил ее на земле. Потом, не мешкая, отступил от образовавшейся в земле черной дыры. Хоть это, по словам скелета, была не сама пустота, а лишь ее изображение, но дыра все равно выглядела угрожающе, и Эхсу вовсе не хотелось в нее упасть.
Гудение в гнезде нарастало.
- Ну давай, защищай меня, - сказал Эхс демонессе.
- Сейчас, смертный, сейчас, - проговорила демонесса и тут же превратилась в нечто похожее то ли на простыню, то ли на парус, то ли.., на саван!
Полотнище по воздуху подлетело к Эхсу, становясь по мере приближения все более и более прозрачным. Наконец полотнище облепило его, и, проникнув сквозь одежду, плотно приклеилось к телу.
- Эй, я же задохнусь! - крикнул Эхс, потому что ткань облепила и лицо.
- Прости, сейчас исправлюсь, - раздался голос демонессы, и тут же оболочка на его лице несколько обвисла, что позволило воздуху проникнуть туда.
А тем временем там, в гнезде, новорожденные вжикающие скалдырники успели собраться в рой. То там, то сям в стенках гнезда начали появляться дырки и гудение разносилось во все стороны.
- А ты и в самом деле сумеешь защитить меня от них? - вдруг засомневался Эхс.
- Конечно, сумею, - ответило полотнище, продолжая обматываться вокруг его тела. Руки, ноги…
Пожалуй, демонесса не шутила, когда пообещала стать его второй кожей.
- Эй! Потише! - прикрикнул он на простыню, когда та, обматываясь, дошла до самых сокровенных мест его тела.
- Я знаю, что делаю, - ответила простыня, обматываясь еще туже.
В-ж-ж-ж! - раздалось совсем рядом.
Эхс невольно отвернулся.
- Не поворачивайся! - крикнула простыня.
- Ox! - болезненно охнул Эхс и схватился за мягкое место.
- Говорила тебе, не поворачивайся, - проворчала простыня. - Я успела прикрыть тебя только спереди. Вжик на лету оцарапал тебе задницу.
Да, действительно, Эхс поднял руку и увидел на ней кровь. Потом что-то ударило его в грудь и отскочило.
- Хорошо, что успела прикрыть, а то не миновать дырки, - проговорила простыня.
Вжиков становилось все больше и больше. Воздух превращался постепенно в какое-то гудящее месиво. Вжики не облетали препятствия, возникающие на их пути, а проходили сквозь них, так что вскоре вокруг не осталось ни одного дерева, ни одного куста, который не был бы изрешечен. У личинок был довольно оригинальный способ передвижения. Каждая из них, сделав резкое движение вперед, потом зависала в воздухе абсолютно неподвижно.
Очевидно, за это время личинка старалась определить, нет ли поблизости чего-нибудь особенно вкусного. Потом, совершенно неожиданно, личинка делала новое движение вперед. Если на пути возникало какое-то препятствие, личинка блестяще его преодолевала, то есть пробивала. Вот почему вжики считались худшим бедствием Ксанфа. Они губили все, что попадалось на их пути.
Все.., кроме демонов. Демоны не обращали внимания на вжиков, точнее, их не боялись. Демон мог превратиться в пар, и дырявьте его сколько угодно, или же стать таким плотным, что вжики отлетали от его тела, как пули от брони. Так сейчас они отлетали от Эхса. Метрия сказала правду - вжиками их племя не победить.
Однако, если что-то случится с Эхсом, демоны окажутся навечно пленниками пустоты и
никогда уже не смогут перейти ее границу, которая отныне будет почти совпадать с границей Долины.
Вот единственный способ избавить Долину от демонов! Беда лишь в том, что тогда она станет неприступной и для Прокопиев, опасной для них. Если какой-нибудь Прокопий рискнет вернуться в родные места, то и он вместе с демонами навсегда останется в пустоте…
…Шли часы, продолжалось и разрушение.
В-ж-ж-иканье вокруг звучало все яростнее, но Эхс не получил до сих пор ни одной пробоины.
Это означало, что Метрия все еще плотно прилегала к нему, в том числе и в интимных местах.
Сначала она вовсю пользовалась тем, что оказалась так близко к Эхсу - слегка щекотала и похлопывала его, но потом эти забавы ей, очевидно, наскучили.
- Зачем тебе нужна была эта сделка? - спросил Эхс.
- Чтобы хоть на время приблизиться к тебе, - не мешкая, ответила простыня. - Кожа к коже на долгие часы - этой волшебной возможностью преступно было бы не воспользоваться, а, как ты думаешь?
Эхс промолчал, не зная, что сказать.
- Есть и другая сторона медали, - продолжила демонесса, - и сейчас я тебе ее опишу. Нам, демонам, очень хочется избавиться от жужузуммеров.
Они для нас такое же бедствие, как вжики для вас.
Всякий раз, когда мы становимся зримыми, эти проклятые жужузуммеры сводят нас с ума своим гудением. Мы испробовали все, чтобы избавиться от них, но ничего не помогло. Наоборот, становилось еще хуже. И вот, когда мы увидели, как решительно и умно вы взялись за борьбу с нами, нам вдруг пришло в голову, что из вас можно извлечь пользу и в борьбе с жужузуммером. Вот так обстоят дела. Мы были в отчаянии и решили привлечь вас. Вы вовремя подвернулись, потому что мы уже до того дошли, что собирались покинуть Долину.
- То есть, ты хочешь сказать, что не окажись мы здесь, вы бы ушли.., и Долина стала свободна? - потрясенный этим открытием, спросил Эхс.
- О, судьба насмешница! Это действительно так! - радостно согласилась демонесса.
- Какой ужас! - воскликнул Эхс. - Лучше бы я погиб на пути в эту треклятую Долину!
- Р-р-адуюсь, что доставила тебе несколько приятных минут, - ехидно пропела демонесса.
- Да, ты меня перехитрила, - с горечью признался Эхс. - Но даже зная это, я.., все равно пошел бы на сделку с тобой, потому что…
- Потому что медная кружечка у нас в плену? - догадалась демонесса. - Как же вы, смертные, сентиментальны.
- Она и в самом деле у вас? Может, ты и сейчас лжешь, чтобы еще раз уязвить меня?
- Она у нас, и скелетик у нас. Я осталась с ними, когда вы покинули их там, среди воды. Мы могли похитить тебя, но тогда ты отказался бы нам помочь. И вот когда скелет и медяшка остались одни, мы поняли, что их можно взять голыми руками. Сначала они решили, что мы явились их спасти, но потом все поняли. Медяшка кричала, звала тебя на помощь. В общем, представление получилось на славу.
- Будь ты проклята! - вырвалось у Эхса.
- Насчет этого пункта я уже объяснила раньше, - невозмутимо ответила демонесса.
Эхс замолчал. Осознавая, что сделался невольным помощником демонессы, он не хотел развлекать ее еще и разговорами.
Спустилась ночь. Эхс прилег на землю. Он лежал, внимательно наблюдая за гнездом вжиков. Подражая Розе, демонесса ерошила ему волосы, но он упорно молчал. Нет, проклятий она больше не дождется. А завтра вернется Роза, так что можно потерпеть…
К полудню следующего дня вжики исчезли в пустоте, и заклинание можно было сворачивать, чем Эхс и занялся. Метрия в последний раз погладила его и отлепилась.
Долина была в жалком состоянии. Плотины, возведенные демонами, вжики изрешетили настолько, что вода из дыр хлестала потоками. Стволы деревьев зияли пробоинами, из которых, как кровь из ран, сочился древесный сок. Вода, растекаясь, уже успела образовать обширное мутное озеро. И над всем этим хаосом царила мертвая тишина.
Эхс, занимавшийся сворачиванием пустоты, вдруг остановился.
- Метрия.., ты видишь? - растерянно произнес он.
- Вижу, - тут же став видимой, хмуро сказала демонесса. - Вижу, что камня на камне не осталось от Долины, в которой жили Прокопии.., и демоны.
И все благодаря вам! Уйма времени понадобится, чтобы отстроить плотины.
- А зачем их отстраивать?
- Чтобы избавиться от жужузуммеров, зачем же еще?
- Нет, ты прислушайся, Метрия, - снова как бы приказал Эхс. - Слышишь?
Метрия прислушалась.
- Ничего не слышу. Жуткая тишина.
- Точно «жуткая»? И жужузуммеров.., не слышишь? - не доверяя собственным ушам, спросил Эхс.
От неожиданности Метрия растворилась.
- Они исчезли! - воскликнула она, вновь появившись.
Эхс быстро стал соображать. И в конце концов словно солнце засияло у него в голове.
- Я все понял! - вскричал он. - Жужузуммерам не нравится вода, которая струится! Ведь раньше, когда Люблю-река была извилистой, в Долине вода и в самом деле постоянно струилась.
Потом вы спрямили реку, и на месте завитков появились стоячие болота, над которыми и расплодились жужузуммеры. И вот сейчас жужузуммеры исчезли.., но если вы снова попытаетесь спрямить реку, опять образуются болота, и жужузуммеры вернутся. И эти новые будут еще хуже предыдущих.
Вот путь к разрешению ваших трудностей - восстановите Люблю-реку, каждый ее завиток! И все будет хорошо!
Хотя демоны - существа ко всему привычные, демонесса, очевидно, была потрясена словами Эхса.
- И верно, - придя в себя, сказала демонесса. - Сначала жужузуммеров было немного. Потом мы спрямили реку, и их стало гораздо больше… И вот теперь они исчезли, и можно жить спокойно.
Только Долина почти разрушена. Даже если мы, демоны, уйдем, Прокопии здесь все равно не выживут. Демонам и Прокопиям придется заняться осушением этой земли.
- Пусть осушение произойдет естественным путем! - горячо произнес Эхс, - Пусть это сделает природа. От вас требуется одно - не мешать ей восстанавливать нарушенное вами же равновесие.
- Я выслушала тебя, смертный, - произнесла демонесса. - А теперь мне надо посоветоваться со своими.
И с этими словами демонесса испарилась.
Эхс тщательно свернул пустоту, и она вновь стала крохотной, как носовой платок. Теперь ее надо будет вернуть в гипнотыкву. Кто же из них еще не пользовался скатертьюдорожным заклинанием?
Вроде бы Косто…
Шлепая по лужам, Эхс направился к границе Долины, но тут опять явилась Метрия.
- Мы согласны заняться возрождением Долины, смертный. Мы даже позволим Прокопиям восстановить недостающие им извилины. Речные, конечно… Пленники, кстати, уже свободны.
На опушке леса стояли Косто.., и Роза. Девушка бросилась к нему навстречу.
- Я так боялась, что ты свалился в воду и утонул! - прокричала девушка. - Демоны ничего нам не рассказывали - живы ли вы, как у вас идут дела!
- Демонов не переделаешь, - вздохнул Эхс. - Но мне кажется, я разъяснил им, как избавиться от жужузуммеров. Теперь демоны помогут копушам восстановить Люблю-реку.
Потом мало-помалу стало выясняться и все прочее. Королева Скалди выполнила свой материнский долг и теперь ей хотелось развлекаться, веселиться, и копуша, который по-прежнему ей нравился, был тут же, рядом. Эту парочку видели шепчущейся о чем-то на берегу разоренной реки, которая, похоже, вновь становилась Люблю-рекой, потому что копуша и Скалди то и дело касались друг друга носиками, то есть целовались по-прокопьему».
Скелет Косто отнес в гипнотыкву изображение пустоты, а потом стал думать, какое бы еще дело найти в мире живых существ. И в конце концов решил отправиться в замок Ругна и предложить свои услуги королю и королеве, которые до сих пор безуспешно искали Доброго Волшебника.
Ветошка вернулась к своим. Наслышанные о ее героических делах, донные прокляторы приняли ее с восторгом. Почет и уважение были обеспечены ей теперь по гроб жизни.
Ксант и дедушка Хруст ушли вместе, очевидно, крепко подружившись.
А вот Чекс…
- Мне предстоит встреча с крылатым Черионом, - радостно сообщила она, расправив крылья. - Меня больше не заботит, признают ли меня кентавры или нет. Я собираюсь стать родоначальницей собственного племени.
С этими словами она взмахнула хвостом и взмыла в воздух.
Кто-то летел по небу. Сначала Эхсу показалось, что это Чекс возвращается, но он ошибся - это был ее отец. Гиппогриф приземлился перед Эхсом и заклекотал.
И Эхс догадался, о чем клекочет старый гиппогриф.
- Ты принес весть от моего дедушки Хруста? - спросил Эхс.
Гиппогриф заклекотал утвердительно.
- И в ней говорится, что, разрушив Долину, я тем самым сдал экзамен по «разрушению»?
Гиппогриф снова заклекотал, подтверждая догадку юного Эхса.
- Значит, теперь я уже не юноша, а настоящий взрослый огр?
И в третий раз заклекотал Гиппогриф.
- Дедушке передай ОГРомное спасибо! - крикнул Эхс вслед улетающему Ксанту. - И тебе!
Ты очень красиво все рассказал!
Издали донесся клекот, очень похожий на смех.
Очевидно, чувством юмора гиппогриф обделен не был.
- Мне придется здесь задержаться ненадолго, - сообщил Эхс Розе. - Я обещал помочь демонам. А еще я хочу видеть, как вновь расцветет Долина Прокопиев, как Люблю-река начнет дарить прежние добрые чувства. И если ты…

Предыдущая страница 15 Следующая страница


Долина прокопиев 16

- Ты очень кстати упомянул о Люблю-реке, - лукаво улыбаясь, сказала Роза. - Давай.., испробуем снадобье. Теперь, когда дедушка назвал тебя взрослым, ты и должен вести себя как взрослый.
- Ну, если ты хочешь половину моей души…
- И ее тоже… - мягко сказала Роза. Они обнялись, и Эхс забыл обо всем на свете. Главное, они вместе.

Предыдущая страница 16


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1
    МЕТРИЯ     (Страница 1)
  • Глава 2
    ЧЕКС     (Страница 1)
  • Глава 3
    КОПУША     (Страница 2)
  • Глава 4
    ТАЙНА     (Страница 3)
  • Глава 5
    АЙВИ     (Страница 4)
  • Глава 6
    КЕНТАВР     (Страница 5)
  • Глава 7
    ЗАМОК ПРЕДДВЕРИЯ     (Страница 6)
  • Глава 8
    СВИРЛЕЛЬЩИКИ, БУРАВЧИКИ, СКАЛДЫРНИКИ     (Страница 7)
  • Глава 9
    В ГИПНОТЫКВЕ     (Страница 8)
  • Глава 10
    ЧЕРИОН     (Страница 9)
  • Глава 11
    ОГРЫ     (Страница 10)
  • Глава 12
    КОРОЛЕВА СКАЛДИ     (Страница 11)
  • Глава 13
    СНЫ     (Страница 11)
  • Глава 14
    СТИХИИ     (Страница 12)
  • Глава 15
    ЧУДОВИЩА     (Страница 13)
  • Глава 16
    РОЙ     (Страница 14)


Пирс Энтони

Долина прокопиев

Цикл: "Ксанф" - 10

Перевод с английского Ирины Трудалюбовой

 Читать книгу

Аннотация

Судьба свела вместе крылатую кентаврицу Чекс, огра Эхса и копушу Прокопия из Долины Прокопиев. У каждого из них своя беда: Эхс никак не может понять, для чего родился на свет, и не знает, как отделаться от назойливой демонессы Метрии; Чекс горюет оттого, что во всем Ксанфе не сыскать ни единого крылатого кентавра, кроме нее самой; а Прокопий страдает из за того, что берега реки, на которой издавна обитал его народ, захватили демоны, и поэтому Люблю реку даже переименовали в Убьюреку. Втроем они отправляются к Доброму волшебнику Хамфри — и узнают, что им предстоит спасти Ксанф от напасти, страшнее которой не было с давних пор.

Создание книги: makro (makrobooks@mail.ru)
Программа: ChmBookCreator
Файл взят с http://www.litportal.ru/
Над дизайном работали: Spider, Elfin, Angel


Пирс Энтони - Биография

Пирс Энтони

На основную страницу

Биография

Диллингэм Джекобс
(Piers Anthony Dillingham Jacob)
Американский писатель-фантаст, автор более сотни книг (к началу 2001 года их число составило 119). Знаменит тем, что создал, наверное, самое большое количество всевозможных сериалов, уже переваливших за десяток.

Родился в Оксфорде (Англия), в семье квакеров Альфреда Джекобса и Нормы Шерлок. Первые пять лет Энтони воспитывала нянька. Родную мать он увидел лишь к пяти годам, после того, как семья неожиданно переезжает в Испанию. Пришедшие к власти франкисты в 1940 году приговаривают его отца к расстрелу. Всеми правдами и неправдами выбравшись из тюрьмы семья бежит за океан - в США.

В 1956 году Пирс заканчивает курсы творчества Университета Годдарда (Плейтон, штат Вермонт). А уже через год, в 1957-м, его призывают в армию, где в 1958 году он принимает американское гражданство. Демобилизовался в 1959 году, переезжает во Флориду, в крупный по масштабам штата город Сент-Питерсбург. Там он некоторое время работал чертежником в фирме, разрабатывавшей новые системы связи, после чего поступил в Университет Северной Флориды, который успешно закончил в 1964 году дипломированным учителем.

Как ни странно, но взяться за перо Энтони заставила... смерть близкого человека: "Когда мне было шестнадцать, и самый близкий мне человек, двоюродная сестра (ей тогда было 15 лет), которой бы жить да жить - умерла, мне это показалось вдвойне несправедливым: скорее уж я должен был уйти... После подобных потрясений любому жизнь покажется даром, от каких не отказываются. Прибавьте к этому внутреннее стремление и самому понять, и другим рассказать - почему же я все-таки остался жив? - и моя дальнейшая судьба была предопределена. Я стал убежденным вегетарианцем - тоже своего рода протест против смерти - и начал писать, благо с детства умел внятно излагать свои мысли". Первая публикация - рассказ "Возможность раскаяния", который был напечатан в журнале "Фантастика" в 1963 году. А в 1967 году происходят сразу два замечательных для начинающего писателя события. Издательство "Pyramid Books", совместно с популярным "Журналом фэнтези и научной фантастики", учредило конкурс на лучший научно-фантастический роман, в котором главный приз в пять тысяч долларов достался Пирсу Энтони за роман "Сос по прозвищу Веревка". Эту книгу он написал на основе повести "Бурлящий мир" - своей дипломной работы Университета Годдарда. В том же году печатается его первая книга - научно-фантастический роман "Хтон", действие которого происходит на планете-тюрьме, где естественные пещеры-камеры напоминают читателю все круги ада. В 1975 году Энтони написал продолжение - роман "Фтор".

В вышедшем в 1969 году романе "Макроскоп" фантаст высказал целую обойму парадоксальных гипотез в самых разных областях наук (например: использование планеты Нептун в качестве гигантского звездолета). В "Тройном детанте" (1968 - в рус. пер. - "Власть пришельцев") автор довольно жестоко поступил с землянами. Инопланетное вторжение и последующее за ним порабощение планеты настолько уменьшило численность людей, что стоявшая перед этим демографическая проблема была довольно быстро решена.

В НФ-романе "Дантист что надо" (на рус. язык переведен фрагмент - "Не кто иной, как я...", 1971) Энтони выступает как яркий сатирик, повествуя о веселых путешествиях и невероятных похождениях космического дантиста.

В багаже у фантаста есть также роман "Порнукопия", являющимся неким гибридом порно и фэнтези; роман ужасов "Светляк", новеллизация известного НФ фильма "Вспомнить все", шутливый роман "Дохлый номер", герой которого становится участником аферы с недвижимостью на Марсе в XXI веке. Им написаны также три фантастических романа для юношества: "Червь-телепат", "Гонки против времени", "Балук".

Очень необычна история создания романа "Сквозь льды" (1989). Книга была написана на основе незаконченной рукописи и "в соавторстве с Робертом Корнуайзом" - трагически умершем подростком, который незадолго до своей гибели прислал Пирсу Энтони свой незаконченный НФ роман.

Но практически все творчество Энтони проходит под знаком "даешь народу сериалы - хороших и разных". На его счету их уже не меньше 13-ти - от дилогий до многотомных циклов.

Свой самый многочисленный (уже вышло более 20 книг) и, как оказалось, самый популярный цикл Пирс Энтони начал в 1977 году книгой "Заклинание для хамелеона". Действие романа и всего цикла происходит в магической стране Ксант, где совершается масса подвигов, где слезы и радость соседствуют с магией и волшебством, где драконы являются не самыми диковинными видами местной фауны. Популярность серии принесло талантливое, изобретательное описание мира Ксант. Наряду с мягким юмором и легкостью стиля, читатель находит в романах скрытые словесные хитросплетения и головоломки.

Еще одна пенталогия, рассказывающая о фантастических восточных единоборствах, появилась благодаря переписке писателя с фэном Роберто Фуэнтесом. "В 1970 году я стал переписываться с фэном, которого звали Роберто Фуэнтес. Позже мы написали серию романов-фэнтези, герои которых носят всевозможные пояса, сражаются и т.п. А тогда наше общение дало два, по меньшей мере, важных результата: Роберто начал писать, а я - в сорокалетнем возрасте - изучать дзюдо. Последнее весьма положительно сказалось на моем творчестве и моем здоровье". Надо сказать, что в 1970 году врачи обнаружили у писателя диабет.

В настоящее П. Энтони время живет и продолжает сочинять в г. Инвернесс (штат Флорида).

Награды и звания

1967 - номинация на премию "Небьюла" за роман "Хтон" 1968 - номинация на премию "Хьюго" за роман "Хтон" 1969 - номинация на премию "Хьюго" за короткую повесть "Через университет" 1970 - номинация на премию "Хьюго" за роман "Макроскоп" 1978 - премия "British Fantasy Society" за роман "Заклинание для хамелеона"