Пет Мерфи - Норбит, или туда и обратно

1 Пет Мерфи

ГЛАВА 1

Но зато не боится он Снарков и крыс,
Крепок волей и духом силен![1]

Льюис Кэрролл, «Охота на Снарка»
Бэйли уже подлетал на паролете к своему дому, когда нашел эту коммуникационную капсулу. Странно, что он вообще заметил ее, ведь у той сели аккумуляторы, и она безмолвно парила в невесомости, вращаясь по эксцентрической орбите вокруг большого астероида М-типа. Это было странно – найти коммуникационную капсулу, так далеко от основных межзвездных торговых маршрутов. Капсула не подавала никаких радиосигналов. Всмотревшись в экран внешнего обзора, Бэйли понял причину молчания: у нее была сломана антенна.
Просто чудо, что Бэйли возвращался домой именно но этому маршруту, что капсула оказалась на орбите именно этого астероида, и уж совсем невероятным было то, что радар совершенно случайно оказался настроен на режим «поиск мусора», и громкий писк детекторов привлек внимание Бэйли к крошечному пятнышку на экране радара. Если бы не все эти совпадения, летать бы этой коммуникационной капсуле много сотен лет, прежде чем на нее наткнулся бы кто-нибудь другой – Пояс астероидов буквально усеян летающими скалами, глыбами, булыжниками, мелкими осколками, да и просто космическим мусором, так что не было никакой причины обращать внимание именно на этот парящий в космосе объект.
Подлетев поближе, Бэйли увидел, что блестящая металлическая поверхность капсулы украшена замысловатыми пурпурными и золотыми опознавательными знаками. Он узнал эти символы: они принадлежали клану Фарров, самой большой, богатой и известной семье клонов в Галактике. Один бок капсулы был сильно помят и искорежен: видимо, она столкнулась не с одним астероидом.
Бэйли поравнялся с посылкой, захватил ее внешними манипуляторами и привез домой. Только не подумайте, что Бэйли был почтовым пиратом. Совсем наоборот – он был добрым малым, и ему было не по душе думать о том, что коммуникационная капсула не только не достигнет своего адресата, но и вовсе пропадет в глубинах космоса.
Вернувшись в «Беспокойный Покой» – полый астероид, который служил ему пристанищем, – он послал радиосигнал на частоте, указанной на посылке. Если Фарры сочтут, что в ней что-нибудь стоящее, они кого-нибудь за ней пришлют. Бэйли убрал капсулу в кладовую и забыл о ней.
Это и было началом приключения, хотя тогда Бэйли об этом еще не догадывался.

Бэйли жил на поясе малых планет, среди беспорядочно носившихся, в пространстве между орбитами четвертой и пятой планет, астероидов. Звезда, вокруг которой вращались планеты, была ничем не примечательна – желтый карлик на задворках Вселенной, на внутренней стороне туманности Ориона, с краешку Млечного Пути. Такой спокойный уголок в захолустье. Да, астероид Бэйли принадлежал к той же планетной системе, что и легендарная колыбель человеческой цивилизации – планета Земля, но сей факт интересовал лишь немногих космических путешественников. Кроме того, Бэйли жил далеко от основных «червоточин», которые были нанесены на карты и использовались для межзвездных полетов, поэтому летать к нему в гости было делом долгим и неудобным…
Бэйли был норбитом, а норбиты, как правило, не очень-то интересовались полетами в глубокий космос. За те века, что минули с тех пор, как люди покинули родную планету, человечество расселилось по вселенной, колонизировав планеты за сотни световых лет от Земли, но лишь немногие норбиты отважились покинуть пределы родной Солнечной системы.
Норбитам нравилось жить именно здесь, ведь они предпочитали привычный комфорт любым головокружительным приключениям, какие только могли бы их ожидать на бескрайних космических просторах. Тысячи лет назад их предки улетели с Земли и обосновались на Поясе Астероидов. Этого приключения (которое произошло настолько давно, что ничуть не мешало спокойно заниматься повседневными делами) было, по мнению большинства норбитов, для них достаточно.
Норбиты добывали воду, металлы и минералы из окружавших их астероидов. Они выращивали растения на астероидах-теплицах, застекленных кварцем, который они производили из силикатных комет, используя для этого солнечную энергию.
Они перелетали с одного астероида на другой в ракетах, построенных по простейшей технологии. В общих чертах, это выглядело так: сфокусированный в изогнутом зеркале солнечный свет нагревал котел, наполненный водой, и та закипала. Горячий пар вырывался из ракетных дюз, толкая ракету вперед.
Просто и эффективно. Норбиты называли свои паролеты «гелиотермальными ракетами». Среди космических путешественников, приходящих в изумление при виде причудливого полета фантазии странного народца, эти ракеты почему-то именовались не иначе как «летающие чайники». Но на самом деле не так важно было их название – главное, что они благополучно переносили норбитов с одного астероида на другой, а летали они часто: то по делу, а то просто в гости. Поводов для визитов у них было предостаточно, ведь были очень общительными, и любили поесть-попить, поиграть в игры. Еще они любили разгадывать головоломки, рассказывать друг другу разные истории и не упускали случая повеселиться.
В течение многих столетий норбиты привыкали к такому образу жизни и не собирались от него отказываться. Как правило, норбиты отличались небольшим ростом и крепким телосложением, что идеально подходило для жизни в условиях низкой гравитации и небольших пространств их домов. Бэйли, добропорядочный норбит, снискавший определенное уважение в округе, всего пару дюймов не дотягивал до пяти футов, а объем талии имел такой, что любой сразу угадывал в нем любителя хорошо поесть.
Слово «норбиты» возникло в те легендарные годы, когда люди только обживали Пояс Астероидов, превращая безжизненные каменные глыбы в уютные дома и процветающие фермы. Колонисты на Марсе называли себя марсианами, что было вполне логично, но жители Пояса никак себя не называли. Как гласит легенда, слово «норбит» появилось на одной вечеринке, во время которой было выпито немалое количество продукции недавно построенной опреснительной станции – огромного перегонного куба, работавшего на солнечной энергии. Как утверждают некоторые, этот термин произошел от произнесенной заплетающимся языком фразы «на орбите». Попробуйте-ка несколько раз подряд быстро повторить «на орбите», и вы увидите, что получится «норбиты».
Другие придерживаются иной точки зрения. Согласно этимологической теории этих умников, название произошло от слов «мы бриты», так как норбиты действительно не носили бород, в отличие, скажем, от тех же марсиан, чьи бороды служили предметом их гордости. Затем, в результате сложных фонетических процессов, слишком запутанных даже для понимания специалистов, «мы бриты» превратилось в «норбиты».
Как бы то ни было, неологизм быстро прижился. Норбиты стали называть себя норбитами, и все остальные последовали их примеру и называли их только так.
Так как четкого периода вращения астероидов не существовало, а значит, не было и возникающей на планетах иллюзии встающего и заходящего солнца, норбиты подразумевали под словом «день» – 24-часовой отрезок времени, за который норбит должен был поесть по крайней мере пять раз: позавтракать, выпить утренний чай, пообедать, пополдничать и поужинать. Ах, да, еще перекусить перед сном, только это не считается, ведь вряд ли это можно назвать полноценной едой. Еще иногда небольшая закуска предшествовала или следовала за послеобеденным сном, только и это едой назвать язык не поворачивается.
Однажды утром, спустя несколько лет после того дня, как Бэйли нашел посылку, он сидел дома и доедал завтрак (кстати, именно завтракать он любил больше всего). Накануне, проверяя автоматические шахты по добыче руды, он попутно навестил своего друга – преуспевающего фермера, и выменял у него корзинку инжира, собранного в собственной оранжерее, на дюжину перепелиных яиц. Поэтому сегодня на завтрак у него был инжирный хлеб, перепелиные яйца, яблочный сок, только что отжатый из собственных яблок, и пирожные из съедобной плесени.
Поскольку вы, видимо, ни разу не были в гостях у норбита (там бывали немногие), позвольте мне в двух словах описать жилище Бэйли. Беспокойный Покой представлял собой астероид М-типа, состоящий в основном из метеоритного железа, почти круглый, с диаметром приблизительно два километра и массой порядка 30 миллиардов тонн. Бэйли жил в цилиндре диаметром около 50 метров, который был просверлен сквозь центр астероида. Астероид вращался вокруг центральной оси этого цилиндра, создавая гравитацию примерно в 1/5 земной.
Вы, наверное, подумали о том, что цилиндр, вырезанный в толще камня – это не совсем комфортабельное жилище. Что ж, вы ошибаетесь. Видимо, вы представили себе гладкий металлический цилиндр, со стенами из стали и стекла; все это начищено, надраено и отполировано так, что глаза режет от блеска. Так вот, там все выглядело совершенно иначе.
Да, Беспокойный Покой представлял собой пещеру цилиндрической формы, вырезанную в камне и отделанную металлом, выплавленным из того же астероида, но дома у Бэйли вовсе не было ничего холодного и блестящего. Переборки делили цилиндр на несколько отсеков различного размера. Некоторые «комнаты» ограничивались только двумя стенами – переборками, и в них не было потолка. Стоя в таком отсеке, вы могли бы увидеть только длинный изогнутый пол, который, повторяя округлую форму цилиндра, уходил ввысь на 50 футов. Такое просторное помещение как нельзя лучше подходило для мастерских, где можно было смазать роботам манипуляторы или починить солнечную батарею, а может быть, писать картины, ткать гобелены, составлять программы для компьютера или сочинять фантастические повести.
Остальные комнаты располагались друг над другом, на нескольких уровнях, соединенных между собой винтовыми лестницами. Если бы вам пришлось подниматься по такой лестнице, то вы становились бы легче и легче, так как искусственная гравитация, по мере приближения к центру цилиндра, становится заметно меньше. В этом пространстве располагались спальни, гостиные и множество других комнат, каждая из которых имела свое особое предназначение: в одной можно было почитать книги, в другой – немного подкрепиться; в третьей стояли мягкие диваны, чтобы удобно было вести неторопливые разговоры с друзьями. Кроме того, там были еще буфетные, кладовые, кухни и игровые комнаты. Гостиные и спальни украшали картины, гобелены, скульптуры, фотографии и иные предметы искусства, сотворенные матушкой Бэйли (она была без ума от живописи и недурно писала акварелью) и его отцом (тот все свое свободное время посвящал вышиванию крестиком), а также многочисленными родственниками, почти каждый из которых блистал тем или иным талантом. Беспокойный Покой был домом норбита, а это значит, что там было тепло и уютно.
Однако вернемся к тому дню, когда, по прошествии многих лет после обнаружения «посылки», давным-давно забытой и покрывшейся пылью в кладовке, Бэйли доедал свой завтрак в солярии – зале, расположенном в том конце астероида, который всегда был повернут к солнцу. Огромные окна-фильтры пропускали только видимую часть спектра, поглощая губительное ультрафиолетовое излучение.
Солярий был любимой комнатой Бэйли. Это было прекрасное место для того, чтобы слегка перекусить, а потом посмотреть на Вселенную, сидя в мягком кресле, и задуматься о тайнах Мироздания. За окном неизменно сияло Солнце – яркое пятнышко на черном небе. Ось вращения астероида была ориентирована именно на Солнце, поэтому оно казалось неподвижным, в то время как остальные звезды и близлежащие астероиды совершали вокруг него виток за витком, как будто кружили в вечном танце.
Высоко над головой у Бэйли был не потолок, а стеклянная перегородка, отделявшая солярий от оранжереи, где царило буйство зелени, разросшейся настолько, что, казалось, стеклянные стены не выдержат напора листьев. Воздух солярия слегка кружил голову из-за высокого содержания в нем кислорода, поступавшего сюда но вентиляционным шахтам из оранжереи, и к тому же был пропитан тончайшими ароматами цветущих растений.
Итак, в то утро Бэйли насладился прекрасным завтраком и погрузился в размышления о том, чем бы этаким сегодня заняться. Неожиданно его взгляд упал на записку, прижатую магнитом к железному сейфу, стоявшему неподалеку от монитора коммуникатора. Бэйли не мог припомнить, чтобы он оставлял ее, но почерк был его, значит, и написал это он сам. Записка гласила: «Eadem mutata resurgo». Под этой фразой была нарисована спираль. Еще ниже были написаны три слова: «Время собирать инжир».
Странно. Бэйли никак не мог вспомнить, когда и зачем он писал эту записку. Первая фраза вообще ничего ему не говорила. Какой-то иностранный язык. А вот спираль он узнал – это был символ Колледжа Патафизики. Бэйли был наслышан о патафизиках, но ни разу с ними не встречался. Теперь норбит ломал голову – зачем он нарисовал их символ и прилепил его на свою «доску объявлений». К счастью, последняя строчка была не бессмысленна – инжир поспевал на глазах, и на днях Бэйли действительно решил, что скоро его придется собирать.
Он положил записку в карман и принялся убирать грязную посуду, оставшуюся после завтрака, в посудомоечную машину, которая вымоет все тарелки, а воду направит на поливку растений в оранжерее. Покончив с этим, он зашагал «вверх» – по изогнутому полу, туда, где пол встречался со стеклянной перегородкой, отделявшей оранжерею от солярия. Он шел по внутренней окружности цилиндра, и его ноги постоянно были обращены вниз. Пол изгибался до тех пор, пока бывший потолок – стеклянная переборка, не превратилась в стену. Бэйли открыл в ней дверь и вошел в оранжерею.
Он собрал три корзинки инжира, испек три буханки инжирного хлеба и только собрался доставать их из печи, как зазвучал сигнал видеотелефона. Его срочно вызывал приближавшийся к его астероиду корабль. Бэйли, сломя голову, помчался отвечать. Вообще-то, он не ждал гостей, но вполне могло случиться, что кто-то из многочисленной родни решил навестить его – выпить чашечку чаю и поболтать.
– Вызываю Беспокойный Покой, – раздался в динамике незнакомый голос. – Вызываю Беспокойный Покой. Брита, ты там?
Прабабушка Бэйли, Брита Белдон, высверлила тоннель в астероиде и дала ему имя. Она умерла, когда Бэйли был еще совсем маленьким. Он запомнил ее хрупкой старушкой, которая всех нервировала своей привычкой отдавать распоряжения лающим отрывистым голосом.
– Брита, ну давай же, проснись, это Гитана, с борта «Абракадабры»!
Гитана! Я мог бы рассказать вам множество историй о похождениях Гитаны, но все равно останется еще великое множество приключений, о которых знает только она одна. Некоторые говорят, что она – пират, другие утверждают, что мусорщик, третьи уверены, что она просто искательница приключений с неуемной жаждой славы и богатства. Если вы спросите ее, кто же она на самом деле – она только улыбнется, пожмет плечами и ответит: «Я просто ищу на свете правду». Возможно, это и так. Но где бы она не появлялась, без приключений не обходилось.
Описание ее внешности уже стало легендарным. Это была высокая стройная женщина, чьи коротко стриженые волосы напоминали о тех временах, когда первооткрыватели космоса носили такие же прически, поскольку у них не было времени на то, чтобы расчесываться. Если посмотреть на нее в профиль справа, то она выглядела как красавица со Старой Доброй Земли.
Тонкое лицо с высокими скулами. Плавный изгиб затылка, побритого почти «под ноль», как в армии. Короткие белокурые волосы вечно взъерошены, вам так и хочется пригладить их. Ее правый глаз был небесно-голубого цвета, с оттенками холодного льда с вершин гор и синевы тропических морей. Светлые ресницы на фоне белой кожи. Все так натурально и тепло, как говорится, «кровь с молоком». Посмотрев на нее справа, вы увидите честного и доброго человека, которому можно доверять, каких ценят и уважают.
Посмотрите на нее слева, и вашим глазам откроется совершенно иная картина. То же самое худощавое лицо с тонкими чертами, те же плавные линии и приятный профиль. Только вместо левого глаза у Гитаны вмонтирована какая-то черная кругляшка. Дело в том, что она много лет назад пожертвовала глазом, и через миниатюрный приемник подсоединила зрительный нерв к компьютеру, управляющему ее кораблем. На черном приборе то и дело вспыхивал ярко-красный огонек, сигнализировавший о том, что в данный момент поступает информация от сенсоров корабля.
Вокруг этого электронного протеза кожа покрыта татуировками, сделанными черной тушью. Широкая полоса молнией пересекала лицо, разрезала пополам бровь, уносилась вверх – на лоб и дальше, до самого затылка. Даже сквозь волосы она была четко видна на бледной коже головы. У ноздри начиналась элегантная завитушка, которая скользила вниз, закручивалась по часовой стрелке на левой щеке, поднималась к скуле, где свертывалась спиралью, как будто катушка с проводом или изогнутый хвост хамелеона. От левого «глаза» расходились в разные стороны несколько тонких линий, как будто паук соткал причудливую черную паутину на молочно-белом лице Гитаны. Такие татуировки были модными лет сорок назад, когда их переняли у Маори марокканские космические дальнобойщики. Тогда многих охватила тоска по обычаям Старой Доброй Земли. Мода быстро прошла, но Гитана предпочитала не расставаться с подобным проявлением любви к своей исторической родине.
В общем, слева она выглядела экзотично и грозно. Чувствовалось, что это волевой и решительный человек. Не «дьявол во плоти», но и отнюдь не «добрая фея». Нельзя сказать однозначно, что именно преобладало. Может быть, это была уловка, которая сбивала вас с толку и не давала понять, что именно было у нее на уме. Прекрасное лицо Гитаны, в буквальном смысле, было покрыто завесой тайны.
– Гитана? – спросил Бэйли, нажимая на кнопку, чтобы включить экран. Тотчас же на нем появилось лицо Гитаны, и Бэйли нервно улыбнулся. Согласно семейным преданиям, его прабабка путешествовала вместе с Гитаной в поисках богатств, и приключений, но мама почему-то упоминала об этом очень редко, да и то вскользь. Видимо, не хотела акцентировать внимание на том, что ее бабушка Брита была далеко не ангел. – Моя прабабушка отошла в мир иной много лет назад.
– Такой молодой?
– Ей было более двухсот, когда она покинула нас, – ответил Бэйли. Не имея стандартного периода обращения астероида вокруг солнца, норбиты продолжали использовать Старый Добрый Земной Год в качестве эталона единицы измерения времени.
Гитана посмотрела куда-то в сторону, изучая приборную панель и мониторы компьютеров.
– Да, я отсутствовала чуть дольше, чем планировала, – сказала она, затем внимательно изучила Бэйли. – Тебе, видимо, около пятидесяти?
– Мне уже пятьдесят пять.
– Понятно, – сказала Гитана, не сводя с него пристального взгляда. Это привело бы в замешательство кого угодно, когда на вас смотрит такая пара глаз: один – настоящий, голубой и красивый, второй – холодный металлический имплантант. – Итак, ты послал сигнал Фаррам. У тебя их коммуникационная капсула. Она-то мне и нужна. Кроме того, я ищу кого-нибудь, кто вместе со мной отправится в небольшое приключение, которое я намерена организовать.
– С этим у тебя возникнут проблемы, – ответил Бэйли. – В округе мало людей, которых интересуют приключения. – Бэйли уже начал нервничать, не в силах выносить далее этот буравящий взгляд. Он старался говорить уверенно и по-деловому. – А вот коммуникационная капсула действительно у меня. Она в кладовой, – он почесал лоб, пытаясь вспомнить, куда же он мог ее положить. – Почему бы тебе не зайти ко мне, возьмешь эту коммуникационную капсулу. Заодно пообедаем вместе.
Он живо представил, как быстренько отдаст «посылку» Гитане, а потом она будет развлекать его за обедом рассказами о своих путешествиях. Бэйли любил рассказы о приключениях – там, во Вселенной, иногда происходят довольно интересные вещи. Его рассказы вызовут фурор на следующей вечеринке, куда он вскоре собирался пойти. Все любят послушать о чужих приключениях. После обеда он выпроводит Гитану восвояси. Похоже, план был ничего.

Когда Гитана вышла из воздушного шлюза, Бэйли начал подумывать, а так ли хорош был его план. Гитана сняла шлем и оставила его на вешалке в воздушном шлюзе. Что и говорить, впечатление эта женщина производила сильное.
Она несколько минут всматривалась в глаза Бэйли, как будто не замечая того, что ему это явно не нравилось, затем хитро улыбнулась.
– И ты не жаждешь приключений? – спросила она. – Как это так?
Бэйли обалдел и какое-то время стоял молча, не зная, что сказать.
– Ну… во всяком случае, не сейчас, – наконец удалось выдавить ему из себя. – Я сейчас очень занят: собираю инжир, да и вообще… Да ты входи.
Гитана проследовала за Бэйли в солярий.
– Знаешь, а мы с твоей прабабкой были закадычными подругами. Я сразу поняла, что ты – ее правнук. Кстати, совсем скоро все остальные начнут собираться.
– Остальные? – изумился он.
– Прилетят несколько Фарров, – пояснила она. – Я намекнула им, что эта коммуникационная капсула будет для них весьма интересна.
– Понятно, – Бэйли кивнул с таким видом, будто его каждый день навещали представители одного из самых могущественных кланов Вселенной.
– Не сомневаюсь, что ты предложишь им пообедать, – Гитана улыбнулась, – Я помню, как много Брита рассказывала о норбитском гостеприимстве.
– Ах, да. Обед. Конечно, конечно. Но мне нужно знать, когда они прилетят, а то я… – начал было Бэйли, собираясь сослаться на какое-нибудь неотложное дело, но не успел он закончить предложение, как снова зазвонил видеофон.
– Я отвечу, – предложила Гитана и, не дав Бэйли времени на ответ, уселась перед экраном. Секунду спустя она уже вела разговор с двумя девушками, представившимися как Роза и Жасмин.
– Давайте побыстрее, – сказала она. – Мы тут как раз собираемся пойти за «посылкой».
Бэйли посмотрел в окно солярия и увидел, как к его астероиду, рядом с разведывательным кораблем Гитаны, пришвартовался еще один звездолет. Он был намного крупнее Гитаниного и выкрашен в традиционные цвета семьи клонов Фарр.
– Жасмин Фарр и Роза Фарр, – представила Гитана двух вышедших из воздушного шлюза женщин. Они были одного роста. У них были одинаковые широкие лица, одинаковые высокие скулы и одинаковые карие глаза, от уголков которых разбегались небольшие морщинки. Жасмин («называйте меня просто Джаз», – тут же попросила она) была подтянутой и мускулистой. Ее фигура заставила Бэйли с горечью отметить, что он недостаточно часто занимается на тренажерах своего спортзала. Ее волосы были пострижены коротко, как у Гитаны, и выкрашены в ядовито-желтый цвет. Взглянув на ее нос, Бэйли без труда догадался, что тот был не раз сломан и каждый раз срастался неправильно.
Роза была лет на десять старше Джаз. Ее пышные формы намекали на любовь к вкусной и здоровой пище. В ее длинных, заплетенных в косу волосах виднелось немало седых прядей.
– Офицер Джаз – главный инженер экспедиции, Роза – интендант и кок, – сказала Гитана.
Бэйли слегка насторожило слово «экспедиция», сказанное Гитаной, но он решил не спрашивать, куда они направляются. В конце концов, это не его дело.
– Мы сейчас собирались идти за коммуникационной капсулой, – напомнил он Гитане, но его снова прервал звонок коммуникатора. Еще один космический крейсер приближался к астероиду. На его борту находились еще два клона из семьи Фарров: Маргаритка и Лаванда. Снова то же лицо, но на этот раз прически и одежда разнились сильнее. Волосы Маргаритки, хотя и короткие, были мелко завиты, а золотистые волосы Лаванды были собраны в две длинных тяжелых косы. Обе женщины были примерно одного с Джаз возраста.
– Маргаритка – штурман, офицер. Лаванда отвечает за оружие, – пояснила Гитана.
– К вашим услугам, – вежливо приветствовали они Бэйли. Затем поздоровались с Розой и Джаз: – Привет, «сестры»!
– И я к вашим. И вашей семье, – процедил Бэйли, думая о том, что в солярии становится тесновато, и о том, хватит ли у него инжирного хлеба и пирожных из плесени, чтобы накормить всю эту ораву. – Гитана сказала, что вы прилетели за коммуникационной капсулой. Если вы не против…
Вновь раздался звонок видеофона.
– Не так быстро, – обратилась к Бэйли Гитана. Роза с Жасмин и Лаванда с Маргариткой рассмеялись, переглянулись между собой и пожурили его: – Невежливо подгонять гостей.
К астероиду пристыковался огромный, больше всех предыдущих, звездолет и через воздушный шлюз в солярий вошли еще три члена клана Фарров. Лилия и Незабудка Фарр много смеялись и шутили. Они обе выглядели младше Джаз. Бэйли мельком рассмотрел их: у Лилии, всю ее прическу составлял огненно-рыжий гребень. Незабудка заплела свои волосы во множество мелких косичек, украсив их бисером.
И, наконец, Захария. Она была значительно старше остальных. Поскольку ее голова была обрита наголо, о цвете ее волос ничего нельзя было сказать.
– Незабудка – антрополог нашей экспедиции, эксперт по Древним. Лилия – главный программист, Захария, естественно, капитан.
Переварив эту информацию, Бэйли поприветствовал тройку, но не обмолвился о «посылке».
– Чего мы ждем? – удивилась Захария. – Нам не терпится посмотреть на коммуникационную капсулу.
В некоторой растерянности Бэйли повел их в кладовую, расположенную на другом конце астероида.
Кладовая была завалена разными полезными вещами, которые хранили здесь три поколения семьи Бэйли. Некоторые вещи были упакованы в подписанные коробки, некоторые – просто свалены в кучи. Сломанное шахтерское оборудование, которое можно было разобрать на запчасти, солнечные батареи, которые еще дед Бэйли так и не собрался установить, портрет Бэйли, который с такой любовью творила его мать, но не передававший ни малейшего сходства с ним. Игрушки, оставшиеся от малышей. Штучки-дрючки, ерундовины и штуковины – все это лежало на полках, соединенных между собой лестницами.
Бэйли обнаружил «посылку» на третьем снизу уровне. Она лежала между его первой паровой ракетой (сейчас она безнадежно устарела, но сентиментальные чувства не позволяли ему выкинуть ее) и малопривлекательного вида скульптурой, которую изваял один из его племянников.
Все клоны собрались вокруг коммуникационной капсулы, пока Захария набирала необходимый код и открывала ее. Лилия подготовила свой карманный компьютер для «скачивания» информации из «посылки». Затем она расшифрует ее, так как все послания тщательно шифруются, чтобы избежать утечки информации, если послание попадет в чужие руки.
Бэйли с Гитаной стояли в стороне, рассматривая клонов.
– Я еще ни разу не встречался с «сестрами» Фарр, – тихо сказал он Гитане. – Я думал, они все одинаковые.
– Все они клонированы из одного генетического материала. Но очень стараются выделиться среди остальных «сестер». Майра Фарр, их прародитель, была очень самостоятельной и независимой. Она хотела продолжить себя, но не обязательно создать свои точные копии. Клоны придерживаются того же мнения. А еще они обожают спорить.
– Может быть, тебе стоит… – сказала Незабудка.
– Послушай, – перебила ее Лилия, – Почему бы вам всем не убраться отсюда? Я сама этим займусь.
– Не знаю, – сказала Роза. – Мне кажется…
– Пусть Лилия с этим разберется, – вынесла вердикт Захария. – Она лучше всех понимает такие вещи. Гитана, что ты там говорила про обед?
Итак, они пошли в лучшую гостиную Бэйли. Немного спустя они уже съели весь его инжирный хлеб и развалясь сидели в его мягких креслах, в ожидании Лилии, попивая его лучшее вино. В комнате царил полумрак, так как Гитана выключила свет.
Бэйли не заметил, как выпил несколько бокалов вина. Его глаза горели от возбуждения – до него долетали обрывки разговоров гостей, которые, видимо, хорошо друг друга знали. Они делились впечатлениями о пережитых приключениях.
– …которые торговали специями и виски, и мы, конечно же, здорово напились, – говорила Джаз Незабудке. – Прибыль была сумасшедшая, но…
– …с экспедицией патафизиков. Неплохие ребята, только у них крыша съехала на почве загадок и кроссвордов. Не вздумай играть с ними в «Эрудит», а если придется, то не на деньги. Я им чуть корабль не проиграла, потом пришлось…
– …ближайшая «червоточина» оказалась около Альфы Центавра, а там война с Ассоциацией в самом разгаре. Маршрут еще тот…
– …и говорит, что весь сектор вокруг Фомальгаута буквально кишит пиратами. Лучше все коммуникационные капсулы запускать в обход…
– …маленький конфликт, и войной это назвать трудно. Но все-таки в этот сектор лучше не соваться. Там за местных вступились трупокрады, чтоб им…
– …нашел артефакт Древних. Так и не разобрался, что к чему и продал его патафизикам, а они…
Бэйли слушал, и его сердце билось все сильнее. Он представлял, как он сам обводит пиратов вокруг пальца, затем проходит сквозь «дыру», торгует виски и играет в «Эрудит» с патафизиками.
Тем временем из кладовой вернулась Лилия, все в комнате сразу же замолкли и вопросительно уставились на нее.
– Расшифровано и готово для просмотра, – сказала она, вставляя диск в голографический проектор Бэйли.
Женщина, возникшая в центре комнаты, сидела в капитанском кресле. Она была похожа на Розу, и Захарию, и Лилию. Ее лицо было покрыто сплошным узором первобытных татуировок, но в принципе она ничем другим от своих «сестер» не отличалась. Насколько мог судить Бэйли, она была примерно одного возраста с Захарией.
– Привет, сестры, – произнесла голографическая Фиалка, глядя куда-то вдаль, между Лилией и Захарией, и улыбаясь всем вместе и никому в частности. – Я посылаю это письмо на трех почтовых ракетах. Две полетят по обычным маршрутам, а одна – но новому, еще не опробованному. Надеюсь, вы получите хотя бы одну из них, – тут она улыбнулась еще шире. – Я кое-что нашла. Это идеальный Снарк. Он может нам здорово помочь. Прилетайте как можно скорее. Вот это покажет вам дорогу.
Изображение Фиалки исчезло, и на его месте неожиданно появилось скопление ярких пятен, соединенных блестящими золотыми линиями.
– Что это? – спросила Захария дрожащим от напряжения голосом.
– Голографическое увеличение предмета внеземного происхождения, который я давала Фиалке, – спокойно ответила Гитана. – Фиалка считает, что это карта, на которой указаны все «червоточины», ведущие из этого сектора Кольца Ориона к самому центру нашей Галактики.
Бэйли наклонился поближе, чтобы рассмотреть сияющую схему. Он увидел, как блеснуло его отражение на некоей поверхности. Светящаяся карта была заключена в куб из прозрачного материала, с длиной ребра порядка двух метров. Клоны, стоявшие на другом конце гостиной, находились внутри этого куба, окруженные светящимися стрелочками и точками.
Изучив голограмму, Бэйли понял, что изображение не полное. Один угол куба и одна его сторона были как будто отбиты. Но этот выщербленный край не привлек его внимания.
В центре светящегося хаоса, находилась прозрачная серебристая сфера, внутри которой оказался крошечный золотой куб, наполненный блестящими точками и линиями – точная копия большой карты, которая висела в воздухе в гостиной Бэйли. Как будто пол гипнозом, Бэйли шагнул в голографическое изображение, чтобы повнимательнее изучить золотой кубик.
Видимо, настало время кое-что вам разъяснить. Вам просто необходимо узнать основные факты об этой сумасшедшей, сумасшедшей Вселенной. Запаситесь чуточкой терпения – вы прослушаете краткий курс истории человечества. Я не буду вдаваться в детали, просто опишу общую картину.
Тысячи лет назад человечество покинуло Землю. Сначала появились колонии на околоземной орбите, затем на Луне, Марсе и среди астероидов. Люди уже жили на Марсе несколько сот лет, когда марсианский Консорциум Инженеров разработал Хоши Драйв, позволивший космическим кораблям развивать околосветовые скорости. Благодаря Хоши Драйву человечество смогло расширить границы своих владений, достигнув сначала Альфы Центавра, ближайшей к Солнцу звездной системы, расположенной всего в 4.3 светового года от нас, – а затем продвигалось все дальше и дальше, к звезде Барнарда (6 световых лет), Сириусу (9 световых лет) и Проциону, в одиннадцати световых годах от Солнечной системы. Исследователи открывали планеты, многие из которых оказались пригодными для жизни людей, и так основывались дальние колонии.
Хотя люди путешествовали на незначительные, по галактическим масштабам, расстояния, они испытывали неудобства от относительности скорости течения времени. Развивая скорость, составляющую 99.5% от световой, путешественники старели лишь на год, а на Земле проходило 10 лет. Те, кто летал на Процион и обратно, проводили 2 года на борту космического корабля, и возвращались к друзьям и близким, постаревшим на 20 лет. Все новости, посылаемые из колоний на Землю по радио, за время пути устаревали минимум лет на 10.
Когда человечество достигло иных звезд, связь стала очень серьезной проблемой. Дело в том, что информацию нельзя передавать со скоростью, превышающей скорость света. Ни гонца не заставить обогнать солнечный луч, ни почтового голубя, ни радиоволну. Ничего. Таким образом, если вы хотите связаться с Землей, скажем, с третьей планеты Альфы Проциона, вашу весточку получат через одиннадцать лет, а ответ на нее придется ждать еще столько же. Что и говорить, ни о какой оперативности речи не идет.
Все стало намного интереснее, когда Эйдлан Фарр, одна из самых первых членов клана клонов, убегая от трупокрадов, нырнула в «червоточину». Лет этак через пятьдесят, она снова объявилась на станции Фарров и утверждала, что ей пришлось возвращаться с Альдебарана.
Вы спрашиваете, что такое «червоточина»? Где вы до этого были? Червоточина – это тоннель в пространственно-временном континууме.
Что, все равно ничего не понятно? Ну ладно, попробую разъяснить наглядно. Возьмите длинную полоску бумаги и соедините ее концы, чтобы получилась петля. Теперь переверните любой из краев один раз и склейте оба конца. Вуаля! У вас получился лист Мебиуса – двухмерная полоска бумаги, у которой только одна сторона.
Попробуйте нарисовать линию на этом лист бумаги, начните откуда угодно, и вы увидите, вы дважды обогнете полоску и вернетесь туда же, откуда начали. Вы проведете линию и по одной, и по другой стороне полоски. Хотя ни разу не оторвете карандаш от поверхности. А все потому, что у листа Мебиуса нет второй стороны.
Теперь предположим, ну просто представим себе, что вы проткнули дырку в листе Мебиуса. Вы можете подумать, что она соединяет две стороны, и ошибетесь – ведь сторона-то одна! Так откуда и куда будет вести это отверстие?
Оно будет идти из одной точки односторонней бумажки в другую точку той же стороны. Если бы на ней жили двухмерные Плоскари, то они неожиданно обнаружили бы удивительную пещь – что эта дыра представляет собой удобный способ добраться из одной точки их страны в другую (раньше на это приходилось тратить значительное время). Этот тоннель ведет сквозь третье измерение. Попробуйте-ка объяснить двухмерным человечкам, что это такое. Они такого и представить не смогут.
Вот тут мы возвращаемся к «червоточинам». «Червоточина» – это тоннель сквозь четвертое измерение, соединяющий две точки в пространстве. Это «черная дыра» и «белая дыра», скрепленные между собой неведомым материалом, чтобы проход между ними не закрылся. Проход может заканчиваться очень далеко – в четырех световых годах, а может в 4 тысячах световых лет. Расстояние между двумя точками совершенно не влияет на время пути.
Однако существует одно большое «но». Как выяснила Эйдлан, «червоточина» быстро выведет вас куда-то далеко, но обратно не пустит. Это путешествие в один конец. По причине особого взаимодействия массы и времени в «черных дырах», пространственно-временной континуум изменяет свои привычные свойства, и вы уже не можете вернуться в исходную точку вашего путешествия тем же способом, что покинули ее. Это дорога с односторонним движением.
Так, например, Сюрприз Эйдлан, как окрестили первую «червоточину», поможет вам срезать путь от Альфы Центавра до Альдебарана. Но чтобы вернуться, вам придется либо лететь в обычном пространстве (как это сделала Эйдлан), либо попытать счастья и нырнуть в другую «червоточину». Вам, возможно, повезет, и вы окажетесь ближе к дому, а может так статься (уж слишком велика Вселенная и много в ней непознанного), что вы вынырнете где-нибудь в сотне световых лёт от нужной точки. Или в сотне тысяч. Или миллионов. Весь фокус в том, что этого никто не знает.
Лишь немногие отчаянные смельчаки отваживались нырять в неизведанные «червоточины», чтобы посмотреть, куда те ведут. Больше о них никто не слышал, и это остудило многие горячие головы, и охотников рисковать больше не находилось.
Клан Фарров пошел другим путем, который больше по душе натурам неторопливым и благоразумным, у которых далеко идущие планы. Они закинули в каждую «червоточину», которую им удалось обнаружить, пару-тройку радиомаяков, установили наблюдательный пост на Станции Фарров и принялись ждать.
Почему здесь необходимо в первую очередь терпение? Вспомните – информация не может передаваться быстрее света. Предположим, что заброшенный вами в «червоточину» маяк вынырнул где-нибудь в районе Беты Центавра, одной из самых ярких звезд на земном небосклоне. Бета Центавра находится, ни много ни мало, в трехстах световых годах от нас, так что пройдет триста лет, прежде чем вы услышите «бип-бип» этого радиомаяка.
По галактическим меркам, Бета Центавра – наш относительно близкий, сосед. А если радиомаяк зашвырнет куда-нибудь к центру Млечного Пути нашей Галактики? Это примерно 30 000 световых лет от нас. Или еще похлеще – в Магелланово Облако, соседнюю с нашей галактику. Это уже 150 000 световых лет.
Итак, чтобы выяснить, куда ведут все эти «червоточины», ждать придется долго, очень долго. К счастью, Майра Фарр и ее «сестры» и «братья» не возражали против этого. У клонов свои преимущества, и данная ситуация это еще раз подтверждает. Хотя каждый клон понимал, что именно он не дождется результатов проделанной работы, он знал, что урожай будет пожинать его копия и продолжение. Последние несколько веков Фарры слушали сигналы радиомаяков и наносили их местоположение на карты. Так были открыты тоннели, ведущие на сравнительно небольшие расстояния. В эти «червоточины» посылались экспедиции, которые основывали колонии в сотнях световых лет от Земли и продолжали рассылать радиомаяки во все новые «червоточины», получали от них сигналы и осваивали новые миры.
В конце концов, однажды радиомаяк, посланный с колонии, отдаленной от нас примерно на 200 световых лет, вынырнул совсем рядом со Станцией Фарров – в каких-то полпарсека. На Станции прочитали серийный номер радиомаяка и послали коммуникационную капсулу с сообщением об открытии обратно в колонию. Так была налажена двусторонняя связь с этими колонистами.
И самое последнее, о чем мне хотелось бы сказать, прежде чем мы двинемся дальше. «Червоточины» насколько все догадывались, были объектами неприродного происхождения, их построили представители внеземной цивилизации, посещавшие нашу Галактику когда-то давным-давно. Исследователи находили неизвестные предметы – следы пребывания этих чужаков. Эти артефакты исчезнувших цивилизаций были известны как Снарки, а людей, занятых их поисками, называли «охотниками за Снарками». (Эти термины были взяты из стихотворения Старой Доброй Земли.) Но самым важным наследием, доставшимся нам от Древних, были «червоточины», тоннели, пронизывающие Вселенную.
Вот мы и «вернулись к нашим баранам», и вам понятно, что творится в космосе. Галактика изъедена «червоточинами», так что вы можете путешествовать на огромные расстояния, не затрачивая на это; много времени. Но каждая «червоточина» – как эскалатор, работающий только на подъем. Клану Фарров известно, где заканчиваются сотни «червоточин», но куда ведут все остальные, остается неизвестным. Вы не знаете, где окажетесь, если нырнете в одну из таких, и вернетесь ли вообще.
Когда мы оставили нашу компанию, «сестры» изучали голограмму в гостиной Бэйли, а Гитана попивала бренди.
– Я начинаю разбираться в этой карте, – сказала Захария. – Вот это – Альфа Центавра, – она указала на три зеленые точки у одной из граней – а это… – Она ткнула в золотистую стрелку, ведущую к двум точкам, – Сюрприз Эйдлан. Он ведет от Альфы Центавра к двойной звезде Альдебаран. Но вот это… И это… – Она пробежала пальцами по замысловатой паутине, в которую сплелись все золотые стрелочки и указатели. – Мы еще не знаем эти маршруты.
– Вот этот, – сказала Гитана, – ведет из центра Галактики к ранее не нанесенной на карту «червоточине», расположенной на расстоянии менее светового года отсюда. Видимо, именно так попала сюда эта ракета. Фиалка говорила мне, что полетит по такому маршруту, – и она провела пальцем по сложной последовательности стрелочек, ведущей от окрестностей Альфы Центавра к центру Галактики.
Бэйли внимательно за всем следил, не в силах сдержать свое любопытство. Его всегда интересовали карты, ребусы и шарады, и он неплохо решал разнообразные головоломки.
– Где Фиалка это раздобыла? – поинтересовалась Джаз.
Гитана нахмурилась и процедила:
– Это увеличенная голограмма копии кубика, который я ей однажды дала. Оригинал я получила на корабле трупокрадов – мне его дала одна из ваших «сестер». Я не знаю, как ее звали, да и сама она не помнила, ведь она пробыла там уже довольно долго.
Все «сестры» вздрогнули, представив, что случается с теми, кто попадает на корабль трупокрадов. Название этих космических пиратов происходит от термина, которым на Земле в восемнадцатом веке именовали людей, продававших хирургам для вскрытия тела покойников, предварительно похищенные из могил. Космических трупокрадов интересовали только мозг и нервная система человека. Они использовали добытый мозг в качестве материала для создания кибернетических систем управления кораблями, шахтами, космическими исследовательскими станциями и так далее. Они исповедовали философию агрессивного индивидуализма и ненавидели клонов, рассматривая их как «запчасти» для своих дьявольских машин. Клону, попавшему на корабль трупокрадов, оставалось жить совсем немного, так как его органы использовали для создания новых киборгов.
– И что ты там делала? – спросила у Гитаны Захария.
– Как всегда, пыталась кое-что выяснить. Дело сложное и малоприятное. Узнав все, что меня интересовало, я побыстрее оттуда смоталась, и то еле-еле успела, так что у меня не было времени выведывать, как звали вашу «сестру» и откуда она взяла эту карту. Она только сказала, что нашла ее на борту исследовательского судна. Но я сделала все, что было в моих силах. Я пообещала вашей «сестре», что передам карту семье. Потом отдала ее Фиалке. Она тогда работала в музее Станции Фарров. Увидев карту, она страшно разволновалась…
– Вот она и отправилась на поиски приключений, никого об этом не предупредив, сказала – Захария с раздражением в голосе. – Просто собрала все необходимое для экспедиции и полетела. Даже не спросила разрешения у Майры. Опозорила всю нашу семью.
– Думаю, на ее месте я поступила бы точно так же, – сказала Гитана. – Жажда приключений – это у вас семейная особенность. Она слиняла, но потом послала вам «письмо». Я об этом пронюхала и дала вам знать. Так что мы все собрались здесь и вы горите желанием пуститься в новое приключение. Удивительно, что на Станции Фарров вообще кто-то появляется.
– Но что же она там ищет? – удивилась Захария.
– Конечно же, источник происхождения карты, – пояснила Гитана. Она подошла поближе и указала на серебристый шар, привлекший внимание Бэйли. – Вот куда она отправилась. Она подумала, что там могут быть еще такие карты. Я думаю, она сообразила, что точная проверенная карта новых «червоточин» вызовет определенный интерес.

1 Следующая страница


Норбит, или туда и обратно 2

Гитана заскрежетала зубами. Новая карта «червоточин» будет поистине бесценной, и все это знали. Она позволит не только открыть новые миры, но и проложить новые маршруты для торговли и пассажирского сообщения, в обход неспокойных районов. Давно открытые «червоточины» чем-то напоминали горные перевалы торговых маршрутов на Старой Доброй Земле: туда, как магнитом, всегда тянуло бандитов с большой дороги. У входа в «червоточину» или на выходе из нее мирных путешественников поджидали трупокрады, почтовые пираты (перехватывавшие коммуникационные капсулы, а затем продававшие их законным владельцам или любому, кто предложит хорошую цену) и иные преступники всех мастей.
Пока «сестры» бурно обсуждали, сколько может стоить такая карта, Бэйли уставился на блестящие стрелочки, пронизывающие голограмм вдоль и поперек. Он внимательно изучил поврежденный край, пытаясь представить, что могло произойти с картой.
– Мы можем полететь по ее маршруту, но кое-что мне не нравится, – сказала Захария.
– Ага, – согласилась Джаз. – Придется лететь совсем рядом с Ипсилоном Эридана. Туда сейчас лучше не соваться.
– А если так? – предложила Роза, показывая другой возможный маршрут. – По-моему, чего.
– Ничего хорошего, – пробурчала Лилия. – Там полно трупокрадов.
Бэйли не, прислушивался к препираниям взаимным упрекам клонов. Он сосредоточился на голограмме. Для него это была новая головоломка, решение которой требовало особого подхода. Неважно, на какое расстояние вы перемещаетесь по золотым стрелкам, так как все прыжки в подпространстве длились одинаково. Значение имело только то расстояние, которое требовалось преодолеть от одной «червоточины» до другой. Здесь нужно было как следует пораскинуть мозгами.
– Вот как надо лететь, – произнес он наконец, показывая, как с наименьшей тратой времени долететь до одной из сторон куба и вернуться обратно. – Сначала здесь, потом здесь и здесь, мы у цели. А обратно – вот сюда и сюда.
Захария внимательно изучила предложенный маршрут и вынесла свой вердикт:
– Ну что ж, неплохо. До сих пор нам ничего не грозит, вот тут немного страшновато, но мы прорвемся без проблем. А вот отсюда у нас начнутся серьезные проблемы.
Захария со своими «сестрами» все еще продолжали рассматривать карту, когда Лилия вдруг спохватилась и посмотрела на Бэйли прищуренными глазами.
– Что это ты имеешь в виду: «Мы у цели»? – спросила она.
Бэйли, честно говоря, ничего не имел в виду, но за него ответила Гитана:
– Захария попросила меня подобрать еще одного члена нашей экспедиции, и я помогла ей в этом.
Дело в том, что Гитана, среди прочих своих талантов и способностей, была еще и практикующим экспертом по дзен ша, системе налаживания межличностных отношений, согласно которой для создания идеальной рабочей группы необходимо было сбалансировать энергию всех входящих в нее. Эта методика, разработанная чуть больше ста лет тому назад Суб Орендой, предприимчивой женщиной, изучавшей мистику на Грумбридже-34, была создана на основе психоаналитики, столь популярной в XX веке на Земле, и двух древнекитайских философско-астрологических учений. Сторонники этой школы часто сравнивали ее с фен шуй, китайской наукой о гармонии в окружающем мире, Но дзен ши отличалось от фен шуй по одному ключевому вопросу: адепты дзен ши не обязательно старались создать гармонию в группе, так как гармония не всегда является идеальной рабочей обстановкой. Главной своей задачей они считали найти идеальный баланс между порядком и хаосом, природной интуицией и трезвым расчетом.
– У меня нашлось достаточно много доводов в пользу кандидатуры мистера Белдона в качестве последнего участника приключения. Поверьте, это именно тот, кто поможет нам добиться идеального баланса во время нашей небольшой прогулки.
Захария перевела взгляд на Гитану и нахмурилась. Семь пар одинаковых глаз с подозрением уставились на Бэйли. Клан Фарров никогда не отличался особым желанием посвящать в свои дела кого бы то ни было со стороны. Более того, они вообще настороженно относились к любым контактам с не-клонами, вечно боялись прогадать, заключая сделки, и всегда ждали от людей подвоха.
– Я предлагаю, – завершила свою маленькую речь Гитана, – предложить ему разделить с вами это приключение.
– Даже не знаю… – промямлил Бэйли. – Мне кажется…
– Мистер Белдон обладает бесценным даром, и он это вскоре докажет, – перебила его Гитана. – Я в этом уверена. – Подлив бренди себе и Бэйли, она обратилась к Захарии: – Вы или ваши «сестры» наверняка знали его прабабушку.
– Да, но мы говорим об этом парне, а не его прабабке, – возразила Лаванда.
– Конечно, это так, но ее гены обязательно в нем проявятся, – возразила Гитана. – Я еще раз повторяю: вам не обойтись без этого парня.
Бэйли только собрался возразить, что он-то как раз может без всей этой компании обойтись, но Лилия сердито фыркнула и сказала:
– Все это хорошо, Гитаночка, только у нас на корабле нет места для балласта.
– Балласта? – удивился Бэйли, бросив на Лилию свирепый взгляд и вставая в полный рост. Он был смертельно обижен: они ввалились к нему в дом, пьют его виски и при этом говорят, что он – ноль без палочки! Да Лилия вдвое младше его, и не смеет разговаривать с ним таким тоном. – Мне кажется, вам следует пересмотреть ваше заявление.
Лилия пожала плечами:
– Поправьте меня, если я ошибаюсь, но у вас нет опыта пребывания за пределами этой звездной системы. Да вы, наверное, никогда дальше старушки-Земли не выбирались.
Бэйли не счел необходимым уточнять, что и на Земле он ни разу не был.
– Ну и что? При чем здесь это? – возразил он. – Я нашел вашу коммуникационную капсулу. Я показал вам маршрут намного лучший, чем смогли найти все ваши «сестры».
– Ладно, хватит вам, – перебила их Гитана, когда Бэйли только собирался придумать, как еще он помог клонам. – Вы просили меня найти вам последнего участника экспедиции. Я это сделала. Если кто-нибудь считает, что я ошиблась в выборе, делайте что хотите. Летите как есть, без баланса. Или возвращайтесь на вашу Станцию и не рыпайтесь. Выбор за вами. Только учтите, больше я вам помогать не собираюсь. Я сказала, что Бэйли Белдон будет ценным дополнением к вашей Команде, и этого достаточно.
Гитана посмотрела на клонов рассерженным взглядом. Ее голубой глаз стал как будто стальным и холодным, а механический сенсор запылал красным. Бэйли решил, что сейчас не время перечить ей. Лилия откинулась в кресле и больше не произнесла ни слова.
– Хватит, – сказала Захария. – Будем считать дискуссию закрытой. Он отправляется с нами. А сейчас нам нужно еще немного бренди, и давайте обсудим план дальнейших действий.
Выпили бренди, поболтали, потом выпили еще бренди, и Бэйли даже не заметил, как разговоры о трупокрадах, почтовых пиратах и внеземных цивилизациях превратились во сны о том же самом. Ему снилось, что он бредет по бесконечно-длинному черному тоннелю, пытаясь догнать сверкающую во тьме золотую стрелу, и никак не может взять в толк, зачем это он покинул свой уютный астероид.

ГЛАВА 2

И катали его, щекотали его,
Растирали виски винегретом,
Тормошили, будили, в себя приводили
Повидлом и добрым советом.

Льюис Кэрролл, «Охота на Снарка»
До конца своих дней Бэйли так и не мог вспомнить, как именно завершилась та вечеринка с клонами. Он помнил, как пили вино. Он точно помнил, как сидел на кухне с Джаз, мускулистой «сестрой», и она жарила яичницу-глазунью из перепелиных яиц на «полночный перекус» для его проголодавшихся гостей. Джаз рассказывала ему о своем последнем путешествии в систему Фомальгаута, и речь шла о контрабанде, пиратстве и сорвавшейся сделке.
Эта история была похожа на многие другие, рассказанные в тот вечер. Захватывающие рассказы о высоких ставках, неслыханных богатствах, о неудачах, которые подстерегают в самый неожиданный момент, об экзотических блюдах, о хмельных напитках, о романтических встречах и безрассудном геройстве. Бэйли запомнился подробно описанный Гитаной ритуал гелиасинцев, кочевых племен, странствующих по окрестностям Веги при помощи звездного ветра. В случае кончины их вождя (вы назвали бы его королем; они называют его «Звездоподобным»), гелиасинцы кладут его в огромную глыбу льда, добытого из астероидов. В определенный момент, который рассчитывают придворные астрологи, сотни паровых ракет выводят «гроб» на орбиту звезды. Тело короля становится кометой, с периодом вращения, который соответствует продолжительности жизни короля.
Бэйли помнил, как Захария стояла в центре голографической карты и рассуждала о том, какие перспективы открывает перед ними этот Снарк. В свете, который отбрасывали светящиеся стрелки, гладкая кожа ее бритой головы сияла как отполированное золото.
– Нас ждет так много новых миров! – восклицала она. – Если бы только мы знали дорогу! Сначала мы полетим к центру Галактики. А потом дальше, к новым галактикам, к новым звездам и новым планетам.
Она раскинула руки, как будто хотела собрать все сияющие лучи в один пучок, но они проскальзывали у нее сквозь пальцы.
Бэйли не мог вспомнить, как он уснул, но хорошо запомнил медленное пробуждение, с мыслью о том, как холодно у него в комнате. Он чувствовал себя немного легче обычного и подумал, что нужно отрегулировать скорость вращения Беспокойного Покоя. Промелькнула мысль о разгроме, царящем в его лучшей гостиной – «сестры» оставили там горы грязных тарелок и пустых бутылок. Так он и лежал с закрытыми глазами, и думал о том, что придется попрощаться с «сестрами» Фарр и вежливо отказаться от приглашения стать участником их экспедиции. «Спасибо за оказанное доверие, но нет, не могу, честное слово», – скажет он. В конце концов, так сказал бы любой благоразумный норбит. Он и в самом деле не мог. Он предчувствовал легкое разочарование, но придется поступить именно так. Он не мог уезжать: во-первых, надо было собирать инжир, да и вообще присматривать за Беспокойным Покоем, а во-вторых, они действительно не хотели брать его с собой.
Все еще не отойдя от сна, он хотел натянуть одеяло, но не нашел его – видимо, соскользнуло на пол. Продолжая шарить рукой, он ощупал матрас и вдруг наткнулся на холодную металлическую поверхность. До него доносились непривычные звуки: приглушенный гул, тихое «бип-бип», стук пальцев по клавиатуре.
Он моргнул и начал тереть лицо руками, стараясь прогнать сон. Потом моргнул еще раз. Не помогло: он был не в своей спальне. Он находился в стальном цилиндре-холодильнике, в той же одежде, что носил вчера.
В помещении было еще два цилиндра для «замораживания», оба пустые. В другом конце комнаты за компьютером, уставившись в монитор, сидела Джаз. Это ее пальцы быстро бегали по клавиатуре.
– Доброе утро, мистер Белдон, – бодро поприветствовала она его. – Я уже пыталась разбудить вас раньше, но, как мне показалось, вы были настроены поспать подольше.
Бэйли долго молча таращился на нее, потом Изумленно завертел головой по сторонам. Он был на борту звездолета. Тихо пикали навигационные сенсоры, отмечая на экране расположение десятков вращающихся вокруг корабля астероидов. Какое-то время, все еще полусонный, он пялился на экран, пытаясь понять, где именно они сейчас летели. Он готов был поклясться, что на Поясе он мог моментально определить свое местонахождение по нескольким знакомым ориентирам. Но здесь узоры, в которые складывались пляшущие скалы, были абсолютно незнакомыми для него.
– Я так подумала, что лучше тебе лететь со мной, – весело продолжала Джаз. – Роза полетела с Захарией. Мы с ней уже до чертиков друг другу надоели. Она оставалась на Станции Фарров, пока я путешествовала, поэтому она старше и считает себя больно умной. Вот я и сказала, что тебя надо поселить ко мне.
– Очень мило с вашей стороны, – выдавил Бэйли.
Где-то у другой стены рубки раздался мелодичный звонок.
– Очень хорошо, – сказала Джаз. – Вот и чай готов. Я так подумала, что тебе захочется выпить чашечку, как проснешься.
– Как внимательно с вашей стороны, – сказал Бэйли, даже в такой сложной ситуации не переставая быть вежливым, продолжая разбираться, что это за чертовщина на экране радара. Они летят вслед за двумя кораблями – один принадлежит Захарии, второй – Незабудке, это он понял. Гитана должна быть чуть позади них. Ну ладно, сначала он выпьет чаю, а потом втолкует им, что ему пора домой. Очень приятно, что пригласили, и все такое, но сейчас, поверьте, не до приключений. Может быть, как-нибудь в другой раз…
Он встал и пошел вслед за Джаз к окошку автоматической кухни, откуда выскочили два шарика – тюбики с чаем. Сила тяжести была крайне мала, и позволяла разве что не отрываться ногами от пола. Он еще подумал, что корабль, должно быть, слегка ускоряется, чтобы создать ощущение хотя бы небольшого веса.
Он сел в одно из изогнутых по форме тела кресел перед экраном и продолжил изучать астероиды. Если бы ему только удалось определить, где они были, он смог бы тогда попросить Джаз притормозить и высадить у друзей или родственников, они его потом подбросят до дома.
Джаз протянула ему тюбик с чаем:
– Скоро тебе станет полегче. Я тоже медленно просыпаюсь. Чай помогает.
– Спасибо, – пробормотал Бэйли. Он не слушал, что она говорит. – Весьма признателен. Но знаете ли, мне лучше вернуться домой. Мне думается…
Он немного поколебался. Описать ту путаницу, которая творилась у него в голове, словом – «думать» было бы слишком великодушно.
– Мне кажется…
(Это уже ближе к истине.)
– Я просто хотел бы узнать… Может, это какая-то ошибка?
– Ошибка? – Джаз удивленно подняла брови. – Что ты имеешь в виду?
– Я имею в виду… Что я тут вообще делаю? – Он отхлебнул чаю.
– Все просто. Гитана за тебя поручилась. Захария составила контракт. Ты его подписал, и поэтому оказался здесь.
– Контракт?
– Ну, разные детали: процент от прибыли, гарантия оставшихся в живых участников экспедиции «понести все расходы, связанные с погребением, в случае наступления такой необходимости». Все как обычно. Да ты сам посмотри.
Слушая все это, Бэйли откинулся в кресле. Ему в бок вонзился сложенный листок бумаги: в кармане и впрямь что-то было. На поверку это «что-то» оказалось контрактом между Захарией Фарр, с одной стороны, и Бэйли Белдоном, с другой: распределение затрат, прибыли и расходов на погребение. Все как обычно.
Он покачал головой, разглядывая документ и не веря своим глазам. Пора объяснить, что никак ему нельзя сейчас пускаться на поиски приключений. Они должны его понять.
– Что, голова немного кругом идет? – посочувствовала ему Джаз. – Вино с «морозилкой» лучше не мешать, тем более если не привык к этому. Но ничего, отойдешь. Мы были «заморожены» всего около года, зато успели пролететь сквозь «червоточину», которую мы называем Путь Фарров. Домой. Мы почти дома. До Станции меньше суток лету.
Бэйли замотал головой, пытаясь переварить все только что услышанное. Они почти у Станции Фарров. (Тут он моргнул.) Станция Фарров находится на расстоянии одиннадцати световых лет от Пояса Астероидов.
Норбит уставился на Джаз, потом на экран. На нем, по мере того, как корабль поворачивал вслед за другими, сменился вид. Появился оранжевый карлик. Это был не Сол.
– Так где именно мы находимся? – спросил он едва слышно.
– Как это где? – удивилась, в свою очередь, Джаз. – Эпсилон Инди. Сейчас проходим Мясорубку, подлетаем к Станции Фарров.
Примерно миллион лет назад (плюс-минус тысяч сто) в одной звездной системе столкнулись две планеты. В результате столкновения обе планеты перестали существовать, разлетевшись на десятки тысяч осколков, которые образовали скопление хаотично вращающихся и непрерывно сталкивающихся друг с другом астероидов. Это и есть Мясорубка.
Земной Пояс Астероидов образовался четыре с половиной миллиарда (плюс-минус миллион) лет назад, а этого достаточно, чтобы все астероиды обрели более-менее постоянные орбиты. В течение нескольких миллионов лет, сразу же после формирования Солнечной системы, они продолжали сталкиваться и образовывать новые скопления астероидов. На них оказывали влияние Марс и Юпитер, что упорядочивало их орбиты, и спустя миллиард лет все уже встало на свои места. Самые большие астероиды, выжившие после многих столкновений, не достигают и одной тысячи километров в поперечнике, а большинство из них и вовсе на порядок меньше.
Теперь сравним эту картину с той, что можно наблюдать в Мясорубке. Здесь «молодые» осколки планет все еще лихорадочно ищут свое место среди себе подобных. За миллион лет они не успели рассеяться и представляют собой плотное скопление огромных каменных глыб. Некоторые из астероидов, размером почти с земную Луну, а основная их масса куда больше самого большого астероида Пояса. Некоторые обладают достаточно сильным гравитационным полем, чтобы «захватывать» другие астероиды и делать их своими спутниками. Представьте себе, насколько сложно описать характер движения мини-луны, вращающейся вокруг планетоида размером с Луну, который, в свою очередь, вращается вокруг звезды. Иногда планетоиды притягивают новые спутники, а иногда перехватывают мини-луны друг у друга. Это нельзя назвать системой – это полнейший хаос, и рассчитать орбиты астероидов можно лишь на очень малое время вперед.
Майра Фарр я ее «сестры» выбрали место для постройки своей Станции в центре Мясорубки не случайно. Чтобы достичь Станции Фарров, пилоту необходимо протиснуться сквозь мешанину летающих каменных скал – довольно трудная задача, особенно если учесть, что малейшая ошибка может привести к трагическим результатам.
Корабли Фарров и всех тех, кто собирался их посетить с добрыми намерениями, ежесекундно получали сводки о движении астероидов со Станции Фарров, главный компьютер которой более половины своей мощности тратил на вычисление орбит астероидов и безопасного прохода среди них. До сих пор еще ни одному кораблю не удалось достичь Станции Фарров без помощи этого электронного навигатора. Мясорубка идеально охраняла Фарров от пиратов, трупокрадов и прочих нежелательных гостей.
– Значит, проходим Мясорубку, – пробормотал Бэйли, внезапно осознавший, что он зашел слишком далеко, чтобы возвратиться. Они были возле Станции Фарров, а это одиннадцать световых лет от Пояса Астероидов. Поскольку они летели почти со скоростью света, для них прошел всего лишь год, и тот они «проспали» в холодильниках и ничего не заметили. А дома, в Беспокойном Покое, прошло более одиннадцати лет. Даже если он прямо сейчас развернется и поспешит домой, то вернется только спустя двадцать лет после того, как отправился в путешествие.
– Точно. Но нам беспокоиться нечего, – весело защебетала Джаз. – Нас ведет Маргаритка, а она прекрасный пилот.
Джаз посмотрела на экран внешнего обзора.
– Хотя, должна признаться, это самый сумасшедший маршрут, по которому мне приходилось лететь. Такое впечатление, что вообще в другую сторону летим. Интересно, она…
Они обогнули планетоид, следуя за кораблем Маргаритки. На экране был ясно виден свободный проход, а вдалеке маячило белое блестящее пятно. Джаз включила коммуникатор и увеличила громкость.
– Джаз вызывает Маргаритку, – начала она. – Джаз вызывает Маргаритку, ну давай, отвечай.
На несущей частоте были слышны лишь потрескивания помех и волны белого шума, напоминающие звук прибоя. Бэйли и Джаз как зачарованные вслушивались в ритмично меняющий свое звучание шорох.
– Джаз вызывает Маргаритку, – повторяла Джаз, – Джаз вызывает Маргаритку. Маргаритка, ты слышишь меня?
Ее голос начал следовать за ритмом, подчиняясь его периодичности. Джаз говорила уже не сама.
Треск помех усилился, и Бэйли услышал, как; на этом фоне появились еще какие-то новые звуки. Может быть, это барабан, отбивающий ритм, случайно совпавший с волнами шума? Нет, не барабан. Это его сердце стучит, идеально попадая в такт. Что это за музыка – флейта или чей-то голос? Нет, это кровь шумит в ушах, это тихая симфония его живого тела. Бэйли не почувствовал, как наклонился к динамику коммуникатора поближе.
– Стой, – выкрикнула Джаз. – Трансеры! – Ее голос слился с шумом, который стал до того громким, что заполнил собой всю кабину. – Это ловушка трансеров.
Слова накладывались на ритм, ритм сливался с сердцебиением Бэйли, а треск разрядов, впитав в себя слова и стук сердца, зазвучал как музыка, настолько совершенная, что хотелось тотчас же, закрыть глаза и пуститься в пляс.
Бывают такие песни, которые буквально приклеиваются к вам, заседая в голове, и повторяются снова и снова, не останавливаясь ни на секунду, пока вам не захочется заорать во всю глотку. Некоторые ритмы и мелодии могут влиять на нервную систему человека, вводя его в транс, который приводит к бесконечному физиологическому повторению ритма. Так происходит, когда у вас в мозгах «заседает» какая-нибудь песенка. Так действует и музыка, сопровождающая камлание шаманов, церемонии вуду; таким эффектом обладают звуки христианских церковных песнопений во время проповеди и мелодии, передаваемые трансерами.
По всей обитаемой Галактике трансеры расставили свои станции, которые они называли «молитвенными домами», а все остальные – «ловушками трансеров». Эти станции транслировали музыку и электромагнитные импульсы, которые, усиленные музыкой, воздействовали непосредственно на нервную систему человека (в конце концов, нервный сигнал – это не что иное, как электрический сигнал). Подобно Сиренам из древнегреческих мифов, трансеры использовали музыку, чтобы заманить к себе корабли. Экипажи космических кораблей, захваченных трансерами, сами становились ими. Их мозги были начисто промыты, и они не были способны на побег.
– Ловушка трансеров, – повторила Джаз. Ее слова превратились в синкопированный бит, сливаясь с доминирующим ритмом. – Ловушка трансеров. Ловушка трансеров. Ловушка трансеров.
Она начала двигаться в такт музыке. Бэйли ощущал сильнейшее желание к ней присоединиться, но он не любил танцевать. Его нельзя было назвать хорошим танцором. Он глубоко откинулся в кресле и одной ногой притопывал в такт, но в остальном сдерживал себя.
О, этого не должно было случиться. Маргаритка была обязана заметить ритм в помехах и переключиться на другую частоту, пока он ее не захватил. Кто-нибудь на ее корабле должен был заметить, что происходит что-то неладное, пока она не Увеличила громкость и не загипнотизировала остальных. Джаз и Маргаритка должны были разглядеть крошечное пятно впереди и заподозрить трансеров. Но все они были в двух шагах от дома. Они были в знакомых местах и чувствовали себя в полной безопасности. Кроме того, Гитана должна была… Подождите секундочку, а где же Гитана? Гитана должна была находиться поблизости.
– Где Гитана? – спросил Бэйли у Джаз, та не ответила. Она была во власти ритма – вскочила на ноги и танцевала. Хотя ее глаза были направлены на Бэйли, не похоже было, чтобы она осознавала его присутствие.
– Ловушка трансеров, – повторяла она. – Ловушка трансеров.
Бэйли бессильно наблюдал, как белое пял на экране внешнего обзора становилось все ярче. Они приближались к Станции трансеров.
Все это время экран коммуникатора покрывала пелена, которая пульсировала в такт ритму. Вдруг помехи исчезли и на экране появился мужчина. Это был самый счастливый человек из всех, кого только доводилось встречать Бэйли. К его лицу прилипла широкая, красивая улыбка. Он был доволен своей жизнью и сгорал от нетерпения поделиться своей радостью с другими. Его голова, обрамленная длинными кудрявыми волосами, покачивалась в такт музыке, звучавшей в рубке корабля Джаз, и ритм становился все сложнее.
– Добро пожаловать в молитвенный дом, друг мой, – произнес он, вытянув руки, как будто пытаясь обнять норбита. – Две твои «сестры» уже здесь.
На экране, висевшем за его спиной, Бэйли увидел двух танцующих клонов из клана Фарров; одна – молоденькая девушка с кудрявыми, как у Маргаритки, волосами, вторая – женщина средних лет, с огненно-рыжими локонами.
– Эти две разведчицы решили присоединиться к нам. Мы так рады, что вы также вступаете в наши ряды.
– А что, если мы не хотим? – не подумав, ответил Бэйли. Его слова не попадали в такт.
Мужчина повернулся и обратил свой ясный взгляд на Бэйли:
– Как это не хотите? – удивился он. – Это невозможно.
– Я танцевать не люблю.
– Все любят танцевать. – Мужчина улыбнулся еще шире. – Прислушайся, и ты все поймешь.
Но Бэйли не кривил душой. Он в самом деле не любил танцевать. Он любил петь, но друзья как-то уговорили его делать это только в одиночестве. Он не мог правильно брать ноты. Причем речь не идет об исполнении оперных партий – Бэйли «Happy Birthday» мог напеть так, что никто не узнавал мелодии.
Все мы, люди, имеем различные таланты. И среди нас всегда встречаются те, кто ими не может похвастаться. Всегда были те, кто не может правильно воспроизвести мелодию или ритм, кто вечно шагает не в ногу. Таких мало, наверное, не более десяти процентов. Отсутствие музыкального дара можно во многих ситуациях рассматривать как недостаток, например, если приходиться петь или танцевать. Но есть и случаи, когда недостаток становится преимуществом.
Сейчас был как раз такой случай. Только что описанные мною типажи не восприимчивы к музыке трансеров. Конечно же, они слышат музыкальный зов, но легко противостоят наваждению.
– Только прислушайся, – вкрадчиво продолжал мужчина. – И пусть ритм овладеет тобой.
– Спасибо, не надо, – Бэйли щелкнул выключателем коммуникатора, но мужчина продолжал улыбаться с экрана и музыка все звучала, не прервавшись ни на мгновенье.
– Мы захватили контроль над вашими электрическими цепями, – пояснил мужчина, – Тебе не выключить музыку.
– У нас нет времени на остановку, – сказал Бэйли, и, сам того не желая, начал чувствовать немного неуютно. – Мы направляемся на Станцию Фарров, и нас так ждут.
– Нет проблем. Они найдут вас здесь. Мы всех здесь рады видеть.
– Но мы кое-куда собираемся, – Бэйли посмотрел на Джаз, в надежде, что она поможет ему. Но «сестра» танцевала с закрытыми глазами, ее явно не интересовало все происходящее вокруг. – Мы спешим.
– На танцы всегда найдется время, – не отставал мужчина.
И вот тут вернулась Гитана. Конечно же, Бэйли об этом не догадывался. Он изучал приборную панель, прикидывая, как бы ему вернуть коммуникационную систему под свой контроль.
– Джаз, – позвал он. – Помоги мне с этим разобраться.
Но Джаз продолжала танцевать.
– Только прислушайся к музыке, – нашептывал мужчина, – только прислушайся…
Он наклонился поближе к экрану, очаровывая; Бэйли всей силой своей улыбки:
– Вам незачем спешить.
– Вы не понимаете, – парировал Бэйли. – Я вообще-то даже не собирался сюда лететь. Жаль, что я не оставил этот «посылочный ящик» там, где нашел его. Тогда я бы сейчас сидел дома, и как раз ужинал в уютной столовой, и…
– Только прислушайся к музыке, – сказал мужчина раздраженным тоном. Видимо, он уже начинал терять терпение. – Только прислушайся…
Его прервал металлический скрежет, вклинившийся в музыку, отчего у Бэйли зазвенело в ушах. Улыбка моментально исчезла с лица мужчины, и он гневно посмотрел на Бэйли.
– Хватит! – выкрикнул он.
Это был невероятно громкий грохот, как будто вдруг развалилась гора металлолома.
– Над нами пытаются захватить контроль, – сказал мужчина кому-то невидимому. – Надо срочно заблокировать…
Еще раз взвизгнуло что-то железное, и музыку заглушил пульсирующий рев. Бэйли посмотрел на Джаз – та на мгновение перестала танцевать.
– Джаз, – крикнул он. – Пора сматываться отсюда!
Рев все не затихал, и Бэйли уже не мог за этим гулом различить музыку трансеров. Джаз моргала, не понимая, что происходит, а Бэйли уже тащил ее к приборной панели коммуникатора. Из динамиков продолжали доноситься странные звуки работы неведомого гигантского завода. На экране было видно, как мужчина в спешке щелкает переключателями.
– Захария! Маргаритка! Джаз! – в неистовый шум ворвался голос Гитаны. Ее лицо свирепо глядело с экрана. Голубой глаз цветом напоминал лед с горных вершин, а на черном сенсоре, заменявшем второй глаз, мигала красная лампочка. Гитана сидела перед приборной панелью, и по ее кабине эхом разносились звуки, которые могла бы издавать огромная металлическая кошка, если бы скребла когтями по стеклу. – Линяйте отсюда! Быстро!
Руки Джаз в бешеном темпе носились по приборной панели.
– Я связалась со Станцией Фарров, – сказала Гитана. – Теперь там знают о трансерах и уже высылают помощь. А сейчас пора сматываться отсюда. Захария, ты с нами?
– Да здесь я, – слегка дрожащим голосом отозвалась Захария.
Из динамиков грянули аккорды трансеровской музыки. Гитана выругалась и кулаком ударила по кнопке на панели, заглушив музыку вибрирующим звуком высокого тона, как будто запели механические сверчки.
Гитана о чем-то задумалась, пару секунд смотрела на Бэйли и приказала:
– Бэйли, прикрой пас.
– Это еще как?
– Пой. Твоя прабабка безбожно фальшивила, и я на все сто уверена, что и ты тоже. Пой вот на этой частоте. Все остальные, за мной!
Гитана взлетела, едва не столкнувшись с астероидом размером с половину ее корабля, и облетев вокруг планетоида, в котором была спрятана ловушка трансеров, взяла курс на Мясорубку. От нее не отставала Джаз, бросая корабль то в одну, то в другую сторону. Бэйли вцепился в подлокотники кресла, откашлялся и старательно затянул мелодию.
Он начал с застольной песни о пьяном норбите по имени Джек, который решил потанцевать на поверхности своего астероида – гравитация была очень низкой, и когда он подпрыгнул повыше, то взлетел на орбиту:

Предыдущая страница 2 Следующая страница


3 Пет Мерфи

Бутылочка виски
И эля кувшин.
Джек топнул ногою,
И в космос он взмыл…

В данной ситуации, полнейшее отсутствие слуха у Бэйли было огромным плюсом. Каждая неверно взятая нота и каждая заминка, ломавшая ритм песни, помогали развеять чары трансеров.

Норбит на орбите —
Мечтает напиться.
Что делать – не знает.
Никак не спуститься!

Когда Джаз последовала за Гитаной, ускорение вжало Бэйли глубоко в кресло. Они чуть не чиркнули стабилизатором по небольшому астероиду, затем едва увернулись от другого – Джаз проявляла чудеса высшего пилотажа, чтобы не отстать от Гитаны, выделывавшей совсем уже невероятные маневры.
Бэйли немного запнулся, и тотчас же возобновилась музыка трансеров. Норбит закрыл глаза, Думая о том, что он ни за что бы не продолжал петь, если бы не знал, что в таком случае их неотвратимо ждет гибель. Он покрепче зажмурился и запел еще громче, на этот раз песню о двух любовниках, которые жили на астероидах, чьи орбиты никогда не пересекались. Припев этой песни включал элементы тирольского горлового пения – йодля, и его Бэйли всегда исполнял с удовольствием, но только у себя в ванной.
Мощные утробные завывания Бэйли перекрыли музыку трансеров. Он изо всех сил старался представить себе, что он у себя дома, в Беспокойном Покое. Хотя он и не открывал глаз, его то и дело швыряло в кресле, так что он чувствовал каждый поворот и каждое ускорение корабля. В таких условиях заставить себя поверить в то, что ты у себя в ванной, было очень трудно. Несмотря ни на что, он продолжал свои вокальные экзерсисы. Он решил остановиться на этой песне. Допев ее, он снова решительно затянул ее, и громкий йодль разносился по кораблю и по космосу.
Он в четвертый раз допевал припев, когда Джаз взмолилась:
– Можешь остановиться, Бэйли. Пожалуйста, хватит.
Он открыл глаза. На экране обзора появилось огромное серебристое колесо, величественно вращавшееся на свободном от астероидов участке. На спицах этого колеса поблескивал свет оранжевой звезды. Вскоре корабль Гитаны приблизился к порту, расположенном в его «ступице». Это была Станция Фарров, то место, которое служило отправной точкой в стольких рассказах о приключениях.
– Вот мы и дома, – сказала Джаз.
– Ничего себе, денек начинается, – Бэйли улыбнулся. Он был рад, что наконец-то оказался в безопасности.
Джаз покосилась на него.
– Да, все только начинается, – сказала она с ухмылкой.

ГЛАВА 3

Он с собою взял в плавание Карту морей,
На которой земли – ни следа;
И команда, с восторгом склонившись над ней,
Дружным хором воскликнула: «Да!»

Льюис Кэрролл, «Охота на Снарка»
Многие рассказы о приключениях начинаются так: «Не успели мы взлететь со Станции Фарров, как вдруг…» И ваш собеседник уже знает, что за этим последует интереснейший рассказ. Многие рассказы заканчиваются следующими словами: «Наконец мы вернулись на Станцию Фарров, где с большой выгодой продали наш груз. Потом мы…»
Потом начиналось следующее приключение. Станция Фарров – это место, где начинаются и заканчиваются приключения, где останавливаются, чтобы перевести дух, усталые путешественники.
Джаз медленно подлетела к воротам, ведущим в Станцию, где внешние манипуляторы корабля захватили буксирные тросы. Они с Бэйли откинулись в креслах, пока корабль буксировали через воздушный шлюз в порт. По коммуникатору Джаз успела поделиться всеми новостями о чудесном побеге от трансеров с «сестрами» из служб управления портом. Бэйли не прислушивался к ее болтовне. Он был слишком занят: его захватила открывшаяся за иллюминаторами картина грузового дока.
Расположенный в самом центре Станции Фарров – «на оси колеса», грузовой док представлял собой огромный цилиндр, достаточно большой, чтобы вместить примерно пять-шесть грузовиков и несколько десятков кораблей поменьше. В центре этого цилиндра g равнялось нулю. По направлению от центра к «ободу колеса» гравитация возрастала благодаря вращению Станции и достигала одной десятой земной силы тяжести.
Невесомость в центре Станции делала возможной трехмерную хореографию, воздушный балет, в котором принимали участие летающие роботы, корабли и рабочие. Слева от Бэйли робот крепкой комплекции, топавший на магнитных присосках, швырял металлические бочки сквозь открытый люк грузовика. Привычным движением гидравлической «руки» робот высоко подкинул бочку, и та описала высокую дугу через весь док. Другой робот, передвигавшийся с помощью реактивного двигателя, подлетел к парившей в воздухе бочке, аккуратно поймал и понес ее к другому грузовому судну, стоявшему в другом углу дока.
Робот метал бочки одну за другой, и несколько однотипных роботов подхватывали их и складывали перед роботом-погрузчиком, затем возвращались, чтобы повторить все сначала. Каждое их движение было отточено до предела, за любым действием одного робота следовала необходимая реакция другого. Это был грациозный танец массивных фигур, в котором любая промашка могла привести к катастрофе.
Рабочие с реактивными ранцами за спиной деловито сновали туда-сюда, но осторожно облетали тот участок, где шла погрузка бочек. Все рабочие носили спецовки традиционных цветов клана Фарров – темно-пурпурного и золотого – кроме одного низкорослого мужчины, одетого в зеленый комбинезон. На его широкой груди была вышита золотая спираль. Бэйли увидел, как этот мужчина на полной скорости пересекал порт по траектории, пересекавшейся с летящими бочками. Бэйли замер, не сводя глаз с мужчины, который подвергал свою жизнь опасности.
– О, нет, – вырвалось у него. – Его сейчас ударит!
Но не успел он произнести это, как мужчина исполнил обратное сальто. Бочка пролетела у него прямо перед носом, едва не поцарапав его. Бэйли облегченно выдохнул.
– А, это же патафизик, – сказала Джаз. Как будто это все объясняло.
Бэйли смотрел вслед улетающему патафизику, а тем временем буксировочные тросы пришвартовали их корабль к посадочной площадке. Джаз щелкнула переключателем, включив электромагниты, которые будут удерживать их корабль на месте. Корабль мягко прикоснулся к металлической поверхности.
– Пошли, – сказала Джаз. Она была очень рада вернуться домой.
Бэйли пошел вслед за ней в воздушный шлюз, оттуда – в грузовой док, где царил просто ад кромешный: над головой проносились рабочие с реактивными ранцами за спиной, тарахтели роботы. Погрузку и разгрузку сопровождали громкие звуки: грохот и треск, лязг и звон. Массивные механизмы (не тяжелые, так как сила тяжести была ничтожной, но все же обладающие огромной массой и инерцией) никак не назовешь тихими. В душном воздухе пахло горячим машинным маслом.
Гитана, пробираясь к выходу, прошла мимо патафизика. Бэйли повнимательнее рассмотрел лицо мужчины. Он был лет на пять старше Бэйли, а его темные волосы на висках были подернуты сединой. Он выглядел как ученый, возможно, профессор какого-то заумного направления в лингвистике или философии. Небольшая бородка и тонкие усики придавали ему немного зловещий вид. Он как ни в чем ни бывало улыбался, нисколько не испуганный возможным столкновением с бочкой в доке.
Захария со своими «сестрами» гигантскими шагами двигалась из воздушного шлюза. Роза и Лаванда помахали руками паре рабочих, которые ответили тем же. Бэйли испуганно озирался по сторонам.
– Пошли, – прокричала Джаз ему на ухо, с трудом перекрывая шум. Она схватила его за руку и потащила к круглой двери, проделанной в палубе. Он последовал за клонами, спустился по лестнице, ведущей в коридор. Люк за ними плавно закрылся, и неожиданно стало тихо.
– Вот так-то лучше, – сказала Гитана. – Все здесь? – Она посмотрела по сторонам. Никто не потерялся. – Хорошо. Военные уже на подлете к ловушке трансеров, и скоро они освободят ваших «сестер». Если у вас здесь нет родственников, занимайте места в комнатах для гостей. Ужин – или завтрак для некоторых (она кивнула в сторону Бэйли) – будет в гостевой столовой через час. Встречаемся там. А это Гиро Ренакус, Сатрап Колледжа Патафизики и мой хороший друг. Он поужинает вместе с нами. – Она повернулась к Гиро и взяла его под руку.
Джаз проводила Бэйли к комнатам для гостей. Ему выделили отдельную комнатку, выходящую в холл, общий для нескольких участников экспедиции. В душе Бэйли принялся мурлыкать себе под нос веселую песенку. Он считал, что до сих пор все шло отлично. Конечно же, их подстерегали опасности, но он со всем справился, И теперь отдыхал в целости и невредимости.
Джаз заказала для Бэйли на складе Станции чистый комбинезон. Одежду его размера удалось найти только цветов клана Фарров, и он чувствовал себя немного глупо в наряде королевской расцветки. Несмотря на это, Бэйли был счастлив снять одежду, в которой он ходил последние два дня (а если учесть время, проведенное в холодильнике, то и вовсе более года). Как бы то ни было, Бэйли был несказанно рад переодеться.
Проверяя карманы своих брюк, он обнаружил записку, найденную еще до начала приключения. Как вы, наверное, помните, она содержала фразу: «Eadem mutata resurgo», патафизическую спираль и под ней три слова: «Время собирать инжир». Бэйли недоуменно покачал головой и засунул записку в карман своего нового комбинезона, решив спросить у гитаниного знакомого патафизика, что бы это могло означать. Вскоре Джаз пригласила его на ужин в банкетный зал, где они присоединились к остальным.
Бэйли буквально утонул в мягком кресле и в первый раз после Беспокойного Покоя по-настоящему расслабился. Может быть, Фарры – авантюристы еще те, но Бэйли убедился, что и комфорт им не чужд. «Сестры» сидели в креслах вокруг необъятного низкого стола.
Стены были завешены гобеленами ярких расцветок, украшенными причудливыми геометрическими узорами. Реформированная Русская Церковь Православного Ислама, официальная религия Станции Фарров, запрещала выставлять изображения предметов, а тем более человека в публичных местах.
Свет был приглушенным и теплым. Хотя он исходил из электрических лампочек, вкрученных в настенные бра, он мерцал и изменялся, как будто свечи трепетали от сквозняка. Свечи на борту космической станции были недопустимы, но люди не утратили тяги к мерцающему свету, слишком слабому, чтобы отчетливо видеть все вокруг. Компьютер, управляющий светом в столовой, был запрограммирован на имитацию именно такого приглушенного света.
Из динамиков аудиосистемы лилась экзотическая музыка – переливы флейты под аккомпанемент колокольчиков. Еда была великолепной. Большинство блюд были вегетарианскими. Их приготовили из растений, выращиваемых в оранжереях Станции, и от души приправили привезенными с далеких планет специями. Был там и салат из съедобных цветов – настурций, лотоса и шалфея. Но были и блюда морской кухни – креветки, выращенные в бассейнах на Станции, устрицы, омары, и множество видов рыбы. Бэйли сначала налег на вареные креветки с суши, затем перешел на мидий под винным соусом и завершил трапезу Сердцем Морей, гигантским вареным моллюском. Не переставая жевать, Бэйли повторил свою версию встречи с трансерами по крайней мере раз пять, пака не удовлетворил любопытство всех «сестер».
– Я помню, с чего все началось, – сказала Джаз. – Сначала в помехах появился ритм.
– Точно. Типа этого, – и Бэйли принялся отстукивать ритм ложкой па столу. Ужин был прекрасен, вино лилось рекой, и он чувствовал себя как нельзя лучше. В данный момент то, что он решился та это приключение, казалось ему отличной идеей.
– Хватит! – резко одернула его Захария.
Бэйли замер. Он не узнавал себя: он не только хорошо запомнил ритм и мелодию, но и смог воспроизвести. Внезапно он понял, что ту же самую мелодию он напевал себе под душем. Сейчас, когда опасность была позади, ему было забавно вспомнить музыку трансеров. Но раз уж остальных это так взволновало, он прекратил стучать ложкой.
– Хорошо, что Гитана вернулась так вовремя, – сказал Бэйли.
– Хорошо, что ты отвлекал трансеров, пока я не заглушила их передачу.
В игре света и тени Гитана выглядела очень мило. Ее черные татуировки смешивались с пляшущими тенями.
– Я рада, что ты унаследовал прабабушкины вокальные данные. – Гитана улыбнулась. – Брите слон на ухо наступил.
– Никогда не слышала ничего подобного, – сказала Лаванда. Она провела рукой по длинным, белокурым волосам и те рассыпались золотым дождем на плечи.
– Мне хотелось бы поговорить с тобой насчет твоих песен, – подхватила Незабудка. – Мелодия первой – по своей заунывности не уступает обрядовым похоронным причитаниям марсиан, а в атональных ритмах есть что-то от гакрузианских боевых кличей.
– У тебя действительно мощный, хотя и необычный, голос, – добавила Маргаритка.
– Я бы сказала, исключительный, – сладким голосом произнесла Роза, по-матерински снисходительно потрепав Бэйли по плечу. Она уже выпила несколько бокалов вина.
– Ему нет равных, – сказала Лилия, которая не отставала от Розы ни на грамм. – Хотя я надеюсь, что в ближайшем будущем нам не придется слышать его снова.
– За Гитану и Бэйли, – предложила тост Джаз, поднимая бокал.
«Сестры» выпили, а Бэйли скромно опустил голову и положил себе в тарелку еще один кусочек торта.
– Ну, а теперь, – сказала Гитана, – мне хотелось бы поблагодарить вас за роскошный ужин и напомнить, что нам предстоит проделать немалый путь. Необходимо пересечь Галактику, прежде чем мы обретем право поздравлять друг друга. Вскоре мы встречаемся с Майрой, чтобы обсудить наш маршрут. Я уверена, что мне не нужно напоминать вам о необходимости сохранять в тайне цель нашей миссии. Надеюсь, вы понимаете, что если мы обмолвимся об этом хоть словом, у нас на хвосте будут все трупокрады и все пираты Галактики.
Она обвела взглядом всех присутствующих, и Бэйли кивнул вместе с остальными. Гитана улыбнулась: ей нравилось, что все ее понимают.
– Но сейчас мы можем отпраздновать наши маленькие победы. У меня в комнате припрятана бутылочка спорынного виски. Если вы не против, мы можем собраться в моем холле…
Все тут же поспешили вон из комнаты, и через несколько мгновений в ней остались лишь роботы-уборщики.
Спорынное виски (также известное как Огненная вода св. Антония) – это смесь двух различных способов воздействия на сознание: алкогольного и психоделического. Спорынья – это паразитический гриб, поражающий злаки, чаще всего рожь. Из него добывают галлюциногенный алкалоид эрготамин. Для производства спорынного виски требуется тщательно соблюсти пропорцию чистого и зараженного зерна. В результате получается напиток, попробовав который, человек слегка хмелеет, а в глазах появляются цветные круги; иногда ему в голову приходят гениальные мысли, а иногда – совсем дурацкие. Время от времени бывают видения.
В холле Бэйли уселся на диван рядом с Гиро Ренакусом, тем самым патафизиком, которого он встретил в грузовом порту. Гиро снова улыбался. Казалось, что это естественное выражение его лица. Он удобно откинулся в кресле. Он комфортно чувствовал себя и в этом холле, и во всей Вселенной.
– Я так рад, что вам удалось спастись. Поздравляю вас, – сказал Гиро, поднимая стакан виски.
– Спасибо, – ответил Бэйли. Он поднял стакан и осторожно пригубил виски. – Вы знаете, еще ни разу не встречался с патафизиками.
– Но вы наверняка слышали о нас хоть что-нибудь.
– Совсем немного. Я слышал, вы очень хорошо разгадываете загадки.
Гиро с важным видом кивнул:
– Некоторые из нас.
– Еще люди говорят, что патафизика – это совершенное оружие.
– Некоторые говорят так, а некоторые говорят, что это идеальное средство защиты. И те, и другие правы. Видите ли, мы отдаем себе отчет, что нам незачем воевать. И такая позиция делает нас весьма могущественными.
– Я также слышал, что патафизики все происходящее вокруг воспринимают как нечто несерьезное.
Гиро покачал головой:
– А вот это в корне неверно. На самом деле, лишь патафизики способны быть абсолютно серьезными. Понимаете, мы ко всему подходим серьезно. Буквально ко всему. – Он отхлебнул виски. – Согласно Принципу Всеобщей Равноценности, все вокруг одинаково серьезно. Битва насмерть с трупокрадами, игра в «Эрудит», любовные похождения – все одинаково важно.
– Но люди говорят…
– Люди не всегда все понимают верно, – тихо заметил Гиро. – Видите ли, люди путают игру с несерьезностью. А мы очень серьезно относимся к нашей игре.
Бэйли нахмурился:
– Думаю, я понимаю вас. Вы играете – но серьезно, так, чтобы выиграть, и…
– Нет-нет. Игра ради победы – это совсем другое, Когда вы играете и стремитесь победить, это ограниченная игра, игра, имеющая предел. Я говорил о бесконечной игре, где вы играете только ради продолжения игры.
– Так, значит, вы несерьезно относитесь к возможности выиграть?
– Мы относимся к этому настолько же серьезно, как и ко всему остальному.
Бэйли покачал головой. Он понял ненамного больше, чем понимал до этого. У него слегка кружилась голова, и он не мог сказать, возникло ли это ощущение Из-за виски или из-за разговора.
Гиро сделал еще один глоток виски и продолжил:
– На самом деле, это привилегия патафизика – осознавать, что мы участвуем в бесконечной игре. Видите ли, все мы – патафизики. Но только немногие из нас отдают себе отчет в том, что мы – патафизики; мы знаем, что эта игра без конца.
Вот посмотрите, – он указал на слова, вышитые рядом с патафизической спиралью у него на комбинезоне на груди. Надпись гласила: «Колледж 'Патафизики».
– Апостроф в начале слова «патафизика» – это скромный орнамент, напоминающий каждому патафизику о его патафизической привилегии. Эта крошечная закорючка не дает нам забыть о том, что мы играем в бесконечную игру.
Бэйли снова наморщил лоб. Он все еще был сбит с толку.
– Конечно же, нам нравятся и ограниченные игры, – продолжал Гиро, – «Эрудит», булевы хайку – любые игры со словами.
– Трудно назвать сочинение хайку игрой, – заметил Бэйли.
– Есть строгие правила, и вам, чтобы достичь цели, необходимо их соблюдать, – пояснил Гиро. – Что еще вам нужно для игры?
– Ну, тогда это можно назвать игрой, – медленно произнес Бэйли.
– Несомненно, – Гиро усмехнулся. – Вот вы говорите, что никогда не видели патафизиков. А я ни разу не встречал норбитов. Что вдохновило вас на то, чтобы покинуть Пояс Астероидов?
– Ну… Это вышло случайно, – ответил Бэйли. – По недоразумению.
Подумав о обстоятельствах своего отлета с Пояса, Бэйли вспомнил о том, почему он хотел поговорить с патафизиком.
– Я, по правде говоря, вот что у вас хотел спросить…
Он вытащил из кармана таинственную записку и протянул Гиро. Тот внимательно ее изучил.
– Собрали инжир?
– А как же, – ответил Бэйли с ноткой нетерпения в голосе. – И это единственная часть записки, которую я понял.
– Хорошо. Всегда лучше делать то, в чем разбираешься. Откуда вы взяли эту записку?
– Это также остается для меня загадкой. Я не знаю. Я нашел ее, когда завтракал пару дней назад. – Бэйли замялся. – Или пару лет, это как считать.
Гиро кивнул:
– Конечно же, смотря как. Какие ужасные каракули, правда?
– Да, но… – Бэйли неловко заерзал. – Очень сильно напоминает мой почерк. Только я не помню, чтобы писал это.
– Как интересно! – Улыбка Гиро стала еще шире. – Просто восхитительно.
Бэйли считал, что это отнюдь не восхитительно.
– Так что же это значит? – поинтересовался он, ткнув пальцем в слова на неведомом языке.
– «Eadem mutata resurgo», – прочел Гиро. – Это латынь, древний земной язык, В переводе означает: «Пусть изменившись, я вновь воскресаю таким же». А это, конечно же, патафизическая спираль. Вы, конечно же, знаете, что она означает?
Бэйли покачал головой.
– Каждая точка нашей спирали является точкой отсчета, – сказал Гиро.
– Что?
– Каждая точка нашей спирали является точкой отсчета, – повторил Гиро. – Это один из основных постулатов Колледжа Патафизики. Любой пункт пути можно принимать за отправной пункт. Спираль иллюстрирует этот принцип.
– Ваша Наисветлейшая Светлость, – прервала его Гитана, облокотившаяся на спинку дивана, уставившись на записку в руке Гиро. – Что это?
Гиро усмехнулся и отдал ей записку.
– Бэйли показал мне эту записку. Он нашел ее еще в Беспокойном Покое, незадолго до вашего приезда.
– Понятно, – нараспев сказала Гитана, сначала изучив записку, затем, с равным интересом, Бэйли. В полумраке, царившем в комнате, ее черные татуировки, казалось, мерцали и пульсировали, а Бэйли нервно заерзал: выдержать такой взгляд было непросто. Гитана переглянулась с Гиро и вернула записку Бэйли.
– Я бы сказал, она предвещает только хорошее, – нарушил неловкое молчание Гиро. – На вашем месте я бы ее сохранил. Она вам позже может пригодиться.
– Но я ничего не понимаю, – проворчал Бэйли. – Я не знаю, откуда она взялась в Беспокойном Покое, и что это может…
– Ну и пусть. Вещи такого рода со временем открывают свой тайный смысл, – сказал Гиро. Потом пожал плечами и добавил: – Или не открывают. В конце концов, это не так важно, правда?
Для Бэйли это было важно, но он уже понял, что от Гиро с Гитаной он больше не получит никакой информации. Приведя Бэйли в недоумение своими туманными изречениями, Гиро повернулся к Гитане:
– Мне думается, Майра просто обязана заинтересоваться вашими планами, – мягко заметил он, и они начали болтать о Майре и о том, как она воспримет планы «сестер».
Бэйли был не прочь остаться и послушать, но у него все сильнее кружилась голова. Головокружение нельзя было назвать неприятным, так, просто легкая дезориентация. Лампы над головой были окружены яркими пляшущими ореолами. Лаванда играла причудливую мелодию на струнном инструменте, лежащем у нее на коленях. Ноты эхом отдавались у него в голове, смешивались с голосами собеседников, сплетаясь в замысловатый ритмический рисунок. Глядя на музицирующую Лаванду, Бэйли вспомнил о том, что она – офицер-стрелок, и ее тонкие пальчики, дергающие сейчас за струны, привыкли нажимать на гашетку, запускать ракеты и расстреливать врага из лазеров. Ему показалось, что он воспарил над другими. У него возникло такое ощущение, что следует остаться здесь подольше и все внимательно послушать, тогда он обязательно поймет все, что пока оставалось для него загадкой – что такое булевы хайку, патафизическая привилегия и что означает записка у него в кармане. Но в тот момент сон казался намного важнее прозрения. Он допил виски и пошел к себе в комнату, где уснул беззвучно, как младенец. Ему снилось, что он сражается с зеленым драконом, который сворачивал свой золотой хвост спиралью и голосом Гиро декламировал хайку.
Когда он проснулся, на автоответчике было оставлено сообщение: Роза и Лилия приглашали его на обед к себе домой, где соберется их семья. Там собрались целые толпы разновозрастных клонов. За главных у них были две седовласые матроны, одну из которых Роза и Лаванда называли «Бабушкой», а вторую – «Бабулей». Они беззлобно переругивались: никак не могли прийти к единому мнению, как приправить суп и варить лангустов.
– Бабуля готовит для правшей, – объяснила Роза Бэйли. – А Бабушка – для левшей. Кстати, Бабушка, сколько их у нас сегодня?
– Да пара человек всего, ты, твоя сестра и друг, конечно же. Твои «сестры» Акация и Герань и твоя кузина Элодия. Они только что вернулись с Веги, и «прыгали» несчетное количество раз. Слетают еще раз – и снова будут нормальными.
– Захария очень обеспокоена тем, что нам нужно всем стать одной ориентации, прежде чем отправляться в путешествие. Так станет намного проще.
Бэйли недовольно посмотрел на Розу. Она говорила об «эффекте отражения», который имел место при путешествии сквозь «червоточины». Человек по выходе из нее представлял собой свою зеркальную копию. Если до того вы были правшой, то окажетесь левшой. Если у вас был шрам от «бандитской пули» на левой щеке, он переместится на правую.
– Постой, – сказал Бэйли. – Мы все прошли сквозь «червоточину», но меня наизнанку не вывернуло.
– Точно? – Незабудка хитро усмехнулась. – Подними свою правую руку.
Бэйли поднял левую. Незабудка расхохоталась, а Роза похлопала его по плечу:
– Вот это у тебя правая. А эта теперь – левая.
– А вот я правша, – заявила Бабуля, помахав половником, который она держала в правой руке.
Бэйли уставился на свои руки, сгибая пальцы и изучая их с подозрением. Рука, которая еще недавно была правое, вдруг стала левой. Он покачал головой:
– И как это я не заметил?
Незабудка пожала плечами:
– Все изменилось, и ты также изменился, – сказала она. – Если бы изменился только ты, а все осталось на своих местах, то ты бы заметил быстрее.

Предыдущая страница 3 Следующая страница


Норбит, или туда и обратно 4

Роза рассмеялась:
– А я все думала, когда же до тебя дойдет. Все новички не сразу донимают. Теперь ты левша, и еда тебе нужна для левшей.
Большинство органических соединений, например, белок, сахар и тому подобное, бывают двух форм: право– и левосторонние. На Земле чаше всего встречаются правосторонние. Ферменты нашего тела привыкли переваривать именно такие формы. Если вы ни разу не путешествовали сквозь «червоточину», вы не сможете усваивать левосторонние молекулы. Пытаться расщепить левосторонний сахар правосторонним ферментом – то же самое, что пытаться засунуть левую ногу в правый ботинок – просто не получится. Левосторонняя еда не может повредить «правшам», но и насытиться они ею не смогут.
Теперь вы понимаете, в чем сложность. Путешественник, проделавший один прыжок сквозь «червоточину», должен питаться левосторонней едой, состоящей из молекул, которые могут быть усвоены телом левши. К счастью, запасы продовольствия на борту корабля (также сделав один прыжок) становятся левосторонними. Когда вы сходите с корабля, вам необходимо быть осторожным и питаться только подходящими для вас продуктами. Это был настоящий бич поваров со Станции Фарров и иных мест привала межзвездных путешественников.
– Соли мало, – сказала Бабуля, пробуя суп.
– Ничего подобного, – покачала головой Бабушка. – Мне кажется, надо перца добавить. Хоть чуточку.
– Этот – смесь право– и левосторонних продуктов, – объяснила Бэйли Роза. – Подходит и для тех, и для других.
Бэйли кивнул.
– Эй, ты, – сказала Бабуля, указав на Бэйли пальцем. – Иди сюда, попробуй суп. Что ты скажешь?
Суп, густая чечевичная похлебка, был приправлен экзотическими пряностями. Бэйли заявил, что суп и так идеальный, ничего добавлять не надо, и обе матроны одарили его сияющими улыбками. Обе тут же забыли недавний спор и поздравили друг друга с отличным результатом.
Незабудка познакомила Бэйли со всеми «сестрами», причем одних она называла сестрами, а других – кузинами. Роза и Незабудка были на самом деле сестрами. Они были клонами одного поколения. Все клоны одного поколения назывались однотипно: названиями цветов, драгоценных камней, святых пророков. Все клоны, входящие в экспедицию, кроме Захарии, были однолетками. Бэйли никак не мог вникнуть в хитросплетения семейных отношений клонов. Незабудка немного объяснила ему, как клоны делились на кланы, а те, в свою очередь, на семьи. Она рассказала, что они заключают браки группами по два, три или четыре человека, и живут вместе для воспитания клонированных или естественно рожденных детей. Сестра и кузина Незабудки вышли замуж за обычных мужчин, не-клонов. Остальные – либо остались холостыми, либо нашли себе жен или мужей среди клонов. Дети, коих было немало, были либо клонированы, либо появлялись на свет в результате разнополых браков.
Незабудка пояснила своим родственникам, что Бэйли «собирается в экспедицию с Захарией», осторожно опустив все подробности. После обеда Брайан, один из мужей «со стороны», отозвал Бэйли в сторонку.
– Вы единственный не-клон в этой экспедиции?
– Нет, с нами летит Гитана.
– Понятно. Это хорошо, – он посмотрел на кухню, где клоны готовили десерт и обсуждали, взобьются ли взбитые сливки, если вместо миксера использовать венчик. – К ним нужно попривыкнуть, – сказал он. – Но у вас все получится. Вы просто очаровали бабушек.
Бэйли ни в коей мере не собирался никого очаровывать; его комплименты были искренними, и он сказал об этом Брайану. Тот кивнул и улыбнулся.
– Все у вас получится, – повторил он. Бэйли обрадовался, что Брайан был так уверен в нем, поскольку сам он не был столь уверен в себе.
После десерта все играли в словесные игры. Любимой игрой Бэйли была «Загадай хайку». Ее название произошло от древнего стихотворения в форме хайку:

Загадай хайку.
Сбей меня с толку сложной
Головоломкой!

Члены клана помладше хлопали в ладоши и танцевали, снова и снова повторяя этот стишок, а остальные участники игры сочиняли загадки в форме хайку: первая строчка должна состоять из пяти слогов, вторая – из семи, и третья – снова из пяти, причем последняя строчка должна содержать вопрос, и желательно такой, чтобы поставить всех в тупик. Бэйли был на седьмом небе от счастья.
Несколько последующих суточных циклов Бэйли бродил по Станции Фарров то с одной, то с другой «сестрой». Он узнал расположение всех помещений общего пользования, и привык везде слышать призыв идти на молитву, – сигнал, которому придавали значение лишь наиболее набожные. («В экспедиции все мы – члены Реформированной Церкви, – объясняла Незабудка. – Мы не ходим на молитву каждый день. Мы умеренно потребляем алкогольные напитки».)
Лаванда как-то пригласила его на выступление танцевальной труппы «Нулевая гравитация», выступавшей в невесомости. Ведущую партию исполняла «сестра», которая выглядела всего на пару лет моложе Лаванды.
– Моя дочь, – гордо сказала она Бэйли.
– Твоя дочь? Но она выглядит ненамного младше тебя! – не поверил он.
Она пожала плечами:
– Я ведь путешествую. А она живет здесь безвылазно. Когда я последний раз виделась с Розмарин, ее матерью, она была совсем маленькой. Для меня это было совсем недавно.
После представления они пошли за кулисы, чтобы принять участие в вечеринке, на которую собрались актеры. Там Лаванда познакомила Бэйли с Ирис, своей дочерью, и Розмарин, матерью ее дочери. Розмарин выглядела достаточно взрослой, чтобы быть матерью Ирис.
Ирис находилась в окружении друзей и поклонников, но она нашла время, чтобы поздороваться с Лавандой. Затем Ирис познакомила Лаванду и Бэйли с остальными членами труппы, Она вела себя подчеркнуто учтиво.
– Представление было прекрасным, – сказала Лаванда Розмарин.
– Она очень много работала, – ответила Розмарин. – Через месяц она выступит на конкурсе танцоров. Может, у тебя найдется возможность прийти?
Лаванда отрицательно покачала головой:
– К сожалению, нет. Мы собираемся в длительную экспедицию…
– Ну конечно, – сказала Розмарин стальным голосом. – Я так и знала. – Она повернулась к Бэйли и натянуто улыбнулась. – Галактические искатели приключений могут уделить своим семьям так мало внимания. Как хорошо, что некоторые из нас предпочитают оставаться дома.
Он сочувственно кивнул:
– Я с вами полностью согласен. Какой отличный выбор – остаться дома! – сказал он с оттенком тоски в голосе. – Я был бы рад сейчас вернуться домой и сидеть там.
Розмарин была потрясена таким ответом, затем ее лицо подобрело, стало искренним.
– Я знаю, это был трудный выбор, – мягко сказала Лаванда, и Розмарин кивнула.
Вскоре после этого, когда Бэйли извинился и направился к себе в гостевую комнату, Лаванда и Розмарин завели душевный разговор, вспомнив старые добрые времена.
На следующий день Джаз повела его в бар в холле, где было установлено несколько экранов, на которых было видно, как к Станции причаливают корабли. Это было любимое место заезжих торговцев, где они расслаблялись в уютной обстановке, глядя на суету и суматоху в порту.
Они попивали правостороннее вино, когда Бэйли увидел, что неподалеку, среди немолодых клонов сидит Захария. Предводитель экспедиции слушала «сестер» с мрачным видом.
Когда Бэйли хотел ее окликнуть, Джаз покачала головой:
– Лучше не вмешиваться. Я не хочу быть втянутой в политику.
Бэйли изумленно поднял брови:
– О чем ты?
– Тут речь идет о влиянии и славе, – сказала Джаз. – Ее семья попала в опалу с тех пор, как Фиалка отправилась в экспедицию без разрешения Майры. Может быть, когда я доживу до захариевых лет, меня будут волновать вопросы престижа моей семьи, но сейчас мне все равно. Скажи-ка, а норбиты жаждут славы?
– Славы? Не совсем. Я думаю, большинство норбитов променяют головокружительное приключение на плотный обед.
– Понятно. Тогда давай как следует пообедаем.
Так они и сделали.
Со временем Бэйли смог посетить и остальные помещения Станции. Лилия взяла его с собой на рынок, где она продала несколько драгоценных камней, привезенных ею из предыдущего путешествия. (Она так и не объяснила, где именно и при каких обстоятельствах они к ней попали.) Пока торговец драгоценностями договаривался с Лилией о цене (казалось, что рыжий хохолок на ее голове заблестел ярче, а улыбка стала хищнической), Бэйли бродил по коридорам, пропахшим пряностями и экзотическими духами, привезенными сюда с тысяч планет. Станция Фарров была центром торговли пряностями, парфюмерией и наркотиками растительного происхождения. Сложный состав этих натуральных компонентов нелегко было воспроизвести – синтетические заменители не имели всех нюансов оригинала. Поэтому подобные предметы роскоши все еще привозились из иных миров.
Маргаритка провела Бэйли по залам музея Фарров, экспозиция которого была посвящена истории клонов. На одном из стендов при помощи графика было показано, как Майра Фарр провела свою жизнь. Она родилась на Марсе примерно две тысячи лет тому назад, плюс-минус одно-два столетия. Ее семья была обеспеченной, дед был одним из создателей Хоши Драйва. Несколько залов было посвящено молодости Майры.
Вот она принимает активное участие в войне за независимость Марса – бывшей земной колонии. А вот – модель космолета, который она лично пилотировала к Капелле – Майра была первой, чья нога ступила на третью планету Капеллы, отдаленной от Солнечной системы на сорок один световой год.
Несколько плакатов иллюстрировали, как Майра стала основателем Галактического прихода Реформированной Русской Церкви Православного Ислама, матриархальной религии, которая основывается на ортодоксальном прочтении Корана пророком Катриной. К этому времени Майра уже обзавелась многочисленными клонами, образовав клан Фарров. Новым Исламом была предусмотрена эндогамная, то есть общинная, семья, в которой разрешены были браки между двоюродными сестрами, и это как нельзя лучше подходило, для Станции Фарров.
Остальные стенды расписывали иные многочисленные подвиги Майры. Бэйли был склонен, считать, что все это. – правда. Майра была смелой и решительной женщиной, и ни один конфликт не обходился без нее.
Кроме того, Майра была женщиной крепкой, и дожила до глубокой старости. Подсчитать, сколько именно лет ей было, когда ее биологическое тело наконец не выдержало, не представлялось возможным. Она провела большую часть своей жизни в скитаниях по Вселенной – иногда в замороженном состоянии, иногда – с околосветовой скоростью. На Земле, с момента ее рождения до дня смерти, прошло порядка пятисот лет, но это было время планетарное, а не ее личное. Задолго до биологической смерти Майра перестала следить за своим возрастом и отмечать дни рождения.
Примерно через сто лет после рождения (по земному времени) Майра клонировала себя, породив первое поколение «сестер». В последующие годы на свет появилось еще много таких поколений. Каждый клон в той или иной степени был дубликатом Майры. Конечно же, у некоторых клонов «X»-хромосома была изменена на «Y», чтобы получить мужчин. Время от времени вносились еще небольшие коррективы: то надо было устранить аллергию на пыльцу какого-то растения, то убирали плоскостопие. Но такие вмешательства действительно были крайне редкими.
На графике также было указано, когда Эйдлан Фарр нырнула в «червоточину», которую позже стали называть Сюрпризом Эйдлан, и когда она вернулась с Альдебарана. Там указывалось, когда Майра основала Станцию Фарров и начала свою долгосрочную программу исследования «червоточин». Также там было отмечено, когда умерло биологическое ее тело. К тому времени все ее знания, опыт, манеры поведения – вся информация, накопленная в ее мозге, была загружена в память компьютера, что позволило Майре продолжить существование без тела и связанных с ним неудобств.
Бэйли и Маргаритка присоединились к группе хихикающих школьниц (двадцать пять десятилетних девчонок, носящих имена драгоценных камней) и проследовали в зал, посвященный попыткам Фарров нанести на карту все «червоточины». Бэйли вошел в голографическое изображение Галактики и стал рассматривать точки на ней – отмеченные «входы» и «выходы», а учитель начал опрос своих подопечных.
– Кристалл! Когда мы начали наносить «червоточины» на карту?
– Триста лет назад! – ответила та.
– Рубин! Почему мы занялись этим проектом?
– Только так мы сможем исследовать Галактику, – ответила Рубин немного неуверенно.
– Правильно, но ответ неполный. Кто хочет добавить? Изумруд?
– Навигационная информация будет в наших руках, – с самодовольным видом отчеканила Изумруд. – И мы сможем продавать эту информацию и разбогатеем.
Бэйли вспомнил старую поговорку: «С Фарром хоть куда лети, только знай себе плати». И то, и другое было верным. Фарры, разбросав радиомаяки по всей Галактике, открыли новые маршруты, и были не прочь поделиться своими открытиями с остальными – но за хорошую цену. Платить приходилось немало – Фарры были алчными не только до знаний, но и до денег.
– Сказано грубо, но верно. Это позволит сохранить наше влияние и накопленный опыт. А почему мы продолжаем исследования? Сапфир?
– Потому что всегда есть, чему учиться и что открывать.
– Абсолютно верно.
Учитель жестом указал на стенд, на котором были выставлены предметы внеземного происхождения, найденные Фаррами.
– Ну а почему мы называем это Снарками? – спросил учитель. – Бриллиант?
– Этот термин был взят из древнего земного стихотворения, в котором рассказывается об охоте на неуловимого зверя. Теперь Снарки на Земле вымерли.
– Молодец, все верно. Теперь пройдем в следующий зал.
Они ушли, и только Бэйли с Маргариткой остались стоять в голографической Галактике.
– Всегда есть, что открывать, – повторила Маргаритка задумчиво. Она была астрономом и штурманом, поэтому картина мерцающих звезд завораживала ее. – Так много «червоточин» еще не нанесено на карту. Карта, которую прислала Фиалка, позволит заполнить некоторые белые пятна. Может быть, мы заполним остальные.
Бэйли кивнул. Он все еще чувствовал себя неловко. Его волновал тот пункт договора с Захарией, в котором оговаривалась его доля в прибыли. Казалось невероятным, чтобы Фарры поделились с ним поровну. Казалось невероятным, что Фарры вообще захотят делиться.
– Ты чего такой грустный? – спросила Маргаритка.
Бэйли пожал плечами:
– Мне кажется, я не совсем понимаю, что я здесь делаю, – признался он. – Я не люблю приключения.
Маргаритка улыбнулась, но она была достаточно тактичной, чтобы говорить о том, что уже давно это заметила.
– Гитана сказала, что ты нам нужен, и пока ее слова подтверждаются. Если бы не ты, мы бы сейчас танцевали с трансерами.
– Гитана бы вас спасла.
Маргаритка покачала головой:
– Даже Гитане иногда нужно помогать. Раз она сказала, что ты необходим для баланса нашей группы, то так оно и есть. Я сама немного учила дзен ши, и я думаю, что она не ошиблась.

Бэйли разбудил громкий голос Гитаны, доносившийся из интеркома. Он безмятежно спал и видел сон о Беспокойном Покое.
– Пора вставать, – сказала она оживленно. – Через час у нас встреча с Майрой, так что приведи себя в надлежащий вид.
– Я вам точно не нужен, – ответил Бэйли.
– Да нет, нужен. Она попросила, чтобы ты тоже пришел.
– Но…
– Она знала твою прабабку.
– Но…
– Слушай, у нас мало времени. Жду тебя в холле через десять минут.
Сказав это, Гитана оставила его в покое, и сонный Бэйли покорно принялся собираться: побрызгал водой на лицо и влез в комбинезон. Выйдя в холл, он увидел, что все остальные уже там. «Пойдем за мной», – поторопила его Гитана.
Он пристроился в хвост процессии, оказавшись рядом с Гиро. Впереди шли Захария с Гитаной, а за ними парами шли остальные «сестры»: Маргаритка с Лавандой, Джаз с Лилией, Незабудка и Роза.
– Не знаю, что я здесь делаю, – пожаловался Бэйли вполголоса Гиро, Накануне он весь вечер просидел с Джаз в баре, немало выпил, теперь его голова раскалывалась от избытка вина и недостатка сна. Ему совершенно не хотелось бежать сломя голову к Майре. – Это все так неудобно. Мои все на Поясе с ума сойдут: где я? Что со мной? Ни записки не оставил, не предупредил… – Он сокрушенно покачал головой.
Гиро усмехнулся.
– Есть старая патафизическая поговорка: «Приключение – это всего лишь неприятность, которую правильно воспринимают». Приключение никогда не бывает удобным. С другой стороны, все под определенным углом можно рассматривать как приключение.
– Значит, все в мире неудобно? – проворчал Бэйли.
– Ах, да. Именно так! Жизнь – чертовски неудобная штука, но это и делает ее такой забавной, – Гиро был счастлив сказать это, хотя Бэйли не понимал, почему. – А вот мы и пришли.
Гитана открыла перед ними дверь с табличкой «Кабинет директора», и они вошли в роскошно обставленный холл. Вдоль изогнутой стены, которая повторяла форму внешней обшивки Станции, были установлены экраны внешнего обзора, каждый из которых показывал свой пейзаж. На одном из них огромные астероиды Мясорубки блестели в свете центральной звезды. На втором был виден вход в грузовой док и очередь кораблей в него. Еще на одном светились далекие звезды.
В центре комнаты парило изображение престарелой женщины, сидевшей в кресле-качалке. Было ощущение, что она чувствует себя как дома и не придает значения вращающимся астероидам и маневрам грузовых кораблей в районе порта. Она изучала группу, вошедшую в комнату.
Майра была похожа на всех остальных. Такое впечатление, что лица всех клонов были созданы под копирку. Только лицо Майры было эталоном, а всех остальных – копиями. В то же время Бэйли не мог сказать, что она была похожа на остальных как две капли воды. За то время, что он провел среди клонов, он привык замечать различия в их внешности – у Розы вокруг глаз при смехе разбегались тонкие лучики, у Захарии от постоянной нахмуренности на лбу были морщины, у Джаз был сломай нос и она постоянно беспечно ухмылялась. Хотя глаза у «сестер» были одинакового цвета, они смотрели на мир по-разному: Незабудка все изучала с беспристрастностью антрополога; Лилия – оценивающим взглядом торговца, осматривающего предмет сделки; Лаванда с отрешенностью астронома смотрела куда-то вдаль. Их лица были от рождения одинаковы, но жизнь наложила на каждое из них свой отпечаток.
Улыбка, которой встретила их Майра, была наполнена неистовым ликованием. Это было ликование хищника – волка, учуявшего дичь; касатки, нагоняющей тщетно пытающегося спастись тюленя. Ее глаза горели необузданной страстью, озаренные внутренним огнем. Ее морщинистое лицо пересекал шрам, оставшийся после дуэли на Марсе. Он начинался на лбу, оттуда шел к виску, лишь чудом не задевая правое ухо. (Бэйли вспомнил, что видел в музее стенд о дуэли молодой Майры на Марсе.)
– Ну, Захария, мне кажется, что ты принесла домой настоящее сокровище. – Майра пристально посмотрела на Захарию. – Очень плохо, что твоя дочь не захотела поделиться со мной этой информацией раньше, но я признательна тебе за то, что ты сообщила мне об этом сейчас.
Захария понурила голову, и Бэйли был поражен выражением ее лица. Захария выглядела одновременно и кающейся, и сердитой, как ребенок, которого отчитали родители.
– Фиалка всегда была своенравной, – проворчала она.
Бэйли невольно вздрогнул.
– Фиалка – дочь Захарии? – шепотом спросил он у Гиро.
Патафизик кивнул.
– Захария отправилась в исследовательскую экспедицию, но Майра настояла, чтобы Фиалка осталась на Станции. Она немного здесь побыла, повзрослела, пока мать путешествовала. Но как только представилась возможность, она сама отправилась на поиски приключений, – тихо ответил Гиро.
– Как будто на ее месте ты сама не поступила бы точно так же, – ледяным голосом сказала Майра. Ее взгляд был беспощаден.
– Да ладно тебе, Майра, – сказала Гитана таким тоном, будто речь шла о пустяках. – Еще скажи, что ты бы осталась на Станции. Да вы все из одного теста, вам неймется рвануть куда-нибудь на край Вселенной в погоне за славой.
– За знаниями, – сказала Майра, передразнивая ее. – Вот что нам нужно. Не слава.
– Слава, знания, богатство, власть… – Гитана махнула рукой. – Вы не можете устоять ни перед чем из этого. Ни один из вас. А Снарк Фиалки дает все четыре одновременно.
– Хочешь сказать, ты выше всего этого? – Майра подалась вперед в своем кресле, переведя испепеляющий взгляд на Гитану.
– Я хочу сказать, что хватит упрекать Захарию. Пора поговорить о деле. Захария, расскажи Майре наш план.
– Вы видели карту, – начала Захария.
Изображение на всех экранах сменилось: теперь там были звезды и «червоточины» голографической карты.
Майра сидела среди переплетения сверкающих линий, как паук в центре своей паутины.
– Да, видела.
– А вот что мы планируем сделать, – и Захария описала маршрут, который они избрали для своей экспедиции.
Пока она говорила, на экранах вспыхивали различные линии, отчего возникало впечатление, что Майра сидит в клетке из золотых лучей света.
Майра то и дело кивала.
– Когда вы доберетесь до центра Галактики, вы найдете Фиалку, или, что более вероятно, потомков экипажа ее корабля. Затем, мне очень хотелось бы верить, вы заберете всех Снарков и вернетесь домой.
– Несомненно, – сказала Захария. – И я не давала вам повода думать иначе.
Глаза Майры сверкали, когда она по очереди оглядела с ног до головы каждого члена экспедиции.
– Ну что ж… Думаете, справитесь? – спросила она.
– Да, – Захария смотрела Майре прямо в глаза и не отводила взгляд.
– Ты подобрала довольно приличную команду. За исключением одного. – У Бэйли похолодело внутри, когда Майра уставилась на него. – Интересно знать, а какую роль в этой экспедиции будет играть мистер Белдон? Он, в конце концов, не один из нас.
Бэйли какое-то мгновение сидел неподвижно, как будто примерз к креслу. Майра продолжала а пристально смотреть на него, как будто ждала от него ответа.
– Н-н-у, – пролепетал он наконец. – Я должен сказать, что мне и самому невдомек. Когда я нашел коммуникационную капсулу, то понятия не имел, что дело примет такой серьезный оборот.
– Но нашел ее он, – тихо заметила Захария. – И он, как и положено, заявил о находке.
– Да, он честный парень, без сомнений. Но вряд ли это единственное качество, необходимое в экспедиции, – Майра не сводила взгляда с Бэйли.
– Гитана, наш консультант по дзен ши, посоветовала включить мистера Белдона в команду, – продолжала Захария.
Бэйли чувствовал себя крайне неловко. Его обсуждали, как будто он был бессловесной вещью, как будто он сам не мог за себя решать.
– Не надо говорить от моего имени, – сказал он решительно. – Я был несказанно счастлив работать на моей шахте и выращивать инжир в оранжерее. Мне нечего делать в центре Галактики. Я бы лучше вернулся домой.
– Тогда вопрос решен, – сказала Майра. – Я думаю, что…
– Нет, – перебила ее Захария. Ее голос звучал громче, чем до этого. – Бэйли уже доказал, что является важным участником нашей команды, Если бы не он, нас всех захватили бы трансеры, – Она приподнялась в кресле и вызвала огонь Майриного взгляда на себя. – Он нужен нам для того, чтобы сбалансировать экспедицию.
Майра сдвинула брови.
– То, что ему медведь на ухо наступил, еще ни о чем не говорит.
– Он понравился и Бабушке, и Бабуле, – вступилась за него Роза. – Они сказали, что нам повезло, что он летит с нами.
– Точно, – поддержала ее Незабудка.
– Гитана говорит, что нам нужно сбалансировать экспедицию, – сказала Джаз. – Я думаю, она не ошибается.
– Если не хотите меня брать с собой, я вернусь к себе на астероид, – снова сказал Бэйли, хотя и был польщен, что на его стороне были и Роза, и Джаз.
– Нет, не вернешься, – выкрикнули Лилия и, почти одновременно с ней, Лаванда. – И не надейся. Захария решила, что ты летишь с нами, и так оно и будет.

Предыдущая страница 4 Следующая страница


5 Пет Мерфи

– Это же вопрос баланса, – сказала Маргаритка. – Вы правы – мы не знаем, что он будет делать. И это важно.
– Вот видите, – сказала Захария решительным голосом. – Команда согласна, что он – неотъемлемая часть нашей экспедиции. – Она повернулась к Бэйли и заглянула ему в глаза. – Бэйли, вы нам нужны. Вы полетите с нами?
Бэйли посмотрел на остальных. Под взглядом Майры он чувствовал себя таким маленьким, но произнес как можно громче:
– Если вы все так хотите, то я согласен.
– Тогда ты летишь с нами, – сказала Захария. Она метнула на Майру неистовый взгляд. – В качестве главы экспедиции, я на этом настаиваю.
Голографическая Майра улыбнулась хищной улыбкой.
– В конце концов, может, ты для этого подойдешь, – сказала она Захарии. – Первый экзамен на лидерство ты уже сдала – не согласилась со мной. – Она махнула рукой, мол, ладно, делайте что хотите. – Хотите – берите его. Мне все равно.
– Мы берем его, – твердо заявила Захария, и улыбка Майры стала еще шире.
Бэйли подумал о патафизической спирали и покосился на Гиро, который тоже улыбался. Действительно, каждый момент был поворотным моментом.
– Будьте осторожны в первой части путешествия, – наставляла Майра Захарию. – Корабль у вас великолепный, но трупокрады в последнее время совсем обнаглели.
Но Бэйли не слушал. У него возникло впечатление, как будто в его жизни возникла новая точка отсчета. Он решил не возвращаться домой, а там будь что будет.
Они провели на Станции Фарров еще один суточный цикл, затем попрощались с Гиро. Бэйли было жаль расставаться с ним. Хотя норбит и не совсем понимал его взгляды, ему импонировало невозмутимое спокойствие Гиро.
– Жаль, что вы не летите с нами? – сказал ему Бэйли.
– У меня свой путь, и я должен следовать км. – Патафизик собирался отправиться в исследовательское путешествие, куда его посылал Колледж Патафизики. – Но я уверен, что мы еще встретимся. Надо проявить терпение. И помните: «Fallens quia aeterna; aeterna quia pataphysica».
– Что это значит?
– Терпелив, потому что вечен, вечен, потому что патафизичен.
Бэйли округлил глаза:
– А это что значит?
– Ты можешь быть терпеливым, так как само время является иллюзией.
– Бэйли! – окликнули его. – Идем! Пора! Скоро взлетаем.
Гиро похлопал Бэйли по плечу.
– Не стоит беспокоиться, друг мой. Наши пути снова пересекутся. Можешь не сомневаться в этом.
Вскоре на борт звездолета поднялись все, кроме Гитаны: она должна была лететь за ними на своем корабле. После старта Бэйли какое-то время смотрел назад, на Станцию Фарров, которая становилась все меньше, пока не превратилось в крохотную звездочку, сияющую в мраке.

ГЛАВА 4

Он с гиенами шутки себе позволял,
Взглядом пробуя их укорить,
И однажды под лапу с медведем гулял,
Чтобы как-то его подбодрить.

Льюис Кэрролл, «Охота на Снарка»
Наша Галактика пронизана «червоточинами», лабиринтом секретных проходов, каждый из которых может мгновенно перенести вас на несколько световых лет (или на несколько тысяч) от точки старта. Первой «червоточиной», через которую лежал путь экспедиции, была «Бросок Камня», ближайшая к Станции Фарров. Она вращалась вокруг Красного Камня – красной звезды главной последовательности, образуя с ней двойную звездную систему. Это была одна из первых нанесенных на карту и ближайшая к Станции «червоточина», на что намекало ее название: так близко, что можно камнем добросить. Расстояние, на которое «забрасывала» вас эта «червоточина», было куда больше: около 140 световых лет, в рассеянное звездное скопление в созвездии Тельца.
Их корабль, «Одиссей», был исследовательским судном, оборудованным всем необходимым для длительного путешествия по неизведанным территориям. Там были комфортабельные каюты для экипажа, общий холл и отличный камбуз. (Известно, что ничто так не поднимает боевой дух в долгих походах, как хорошая еда.) Поскольку часть пути пролегала по опасным районам, корабль был также основательно вооружен ракетами и лазерными пушками, оснащен радарами, «глушилками» и ракетами-ловушками.
Вскоре после отлета со Станции Фарров «Одиссей» уже был в глубоком космосе. Бэйли заметил, что Захария на глазах повеселела. Если на Станции она выглядела подавленной и угрюмой (ее лицо пересекали глубокие морщины, а взгляд был суровым), то на борту «Одиссея» ее как будто подменили. Она постоянно улыбалась и шутила, а ее лидо расслабилось и подобрело.
Но, хотя Захария смеялась и шутила, она, тем не менее, постоянно устраивала учебные боевые тревоги, как запланированные, так и внеплановые, и потому то и дело приходилось вскакивать посреди «ночного» цикла. Во время учебной тревоги каждый участник экспедиции должен был занять боевой пост, к которому был приписан, и приготовиться дать отпор врагу. Боевой пост Бэйли находился у кормового люка – входа в корабль, который использовался крайне редко, и он чувствовал себя лишним во время таких учений, которые неизменно начинались с громких приказов, а заканчивались длительными «разборами полетов», во время которых Захария детально разбирала действия каждого, и все вместе обсуждали, как добиться лучших результатов. В такие минуты она была строгой, но справедливой, указывая на ошибки каждого и на пути их устранения.
Два члена экипажа постоянно несли вахту у радара, наблюдая за возможным появлением кораблей противника. Среди клонов возникли некоторые разногласия о необходимости этого. Маргаритка утверждала, что в районе, патрулируемом военными кораблями Фарров, автоматической системы предупреждения о приближении противника вполне достаточно. Но Захария настояла на том, чтобы на мостике постоянно находились два человека.
В свободное от вахты и учений время «сестры» не сидели сложа руки: Маргаритка изучала карту Фиалки, сопоставляя ее с данными, полученными кланом Фарров; Лаванда сочиняла новые мелодии для квануна, трапециевидного щипкового инструмента арабского происхождения, напоминавшего цитру; Роза готовила, экспериментируя с новыми комбинациями экзотических пряностей; Джаз занималась на тренажерах. Иногда ей удавалось уговорить Захарию или Лилию поиграть в гандбол. Когда никто не хотел составить ей компанию, она играла сама, возвращаясь с тренировок вся мокрая от пота. Незабудка с Лилией играли в длинные, сложные карточные игры. Время от времени Бэйли просил их сыграть с ним в «Загадай хайку».
Иногда Бэйли вместе с Маргариткой изучал карту Фиалки, иногда помогал Розе готовить еду. Но и основном он просто сидел и смотрел на звезды на экране внешнего обзора.
Он привык путешествовать по Поясу Астероидов, где всегда было на что посмотреть. Рудник здесь, космический мусор там, а вон там летит твой хороший друг. Что и говорить, Пояс Астероидов был таким уютным и домашним, что ли. Там ты не чувствовал себя одиноким, а все время был на виду. В глубоком космосе все было наоборот: бескрайний мрак и пустота. До Земли было всего одиннадцать световых лет, по галактическим меркам это вовсе не расстояние. Глядя на центр Галактики, Бэйли все еще мог рассмотреть милые сердцу созвездия: Стрелец, Скорпион. Глядя на Сол, он различал Орион, Телец и сам Сол, тусклую звезду, ничем не приметную среди остальных, кроме того, что там был дом Бэйли.
Когда включился Хоши Драйв и корабль стал ускоряться, Бэйли заметил, что звезды слегка изменились. Они как будто приблизились к кораблю и приобрели иной оттенок, слегка посинев. Красный гигант Альдебаран (глаз Тельца) стал оранжевым, затем желтым и, наконец, сине-зеленым.
Прошел один суточный цикл, и Бэйли, дежуря ночью у радара с Незабудкой, решился поделиться с ней своими наблюдениями;
– Звезды меняются, – начал он нерешительно, – Меняются их цвета, их расположение…
Не успела Незабудка ответить, как за нее это сделала появившаяся на пороге Захария:
– Да, они меняются, – сказала она. – Прекрасно, не правда ли?
Она шагнула в комнату и уселась в кресло рядом с Бэйли, и также посмотрела на экран внешнего обзора.
– Иногда я даже не могу уснуть – все думаю о них. В таких случаях мне надо прийти сюда и посмотреть на экраны.
Бэйли не находил эти изменения прекрасными. Напротив, он считал их тревожными:
– Отчего они меняются? – спросил он.
– Эффект Доплера. Когда мы приближаемся к источнику света, мы встречаем световые волны, движущиеся в нашем направлении. Это увеличивает частоту волны, и цвет становится синее.
Бэйли молча посмотрел на звезды.
– А почему они перемещаются?
– Когда мы догоняем световые волны, их воспринимаемое направление изменяется, – пояснила Захария. Когда она увидела, что Бэйли собирается задать ей еще один вопрос, она покачала головой: – Не стоит ломать над этим голову. Все равно понять это невозможно. Просто прими к сведению, что это признаки огромной скорости. Мы движемся быстро, очень быстро, оставляя все позади. Великолепное ощущение, правда?
Бэйли был иного мнения. Он любил свой дом, который оставил позади. Захария, по-видимому, не так была привязана к Станции Фарров.
– Если вы так любите путешествовать, почему вы вообще возвращаетесь на Станцию Фарров? – спросил он у нее.
Тотчас улыбка сошла с ее лица, а лоб нахмурился и покрылся морщинами.
– У меня есть обязанности, – сказала она мрачно. – Перед моей семьей, моим кланом, – она посмотрела на экран, – Фиалка пренебрегла своими обязанностями и обесчестила всех нас. Сейчас я могу восстановить честь моей семьи, мы снова будем в почете.
– Эта экспедиция нам всем принесет славу, – заметила Незабудка, оторвавшись от приборов.
Захария одобрительно кивнула и улыбнулась:
– Мы вместе достигнем центра Галактики и найдем Снарка, чтобы покончить со всеми Снарками, – согласилась она. – Если это не вернет нам уважение Майры, ничто уже не поможет.
Бэйли, вслед за Захарией, посмотрел на экран; где новыми цветами сверкал изменившийся Стрелец. Ему было страшно интересно – можно ли вообще завоевать уважение Майры.
Немного спустя, когда Захария вернулась к себе в каюту, Бэйли поинтересовался у Незабудки, откуда у Захарии такие понятия о семейной чести.
– Я не понимаю, – признался Бэйли. – Она кажется такой счастливой вдали от всех политических интриг Станции Фарров. И в то же время она привязана к ней необходимостью блюсти законы чести. Почему бы ей просто не возвращаться?
Незабудка неодобрительно посмотрела на Бэйли.
– Вы, норбиты, цените свободу личности, – сказала она наконец. – Независимость взглядов, индивидуальность желаний. А в обществе, какое существует на Станции Фарров, общественные нужды ставятся превыше нужд личных. Захария возвращается на благо общества.
– Но это делает ее такой несчастной, – сказал Бэйли.
Незабудка пожала плечами, уклоняясь от прямого ответа.
– Вот так мы живем, – только и оставалось сказать ей.

Во время полета у Бэйли была масса свободного времени, и он часто думал о том, что он будет делать, когда вернется домой, в Беспокойный Покой. Ему было крайне интересно – когда родственники заметили его отсутствие. Он даже записки не оставил, и любой приятель, который заглянет к нему в гости, решит, что он ненадолго отлучился – проверяет рудники. Автоматические системы будут продолжать работать и в его отсутствие – по крайней мере некоторое время. В оранжереях буйно разрастется зелень, и они превратятся в джунгли. Но никто не заметит этого в первый год или около того. Он представлял себе, как сидит у себя дома, собирает инжир, или завтракает в солярии. Но дом, как и эти звезды, был так далеко.
За едой и между играми «сестры» собирались в холле – уютной комнате, где стены были украшены шпалерами, и вели неторопливую беседу о том, что они станут делать, когда найдут карты «червоточин»: что смогут сделать, куда смогут полететь, какие приключения их ожидают. Бэйли начинали претить эти бесконечные разговоры про «шкуру неубитого медведя».
– Между «червоточинами» всегда так, – сказала как-то ему Джаз. – Сначала помираешь от невыносимой скуки, потом раз – страх и ужас. У «червоточин» так и вьются разные почтовые пираты, перекупщики, трансеры, трупокрады и всякая шатия-братия. Их там полно – не протолкнуться.
– Но в этом-то секторе ты уж точно никаких врагов не найдешь, – сказала Роза, наматывая черный локон на палец. – Пока тут наши патрули.
Бэйли это немного смутило. Что ни говори, а трансеры чуть не поймали их в районе, патрулируемом Фаррами. Но он не стал напоминать об этом.
– Как бы то ни было, мы уже почти на месте, – продолжала Роза.
И это было правдой. Красный Камень, красная звезда, вращающаяся вокруг «червоточины», ярко светила впереди, но казалась ничтожной по сравнению со своим компаньоном. Темный шар «червоточины» окружал аккреционный диск[2] – огромная воронка светящихся газов, засасываемых в Бросок Камня мощнейшим гравитационным полем. Горячий газ перетекал из звезды в «червоточину», образовывая гигантский лучезарный водоворот малинового цвета.
Клоны не придавали особого значения тому виду, что открывался перед ними. По космическим расстояниям они были, как говорится, у себя дома. Именно этой «червоточиной» они пользовались десятки раз. Но Бэйли, который до этого путешествовал сквозь «червоточину» лишь один раз, да и то во сне, с волнением и трепетом рассматривал Бросок Камня.
Они были всего в двух днях пути от «дыры», когда Бэйли и Маргаритка несли ночную вахту. Все остальные спали. Маргаритка находилась на мостике, наблюдая за радаром. (Ну, по правде говоря, она дремала, целиком доверяя автоматической системе предупреждения.) Бэйли отлучился на секунду, чтобы посмотреть на Бросок Камня. На фоне черного диска он заметил яркую вспышку – к ним приближалась небольшая мерцающая точка. Сначала он подумал, что это корабль Гитаны, но вскоре понял, что это судно должно быть куда больше разведчика Гитаны.
– К нам летит корабль, – крикнул он Маргаритке.
Она проснулась, поморгала и зевнула. Затем уставилась на экран радара.
– Показалось, наверное. На радаре пусто. Может, звезда.
– Нет, это точно корабль, – не унимался Бэйли. – Пошли, сама увидишь.
Маргаритка, все еще сонно моргая, посмотрела на экран внешнего обзора.
– Похоже на сухогруз. Интересно, а почему это они нас не окликну ли., – Маргаритка повернулась к переговорному устройству. – «Одиссей» вызывает приближающееся судно, – сказала она. – Пожалуйста, ваше название и бортовой номер.
Бэйли не сводил глаз с приближавшегося корабля. На нем не было опознавательных знаков, которые он видел на грузовиках, ни бортовых номеров, ни названия – ничего.
– Что-то здесь не так, – сказал Бэйли. Грузовик приблизился вплотную к «Одиссею», и от него отделился какой-то рой. Что это было: коммуникационные капсулы? Спасательные шлюпки? Торпеды?
– Что это? – спросил он.
Маргаритка посмотрела на экран:
– Торпеды! Нас атакуют! – закричала она. – Трупокрады!
Она ударила по кнопке боевой тревоги.
– Тревога. Нас атакуют, – сказала она решительно. – Всем срочно занять боевые посты и доложить о готовности. Боевая тревога.
Бэйли еще раз посмотрел на торпеды и побежал на свой боевой пост. Торпеды быстро догоняли «Одиссей». Маленькие, черные, проворные. С магнитными наконечниками наведения и тонкими усиками антенн. Маргаритка уже выполняла маневр уклонения. Корабль задергало, он сильно накренился, но увернуться от торпед – все равно, что убежать от роя пчел. Пока Бэйли бежал в оружейную, он слышал, как снаружи забухало; корпус заскрежетал и завибрировал. Бэйли схватил снаряжение и помчался на свое место, пробегая мимо полусонных «сестер». Они еще не проснулись толком, но уже громко кричали и неслись в оружейную.
– Что, опять чертовы учения?
– Трупокрады! Фактически!
– Где?
– Как их радар не засек?
– У них, наверное, новая «глушилка».
– Вот уроды!
– Давай, давай, давай!
– Где Гитана?
Снаружи доносились ужасные звуки – как будто корпус сверлили гигантским сверлом, колотили по нему молотом и разрывали пополам. Бэйли почувствовал, как корабль к тому же слегка вздрогнул: это Лаванда и Джаз начали отстреливаться из орудий правого и левого борта, пытаясь сбить ракеты. Он все еще пытался добраться до своего боевого поста, когда из динамиков донесся бесстрастный голос бортового компьютера:
– Система вентиляции повреждена. Противник применил неизвестный газ.
Бэйли не успел надеть дыхательную маску, и в глазах у него потемнело.
Сотни лет тому назад кибернетики установили, что цепи нервных клеток как нельзя лучше подходят для хранения и обработки информации. Уже тогда они начали изучать нервные клетки (в том числе человеческие) и пытались механически их копировать.
Искусственно воспроизвести такую сложную структуру оказалось чрезвычайно сложно. Во многих случаях было намного проще использовать естественные нервные системы. Предположим, что вам необходим центральный процессор для регулирования температуры космической колонии. Вы можете заказать электрическую схему, которая будет анализировать поступающую информацию, постоянно регулировать солнечные батареи и систему вентиляции так, чтобы температура оставалась на постоянном уровне. А можете просто приспособить для этой цели нервную систему обычной небольшой собаки – удалив всю лишнюю плоть и оставив только нервные клетки. Вы можете изменить эту нервную цепь таким образом, что она будет отлично работать в качестве системы терморегуляции. Мозг собаки действовал в таком случае куда более эффективно.
Конечно же, если бы у вас была нервная цепь посложнее, вы смогли бы обрабатывать больше информации, управлять более сложными системами, достичь большего быстродействия. Возьмем, к примеру, нервную систему человека – большинство экспериментаторов на этом остановились. Они подумали о человеке, но не более того…
Однако некоторые не сочли человека поводом для остановки. Трупокрады, ставившие практичность превыше всего, решили, что клоны были не совсем людьми. Они, в конце концов, лишь копия одного индивидуума. Исходя из этого, трупокрады решили, что нервную систему клонов можно использовать без зазрений совести. Клоны, понятное дело, с такими выводами были в корне не согласны.
Бэйли проснулся во мраке с жуткой головной болью. Во рту было сухо и ощущался привкус каких-то странных лекарств. Он лежал на твердой холодной поверхности, которая мелко вибрировала от шума работавших где-то далеко двигателей. Ему с трудом удалось сесть. Его руки и ноги затекли до такой степени, что казались деревянными, как будто он слишком долго пролежал в неудобной позе.
Что-то сжимало горло. Он поднял руку и нащупал ошейник, прикрепленный к шее. Он казался совершенно гладким – никакой пряжки, непонятно было, как он расстегивается. Бэйли прислушался – в темноте раздавалось чье-то дыхание.
– Эй! – шепотом позвал он. – Кто здесь? Джаз? Лаванда? Роза?
Ему ответили не сразу. Затем он услышал незнакомый голос:
– Я здесь.
Это был странный голос: ровный, лишенный оттенков и нюансов. Бездыханный, как будто доносился из динамика, а не из уст человека.
– Кто ты?
– Хозяин называет меня Деталью, – ответил голос. – Раньше меня звали по-другому… Только я забыла…
Снова никаких эмоций, только Бэйли почему-то показалось, что он услышал нотки неуверенности.
Бэйли почувствовал, как кто-то рядом с ним вздохнул, затем зашуршала одежда: видимо, кто-то медленно вставал.
– Бэйли? Это ты? – раздался голос Джаз. – Боже, как у меня голова трещит…
– И я здесь.
– Кто это?
– Роза. У меня тоже голова раскалывается.
– Моя тоже гудит, – Бэйли узнал голос Маргаритки. – Где мы? Что с нами?
– Да уж ничего хорошего… – сказала Джаз. – Надеюсь…
– Мы на корабле трупокрадов, – перебил ее бесстрастный голос. – Тут надеяться не на что.
– Надежда умирает последней, – возразила Роза.
– Надежда умрет, – ответил голос. – И мы умрем. Мы можем надеяться только на это.
– Кто еще здесь? – решительным тоном спросила Джаз. – Кто-то может до сих пор оставаться в отключке. Пошарьте вокруг себя, может, кого найдете.
Бэйли нащупал стену и чье-то теплое тело рядом. Он толкнул его и услышал тихий стон: это Лаванда приходила в себя. Роза нашла Захарию, которая просыпалась очень неохотно. Эти три «сестры» успели надеть дыхательные маски, и встретили трупокрадов, проникших на борт «Одиссея», с оружием в руках. Трупокрадам удалось сломить упорное сопротивление и захватить этих «сестер» в плен только за счет большого численного перевеса. Так что этим Фаррам досталось больше остальных: их здорово поколотили.
– Все здесь, кроме Гитаны, – доложила Джаз.
– Видимо, она улизнула, – с надеждой сказала Роза.
– В таком случае она на всех парах улепетывает отсюда, – горько заметила Лилия.
– Ты не имеешь права говорить так, – осадила ее Лаванда.
– Ой, не такая она и дурочка. Любой, с мозгами в голове, поступил бы точно так же.
– Ты бы нас в беде не бросила, – сказала Роза.
– Это другое дело. А она не клон.
– У нас нет времени на споры, – прикрикнула на них Захария. Ее голос звучал слабо, в нем не было присущей ей уверенности. – Давайте лучше обсудим, что мы можем сделать.
– Не так много, – сказала Лилия. – Я способна только сидеть.
– Не видно ни зги, и мы ничего не знаем о том месте, где оказались, – пожаловалась Лаванда. – Откуда нам знать, что делать?
– Мы можем, для начала, договориться держать в секрете цель нашего путешествия, – мрачно сказала Захария. – Уж на это мы, по крайней мере, способны.
– Может быть, Деталь сможет рассказать нам, где мы находимся, – предложил Бэйли.
– Вам ничего не сделать, – раздался бездушный голос. – Вы останетесь здесь, потом вас будут извлекать. Я знаю. Я раньше была одной из вас.
– Нет! – запротестовал Бэйли. – Это совершенно необязательно! – голос Детали казался таким безвольным. Бэйли и сам был напуган, но хотел приободрить Деталь. – Может быть, мы поможем тебе. Если мы спасемся, мы заберем тебя с собой.
– Слишком поздно для меня. От меня прежней осталось так мало.
– Никогда не поздно, – уверенно заявил Бэйли. Он прослушал не один рассказ о приключениях, когда собирался на ужин с другими норбитами на своем уютном астероиде. Он знал, что должно произойти дальше. Он с «сестрами» должен был спастись сам и освободить пленницу трупокрадов. В рассказах всегда так и было, если только этот рассказ не оказывался трагедией с печальным концом, где все погибали. Но ему никогда не нравились трагедии. Он помотал головой. Нет, они участвуют точно не в трагедии.
Раздался тихий щелчок переключателя.
– Он идет, – сказала Деталь.
– Кто?
– Господин.
Вспыхнул такой яркий белый свет, что после кромешного мрака все поневоле зажмурили глаза, а потом, моргая, начали осматриваться по сторонам. Белые стены, блестящие стальные столы и полки. Бэйли с «сестрами» были заключены в большую клетку в углу комнаты, отделенные от стены крепкой на вид решеткой.
Комната за решеткой выглядела как смесь больничной палаты и электронной мастерской. В центре стоял стальной операционный стол. Рядом с ним на лотках лежали лазерные скальпели, зажимы и другие хирургические инструменты. Вдоль стен стояли приборы, назначения которых Бэйли не знал. Позади стола находилась небольшая тумбочка, заваленная слесарными инструментами, паяльниками и мотками проводов. Кроме того, там было несколько ошейников, подобных тем, что были надеты на Бэйли и клонов.
Дверь плавно распахнулась, и в комнату вошел мужчина. Он не спешил. Этот высокий полный человек явно был доволен собой и всем вокруг. Видимо, мир казался ему простым и понятным, и жить ему было очень удобно.

Предыдущая страница 5 Следующая страница


Норбит, или туда и обратно 6

Первым впечатлением Бэйли было то, что этот мужчина совсем не выглядел злодеем. Его лицо было круглым и веселым, на губах застыла широкая улыбка. Его зубы тускло поблескивали: они были серебряными; настоящую эмаль он удалил давным-давно. Но это был практичный выбор. Бэйли не раз встречал людей, решившихся на такую операцию.
На лице у мужчины аккуратно располагались четыре глаза: он удалил несовершенные природные органы зрения, заменив их набором универсальных сенсоров. Два центральных глаза обеспечивали бинокулярное зрение в свете видимого спектра, а также настраивались в режимы телескопа или многократного увеличения. Еще два сенсора сканировали инфракрасный и ультрафиолетовый спектры. Но в том, что вы подключили к своему мозгу такие протезы, ничего зловещего не было.
Сначала Бэйли показалось, что на голове мужчина носит шапочку, связанную из серебряных нитей. При ближайшем рассмотрении оказалось, что это была сеточка из серебряных электродов, идущих из черепа мужчины. Бэйли раньше слышал о том, что такие электроды широко распространены среди трупокрадов. С их помощью они налаживают прямую связь между своим мозгом и внешними коммуникационными системами. В данном случае через электроды поступала информация о состоянии всех систем корабля. Проводки сплетались в одну жилу и заканчивались несколькими штекерами, висевшими на поясе мужчины. Пока Бэйли изучал мужчину, тот взял в руки небольшой цилиндр, стоявший на столе. От линзы, оказавшейся на торце этого цилиндра, отразился свет. Мужчина подключил цилиндр к разъему у себя на поясе и несколько минут стоял молча, как будто глубоко погрузился в мысли.
– Вы тут промеж себя разговаривали, – сказал он весело. – А Деталь рассказала, какая судьба вам уготована.
Он указал на стоявший рядом стеклянный сосуд. Только сейчас Бэйли обратил внимание на его содержимое. Там плавал человеческий мозг и остальная нервная система, опутанная переплетением проводов и электродов. Провода были подключены к прибору, стоявшему на тумбочке.
– Я сказала им правду, – произнесла Деталь. Ее голос исходил из динамика, встроенного в тумбочку. У Бэйли закружилась голова, ему стало дурно.
– Правильно, – мужчина не переставал улыбаться. – Это поможет им понять, в каком положении они оказались.
– А откуда вы знаете, о чем мы разговаривали? – пролепетал Бэйли.
Мужчина похлопал по разъему, к которому он подключал цилиндр.
– Я когда отлучаюсь, всегда оставляю здесь глаз и ухо, потом загружаю запись. Всегда полезно знать, что происходит в твое отсутствие.
– Вы капитан корабля? – спросила Захария. Ей удалось подняться на ноги, но одной рукой она держалась за прутья решетки. Она была еще совсем слаба, но буквально испепеляла мужчину взглядом. – Я требую сообщить, по какому праву вы захватили нас в плен. Мы…
Мужчина пригрозил Захарии указательным пальцем, затем согнул его, как будто нажал на курок. Захария издала приглушенный кашляющий звук и схватилась за свой ошейник.
– Капитан? Конечно же, нет. Капитан слишком занят, чтобы тратить время на извлечение деталей. Я – Господин Техник. Но вы можете называть меня просто Господином. Также вы можете расслабиться и не напрягаться попусту. Если вы смиритесь с судьбой, все будет гораздо проще. Тогда мне не придется дергать вас за ошейник. Это мое скромное изобретение. Нейтрализует все нервные сигналы, идущие к вашему речевому аппарату. Очень убедительный аргумент в споре. Против этого вам сказать нечего.
Продолжая улыбаться, Господин осмотрелся.
– Итак, набор деталей и одна аномалия. – Он еще раз глянул на Бэйли. – Вы – тоже клон? – спросил он.
– Нет, – отрицательно покачал головой Бэйли.
Техник улыбнулся.
– Естественно, даже если бы вы им были, то не сказали бы мне об этом, не так ли? Просто мне необходимо кое-что для себя уяснить. Так что скажите мне, откуда вы и как это получилось, что вы путешествуете в компании клонов?
– Я с Пояса Астероидов, – неуверенно начал Бэйли. – Солнечная система.
– Значит, Солнечная система, – кивнул Господин. – Но тут клоны. Как вы сюда попали?
Бэйли задумался, не зная, что и говорить. Не мог же он сказать правду.
– Мы направляемся на встречу с друзьями и родственниками. – И это была истинная правда. Когда он путешествовал по Поясу, это была основная цель большинства путешествий.
– Как интересно. А скажи-ка мне вот еще что: по какому маршруту вы направляетесь?
Бэйли не хотел выдавать тайну, но то, что они направлялись к Броску Камня, было очевидно.
– Мы летели к Броску Камня. А потом… – он бессильно развел руками. – Я не штурман.
– Понятно, – Техник повернулся к Захарии. – Может, вы хотите что-нибудь дополнить? – он снова указал на нее пальцем.
– Мы летели на рандеву с членами моей семьи. Вы не имеете права…
Он снова щелчком пальца заставил ее замолчать, качая головой, как расстроенный папаша.
– Так, так, так… Помните, что я просил вас смириться с судьбой, – он обвел глазами остальных «сестер» – Возможно, мне следует кое-что вам объяснить. Вам несказанно повезло. Мы возвращаемся домой, и вы все летите с нами. Каково бы ни было ваше загадочное место назначения, вам туда уже не попасть.
Этот корабль трупокрадов исследовал близлежащую звездную систему, присматривая место для будущей колонии. Они рассматривали тот факт, что этот сектор космоса контролируется Фаррами, как досадное недоразумение. Четвертая планета звезды класса G вполне подходила для терраформирования, так что трупокрады провели ее тщательное исследование.
Хотя экспедиция была в первую очередь научной, корабль был военным, оснащенный как обычным, так и несколькими видами экспериментального вооружения. Попутно они перехватывали звездолеты и вообще прибирали все, что могло им пригодиться. Теперь, уже на обратном пути, капитан трупокрадов не мог отказать себе в удовольствии захватить корабль Фарров.
– Скоро вы освободитесь от своих низменных страстей и желаний, – сказал им Господин. – Ваш биологический материал будет использоваться намного эффективнее, чем до этого. После того, как я извлеку вас, вы с радостью расскажете мне все, что знаете.
«Сестры» сверлили его злыми взглядами, но не решались открывать рот.
Снова нарушил молчание Бэйли, который также был напуган, но не мог удержать язык за зубами:
– Почему вы с нами так поступаете?
Господин неодобрительно посмотрел на Бэйли.
– С тобой пока я ничего не собираюсь делать – пока. А вот с этими деталями…
– Мы не детали! – запротестовала Джаз.
Господин пожал плечами:
– Вы, клоны, все слеплены из одного теста по одному шаблону. Один и тот же биологический материал. Вы должны наконец понять, насколько излишне и порочно бесконечно повторять одно и то же.
– Но они не одинаковые, – возразил Бэйли.
– Очень похожи. Ну а ты – отдельная история. Капитан обязательно захочет задать тебе несколько вопросов относительно того, куда и зачем вы направлялись. Может быть, ты и не клон, но путешествуешь ты в очень плохой компании, а это весьма подозрительно. Капитан решит, что е тобой делать, – он одарил Бэйли добродушной улыбкой.
Это может показаться вам странным, но Господин Техник, как и большинство трупокрадов, не считал себя ни жестоким, ни бессердечным, ни жестокосердным. Он думал о себе как о рациональном, практичном, деловитом и образованном человеке. Когда умрет его биологическое тело, он перепишет все свое сознание в биокомпьютер корабля и дополнит его своими нервными клетками. Философия трупокрадов рассматривала человеческое тело просто как сложную машину: целое – это не более чем сумма составляющих его деталей. Это делало бессмысленными вопросы о духе и душе человека. Вы не можете при вскрытии тела обнаружить там душу. Таким образом, душа не существует.
– Мы тебе не запчасти, – повторила Джаз, и остальные «сестры» шумно поддержали ее, выкрикивая протесты и угрозы. На некоторое время комната заполнилась шумом и криками, но Господин указал на каждую из «сестер» пальцем, и воцарилась гробовая тишина.
– Если вам нечего больше сказать, – сказал он весело, – начнем процесс извлечения.
– Они не могут ничего сказать, – голос мозга из банки был ровным, лишенным эмоций.
– Я знаю это, Деталь. Просто я немного пошутил. – Техник обвел взглядом своих пленников. – Ну, с кого начнем?
Раздался мелодичный звук, и Техник повернулся к двери. Дверь открылась, и еще один трупокрад вкатил в комнату носилки на колесиках. На них неподвижно лежала Гитана. Бэйли мог видеть только правую половину ее лица: светлую, немного побледневшую, нежную. Она выглядела такой беззащитной.
– Еще одна? – спросил Техник.
– Второй корабль, – ответил второй мужчина. – Истребители перехватили ее и доставили сюда.
– Чудесно. Давай положим ее на стол.
Они вдвоем подняли безвольное тело Гитаны на операционный стол. Техник нацепил ей на запястье браслет. На одном из мониторов появилась зеленая линия – пульс Гитаны. Медленный, очень медленный. Техник посмотрел на экран и отвернулся от него, собираясь взять с тумбочки ошейник.
Пока трупокрады разговаривали между собой, Бэйли наблюдал за монитором.
– Какую дозу газа получила эта особь?
– Не более остальных.
– Ну, судя по частоте ее пульса, она придет в себя не ранее чем через несколько часов.
Бэйли увидел, как пульс Гитаны стал учащаться. Дело в том, что Гитана владела тайным искусством под названием сомниморибундус. Она умела притворяться впавшей в бессознательный сон, погружая свой разум в глубины медитации, но не переставая ощущать все, что происходит вокруг.
Бэйли не знал, что происходит, но он понял одно: необходимо отвлечь Техника от пульса Гитаны на экране.
– Господин, – позвал он его. – У меня к вам вопрос.
Техник повернулся к нему, держа в руке ошейник.
– Ты из них домашних животных делаешь, – сказал второй мужчина.
– Ничего нет плохого в том, чтобы хорошо относиться к пленникам, – ответил Техник и подмигнул Бэйли: – Сейчас мне не до вопросов.
Он показал на Бэйли пальцем, и тот онемел.
Пека Техник наклонялся к Бэйли, Гитана открыла свой голубой глаз, а сенсор на левом глазу замигал красным огоньком. Ни секунды не колеблясь, она схватила лазерный скальпель с лотка рядом со столом и полоснула им по горлу мужчины, вкатившего ее. Не опуская руки, она рубанула сплеча по спине Техника, затем вновь замахнулась и перерезала ему горло.
– Как мне вас вызволить? – спросила Гитана спокойным голосом. Она не смотрела на упавших трупокрадов, все еще бьющихся в конвульсиях, на кровь, обрызгавшую стены, на кровавую лужу, растекавшуюся по полу рядом со столом. Она смотрела только на дверь. – Как она открывается?
– Они не могут говорить, – сказала Деталь таким же спокойным голосом. – Им ошейники мешают. Замок электронный, активизируется по команде Господина.
Гитана свесила свои длинные ноги со стола, встала в самую середину лужи крови, все еще держа в руке скальпель, и уставилась на Деталь.
– У меня есть ЭМИ-граната, от взрыва которой перегорит вся проводка в этой комнате. Она выведет из строя все замки и ошейники, вырубит мой левый глаз, и… – она замялась. – …обесточит систему, поддерживающую твою жизнь.
– Давай, – сказала Деталь. Впервые Бэйли услышал эмоции в ее голосе. Она страстно этого желала. – Пожалуйста. Поскорее.
– Как только я выдерну чеку, полетят к черту все сенсоры в этой комнате, и трупокрады пошлют сюда аварийную команду. Если нам повезет, она будет здесь не так быстро. Все могут бежать? – «сестры» кивнули. – Хорошо. – Она что-то сняла с пояса. – Когда мы выбежим из комнаты, держитесь меня.
Бэйли не смотрел на нее. Он как завороженный смотрел на Техника, пораженный тем, сколько крови вытекло из него, и ее тошнотворным, с металлическим оттенком, запахом. В рассказах о приключениях люди умирают так аккуратно – видимо, никто не упоминает о грязи.
Неожиданно комната озарилась вспышкой ярко-синего света, громко бабахнуло, запахло озоном. Свет погас, и комната погрузилась в темноту, только в руке у Гитаны было что-то яркое.
Взорвалась, как позже узнал Бэйли, электромагнитная импульсная ЭМИ-граната. Резкий, большой мощности электрический разряд такой гранаты создает вокруг нее электромагнитное поле, от которого перегорают все электрические цепи в радиусе пяти метров.
– Вперед! – прокричала Гитана, и «сестры» поспешили вслед за ней, ориентируясь на свет, горевший у нее в руке.
– Давай, Бэйли! – голос Джаз. Руки Джаз схватили его за плечи. – Давай!
Он поднялся и побежал.
Позже Бэйли не раз вспоминал об этом побеге и никак не мог вспомнить всех его деталей. Он помнил, что коридор был залит ярким светом, отражавшимся от отполированных до блеска стальных стен. Рядом с ними бежала группа людей с дикими глазами – их отражения. Он помнил, как обернулся и увидел полосу кровавых следов, тянущуюся вслед за ними на всю длину первого коридора. Он помнил, что Джаз схватила его за руку и тянула его вслед за собой, не давая отстать.
Он тогда думал только об одном: держаться остальных. Гитана знала дорогу и ныряла то в один, то в другой коридор. Как только слышались голоса догоняющих их трупокрадов, Гитана швыряла в них, через голову Бэйли, гранаты. Яркая вспышка – и Гитана снова бросалась вперед. Гранаты сжигали всю электронику, имплантированную в трупокрадов, и это останавливало многих из них.
– Сюда! Сюда! – кричала Гитана. И «сестры» молча бежали, слишком слабые и дезориентированные, чтобы задавать лишние вопросы.
Повернув в очередной коридор, они наткнулись на мужчину, испугав его своим неожиданным появлением. ЭМИ-гранат у Гитаны осталось совсем мало, но у Джаз с Лилией были ружья-шокеры, забранные у убитых трупокрадов. Остальные дрались кулаками и ногами. Им удалось справиться с этим трупокрадом. Когда все перешагнули через упавшее тело и побежали дальше, Бэйли нагнулся и выхватил у него парализатор, страшно обрадовавшись, что наконец заполучил оружие. Они бежали то в одну сторону, то в другую, карабкались по лестницам и спускались в люки, и наконец оказались в темном, похожем на пещеру, отсеке – портовом районе корабля.
– Мы уже на месте! – крикнула Гитана. – Сюда!
Бэйли успел рассмотреть, что впереди открывалась картина, очень напоминающая свалку старых автомобилей: тут и там стояли всевозможные, целые и не очень звездолеты. Гитана направила отряд в проход между двумя ржавыми обломками:
– Теперь быстро!
Но все оказалось не так просто. Они выбежали на открытое пространство, и вдруг Бэйли заметил, что сверху на них взирает трупокрад, управляющий подъемным краном.
– Берегись! – крикнул Бэйли, когда стрела крана понеслась прямо на них. Гитана отпрыгнула в сторону, бросив в механизмы крана последнюю гранату.
Бэйли услышал металлический скрежет, кран замер, но из темноты показались еще трупокрады. Они громко кричали и палили во все стороны. Бэйли потянул руку за парализатором, но ему на затылок опустился чей-то кулак, отчего он полетел вперед и грохнулся на палубу. Какое-то время он еще был в сознании и отполз в сторону от топтавших его ног, молотивших рук. Затем он надолго отключился.

ГЛАВА 5

Его звали: «Эй, там!» или «Как тебя бишь!»
Отзываться он сразу привык
И на «Вот тебе на», и на «Вот тебе шиш»,
И на всякий внушительный крик.

Льюис Кэрролл, «Охота на Снарка»
Когда Бэйли пришел в себя, он подумал, что попытка побега ему приснилась: он лежал на холодной металлической поверхности, которая вибрировала под приглушенный гул двигателей. Никто не кричал – ни «сестры», ни Гитана, ни трупокрады. Рядом никто не дышал. Он был один, лежал на скользкой палубе, залитой машинным маслом.
Воздух сильно пропах озоном и дымом. Его голова гудела от нервно-паралитического газа и удара, который лишил его сознания. На поясе у него болтался парализатор. Обнаружив это, Бэйли почувствовал себя немного получше. Но когда он попытался подняться, он снова ударился головой: над ним что-то было. Он поднял руки и нащупал обшивку днища корабля-разведчика. Каким-то образом он, оглушенный и ослабленный, умудрился заползти под этот корабль и спрятаться от трупокрадов.
Потихоньку, очень осторожно, он выбрался наружу. Пока он полз, то нащупал что-то холодное – небольшой металлический предмет. Он схватил его, в надежде, что это ЭМИ-граната, или еще что-нибудь полезное, и сунул к себе в карман.
Вдалеке, в другом углу огромного порта, за силуэтами поврежденных и частично разобранных кораблей, он увидел яркие огни, отбрасывающие солнечные зайчики на палубу. Огромный входной люк открылся и закрылся. Что-то происходило, но что именно, видно не было – очень далеко.
Бэйли осторожно сел, ощутив боль во всем теле: он был сплошь покрыт синяками. Некоторое время норбит сидел неподвижно и приходил в себя. Он подумал о том, чем бы он сейчас занимался, если бы был у себя дома. Наверное, завтракал в солярии. Там он вдыхал бы сладкий от кислорода воздух, с нежнейшими ароматами зелени, а не эту вонючую смесь озона и машинного масла.
Мысли о доме еще больше расстроили его. Он был голоден, утомлен и огорчен. Ему бы не помешало немного перекусить и выпить чего-нибудь вкусненького, но здесь раздобыть что-либо подобное казалось маловероятным. Остальные участники экспедиции исчезли, и Бэйли задумался об их судьбе. Если трупокрады схватили их, то почему оставили его? А если его друзьям удалось скрыться, то почему они не взяли его с собой?
Он чувствовал себя одиноким и брошенным. Если его друзья спаслись, то и ему следовало сделать то же самое. А если они снова попали в руки к трупокрадам, то ему нужно спасти их. Он подумал о том, где они могли сейчас быть, и вдруг содрогнулся: их, наверное, уже разрезали на кусочки и затолкали в банки, как Деталь.
Чтобы отвлечься от таких мрачных мыслей, принялся разглядывать то, что только что нашел под кораблем. Свет был тусклым, и он попытался на ощупь определить, что же это такое. Перекрученная металлическая лента, замкнутая в кольцо, небольшой гибкий браслет, который можно было надеть на запястье. «Лента Мебиуса», – подумал Бэйли. Когда он был совсем, маленьким, его прабабушка Брита, будучи в невероятно приподнятом настроении, как-то показала ему, как сделать ленту Мебиуса из полоски бумаги, и наглядно доказала, что у той только одна сторона. Может быть, и это была детская игрушка.
Еще немного покрутив в руках металлический браслет, Бэйли понял, что тот состоит из двух полосок металла, как бы склеенных между собой и сливающихся в кольцо. Эти две полоски нельзя было отделить одну от другой, но между ними был небольшой зазор, в котором находился маленький рычажок. Этот бегунок перемещался в одну и другую сторону, но всегда, как только Бэйли отпускал его, возвращался в исходное положение.
Бэйли вертел браслет и так, и сяк, и вдруг услышал чьи-то голоса и увидел пляшущие по стенам лучи фонарей. Не теряя времени, он бросился на пол и по-пластунски пополз обратно под корабль. Это было удобное место, чтобы спрятаться, но не совсем выгодная позиция для наблюдения. Он мог видеть только ноги приближавшихся к нему трупокрадов. Две пары ног. «Два трупокрада», – сообразил он.
– И не говори, у Капитана точно все в голове закоротило, – проворчал один из них. – Ей, видите ли, причудилось, что тут кто-то прячется. А этих деталей уже и след простыл.
Значит, остальным удалось улизнуть. Несмотря на ужас, охвативший Бэйли, он порадовался за своих друзей.
– Ну ты же знаешь Капитана, – ответил второй трупокрад, зевая. – Сенсоры показали, что в этом секторе есть теплое тело, так что придется нам тут все как следует проверить. Работа есть работа.
– Да все сенсоры в порту пожгло ЭМИ-гранатами, – возразил ему первый. – Вместе с половиной наших ребят. Если мы не будем копаться, то успеем проверить истребители и поднять их на перехват этих деталей. Кроме того, все хорошо знают, что по порту бродят привидения. Опять ложная тревога.
Трупокрады остановились в каких-то трех метрах от корабля-разведчика. Сердце Бэйли билось так сильно, что он стал молиться, чтобы трупокрады не услышали его. Он судорожно вцепился в браслет обеими руками.
– Вот, есть сигнал, – сказал первый трупокрад. – Теплое тело и какое-то движение.
Бэйли неосознанно до предела нажал на металлический бегунок на браслете и замер на месте, не выпуская браслет из рук. С трупокрадами начали вдруг происходить странные трансформации: их голоса стали повышаться, превратились в писк, который вскоре стал неслышим из-за слишком высокой частоты. В невероятной спешке трупокрады бросились прочь и скрылись из виду.
Все это было очень странно. Просто не поддавалось объяснению. Если они засекли тепло его тела и его движения, то должны были броситься к нему. По какой-то неведомой причине Бэйли несказанно повезло. Как Бэйли ни прислушивался и ни всматривался, он не замечал трупокрадов вокруг. Не доносилось их разговоров, не светили их фонарики. Только руки ему холодил металлический браслет.
Наконец, когда мышцы начало сводить судорогой от холода и постоянного напряжения, Бэйли разжал пальцы, положил браслет в карман и снова вылез из своего убежища.
Он немного посидел рядом с кораблем, жалея себя. Почему его компаньоны бросили его? Наверняка «сестры» заметили, что он отстал от них. Он также не сомневался, что Гитана и остальные участники экспедиции уже не станут за ним возвращаться. Может быть, они бы бросились на выручку какому-нибудь клону, но только не ему.
Что и говорить, положение было не из приятных. Но Бэйли был норбитом, а норбиты всегда славились своей изобретательностью. Жизнь на Поясе Астероидов требует определенной смекалки. Чтобы жить нормально, необходимо не только знать, как пользоваться окружающими тебя вещами, но и придумывать им новое применение. Без импровизаций не обойтись.
Бэйли решил не распускать нюни, а придумать, что можно сделать. Оружия у него не было, но он был безоружен и при встрече с трансерами, а тогда все обошлось. Быть может, ему удастся пробраться на борт одного из кораблей, которые трупокрады собирались послать на перехват клонов. В таком случае, ему придется обезвредить весь экипаж и самому управлять кораблем.
Бэйли покачал головой. План получался фантастический, но попытаться сделать это стоило. Он поднялся на ноги, отряхнул с себя пыль и зашагал мимо останков кораблей в сторону воздушного шлюза.
Бэйли не догадывался о том, что он все это время был не один в грузовом порту. Среди ржавых корпусов звездолетов бродило еще одно существо, которое давным-давно убежало из лаборатории трупокрадов. Я назвал ее «существом», потому что она уже не была человеком. Трупокрады полностью изменили ее, удалив почти все человеческое.
Бэйли шел по свалке и вдруг услышал какое-то тарахтенье в темноте. Он как раз пробирался сквозь части взорванного разведчика – тот был разломан на множество частей, как будто раздавленная яичная скорлупа, повален на бок, и все это нагромождение металла было втиснуто между огромным сухогрузом и почти целым крейсером. И тут Бэйли услышал у себя за спиной чей-то голос:
– Что… что… что это? – заикающийся голос был бесстрастным и холодным, совсем не живым. Кроме слов, до Бэйли доносился скрип каких-то механизмов. – Что это?
В тусклом освещении Бэйли с трудом смог разглядеть только неясный силуэт, направляющийся в его сторону.
– Кто ты? – спросил он.
– Кто… кто… кто я? – переспросил ледяной голос. В нем не было слышно и намека на эмоции или хотя бы интонации. К тому же, невидимый собеседник заикался, как испорченная пластинка. Бэйли вздрогнул, как будто на него повеяло холодом. – Гос-с-с-подин наз-з-зывает м-м-меня Тар-р-р-рахтелка. Когда-то у м-м-меня было другое имя. Но теперь все в прошлом. Тар-р-р-рахтелка. Вот как меня теперь зовут. Кто… кто… кто ты?
– Я – Бэйли Белдон. Я прилетел сюда с Пояса Астероидов вместе с Гитаной и «сестрами» Фарр, а теперь пытаюсь выбраться отсюда, прежде чем меня найдут и снова потащат в лабораторию к Технику.
Сколько Тарахтелка себя помнила, она пряталась от Техника. Она жила во тьме грузового порта, прячась среди кораблей, вечно в страхе, постоянно настороже, ненавидя всех и вся. Ее можно было сравнить с гусеницей, еще лучше – с червем, с бледным созданием, которое ползает по земле, избегая солнца, вечно скрываясь в тени.
А когда-то она была человеком. Господин Техник экспериментировал над Тарахтелкой, когда деталей было в избытке. Однажды на него снизошло вдохновение, и он лишил Тарахтелку ее человеческой плоти, оснастив ее взамен самоходным телом оригинальной конструкции. От прежней женщины остались череп, головной и костный мозг и нервная система позвоночника. Техник сохранил ей необходимые внутренние органы: бьющееся сердце, легкие, снабжающие кровь кислородом, пищеварительный тракт и так далее. Но остальное тело он удалил. Зачем нужны руки или ноги? Глаза и уши тоже ни к чему.
Все внутренности Тарахтелки были заключены в полированный стальной панцирь, ненамного длиннее ее позвоночника, который передвигался на нескольких намагниченных колесиках диаметром в пару дюймов. У нее было три пары «глаз» – светочувствительных элементов, установленных на вращающихся выдвижных антеннах, похожих на стебельчатые глаза хамелеона. Они обеспечивали, помимо обычного зрения, сканирование в инфракрасном и ультрафиолетовом спектрах. Аудиосенсоры Тарахтелки были куда чувствительнее человеческого уха, и улавливали звуки в широчайшем диапазоне. Манипуляторы, оснащенные механическими захватами, были установлены как по бокам стального панциря, так и сзади, и на «груди», позволяя Тарахтелке, не поворачиваясь, доставать любые близлежащие предметы.
Никому не известно, как Тарахтелка сбежала От Техника, но каким-то образом ей это удалось, затем она сумела добраться до грузового порта, где питалась тем, что находила на захваченных кораблях, и смазывала механические части ворованным со склада машинным маслом.
Некоторые ее механизмы уже начали ломаться. Ее колеса издавали громкий скрип. Речевой механизм постоянно заедал и заикался. Руки дрожали и дергались, когда она пыталась что-либо схватить. Но она выжила. Пусть и питаясь отбросами и скрываясь в темноте.
Она наполовину, если не больше, сошла с ума. Конечно же, она ненавидела трупокрадов. Но в ней кипела злоба и по отношению к их жертвам. Людишки, которых захватывали трупокрады, были слеплены из плоти, розового мяса – такого мягкого, непрочного и уязвимого. Не то что металлический панцирь и гидравлические манипуляторы Тарахтелки. Она была крепче мяса, быстрее мяса, во всех отношениях лучше мяса.
Хотя Тарахтелка и не завидовала слабости мясных созданий, она знала, что мягкотелые людишки обладали чем-то таким, чего она сама была лишена. Она не знала, чего именно, и эта ущербность причиняла ей острую боль и страдание. Она просто помнила, что Господин лишил ее этого, украл во время эксперимента.
– У… у… у-у-у… тебя есть то, что нужно? – Тарахтелка уставилась на Бэйли: инфракрасные датчики регистрировали тепло, исходящее от него, показывали, что он жив. – Я… я… я-я-я… разберу тебя, чтобы выяснить это. Совс-с-с-с-сем как Гос-с-с-с-сподин разобрал м-м-м-меня.
Однажды Тарахтелка уже поймала одного трупокрада, в одиночку забредшего в дальний угол порта, и разобрала его на запчасти, чтобы найти ту деталь, которой она была лишена. Хотя сам процесс оказался интересным и понравился Тарахтелке, поиск не дал результатов. Теперь ей не терпелось повторить эксперимент.
Глаза Тарахтелки поблескивали в скудном освещении. Все шесть были обращены на Бэйли. Она с грохотом подкатила к норбиту.
Бэйли шагнул назад, но вступил ногой в лужу вытекшей из полуразобранного корабля-разведчика смазки, и упал назад, больно ударившись спиной о приборную панель. Падая, он инстинктивно вытянул руку, и по счастливой случайности (уж чего-чего, а удачи ему было не занимать), включил какой-то рубильник. Оказалось, что это выключатель аварийного освещения, и тут же среди обломков вспыхнули золотистые неяркие огни.
Теперь Тарахтелку удалось рассмотреть получше. Она выглядела разбитой и скверно починенной. Ржавые металлические части торчали из живых тканей, покрытых мерзкой на вид слизью. От нее исходил ужасный смрад – смесь гниющей плоти и солярки. Тарахтелка поспешно покинула, освещенный участок палубы, а Бэйли тем временем выхватил парализатор и нацелил его на Тарахтелку.
– Ч-ч-что… что… что?! – проскрипела она.
Бэйли ответил, не дожидаясь, пока она выдавит из себя окончание вопроса:
– Это винтовка, которая сожжет всю твою электронику и обездвижит тебя.
– Не надо это делать. Это лишнее.
– Ты же говоришь, что собираешься разобрать меня, – сказал Бэйли. – А я не хочу, чтоб меня разодрали на куски.
Тарахтелка приблизилась к границе пятна света на полу, не сводя глаз с парализатора в руках норбита. Она в нерешительности остановилась, задумавшись над сказанными словами. Прошло так много времени с тех пор, как она разговаривала с кем-нибудь. Как странно было думать о том, что у мягкотелых мясных людишек есть какие-то желания и нужды.
– Ты не хочешь, чтобы тебя разбирали. В таком случае, чего же ты желаешь?
– Хочу поскорее убраться отсюда, сбежать от трупокрадов.
– Сбежать? – Эти слова оживили у Тарахтелки какие-то смутные воспоминания. Она вспомнила свой побег из лаборатории Техника, свое желание стать свободной. – Я… я… яяя… сбежала от Гос-сподина.
– В таком случае тебе понятно, почему мне нужно сбежать.
Да, Тарахтелка понимала Бэйли и симпатизировала ему, но еще больше завидовала ему. Этот мягкотелый вырвался из рук Техника в целости и сохранности, сохранив невредимым свое тело. У него были руки и ноги, а также та часть, которой она лишилась. Тарахтелка не сомневалась в этом. Это было несправедливо. Внимательно изучая норбита всеми шестью глазами, она напрягала свой помутненный от злобы и одиночества мозг, в надежде изобрести способ оставить этого Бэйли Белдона в порту, и найти у него то, что не давало ей покоя вот уже много лет.
– Иг-х-х-к-к-ры, – голос Тарахтелки прохрипел, словно у нее только что порвался динамик. – Т-т-ты люб-б-иш-ш-ш-шь иг-х-ры?
Не опуская винтовки, нацеленной на Тарахтелку, Бэйли кивнул. Он был согласен на все, лишь бы этой взбесившейся Тарахтелке расхотелось препарировать его.
– Ка… ка… какх-х-кие игры?

Предыдущая страница 6 Следующая страница


7 Пет Мерфи

Бэйли задумался.
– Хайку, – ответил он наконец, вспомнив о «сестрах» и об играх, в которые он с ними играл на Станции Фарров.
– Это… это не игра, – запротестовала Тарахтелка.
– Да нет же, игра, – Бэйли на глазах становился смелее, – Я задаю вопрос, загадку, в форме хайку. Ты должна ответить. Если ты отвечаешь, то твоя очередь загадывать. Если ты не сможешь ответить, то должна будешь помочь мне выбраться отсюда, удрать от Техника.
– Если ты не сможешь ответить, то я разберу тебя, – Тарахтелка издала такой звук, будто по ступенькам прогрохотал медный таз. Должно быть, это она так рассмеялась. Она знала, что в любом случае разберет Бэйли. – Давай играть. Ты первым спрашиваешь.
Взволнованный и напуганный, Бэйли взмок от напряжения, придумывая загадку посложнее, но смог вспомнить только старую-престарую, которую помнил еще с детства.

Бесценный кристалл
Заплакал, пропал.
На старт! Я лечу вперед.

Мысль о побеге не давала Бэйли сосредоточиться на чем-либо другом. Ему казалось, что эта загадка слишком проста, любой пятилетний норбит за минуту разгадает ее, но Тарахтелка нервно загудела – для нее вопрос оказался сложным.
Тарахтелка перебрала в уме все драгоценные камни, которые могли бы использоваться в качестве ракетного топлива или ускорителя. Алмазы можно при желании сжечь, но с чего бы им плакать? К тому же она никогда не слышала о ракете, летающей на алмазах. Какие еще есть драгоценные кристаллы? Что вообще для людей может представлять ценность? Какой кристалл может плавиться и проливать слезы?
Затем она вспомнила, что время от времени ей необходима была вода, и она находила ее на некоторых кораблях в порту. Замерзшая вода, то есть лед – это драгоценный кристалл, если вам необходимо напиться. А еще она вспомнила, что когда-то давным-давно что-то слышала о паролетах норбитов.
– Лед тает, получается вода. Она кипит, испаряется. Вы летаете на ваших дурацких чайниках.
– Правда, – вынужден был согласиться Бэйли. – Твоя очередь. Но помни: загадка должна быть в форме хайку. Пять слогов, потом семь, и снова пять.
Тарахтелка какое-то время стояла молча, уставившись в разные стороны, хотя кругом была кромешная тьма, и, наконец, выдала:

Бесконечен мрак,
Вечен для тебя. Вход есть,
А выхода нет!

Последняя строчка, произнесенная холодным, безжизненным голосом Тарахтелки, злорадно намекала на бесславный для Бэйли финал, отчего у него побежали мурашки по спине. Все его мысли зациклились на одном: как выбраться отсюда. Его окружал мрак, это правда. Но мрак грузового порта не был бесконечен и вечен. Здесь можно зажечь свет. Если только прежде не погибнешь в этой темноте – эта мысль Бэйли не понравилась, и он постарался выбросить ее из головы.
Он подумал: а отчего становится темно? Черная краска потому темная, что она не отражает свет, а поглощает его. Что еще поглощает свет? Что поглощает свет и никогда его не отражает?
– Черная дыра! – догадался он. – Свет попадает в нее, но никогда оттуда не возвращается. Выхода нет! – окрыленный успехом, он решил озадачить это странное создание загадкой, которую, как ему казалось, она никогда не разгадает:

Четыре вместе,
Один врозь. У лемуров нет.
Схватываешь, а?

Когда Тарахтелка услышала эту хайку, она резко сжала свои механические клешни, отчего те стукнули. Как кастаньеты. Она не всегда была такой. Раньше у нее было теплое человеческое тело, из плоти и крови, а также нормальные руки.
– Ч-ч-четыре пальца вместе. И противостоящий большой, – ответила она. – Руки! – она одарила Бэйли улыбкой, сверкнув двумя рядами полированных зубов. – Моя очередь.
Ей уже начинала надоедать эта игра, ей хотелось поскорее победить и начать вскрытие:

Кровожадный ритм
Как барабанная дробь
Смолкнет – и умрешь!

От последнего слова Бэйли бросило в жар. Все его мысли свелись к похоронным процессиям, погребальным песням и музыке трансеров, которая губит людей, о военной музыке. Он был до смерти напуган, ведь эта чокнутая бессердечная тварь хотела разорвать его на куски. Холодная и бессердечная… Стоп!
– Сердце! – поспешно выкрикнул он, – Стучит всю жизнь, а остановится – и ты умрешь. Так вот.
Его сердце чуть из груди не выпрыгнуло от страха. Он не мог вспомнить ни одной загадки, не мог сочинить ни одной хайку.
– Спрашивай, – сказала Тарахтелка. – Твоя очередь. Ей надоело ждать. – Поторопись. Т-т-тебя уже п-п-пора разбирать.
Бэйли пробрала дрожь. Тому виной был не столько холодный воздух порта, сколько нездоровый пыл Тарахтелки. Он утратил способность.
– Одну минуточку, – сказал он. – Мне нужна всего одна минута.
– Ни… ни… никаких минуток, – Тарахтелка подкатилась поближе, нетерпеливо осматривая Бэйли всеми тремя парами своих глаз. – Спрашивай.
Нащупывая нужную мысль, Бэйли сунул руку в карман и наткнулся на металлический браслет.
– Что это? – спросил он вслух сам у себя.
– Это не хайку, – возразила Тарахтелка. Бэйли замер, сбитый с толку этим замечанием.
Раз он не мог придумать загадку, ему надо было переделать этот вопрос в хайку:

Если бы мне знать,
Что у меня в кармане,
Был бы счастлив я.

– Что… что… что у тебя в кармане? – возмутилась Тарахтелка. – Это не загадка.
– Это вопрос, – решительно ответил Бэйли, покрепче сжимая парализатор. – Это хайку.
Тарахтелка нервно защелкала манипуляторами. Она пыталась вспомнить те времена, когда у нее были карманы, а также припомнить, что в тех карманах находилось.
– Ты должна отвечать, – напомнил Бэйли, помахав перед ней парализатором. – Ты должна отвечать, или помогай мне выбраться отсюда.
– Эт-т-т-о нечес-с-с-тный вопрос.
Бэйли пожал плечами, ощутив некоторую неловкость и чувство вины. Тарахтелка была права. Нечестно задавать такие вопросы. Но других хайку в запасе у него не было, и он решил настаивать на своем.
– Ты должна отвечать.
– Т-т-три по… по… попытки, – Тарахтелка кое-что вспомнила о правилах игры, в которую она играла еще до того как попала к трупокрадам. – Ты обязан предоставить мне три попытки.
– Хорошо. Три попытки.
– Твои руки.
Бэйли как раз только что вытащил их из кармана.
– Нет, не руки.
Тарахтелка фыркнула от досады, издав звук, какой производит вгрызающаяся в доску циркулярная пила. Она подумала о тех вещах, что она носила с собой.
– Масленка.
– Нет, неправильно. Еще одна попытка.
Последовали охи-вздохи (в исполнении Тарахтелки – визги-свисты), и вот уже палец Бэйли заплясал на курке, готовый вот-вот нажать на него. Тарахтелка ездила туда-сюда вокруг Бэйли, то приближаясь, то удаляясь. Резкие движения выдавали ее нервозность.
– С-с-совсем ничего.
– А вот и неправильно, – Бэйли старался говорить уверенным голосом. – Ну ладно, давай, помогай мне выбраться отсюда.
Хотя у них и был такой уговор, Бэйли мало надеялся на то, что это бедное создание окажется честным и благородным. Он был готов к тому, что Тарахтелка вот-вот набросится на него.
– Помогу т-т-тебе, – Бэйли показалось, что ее голос искажен злобой. Он шагнул назад, в темноту, держа Тарахтелку под прицелом. – Я-а-а п-п-помогу тебе.
И Бэйли остался один. Он услышал, как Тарахтелка, скрипя колесами, укатила во тьму, и, наконец, облегченно выдохнул, подумав, что она оставила его в покое – не помогла ему, но и не напала. Бэйли такой исход понравился.
Но Тарахтелка поступила по-другому. Дело в том, что она не выжила бы в грузовом порту корабля трупокрадов, опираясь лишь на свои силы. Спрятанный в укромном месте, ее ждал маленький секрет – небольшая перекрученная полоска металла, браслет, который можно было надеть на руку. Один исследователь обнаружил его среди обломков корабля чужаков. Оказалось, что это артефакт Древних. Этот исследователь подарил артефакт своей дочери, дочь проиграла его в карты, а тот, кому он достался, отдал его пиратам в обмен на свою жизнь, и так браслет еще долго переходил из рук в руки.
Каким образом Древние использовали эту металлическую полоску? Тарахтелка не имела ни малейшего понятия. Никто этого не знал. Ее предназначение было безвозвратно забыто, навеки утрачено. Но даже в таком случае этот артефакт был очень ценной вещью.
Вот куда направилась Тарахтелка. Искать ленту Мебиуса, которая помогла ей выжить. Она надевала ее не так уж давно, когда совершала вылазку в жилые и складские помещения корабля в поисках еды и питья, и точно помнила, что после этого она спрятала браслет в обычном месте. В тот раз ей удалось стянуть бутылку спорынного виски буквально из-под носа у Капитана. Спиртное немного ослабило боли, которые вечно терзали ее, фантомные боли рук и ног, которых у нее давным-давно уже не было. Но выпивка помутила ей рассудок. Теперь в памяти у нее появились огромные провалы. Она никак не могла вспомнить, как вернулась обратно в порт. Может быть, она обронила ленту Мебиуса? Может быть, браслет соскользнул с ее манипулятора? Может быть, мягкотелый нашел его?
Пока Тарахтелка искала браслет, Бэйли решил, что она уже не вернется. Он спрыгнул с разведывательного корабля и направился к входному люку. Он шел мимо разбитого корпуса грузового судна, когда услышал у себя за спиной скрип колес Тарахтелки. Кормовой люк сухогруза был слегка приоткрыт. Бэйли поспешно нырнул в эту щель, с трудом протиснулся внутрь и замер в трюме.
– Он п-п-пропал, – донесся тихий мрачный голос Тарахтелки, и Бэйли вспомнил, что так же разговаривала Деталь. – М-м-мой любимый брас-с-слетик. – Все пропало, – продолжала она все тем же ровным, монотонным голосом.
Бэйли засунул руку в карман и надел браслет на руку. Вот что искала Тарахтелка! Потеря этого предмета лишила ее последней надежды.
Бэйли начали мучить сомнения: он впервые подумал о том, что раньше это несчастное создание скорее всего было одной из «сестер» Фарр, такой же, как Деталь, как Роза, как Джаз. Он потрогал браслет, удивившись, почему такая безделушка оказалась столь дорога Тарахтелке. Бэйли вспомнил, как странно эта лента подействовала на искавших его трупокрадов. Он слегка надавил на бегунок, а те вдруг запищали и ринулись прочь.
– Не… не… неужели этот мясной человек нашел его? – Тарахтелка неистово вертела глазами в разные стороны, пытаясь разглядеть Бэйли среди искореженных кораблей. – Не… не… неужели?
Она вытянула антенны в сторону входного люка.
– Он х-х-хотел убежать. Он пойдет в сторону выхода. Я т-т-тоже д-д-должна идти туда.
Бэйли не спускал глаз с Тарахтелки, которая принялась кататься туда-сюда по палубе, громко разговаривая сама с собой.
– Я-а-а… не могу идти туда, – сказала она, глядя на входной люк. – Э-э-то с-слиш-ш-шком опасно. Я должна в-в-вернуться об-б-братно. Туда, где они не с-с-смогут поймать м-м-меня.
Тарахтелка быстро покатилась вперед, но не по направлению к жилым помещениям, а в противоположную сторону, в лабиринт из обломков разбитых звездолетов. Бэйли высунул голову из люка, чтобы удостовериться, что на этот раз Тарахтелка действительно убралась прочь. После очередного ее резкого движения, испугавшись, что она заметила его, Бэйли резко дернул рукой, задев бегунок на браслете.
Гул корабельных двигателей превратился в низкий, утробный рев и понижался, пока не стал неслышимым, хотя Бэйли ощущал вибрацию, пронизывающую его тело. Тарахтелка, которая продолжала разговаривать сама с собой, стала басить, затем и вовсе умолкла. Потом она остановилась. Ну, не совсем остановилась, но ее движения стали настолько медленными, что их с трудом можно было заметить и понять, что она не замерла.
Бэйли недоумевающим взглядом следил за Тарахтелкой. Когда та замерла, он вернул бегунок на прежнее место. Снова стал слышен гул корабельных двигателей; Тарахтелка продолжила свой нескончаемый монолог. Она, продвигаясь все ближе к выходу, осматривала по пути все обломки кораблей. Вот она заглянула в трюм одного ржавого сухогруза, вот посмотрела под дюзы другого.
Бэйли снова нажал на бегунок, и вновь мир вокруг него замер. Осторожно, крадучись, держа свой парализатор наготове, Бэйли подошел к Тарахтелке. Остановившись в десяти метрах от нее, он увидел, что она продолжала двигаться: «клешни» на ее передних манипуляторах сжимались, а стебельчатые глаза вращались в разные стороны. Но все движения были настолько медленными, что Бэйли с трудом их замечал.
Бэйли несколько раз обошел вокруг Тарахтелки, затем вернулся в свое недавнее убежище – трюм грузовика. Убедившись, что Тарахтелка не видит его, Бэйли нажал на бегунок, вернув его на прежнее место. «Клешни» Тарахтелки сомкнулись с громким лязгом, а глаза бешено завертелись, отчаянно выискивая Бэйли среди груд мусора.
Бэйли еще крепче вцепился в браслет. Эта металлическая полоска странным образом влияла на время, изменяя скорость его течения. С помощью этого браслета норбит мог замедлять либо ускорять время в окружавшем его мире. Когда его искали трупокрады, он передвинул бегунок в одном направлении. Все вокруг ускорилось. Инфракрасное излучение, исходящее от его тела – электромагнитные волны определенной частоты, замедлились, превратившись в радиоволны, которые сенсоры трупокрадов не зарегистрировали. Сейчас, когда он переместил регулятор в другом направлении, мир замедлился, а его собственные движения стали настолько быстрыми, что даже Тарахтелка не смогла его заметить.
Как странно. Как интересно. Но Бэйли решил не вдаваться в философские размышления о сути этого чудесного прибора. Он посчитал, что достаточно знать, как применять его на практике. Этот артефакт Древних дарил ему слабый шанс на побег.
Оставаясь в трюме, Бэйли передвинул регулятор браслета, после чего бросился догонять Тарахтелку, катившуюся в сторону входного люка. Поравнявшись, он спрятался у нее за спиной среди металлических обломков. Снова и снова прячась и перебегая с места на место, словно тень следуя за Тарахтелкой, Бэйли продвигался к выходу. К счастью, в порту можно было найти много мест, чтобы спрятаться. К тому же Бэйли прятался там, где Тарахтелка только что искала его.
По мере приближения к выходу, Тарахтелка сбросила скорость, осторожно выбирая дорогу, стараясь укрываться в тени. С потолка лился яркий свет. После длительного пребывания в темноте Бэйли подслеповато щурился. По огромному грузовому отсеку, напоминавшему пещеру, эхом разносился гул двигателей, грохот работающей техники и крики рабочих.
Внезапно раздалось громкое «бум!»: это раскрылся входной люк. Бэйли осторожно выглянул из-за корпуса грузовика. Пространство перед ним было открытым, и спрятаться было негде. Вокруг корабля, подготавливаемого к отправке, суетились трупокрады. Это был истребитель, почти плоский, с обтекаемыми формами – летательный аппарат, ощетинившийся орудиями, как дикобраз иголками. Кабина была открыта, и группа рабочих подсоединяла к носу корабля трос для буксировки его к люку вылета. Номер на борту – XF25 – означал, что это экспериментальный истребитель, но Бэйли не догадывался об этом. Даже узнай он об этом, все равно его бы это не остановило. Для него это был просто летательный аппарат, путь к свободе.
Рядом с кораблем стоял мужчина в летном костюме. Он был ростом примерно с Бэйли (пилоты истребителей, как правило, не отличаются высоким ростом). Бэйли увидел, как пилот помахал рукой человеку, сидевшему в стеклянной башне управления полетами. Что-то крикнув диспетчеру, пилот направился к небольшой кабинке, стоявшей неподалеку – толкнул дверь и зашел внутрь.
Бэйли передвинул регулятор. Без лишней спешки – к чему спешить, если время в его руках, – он прошел мимо Тарахтелки, спрятавшейся в тени, затем мимо рабочих, лишь недавно суетившихся, но теперь замерших в нелепых позах. Бэйли казалось, что вот-вот его заметят и бросятся за ним в погоню. Но ничего подобного не происходило. Весь мир вокруг остановился.
Норбит зашел в кабинку и застал пилота стоящим вполоборота у писсуара: он как раз застегивал ширинку. Не отпуская регулятора браслета, Бэйли приставил дуло парализатора к спине пилота и нажал на курок. Ничего не произошло. Пилот, как ни в чем не бывало, продолжал свое дело. Бэйли шагнул назад и вернул бегунок на прежнее место. Трупокрад мешком повалился на пол, ударившись лбом о писсуар, издав при этом такой грохот, что Бэйли испуганно поежился.
Бэйли засунул ленту Мебиуса в карман и подскочил к мужчине. Склонившись над ним, он увидел, что у того из раны на лбу течет кровь. Но все же он дышал, а значит, был жив. У Бэйли отлегло от сердца: его передергивало от одной мысли о том, что он мог убить беспомощного замороженного человека, пусть даже тот и был трупокрадом.
Действуя как можно скорее, Бэйли раздел бесчувственного пилота и надел его летный костюм поверх своей одежды – оказалось, что комбинезон ему в пору. Затем норбит связал руки и ноги трупокрада его же шнурками, а один носок использовал как кляп.
Это была грязная, неприятная работа. В приключенческих рассказах все было легко и просто. На практике все оказалось намного сложнее. Пилот громко стонал, и Бэйли пришлось одну руку держать наготове, чтобы успеть выхватить браслет, если кто-нибудь зайдет в туалет. Следующее, что предпринял Бэйли, и вовсе не было похоже на то, что он слышал в рассказах о приключениях. Норбит оттащил пилота в кабинку, усадил его на унитаз и закрыл дверь.
Не успел Бэйли надеть летный шлем, как из наушников донеслось: «Джим, ты что там, застрял? Застегивай ширинку и дуй сюда. Ты уже опаздываешь».
Бэйли посмотрел на свое отражение в зеркале. Темное стекло шлема скрывала черты лица, но все же выходя наружу, он сунул руку в карман и нащупал там спасительный браслет. Рабочие, готовившие истребитель ко взлету, не обратили особого внимания на Бэйли, который забрался в кабину XF-двадцать пятого и уселся в кресло пилота. Пока рабочие закрывали кабину, он пристегнулся ремнями и вскоре поднял палец вверх – это был сигнал готовности ко взлету – рабочие поспешили прочь.
Бэйли почувствовал толчок: это истребитель начали буксировать к люку вылета. Пилот-трупокрад подсоединился бы напрямую к системе управления кораблем через электроды в своем шлеме, но у Бэйли не было мозговых имплантатов, и он не стал подключаться к бортовому компьютеру. К счастью, многочисленные приборы и датчики на панели управления отражали состояние всех систем истребителя и его местоположение. Кроме того, на месте было все необходимое для ручного управления (на случай полного отказа электроники). Бэйли подумал, что он должен справиться. В принципе, система управления кораблем мало отличалась от той, что была установлена на «летающем чайнике» Бэйли, а оружейная система напомнила норбиту компьютерные авиасимуляторы, в которые он иногда играл со своим племянником. Бэйли осмотрел эту панель и нахмурился: ему хотелось надеяться, что не придется пускать в ход оружие.
Корабль плавно подкатился к воздушному шлюзу. Сначала открылся внутренний люк шлюза, затем истребитель вкатили внутрь, и люк закрылся. Через некоторое время открылся внешний люк, и истребитель вылетел в открытый космос.
Кроме истребителя Бэйли, из корабля трупокрадов вылетели еще три – норбит заметил их силуэты на фоне яркого диска Броска Камня. Пара истребителей, и еще один корабль – видимо, Бэйли предстоит лететь в связке с ним. Вдали светилась удаляющаяся точка: это был «Одиссей».
Бэйли растерялся. Он не знал, что делать дальше, но был рад, что покинул корабль трупокрадов. Продолжая изучать приборную панель, он вдруг услышал женский голос, который донесся из встроенного динамика: «Ты кто? Ты не Джим».

ГЛАВА 6

Его надо с умом и со свечкой искать,
С упованьем и крепкой дубиной,
Понижением акций ему угрожать
И пленять процветанья картиной!

Льюис Кэрролл, «Охота на Снарка»
Бэйли уставился на приборную панель, лишившись дара речи. Ответить ему было явно нечего.
– Неровное дыхание, – продолжал приятный женский голос. – Сильное сердцебиение. Потные ладони, значит, сильное нервное возбуждение. Не подключился к приборам. Ты ведь не трупокрад? – Голос не был удивленным или встревоженным скорее, в нем читалось удивление.
Не успел Бэйли собраться с мыслями, как из наушников донеслось:
– Браво-1 вызывает Браво-4. Доложите о готовности.
На этот запрос ответил женский голос:
– Браво-4 задерживается на взлете. Мы решили поиграть в салочки.
– Киска, заткнись и пошевеливай своей задницей, идиотка!
– Сам такой.
Истребитель рванулся вперед, и Бэйли с силой вжало в кресло пилота. В наушниках щелкнуло: сеанс связи закончился. Снова раздался женский голос. Спокойный, размеренный, хотя перегрузка была запредельной.
– Все в порядке, – сказала таинственная незнакомка, – Вот мы и взлетели. Я выиграла для тебя немного времени. Чтобы догнать их, понадобится несколько минут. Так что говори: кто ты такой и что ты сделал с Джимми?
– Меня зовут Бэйли Бэлдон. Я… э… связал Джима и запер его в туалете. С ним все в порядке, честно, – Бэйли пытался говорить таким же спокойным тоном, что ему никак не удавалось. – А ты кто?
– Он остался жив? Хреново. Надеюсь, ты надолго его вырубил. Но все-таки следовало его пришить. Уж я бы его… – тут полилась такая залихватская ругань, что Бэйли захотелось заткнуть уши, но перегрузка помешала ему сделать это. – Ни воображения, ни чувства юмора, бревно тупое, – не унималась Киска, – этот сраный… – снова поток брани, – …и к тому же летать ни хрена не умеет, – наконец, завершила она свою тираду.
– Дело в том, – продолжила она после некоторой паузы, поуспокоившись, – что мы с ним не подошли друг другу. Спорю на что угодно, он уже написал рапорт с просьбой стереть мне память и разобрать к чертовой матери.
– Я засунул ему в рот носок, – сказал Бэйли. – Поверь мне, это крайне неприятно.
Она расхохоталась.
– А носок-то чей?
– Его собственный.
– Круто!
– А… э… ты кто?
– Я? Конструкция. Трупокрады собрали меня из разных запчастей – немного того, немного сего. Я – сборная солянка, жертва эксперимента. А еще я чертовски хороший пилот.
– Тебя зовут Киска? – осторожно поинтересовался Бэйли.
– Так они меня называют. Это лучше, чем икс-эф-двадцать пятый.
– А почему Джим хотел стереть тебе память?

Предыдущая страница 7 Следующая страница


Норбит, или туда и обратно 8

– Ему казалось, что я – эксперимент неудачный. Он думал, я буду выполнять его идиотские приказы. А я с ним постоянно спорила.
Ожило радио:
– Подготовить маневр «двойные клещи». Браво-3, вы с Киской летите первыми справа.
– Вас понял? – донесся мужской голос.
«Браво-3», – догадался Бэйли.
– Вас понял, – ответила Киска.
На экране Бэйли увидел последний истребитель соединения. Он был уже совсем близко. В эфире продолжали раздаваться команды, но Киска выключила наушники. Ведущий истребитель их пары, Браво-3, резко принял вправо, и Киска последовала за ним.
– Командир эскадрильи начисто лишен воображения, – пояснила Киска, проделывая маневр. – Это же классика: Браво-1 и 2 огибают корабль слева, а мы – справа. Уничтожаем корабль и снова захватываем детали.
Бэйли изо всех сил вцепился в подлокотники кресла, с ужасом глядя на быстро приближающийся «Одиссей». Дисплей над головой показывал 5g, и норбита вдавило глубоко в сиденье, так как его вес вырос в пять раз. Дышать было почти невозможно.
Киска, как вы уже, наверное, догадались, была не слишком лояльна по отношению к своим создателям – трупокрадам. Возможно, из-за того, что она была частично кошкой.
Киска, нейрокомпьютер управления XF25, была собрана из нескольких различных нервных систем. Центральным процессором стал мозг женщины по имени Сильвия. Клон из маленькой колонии в системе Беллатрикс, она сбежала от родителей, когда ей было 18, и начала скитаться по космосу. Женщиной она была бесстрашной и приключения любила больше всего на свете. Она работала шахтером, затем выучилась на пилота и вскоре стала капитаном рудовоза.
Еще Сильвия обожала подраться. Ее нос был неоднократно сломан (сами понимаете, шахта – не совсем то место, где пристало жить порядочной девушке) и вид имел соответствующий. Кроме того, была она мастером на все руки: и дюзу засорившуюся могла продуть, и отбойным молотком поработать в невесомости и вакууме. Все вопросы с заказчиками и таможенниками всегда улаживала сама. Но, несмотря на все эти качества, она попала в руки трупокрадов и вырваться из плена не смогла, как ни сопротивлялась.
Трупокрады совместили нервные системы Сильвии и ее единственного попутчика на транспортном судне, ободранного и тощего кота по кличке Пушок. Сильвия решила назвать его так потому, что тот отличался густой шерстью, когда был котенком. Этого крошечного пушистого зверька, полосатого, как тигр, с острыми, как иголки, когтями, когда-то подарил Сильвии шахтер с соседнего разреза. Пушок был космонавтом в восьмом поколении и он, как и его родители, привык к невесомости. Когда гравитация отсутствовала, зверек чувствовал себя как рыба в воде и резво носился по коридорам корабля, отталкиваясь от стен задними лапами. Однако, когда рудовоз приземлялся, он почти все время спал и громкими воплями жаловался на неудобства, которые причиняет тяготение. По своей натуре кот был хищником, вечно голодным и готовым стащить все, что плохо лежит.
Трупокрады много экспериментировали над созданием нервных систем, способных управлять кораблями независимо или выполнять приказы людей. Киска была прототипом. С точки зрения трупокрадов, неудачным. Конечно же, они перед изъятием нервных клеток из тела и созданием новой системы стерли все воспоминания Сильвии и Пушка. В результате получился нейрокомпьютер, который прошел интенсивный курс обучения, направленный на то, чтобы привить ему любовь к создателям. Но эта программа оказалась не совсем удачной.
Существо, которое называло себя Киской, было хитрым, бесстрашным, жаждущим приключений, хотя последнее чувство было немного компенсировано скромностью и расчетливостью.
– Ты, наверное, один из беглецов, а? Удрал из лаборатории? – поинтересовалась Киска, хотя ответа она и не ждала. – И куда теперь думаешь податься?
Бэйли думал о том, сколько еще он сможет дышать при таких перегрузках, но нашел в себе силы ответить:
– Догоню остальных. Мы летим за Снарком к центру Галактики, – сказав это, он сообразил, что не должен был разглашать цель их путешествия, но он смертельно устал, еле дышал, а голова раскалывалась от боли, так что не было ничего удивительного, что он ненароком проболтался.
– Можно мне с вами? Понимаешь, они от меня были не в восторге. Если я останусь, разберут на части. Так что лучше мне не возвращаться. А ты, по-моему, парень ничего, прикольный.
– Валяй, – с трудом выдохнул Бэйли. Все развивалось слишком быстро для него. Особенно если учесть, что он был далеко не в лучшей форме, ведь менее чем за сутки он дважды терял сознание.
– Тогда отлично. Для начала, нам нужно не дать этим придуркам взорвать корабль твоих друзей. Если у них это получится, нам – кранты. Запас жизнеобеспечения на истребителе совсем маленький, и через неделю он превратится в твой летающий гроб, а мне придется всю жизнь летать в космосе, пока какой-нибудь мусорщик не продаст меня на металлолом. Нет уж, спасибочки. Итак, наша цель ясна: спасем твоих дружков, а эскадрилью взорвем ко всем чертям.
– Браво-1: пуск, – прогундосило радио.
Бэйли увидел, как от ведущего истребителя, оставляя за собой яркую белую полосу сгоревшего топлива, отделилась ракета и понеслась в сторону «Одиссея». На дисплее над головой у Бэйли блестящими стрелочками и точками была показана трехмерная картина боя. Условным обозначением ракеты служила мигающая белая точка, а «Одиссея» – бледно-голубой кружок, и Бэйли с ужасом смотрел, как они сближаются: самонаводящаяся ракета реагировала на инфракрасное излучение работавших двигателей «Одиссея».
– Пора приниматься за дело, – сказала Киска, – или домой нам уже не вернуться.
«Одиссей» выпустил небольшую ракету, которая ярким пятном засветилась на инфракрасном сканере Киски.
– Ракета-ловушка, сильный источник тепла, – пояснила Киска. Тем временем ракета трупокрадов повернула в сторону ложной цели. – Этим они выгадали пару секунд.
С борта «Одиссея» открыли огонь по первому истребителю, и тому пришлось срочно уворачиваться от выстрелов из лазерных орудий.
– Молодцы. Решили драться до конца, – комментировала Киска, – только против нас им долго не продержаться. Давай, я полечу, а стрелять придется тебе. Джимми, козел, перевел все оружие только на ручное управление. Ну ничего, справишься.
Бэйли в ужасе посмотрел на приборную панель. Он не мог просто так взять и стрелять. Нужно было время, чтобы разобраться. Он вытащил из кармана ленту Мебиуса, надел ее на руку и до упора нажал на регулятор. Мигающие точки на мониторе стали замедляться и вскоре перешли на скорость улитки. Бэйли глубоко вздохнул и начал разбираться в рычагах, кнопках и переключателях.
Как хорошо, что любимый племянник Бэйли, Феррис, обожал играть в компьютерные игры: «стрелялки» и «леталки», как он их называл. Незадолго до прилета Гитаны в Беспокойный Покой Феррис навещал Бэйли, своего дядюшку, чтобы помочь ему с сооружением новой шахты. Каждый вечер они подолгу сражались друг с другом в компьютерные игры, и баталии разворачивались нешуточные. Когда Феррис уехал к себе домой, Бэйли стал настоящим асом авиасимуляторов. Он хладнокровно расстреливал вражеские цели и мастерски уворачивался от огня неприятеля.
Как ни странно, основное расположение и устройство приборов управления были почти те же, что и в любимой игре Бэйли, в которую они с племянником «рубились» ночи напролет. Осторожно, стараясь ничего не трогать, Бэйли изучил панель. XF25 был вооружен ракетами, лазерными пушками и плазменными орудиями – ускорителями, которые разгоняли сгустки плазмы почти до световой скорости. Такой плазменный снаряд способен был пробить дыру в любой броне.
Бэйли провел руками по панели, вспоминая все, чему научился во время игр, затем посмотрел на монитор (ракета хоть и черепашьим темпом, но все же приближалась к «Одиссею»), набрал полную грудь воздуха, передвинул регулятор браслета на прежнее место, восстанавливая привычный бег времени.
– Да, – выпалил он. – Я займусь стрельбой.
– Сначала сбивай Браво-3. Предлагаю плазменное орудие.
– Хорошо.
Резкий разворот, и Бэйли, завалившись набок, увидел прямо перед собой несущегося на них Браво-3. Превозмогая огромную перегрузку, Бэйли дотянулся до бегунка браслета. Мир застыл. Многократная сила тяжести продолжала вдавливать Бэйли в кресло, но теперь Браво-3 приближался к ним лениво, как будто бег во весь опор сменился прогулочным шагом. Бэйли не спеша нацелил плазменное орудие на трупокрадский истребитель, совместив крестик прицела с кабиной Браво-3, затем несколько раз проверил свою работу. Когда Браво-3 подлетел к ним почти вплотную, Бэйли нажал на гашетку и выключил замедлитель времени.
Киску сильно тряхнуло: это грянул залп плазменных орудий. Браво-3 мелкими осколками разлетелся в разные стороны, так что Киске даже не пришлось сворачивать: они пролетели там, где только что был вражеский истребитель.
– Классно стреляешь, – похвалила его Киска. – Мне понравилось.
Бэйли не ответил. Он не мог прийти в себя, и молча смотрел на то, что осталось от Браво-3. Где-то вдалеке что-то вспыхнуло красным и желтым, словно начался праздничный салют, и Бэйли испуганно спросил у Киски:
– Что это?
– Расслабься, – ответила она. – Ракета попала в ложную цель.
Бэйли посмотрел на экран: теперь они взяли курс на Браво-первого и второго. Эти два истребителя были совсем рядом с «Одиссеем», а XF25 догонял их невыносимо медленно. «Одиссей» же был в двух шагах от Броска Камня – белое пятно на фоне черной «червоточины».
– Сейчас я поднажму, так что держись, – предупредила Киска, и Бэйли чуть не расплющила перегрузка.
– Браво-1: пуск, – раздалось в наушниках. В сторону «Одиссея» полетела еще одна ракета.
– Упрямый, гад. Никак не уймется, – пробормотала Киска. А в эфир выдала следующее:
– Докладывает Браво-4. Браво-3 сбит бандитом. Бандит по курсу 270 градусов.
– Недолго ему жить осталось, – весело сказала Киска. – Он летит чуть ли не на ощупь. Тут радар не работает, вблизи «червоточины» пространство сильно искажено, и эфир забит помехами. Он понятия не имеет, что мы задумали.
Бэйли не сводил глаз с ракеты, почти нагнавшей «Одиссей». На экране эта ракета казалась сверкающей звездочкой на фоне черного круга «червоточины». Казалось, что «Одиссей» замер: ракета двигалась намного быстрее, не давая ему шанса укрыться в спасительной «червоточине», которая была так близко, но еще ближе была губительная ракета.
Наконец «Одиссей» запустил еще одну ракету-ловушку, а сам резко повернул в сторону, и ракета помчалась вслед за ложной целью. Все это происходило настолько медленно, что Бэйли было больно на это смотреть. Между тем расстояние между XF25 и другими истребителями быстро сокращалось.
– Как только мы подлетим поближе, надо будет быстренько разобраться с этими ублюдками. Тебе придется стрелять ракетами быстро и точно. Справишься?
– А как же, – ответил Бэйли, поднося руку к регулятору на браслете. Браво-1 и Браво-2 были уже совсем рядом. Прямо перед ними, упрямо направляясь к Броску Камня, был «Одиссей».
– Я сказала, что бандит по курсу 270? – пробормотала Киска. – Я ошиблась, бандит перед нами! Мочи их, Бэйли!
Бэйли замедлил время и аккуратно нацелил ракету на Браво-1. (Браво-2 был далековато, ракетой не достать.) Затем выстрелил и повернул регулятор на браслете. Корабль дернуло – стартовала ракета – и вскоре Браво-1 превратился в огненный шар…
– Есть! – обрадовалась Киска. – Но Браво-2 наверняка понял, зачем мы летим к нему. Настало время немного порезвиться. Ну что ж, полетаем, держись покрепче.
Бэйли схватился за браслет и закрыл глаза, ему не хотелось смотреть на все происходящее вокруг. Он мужественно боролся с навалившимися на него одновременно перегрузкой и тошнотой. Он был рад, что пока еще мог дышать, а также, что его желудок был пуст.
– Я его сейчас догоню, – сказала Киска, – а ты не зевай, сбивай его к чертовой бабушке.
Корабль замотало в разные стороны: Киска резко поворачивала вслед за улепетывающим Браво-2. Бэйли все выжидал подходящий момент для стрельбы. Наконец, когда Браво-2 оказался в радиусе действия ракет, Бэйли поступил с ним так же, как и с Браво-1.
– Есть! Еще один! – услышал он голос Киски. Преодолевая головокружение, норбит попытался рассмотреть, что происходит с «Одиссеем», но в глазах потемнело, и он стал куда-то проваливаться.
Последнее, что он расслышал, теряя сознание, было:
– Топлива в обрез, а мы летим прямиком в Бросок Камня.
Впервые с тех пор, как Бэйли оказался на борту XF25, Киска летела прямолинейно и равноускоренно. Она, вслед за «Одиссеем», направлялась в «червоточину».

ГЛАВА 7

Так внемлите, друзья! Вам поведаю я
Пять бесспорных и точных примет,
По которым поймете – если только найдете —
Кто попался вам – Снарк или нет.

Льюис Кэрролл, «Охота на Снарка»
Бэйли проснулся в своей кровати и долго мучительно вспоминал, что такое он съел накануне, что его всю ночь мучили кошмары. Мозг, извлеченный из тела и плавающий в банке, какое-то отвратительное создание, говорящее загадками, сражение с истребителями трупокрадов – вспомнив все это, он даже вздрогнул.
Затем был сон еще более странный: как будто он стоял в зале, похожем на пещеру, освещенном золотистым сиянием. Свет исходил из переплетения сияющих линий, висящих в воздухе вокруг него. В голове у него звучал чей-то голос, говорящий слова на незнакомом языке. Бэйли покачал головой и открыл глаза, намереваясь встать и позавтракать в солярии.
Но он был далеко от солярия. Норбит лежал в каюте «Одиссея». Он медленно сел, потер глаза, затем встал с кровати и, потирая синяки и ссадины, вышел в коридор искать остальных. Из холла доносились громкие разговоры.
– Никогда бы не подумала, что он крутой пилот истребителя, – сказала Лаванда.
– Может, он и не пилот, но летает первоклассно, – возразила ей Лилия.
– Никогда нельзя судить о человеке по внешнему виду, – это уже в спор вмешалась Гитана. – У Бэйли Бэлдона масса скрытых талантов. Он еще не раз нас приятно удивит.
– Было бы хорошо, если б он сейчас проснулся и рассказал нам, как он очутился на этом истребителе, – сказала Джаз.
И тут Бэйли вошел в холл.
– Я проснулся, – сказал он. – И очень голоден.
– Ты как раз к ужину, – крикнула с кухни Роза.
В холле стоял сильный аромат вкусной еды и экзотических пряностей. Как норбит был рад сесть в мягкое кресло за общим столом! Все выглядели немного уставшими и потрепанными, лица некоторых «сестер» были украшены синяками и царапинами.
– Мы так рады, что тебе удалось спастись, – продолжала вошедшая Роза. Она принесла гигантскую тарелку макарон с пряным арахисовым соусом и первым делом наполнила тарелку Бэйли. – Если бы ты не расстрелял трупокрадов, они нас наверняка бы достали.
– Ты классно стреляешь, – восхищенным тоном сказала Лаванда. – Я и не догадывалась, что ты так прекрасно обращаешься с плазменными орудиями.
Бэйли скромно пожал плечами.
– Немного приходилось практиковаться, – ответил он, имея в виду игры, в которые он играл со своим племянником.
Все смотрели на него с таким восторгом и вниманием, что он решил не разочаровывать своих друзей упоминанием о ленте Мебиуса. Во всяком случае, не сейчас. Бэйли показалось, что без этого факта рассказ будет звучать лучше. Он несомненно стал в глазах попутчиков намного смелее и полезнее.
– Мы уже подумали, что навсегда простились с тобой, – призналась Захария. – Мы еле пробились к «Одиссею» сквозь толпу трупокрадов, а когда уже взлетели, то обнаружили, что на борт поднялись все, кроме тебя.
– А что с тобой произошло? – поинтересовалась у Бэйли Джаз.
Не переставая жевать, Бэйли поведал «сестрам» о том, как очнулся под разведывательным кораблем, как встретил Тарахтелку и играл с ней в «загадай хайку», как оглушил пилота и забрался на борт XF25. Единственное, о чем он счел необходимым умолчать, была его находка – браслет в виде ленты Мебиуса.
– Затем я пробрался к шлюзу и увидел, что там стоит готовый ко взлету истребитель. Я вырубил его пилота и сам сел за штурвал. Там была несусветная суматоха, и никто не обратил на меня внимания.
– Ты оказал нам поистине неоценимую услугу, – призналась Джаз. – Никогда еще не видела такого виртуозного полета.
Бэйли хмыкнул:
– Это, в общем-то, не я. В основном кораблем управляла Киска. Вот кто настоящий ас!
Затем Бэйли расспросил Гитану, каким образом она сумела прийти на помощь своим друзьям. За десертом (мороженое с кусочками экзотических фруктов) Гитана рассказала им о том, что происходило с ней. (Она уже поведала этот рассказ «сестрам», но, как и все мы, была не прочь еще раз напомнить о своей сообразительности.) Когда «Одиссей» был атакован торпедами, Гитана поняла, что ей не скрыться от штурмовиков трупокрадов. Даже если бы она смогла улизнуть от них, это означало бы бросить своих друзей в беде. По счастливому стечению обстоятельств, незадолго до этого она была в гостях у своей подружки, которая жила на планете с непригодной для дыхания атмосферой, и для того, чтобы нейтрализовать вредные пары, которыми был пропитан воздух, приходилось пользоваться миниатюрными фильтрами. Как только началась атака, Гитана перво-наперво вставила в ноздри такие фильтры, и при помощи техники сомниморибундус отключила сознание. Она была в глубоком трансе, а пульс Гитаны замедлился настолько, что трупокрады, осмотрев ее, решили, что она потеряла сознание. Оставаясь в трансе, Гитана продолжила слышать все, что происходит вокруг.
– Дело было рискованное, – рассказывала она. – В любой момент все могло сорваться и пойти не так, как я задумала. К счастью, штурмовая команда трупокрадов, взявшая мой корабль на абордаж, сильно спешила, и они не подвергли меня тщательному осмотру. Они не заметили, что у меня карманы были набиты ЭМИ-гранатами. Когда впадаешь в такой глубокий транс, всегда есть опасность, что не придешь в себя, когда это надо, но голос Бэйли привел меня в чувство. Он задал какой-то вопрос, и это привлекло, мое внимание. – Она рассмеялась, увидев, как покраснел Бэйли (тот мучительно вспоминал, сколько глупостей он наговорил). – Остальное вы знаете. Последнюю гранату я взорвала на складе торпед, чтобы трупокрады не смогли их использовать снова. Так что им пришлось посылать за нами в погоню истребители, а у нас было время отлететь от трупокрадов на порядочное расстояние.
– Мы понятия не имели, что в том истребителе был ты, – сказала Джаз, обращаясь к Бэйли. – Мы выпустили пару ложных целей, чтобы сбить ракеты трупокрадов с курса, но когда ты на всех парах погнался за нами, – вот тут мы уже простились с жизнью. Когда ты сбил первый истребитель, мы не знали, что и думать.
– Итак, мы нырнули в Бросок Камня, – перебила ее Незабудка, – зная, что на той стороне будем в полной безопасности. Трупокрады ни за что не полетели бы вслед за нами: в таком случае им пришлось бы долго-долго возвращаться домой.
– И что мы видим: откуда ни возьмись выскакивает этот твой истребитель, – продолжила Лилия. – Киска вызвала нас по радио и рассказала, что ты у нее на борту. Интересная штучка эта Киска. Она ругается похлеще шахтера с Беллатрикс и постоянно костерит трупокрадов.
Бэйли сокрушенно покачал головой. Он несколько недель подряд представлял себе, каким будет переход сквозь Бросок Камня, и вот оказывается, что он проспал этот момент и проснулся уже на той стороне. Им всем удалось сбежать от трупокрадов, сохранив невредимыми свои нервные системы. Они убили Господина Техника, уничтожили три трупокрадских истребителя и угнали еще один. А сейчас они сидели за столом, доедая чудесный ужин. Несмотря на синяки и весь пережитый кошмар, Бэйли чувствовал себя героем и имел все основания гордиться собой.
– А где сейчас Киска? – спросил он.
– Летит следом за нами. Сказала, что теперь она наш союзник. Спрашивала, как у тебя дела.
– А где именно мы находимся? – поинтересовался Бэйли. – И куда теперь направляемся?
Ему ответила Гитана:
– Собираемся проведать одну мою подружку на Офире. Она может сообщить нам очень важную информацию. Заодно пополним наши запасы. Кроме того, мне нужно найти новый корабль: мой пришлось у трупокрадов бросить. – Гитана откинулась в кресле. – Там я вас покину, с вами дальше не полечу: у меня есть кое-какие дела.
– Ты нас покидаешь? – не поверила Захария. Очевидно, она ничего не знала о планах Гитаны. – Сейчас?
– Да, – спокойно ответила та. – Вы же знали, что я не собиралась лететь с вами к самому центру Вселенной.
– Что ж, ты предупреждала нас об этом. И мы, конечно же, не будем настаивать на том, чтобы ты помогала нам, – Захария сидела с гордо поднятой головой, но было видно, как сильно она уязвлена. – Просто понять не могу, как ты можешь пропустить такое головокружительное приключение.
– В этой Галактике еще так много приключений, – произнесла с улыбкой Гитана. – Я согласилась проделать с вами первую часть пути, и теперь свободна. Мне нужно срочно уладить одно очень важное дело.
«Сестры» как могли убеждали Гитану участвовать в экспедиции до конца, но она в ответ на все уговоры только смеялась и отмахивалась рукой.
– Да, да, Захария права, – сказала она наконец. – Я не сомневаюсь, что вы прекрасно справитесь и без меня. Это ваше приключение, не мое. На Офире я чем смогу помогу вам, а потом, перед отлетом, покажу дорогу к цели вашего путешествия.
Гитана оставалась непреклонна, и вскоре «сестры» оставили свои попытки заставить ее передумать. Все съели по добавке десерта, потом Захария достала бутылку спорынного виски, и они отметили свои победы. Бэйли чувствовал себя прекрасно: он плотно поел и приятно захмелел. Допивая второй стакан виски, он вдруг понял, что еще ни разу не взглянул на экран внешнего обзора. Ему захотелось посмотреть на то, как выглядит эта Галактика со стороны.
Экран мерцал мириадами сияющих звезд. Не просто несколько ярких звезд, а многие тысячи были рассыпаны во мраке, и каждая из них была ярче самых крупных звезд, видимых из солярия Беспокойного Покоя. Бэйли как будто прилип к экрану, неожиданно почувствовав начало действия виски. Он впялился в экран, стараясь разглядеть знакомые созвездия.
Маргаритка заглянула через его плечо.
– Мы в самом сердце звездного скопления, которое мы называем Аль Каллас. Тебе оно должно быть известно как Гиады. Это рассеянное звездное скопление, состоящее из нескольких тысяч ярких звезд, и большинство из них сгруппированы в небольшом секторе – всего около тридцати световых лет в поперечнике.
Бэйли прекрасно знал Гиады, V-образное сосредоточение звезд, формировавшее голову созвездия Тельца. Но те звезды не были так близки, их сиянье не было таким интенсивным, а цвет – насыщенным. Так много звезд, и ни одной знакомой. Всю свою жизнь он смотрел на звезды и ориентировался по ним, выискивая на небосклоне знакомые созвездия. А сейчас он чувствовал себя потерявшимся ребенком.
Он представил себе, как выглядит созвездие Тельца. Глазом быку была красная звезда Альдебаран. В центре экрана он обнаружил необычайно яркую красную звезду и показал на нее пальцем.
– Это Альдебаран? – спросил он у Маргаритки.
– Нет, это Диона, один из четырех гигантов скопления. Альдебаран примерно в шестидесяти световых годах отсюда по направлению к Солу. На самом деле он не входит в Гиады, хотя при наблюдении с Земли и создается такое впечатление.
– Не могу найти ничего знакомого, – признался Бэйли, покачав головой. Он был сбит с толку и дезориентирован.
– Нет, можешь, – Маргаритка внимательно посмотрела на него, в глазах у нее зажглись огоньки. – Если посмотришь вот сюда, то увидишь Плеяды. Они выглядят немного ярче, чем ты привык их видеть, но их общее расположение осталось таким же. Бросок Камня приблизил нас к ним на 150 световых лет, и теперь до них примерно столько же.
Бэйли пристально всмотрелся в экран. За яркими ближними звездами он рассмотрел знакомые очертания Плеяд, которые научился узнавать еще ребенком.
– Я вижу их! – радостно воскликнул он. – Но где же Альдебаран?
– Дай-ка немного сменю ракурс, – Маргаритка поколдовала над регуляторами, и звезды на экране сменились новыми. Среди прочих появилась и красная звезда.
– Вот это – Альдебаран. Теперь мы смотрим в сторону Сола.
– Где он? – оживился Бэйли, вытянув шею. («Увидеть Сол! Это придаст мне силы!» – подумал он). – Где Сол?
– Не знаю, сможем ли мы разглядеть его при таком увеличении. Так… Одну минуточку… – Она увеличила изображение сектора космоса рядом с Альдебараном. – Вот, кажется, это.
Тусклая желтая звездочка, ничем ни примечательная среди остальных. Такая маленькая, такая тусклая.
– Очень далеко, – разочарованно Пробормотал Бэйли:
– Так оно и есть, – мягко сказала Маргаритка. – Мы проделали долгий путь.
Бэйли кивнул и отвернулся, вдруг почувствовав себя отнюдь не героем, а полным ничтожеством.

До Офира, третьей планеты желтого карлика Поликсо[3], они добрались без приключений. Через несколько недель после перехода по «червоточине» они пришвартовали «Одиссей» на офирской орбитальной станции. Захария договорилась о том, что здесь корабль починят, устранив все повреждения, нанесенные торпедами трупокрадов, и пополнят запасы топлива, еды и боеприпасов. Вскоре они сели на челнок, отправлявшийся на поверхность планеты, и рано утром приземлились в городе Ха-Ха.
И вот Бэйли следом за Гитаной и Захарией вышел из здания космопорта. Сила тяжести здесь равнялась трем четвертым земной – немного неприятно после корабельной полугравитации, но терпеть можно. Норбит поднял голову и посмотрел на бледно-зеленое небо. Он несколько раз бывал на Марсе, но все равно его страшно нервировало то, что над головой ничего, кроме неба, не было. Это было так противоестественно.
Он посмотрел на облака, неспешно плывущие в вышине – белые пятна на фоне салатного неба, – с сильным недоверием. Он знал об облаках совсем немного: они получались из испарившейся воды. Он слышал, что иногда на некоторых планетах из облаков льется вода, и это называется «дождем». Ему была вовсе не по душе мысль о том, что в любой момент с неба, прямо ему на голову, могут обрушиться потоки воды, и он решил присматривать за облаками.
Но воздух был свежим и прохладным, и, после многократно регенерированного корабельного, казался даже сладким. Поликсо, желтая звезда спектрального класса G, аналогичная Солу, только поднималась из-за горизонта.
«Сестры» разбрелись кто куда: Лилия на рынок, продавать драгоценные камни; Маргаритка – в университет, где можно было встретиться с другими астрономами; Джаз и Роза – в район города, известный как Цветочный Квартал, где легко можно было найти удовольствия любого рода. Гитана, Захария и Незабудка собирались навестить гитанину подружку, и Гитана предложила Бэйли присоединиться к ним. «Может быть, узнаешь что-то новое, – сказала она. – А это никогда не повредит».
Ха-Ха был городом каналов и мостов: поверхность Офира была покрыта водой почти так же, как поверхность Земли. Главным предметом экспорта с этой планеты был наркотик, который его любители трепетно именовали «улет» (сокращение от «полный улет»). «Улет» получали из токсина натурального происхождения, который вырабатывался только в местном морском микроорганизме. У человека «улет» вызывал состояние расслабленной эйфории, которое многие сравнивали с многократно усиленным чувством, испытываемым сразу же после оргазма, так что название наркотика подходило ему как нельзя кстати. Хотя предпринималась многочисленные попытки синтетически воспроизвести этот наркотик, искусственная имитация сильно уступала натуральному продукту. Экспорт «улета» сделал Офир процветающей планетой.
Гитана, Захария, Незабудка и Бэйли поймали водное такси – одну из многочисленных моторных лодок, приводимых в движение солнечной энергией, которые сновали туда-сюда по рекам и озерам города. Бэйли занял место на корме и наблюдал за работой водителя, приветливого юноши, одетого в короткую, до колен, шотландскую юбку и рубашку свободного покроя – одежду, которую на Офире носили как мужчины, так и женщины.
Бэйли не понравилось, как под ним качалась палуба. Уж слишком ненадежной казалось эта конструкция. Вид такого количества воды заставлял его сильно нервничать. На Поясе Астероидов вода встречалась только в виде кубиков льда, которые можно было растопить, чтобы привести в движение паролет или наполнить ванную водой. На Марсе вода была страшным дефицитом. Бэйли еще ни разу не приходилось видеть больше ванны воды сразу. Он мертвой хваткой вцепился в борт лодки и молился только об одном – чтобы прекратилась качка.
Город просыпался. Они проплыли мимо плавучего рынка, где торговцы раскладывали свой товар на лодках и баржах. Продавец цветов, держа в руке букет ярко-малиновых цветов, громкими криками пытался привлечь их внимание, когда они проплывали мимо. На другой барже несколько человек поднимали из воды клетки, в которых Бэйли смог рассмотреть только извивающиеся щупальца и щелкающие клешни – это были дары моря Офира.
Гитана что-то сказала их водителю, и он пришвартовался к борту баржи, где трое мужчин усиленно раздували мангал, на котором уже лежали шампуры с нанизанными на них щупальцами толщиной с запястье Бэйли. Гитана купила три тарелки щупалец-гриль, и Бэйли ненадолго оторвался от борта лодки – только чтобы съесть это блюдо. Его сладковатый вкус напомнил ему лангустов, которых он разводил на аква-ферме Беспокойного Покоя, но запах сгоревшего дерева и острый соус добавляли в блюдо нотку экзотики.
Затем они поплыли по старому узкому каналу, по берегам которого выстроились старинные каменные дома с увитыми виноградной лозой фасадами. То здесь, то там из-за зелени проглядывала яркая черепица, уложенная в замысловатые узоры. На пересечении двух каналов стояла каменная статуя человека с головой слона, обрамленная буйной растительностью. В четырех руках он держал огромную линзу, зеркало, которое блестело в свете восходящего солнца, сверкающий металлический меч и малиновый цветок, который вложили ему в руку в то утро.
– Это Ганеша, бог мудрости и устранитель препятствий, – сказала Незабудка, кивнув в сторону статуи, – божество древней земной религии, принятой офирцами.
– Сейчас мы в самом сердце старого города, – обратился к Гитане водитель.
Поравнявшись со статуей, они свернули направо и вскоре остановились у пристани – массивного металлического строения на каменном пирсе. Берег возле пирса был густо покрыт растительностью, непроницаемой стеной зелени, посреди которой находились металлические ворота. Рядом с воротами была установлена еще одна статуя, на этот раз – замысловатая композиция из металла. Она изображала увенчанное многочисленными рогами и защищенное толстыми пластинами тело гакрузианского ледяного дракона, стоящего на толстых ногах пахипода с одной из планет Беги, где гравитация была запредельной.
Когда Бэйли сошел на берег, статуя повернула голову в его сторону и улыбнулась ему, обнажив грозные на вид зубы. Цвет зубов – медный, серебряный, золотой и бронзовый – соответствовал цветам рогов, украшавших его голову. Это оказалась не статуя, а робот для встречи гостей, сконструированный на Фламе, одной из трех планет, вращающихся вокруг Фомальгаута. Фламианцы на всю Галактику славились своими фабриками игрушек, производившими ультрасовременных роботов. Их продукция воссоздавала облики животных тысяч миров.
– Гитана… – промямлил Бэйли.
– Наши приветствия, – сказала Гитана, оттолкнув его в сторону. – Мы пришли поговорить с Куратором.
Робот наклонил свою жуткую голову и заговорил с флалтанским акцентом:
– Мои извинения, уважаемые. Куратор Мэрфи не намерена принимать сегодня посетителей. Это категорический приказ. Попробуйте прийти в другой день.
Гитана одарила робота улыбкой:

Предыдущая страница 8 Следующая страница


9 Пет Мерфи

– Скажи-ка мне, а когда Куратор последний раз принимала посетителей?
– Дайте подумать, – дракон уставился куда-то вдаль. – Это было около двух лет тому назад.
– Здешние два года, – прокомментировала Гитана, – это порядка двадцати стандартных лет.
Она повернулась к роботу:
– Передай Куратору, что к ней прилетела Гитана и она хочет ей кое-что показать. Она захочет увидеть нас.
– Пожалуйста, подождите минутку, уважаемые. – Дракон-привратник высоко поднял голову, улавливая радиосигналы из постройки. Затем он улыбнулся еще шире, сверкнув парой десятков зубов впечатляющей величины. – Куратор примет вас. Добро пожаловать.
Привратник раскрыл перед ними ворота, и они последовали за ним по узким извилистым тропинкам сада.
– Пожалуйста, не сходите с тропинки, – попросил их робот. Большинство норбитов любило сады, и Бэйли не был исключением. Он любил повозиться с растениями и часто обменивался с другими норбитами рассадой и семенами. В нескольких шагах от дорожки стояла беседка, увитая лозой с крупными оранжево-черными цветками. Бэйли остановился, чтобы полюбоваться прекрасным растением, и подумал о том, как хорошо оно смотрелось бы в его оранжерее.
– Тигровая лоза, – пояснила Гитана, взглянув на Бэйли. – Не подходи к ней близко…
В тот же момент лоза молнией метнулась в их сторону, словно ее неожиданно подхватил порыв ветра ураганной силы. На изогнутом стебле бросившегося на них растения мелькнули острые шипы. Вытянувшись в полную свою длину, растение лишь несколько дюймов не дотянулось до тропинки.
– …она плотоядная, – спокойно продолжила Гитана, затем подошла к Бэйли, положила руку на плечо и заставила отвернуться от извивающегося зеленого хищника. – И голодная. – Она обернулась и посмотрела на механического дракона. – А некоторые опасные на вид вещи оказываются совершенно безобидными.
После этого Бэйли шел строго по центру дорожки, стараясь не отставать от остальных.
Робот привел их к длинному, низкому зданию, построенному из серого камня. Спустившись на три ступеньки и пройдя сквозь каменную арку, они оказались в большой комнате, которая сразу же напомнила Бэйли его кладовую. Повсюду был навален разный хлам; изогнутый лист металла, похожий на корпус космической ракеты, был прислонен к каменному постаменту, витиевато украшенному резными цветочными узорами. Остальные части ракеты, исписанные причудливыми закорючками, свисали со стропил, слегка покачиваясь на сквозняке, гулявшем по комнате из-за открытой двери. Там и сям стояли ящики, на которых были написаны названия далеких звездных систем, валялись детали промышленного оборудования (Бэйли только смог определить, что это какое-то оборудование, но назначение его было загадкой), в углу стоял верстак, заваленный металлическим мусором.
– Обождите здесь, уважаемые, – сказал привратник. Один из углов комнаты был превращен в некое подобие гостиной: там каменный пол был устлан пестрым ковром, а на нем стояли кушетка и несколько кресел. – Устраивайтесь поудобнее. Куратор выйдет к вам через несколько минут.
– Это мастерская? – осведомился Бэйли, глядя на верстак.
– Здесь Куратор проводит эксперименты и хранит свою коллекцию, – ответила Гитана. – По крайней мере, ее часть. Сложно сказать, сколько всего артефактов Древних удалось ей собрать.
– Я все еще сомневаюсь, стоит ли показывать ей нашу карту, – сказала Захария Гитане, продолжая спор, начатый ими еще на корабле. – Откуда я знаю, что могу доверять ей?
– Если Куратор захочет помочь нам, я не берусь даже гадать, насколько ценной информацией она может поделиться с нами, – ответила Гитана. – С вашей стороны было бы глупо упускать такой шанс только из-за того, что вы доверяете лишь своим «сестрам».
Бэйли повернулся и пошел к верстаку: он уже слышал этот разговор раза три, не меньше.
В центре стола находился плоский брусок металла, лежащий на полусфере из такого же металла. Плоская сторона сферы была прикреплена к бруску, а круглая сторона была внизу, служа неустойчивым основанием. Немного смахивало на перевернутое жареное яйцо с выпуклым желтком. Вся эта конструкция беспрерывно качалась туда-сюда.
Подумав, что устройство потревожила вибрация от шагов, Бэйли остановил колебания, взявшись рукой за металлический брусок. После чего отпустил его и начал изучать другие предметы на верстаке: кусок блестящей ткани, украшенной вышитыми иероглифами, сломанную металлическую полоску, которая сильно походила на ленту Мебиуса у него в кармане.
Бэйли наклонился к полоске, чтобы рассмотреть ее поближе, и вдруг заметил, что металлическая сфера снова пришла в движение. Он был уверен, что не толкал верстак, но все же вновь остановил этот маятник.
Он собрался вернуться к изучению полоски, но заметил, что сфера опять закачалась. Нахмурившись, он протянул руку, чтобы остановить ее, как услышал у себя за спиной чей-то тихий голос:
– Не трать время попусту. Все равно будет качаться.
Бэйли обернулся и увидел древнюю старуху ростом не выше его, одетую в мешковатое серое платье. На груди у нее красовался круглый значок: золотая патафизическая спираль на сине-зеленом фоне.
– Извините, – пробормотал Бэйли. – Я подумал, я задел нечаянно.
Старуха пожала плечами:
– Это качается, по моим подсчетам, вот уже пятьдесят тысяч стандартных лет. Перпетуум мобиле[4]. Пользы от него, в общем-то, никакой, но в то же время посмотришь – и дух захватывает. – Она любовно прикоснулась к краешку качающейся сферы. – Мы понятия не имеем, для чего это нужно было чужакам. Может быть, просто детская игрушка, а может – важная деталь звездолета. Просто мы этого не знаем. – Она расплылась в улыбке. – Хотя я роюсь в мусоре, оставшемся от Древних, уже много лет, все равно считаю, что их тайны непостижимы.
Бэйли указал на сломанную ленту:
– Интересно, а это что?
– Эта лента досталась мне от одного торговца, который выкупил ее у пирата, ограбившего одного трупокрада. Ее разрезал этот дурак-трупокрад. Он, видите ли, хотел посмотреть, как она работает. Трупокрадам вечно не терпится все разобрать.
– А чем это было до того, как он сломал ее?
– Если верить торговцу, она влияла на время, создавая локальную зону медленного или быстрого времени, в зависимости от настройки.
Бэйли кивнул, с удовлетворением отметив, что его предположения были верны.
– А почему вас заинтересовал именно этот предмет? – с улыбкой спросила Куратор.
– Да так просто, – ответил Бэйли. Он не горел желанием показывать свою ленту Мебиуса такому заядлому коллекционеру, испугавшись, что она непременно захочет заполучить столь ценный экземпляр. – Интересно стало, вот я все.
Но Куратор его уже не слушала. Она смотрела мимо него, в сторону Незабудки, стоявшей в другом конце комнаты. Та держала в руках золотую сферу и не сводила глаз с ее блестящей поверхности.
– Это одна из твоих друзей? – спросила Куратор.
– Да, это Незабудка, – Бэйли был рад сменить тему разговора. Он повысил голос, обращаясь к «сестре»: – Эй, Незабудка!
– Не кричи, она тебя не слышит. Ее поймала сфера.
Бэйли вслед за Куратором пересек комнату и подошел к Незабудке. Куратор закрыла золотистую сферу руками, чтобы Незабудка не могла видеть ее блестящую поверхность.
«Сестра» растерянно заморгала и осмотрелась по сторонам:
– Что?.. – пробормотала она. – Где?..
Куратор взяла сферу из рук Незабудки и отвернулась, не давая Бэйли возможности взглянуть на этот артефакт.
– Постойте немножко здесь, – бросила она и ушла в темный угол комнаты.
– С тобой все в порядке? – поинтересовался Бэйли у Незабудки.
– Все нормально. Как никогда лучше, – ответила она. – Вот только… – Она непонимающим взглядом окинула комнату. – Мне казалось, что я веду увлекательнейшую беседу с… кем-то. Я не знаю, с кем.
– Ты никогда не вспомнишь, с кем и о чем ты разговаривала, но ты простояла бы здесь, воображая потрясающе интересный разговор, пока не свалилась бы от голода и усталости, – сказала вновь появившаяся Куратор. – Прими мои извинения. Мне следовало убрать это. Некоторые артефакты Древних обладают притягательной силой. Но у меня так редко бывают гости.
– А что это было? – спросил Бэйли.
– Ну, этого никто не знает. Может быть, мышеловка, гипнотизирующая вредителей. Возможно, чужаки использовали это в качестве наручников, чтобы предотвратить побег заключенного. Или просто образовательная игрушка для детей. Никогда нельзя отрицать такую возможность. – Куратор с улыбкой развела руками. – Однако, я уверена, что моя старинная подруга Гитана уже заждалась меня.
Бэйли и Незабудка вместе с Куратором подошли к креслам, где сидели Гитана и Захария.
– Гитана! Как приятно снова видеть тебя! Хочешь чашечку чаю?
В комнату вошел слуга-робот, несущий на своей спине поднос с чаем. Еще одна фламианская игрушка – имитация гакрузианского коврового червя – была размером с кофейный столик и передвигалась на нескольких тысячах тонких ножек, сделанных из прозрачного хрусталя.
Куратор разлила чай, благоухающий неземными ароматами, отдаленно напоминающими апельсин и мяту. Бэйли неспешно прихлебывал свой чай, пока Куратор разглядывала гостей поверх своей чашки. Наконец, она обратилась к Гитане:
– С твоего последнего визита прошло много времени. Где ты была? И в какой уголок Галактики тебя несет на этот раз?
Гитана взмахнула рукой:
– Слишком долго обо всем рассказывать. Буквально только что, нас с друзьями в секторе Фарров захватили трупокрады.
– Трупокрады в секторе Фарров? Совсем обнаглели. Обязательно расскажешь мне о том, как вам удалось от них убежать. Но сначала представь мне своих друзей.
– Это мои компаньоны: Захария Фарр, Незабудка Фарр и Бэйли Белдон, норбит из приличной семьи.
Куратор кивнула, улыбнувшись Бэйли.
– Вы, несомненно, родственник Бриты. Очень рада видеть вас. Вы сказали, что хотите мне что-то показать?
Гитана сняла с пояса портативный голографический проектор и включила его. Внезапно вся комната оказалась заполнена золотыми стрелками карты.
– Прекрасно, – усмехнулась Куратор.
– Ты не удивилась? Неужели видела раньше что-либо подобное?
Куратор кивнула:
– Да, видела. Но это только копия. Где же оригинал?
– В руках моей дочери, – прервала молчание Захария. – В центре Галактики. Мы используем эту карту, чтобы найти ее.
– Ах, вы, значит, решили, что это карта. – Куратор откинулась на спинку кресла и снова улыбнулась. – Смелое предположение.
– Многие золотистые линии совпадают с известными нам «червоточинами», – заявила Захария. – И у нас нет причин предполагать, что остальные не совпадут.
Куратор нервно потерла лоб. Бэйли вспомнил, как она говорила о непостижимых тайнах Древних и стал гадать, о чем же она сейчас думает.
– Мы направляемся вот сюда, – Захария встала и показала на серебристую сферу в центре переплетения сверкающих лучей. – Перед нами открывается многообещающая перспектива.
– Так-то оно так, – тихо сказала Куратор. – Только не всем большим надеждам суждено сбыться, – и она сделала глоток чая.
– В данном случае, у нас есть основания полагать, что наши надежды сбудутся. Фиалка добралась туда, и послала нам сообщение, в котором предлагает и нам прилететь к ней, – ответила Гитана. – Так что Захария и ее «сестры» собираются, можно сказать, в гости к Древним. А ты знаешь о Древних больше кого бы то ни было в нашей галактике. Поэтому мы здесь.
Куратор улыбнулась и произнесла ехидным голосом:
– Ты льстишь мне, Гитана. А это верный признак того, что тебе от меня что-то нужно.
Бэйли всмотрелся в лицо Гитаны, тщетно пытаясь уловить ее реакцию.
– Только твои знания, дорогой Куратор, – ответила она в тон.
– Хорошо, но кажется, я смогу предложить вам нечто большее. – Куратор поднялась и пошла к ящикам. – Только помогите мне немножко, я покажу, какой ящик надо открыть, – попросила она, и Бэйли, Захария и Гитана принялись снимать «этот ящик с того», а «во-о-он тот» перетаскивать сюда, чтобы можно было добраться «туда, где стоит именно тот ящик, который нам нужен». Наконец, Куратор сказала: «Хватит», протиснулась в щель между нагромождением ящиков и, открыв один из них, что-то извлекла из него.
Бэйли рухнул в кресло, весь мокрый от пота, и посмотрел на предмет, принесенный Куратором. Это был кристалл, который светился золотистыми стрелками и точками. Края кристалла были неровными, как будто он был отломан от большого куска.
– Похоже, это дополнит карту, – сказала Захария, у которой в глазах уже заплясали огоньки нетерпения.
– Возможно, – согласилась Куратор. – Уменьшите размер голограммы, посмотрим, совпадут ли края.
Гитана с Захарией покрутили регуляторы проектора, и кубик сжался. Линии голограммы идеально совпали со стрелками меньшего фрагмента. Итак, карта стала полной.
«Как хорошо, – подумал Бэйли, – хотя не так уже это важно». Они нашли маршрут, по которому они сейчас летели к центру Галактики, изучив «червоточины» на голограмме. То, что карта была теперь дополнена этим фрагментом, мало что меняло.
– Отлично, – воскликнула Гитана, повернувшись к Куратору, – но наверняка мы видим не все, что способна дать нам эта карта, правда?
Куратор расплылась в улыбке:
– Конечно же. Всегда можно увидеть большее. Вселенная готова раскрыть перед нами еще много своих секретов. – Она наклонилась ближе к кристаллу. – Он пролежал у меня много лет, прежде чем мне пришла в голову мысль изучить его под ультрафиолетовым светом.
Она щелкнула выключателем на подлокотнике кресла, и в комнате погасло освещение, затем включился синеватый ультрафиолетовый свет. В середине кристалла проступили загадочные знаки. Они выглядели следующим образом:

Гитана с Захарией чуть лбами не столкнулись, одновременно наклонившись поближе, чтобы рассмотреть появившиеся символы.
– Я считаю, что Древние видели как в обычном, так и в ультрафиолетовом спектре, – сказала Куратор.
– Что значат эти символы? – нетерпеливо спросила Захария.
– Это серия чисел, – ответила Незабудка. С тех пор, как Куратор забрала у нее из рук золотую сферу, она была подозрительно тихой. Но теперь она полностью ожила, и жадными до знаний глазами изучала кристалл.
– Точно, – сказала Куратор. – Незабудка наверняка знает, что ученым удалось расшифровать цифры Древних. Их система счисления была не десятеричной, как у нас. У них за основу при счете было взято число двенадцать.
– Что, скорее всего, указывает на то, что у них было двенадцать пальцев, – добавила Незабудка.
– Так какие же это числа? – спросил Бэйли. Он очень увлекался математическими головоломками вроде «волшебного квадрата».
Куратор улыбнулась так, будто его вопрос ей особенно понравился. Из кармана своего платья она извлекла блокнот и ручку, что-то написала, затем оторвала страничку и протянула ее Бэйли.
– Вот, – сказала она. – Цифры от нуля до одиннадцати.
На листке бумаги было следующее:

Бэйли наклонился к кристаллу и внимательно изучил знаки.
– Значит, это числа один, один, два, три, пять, восемь и тринадцать, – произнес он медленно.
– Точно, – Куратор кивнула и откинулась на спинку кресла.
Бэйли покосился На кристалл, пытаясь понять, что же могут означать эти знаки. Возможно, это такая последовательность чисел, где каждое следующее число, тем или иным образом, связано с предыдущим.
Всего семь чисел: 1, 1, 2, 3, 5, 8, 13. Если к первому прибавить второе, получится третье; один плюс один равняется двум. Если ко второму прибавить третье, получится четвертое: один плюс два равняется трем. Если ко третьему прибавить четвертое, получится пятое, и так далее.
– Я понял последовательность, – радостно воскликнул Бэйли и поделился с Куратором своим открытием.
– Я тоже это заметила. Такая последовательность называется арифметической.
– Это все, конечно, очень интересно, но как это относится к нашей экспедиции?
– Я рассказала вам все, что знаю, – развела руками Куратор.
– Мы можем переснять этот фрагмент кристалла? – спросила Захария.
– Я хочу заключить с вами сделку, – сказала Куратор, подавшись вперед. – Если вы пообещаете на обратном пути заскочить ко мне в гости и рассказать о своих приключениях, то я позволю вам взять этот осколок кристалла с собой. У меня такое предчувствие, что он вам очень пригодится.
Захария кивнула:
– Если останусь в живых, с радостью заеду к вам.
– Теперь расскажите мне о вашей встрече с трупокрадами.
Гитана и Захария сели напротив Куратора и поведали ей обо всех перипетиях, которые им только что довелось пережить. Немного времени спустя, Бэйли попросил у Куратора разрешения покинуть их и несколько часов осматривал артефакты Древних. Там было много любопытных вещей: металлический куб, который висел в воздухе, так как создавал вокруг себя поле с нулевой гравитацией; черный шарик, подпрыгивавший внутри стеклянного октаэдра, отталкиваясь от его стен (по словам Куратора, шарик не останавливался и не терял скорость по крайней мере последние пятьдесят лет); диск, выточенный из ярко-красного камня, напоминавшего рубин, игравший неземные мелодии, и много другое.
Когда пришло время уходить, Куратор напутствовала Бэйли следующими словами:
– Желаю вам дальнейших успехов в расшифровке знаков Древних, мистер Белдон. Надеюсь, вы сможете найти применение полученным знаниям.
Бэйли молча кивнул. Он был потрясен увиденными чудесами, но мудрее не стал ни на йоту.
В тот вечер они все вместе ужинали в плавучем ресторане на озере Ха-Ха, самом большом озере города. Садилось солнце. Тонкий серп желтой луны опустился к самому горизонту, заходя вслед за солнцем. С другой стороны на зеленом небе восходила другая, розовая, луна. Облака окрасились в цвета двух лун, как будто сами излучали сияние.
Вид был великолепный, но облака продолжали беспокоить Бэйли. Он никак не мог привыкнуть к тому, что у него над головой висит огромное количество водных паров. К счастью, дождя ничто не предвещало.
Захария заказала лучшие и редчайшие морские деликатесы (конечно же, «правосторонние?»), чтобы отметить такое удачное приобретение – недостающий фрагмент карты. Она была довольна результатами встречи с Куратором. Захария открыто призналась, что понятия не имеет, как этот осколок кристалла может им пригодиться, но была твердо убеждена, что вскоре он окажет им неоценимую помощь.
Остальные «сестры» страшно устали, но были довольны тем, как они провели день на Офире. Маргаритка встретила одного знакомого астронома, Роза и Джаз после вечера, проведенного в Цветочном Квартале, сразу же набросились на еду – они ужасно проголодались. На вопрос, как прошел день, они лишь прыснули со смеху.
Лилия была довольна своим посещением рынка драгоценностей. У нее на шее был кулон с ярко-красным камнем, с выгравированным на нем силуэтом скорпиона.
– Он приносит счастье, – объяснила она Бэйли, когда он поинтересовался, что это был за камень. – В этом секторе она нужна нам как никогда прежде.
– Не будь такой мрачной, – заметила Роза.
– Просто я реально смотрю на вещи. Это несчастливый сектор. И все это знают. В Ассоциации созвездий Скорпиона и Кентавра постоянно пропадают корабли.
– Только не говори, что это просто невезенье, – встряла в их спор Джаз. – Это война. Каккаб-Бир и Лупино вечно воюют друг с другом. И обе воюющие стороны не склонны рассматривать нас как нейтральных наблюдателей.
– Из-за чего они воюют? – спросил Бэйли. Лилия пожала плечами:
– Кто знает? Но у них всегда есть повод продолжать войну.
– Все как обычно, – добавила Незабудка. – Территории. Религия. Права на торговлю.
– Сейчас хотят оттяпать друг у друга торговые маршруты, – добавила Маргаритка. – Так уж сложилось, что испокон веков Каккаб-Бир контролирует доступ к пяти основным «червоточинам» этого сектора. Но из-за политических волнений на своей планете войска Бира временно покинули свои позиции, и их место тут же заняли вооруженные силы Лупино. Теперь назревает серьезный конфликт. Кроме того, у них различные взгляды на религию. Каккаб-бирцы относятся к порабощенным ими несколько столетий назад жителям Лупино как к мерзким тварям, не достойным человеческого обращения. Лупиносы называют Каккаб-Бир агрессором, а их войска – оккупационными, с чем я лично не могу не согласиться.
– Поработили целую планету? – возмутился Бэйли. – В таком случае, правда на стороне Лупино.
– Ну, это тоже под большим сомнением. У них корабли управляются киборгами, и ходят упорные слухи, что своих пленников они продают трупокрадам.
Бэйли нахмурился. И те, и другие казались ему одинаково отвратительными.
– Ко всему прочему, не забывайте про Большую Расселину, – добавила Лилия.
– Давай не будем об этом говорить, – подала голос Гитана. – Я бы сказала, что от этого облака исходят все неприятности в этом секторе.
Бэйли знал о Большой Расселине, темной пылевой туманности, которая пересекала весь Млечный Путь. Он знал также, что это было просто облако межзвездной пыли. Но он не знал, почему оно приносило несчастье.
– Не волнуйся по пустякам, – успокоила его Роза. – Лучше попробуй вот эти щупальца. По-моему, они великолепны.
Но Бэйли никак не мог успокоиться, особенно после того, как Гитана сообщила о своем решении остаться на Офире.
– Мне нужно заменить вот это, – сказала она, показав на свой левый глаз, – и найти себе новый корабль. Плюс у меня есть планы личного характера.
Это внесло грустную ноту во всеобщий праздник. Вскоре, проводив друзей до космопорта, где уже началась посадка на орбитальный челнок, Гитана попрощалась с ними.
Прощаясь с Бэйли, она дружески похлопала его по спине.
– Удачи тебе. Присматривай вместо меня за «сестрами», хорошо? – Она обвела взглядом остальных. – Помните, начинается Дальний Космос, цивилизованных районов вам на пути уже не встретится. Ко всему нужно быть готовыми. Будьте мудрыми, осторожными и ни в коем случае, ни при каких обстоятельствах не залетайте в Большую Расселину.
– Спасибо за советы, – процедила сквозь зубы Захария. – Это так утешительно. Раз уж ты не летишь с нами, давай не будем устраивать долгие проводы. Хватит разговоров. До свиданья!

ГЛАВА 8

Предыдущая страница 9 Следующая страница


Норбит, или туда и обратно 10

Плыли много недель, много дней и ночей,
Нам встречались и рифы, и мели;
Но желательно Снарка, отрады очей
Созерцать не пришлось нам доселе.

Льюис Кэрролл, «Охота на Снарка»
Спустя всего два суточных цикла, они покинули Офирскую космическую станцию и направились к «червоточине» Трамплин, которая вела в Ассоциацию созвездий Скорпиона и Кентавра. Офир на экране внешнего обзора становился все меньше, что сильно расстраивало Бэйли: Гитана осталась там, а они оставляли цивилизованные районы космоса за своей спиной, и впереди их ждал сектор, пользующийся дурной репутацией.
Несмотря на плохие предчувствия Бэйли, до Трамплина они долетели без приключений. По пути они миновали множество незначительных планетных систем, но Захария заплатила все полагающиеся дорожные сборы еще на космической станции Офира, и препятствий им никто не чинил.
Киска летела за ними следом, хотя ее никто не заставлял делать это. В секторе Гиад кибернетические организмы рассматривались как мыслящие существа, способные принимать самостоятельные решения. Киска могла бы остаться там, чтобы стать капитаном торгового судна, но она попросила Захарию позволить ей присоединиться к экспедиции. Захария, осознавая, как много опасностей поджидает их впереди, решила взять с собой такой отличный истребитель и его классного пилота. Итак, Киска и XF25 стали членами экспедиции. Иногда они летели рядом с «Одиссеем», иногда их брали на борт в качестве груза.
Бэйли был рад этому. Ему пришлось по душе это безрассудное создание, к тому же без нее он никогда не смог бы сбежать от трупокрадов. Она, в свою очередь, была благодарна норбиту за то, что тот создал ситуацию, позволившую ей совершить побег. Их взаимоуважение стало прочной основой крепкой дружбы. Иногда Бэйли летал вместе с Киской на XF25, просто чтобы составить ей компанию. Он научил ее играть в «Загадай хайку», а она показала ему несколько элементов высшего пилотажа.
Хотя путешествие до Трамплина проходило как нельзя более гладко, Бэйли заметил, что Захария и остальные «сестры» сильно обеспокоены тем, что их ждет впереди. Играя в покер, они все чаще ругались между собой по пустякам, но ни одна из них не решалась поделиться своими тревогами и опасениями.
– Гитана – не единственный человек, побывавший в Дальнем Космосе, – раздраженно заметила Лилия, когда Бэйли упомянул о ней.
– Мы и сами прекрасно справимся, – поддержала ее Маргаритка, но в ее словах промелькнула нотка иронии.
Бэйли нашел прекрасный способ занять свое свободное время: он занялся изучением цифр Древних. Эти знаки были весьма интересной формы. Особенно ему нравилась спираль, служившая символом-заполнителем, пустым местом, в означавшая ноль. Также ему нравилась стрелка-единица. Она придавала такое сильное ощущение движения вперед любому ряду чисел. Он развлекался тем, что учился складывать и вычитать, делить и умножать в двенадцатеричной системе счисления Древних, используя их цифры.
Кроме занятий арифметикой Древних, у Бэйли была еще одна страсть: он часто смотрел на экран внешнего обзора, наблюдая приближение Трамплина. Когда корабль разогнался до околосветовой скорости, цвета и видимое расположение звезд изменились. Вдали показался огромный аккреционный диск и черный шар «червоточины» Трамплин. При огромной массе, примерно в пятьдесят раз превышающей массу Сола, Трамплин был сравнительно небольших размеров (и в этом он походил на черную дыру): его диаметр не превышал сорока миль. Поскольку поблизости не было звезд, воронка засасываемых в «червоточину» газов была куда меньше и бледнее, чем у Броска Камня.
На этот раз Бэйли во время перехода сквозь «червоточину» не спал, а оставался на мостике, рядом с Маргариткой и Захарией, управлявшими «Одиссеем». Навигационный монитор Маргаритки темно-фиолетовым цветом показывал центр подпространственного тоннеля, а вокруг все сияло всеми цветами радуги.
– Неведомые нам явления, – ответила Маргаритка на вопрос Бэйли о том, что означали яркие цвета на экране. – Неведомые силы поддерживают вход в «червоточину» в открытом состоянии, неведомые силы позволяют нам проникнуть в этот подпространственный тоннель, и нас не разносит на атомы от чудовищной гравитации. Мы собираемся лететь вот по этому маршруту. – Она пробежала пальцами по экрану, показывая на участок, окрашенный в сине-зеленый и фиолетовые тона. – Видишь ли, неведомые силы уравновешивают гравитационный эффект «червоточины». Окажись мы вот здесь, и нас разнесло бы в клочья по всей Вселенной, – и она махнула рукой в сторону ярко-красных и оранжевых пятен на экране.
Бэйли решил больше не задавать вопросов. Ему не хотелось знать обо всех вещах, которые могут вдруг пойти не так, поэтому он предпочел не отвлекать навигатора в ответственный момент. Он просто молча смотрел, как звезды вокруг черной сферы заблестели ярче. Такие красивые цвета: нежно-зеленый, темно-синий, бледно-голубой, как будто по черному небосводу кто-то рассыпал изумруды, сапфиры и бриллианты.
– Гравитационная линза, – пояснила Маргаритка, бросив быстрый взгляд на экран. – Притяжение «червоточины» создает сильное поле, влияющее на свет.
Бэйли заворожила открывшаяся перед глазами картина, его сердце колотилось, дыхание стало быстрым и неглубоким. Звезды превратились в яркие молнии, лучезарные полосы, идущие к центру «червоточины».
– Мы уже почти прилетели, – сказала Маргаритка. – Входим в нее.
Цветных полос стало больше, как будто корабль очутился в гигантском калейдоскопе, сверкавшем миллионами переливающихся оттенков. Экрана внешнего обзора озарился яркими огнями, вихрем кружившими вокруг «Одиссея», засасывая его: в черный центр сияющей воронки. Бэйли хотел что-то сказать, но слова комом застряли у него в горле, и прежде чем он смог их высказать, корабль вошел в жерло «червоточины».
В этот момент они были где-то вне обычного пространства и времени. Их вообще нигде не было. Бэйли почувствовал, как у него в кармане сильно завибрировала и загудела лента Мебиуса, как будто она неожиданно включилась и заработала на полную мощность.
Ни говорить, ни двигаться было невозможно. Бэйли замер, как и весь мир вокруг. В этот момент, который мог длиться микросекунду или сотни лет, он увидел странный узор, проступивший поверх безумия красок: сеть линий, сверкавших ярче любого, самого кричащего цвета на экране. В этот момент он услышал голос, сказавший ему что-то, чего он не понял, что-то очень важное.
И вот это мгновенье позади. Вспышка ослепительно-белого света озарила экран. Когда она погасла, на экране снова был обычный вид космоса. «Одиссей» несся вперед, ускоряемый инерцией выхода из «червоточины». Лента Мебиуса в кармане у Бэйли лежала спокойно, и норбит даже подумал, что эта вибрация ему почудилась.
– Вы пересекли границу Республики Лупино, – прогрохотало из коммуникатора. Неприятный, грубый голос. – Идентифицируйте себя. Вы должны сделать взнос парламенту планеты Лупино за транзит через данный сектор.
Пока Маргаритка и Захария вели переговоры с пограничниками Лупиноса, Бэйли посмотрел на экран внешнего обзора. У него не было времени подробно изучать запись их прыжка: ситуация, в которой они оказались, потребовала от него полного внимания.
Прямо перед ними лежал в дрейфе лупиносский боевой крейсер, ожидая путешественников на выходе из Трамплина. Позади крейсера и справа от него светили незнакомые созвездия. Но внимание Бэйли привлекла левая половина экрана. Там звезды были подернуты темноватой дымкой, как будто огни светофора пробивались сквозь густой туман. Ближние звезды светили как будто вполсилы – дальние едва можно было различить, а за ними царила непроглядная тьма: облако Большая Расселина.
Бэйли с большим беспокойством посмотрел туда, где огромная клякса пылевой туманности скрыла за собой звезды. Ничего подобного раньше ему видеть не доводилось. На Поясе Астероидов вид звезд ничем не был скрыт: ни тумана, ни облаков, никаких других атмосферных явлений там не имелось. Бэйли привык, что звезды светят ярко и четко. Вид тускло мерцающих, далеких звезд сбивал его с толку, и Вселенная казалась уже не столь надежной, и само ее существование там, за пределами Дальнего Космоса, вызывало сомнение.
Пока Бэйли был занят такими мрачными мыслями, Захария сумела договориться о беспрепятственном транзите через сектор космоса, находящийся под контролем войск Лупино, и «Одиссей» снова тронулся в путь. Был взят курс на «червоточину», известную как Скорпион-596. Она не была даже нанесена на карты и не удостоилась собственного названия, так как не имела никакого значения для межзвездной торговли. Корабль летел параллельно Большой Расселине, огибая ее по самому краю.
Даже после того, как Маргаритка объяснила Бэйли, что это облако – всего лишь скопление межзвездной пыли, его присутствие постоянно тревожило. Пыль поглощала свет видимого спектра, излучаемый звездами, но оставалась проницаемой для радиоволн и инфракрасного излучения. Бэйли убедил Маргаритку провести изучение туманности волнами такой длины.
– Зачем? – удивилась она. – Что ты рассчитываешь там обнаружить?
– Ну, давай глянем разок, – попросил он.
Сканирование принесло интересные результаты. На краю Расселины находились астероиды и малые планеты, плывущие по просторам космоса.
– Как странно, – сказала Маргаритка. – Обычно такие объекты вращаются вокруг звезд, а не летают по свободным орбитам. Возможно, эти планетоиды образовались из пыли. Тут будет много работы для будущих исследователей. Но у меня сейчас нет на это времени.
В тот момент ни у кого не было времени. Как только «Одиссей» оказался в опасном районе, на корабле была объявлена повышенная боевая готовность. «Сестры» не отходили далеко от своих боевых постов, постоянно проверяя свое личное и корабельное вооружение, готовясь к возможному нападению. Захария то и дело посылала Киску на разведку, и иногда, просто для того, чтобы выбраться с корабля, Бэйли составлял ей компанию. Они возвращались из одной такой рекогносцировки, когда увидели, что «Одиссей» превратился в спутник каккаб-бирского боевого крейсера.
– У нас неприятности, – заметила Киска, подлетая к кораблю и налаживая связь с ним.
Крейсер был летающей крепостью, шаром размером с Беспокойный Покой. Извиваясь среди орудийных стволов и антенн связи, которыми ощетинился боевой корабль, по корпусу растянулся огромный скорпион, нарисованный красным и черным – государственными цветами Каккаб-Бира. Он был черный, как холодный и мрачный космос, и красным, как горячие угли в ярко пылающем костре. В клешнях скорпион держал башенные орудия, хвост заканчивался ракетными пусковыми установками, а сердце его пульсировало красными огнями. По сравнению с этой громадиной «Одиссей» казался хрупкой игрушкой, которую ничего не стоит раздавить, а XF25 был и вовсе крошечным.
– Мы простые торговцы, летим транзитом через ваш сектор, – вежливо объясняла каккаб-бирцам Захария. – Мы были бы рады оплатить причитающуюся сумму за транзит.
В ответ на это кто-то начал громко причитать о вражеских кораблях, заполонивших священную землю Королевства Каккаб-Бир, и Бэйли расслабился, приготовившись выслушать долгие препирания между Захарией и каккаб-бирцами, когда Киска выкрикнула:
– О-хо-хо, у нас большие проблемы.
В их сторону на большой скорости летели два истребителя. Бэйли оптимистично оценил ситуацию:
– Возвращаются на базу?
– Не-а, летят с нее.
И тут Бэйли рассмотрел цвета этих истребителей – синий и серебряный: флот Лупино. Почти сразу же из крейсера каккаб-бирцев вылетели четыре истребителя.
– Лупиносы увидят, что они в меньшинстве, и повернут обратно, правда? – предположил Бэйли.
Но на радаре появились еще четыре точки, приближающиеся к первым двум.
– Не уверена, – ответила Киска.
Один лупиносский истребитель выпустил ракету, и настал форменный конец света. Ракета, сбитая с курса электронными «глушилками», не попала в крейсер, но истребители продолжали приближаться к каккаб-бирской летающей цитадели, чтобы вести стрельбу с близкого расстояния. Им на перехват спешили красно-черные истребители.
Вдалеке что-то ярко вспыхнуло: взорвался один лупиносский истребитель, в него попала ракета с крейсера. Бэйли увидел, как на борту крейсера появилась малиновая полоса, а во все стороны брызнули яркие брызги. Это попал в цель лазер другого лупиносского истребителя.
Если смотреть абстрактно, то сцена была прекрасной. Взорвавшийся истребитель превратился в симметричное огненное облако, медленно увеличивавшееся в полнейшей тишине. (Любая битва в космосе проходит без единого звука, так как здесь отсутствует воздух, по которому распространяются звуковые волны.) Разлетевшиеся в стороны осколки образовали золотую хризантему с ярко-красной серединой. Мимо пронеслись еще два истребителя: один пытался увернуться от сидевшего у него на хвосте, и их траектория была очерчена белыми пятнами взорвавшихся зажигательных снарядов, отчего они стали похожи на распустившиеся цветки вьющегося растения.
Это, безусловно, было красиво, но Бэйли не был в состоянии оценить такую красоту. Это прекрасно, если только ты сам не сидишь в кабине истребителя, обливаясь потом от напряжения, зная, что следующим таким распустившимся цветком можешь стать ты. Бэйли и «сестры» были сторонними наблюдателями, бессильными на что-либо повлиять. Им оставалось только смотреть и ждать.
«Одиссей» потихоньку отлетел от крейсера и направился прочь с поля боя. С одной стороны путь им преграждал каккаб-бирский крейсер, с другой – лупиносские истребители. Единственным направлением, открытым для побега, оставалась Большая Расселина.
– Не отставай от нас, Бэйли, – выкрикнула по радио Маргаритка. – Оторвемся от них в туманности.
Бэйли увидел, как «Одиссей» направляется во мрак, и вспомнил слова, которыми их напутствовала Гитана: «Будьте мудрыми, осторожными и держитесь подальше от Большой Расселины». Что ж, кажется, они нарушили все три заповеди.
Они были зажаты между сеющими смерть истребителями и яростно отстреливающимся крейсером. Повсюду носились, выискивая, где бы приземлиться, самонаводящиеся ракеты. Мощные лазеры прорезали толщу межзвездной пыли, лупиносские пилоты-камикадзе направляли свои истребители на крейсер, но путь им преграждали другие фанатики – воины Каккаб-Бира. Укрыться было негде. Слишком поздно, чтобы быть осторожным. Возможно, самый мудрый выбор – уйти подальше от опасности. А это означало только одно – нырнуть в облако.
Что «Одиссей» и сделал.
– Давай, Киска, – крикнул Бэйли. – За ними!
Прямо перед кабиной XF25 молнией пронзил пространство лазерный луч, лишь чудом не задев машину Бэйли. Мимо пролетел лупиносский истребитель, следом за ним – заходящий ему в хвост каккаб-бирец.
– Отлично! – в голосе Киски послышалась нотка ликования. – Мы славно повеселимся!
– Нет! Не за этими! – в ужасе воскликнул Бэйли, но было поздно. Его прижало к креслу перегрузкой, а Киска уже бросилась в погоню, описывая петлю вокруг крейсера. – Я имел в виду, за «Одиссеем».
Бэйли замолчал, чтобы отдышаться, а Киска продолжала выделывать головокружительные трюки. Сейчас норбит был просто грузом, трясущимся от страха при каждом новом взрыве.
– Нам нужно сматываться отсюда, – крикнул он Киске. – Не суйся в чужую драку! – Бэйли с трудом смог выдавить из себя эти слова.
– Но мы просто летаем вокруг них!
В летевший перед ними истребитель, попала ракета, и он взорвался. Киска мастерски обогнула место взрыва.
– Следуй за «Одиссеем»! – сурово повторил Бэйли.
Киска неохотно повернула в сторону, направляясь в туманность. Никто за ними не погнался.
Облако, которое раньше казалось таким жутким, раскрыло перед ними свои объятья. Киска сбросила скорость, и двигатели истребителя стали работать намного тише. Бэйли показалось, что это темнота приглушила их. Его начало знобить, как будто он с яркого солнца зашел в тень. Обернувшись, он все еще видел огненные вспышки, хотя и те стали темнее, подернутые пеленой межзвездной пыли, из которой состояло облако.
– Ты сможешь найти «Одиссей»? – спросил Бэйли.
– Конечно, они не так далеко, – весело ответила Киска. – Это была прекрасная битва.
Бэйли не стал высказывать свои мысли относительно бойни в космосе.
– Давай лучше догоним «сестер», – предложил он.
Их путь пролегал среди астероидов и малых планет, которые совсем еще недавно изучала при помощи радиотелескопа Маргаритка. Такие странные астероиды. Они совсем не были похожи ни на гладкие металлические шары астероидов М-типа, ни на пыльные, каменно-серые летающие скалы К-типа. Киска включила бортовые огни XF25, и в их свете Бэйли увидел астероиды, угловатые и ворсистые, как будто поросшие мхом булыжники.
Где-то сверху Бэйли увидел мерцающие огни, крошечные белые, синие и зеленые вспышки во мраке. Сначала ему показалось, что это оптический эффект, просто в глазах до сих пор стояли яркие взрывы, сопровождавшие битву, и это вызвало такой интересный обман зрения, но вскоре норбит убедился, что это светятся некоторые астероиды.
– Как красиво, – сказал Бэйли. – Что бы это могло быть?
– Понятия не имею, – призналась Киска.
Они пролетели мимо двух небольших астероидов, размером примерно с XF25, переливавшихся синими и зелеными огнями. Меньший астероид вращался вокруг большего – комковатого, несимметричного астероида, вся поверхность которого сияла мерцающими огнями, образовавшими причудливые узоры. Чудесная витрина среди абсолютного мрака.
– Знаешь что? – сказала Киска. – С одного из этих астероидов кто-то посылает сигнал бедствия.
Когда Киска огибала больший астероид, огни XF25 осветили его, и Бэйли успел заметить рисунок на его поверхности: серебряно-синий бегущий волк. Он моргнул и вдруг понял, что неровности астероида когда-то были орудийными башнями и антеннами, а теперь они поросли густым покровом мха, чей свет пульсировал во тьме.
– Постой, – воскликнул Бэйли. – Это же лупиносский боевой крейсер.
– В самое яблочко, – Киска облетела крейсер и осветила меньший астероид. Теперь было ясно видно, что когда-то он был лупиносским истребителем. Стеклянная крышка кабины не заросла мхом, и Бэйли увидел в ней останки тела пилота: Норбит вздрогнул, у него внутри все похолодело. В корпусе истребителя зияли огромные дыры, края которых зловеще мерцали.
– Нам нужно найти «Одиссей».
Киска повернула в сторону от крейсера, направляясь туда, откуда доносился радиосигнал «Одиссея».
Бэйли посмотрел на полуистлевшие корпуса кораблей и пожалел, что не послушался Гитану. Хотя для того, чтобы быть мудрым и осторожным, надо было остаться на Офире и выбросить из головы все мысли о центре Галактики и всяких древних Снарках. Кроме того, он был уверен, что Захария ни за что не приняла бы такой план.
– Осталось совсем немножко, – весело сказала Киска.
Мимо проплыли обломки сухогруза, затем еще одного крейсера. Сразу за крейсером плыл в пространстве еще один корпус корабля, разрушенный почти до основания, но темный, без мерцающих огней на поверхности. Когда Киска пролетала мимо него, XF25 неожиданно тряхнуло, как будто он неожиданно наткнулся на преграду. Экран внешнего обзора погас, словно камера разбилась.
– Что за черт?! – взвизгнула Киска, выполняя фигуру «бочка», чтобы сбросить то, что оказалось на корпусе XF25. Это был один из самых неприятных моментов в жизни Бэйли. Он вдруг оказался ослеплен и заперт в кабине яростно вращающегося космического корабля в самом сердце темного облака, о котором его недавно предупреждала Гитана, всего минуту спустя после того, как увидел другого несчастного, которого постигла та же судьба.
Снаружи это густое облако межзвездной пыли под названием Большая Расселина выглядит заурядным космическим объектом. С Земли его можно наблюдать как длинную тень на фоне блестящей полосы Млечного Пути, темное пятно в районе созвездий Лебедя и Кентавра. Это темное облако, поглощая свет расположенных за ним звезд, скрывает от землян вид центра Галактики. Кажется, что Большая Расселина – это космическая пустыня, великое ничто. Но внешность бывает обманчивой.
Миллиарды лет тому назад взорвался, превратившись в сверхновую, массивный голубой сверх-гигант. Звезда перестала существовать, но в процессе, взрыва выделились звездные газы с богатым содержанием железа и кислорода. Со временем эти газы остывали и образовывали частицы пыли. Проходили века и тысячелетия, и пылинки обогащались углеродом и азотом из планетной туманности, созданной умирающим красным гигантом. Звездный ветер тысяч звезд добавил новые газы, из которых образовалось еще больше крупиц межзвездной пыли, еще больше мест для химических реакций.
Когда эти пылинки дрейфовали в межзвездном вакууме, атомы углерода, водорода, кислорода и азота прекращали свой свободный полет и оседали на поверхности пылинок. С течением времени, под воздействием космических лучей эти атомы соединялись в молекулы. Сначала возникали простые химические соединения: молекулярный водород, вода, аммиак, метан, и все они были заморожены космическим холодом, близким к абсолютному нулю. Ультрафиолетовое излучение близлежащих звезд непрерывно бомбардировало эти молекулы, заставляя их расщепляться и заново соединяться, образуя все более сложные формы. Например, окись углерода, формальдегид, этиловый спирт, цианид и еще множество углеродсодержащих компонентов, являющихся основой нашей с вами жизни.
Все это время – долгое, долгое время – пылинки собирались вместе, группировались в невероятно огромное облако пыли, размером в тысячи световых лет, с общей массой, равной сотням тысяч солнц. А молекулы продолжали соединяться, расщепляться и воссоединяться, образуя еще более сложные углеродные соединения: аминокислоты, органические многокольчатые молекулы, называемые также полициклическими, или ароматическими, углеводородами. Некоторые атомы, соединяясь с другими, выделяли тепло при так называемых экзотермических реакциях, подогревая пылинки. Аминокислоты соединялись друг с другом, образуя белки, а другие молекулы сливались друг с другом, чтобы образовать углеводороды. Одна реакция вызывала другую. И из пыли зародилась жизнь.
Первыми живыми существами стали микробы, в некотором роде схожие с земными анаэробными бактериями, которые успешно размножаются в лишенной кислорода среде. Можно сравнить их с Methanococcus jannasehii, одноклеточными микроорганизмами, которые питаются железом и серой, выделяя метан. Или с бактерией, которая обитает в резервуарах нефтехранилищ на глубине более мили. Эта форма жизни способна существовать везде, даже в вакууме.
Эти простейшие микробы стали основой для синтеза более сложных форм жизни, многоклеточных простейших организмов, живших на крупицах пыли, питаясь железом. А эти создания, в свою очередь, эволюционировали в более крупных, которых, пожалуй, можно назвать насекомыми. В итоге появился вид космического паука, обитавшего на межзвездной пыли облака. Итак, жизнь в Большой Расселине зародилась и эволюционировала на богатых железом частицах межзвездной пыли, но однажды появился новый, более солидный источник пиши, и эти формы жизни стали процветать. Для существа, питающегося железом, что может быть вкуснее звездолета? Боевой крейсер – предел мечтаний, золотое (вернее, железное) дно.
Мерцавшие пятна на корпусах космических кораблей, которыми так восхищался Бэйли, были колониями фосфоресцирующих микробов, светившихся в процессе поглощения железа. На этом субстрате микробов жили небольшие насекомоподобные существа, которые питались не только железом, но и железоядными микробами. На вершине этой пищевой цепочки находился вид паука, который питался и железом, и микробами, и насекомыми – всем, что удавалось найти.
Когда XF25 пролетал мимо брошенного космического корабля, один из таких пауков прыгнул на истребитель, поменяв почти доеденный кусок пищи на новый, большой и сочный. Паук этот был уродливым монстром, разъевшимся до гигантских размеров от постоянной стальной диеты.
Мыслящим его назвать нельзя было даже с большой натяжкой. Скорее, это была ожившая машина для поиска и поглощения пищи. У него были сенсоры, улавливающие приближение добычи, и цепкие лапы, чтобы запихивать ее в пасть и ненасытный желудок.
– Что происходит? – прокричал Бэйли, но слова его утонули в реве двигателей. XF25 кренился, вращался и петлял в пространстве еще сильнее, чем в любом космическом бою. – За нами кто-то гонится? В нас стреляют? Что ты делаешь?
– Что-то у меня на корпусе, – Киска была в панике. – Пытаюсь его стряхнуть.
– Похоже, такая стратегия не работает, – крикнул Бэйли. – Но мне ты точно вот-вот все кости переломаешь. Сбрось скорость!
Тотчас же XF25 прекратил вращаться и накручивать мертвые петли.
– Я чувствую это, – сказала Киска дрожащим голосом.
– Экран обзора погас, – сказал Бэйли прерывисто: только сейчас, когда корабль перестало швырять из стороны в сторону, он смог кое-как отдышаться. – Что-то случилось с главной камерой. У тебя есть дополнительные?
– Да, есть кормовая камера, которая используется для определения полученных в бою повреждений. Вот, включаю ее.
Экран ожил. Теперь на нем был виден корпус корабля и вид перед ним – плавно плывущие по небосводу звезды.
Бэйли недоуменно уставился на экран. В это невозможно было поверить: на носу истребителя сидел огромный, с норбита размером, паук. Монстр крепко вцепился в корпус XF25 и не собирался его отпускать. Восемь желто-зеленых глаз хищно сверкали во мраке.
– Так, думаю, проблема ясна, – Бэйли старался говорить коротко и деловито. – Нам надо сбросить этого урода с корпуса. Из какого вида орудия мы можем расстрелять его?
– Убери эту гадость, – взмолилась Киска. – Ты должен убрать эту гадость.
Киска не привыкла к такому виду боя. В ее понимании бой был чем-то быстрым: ты гонишься за кораблем; за тобой гонится другой истребитель; ты стреляешь; они стреляют; кто-то один взрывается, превращаясь в огненный цветок. Она любила такие сражения. Она понимала только такой вид боя.
Сейчас все было по-другому, и Киска не знала, что предпринять. Она не могла стрелять, она не могла убежать.
– Пожалуйста, убери эту гадость.
– Подожди минутку, – сказал Бэйли тихим спокойным голосом. – Дай подумать.
Еще когда они были в районе Гиад, Бэйли провел полную ревизию всего хранившегося на борту XF25 оборудования. Этот истребитель был предназначен для уничтожения кораблей, и поэтому в его шкафчиках находилось также легкое вооружение, необходимое для рукопашного боя с командами захваченных кораблей. Парализаторы, сетеметы, газовые гранаты. Бэйли сильно сомневался, что хоть что-то из этого было эффективно для борьбы с пауком.
– Я чувствую его, – повторила дрожащим голосом Киска. – Что-то скребется по моей обшивке, пытается попасть внутрь.
– Не волнуйся, – успокоил ее Бэйли. – Я обязательно что-нибудь придумаю.
Он уставился на монитор, рассматривая сидевшего на корпусе монстра. Они как раз пролетали мимо еще одного брошенного корабля, и норбит внимательно всмотрелся в него, думая о той среде, в которой обитало это жуткое чудовище.
Живя на астероиде, Бэйли волей-неволей многое узнал о формах жизни вообще и о микробах в частности. Это было необходимо для рециркуляции воды и поддержки в норме всех систем жизнеобеспечения Беспокойного Покоя. Особенно важно было знать о том, что бактерии бывают аэробные (те, которые размножаются в атмосфере; богатой кислородом) и анаэробные (те, что прекрасно обходятся без него).
Предположим, например, что он забыл, что компостную кучу в оранжерее необходимо время от времени аэрировать. (Не подумайте только, что такое с ним хоть раз случалось. Бэйли был образцовым садовником.) Без аэрации, то есть, попросту, вентилирования, аэробным бактериям не хватает воздуха, и их подавляет другой вид бактерий – анаэробный. Компост превратится в зловонное месиво, так как анаэробные бактерии получают необходимый им кислород не из воздуха, а из сульфатов, выделяя сероводород, который воняет тухлыми яйцами.
Или, например, забился фильтр аквастанции. Остановятся насосы, прекратится подача свежего воздуха, начнут размножаться анаэробные бактерии, и система регенерации будет отравлена растворенным в воде сероводородом.
Глядя на монстра и остатки звездолета, Бэйли понял, что это кошмарное создание, как и земные анаэробные бактерии, обитает в лишенной кислорода среде. На астероиде бороться с микроорганизмами, живущими без кислорода, было легко просто. Компост надо было проветрить, засорившийся фильтр – продуть. Подача кислорода восстанавливалась, и анаэробы погибали. Дело в том, что для анаэробных бактерий кислород является самым сильнодействующим ядом.
Правда, между анаэробными бактериями в компостной куче и монстром-пауком на корпусе XF25 была громадная пропасть. Но отчаяние толкает на необдуманные поступки и подвиги, и Бэйли решился на опасный прыжок. Такие проявления геройства не всегда оканчиваются благополучно. Иногда они приводят к тому, что ты болтаешься в космическом вакууме без всякой надежды на помощь со стороны. Но Бэйли, как вы уже наверное заметили, был удачливым норбитом.
– Кислород, – сказал он Киске. – Возможно, мы сможем убить его кислородом. Смотри – не вздумай делать резких движений.
Киска давно уже ничего не слушала. Она летела по инерции с выключенными двигателями и хныкала: «Убери эту гадость».
Ящики для хранения инструментов одинаковы по всей Галактике. Вы, скорее всего, подумали, что у трупокрадов в ящиках полный порядок, и на истребителе хранится только то, что может пригодиться на его борту, и все вещи аккуратно рассортированы, обернуты мягкой ветошью, спрятаны в футляры и разложены по полочкам, сияющим чистотой.
Вы не ошиблись. Именно так оно и должно быть. Но в любой точке Вселенной, куда бы вы ни попали, инструментальные ящики завалены чем попало – ключами, оставленными ремонтниками, обрезками шланга от давным-давно демонтированного бака и россыпями мелких деталей неизвестного происхождения и назначения.
Бэйли быстро нашел то, что искал. Норбиты, как я уже говорил, любили импровизировать. Он немного поимпровизировал и через некоторое время уже стоял в шлюзовом отсеке, одетый, вооруженный и готовый к выходу в открытый космос и встрече с монстром. У него за спиной висел баллон со сжатым кислородом. От него шел шланг, оканчивающийся наконечником, прикрепленным к правой руке. Один конец фала был прикреплен к специальной защелке на скафандре, а второй – привязан к люку воздушного шлюза.
– Все нормально, Киска, – сказал Бэйли. – Лети прямо и не делай резких маневров. Все будет хорошо.
Он закрыл внутренний люк шлюза и нажал на рычаг, защелкивая его. Не больше минуты он стоял в шлюзовом отсеке, прислушиваясь к шипению откачиваемого из него воздуха. Шипенье стало тише, затем затихло вовсе – воздуха в шлюзе не осталось.
Бэйли был напуган, но полон решимости. Он не чувствовал себя героем. Он чувствовал себя норбитом, который пытался сделать то, что считал единственно правильным в таком случае, но при этом так сильно потевшим, что система кондиционирования не справлялась с избытком влаги внутри скафандра.
Когда замигала зеленая лампочка «выход в космос разрешен», он схватился за поручень на стене, а второй рукой толкнул рычаг, открывающий внешний люк. Он распахнулся, и остатки воздуха моментально вылетели наружу, увлекая Бэйли за собой. Его начало раскачивать на поручне, но он подтянулся и прикрепил магнитные подошвы скафандра к корпусу истребителя.
Теперь он хорошо видел паука. Ближайшая из его лап была всего лишь в метре от его ботинок. Когда вышел весь воздух и мимо пронеслось последнее его дуновенье, Бэйли показалась, что паучья лапа слегка дернулась. Сам паук не пошевелился. Нижняя часть его грушеобразного тела была плотно прижата к корпусу, а сверкающие во тьме глаза внимательно изучали Бэйли.
Держась за поручень одной рукой, Бэйли открепил защелку фала от внутреннего люка шлюза и зацепил ее за фальную скобу на корпусе XF25. Бэйли разжал онемевшую руку, которой он держался за поручень, и выпрямился. Он обмотал фал вокруг левой руки, держа шнур туго натянутым, чтобы тот прижимал его к корпусу. У него над головой величественно проплыл еще один погибший корабль, мерцая светом пожирающих его бактерий. Вдалеке парила следующая переливающаяся всеми цветами радуги точка – громадный боевой крейсер.
Покрепче сжав наконечник шланга, Бэйли внимательно изучал паука. Тварь с не меньшим интересом следила за норбитом. Глубоко вдохнув, Бэйли направил шланг на паука, прямо в его хищно сверкающие зеленые глаза, и нажал на кнопку, открывая воздушный кран. В паука ударила сильная струя сжиженного кислорода.
Осознав, что его атакуют, паук поднялся на задние лапы и молниеносно прыгнул на Бэйли. На брошенном космическом корабле, где тварь жила долгие годы, ей приходилось сражаться с другими представителями рода паучиного, завоевывая себе все новые территории для пастбища. Ветеран многих схваток, паук выработал условные рефлексы, которые до сих пор прекрасно срабатывали: покрепче вцепиться в атакующего и сожрать его. Не успел Бэйли сделать и шага, как паук схватил его передними лапами. Подавшись назад, тварь впилась в норбита мертвой хваткой. Бэйли почувствовал, как его магнитные ботинки отлипают от обшивки, а две длинные лапы обхватили его и тянут в кривую щель в нижней части брюшного отдела. В свете головного фонаря Бэйли увидел омерзительную открытую пасть, а в ней – ярко светящийся, весь в зазубринах, язык, который оставлял глубокие борозды на поверхности металлического астероида и просверливал отверстия в обшивке самых прочных боевых звездолетов.
Бэйли забился в стальных объятиях паука, пытаясь вырваться, но все тщетно. Однако лапы паука сжимали только туловище норбита, руки его оставались свободными. Направив шланг в пасть чудовища, Бэйли до отказа открыл воздушный кран, а паук продолжал притягивать его все ближе.
Ближе и ближе. При желании Бэйли даже мог бы сосчитать шипы на языке паука. Крепко сжимая наконечник шланга в правой руке и продолжая орошать тварь кислородной струей, он освободил ноги и уперся ими в брюхо паука по обеим сторонам зияющей пасти, не давая затолкнуть себя в ненасытную утробу. Паук прижимал, а Бэйли отталкивался, и его ноги дрожали: мышцы были на пределе. Бэйли упрямо продолжал поливать паука кислородом, сомневаясь, можно ли одолеть его таким способом.
Когда обессилевшие ноги отказались повиноваться Бэйли, он упал на колени. Паучьи лапы сжимали его все сильнее; в нескольких дюймах от правой ноги извивался острый светящийся язык. И вдруг паук сошел с ума. Его хватка ослабла, и он бешено замолотил лапами, оторвавшись от обшивки XF25.
Оставаясь в объятиях паука, Бэйли вместе с ним болтался на фале, то и дело ударяясь о корпус истребителя. Даже в смертельной агонии паук не отпускал свою жертву. Рефлекс подсказывал монстру, что Бэйли необходимо раздавить, ведь этот прием сработал в стольких схватках с меньшими пауками. Но чем сильнее сжимало его чудовище, тем решительнее Бэйли направлял струю кислорода ему в пасть. Наконец яд повлиял на метаболизм паука, и ноги чудовища судорожно задергались, отчего Бэйли начало мотать и трясти еще сильнее. В какой-то момент ему показалось, что он услышал хруст собственных ребер.
Баллон почти опустел, когда, сдавив Бэйли на прощанье так, что норбит уже простился с жизнью, паук разжал лапы, и они безвольно повисли в невесомости. Бэйли отдышался и отпихнул от себя монстра.
Вращаясь на фале, Бэйли смотрел вслед улетавшему во мрак пауку. Его глаза потухли, а рот был плотно сжат. Он парил в космосе на фоне поросшего мерцающим мхом космического корабля, который когда-то принадлежал менее удачливому искателю приключений.
Каждый момент – поворотный момент. Бэйли понял, что только что он повернул еще за один угол. Используя изобретательность, действуя в одиночку, он победил опасного врага. Сердце Бэйли лихорадочно трепетало. Руки сжимали наконечник шланга так крепко, что пальцы сводило судорогой. Пот застилал глаза и ручьями тек по всему телу. Он был единственным членом экспедиции, который не гнался за богатством – норбит был уверен в этом. Но он стал намного сильнее, храбрее и решительнее, чем был раньше. Бэйли смотрел на паука и неожиданно почувствовал, что он счастлив. В этот момент ему не хотелось домой, в мягкое кресло. В этот момент он был рад парить в невесомости, прикрепившись фалом к истребителю, летящему по Большой Расселине, – ликующий, бесстрашный и мужественный норбит.
Он перекрыл кислородный кран и подтянулся за фал к XF25. В воздушном шлюзе он обратился к Киске:
– Сейчас нам надо найти остальных.
Бэйли вызвал «Одиссей» по радио, но тот не отвечал. Пройдясь по всем частотам, Киска уловила слабый сигнал бедствия и поспешила туда, откуда он исходил. Они пролетели мимо еще одного полуразрушенного корабля, обогнув его на почтительном расстоянии, чтобы не стать добычей еще одного гигантского паука.
И вот показался корпус звездолета, сверкающий куда ярче остальных.
– Это они, – сказала Киска.
– Что? – Бэйли в недоумении уставился корабль, не узнавая силуэт «Одиссея».
– Это они, – повторила Киска, облетая корабль.
Теперь Бэйли увидел трех пауков, сидящих на его обшивке. Видимо, эти монстры были территориальными созданиями, поэтому держались они на некотором расстоянии друг от друга. За ярко светящимися тварями и мерцающим ковром из бактерий проступали очертания «Одиссея». Бэйли не был уверен, что «сестры» могли видеть XF25 на экране внешнего обзора.
– Связь налажена, – доложила Киска. – У них повреждена антенна, но мы подлетели достаточно близко, можно говорить.

Предыдущая страница 10 Следующая страница


11 Пет Мерфи

В динамике что-то щелкнуло, и Бэйли услышал усталый голос Маргаритки:
– SOS. SOS. Нам необходима немедленная помощь. SOS.
– Маргаритка! Это Бэйли.
– Бэйли! Мы уже думали, что вы с Киской навсегда покинули нас.
– Все шло к тому, но мы убили паука, и вот мы здесь.
– Как? Захария и Джаз попытались уничтожить пауков лазерами, но им удалось только отрезать монстрам пару лап. Этим чудовищам все нипочем. Они сожрали нашу антенну, двигатели пришлось заглушить…
– Бэйли? – вклинился голос Захарии. – Как ты справился с ним?
– Я отравил его. Кислородом.
Бэйли объяснил, какое приспособление он смастерил, и вскоре план был разработан, «Сестры» собрались вокруг коммуникатора, слушая их разговор, затем побежали за баллонами со сжатым кислородом из аварийного запаса корабля – приделывать к ним шланги с наконечниками.
Маргаритка останется у штурвала корабля; Захария, Незабудка, Лилия, Лаванда и Джаз наденут скафандры и вооружатся кислородными баллонами. Бэйли не останется в стороне: он присоединится к ним со своим баллоном. Они атакуют пауков по двое человек на каждого монстра: Захария с Лавандой, Незабудка с Лилией, Джаз с Бэйли.
Они убьют всех пауков, прочистят сопла и вылетят из облака межзвездной пыли, вернувшись на место стычки лупиносских и каккаб-бирских истребителей. С людьми, пусть и врагами, всегда можно найти общий язык и договориться. Но между людьми и тупыми пауками – пожирателями космических кораблей – общий язык никогда не будет найден.
Итак, Бэйли снова был в шлюзовом отсеке. Он вышел в открытый космос и прикрепился фалом к корпусу XF25. Когда истребитель подлетел почти вплотную к «Одиссею», Бэйли перелетел на него, использовав реактивный ранец. Не успели ботинки норбита примагнититься к обшивке «Одиссея», открылся люк шлюза и показались «сестры».
Обшивка корабля как будто светящимся мхом поросла – это анаэробные бактерии жадно набросились на свежий, еще не изъеденный металл. Когда Бэйли двинулся в сторону паука номер один, самого крупного из трех, с которым должны были разбираться они с Джаз, тусклое сияние стало исходить от его ботинок, затем засияли ноги, и вскоре уже весь его скафандр блестел от разъедавших его бактерий. Бэйли не придал этому никакого значения и радостно помахал Джаз рукой.
– Вот этому гаду мы чикнули одну лапку, – сказала Джаз, – только он, по-моему, даже не заметил этого. Бегает и прыгает как ни в чем не бывало.
Решили, что Бэйли нападет на паука номер один с одной стороны, а Джаз зайдет с другой, Прежде чем атаковать, Бэйли аккуратно прикрепил фал к скобе на корпусе. Затем норбит и все «сестры» одновременно ринулись на пауков. Когда паук номер один бросился на Джаз, норбит атаковал его с тыла. Этот паук был вдвое меньше того, что напал на XF25, и двигался намного быстрее. Он оттолкнул Джаз и кинулся на Бэйли, и тогда Джаз стала поливать его струей из баллона. Это было долгое, упорное сражение. Бэйли с трудом понимал, что вообще происходит вокруг. Он то отбивался от одного монстра, то атаковал другого. Позже, пытаясь восстановить ход битвы, он смог вспомнить лишь несколько ее моментов, словно у него остался на память набор открыток из серии «паучьи войны». Джаз, падающая на спину, и он, несущийся с дикими глазами на паука, чтобы пустить струю кислорода прямо в его омерзительную пасть. Облако кислорода, клубящееся на обшивке «Одиссея», и гаснущие под ним огоньки. Захария и Лаванда, загоняющие паука номер два на территорию паука номер один, и последовавшая за тем битва двух монстров, забывших о своих общих врагах в борьбе за право на свой участок. Роза, подвергшаяся нападению сразу двух тварей, и группа «сестер», вставших на ее защиту. Пауки, отступающие под напором кислородных паров.
Были моменты, когда Бэйли казалось, что они пропали. Но даже предавшись отчаянию, он не прекращал сражаться, гнать пауков прочь, распылять во все стороны струи кислорода, пока не осмотрелся и не увидел, что пауков больше нет. «Сестры» распыляли кислород по обшивке, чтобы очистить корпус «Одиссея» от фосфоресцирующих микробов. Вокруг корабля кружила Киска. Последний паук, номер три, самый маленький, медленно удалялся в космос, поджав лапы. Он был похож на безобидного высушенного паука, которого можно найти где-нибудь в углу чердака или подвала. Ничего страшного.
Они прошли шлюзовой отсек и оказались на борту «Одиссея». Захария обратилась по радио к Киске с просьбой вывести их из облака. Хотя с пауками и микробами было покончено, они успели повредить антенны и радары, и навигационное оборудование корабля не работало.
– Мы сможем выбраться из облака, – сказала Захария.
– Что дальше? – спросила Маргаритка.
Захария пожала плечами:
– Сначала решим эту проблему. Выберемся из облака, заберем Киску на борт и заправим ее. Может, Бэйли потом что-нибудь придумает.
Бэйли поспешно отвернулся. У него не было никаких гениальных мыслей. Он нашел свою каюту в точно таком же состоянии, как покидал ее, и рухнул на кровать с одной мыслью: что наконец-то сможет как следует выспаться. К сожалению, как это уже часто случалось, надеждам Бэйли жить мирно и комфортно не суждено было оправдаться.

ГЛАВА 9

Много месяцев плыли мы, много недель,
Нам бывало и мокро, и жарко,
Но нигде не видали – ни разу досель! —
Ни малейшего проблеска Снарка.

Льюис Кэрролл, «Охота на Снарка»
Бэйли проснулся от лязга стыковочных механизмов и глухого стука о корпус «Одиссея». Он сонно заморгал, раздумывая, стоит ли ему вставать и идти выяснять, что произошло. Он как раз решил, что все-таки не стоит, когда из коридора донеслись странные звуки. Кто-то куда-то бежал, Захария что-то кричала о нападении на корабль. Затем послышался мужской голос, низкий и раскатистый, сначала мычавший что-то о неуважении, затем – о пленных.
Полусонный Бэйли кое-как оделся и вышел из своей каюты. Его глазам предстала следующая картина: группа незнакомых людей собрала всех «сестер» и вела их по коридору, держа под прицелом парализаторов. Пока никто не успел его заметить, Бэйли достал из кармана ленту Мебиуса, надел ее на руку и до упора нажал на регулятор. Мир замер, и Бэйли стал не спеша разбираться, что же произошло.
Это были не военные. Один мужчина был одет в черно-красный каккаб-бирский комбинезон, другой – в серебристо-синюю форму, цвета Лупино. Остальные носили самые различные одежды, о единой форме и речи не было.
В центре этой живописной группы стоял мужчина необъятных размеров, одетый в огненно-красный комбинезон. Его густая спутанная борода достигала пояса, черные курчавые волосы были заплетены в косички, перетянутые красными лентами. Его руки застыли высоко в воздухе – видимо, он ими оживленно размахивал, а открытый рот замер в безмолвном крике. Рядом с ним стояла женщина явно из клана Фарров. У нее была яркая оранжевая стрижка под «ежик», и она осклабилась на Захарию. Этот оскал никак нельзя было, назвать добродушной усмешкой.
Бэйли медленно побродил среди окаменевших фигур, изучая ситуацию. Он устал, смертельно устал. Все его силы ушли на битву с пауками. Он мог, конечно же, украсть парализатор у одного из нападавших, оглушить их всех и каким-либо образом вышвырнуть их с борта «Одиссея». Тогда он и «сестры» снова вернутся к прежней ситуации – дрейфу в космосе на неуправляемом корабле.
Он всмотрелся в лицо бородатого толстяка и решил подождать и посмотреть, как события будут развиваться далее.

Пока Бэйли спал, «Одиссей» захватили пираты.
В Галактике существовало множество разновидностей пиратов. Одни пираты захватывали корабли, воровали их груз, а пассажиров и команду продавали трупокрадам. Другие называли себя каперами – они заключали контракт с правительством той или иной планеты, становились наемниками и патрулировали сектор космоса, контролируемый этой планетой. Третьи пираты специализировались на перехвате коммуникационных ракет – их называли «почтовыми». Захваченную почту они затем продавали тем, кому она предназначалась. Или тому, кто мог заплатить большую цену. Некоторые почтовые пираты занимались сбором космического мусора – поломанных, затерявшихся в космосе почтовых капсул (одну из таких Бэйли обнаружил давным-давно), а затем взимали с их адресатов плату за починку и доставку. Другие же рассматривали любую почту как объект для взимания дани; некоторые из них устраивали хитроумные схемы для перехватывания почты, и многие влиятельные кланы, включая Фарров, платили «дорожные сборы» за беспрепятственную пересылку коммуникационных капсул.
Пиратов можно классифицировать не только по их специализации, но и по их темпераменту. Среди них были практичные пираты-деляги, на все готовые ради денег, пираты-садисты, добивавшиеся неограниченной власти над другими, пираты-хулиганы, обуреваемые жаждой приключений и открытий.
Люди, захватившие «Одиссей», были одновременно почтовыми пиратами и «мусорщиками». Большую часть их добычи составляли грузы кораблей, которые были атакованы монстрами, обитавшими в Большой Расселины. Этим пиратам даже не приходилось захватывать корабли или сражаться с их командами: за них это делали гигантские пауки. Они просто делали короткие вылазки в туманности, чтобы там мародерствовать – грабить грузовые отделения погибших кораблей. Любой груз, хранящийся в металлических контейнерах, повреждали пауки и микробы, но деревянные ящики и стеклянные упаковки оставались нетронутыми.
Эти пираты подвергали себя смертельной опасности ради того, чтобы найти в облаке богатые трофеи: пластиковые баллоны с «улетом» с Офира или пряностями с Регула, бутылки виски, драгоценные камни со всех уголков Галактики – все те ценные вещи, которые могли перенести космический вакуум и воздействие микробов.
Когда пираты захватывали бесхозный корабль или его груз, они обрабатывали его струями кислорода, чтобы очистить от пауков и бактерий, затем буксировали награбленное добро в Порт Негодяев. Так назывался небольшой планетоид на орбите красного гиганта, расположенного неподалеку от Большой Расселины. Порт Негодяев служил излюбленным местом встречи всех отбросов общества, где любой подонок мог спрятаться от преследователей, а нечистоплотные дельцы покупали товары сомнительного происхождения, получая баснословные барыши.
Чернобородый, капитан пиратского корабля, захватившего «Одиссей», был хулиганом-романтиком, «мусорщиком» со стажем. Он отдал приказ своей команде высадиться на борту «Одиссея», пребывая в полной уверенности, что это еще один брошенный корабль, медленно дрейфующий со стороны облака. Когда выяснилось, что на борту находятся «сестры» Фарр, он выслушал бурю протестов от Захарии.
И это было большой ошибкой с ее стороны. Захария просто не имела права ни на кого кричать. Киска только что пристыковалась к «Одиссею» и ее баки были практически пусты. «Одиссей» был неуправляем, и сражаться на таком корабле или хотя бы скрыться бегством не представлялось возможным. Захарии следовало быть почтительной и вежливой. Возможно, даже смиренной и покорной. Ей нужно было кротко просить о помощи.
Чернобородый был человеком экспансивным, большим любителем еды и выпивки, а также хорошеньких женщин. Он был преступником, бродягой, не имел привязанностей и просто обожал путешествовать. Он мог, при обстоятельствах, будивших в нем романтические порывы, быть благородным. Признай Захария его хозяином положения и заговори с ним вежливо, он мог бы помочь провести на «Одиссее» необходимый ремонт и просто содрал бы за это непомерно высокую плату. Но Захария наорала на него, как на последнего сопляка и идиота, и это взбесило его.
Клона из «семьи» Фарр, стоявшую рядом с Чернобородым, звали Рыжая, и она была его первым помощником. Она была предательницей своего клана, порвавшей связи с «сестрами» и со Станцией. Как и многие предатели, она презирала всех тех, кто выбрал более традиционный путь.
Чернобородый сел за стол в кают-компании «Одиссея». Перед ним выстроились Захария с «сестрами». В углу комнаты, развалясь в кресле и закинув ноги на стол, сидела Рыжая. В ее руках был парализатор, который она нацелила на своих бывших подруг. Пока пираты обыскивали захваченный корабль, Чернобородый решил допросить пленных. Бэйли тем временем спрятался неподалеку, так, что его никто не видел, но сам он все слышал.
– Итак, куда вы направляетесь? – поинтересовался Чернобородый у Захарии и «сестер».
– Мы только что выбрались из Расселины. Чудом спаслись в схватке с пауками.
– Да-да. Но куда вы собирались? В том направлении, куда вы держали курс, нет ничего примечательного.
– Мы сбились с курса, – ответила Захария. – Наше навигационное оборудование вышло из строя.
Чернобородый посмотрел на нее сквозь прищуренные глаза.
– Понятно, Но если бы ваши навигационные приборы работали нормально, куда бы вы летели?
Захария плотно сжала губы, не желая отвечать.
– Мы встречали не так много Фарров в этом секторе, – медленно и задумчиво сказал Чернобородый. – Как ты думаешь, куда они собрались, Рыжая?
– Ну, сдается мне, Станция Фарров направила их куда-то в исследовательскую экспедицию. Корабль у них превосходный, из личного флота Майры. Может, они спешили проверить только что открытую «червоточину». Может быть, все намного серьезнее.
– Мы сбились с курса, – настойчиво повторила Захария. – Нас всех чуть не погубили пауки. Вы обязаны, по крайней мере, предложить нам помощь, а не брать нас в плен.
– А ты, по крайней мере, могла бы быть повежливее, – взревел Чернобородый, – Я вежливо задаю тебе простые вопросы, а ты держишь меня за дурачка. Мне это не нравится.
– А вы обращаетесь с нами, как с врагами, – парировала Захария. – И нам это тоже не нравится.
– Хм… Вы, Фарры, никогда мне не нравились. (К тебе, Рыжая, это не относится. Ты счастливое исключение). Но Майра может быть без ума от вас. Может быть, ваша экспедиция настолько важна, что за вас можно потребовать выкуп. Я человек терпеливый, не против немного и подождать. Вас я «заморожу», так что вы и вовсе не заметите, как время пролетит. Может быть, Майра заплатит за вас выкуп. Не получится – оттаю вас лет этак через …дцать, может, окажетесь посговорчивее, и все мне выложите. Посмотрим, что наступит скорее.
Итак, пираты отбуксировали «Одиссей» со всеми «сестрами» и Киской на борту в Порт Негодяев. Лента Мебиуса и ее способность изменять скорость времени позволили Бэйли не попасться на глаза пиратам, но это был очень утомительный и трудный процесс. Он убыстрял субъективное время, замедляя всех остальных вокруг себя, перебегал в новое убежище, затем отпускал регулятор, и весь мир оживал. Когда время текло нормально, он не выпускал из рук браслет, и в любой момент был готов ускориться до предела, чтобы скрыться от преследователей.
Порт Негодяев – малая планета, лишенная атмосферы, словно крысиными норами была изрыта тоннелями, соединяющими между собой многочисленные магазины, таверны, пивные и публичные дома. Со стороны казалось, что планетоид покрыт бородавками и прыщами. Какие-то предприимчивые пираты догадались починить не до конца доеденные пауками корабли, разместили их на поверхности планетоида и покрыли слоем цемента. Корпус огромного сухогруза стал куполом Бара «Флибустьер». Изысканно убранные каюты фламиаского круизного лайнера были превращены в номера процветающего борделя, где можно было найти мужчин и женщин на любой вкус.
Цилиндры для анабиоза когда-то были установлены на военно-транспортном корабле, зафрахтованном для переброски подкрепления в войска Лупино. Этот корабль был давно уже разобран, а в цилиндрах лежали «замороженные» пленники Чернобородого.
Ситуация, что и говорить, сложилась малоприятная, но «сестры» хоть лежали спокойно. То положение, в котором оказался Бэйли, было не столь безмятежным. Бэйли оставался незамеченным только благодаря ленте Мебиуса, которая практически останавливала все вокруг, а движения норбита делала настолько быстрыми, что никто не успевал его заметить.
Вскоре после того, как Бэйли оказался в логове пиратов, ему удалось пробраться в каюту Чернобородого и спрятаться у него в шкафу, чтобы подслушать их с Рыжей разговор.
– До Станции Фарров лететь не меньше десяти лет. Обратно – ненамного быстрее, – сказала Рыжая.
– Что правда, то правда. Ты знаешь это, и я знаю это, и эти «сестрички» знают, – неторопливо ответил ей низкий голос капитана. – Но, чует мое сердце, они спешат не меньше нашего. А что если разморозить их через годик-другой? Кто-нибудь из них обязательно проболтается, куда они там намылились. Будь я неладен, они неслись на всех парусах к новой «червоточине», которой пока нет на картах.
Как и всякий, чья жизнь была связана с космическими путешествиями, капитан всегда жаждал новой информации о «червоточинах». К его чести, эти знания нужны были ему не только для наживы, хотя любой новый факт о «червоточинах» мог сделать его богачом. Нет, его обуяла страсть к путешествиям, страстное желание увидеть новые места, новые зрелища, новые чудеса.
– Каккаб-Бир хорошо заплатит, чтобы узнать, куда ведет новая «червоточина», – мечтательно сказала Рыжая.
– Угу, и Лупино тоже, – Чернобородый расхохотался. – Давай запасемся чуточкой терпения.
Бэйли включил свой браслет и вышел из шкафа. Капитан откинулся в кресле, уставился в потолок – задумался о грандиозных перспективах. В отличие от Бэйли, ему спешить было некуда.
В порту Негодяев Бэйли вел странный, призрачный образ жизни. Постоянное использование браслета позволяло скрываться, но ценой постоянного страха и нервного напряжения. Он прятался по углам, перебегал из одного укромного места в другое. Постоянно в ожидании, что его поймают, Бэйли не мог позволить себе расслабиться и спал не больше часа подряд.
Ел он на бегу. Сначала он воровал еду на камбузе бара «Флибустьера», включая свою ленту Мебиуса и воруя еду прямо с тарелок, не обращая внимания на окаменевшего кока, стоявшего рядом. Затем, забившись в темный уголок, съедал все как можно скорее. Поскольку определить, где пища для «правшей», а где – для «левшей», он не мог, то хватал все подряд и часто ошибался. В таком случае его терзал голод, несмотря на полный желудок, и приходилось совершать, новые вылазки.
Однажды, прячась в кладовке камбуза, Бэйли услышал, как жалуется на кока поваренок, худющий мальчишка с большими черными глазами:
– Он вечно ругает меня, что я ворую еду с тарелок. Я ему говорю: «Не брал яз», а он мне: «А кто, по-твоему? Привидения? »
Пожалев кока и поваренка, Бэйли начал таскать по кусочку с тарелок пиратов в разных тавернах, отведав несметное количество новых блюд. Но и это обернулось неприятностями: один пират обвинил другого в краже его бифштекса. Последовала грандиозная драка и Бэйли вернулся к проверенному способу – отныне промышлял только на камбузе. Так что добыча пищи заставляла понервничать.
Бэйли знал, что он – единственная надежда на спасение «сестер». Ему страшно не нравилось, что на его плечи взвалилась такая ответственность. Он жалел, что не мог послать сообщение Гитане – он даже не знал, где она сейчас была и сможет ли снова прийти им на помощь.
День за днем бродил он по комнатам и коридорам, заставленным статуями – людьми, застывшими в нелепых позах за своими повседневными делами.
В баре «Флибустьер», например, рябой жулик сидел за грязным столом, держа в дюйме от приоткрытого рта картофельные чипсы. Смазливый юноша кокетливо улыбался клиенту, и его густо накрашенные тушью ресницы остановились, не успев сомкнуться в подмигивании. Рыжеволосая вышибала сомкнула мясистые пальцы на воротнике перепившего худосочного недоросля, и тот повис в воздухе, уже оторвавшись от стула, но еще не вылетев из-за стола.
Эти статуи двигались, но медленно, очень-очень медленно. Миловидному мальчику потребовалось минут пять, чтоб наконец закрыть и открыть свои глаза.
Побродив среди скульптур, Бэйли находил себе место, чтобы спрятаться: шкаф, кладовку, темный угол под столом или за шторой. Спрятавшись, он отпускал регулятор браслета. Неожиданно мир наполнялся звуками и движением: жулик с хрустом съедал чипсы, «смазливенький» целовал своего клиента, красномордая деваха вышвыривала возмутителя спокойствия. Мир оживал, но Бэйли не был его частью. Он был призраком, не соприкасавшимся е окружающим миром, застрявший между жизнью и смертью, не совсем настоящий, не вполне реальный.
За неимением других занятий, Бэйли просто бродил по пиратской колонии в поисках новых мест, где можно было спрятаться. Попутно, он многое узнавал о расположении зданий на планетоиде. Он нашел «Одиссей» в доке на окраине города. Чернобородый решил отремонтировать и продать корабль, и рабочие устанавливали новые антенны и навигационное оборудование взамен поврежденных пауками.
Бэйли это открытие и обнадежило, и расстроило. Если бы ему удалось освободить «сестер», сразу же по окончании ремонтных работ на «Одиссее» они смогли бы убежать. Но темница, в которую были заключены «сестры», находилась на другом конце поселения, и Бэйли не представлял, как шесть человек смогут пробраться по длинным тоннелям незамеченными.
В том же доке стоял и XF25. Киска была ошарашена, когда внезапно в ее кресле материализовался Бэйли.
– Ну как дела? – весело спросил он.
– Что?! Бэйли? Как ты здесь оказался? Чем сейчас занимаешься?
– В данный момент я поглядываю по сторонам, чтоб меня никто не заметил, – ответил он. – Мне нельзя здесь надолго засиживаться. – И он объяснил действие ленты Мебиуса.
– А-а-а, вот значит почему ты так классно стрелял! – сказала Киска. – Удобной вещичкой ты обзавелся.
Бэйли согласился, что вещь действительно удобная, и поинтересовался, что произошло с Киской после пленения пиратами.
– Они модернизируют XF25. Собираются немного отремонтировать его, установить на нем новое вооружение и продать Каккаб-Биру.
– Ну а тебя куда?
– Я остаюсь на корабле. У этих ребят процветает рабство.
– Звучит не очень приятно.
– Ну, я пыталась убедить Чернобородого, что ему просто необходим хороший истребитель и он должен оставить меня и XF25 на планетоиде, но он так не думает.
– А ты не можешь просто улететь отсюда?
– Могла бы – если бы ты снова подключил меня к приборам управления, вписал в расписание полетов и подделал подпись Чернобородого. Тогда мы бы смогли смыться отсюда. Проблема в том, что далеко нам не улететь – топлива мало:
– И мы не можем бросить «сестер», – сказал Бэйли. Ему не хотелось предавать друзей и, кроме того, он не знал, что будет без них делать.
– Мне кажется, – Киску не особо волновала судьба «сестер», – что на самом деле нам нужно угнать «Одиссей».
– Дай-ка мне обмозговать ситуацию, – сказал Бэйли. – Посмотрим, может, что придумаю.
Он немного подумал, затем задумался надолго, но сказать ему было все равно нечего. Он просто продолжал исследовать Порт Негодяев, в надежде, что план возникнет сам собой. Пока этого не произошло, он выискивал все новые места, где можно было вволю выспаться, не рискуя быть замеченным.
Всего в двух куполах от корабля, где стояли цилиндры для анабиоза (на задворках самого отдаленного района поселения), Бэйли нашел и прекрасную «спальню», и возможный выход из создавшегося положения. В этом уединенном куполе находилась пиратская почта, место, где перепродавались и выкупались коммуникационные капсулы.
Я не стану углубляться в подробности описания схем, которые пираты использовали для контактов с истинными адресатами почты и получения с них платы. Для этого я посоветовал бы вам обратиться к прекрасному справочнику – «Экономика галактического пиратства», написанному на Веге коллективом авторов местного университета. Я категорически против так называемых популярных энциклопедий (вроде «Величайшие пираты всех времен и народов»), где в ущерб академической точности излагаются непроверенные сенсационные материалы. Но сейчас это не суть важно. Что действительно важно, так это открытие Бэйли.
Каждый день шла маркировка коммуникационных капсул – на них наносили опознавательный специальный знак, чтобы другие пираты уже не покушались на них. Затем капсулы загружались в космический грузовик, который выводил их в открытый космос, и они направлялись по заданным маршрутам.
Порт Негодяев нельзя было назвать особенно чистым местом, так как пираты не склонны убирать за собой, но подсобки почты, прилегающие к ее шлюзовому отсеку, были захламлены чересчур, даже по пиратским стандартам. Коммуникационные капсулы, хозяев которых так и не удалось отыскать, были навалены там грудами, а космический мусор, накапливавшийся много поколений подряд, стал спрессовываться в археологические слои. В дальнем конце одной из таких кладовок, за несколькими коммуникационными капсулами – с флагами некогда могущественной, но давным-давно уже исчезнувшей с карт и людской памяти Империи – Бэйли обнаружил три прекрасно сохранившиеся спасательные шлюпки, украденные с борта какого-то корабля.
Он клубком свернулся в кресле одной из этих шлюпок и мирно отоспался, чувствуя себя в полной безопасности. Шлюпка стояла далеко от входа, и любой, решивший подойти к ней и заглянуть внутрь, неизбежно натолкнулся бы на какую-нибудь ракету или прочую железяку, и грохот разбудил бы Бэйли. Он спал много часов подряд, прекрасно отдохнул и чувствовал, что полон сил – чего с ним давно уже не бывало. Проснувшись, Бэйли понял, как он может спасти «сестер».
Норбит не стал ничего предпринимать сразу. Он снова и снова мысленно прокручивал свой план, рассматривая его под различными углами зрения и думая о том, как его можно было бы улучшить.
В один прекрасный день он решил проведать Чернобородого и застал его за бумагами – тот подписывал накладную на доставку ящика спорынного виски, своего любимого напитка. Это было как раз накануне дня святого Эльма, покровителя моряков. Пираты Порта Негодяев также почитали этого святого, и в его престольный день устраивали дикие попойки.
Спрятавшись в шкафу капитана, Бэйли прислушивался к его разговору с посыльным.
– Готовитесь ко дню святого Эльма? – поинтересовался посыльный.
– Это будет двойной праздник. Я отмечаю и день святого Эльма, и выгодную сделку с Каккаб-Биром.
Видимо, Чернобородый договорился о продаже XF25 Каккаб-Биру. И Киску завтра передадут новому владельцу.
Бэйли понял, что пришло время действовать. Он подождал, пока Чернобородый подпишет и отдаст посыльному накладную, затем нажал регулятор своего браслета. Из-под носа у застывших капитана и посыльного он стащил две бутылки виски, потом открыл папку посыльного и взял оттуда накладную с подписью капитана, а из стола Чернобородого взял два чистых бланка. Из аптеки, где продавались таблетки как для лечения, так и удовольствий, он украл упаковку снотворного. Затем приступил к работе.
Поздно вечером на столе Целозии, женщины, заведовавшей почтой, появилась бутылка спорынного виски с запиской от капитана, в которой тот благодарил ее за отличную работу и поздравлял с наступающим днем св. Эльма.
Из своего укрытия Бэйли стал наблюдать за Целозией. Обнаружив бутылку, Целозия, добрая душа, позвала к себе еще двух работавших на почте пиратов.
– Скорее всего, капитан перепутал меня с кем-то другим, кто на самом деле вкалывает от зари до зари. Ну да ладно, я на него не в обиде. Сегодня надо только загрузить эту шаланду посылками. Я думаю, немножко смазать горло благородным напитком перед работой нам не повредит. Кроме того, нам нужно получить благословение от святого Эльма, правильно?
– Ну, давай по двадцать капель – и работа плавней пойдет, – отозвался один работник.
– А нам на душе веселее станет, – поддакнул ему второй.
Бэйли услышал громкое бульканье – Целозия щедрой рукой разливала выпивку.
Сначала подняли тост за капитана, потом за себя, потом – «За эти чертовы посылки, будь они неладны». Вскоре все трое напились и весело заржали. Он подождал, пока они не навеселились вволю, почти охрипнув от смеха, затем громко захрапели. Когда Бэйли пошел за «сестрами», все трое спали беспробудным сном.
В помещении, где стояли цилиндры для анабиоза, никого не было. К чему лишние хлопоты – охранять замороженных людей? Убежать они никуда не могли. Бэйли запустил программу «размораживания» и вскоре «сестры» ожили.
Первой проснулась Джаз. Она села в своем цилиндре, протирая глаза и недоуменно глядя на Бэйли.
– Ты здесь! – воскликнула она, – А где ты был, когда нас захватил Чернобородый?
Он все рассказал о ленте Мебиуса, затем ему пришлось повторить свой рассказ для проснувшейся чуть погодя Розы, потом еще по разу – для Лилии и Незабудки. Когда проснулись Лаванда и Маргаритка, он заставил их подождать, пока не проснулась Захария, и только после этого поведал им о волшебном браслете. У «сестер» было много вопросов к Бэйли, но даже узнав о ленте Мебиуса, они не стали меньше уважать норбита. Напротив, он вырос в их глазах и заслуживал еще большего уважения.
– Гитана была права, – сказала Джаз. – У тебя много скрытых талантов.
Бэйли нетерпеливо кивнул. Он был рад услышать комплимент, но взволнован тем, что «сестры» просыпались слишком медленно.
– Нам надо торопиться, – сказал он. – Сейчас все выпивают – кто в баре, кто дома. Отмечают день святого Эльма. Когда я сюда шел, коридоры были пусты. Если нам улыбнется удача, они еще долго останутся пустыми.
Удача, которая редко отворачивалась от Бэйли, и на этот раз осталась верна ему. Они без приключений добрались до почты, и Бэйли изложил свой план.
В их распоряжении были три небольшие спасательные шлюпки, в которых могло разместиться по два человека. «Сестры» должны были погрузить спасательные средства на ракету, выводящую их в космос, затем спрятать все это среди коммуникационных капсул. Не выключая погрузочного оборудования, они должны сесть в шлюпки, а Бэйли закроет их снаружи. Команда грузовика не должна заметить шлюпки среди множества коммуникационных капсул, и «сестры» окажутся в открытом космосе.
Захария нахмурилась.
– Ты берешь в расчет только шестерых из нас. И в лучшем случае, мы оказываемся в космосе, дрейфуя в этих скорлупках, в которых и трех дней не продержишься.
– Маргаритка останется со мной, – ответил Бэйли. – Мы проберемся на борт «Одиссея» и угоним его. А с вами рядом будет Киска. Она пошлет нам сигнал, чтобы мы смогли вас подобрать.
«Сестры» засомневались. Они не доверяли Киске. Они с большим подозрением рассматривали спасательные шлюпки, подвергая сомнению их прочность. Они что-то бормотали себе под нос про безумные планы сумасшедшего норбита, и Бэйли предложил им вернуться в «морозильные» цилиндры, где они могли спокойно лежать и дожидаться прихода Чернобородого. В конце концов, после ожесточенных споров, все согласились с планом Бэйли. Затем все принялись его реализовывать. «Сестры» старались работать как можно быстрее и тише (получилось очень быстро, но не менее шумно), и наконец они погрузили шлюпки и капсулы на грузовой корабль.
Пока они работали, Бэйли ускорился до предела и побежал на «Одиссей», чтобы принести оттуда скафандры «сестер», чтобы те чувствовали себя в безопасности, даже не особо доверяя прочности шлюпок. Поскольку за раз он мог унести только два скафандра, ему пришлось сделать три ходки. Возвращаясь на почту в третий раз, он то и дело останавливался отдышаться и удивлялся, сколько несчастий на него обрушилось из-за этих бестолковых женщин.
К этому времени Джаз выяснила, как включить погрузочное оборудование, которое автоматически переносило исходящую почту, сложенную в определенном месте, на борт грузовика. Не выключая автопогрузчик, Бэйли аккуратно закрыл «сестер» в их спасательных шлюпках (причем, когда он закрывал люк за Лилией, она не прекращала бубнить что-то про идиотские норбитские задумки). Почувствовав некоторое облегчение, Бэйли с Маргариткой побежали на другой конец поселения.
Позаимствовав из шкафчика одного из рабочих почты его спецовку (весь в заплатах халат трудноопределимого цвета), Маргаритка надела его поверх своего летного комбинезона и решительно зашагала по коридорам. По местному времени было раннее утро, и немногие пираты, попадавшиеся им на глаза, еще не отошли от последствий продолжавшейся всю ночь грандиозной попойки.
Неподалеку от бара «Флибустьер» Бэйли и Маргаритка натолкнулись на группу женщин, которые орали песни пьяными голосами и били в барабаны. Высокая рыжая девица – Бэйли узнал в ней вышибалу из бара – решила, что Маргаритка хочет присоседиться к их компании.
– Эй, милашка, куда путь держишь? Бросай этого слизняка и пошли с нами. Мы идем в гости к Чернобородому. – Вышибала схватила своей ручищей Маргаритку за плечо и развернула се, чтобы она пошла с ними. – Ты должна веселиться, а кто умеет делать это лучше меня?
– Я не могу, правда, – сказала Маргаритка. – Мне действительно нужно идти, – но вышибала крепко вцепилась в нее. Хотела того Маргаритка или нет, она направлялась к Чернобородому.
Бэйли пристроился в хвост группы, отчаянно размышляя о том, как ему освободить Маргаритку. Он поравнялся с одной из барабанщиц, которые только что завершили исполнение неприличной оды в честь святого Эльма.
– Послушай, – сказал Бэйли. – Попробуй сыграть вот этот ритм, – и он намурлыкал мотив музыки трансеров.
– Хм, легко запоминается, – ответила барабанщица и принялась выстукивать этот ритм. Бэйли подпевал как мог, и вскоре эту песню подхватили все барабанщицы. Эта музыка была прилипчивой, и вскоре ее мурлыкал не один Бэйли. По коридору эхом разносился ритм музыки трансеров.
Они уже подошли к дому Чернобородого, когда вышибала отпустила Маргаритку и пустилась в пляс. Бэйли схватил Маргаритку за руку, оттащил ее в сторону и повел по коридору в обратную сторону. Она самозабвенно танцевала на ходу, но когда ритм стих вдали, она остановилась и растерянно заморгала.
– Пошли, – подтолкнул ее Бэйли, – нам надо пробраться на борт «Одиссея».
Бэйли казалось, что в док они шли очень долго. Он уже привык манипулировать временем, и все действия в нормальном темпе казались ему чрезвычайно затянутыми. Наконец они пришли на верфь.
Корабль был пуст – работы по его починке только что завершились. Оставив Маргаритку на мостике проверять готовность всех систем, Бэйли включил браслет и побежал к Киске советоваться относительно ее роли во всем плане.
– Ты говоришь, они на это согласились? – переспросила Киска. – Мне кажется, это какой-то идиотский проект.
– Теперь уже слишком поздно, – ответил Бэйли, которому стала надоедать такая назойливая критика. – Если тебе больше по нраву отправиться на службу в Каккаб-Бир, я тебя не держу. Но если ты хочешь лететь с нами, то я сейчас же побегу и впишу тебя в список кораблей, вылет которых разрешен сегодня.
Затем Бэйли бросился бежать по коридору мимо застывших пиратов и вскоре уже вернулся на почту, где только что очухавшаяся Целозия с ужасом обнаружила, что к ней пришел капитан грузовика. Бэйли спрятался в шкафчике для спецовок, оставив дверцу приоткрытой, чтобы хорошо слышать все разговоры в помещении.
– Загружен и готов к полету? – спросил капитан грузовика.

Предыдущая страница 11 Следующая страница


Норбит, или туда и обратно 12

Протирая глаза, Целозия пялилась то на капитана, то на жужжащее погрузочное оборудование.
– Конечно, – промямлила она. – Сам видишь.
Ее разум настолько помутился от спорынного виски, что она готова была с радостью принять любое счастливое стечение обстоятельств, не задумываясь о причинах. Каким-то образом капсулы оказались погружены. Должно быть, рабочие умудрились сделать это перед тем, как вырубиться окончательно. У люка шлюзового отсека капсул не было, а ничего больше Целозию не интересовало – к полету все готово.
Капитан грузовика уже закрывал люк шлюза, когда Бэйли замедлил время и рванул обратно на судоверфь. Попутно он заскочил в кабинет начальника службы полетов и не выключая браслет, вписал XF25 и «Одиссей» в список кораблей, вылетающих утром. Вдобавок он подделал подпись Чернобородого, старательно перерисовав ее с накладной. Затем понесся к «Одиссею».
– Полетели! – крикнул он Маргаритке, возвращаясь в привычное время и запрыгивая в кресло второго пилота. И они полетели.
Несколько следующих часов показались Бэйли сущим мучением. Взлет прошел гладко, только Маргаритка постоянно волновалась, что спасательные шлюпки могут пропасть и беспокоилась за своих «сестер». Бэйли тоже был не на шутку встревожен. Он чувствовал на себе огромную ответственность и не ощущал себя героем. Лишь один раз его настроение ненадолго поднялось – когда мимо них пронеслась Киска.
Пираты и торговцы всех мастей прилетали и улетали, и Бэйли боялся, что в любую минуту кто-нибудь остановит их, или обратится с вопросом по радио. Но, похоже, никому не было дела до маленького корабля, вылетающего из Порта Негодяев.
Отлетев от планетоида, они связались с Киской на условленной частоте, затем подобрали спасательные шлюпки и извлекли из них «сестер», все еще ворчавших и охавших, но довольных, что сбежали из Порта Негодяев. Две шлюпки «дали течь», и Бэйли обрадовался, что не поленился принести скафандры для всех «сестер».
Захария выступила с трогательной речью, в которой поблагодарила Бэйли за изобретательность и храбрость, а Киску – за преданность. «Червоточина», к которой они направлялись, оставалась безымянной, сказала она, и как капитан экспедиции, которая первой нырнет в нее, она чувствовала за собой право присвоить ей имя.
– Скорпион-596, отныне и во веки веков, будет известна как Побег Бэйли Белдона, – торжественно завершила она, и все «сестры» бурно выразили свое одобрение.
– Спасибо, – пробормотал Бэйли, потупив взор. Наконец, выслушав море поздравлений и благодарностей, он пошел в свою каюту, лег на маленькую койку и, впервые за много дней, выспался в комфортных условиях. Когда «Одиссей» проходил сквозь «червоточину», Бэйли Белдону приснилась паутина золотых линий – сон, который казался до боли знакомым.

Пока Бэйли спал, а «сестры» праздновали свой побег, Чернобородый в своей каюте метал громы и молнии. Он был в отвратительном расположении духа: его вечеринку прервала ватага пьяных женщин, во всю глотку оравших песни трансеров. До сих пор этот навязчивый ритм постоянно вертелся в его голове. Затем он обнаружил, что его пленники исчезли, и начал задавать вопросы, ответы на которые мог дать только Бэйли.
– Но как они могли смыться? – взревел он, и от его мощного голоса завибрировали стены. – Как они сами себя разморозили и угнали свой корабль? Как это могло произойти?
Он повернулся к Рыжей, которая развалясь сидела в кресле. Капитан был величествен в своем гневе – его черные глаза сверкали, борода была похожа на океанские волны. Но Рыжая не раз видела это раньше.
Она спокойно пожала плечами.
– «Одиссей» был включен в списки убывающих кораблей, с твоей подписью. Никто не задавал лишних вопросов.
– Когда они улетели?
– Двенадцать часов, назад. Мы обнаружили это лишь сегодня утром, когда ремонтники пришли на работу в док. Это мое предположение, но скорее всего они направились в Скорпион-596, – сказала Рыжая. – Учитывая время их отлета, мы не успеем их перехватить до входа в «червоточину».
– Не успеем до входа – поймаем потом, – медленно сказал Чернобородый.
– Никто не знает, куда ведет эта «червоточина», – так же задумчиво ответила Рыжая.
– Я подозреваю, что эти сестрички знают, – капитан самодовольно улыбнулся. – Помнишь тот лупиносский боевой крейсер, что я вытащил из облака? Он полностью отремонтирован. Я собирался продать его Каккаб-Биру, но передумал. Собирай команду, и мы посмотрим, кто не прочь пуститься в небольшое приключение.

ГЛАВА 10

Снарки, в общем, безвредны. Но есть среди них…
(Тут оратор немного смутился.)
Есть и БУДЖУМЫ… Булочник тихо поник
И без чувств на траву повалился.

Льюис Кэрролл, «Охота на Снарка»
Когда Бэйли проснулся, он увидел, что лежит в своей кровати, и с радостью отметил, что впервые за долгое время выспался и отдохнул. Некоторое время он нежился в постели, не желая даже думать о том, где они сейчас находятся и какие приключения ждут впереди. Да, он был несказанно счастлив удрать из Порта Негодяев, но у него возникло такое впечатление – после одержанных побед над трансерами, трупокрадами, науками и пиратами, – что недолгий триумф служил лишь прелюдией к более серьезным проблемам. Успехи вели ко все большим трудностям. Такое положение вещей казалось Бэйли несправедливым, но факты неизбежно доказывали его умозаключение. Он больше не был тем неискушенным и веселым норбитом, каким был раньше. Он узнал о приключениях намного больше, чем желал. И многое было впереди.
Будь это настоящий роман о приключениях, и будь Бэйли настоящим героем, он наверняка вскочил бы с кровати и пружинистой походкой направился бы бросать вызов новым опасностям. Но все мышцы его ныли и с трудом разгибались после переноски скафандров в Порту Негодяев и борьбы с тяжеленными спасательными шлюпками. Так что он просто потянулся и подумал: «Как прекрасно было бы сейчас позавтракать в солярии, а потом немного повозиться в оранжерее».
Наконец, превозмогая себя, он поднялся с кровати и вышел в коридор. Из холла доносилась громкая трескотня «сестер», но он прошел мимо и вскоре был на мостике, где за компьютером сидела Маргаритка. Бэйли взглянул на экран внешнего обзора и обомлел. Там сверкали мириады ярких красных и оранжевых звезд цвета бургундского вина, крови, червонного золота и потускневшей меди.
– Где это мы? – спросил он у Маргаритки.
– Обожди минутку. Я уже заканчиваю, – она ввела в компьютер несколько строк символов и цифр, удовлетворенно изучила результаты, появившиеся на мониторе, затем откинулась на спинку кресла и поприветствовала Бэйли улыбкой. – Мы попали как раз туда, куда планировали. Я проверила и перепроверила наше местоположение, использовав в качестве ориентиров для триангуляции полдюжины самых ярких известных нам пульсаров, и эти данные подтвердили координаты короткопериодических пульсирующих переменных типа цефеид. Мы именно там, где и думали.
– И где же?
– Всего в нескольких сотнях световых лет от центра Галактики. Еще один прыжок – и мы там. – Маргаритка встала с кресла и подошла к экрану внешнего обзора.
– Здесь так много звезд…
– Мы в самом центре шаровидного звездного скопления. Представь себе, в сфере всего лишь в сто световых лет в поперечнике сконцентрировано более сотни тысяч звезд, – сказала Маргаритка мечтательным голосом. – Это очень древнее скопление. Его возраст – более четырнадцати миллиардов лет, и многие звезды эволюционировали и стали оранжевыми и красными гигантами. Правда, потрясающе прекрасный вид?
Бэйли не был в этом уверен. Да, это было прекрасно, но ему так не хватало искреннего белого света Гиад, желтого мерцания Сола, а в красноватом сиянии этих звезд ему виделось нечто зловещее. Они напоминали ему последние тлеющие угольки умирающего костра.
– Сол отсюда не виден. До него примерно 26 000 световых лет, – сказала Маргаритка, и Бэйли поймал себя на мысли, что он даже не собирался спрашивать ее об этом. Сол и Беспокойный Покой казались такими далекими, почти как события тех приключенческих рассказов, которые ему когда-то так нравилось слушать, сидя в удобном кресле гостиной на родном астероиде. – Но я могу показать тебе, как выглядит центр Галактики, – она покрутила регуляторы, и вид на экране изменился.
Звезд стало еще больше, и сияли они намного ярче, а цвета их стали намного разнообразнее.
Среди звезд раскинулись колоссальных размеров облака туманностей, выделяющиеся на фоне космического мрака серебряным и голубым свечением. На экране сияли яркие разноцветные точки, расстояние между которыми было – с ладонь, с палец, а между некоторыми и вовсе не было никакого зазора, словно они слились в один огромный блистательный нимб.
Бэйли, затаив дыхание, смотрел на монитор – пораженный холодной красотой звезд. Они блестели подобно рассыпанным по небу самоцветам, а туманности окутывали и поддерживали их, словно филигранные серебряные нити короны. Но эти драгоценные камни не были рассортированы по размеру и цвету, и в их расположении не просматривался порядок какого-либо строгого узора. Серебряная филигрань была перекручена и порвана, теряясь в богатых россыпях рубинов, сапфиров, изумрудов и алмазов. Подобно сказочным богатствам дракона, укравшего казну у тысячи королей, сокровищам пиратов, получивших выкуп за императора – эти космические драгоценности поражали своим фантастическим великолепием, вселяли ужас своим баснословным богатством и безучастностью.
Засмотревшись на это великолепие, Бэйли вдруг понял, что звездам все безразлично. Все достижения человечества не имели для них абсолютно никакого значения. Любовь и ненависть, жизнь и смерть, честь и бесчестие, знание и невежество – что значили они перед лицом этого строгого и бессердечного великолепия?
– Вот куда мы направляемся, – тихо сказала Маргаритка. – Еще один прыжок, и мы будем там.
До этого Бэйли особо не задумывался о цели их путешествия. Конечно же, он знал, что они летят к ядру Галактики, но ни разу не попытался представить, как будет выглядеть это место. Если подобная мысль и возникла бы у него в голове, то он бы подумал, что это обычное место, как и многие другие; но бриллиантовое ожерелье звезд заставило его задуматься об этом всерьез.
– И что мы там найдем? – сказал он тихо, обращаясь скорее к самому себе.
– Миллионы звезд, вращающихся вокруг черной дыры, масса которой в миллион раз превосходит массу Сола. – Маргаритка подалась вперед, всматриваясь в экран внешнего обзора. – Утверждают, что эта черная дыра является центром всего. Началом и концом. Она остается неподвижной, пребывает в состоянии покоя, а вся Галактика вращается вокруг нее. Это Сердце Галактики. Это самое великое зрелище всех времен.
Бэйли кивнул, искренне с ней согласившись.
Несколько десятков суточных циклов занял перелет к «червоточине», которую Маргаритка в шутку окрестила «Надеждой Захарии». Во время путешествия Маргаритка наносила на карты звезды, фиксируя их расположение для других Фарров, которые последуют за ними. Остальные по очереди несли вахту, в любую минуту готовые отразить нападение, но все было тихо. Путешествие проходило как нельзя более гладко: в этом неисследованном секторе им не встречались ни пираты, ни трупокрады, ни торговцы. Но Бэйли никак не мог успокоиться. Звезды, которые он увидел в центре Галактики, лишили его покоя и сна. Иногда он играл в «загадай хайку» с Розой и Незабудкой, иногда перекидывался в покер с другими «сестрами». Но большую часть времени он проводил перед экраном внешнего обзора, настраивая его так, чтобы он показывал пугающую и чарующую красоту центра Галактики, и думал о том, что ждет их там.
Наконец, они достигли «Надежды Захарии», небольшой «червоточины» на орбите угасающего красного карлика. Захария лично встала у штурвала, а Маргаритка заняла место второго пилота. Бэйли и все остальные «сестры» собрались на мостике, сгорая от нетерпения увидеть первые огни центра Галактики.
Звезды засверкали ярче, затем слились в полосы, вихрем закружившиеся вокруг корабля, опытной рукой Захарии направленного в центр светящейся воронки, в самый центр «червоточины». От такой круговерти у Бэйли закружилась голова, и он закрыл глаза. Секунду спустя он почувствовал, как завибрировала лента Мебиуса у него в кармане, и понял, что они вошли в «червоточину». Звуки разговоров на мостике стихли.
Несмотря на закрытые глаза, Бэйли ясно увидел похожее на паутину переплетение золотых линий на темном фоне, яркие лучи, исходящие из одной точки. Он услышал шепот – звук, казалось, путешествовал по нитям паутины, по мере приближения к нему становясь все громче. Вскоре этот голос зазвучал прямо над ним – низкий раскатистый гул, который, казалось, исходил из источника внутри Бэйли, из его сердца, из его костей. Голос говорил на языке, которого Бэйли не понимал. Но он хотел понять его, страстно желая понять суть этого послания.
Затем они вышли из «червоточины». Лента Мебиуса перестала гудеть, золотая паутина исчезла. Бэйли открыл глаза, чтобы увидеть центр Галактики.
– Вот он, – сказала Маргаритка. Ее голос был одновременно и испуганным, и ликующим. – Сердце всего сущего.
Галактический центр встретил их тьмой и сияньем. Темное сердце Галактики оказалось черной дырой диаметром с земную орбиту. Черная сфера – ничто, пустота, дыра, ведущая в никуда.
Это темное пятно, абсолютный мрак, ослепительное небытие – окружало яркое гало, аккреционный диск. Более светового года в поперечнике, диск не везде был одинаково ярким. Бэйли разглядел на его поверхности водовороты и завихрения, реки струящегося света, впадавшие в черную дыру. Эта мощная гравитация дыры всасывала молекулы межзвездной пыли и газов. Молекулы, втягиваемые в черную дыру, по мере приближения к ее центру двигались все быстрее и быстрее, взаимодействуя друг с другом. От постоянных столкновений молекул, эта газопылевая смесь все сильнее нагревалась и испускала электромагнитное излучение: сначала инфракрасного спектра, затем, ближе к дыре, видимый свет, который наблюдал Бэйли, и наконец, непосредственно у края черной дыры – ультрафиолетовые и рентгеновские лучи.
Черная дыра и ее аккреционный диск занимали почти весь экран внешнего обзора, но внимание Бэйли привлекли два других объекта. По одну сторону от черной дыры, прямо за аккреционным диском, находилось скопление ослепительно ярких голубых сверхгигантов. По другую сторону находился красный сверхгигант с хвостом, как у кометы: это звездный ветер, дующий от голубых сверхгигантов, сносил красную звезду.
Засмотревшись на звездное скопление, Бэйли вспомнил сосредоточение голубых точек на карте Древних. Именно там и была цель их путешествия – серебряный шар, база инопланетян, место, где спрятан Снарк.
Маргаритка нажала на несколько кнопок на приборной панели, и мостик заполнился шумом помех.
– Этот белый шум, – пояснила она, – это голос Сердца Галактики. Хотя до него еще несколько световых лет, он заполонил эфир на всех частотах. Это очень мощный источник радиосигналов.
Бэйли нахмурился, вспомнив о том, что он слышал во время перехода сквозь «червоточину» – грозный голос, всепроницающий рокот, который он чувствовал своими костями. «Это, – подумал он, – был голос галактического Сердца». Но он ничего не сказал, а только слушал потрескивание помех, а Захария тем временем взяла курс на голубые гиганты. Экспедиция была уже почти у цели.
Почти у цели! Но даже при перелетах с околосветовой скоростью, при помощи Хоши Драйва, это «почти» означало, путешествие длиной более месяца. Достаточно долго, чтобы внимательно изучить карту Древних и обсудить, что делать, если их база будет найдена; достаточно долго, чтобы вдоволь насмотреться на темное сердце черной дыры и подумать, куда она может вывести. Достаточно времени для Бэйли, чтобы помечтать, что бы он делал, если бы остался у себя дома, в Беспокойном Покое.
Норбит старался прогнать от себя мысли о доме, который он оставил так далеко позади себя – и во времени, и в пространстве. По его субъективным ощущениям, он покинул Беспокойный Покой менее года назад. Но он знал, что пока он путешествовал со скоростью света, у него дома минуло немало лет.
Иногда ему становилось страшно интересно, а сколько же времени прошло там, на Поясе Астероидов. Однажды, во время ночной вахты, когда они с Маргариткой стояли на мостике, он задал ей этот вопрос.
Она подняла глаза, оторвавшись от работы (она наносила на карты вновь открытые звезды), и внимательно всмотрелась в лицо Бэйли.
– Не думаю, что тебе захочется это знать, – сказала она мягко.
– Захочется, – настаивал Бэйли. – Я думаю, так будет легче – знать правду. Я недавно вспоминал своего племянника… Интересно, сколько ему сейчас?
Маргаритка с печальным видом прикусила губу и нервным жестом отбросила волосы назад.
– Это так нехорошо – думать о таком. Просто забудь об этом.
– Я не могу. Пояс Астероидов – моя родина.
Маргаритка покачала головой. Этот разговор явно расстраивал ее.
– Если ты собираешься путешествовать по космосу, ты должен привыкнуть навсегда расставаться с людьми и родными местами. У тебя должны появиться новые привязанности – не столь скоротечные веши.
– Например? – взорвался Бэйли. Он не мог больше оставаться спокойным. – К чему ты привязана?
– Например, к звездам, – медленно ответила Маргаритка. – Я скучаю по свету Ипсилона Индейца. Например, к местам, Я скучаю по Станции Фарров.
– А как же люди? Ты не скучаешь по ним?
– Когда я расстаюсь с человеком, я знаю, что скорее всего никогда больше его не увижу, – она покачала головой. – И когда я говорю не «до свиданья», а «прощай», то именно это я и имею в виду.
Бэйли отвернулся от нее и стал пялиться на экран внешнего обзора, как будто впервые заметил маячившие вдали голубые сверхгиганты.
– Тот Пояс Астероидов, который остался в твоей памяти, давно уже не существует. Теперь ты другой человек, а Пояс – совершенно другое место. Ты должен смириться с этим.
Бэйли, не сводя глаз с монитора, отрицательно покачал головой. Он не намерен был мириться с чем-либо. Ему просто хотелось знать, сколько лет прошло у него дома. И не надо было читать ему лекций на тему «Что такое хорошо и что такое плохо».
На следующий день он пошел на кухню, где Роза готовила завтрак, и спросил у нее, сколько лет прошло на Поясе Астероидов. Она перестала месить тесто для булочек с корицей и удивленно посмотрела на норбита.
– Ой, лучше тебе у Маргаритки спросить. Она-то уж все точно тебе посчитает.
– Она не захотела говорить мне. Она просто сказала, что я должен привыкнуть навсегда прощаться с людьми.
Роза снова принялась за тесто, колотя по нему – куда сильнее, чем до того, как Бэйли помешал этому важному процессу.
– Нас всех учат этому, – сжалилась она наконец. – У нас даже дети умеют делать это.
– Меня никто этому не учил.
– Я знаю.
На камбузе было тепло. Дрожжевой аромат поднимающегося теста приятно щекотал ноздри. Для кого-то здесь было бы очень уютно, но Бэйли никак не мог успокоиться. Он был весь на нервах, словно сжатая пружина.
– Просто скажи мне, – попросил он. – Как давно я, на самом деле, улетел из дому?
Роза оторвалась от теста и посмотрела на Бэйли темными печальными глазами.
– Ну, все зависит от того, с какой скоростью ты путешествуешь. Захария спешила, и мы все время летели быстро. Мы не можем достичь скорости света, но мы можем приблизиться к ней. При скорости 99.995% от световой, год полетов означает, что на Поясе Астероидов прошло сто лет. Если мы разогнались до 99.999% – то за год полета у тебя на родине прошло 250 лет. Я точно сказать не могу – думаю, лучше и вовсе не знать этого. Но по моим прикидкам, у тебя дома прошло по крайней мере 150 лет. Плюс-минус пару десятилетий. Кроме того, не забывай, что это положение вещей на данный момент. Если ты хочешь посчитать, сколько там пройдет на момент твоего возвращения, ты должен прибавить минимум столько же. Так что, даже если ты прямо сейчас полетишь домой, то когда ты вернешься, там все будет на 300 лет старше.
Она немного помолчала, затем продолжила оптимистическим тоном:
– Но если кто-нибудь из твоих родственников тоже путешествует с околосветовой скоростью, то их временные линии могут совпасть с твоей.
Бэйли удрученно покачал головой.
– Они так быстро не летают.
Затем норбит вышел с камбуза. Он не вышел к завтраку, а пролежал на койке у себя в каюте. Бэйли и подумать даже боялся, насколько все может измениться за 300 лет. Он все лежал и вспоминал своих друзей и родственников, которых он никогда больше не увидит. Это казалось таким несправедливым, таким нереальным.
Наконец Бэйли решил, что теперь поздно переживать об этом. Все то время, пока он путешествовал, он представлял себе Беспокойный Покой именно таким, каким покинул его. Это поднимало ему настроение. Думать о том, как он будет выглядеть через 150 лет, было глупо и больно. Так что норбит решил вспоминать Беспокойный Покой именно таким, каким он был в день его отлета. Когда Бэйли вернется домой (если это вообще произойдет), тогда его будут волновать временные парадоксы.
Когда Бэйли вышел из каюты, он нашел у себя под дверью тарелку коричных булочек. А вечером Роза приготовила его любимое блюдо и заставила его попросить добавки.

По мере приближения к скоплению голубых сверхгигантов, Маргаритка все чаще прослушивала эфир на частотах, которые не полностью глушило мощное радиоизлучение черной дыры.
Однажды она услышала слабый сигнал, исходящий с десятой планеты одного из сверхгигантов на самом краю аккреционного диска. Хотя передача была сильна искажена, среди помех можно расслышать голоса.
Чем ближе «Одиссей» подлетал к планете, тем большее нетерпение проявляла Захария. Она постоянно находилась на мостике, нервно расхаживая взад-вперед, то и дело поглядывая на экран внешнего обзора и вслушиваясь в громкие помехи – в надежде разобрать среди белого шума слова. Иногда к ней присоединялся Бэйли, и он тоже сидел и внимательно смотрел и слушал.
Они уже выходили на орбиту этой планеты и, когда Захария настраивала экран внешнего обзора, Бэйли случайно заметил что-то странное на поверхности меньшей из двух лун планеты.
– Что это было? – спросил он. – Где?
– На поверхности луны мелькнула вспышка. Это какой-то серебристый полированный металл.
Захария максимально увеличила изображение спутника на экране. Предмет, сверкнувший отраженным светом и привлекший внимание Бэйли, оказался круглой металлической плитой, порядка трех метров в поперечнике по подсчетам Захарии. Рядом с этой плитой находились разрушенные сооружения – видимо, руины жилого купола, чьего-то базового лагеря.
– Это, наверное, такие ворота, – предположила Незабудка. – Древние обожали круги и спирали.
Немногим спустя после того, как Бэйли заметил врата на луне, Захарии удалось разобрать среди помех первые слова.
– Послушайте, – сказала она. – Здесь что-то говорится про колонию.
Все затаили дыхание. Сквозь шипение и треск прорывался мужской голос: «Вызывает колония Индиго…» Помехи, «…как слышите…» Помехи.
Так была налажена связь с колонией на планете Индиго, аванпостом человеческой цивилизации в центре Галактики.

Планета Индиго на девяносто процентов была покрыта водой. На ее поверхности выделялись лишь два небольших участка суши, один меньше другого – скорее острова, чем материки. Над океанами проносились тайфуны, клубились черные грозовые тучи. Бэйли смотрел на бушующую стихию и приходил в ужас от одной мысли, что ему придется спуститься на поверхность планеты с таким непостоянным небом. Как можно жить в таких жутких условиях!
Колония была расположена на большем из двух островов – на широкой прибрежной равнине, в устье быстротечной реки, сбегающей с гор. С орбиты Бэйли мог наблюдать причудливые переплетения речных притоков, сливающихся в единый мощный поток. На равнине река разливалась, превращаясь в широкий голубой веер тонких протоков дельты на фоне буйной растительности. Никаких признаков колонии из космоса не было видно.
Связь с колонией постоянно прерывалась из-за громких помех, исходящих от черной дыры. Радист колонии заверил Захарию, что на острове есть посадочная полоса, на которую может приземлиться посадочный челнок «Одиссея», но дальнейшего разговора не получилось. Каждое второе слово тонуло в реве помех.
Решили, что Захария, Джаз, Роза, Лаванда и Незабудка спустятся на планету в челноке, а Маргаритка и Лилия останутся на корабле. Бэйли был бы рад остаться на «Одиссее» и не подвергать себя опасностям и неудобствам спуска на поверхность планеты, но Захария попросила его войти в состав делегации, летевшей в колонию. Как и предсказывала Гитана, Захария стала полагаться на способности норбита.
Они втиснулись в посадочный челнок – небольшой кораблик, сконструированный специально для высадки людей на поверхность планеты и возвращения их на корабль, остающийся на орбите. Никаких излишеств. Все просто: шесть узких сидений в корабле, который может войти в атмосферу, плавно сесть на поверхность, а затем взлететь на орбиту. Человек, с которым они связались по радио, дал им координаты посадочной полосы. Захария быстро нашла ее и мягко посадила челнок.
Пока Захария брала обязательные пробы воздуха, все оставались в челноке, сквозь иллюминаторы разглядывая джунгли, со всех сторон окружавшие посадочную полосу. За иллюминаторами наступал вечер: местное солнце, горячий ослепительно-голубой гигант, склонялось к горизонту. Огромные деревья с необъятными, поросшими мхом и увитыми лианами стволами тянулись верхушками к небу. Листва была темно-пурпурная, цвета фиалок и королевских одеяний. В свете заходящего солнца растительность казалась бархатистой и мягкой.
В самом конце посадочной полосы стоял челнок древней конструкции. Он был выкрашен в цвета Фарров, но краска выцвела и облезла.
– Отлично, атмосфера в норме, – заявила, наконец, Захария.
– Еще бы, – проворчала Лаванда. – Колония Фиалки живет здесь уже несколько столетий. Здешний воздух не может повредить человеку.
Захария открыла внешний люк, и они вышли из челнока. Бэйли посмотрел на небо. Оно было ясное и голубое, без облаков. Он облегченно вздохнул. Ему очень не хотелось волноваться из-за странного явления, именуемого дождем.
Воздух оказался теплым и влажным, пропитанным экзотическими ароматами неземных растений и резким запахом гниения. Высоко, в кронах деревьев, среди листьев, похожих на синие тарелки, порхали бабочки размером с небольших птиц. По земле неспешно ползло насекомое, отдаленно напоминавшее земного жука, только размером со ступню Бэйли.
– А вот и они, – сказала Незабудка. Лаванда, сидевшая скрестив ноги на коврике, который она расстелила на земле, ударила по струнам своего квануна, заиграв бравурный марш. Еще до посадки Незабудка настояла, что церемония встречи их делегации с представителями колонии должна быть не лишена некоторой помпы, и по этому случаю Захария облачилась в парадный серебристо-черный комбинезон, чтобы любому сразу стало понятно, кто среди «сестер» главный. Остальные, одетые в цвета клана Фарров, выстроились вокруг нее полукругом. Незабудка – по правую руку, а Джаз – по левую.
Бэйли встал за Захарией. Он чувствовал, что портит общую картину. Все остальные были одинаково высокого роста и отлично смотрелись в своих комбинезонах. В этой компании норбит смотрелся коротышкой-заморышем, он явно был лишним.
Пришедшие встречать их люди были одеты, как показалось сначала, в такие же летные комбинезоны, какие были у «сестер». Но когда встречающие подошли поближе, Бэйли понял, что их одежда сделана из натуральных тканей и выкрашена в традиционные цвета Фарров натуральными красителями.
Группу возглавляла женщина. Ее светлые волосы были коротко пострижены, а лицо покрыто первобытными татуировками, которые показались Бэйли до боли знакомыми. Присмотревшись, он понял, что эта татуировка точь-в-точь повторяла узоры на лице Фиалки. Когда светловолосая женщина остановилась в нескольких шагах от Захарии, Лаванда перестала играть.
– Добро пожаловать, – обратилась блондинка к Захарии. – Меня зовут Левана. Я – Хранитель Истины. Мы пришли из Большого Дома, чтобы приветствовать вас. Мы ждали этого момента так много лет.
У Леваны были высокие острые скулы и карие глаза Фарров, но лицо было не таким широким. Она не была клоном своей «семьи», но имела кровь Фарров. Ее лицо светилось от радости и нетерпения, на глазах застыли слезы.
Захария выступила с ответной речью. По совету Незабудки, она говорила высокопарным и напыщенным языком, соблюдая торжественность момента. Бэйли не слушал ее. Он следил за реакцией голубоглазого мужчины, стоявшего справа от Леваны. В отличие от Леваны, он не был растроган до слез прилетом экспедиции. Напротив, его глаза с подозрением всматривались в глаза «сестер» – видимо, этот человек был таким же предусмотрительным и недоверчивым, как и Фарры.
– Это наш Совет, – и Левана представила остальных. Мужчину со скептическим взглядом голубых глаз звали Пьеро. Это он первым наладил радиосвязь с «Одиссеем».
– Теперь вы должны выйти на городскую площадь, – попросила их Левана. – Вы должны показать народу, что наконец-то прибыли к нам. Наступает время великого воссоединения.
Бэйли увидел, что у края взлетной полосы начинали собираться люди. Они восхищенно разглядывали челнок и «сестер».
Незабудка кивнула, одобрив такой поворот событий, и Захария, а за ней и все остальные, последовали за Леваной. Еще один сигнал от Незабудки – и «сестры» затянули строевую песню Фарров, которую все они выучили еще в детстве:

Один за всех,
И все за одного.
Вместе мы – сила,
Порознь – ничто.

Толпа ринулась вслед за ними, образовав длинную процессию, протянувшуюся через джунгли по направлению к городу.
Город состоял из массивных, деревянных домов, для постройки которых использовались толстые стволы деревьев. Казалось, что строения сливались с джунглями, вплотную подступившими к городским улицам. Украшенные изысканной резьбой колонны фасадов зданий обвивали лианы – стелющиеся по земле, ползучие растения грозили полностью поглотить невысокие домики с плоскими крышами.
Бэйли шел в самом хвосте группы «сестер», чувствуя на себе сотни взглядов, и даже не пытался подпевать. Его пугало открытое небо над головой. Как только они зашли под сень деревьев, Бэйли сразу почувствовал себя гораздо лучше. Пышные кроны напоминали ему прочный корпус корабля и стены Беспокойного Покоя.
Рядом с Бэйли шел Пьеро.
– Ты не поешь со всеми, – удивленно заметил он.
Бэйли покачал головой. Он еще не оправился от пережитого стыда после «концерта по заявкам» для трансеров.
– Я совсем не пою.

Предыдущая страница 12 Следующая страница


13 Пет Мерфи

– Ты не Фарр. Кто ты и откуда?
– Меня зовут Бэйли Белдон. Я норбит из Солнечной системы. Прилетел сюда с Захарией.
– Они прилетели сюда, чтобы открыть врата на луне и завладеть секретами Древних? И ты им помогаешь?
– Точно.
– Я очень надеюсь, что вы сможете выкроить время, чтобы передать нам те знания, которыми сами располагаете, – Бэйли изумленно посмотрел на Пьеро. Тот улыбнулся. – Я бы все секреты Древних променял на один исправный звездолет.
Бремени говорить больше не было. Они уже входили в город, где их встречала толпа не меньше, чем сопровождала по лесу. Некоторые подхватили песню «сестер». Группа барабанщиков обеспечивала песне музыкальное сопровождение, громко стуча в деревянные тамтамы. Многие кричали и плясали, а самые нетерпеливые карабкались на крыши домов и высокие деревья, чтобы получше рассмотреть гостей.
Наконец они пришли на просторную городскую площадь, мощеную кирпичом. Здесь деревья были выкорчеваны, и над головой показалось небо. Солнце уже село, уступив место ярким звездам – близким голубым сверхгигантам и далекому красному гиганту с хвостом, как у кометы, а посреди неба сиял яркий аккреционный диск, окольцовывавший черное пятно Сердца Галактики. На востоке взошла полная луна – больший из двух спутников Индиго – и повисла над джунглями. Меньшая из лун, которая превратилась в узкий серп, висела прямо над головой. На грани света и тени, на ее видимой поверхности Бэйли заметил темное пятно и отблеск от какого-то блестящего, видимо, металлического объекта.
Фасад стоявшего на площади здания был украшен причудливыми резными узорами. Зажгли факелы, и Бэйли изучал резьбу в их мерцающем свете. Среди пляшущих бликов ему удалось рассмотреть изображение летающей твари устрашающего вида, какого-то дракона. Чудовище пикировало с распростертыми крыльями на резных людей, столпившихся у орудия, напоминающего лазерную пушку.
– Это Буджум, – прокричал Пьеро, наклонившись к самому уху Бэйли, чтобы перекрыть шум барабанов. – Легенда гласит, что он живет на спутнике, который мы называем Безрассудство Глашатая, – он пальцем показал на луну над их головами.
Затем Левана повела их по винтовой деревянной лестнице на балкон, выходящий на площадь. Она обратилась к собравшимся с пламенной речью, и ее крик то и дело прерывали восторженные возгласы одобрения. «Сестры» уже не пели, но барабанщики все продолжали стучать.
– Наконец они прилетели! – кричала Левана. – Наши «сестры» с далеких звезд. Они преодолели трудный путь, чтобы открыть врата и принести нам неслыханные богатства.
Затем она еще долго расписывала, какие чудеса их ждут внутри луны, о славе и богатстве, которыми «сестры» Фарр поделятся со своими родственниками. По настоянию Леваны (и с согласия Незабудки), с ответной речью выступила Захария. Она не стала распространяться о планах экспедиции, но зато в мельчайших подробностях описала трудности, с которыми они столкнулись во время путешествия, и все приключения, которые им пришлось пережить. Особенный акцент она сделала на том, как они обрадовались, когда нашли потомков Фиалки. Похоже, всем на самом деле было все равно, что она говорила. Каждое слово ее встречали громкими овациями.
В ту ночь «сестры» и Бэйли расположились в Большом Доме. Они поужинали в уютной столовой, где в углу потрескивали дрова в огромном каменном камине. Стены были увешаны шпалерами, сотканными из нитей, которые получали из лиан. Ужин был роскошным – множество вкуснейших блюд под острыми и пряными соусами. Чувствовалось, что им стараются во всем угодить.
Но даже сытно поев и выпив хорошего вина, Бэйли никак не мог расслабиться. У него из головы никак не шли слова Пьеро, сказанные о резном драконе: «Легенда гласит, что он живет на спутнике, который мы называем Безрассудство Глашатая».
За ужином Левана рассказала Бэйли и «сестрам» о том, что случилось с Фиалкой и командой ее корабля после того, как они высадились на этой планете. В устах Леваны рассказ об этих происшествиях звучал как миф, легенда о богоподобных существах. Она говорила с благоговейным трепетом.
Если опустить все ссылки на божественное вмешательство, история в общих чертах выглядит следующим образом: Фиалка и ее люди заметили металлическую дверь на меньшей луне (той, что колонисты окрестили Безрассудство Глашатая). Фиалка разбила рядом с этими вратами лагерь и попыталась открыть их, но безуспешно. Вскоре, исчерпав запасы продовольствия, члены ее команды основали колонию здесь, на планете Индиго. Отсюда Фиалка послала коммуникационную капсулу домой, на Станцию, но решила («Типично фарровское упрямство», – подумал Бэйли) продолжать попытки силой открыть врата. Она попробовала взорвать их взрывчаткой. После первого же взрыва они открылись, и оттуда появилось нечто неожиданное.
– И затем луна породила чудовище. Буджума, как говорится в древней поэме, – поведала им Левана. – И в небесах воссияли огненные зарницы.
Это был монстр, или дракон, или боевой корабль инопланетян – непонятно, что это было, но оно вылетело из луны и уничтожило базу Фиалки; взорвало ее звездолет и напало на колонию на Индиго, сея огонь, смерть и разрушения. Команда отстреливалась из лазерных пушек, снятых с корабля. Затем дракон вернулся на луну и больше не показывался.
Пока Левана говорила, Бэйли следил за выражением лица Пьеро. Все остальные – Левана и ее ученики – верили каждому слову этой легенды. Они слушали этот рассказ о событиях далекого прошлого с рвением религиозных фанатиков, не задумываясь, не задавая вопросов. Они воспринимали Захарию и «сестер» как спасителей.
Пьеро же был человеком, в котором каждая религия нуждается, но ни одна не любит. Вдумчивый, рациональный, трезвомыслящий. Он задавал вопросы и не принимал на веру легких ответов. Он единственный не слушал Левану с сосредоточенным вниманием.
Все это произошло примерно двести лет тому назад. В это время Захария неслась через всю Галактику с околосветовой скоростью, и для нее эти два века тянулись не так долго.
После налета Буджума членам экспедиции Фиалки удалось отстроить заново базу на планете, так и возникла колония Индиго. Колонии удалось выжить только ценой многолетнего упорного труда. Колонисты использовали энергию звезды для отопления и производства электричества. Они не были полностью отрезаны от мира: челнок, доставивший их на планету, до сих пор был исправен и мог доставить несколько человек на орбиту и вернуть их обратно.
Однажды Пьеро вышел на орбиту и благополучно вернулся. Испытательный полет прошел успешно, но смысла покидать планету и кружить на орбите не было. Как объяснила Левана, дальнейший путь был для них закрыт. Вместе с кораблем Фиалки был уничтожен Хоши Драйв, а технических возможностей построить новый на Индиго не было.
Левана посетовала, что за прошедшие годы многие успели забыть, зачем сюда прилетела Фиалка. «Это уже не важно», – говорили эти неверующие. Но немногим, истинно верным древним заветам, удалось не забыть истину, поддерживать в порядке посадочную полосу и радиопередатчик и дождаться прилета тех, о ком пророчествовала Фиалка. На протяжении двух столетий они смотрели, слушали, ждали. И сейчас их старания должны быть вознаграждены.
Затем, когда Левана покинула их, Незабудка высказала Захарии и остальным «сестрам» свой взгляд на вещи.
– Мы имеем дело с группой религиозных фанатиков. Остальные жители колонии вполне благоразумно отказались от выполнения задачи, поставленной Фиалкой, предав ее забвению, как легенду давно минувших дней. Зачем забивать себе голову мыслями о какой-то Фиалке, если вам надо собирать урожай, строить дома, растить детей – создавать новую цивилизацию? Вера в легендарное прошлое не помогает в ежедневной жизни.
– В таком случае, почему верят Левана и ее ученики?
– Если в двух словах – это культ корабля.
– Это еще что? – спросила Захария.
– Изначально, культ корабля возник как религиозное движение на Меланезии, группе тропических островов на Древней Земле. Эти острова, населенные примитивными в техническом отношении племенами, были колонизированы более развитыми в этом плане людьми. Завидуя технике и вещам пришельцев, островитяне стали верить, что в один прекрасный день за ними явится волшебный корабль, ведомый божествами племени – легендарными героями и почитаемыми предками. Чтобы подготовиться к встрече этого корабля, островитяне стали строить пристани и склады, создавать символы, необходимые для ускорения прилета божественного корабля. Поддерживая летную полосу и радио в работоспособном состоянии, Левана и ее секта служили божественной цели. Здесь не надо думать о науке, речь идет о новой религии. Мы не просто гости со Станции Фарров. Мы – боги.
Захария кивнула.
– Они не все религиозные фанатики, – сказал Бэйли. – Пьеро, тот, голубоглазый, не доверяет нам.
– Ты прав, – согласилась с ним Незабудка. – Но остальные бездумно принимают все на веру.
Было уже темно, когда они пошли спать, и все еще темно, когда Левана с Пьеро пришли разбудить их. На Индиго одни сутки, от рассвета до рассвета, длились семьдесят два часа. Поскольку человеческий организм был приспособлен к двадцатичетырехчасовому дню, колонистам пришлось разделить эти длинные сутки на трое – по двадцать четыре часа каждые: Вада, день света; Уна, день света и тени, и Лиша, день тьмы. Три этих дня составляли неделю из семидесяти двух часов. Они говорили, что светлые дни недели – хорошее время для начинаний, а темные дни созданы для завершения дел.
В то темное утро, утро Лиши, Левана решила показать гостям Большой Дом. Оказавшись отрезанными от цивилизации на чужой планете, ее предки прекрасно адаптировались к новым условиям жизни. Сохранив немногие технические знания, они создали новую культуру и написали новые законы.
На фасаде здания, как уже заметил Бэйли, была красочно изображена легенда о Буджуме. Левана рассказала, как колонисты ежегодно инсценировали эту битву на Празднике Сражения с Буджумом. По таким дням на площадь выкатывали спасенные с корабля Фиалки лазерные пушки, специально для этого случая сохраняемые в боеспособном состоянии. Кроме того, колонисты устраивали фейерверки. Снаряды, взрывающиеся в воздухе разноцветными огнями, выстреливали из крупнокалиберных пушек, которые делали из стволов железных деревьев.
– Для многих это просто один из праздников, – пожаловалась Левана «сестрам» с обидой в голосе. – Некоторые даже говорят, что Буджум – миф, а Фиалка – легенда. Теперь они наверняка уверуют.
Захария спросила, уцелел ли судовой журнал корабля Фиалки. Оказалось, что он погиб вместе с кораблем. В качестве компенсации Левана показала им рассказ о путешествии Фиалки на Индиго – серию реалистических, прописанных до малейших деталей фресок, которая занимала всю стену самого большого зала здания.
Колонисты сохранили радио в работоспособном состоянии. Кроме того, у них хранился оригинал карты, голограмму которой Фиалка и послала «сестрам» в коммуникационной капсуле. Для Леваны эта карта была святой реликвией, но она охотно предъявила ее «сестрам».
Захария показала Леване фрагмент, полученный у Куратора. Хранитель Истины с нескрываемым волнением смотрела, как Захария присоединила осколок к отбитому краю карты. Теперь куб был полон.
Потом Левана повела их на обзорную экскурсию по городу, со всех сторон окруженному наступающими на него джунглями. Каждый день колонисты вырубали все новые лианы и ползучие растения, чтобы буйная растительность полностью не поглотила их дома и не превратила дороги в непроходимые дебри.
Бэйли счел неослабевающий энтузиазм Леваны к экспедиции несколько назойливым. Она вела себя так, словно они уже открыли врата на луне, нашли там карты, за которыми прилетели, и благополучно вернулись обратно. Бэйли понимал, что все не так просто.
Ему больше по душе была компания Пьеро. Левана была человеком верующим. Пьеро – деятельным. Он пришел в Большой Дом еще мальчиком, потому что хотел понять, как устроены вещи, окружавшие его. Он научился читать специально для того, чтобы прочесть древние инструкции. И теперь Пьеро отвечал за то, чтобы поддерживать в рабочем состоянии древние машины и приборы. Это он следил за радиопередатчикам и лазерными пушками, стрелявшими раз в год на традиционном празднике.
За ту неделю, что норбит с «сестрами» оставались в Индиго-сити, Бэйли несколько раз наведывался в гости к Пьеро и по радио связывался с Киской. Бэйли спокойнее было разговаривать с нейрокомпьютером, чем с чересчур оптимистичными Фаррами и оторванными от реальности учениками Леваны.
За время этих переговоров Пьеро и Киска успели подружиться. Это вовсе не удивило Бэйли, поскольку им обоим была присуща отчаянная дерзость, которая так восхищала и пугала его.
– Так шел уже дождь или нет? – поинтересовалась Киска у Бэйли. Она знала о его страхе перед водой, падающей с неба, и разделяла его.
– Пока еще нет, – ответил норбит. – Если мне не изменит удача, то и не пойдет. – Он посмотрел на Пьеро. – Меня передергивает от одной мысли, что вода может литься с неба прямо тебе на голову.
Пьеро пожал плечами:
– Не так уж это плохо. Ты быстро привыкнешь.
– Конечно же. Вы ко всему можете привыкнуть, – сказала Киска скептическим тоном. – Только нельзя заявлять, что это так прекрасно. Эй, раз уж заговорили об отвратительных вещах, как насчет того, чтобы поднять этот ваш челнок на орбиту?
Пьеро рассказал ей о своих полетах на древнем летательном аппарате. Киска была поражена.
– Тебе что, жить надоело? Эта ржавая посудина вообще летать не должна.
– Что правда, то правда, – согласился Пьеро. – Только другого у нас нет.
– У вас есть я, – ответила Киска. – Если соберешься слетать наверх, я обязательно прокачу тебя, и ты увидишь, на что способен настоящий корабль.
– Я не против.
После одного такого радиосеанса Пьеро сказал:
– Мне кажется, вы честный человек, Бэйли Белдон. Мне так нравится разговаривать с вашей подружкой Киской. Но я считаю своим долгом заявить, что я ставлю под сомнение успех вашей экспедиции. Мне кажется, это не совсем мудро. Говорят, что вас может уничтожить живущий внутри луны Буджум. Это ваше дело, но Буджум может погубить и всех нас.
Бэйли кивнул. Он не мог отрицать возможности такого развития событий.
– Говорят также, что Фарры не сочтут нужным помогать колонии, население которой не их клоны, – продолжал Пьеро. – В некоторых из дошедших до наших дней преданий говорится о том, что Фарры эгоистичны и не доверяют всем остальным.
Бэйли снова кивнул. С ним Фарры очень хорошо обходились. Они полностью ему доверяли после того, как он спас их от пиратов и пауков. Все они, даже Лилия, относились к нему уважительно. Но он вспомнил их отношение к себе в прошлом, а также отметил, что ни одна из них не принимала в расчет то, что при осуществлении их плана могли возникнуть нежелательные последствия для города в джунглях, который так тепло встретил их. Захария отозвалась о смешанном населении колонии с ноткой удивления (и пренебрежения, подумал тогда Бэйли). Конечно же, она знала, что команда Фиалки была смешанной, но почему-то она рассчитывала увидеть, что в колонии превалируют именно Фарры. Ожидание совсем нелогичное, зато очень эмоциональное.
– Возможно, они поступят с нами по чести, – мечтательно сказал Пьеро. – А может, и нет.
Хотя Бэйли в колонии Индиго был окружен вниманием и заботой, он вовсе не был счастлив. У него перед глазами постоянно стояла картина взорванного купола и почерневшей земли вокруг него. Каждую ночь ему снился Буджум, изображенный на фасаде Большого Дома. Он пикировал на колонию, сжигая здания и убивая людей. Эти кошмары не давали Бэйли выспаться.

ГЛАВА 11

Вот где водится Снарк! Не боясь, повторю:
Вам отваги придаст эта весть.
Вот где водится Снарк! В третий раз говорю.
То, что трижды сказал, то и есть!

Льюис Кэрролл, «Охота на Снарка»
Они покинули Индиго в первый день недели лунатиков, праздника в честь меньшей из лун, который устраивало Общество Луноликих – одно их многих секретных обществ колонии. Левана сказала Незабудке, что это благоприятный день для того, чтобы отправиться в поход: начинался Вада, день света, а неделя была посвящена этой луне.
Когда «сестры» вышли из Большого дома и направились к взлетной полосе – барабанщики играли сложный ритм, а люди пели и танцевали. Бэйли совсем не понимал слова песен. Строчки повторялись снова и снова, ритм постоянно ломался, и было трудно понять, где начало фразы, а где ее конец. Это были куплеты о Снарке и Буджуме, но точнее разобрать смысл ему не удалось.
Когда он спросил у Пьеро, шедшего рядом с ним, о чем поют индигианцы, тот ответил, что это инструкции по охоте на Снарка.
– Как это?
Вместо ответа Пьеро громко пропел баритоном:

Его надо с умом и со свечкой искать,
С упованьем и крепкой дубиной,
Понижением акций ему угрожать
И пленять процветанья картиной.

Бэйли удивленно покосился на Пьеро.
– Не знаю, относится ли это к нашему Снарку.
– Может, и нет. За исключением строчки о том, что его надо ловить с умом. Мне кажется, именно к этому совету Фиалке следовало бы прислушаться.
Бэйли кивнул:
– Да, совет действительно дельный.
Под стук барабанов они попрощались с народом Индиго и сели в челнок. Вскоре они уже были на борту «Одиссея» и направлялись в сторону луны, которую Индигианцы называли «Безрассудство Глашатая».
– Не очень большая, не так ли? – заметила Захария, как только они вышли на орбиту луны.
Бэйли посмотрел на этот маленький спутник. Для него он был достаточно большим, намного больше Беспокойного Покоя и всех других астероидов. Величиной примерно с Фобос, меньший спутник Марса. Когда он был еще подростком, то летал на Фобос, но тамошняя гравитация показалась ему ужасной.
Глядя на поверхность луны, он увидел металлическую дверь, которую он заметил еще на пути к Индиго. Вокруг двери лежали развалины уничтоженного лагеря Фиалки.
– Ну, ладно. Пора приступать к делу. – Захария была полна энтузиазма.
Доверив управление «Одиссея» автопилоту и оставив его на орбите Безрассудства Глашатая под присмотром Киски, «сестры» и Бэйли спустились на челноке на поверхность луны. Они прилунились рядом с руинами лагеря Фиалки. Несмотря на прошедшие годы, можно было безошибочно определить, какие страшные разрушения причинил Буджум: поперек купола шла широкая черная полоса. Купол был разрезан надвое и края разреза оплавились.
В центре разрушенного лагеря, на фоне базальтовой породы выделялись врата – небольшая металлическая плита не более трех-четырех футов в поперечнике. Захария рукой смела с люка толстый слой мелкой лунной пыли.
С одной стороны скальный грунт около металлической пластины был взорван, и там образовалась небольшая воронка. «Какой все-таки нетерпеливой была эта Фиалка», – подумал Бэйли, глядя на воронку, и покачал головой. Он не одобрял подобной стратегии.
Конечно же, это не сработало. Взрыв оставил в породе углубление футов в пять, обнажив трубу, сделанную из того же металла, что и закрывавший ее люк. Труба уходила в глубь лунной породы.
В центре металлического люка, нисколько не поврежденная мощным взрывом, находилась панель с двенадцатью кнопками, на которых были изображены цифры Древних. Рядом с кнопками была ручка.
Пока все собирались вокруг люка, Захария подергала за ручку.
– Не поддается, – сказала Захария, – ни капельки. – Она некоторое время смотрела на врата, а затем повернулась к «сестрам»: – Давайте строить лагерь. Потом будем разбираться, как это открывается.
Одетые в скафандры, «сестры» и Бэйли приступили к постройке пузырькового лагеря – надуванию пластиковых куполообразных зданий, которые обеспечат их временным жильем и служебными помещениями на луне, лишенной атмосферы. Норбиты часто «надували пузыри», когда устраивали временные лагеря при постройке автоматических шахт на астероидах. Бэйли научился устанавливать эти купола еще когда был подростком. Поскольку у «сестер» Фарр такого опыта было намного меньше, Бэйли волей-неволей пришлось принять на себя общее руководство работами.
Кроме того, привыкнув к жизни на астероиде, Бэйли как рыба в воде чувствовал себя в условиях низкой гравитации. Весь фокус умения бегать при малой силе тяжести заключается в том, что не нужно пытаться оторваться от земли – отталкиваться не столько вверх, сколько вперед, передвигаясь прыжками, но в длину, а не в высоту. «Сестры» все время подпрыгивали и тратили впустую время на подскоки вверх, вместо того, чтобы двигаться вперед. Много раз во время постройки лагеря Бэйли со вздохом смотрел, как той или иной «сестре», Чтобы сбегать за нужным инструментом, требуется, по крайней мере, в два раза больше времени, чем любому норбиту.
Перво-наперво необходимо было очистить место для лагеря, убрав остатки куполов, построенных Фиалкой. Когда Бэйли и «сестры» пытались свернуть огромные куски пластика, они крошились и ломались. За многие годы непрерывный дождь из метеоритов размером с пылинку пробил в пластике несметное количество микроскопических дырочек. Интенсивная ультрафиолетовая радиация от яркой голубой звезды ослабила химические связи молекул, из которых состоял материал. Чтобы убрать весь этот мусор, пришлось «сестрам» собирать обрывки пластика в охапки и нести их прочь.
Все были заняты этим, когда Роза наткнулась на останки самой Фиалки и ее экспедиции.
– Я нашла их! – истерично завизжала она, – Я нашла Фиалку и остальных.
На том месте, где когда-то стоял купол, было то, что осталось от пяти коек и пяти человек. Два тела все еще лежали на кроватях. Остальные лежали неподалеку. Судя по всему, они успели проснуться, но не успели ничего предпринять для своего спасения.
На луне, лишенной атмосферы, тела не были подвержены разложению. Они просто мумифицировались: загрубевшая, словно дубленая, кожа обтягивала кости и усохшую до окаменевшего состояния плоть. Тела были присыпаны лунной пылью, отчего казалось, что они одеты в военную форму серого цвета. Лежавшие на земле и кроватях тела не были похожи на людей. Скорее они напоминали манекены. Бэйли поспешно отвернулся, чтобы не видеть их лиц, искаженных гримасами, и попытался убедить себя, что эти страшные выражения – лишь результат усыхания и натягивания кожи, а не свидетельство ужасных мучений, сопровождавших их агонию.
– Фиалка, – дрожащим голосом произнесла Захария, вставая на колени рядом с одним из тел. Она крепко сжала высохшую руку Фиалки. В этот момент что-то упало и зарылось в пыль.
Захария подняла предмет, который ее дочь до последнего сжимала в своей руке, и подняла его повыше, так, чтобы все смогли его рассмотреть. Это был кусочек оплавленного металла в форме стрелки, длиной примерно с ладонь Захарии. На кончике стрелки была выгравирована спираль, у Древних означавшая цифру ноль.
– Артефакт Древних, – прошептала Незабудка.
Захария положила стрелку в сумку, висевшую у нее на ремне. Бэйли не видел ее лица: на пластиковом шлеме блестели отражения ярких звезд. Но голос, раздавшийся в наушниках Бэйли, звучал спокойно.
– На обратном пути заберем тела с собой и запустим их в свободный полет в глубоком космосе. Ни один из Фарров не желает оставаться после смерти привязанным к планетной гравитации.
Все остальные «сестры» молчали.
– А теперь пора снова приниматься за работу.
Когда местность была расчищена от обломков фиалкиного лагеря, Бэйли и «сестры» на том же месте разбили новый, надув свои пластиковые купола. Работы было много: прикрепить края пластиковых полотнищ к лунной поверхности, установить антиметеоритные экраны, надуть купола. Наконец, измотанные и усталые, они прошли сквозь воздушные шлюзы и сняли шлемы.
– Осталось только открыть эту дверцу и проникнуть на базу Древних. К чему было так напрягаться и городить все это? – Левана обвела глазами купол, поглаживая свой рыжий гребень. Весь мокрый от пота, он уже не торчал, а прилип к макушке. С самого начала Левана была против постройки лагеря. Она ни капли не сомневалась в том, что дверь им удастся открыть очень быстро.
Захария пожала плечами.
– Даже если мы откроем дверь, нам понадобится перевалочная база для сортировки обнаруженных вещей. Лагерь нам не помешает. А теперь я собираюсь туда, за дверь. Если хотите ко мне присоединиться, наденьте скафандры. Никто не знает, какая там может оказаться атмосфера.
Хотя все и устали, ничего не оставалось, как молча надеть шлемы и пойти вслед за Захарией к металлическому люку. Купол над вратами был отделен от остальных системой воздушных шлюзов и тоннелей, чтобы атмосфера древней базы, какой бы она ни оказалась, не смогла отравить воздух в жилых помещениях.
– Какое прекрасное произведение инженерного искусства, – заметила Джаз. – Какой стыд, что Фиалка пыталась его взорвать.
– Фиалку трудно было назвать терпеливой, – возразила Захария. Она склонилась над вратами. Все внимательно следили за тем, как Захария ввела на клавиатуре последовательность цифр, которую они нашли на осколке кристалла, взятого у Куратора. Каждый раз, когда Захария нажимала кнопки, те издавали музыкальный тон, едва слышимый сквозь шлемы. Захария ввела последний символ – пару стрелок – и встала, не сводя взгляда с люка. Все молчали. Бэйли прислушивался, ожидая услышать какой-либо сигнал, означавший, что пароль введен верно. Но слышал только шипение кондиционера своего скафандра.
Захария схватилась за рукоятку и изо всех сил потянула ее на себя. Та и не собиралась поддаваться.
Так начался мрачный период проб и ошибок. Захария вводила цифры снова и снова, но с тем же успехом. Остальные давали ей дельные советы:
– А попробуй в обратном порядке. А попробуй нажать каждую кнопку два раза. А если три раза? А что если… А попробуй…
Ничего не помогало.
Наконец, Захария махнула рукой и дала возможность попытать счастья Лилии, потом Незабудке. Постепенно, одна за другой, все «сестры» потыкались в клавиатуру и убедились в тщетности своих попыток. Джаз побрела устраивать спальню в одном из куполов, Роза ушла наводить порядок на камбузе и готовить ужин.
– Ладно, пошли спать, – сдалась наконец Захария и сняла шлем. Солнце село, и на луне началась ночь. Все включили головные фонари, и врата заблестели в свете золотистых лучей. Сняв свой шлем, Бэйли поднял голову и посмотрел на ярко светившие звезды, которые были хорошо видны сквозь прозрачный пластик купола. – Утро вечера мудренее. Может, завтра придумаем что-нибудь дельное.
Усталые и разочарованные, они пошли ужинать. После ужина все собирались улечься спать, но Бэйли никак не мог успокоиться. Не желая влезать в споры «сестер», он еще не нажал ни единой кнопки на панели люка.
– Я еще посижу немного, – сказал он. Лаванда, Роза, Лилия и Захария отправились в спальню, а Джаз и Незабудка остались с Бэйли. Когда он заявил, что хочет еще разок взглянуть на дверь, они пошли вместе с ним. Они уселись на холодную скальную породу и уставились на панель. Шлемы они взяли с собой, но пока не надевали их.
– Вспомни последовательность, которую ты увидел в этом ряду чисел, – нерешительно предложила Незабудка. – Вдруг это может нам помочь?
– А что ты обнаружил? – встрепенулась Джаз. Бэйли пожал плечами.
– Ну, я заметил любопытную последовательность. Если перевести эти шесть цифр в десятеричную систему, получается следующий ряд…
Бэйли пальцем написал на пыли, осевшей на металле люка: 1, 1, 2, 3, 5, 8, 13.
– Сложите первые два числа в последовательности, и вы получите следующее. Один плюс один равняется двум, один плюс два – трем, и так далее…
Джаз подалась вперед и всмотрелась в числа на пыльной поверхности люка.
– Итак, следующим числом в этой последовательности будет… восемь плюс тринадцать… двадцать один.
– Точно.
Незабудка кивнула, посмотрела на то, что написал Бэйли, и на значки Древних, которые Захария перерисовала с осколка кристалла-карты и бросила этот листок у двери. Последним символом были две стрелки, направленные вверх.
– Знаете, последний значок как будто показывает нам, что нужно не останавливаться.
– А в чем проблема? – спросила Джаз. – Давай посчитаем. Тринадцать плюс двадцать один… Это будет 34… – Шепча себе под нос, она принялась записывать в пыли результаты вычислений: 21, 34, 55, 89, 144.
– Подожди-ка минутку, – сказала Незабудка. – На этом пока остановимся.
Джаз встала и посмотрела на написанный ею ряд чисел.
– У нас было семь чисел. Теперь их двенадцать, – сказала Незабудка. – У Древних была двенадцатеричная система счисления.
– Может, надо ввести все двенадцать чисел! – радостно воскликнул Бэйли. – Давайте переведем их в значки Древних.
Джаз снова склонилась над числами.
– Двадцать один – это двенадцать плюс девять, так что в двенадцатеричной системе это будет девятнадцать, – она заглянула в листок с закорючками чужаков и продолжила: – Древние написали бы это так:

– А тридцать четыре так:

Предыдущая страница 13 Следующая страница


Норбит, или туда и обратно 14

Она написала все числа и дошла до последнего, 144.
– Это двенадцать раз по двенадцать. В двенадцатеричной системе – ровно сто. Если изобразить это цифрами Древних, получится вот что:

– Давай попробуем, – предложил Бэйли. Они надели шлемы и Бэйли ввел нужную последовательность цифр. Затем подергал дверь. Ничего не произошло.
Снимая шлем, Незабудка удрученно покачала головой.
– Отличная попытка, – сказала она. – Только нам не повезло. Я пошла в койку. Завтра утром, может, что-нибудь и придумаем.
Они с Джаз поднялись на ноги, но Бэйли остался на месте.
– Посижу здесь и подумаю, – объяснил он.
– Только не засиживайся допоздна, – посоветовала Незабудка, ненадолго положив ему руку на плечо.
– Не буду.
Когда у Бэйли за спиной закрылся люк воздушного шлюза, он лег на спину, растянувшись на лунном грунте, и стал разглядывать окружавшие его холодные голубые звезды. Такие чужие звезды. Норбит в который раз пожалел, что не сидит у себя в солярии и не наслаждается видом тех созвездий, которые он знает и любит. Он покачал головой, вспомнив разговор с Незабудкой и Розой о парадоксах времени. Пока Бэйли путешествует, у него дома уже прошло сто пятьдесят лет. За это время с Беспокойным Покоем могло многое произойти. Мысля трезво, Бэйли понимал, что там давно живет другой норбит. А еще Бэйли понимал, что к моменту своего возвращения на Пояс Астероидов он не застанет никого из своих друзей или родственников в живых. Он знал это наверняка.
Но не верил в это. Он вспоминал Беспокойный Покой именно таким, каким оставил его: со свежим инжирным хлебом в буфете и разгромом, который учинили в его любимой гостиной Гитана и «сестры» Фарр. Как он ни напрягал воображение, ни о чем другом он думать не мог.
Сейчас перед ним был еще один поворотный момент, и Беспокойный Покой был далеко позади. «Каждый момент – поворотный, – подумал он, вспомнив слова Гиро Ренакуса. – Интересно, окажется ли он прав?» Устав за этот длинный день, Бэйли лежал в полудреме и глядел на звезды.
Где-то там был Гиро, рисовал свои спирали и переводил отрывки текстов с мертвых земных языков. «Eadem mutata resurgo». («Пусть я изменился, но я снова воскрес».)
Бэйли снова покачал головой, задумавшись о значении этой фразы. Изменившийся, но тот же самый. Ты проходишь всю спираль и возвращаешься к тому, с чего начал.
У него уже слипались глаза. Он знал, что ему пора подниматься и идти спать, но устал он настолько сильно, что готов был заснуть прямо здесь. Уснуть прямо у врат в древнюю сокровищницу, думая о патафизических спиралях, которые всегда возвращают тебя в ту точку, откуда ты начал свой путь; думая о числах Древних, которые казались в этот момент такими многозначительными. Конечно же, две стрелки означали движение вперед.
Он подумал о последнем числе в серии, рассчитанной ими: стрелка, указывающая вперед, за ней две спирали. В полусонном состоянии Бэйли представил, как спираль начинает раскручиваться, освободившийся конец извивается подобно змее, затем цепляется за начало стрелки. «Спираль, – подумалось Бэйли, – всегда возвращает тебя туда, откуда ты начал».
Он моргнул и поднялся на локте. Борясь с одолевающим его сном, он посмотрел на цифры, написанные Джаз в пыли. Его взгляд надолго задержался на последнем значке – 144. «Спираль возвращает тебя в начало», – вертелось у него в голове.
Он неожиданно подскочил и выпучил глаза на последовательность чисел. Неужели… Вернуться к началу? Не теряя ни секунды, он надел шлем и начал нажимать кнопки на панели, сначала введя последовательность дважды, затем – нажав на спираль нуля Древних, он понял, что этого недостаточно (ведь спиралей-то две!), и повторил ту же комбинацию в третий раз.
Наконец, он обеими руками взялся за ручку. Когда он нажал на нее, она легко поддалась и пошла вниз. Врата открылись, и Бэйли заглянул в длинную трубу, которая вела в мир чужаков.

ГЛАВА 12

И в навязчивом сне Снарк является мне
Сумасшедшими, злыми ночами,
И его я крошу, и за горло душу,
И к столу подаю с овощами.

Льюис Кэрролл, «Охота на Снарка»
Сон вдруг как рукой сняло. Он постучал по контрольной панели на запястье своего скафандра, включив анализатор воздуха, чтобы посмотреть, какой воздух выходил из недр луны, затем снова заглянул в трубу.
Она вела строго вниз, и на ней через равные промежутки висели металлические штыри, напоминавшие перекладины приставной лестницы. От внутренней поверхности трубы исходило слабое золотое сияние, напомнившее Бэйли свет Сола. Такой теплый и притягательный блеск.
Прозвучал сигнал анализатора. Все в норме, воздухом внутри трубы можно дышать. Он снял шлем. Немного поколебавшись, снял и скафандр. Оставшись только в комбинезоне, он почувствовал, что золотистый свет согревает его лицо и руки. Бэйли был вне себя от счастья.
Он знал, что ему нужно пойти и разбудить остальных. Но он не стал этого делать. Весь день он только и делал, что слушал склоки «сестер» – как ставить купола, какие кнопки нажимать на панели, что готовить на ужин. В такие моменты он чувствовал себя почти невидимым. И вот он здесь, перед раскрытой дверью в чужой мир. Ему хотелось насладиться радостью великого открытия, прежде чем он позовет сюда остальных и начнутся новые свары.
Он нацепил на руку ленту Мебиуса – просто так, на всякий случай, если вдруг придется срочно удирать. Затем перекинул ноги через край колодца и встал на первую перекладину. Это была узкая труба, но не слишком узкая для норбита, который привык к жизни в ограниченном пространстве. Он только туда и обратно, одним глазком глянет, и все. Очень хотелось посмотреть, что там, самому, без тарахтенья «сестер». Золотой свет манил его, и он принял приглашение.
У него совершенно вылетело из головы предупреждение Гитаны: «Некоторые вещи, кажущиеся безобидными, на самом деле таят в себе серьезную опасность». Золотистое сияние казалось таким безобидным, но Куратор, будь она здесь, наверняка напомнила бы ему о шаре, поймавшем Незабудку. Она-то рассказала бы ему, что некоторые артефакты Древних могут загипнотизировать человека, убаюкать его, а затем внушить все, что угодно.
Бэйли спускался все ниже, и с его лица не сходила улыбка. Перекладины были такими теплыми. Они приятно согревали его руки, и держаться за них было очень удобно. Гравитация была крайне низкой, и ему казалось, что он бы смог так спускаться вечно.
Но вот его ноги коснулись твердой поверхности. Вход в колодец маячил высоко над головой – голубой звездочкой на фоне поля золотого света, который теперь стал холодным и отталкивающим. Прямо перед Бэйли был тоннель, который вел в сторону от лестницы. Он был прорублен в толще лунной породы, но иол был из того же гладкого светящегося материала, что и внутренняя поверхность трубы. Пол под его ногами слегка вибрировал, и Бэйли подумал, что неплохо было бы немного пройтись по нему.
Не задумываясь, он правой рукой дотронулся до стены тоннеля – эта привычка выработалась у него, когда он еще мальчишкой играл в тоннелях шахт. «Когда исследуешь незнакомый тоннель, который изгибается и заворачивает, обязательно держись за его стену одной рукой. И ни в коем случае не опускай ее! – посоветовал ему как-то дядя Каффи. – Потом, чтобы вернуться, просто повернись кругом и веди по стене другой рукой».
Такая старая привычка, и Бэйли неосознанно соблюдал ее – что было очень хорошо, потому что сейчас ему особо и не думалось. Его заворожило сияние и показалась такой заманчивой идея пройтись по лабиринтам подземного города Древних, одной рукой касаясь гладкой стены – скальной породы, до блеска отполированной буровым оборудованием чужаков. Он не знал, куда идет. Он просто вел рукой по стене и шел вперед, слушая, как звук его шагов ритмичным эхом разносится по коридору. Вскоре этот ритм застрял у него в голове и, слившись с жужжанием пола, превратился в мелодию. Он с удивлением поймал себя на мысли, что давно уже мурлычет себе под нос эту мелодию – песню трансеров. Это его и спасло.
Золотистый свет полностью отключил его сознание. Он бесцельно брел вперед, мечтательно глядя по сторонам, восхищаясь прекрасным сиянием. В конце концов, он очутился в большой комнате, похожей на пещеру, освещенной только висящими в воздухе золотыми нитями. «Я здесь уже был, – подумал он, – Когда это было? »
Он услышал знакомый голос, шепчущий на ухо слова на незнакомом языке. И эти слова тоже казались ему знакомыми.
– Кто ты? – спросил он у голоса.
Он почувствовал, что сгорает от любопытства. Только не он сам, а кто-то другой. Это чувство исходило от кого-то находящегося рядом.
«?»
Перед глазами у Бэйли появился вопросительный знак. Кто? Затем целая серия чувств. На него пахнуло затхлостью, как будто открылась дверь в комнату, которая была заперта много-много лет. Закрыта, забыта и заброшена. На языке появился и тут же пропал вкус хорошо выдержанного вина, которое он однажды пробовал у своего двоюродного дядюшки. Этот дядюшка был очень-очень стар, а вино, казалось, было во много раз старше его. Бэйли почувствовал, как у него под пальцами гладкая поверхность стены сменилась с каменной на металлическую. Ему даже показалось, что он ощутил под ней какое-то тикание, шум вращающихся шестеренок. Это не живой организм, подумал он. Машина. Очень старая машина, которая была давным-давно заперта здесь. Мыслящая машина, сооруженная Древними.
«Да». Подтверждение было настолько четким, что Бэйли услышал его как слово, сказанное ему в ухо. Искусственный разум уже некоторое время пытался наладить с ним разговор. Теперь он вспомнил, почему эта комната показалась ему знакомой. Она снилась ему каждый раз, когда он проходил сквозь «червоточину».
А может, это и теперь ему только снится. Может, он блуждает по коридорам подземного лабиринта Древних и видит сны чужаков. Пойман, как Незабудка была поймана шаром у Куратора.
Он какое-то время думал об этом, затем, продолжая делать шаг за шагом, прислушался к ритму своей походки. Ритм его шагов, казалось, становился все сложнее, пока не превратился в замысловатый музыкальный рисунок. Он прислушался еще раз – и обнаружил, что подтанцовывает под песню трансеров, которую мурлычет себе под нос.
Он заморгал и увидел, что больше не находится в комнате с золотыми нитями. Он медленно брел по коридору, уходящему вглубь древней базы. Он остановился, моргая и качая головой, как лунатик, который проснулся на ходу.
Он стоял посреди плавно изогнутого коридора, уставленного стеллажами, на которых лежали кубики-кристаллы, подобные тому, что был у Фиалки.
Его правая рука все еще была на стене, и пальцы на ней саднило и жгло от долгого трения о камень. Он не имел понятия, сколько времени он шел. Под ногами вибрировал пол, и в такт ему подрагивал браслет на руке.
Некоторое время он стоял неподвижно, глядя на ближайшую к нему карту. Прозрачный куб, похожий на карту Фиалки, стоял себе на полке, вмурованной в скалу. Как и пол, он сиял вечным светом. Бэйли протянул руку и прикоснулся к кубу.
Он поднял куб с каменной полки и поднес его поближе к глазам, вглядываясь в грани кристалла и мерцающие точки внутри него. Эти звезды могли находиться в Млечном Пути или в туманности Андромеды; или в галактике настолько далекой, что человечество и не подозревает о ее существовании. Он держал, в своей руке частицу Вселенной. Рассматривая прозрачный кристалл, он понял интерес Захарии к этой экспедиции. Так много миров предстояло изведать. Так много предстояло узнать. Целая вселенная возможностей.
Бэйли задумчиво покрутил карту в правой руке. Осторожно, не делая резких движений, он развернулся на 180 градусов и прижал к стене левую руку.
И сразу же почувствовал резкую перемену. Хотя коридор и выглядел так же, Бэйли стал мерзнуть, как будто подул холодный ветер. В голове зазвучал новый голос. Это не были слова, просто чьи-то эмоции и чувства. Кто-то или что-то хотело спросить у него: «Ну и куда ты собрался?» Или нет, это было более сильное удивление и раздражение, так что фраза должна была звучать примерно так: «Куда прешь, гад?! Стоять, тебе говорят!»
Бэйли сразу же вспомнились любимые интонации прабабки Берты. Он понял, что приказ отдавал тот, кто привык к беспрекословному повиновению.
Норбит замер на месте, одной рукой опершись о стену, а в другой держа кристалл-карту. Зря он перестал петь песню трансеров. Пришлось затянуть ее снова.
– Я отсюда ухожу, – громко заявил он. И начал представлять себе, как взбирается по лестнице на поверхность луны и встречает «сестер». Как только у него в мозгу появилась такая картинка, он предпринял героические усилия, чтобы излучать спокойствие и уверенность. Конечно, он уходит отсюда. И ничто его не остановит.
Извне пришел новый сигнал, на этот раз слегка другой эмоциональной окраски. «Это первый голос», – подумал норбит. Голос, исходивший из комнаты с золотыми нитями. От него веяло чем-то материнским. Так заботливая мамаша журит нашалившее дитя. Немного разочарования и чувства, что от него ожидали большего. Кажется, разочарование было связано с его намерением уйти. Если озвучить это, получится что-то вроде: «Ты действительно собрался уходить? Так рано? Останься еще, куда ты спешишь? »
Бэйли удалось сделать еще один шаг.
– Я прекрасно провел здесь время, – сказал он таким тоном, словно действительно разговаривал со своей матерью. – Но мои друзья будут скучать по мне. Мне на самом деле пора идти.
Ответ пришел сразу же. На этот раз сигнал был яростным и раздраженным. Еще не упрек, но предостережение, сделанное властным тоном: «Если и дальше пойдешь – у тебя будут бо-о-оль-шие неприятности».
Но он продолжал идти вперед, мурлыча песню трансеров. Перед глазами вдруг появился знак вопроса. Это спрашивал первый голос, тот, что подобрее. «Кто ты? »
Бэйли поколебался с ответом. Кто он? Бэйли Белдон было его имя, но какими эмоциями это можно передать? Был ли он отважным норбитом, который спас «сестер» от пауков и пиратов, или норбитом, который предпочел бы остаться дома и сытно поужинать? Был ли он норбитом, который пилотировал истребитель во время звездных баталий, или норбитом, который играл в компьютерные игры со своим племянником? И какие выводы сможет сделать чуждый искусственный разум из всего этого?
Он подумал о Беспокойном Покое, и его мысли остановились на нем. Он был норбитом, необычайно привязанным к своему дому. Он представил, что он в солярии, смотрит сквозь стеклянные перегородки на буйство зелени в оранжерее, а в воздухе витает аромат уюта, тепла и умиротворения. Он почувствовал силу своей привязанности к дому, друзьям, к своей родине. Вот кем он был, вот где была его душа.
Яркий образ родного дома, стоявший у него перед глазами, помог сделать еще один шаг вперед. Затем еще один, и еще один. Шаг за шагом, возвращаясь к лестнице, он не опускал левую руку, скользившую по гладкой стене, и чувствовал отголоски эмоций, возникавших у первого существа, установившего с ним контакт. Тоска но дому, глубокая горечь, жажда возврата к жизни, повседневным делам, к обыденности. Это было похоже на разговор по радио с давним другом. Болтовня о работе автоматических шахт, об аквастанции Беспокойного Покоя. Такие милые сердцу обыденные вещи.
Его поступь замедлилась, норбит начал спотыкаться. Он не мог понять, что в этой вселенской скорби было его, а что пришло извне. Неважно, откуда пришло это чувство, но оно полностью поглотило его. Бэйли чуть не замер на месте, не в силах выносить тяжесть тоски по дому, но кое-как ему удалось пересилить себя.
Это был длинный, очень длинный путь к лестнице, и острая тоска давила на него непосильной ношей, тянула назад. Когда он отошел подальше, чувство стало изменяться: все еще убитый горем, он отметил нотку враждебности и горечи. Его преследовали печаль и озлобленность, но он не позволил этим чувствам остановить его.
У подножия лестницы он остановился и задумался, как нести карту, если для подъема требуется освободить обе руки. Он расстегнул верхние пуговицы комбинезона и положил куб за пазуху. Теперь карта лежала, прижатая к животу, а пояс не давал ей упасть. Не теряя времени, Бэйли начал подниматься по лестнице, напевая песню трансеров.
Хоть гравитация и была очень слабой, подъем показался бесконечным. Руки и ноги ныли от усталости, а голова как будто свинцом налилась. Неимоверных усилий стоило Бэйли одновременно карабкаться по лестнице и мурлыкать мелодию трансеров.
По мере того, как он поднимался, эмоции, внушаемые извне, становились все слабее. Пение трансеровской музыки давалось все легче, двигаться стало не так тяжело. Он все еще чувствовал тоску по дому, но это было его личное чувство, такое знакомое и терпимое. Бэйли словно убавил в весе и поднимался все быстрее.
– А вот и он! – эхом разнесся по трубе голос Незабудки. – Поднимается.
Последовали шумные возгласы радости, но Бэйли не прислушивался, что кричали ему «сестры», сосредоточившись лишь на своих руках и ногах и на перекладинах лестницы. Сердце выскакивало из груди, а ноги дрожали от напряжения. Он уже не пел песню трансеров, но она прочно засела у него в голове, и он перебирал руками и ногами в такт бесконечным аккордам.
Словно игрушечный чертик из коробки, Бэйли выскочил из колодца, вокруг которого собрались все «сестры». Он совсем запыхался, а лицо его было красным и мокрым от пота. Незабудка подхватила его под один локоть, а Джаз – под другой; вместе они вытащили Бэйли из колодца и положили его на землю.
– Где ты был?
– Как ты открыл?
– Что там внизу?
– Принес что-нибудь?
Бэйли лежал на спине и никак не мог отдышаться. Он отвечал на все вопросы громким сопением. Не говоря ни слова, он расстегнул комбинезон и достал карту – и получил возможность немного отдохнуть от расспросов «сестер», пока те передавали куб из рук в руки и громко выражали свой восторг.
– Я загружу эту карту в компьютер, чтобы проверить, принадлежит ли этот сектор к известной нам части Галактики, – сказала Маргаритка Захарии.
– С тобой все в порядке? – осторожно поинтересовалась у Бэйли Джаз.
Он кивнул.
– Мы с Незабудкой уже собирались идти тебя искать, – сказала она. Бэйли заметил, что на земле у люка лежат два ранца. – Мы не хотели бросать тебя, что бы с тобой ни произошло.
– Сколько я там ходил? – спросил Бэйли хриплым голосом. Только сейчас он понял, что горло у него ужасно пересохло.
Джаз порылась в своем ранце, извлекла оттуда флягу с водой и протянула ее Бэйли. Он с трудом приподнялся на локте, и начал пить. Немного утолив жажду, он сделал два новых открытия: оказывается, он умирал от голода, а ноги отказывались повиноваться ему.
– Я не знаю, когда ты открыл эту дверь. Но мы оставили тебя здесь около двадцати четырех часов назад. Мы заметили, что ты полез туда, только когда проснулись. – Она покачала головой. – И чего тебя туда потянуло одного? Не мог нас дождаться?
– Хороший вопрос, – Захария переключила внимание с куба на Бэйли. – И что ты там обнаружил?
Бэйли сделал еще один глоток воды, которая показалась ему такой сладкой и прохладной.
– Много карт, – ответил он. – И не сосчитать, сколько именно. И стража…
Он запнулся, не зная, как описать то существо, которое «разговаривало» с ним.
– Двух стражей. Один настроен дружелюбно, второй опасен.
– Какие они, эти стражи? – не унималась Захария.
– Один – любознательный, а второй только просыпался. Он был очень зол.
– Откуда ты знаешь? Ты с ним разговаривал?
– Не совсем разговаривал… Скорее, общался, – он предпринял героическую попытку сесть, и Джаз ринулась помогать ему. Он выпил еще воды, размышляя, какими словами можно описать способ его общения со стражами. – Я им не верю. Мне кажется…
Он не смог окончить фразы. Почва под ним заходила ходуном, и в костях эхом отозвалась сильная вибрация.
– Лунотрясение, – сообщила Незабудка. Толчки усилились, и пластиковый купол стал раскачиваться. Джаз помогла Бэйли втиснуться в скафандр, который он оставил у врат. «Сестры» надели шлемы. Бэйли никак не мог выкинуть из головы страшную картину, которую они увидели на этом спутнике: мумифицированные тела и искаженные агонией лица.
– Чувствуете? – спросил он с дрожью в голосе.
– Толчки? – уточнила Джаз.
– Нет. Это Страж.
После посещения тоннеля Бэйли все еще был необычайно восприимчив к присутствию этого существа, и сейчас норбит улавливал его мысли – смесь удивления и злобы. Теперь это создание проснулось окончательно и приступило к поискам вора, пробравшегося к нему в дом и похитившего карту.
«Сестры» завертели головами по сторонам: они тоже чувствовали чужие эмоции.
– Что это? – спросила по радио Роза.
– Страж. Буджум.
У Бэйли перед глазами появился новый образ: жадные всепоглощающие языки пламени, исходящий от пожарища жар, напоминающий теплое свечение пола в тоннеле. Картинка стала четче: столб огня над куполами надувного лагеря, черный оплавившийся пластик. Затем новая картинка: Индиго, вид из космоса, черное пятно выжженной земли на том месте, где раньше была колония.
– Он уже близко, – крикнул Бэйли, и его голос эхом отозвался от стенок шлема. – Он разрушит лагерь. Он уничтожит Индиго. Мы должны предупредить их и сами спрятаться. А укрыться мы можем только в тоннеле.
Захария заколебалась, на ненадолго. Она видела разрушенный лагерь. Она, как и Бэйли, помнила выражение лица Фиалки. Она стала отдавать приказы:
– Всем внимание! Бэйли, Джаз – предупредите колонистов. Роза, Лаванда – возьмите столько воды и продовольствия, сколько сможете унести. Незабудка, Лилия – бегите за оружием. И не мешкайте!
– А что с Киской? – спросил Бэйли. XF25, как ни старайся, в тоннель не войдет.
– Скажи ей, чтобы отлетела подальше, – сказала Захария. – Больше мы ничего не можем для нее сделать.
Все забегали, стараясь успеть как можно больше, прежде чем укрыться под толщей лунной породы в тоннеле. Тем временем трясло все сильнее. Джаз связалась с Киской по радио, и Бэйли предупредил ее об опасности:
– Тебе лучше улететь отсюда, – сказал он. – Буджум проснулся.
– Классно! – откликнулась Киска. – Я уж совсем заскучала, пока вас ждала. Пришло время немного поразвлечься.
– Тебе надо держаться подальше от Буджума, – убеждал ее Бэйли. – Здесь назревают большие неприятности, и находиться поблизости небезопасно.
– Я давно поняла, что людям свойственно переоценивать значение личной безопасности, – без единой запинки выдала Киска. – А это скучно.
– Послушай, Киска, – робко возразил Бэйли.
– У нас нет времени на уговоры, – перебила его Джаз. – Киска, выполняй приказы.
Затем Джаз вызвала колонию Индиго и связалась с Пьеро. Говорить пришлось кратко.
– Мы открыли врата. Буджум проснулся. Защищайтесь как можете. И поторопитесь. Конец связи.
И они бросились к люку, унося с собой рацию. Почва ускользала из-под ног. Бэйли едва находил в себе силы снова спускаться по лестнице. Мысли чуждого создания все сильнее проникали в сознание, нагоняя леденящий душу ужас, от которого тряслись руки и сильно билось сердце.
– Я оставлю дверь открытой, – сказала Лилия, последней спустившаяся в трубу. – Чтобы не было проблем, когда будем возвращаться.
– Пожалуйста, закрой ее, – попросил Бэйли. Он чувствовал приближение стража, его раздражение и ярость. – Сначала надо дожить до того счастливого момента, когда мы сможем вернуться.
– Но если я закрою ее… – начала Лилия.
– Закрой ее, – не терпящим возражений тоном прикрикнула на нее Захария.
Лилия закрыла дверь, и та захлопнулась с громким щелчком, который зловещим эхом разнесся по трубе: дум… дум… дум…[5]
Бэйли сделал глубокий вдох и начал долгий спуск.
Не успел он миновать три ступеньки, как луну снова тряхнуло, а труба наполнилась громким гулом – это наверху прогремел мощный взрыв. У Бэйли даже зубы застучали, так резонировала труба, и он изо всех сил вцепился в перекладину. Нетрудно было представить, что творилось наверху и что осталось от надувного лагеря после налета Буджума. Руки и ноги у Бэйли еле шевелились от усталости, но он упорно спускался по лестнице.
У него возникло такое впечатление, что он последние несколько дней только тем и занимался, что карабкался вверх-вниз по лестнице. Труба по-прежнему сияла золотистым светом, но он больше не казался таким манящим. Бэйли был измотан до предела.
– Долго еще будем спускаться? – спросила Лилия откуда-то сверху. – Не нравится мне эта труба.
– Пока не очутимся в туннеле, – ответила за Бэйли Захария. – Прибереги силы на подъем и не трать их на дурацкие вопросы.
Бэйли, сжав зубы, продолжал бесконечный спуск. Наконец его ноги коснулись пола. Он дрожащей походкой проковылял несколько шагов и рухнул на пол, облокотившись спиной о стену тоннеля. «Сестры» одна за другой спускались в тоннель и собирались вокруг Бэйли.
– Думаю, нам не помешало бы немного перекусить, – предложила Роза, усаживаясь на теплый пол рядом с Бэйли.
Возражений не последовало. Роза открыла свой ранец и достала оттуда самоподогревающийся термос с чаем и пригоршню кубиков пищевого концентрата.
Горячий чай и еда привели Бэйли в чувство, и он нашел в себе силы ответить на все вопросы Захарии: где они оказались и куда им идти дальше. Он в мельчайших подробностях описал, как нашел зал с картами и как почувствовал присутствие Буджума.
– Знаете, – сказал он задумчиво, – Буджум улетел, но мне кажется, что второй страж все еще здесь. Вы чувствуете его?
Присутствие второго существа не вызывало таких тяжелых и мрачных эмоций, какие внушал Буджум. Встреча с Буджумом напоминала беседу со стоящим вплотную к тебе пьяным громилой, у которого изо рта разило луком. Это же существо, напротив, как будто бесшумно порхало над головами, никогда не приближаясь близко.
– Чувствуем что? – не поняла Захария.
– Что-то осторожно пытается пробраться к вам в мысли, – Бэйли не находил нужных слов, чтобы описать свои чувства, – как будто что-то стучится к вам в сознание.
«Сестры» замолчали, прислушиваясь к своим ощущениям.
– Мне кажется, я что-то почувствовала, – нарушила наконец тишину Захария. – Он немного стесняется. Не уверен, правильно ли поступает.
– Точно, – кивнул Бэйли. Он был рад, что кто-то подтвердил его слова.
– И что нам теперь делать? – Захария вопросительно посмотрела на Бэйли.
Несмотря на страшную усталость, норбит был куда жизнерадостней «сестер». Норбиты всю свою жизнь проводили в туннелях и пещерах на лунах и астероидах, а Фарры не привыкли к такой обстановке: им больше по душе было движение, простор. Они предпочитали звездолеты и бескрайний космос.
– Пойдем дальше, – сказал он. – Вам нужны были карты – так идемте за ними.
И он повел «сестер» по извилистым тоннелям, двигаясь вдоль правой стены, как уже делал это раньше. Незабудка настояла на том, что на каждом пересечении тоннелей необходимо останавливаться и записывать изображенные на стенах знаки Древних. «Сестры» бурно обменивались впечатлениями, и коридоры наполнились их болтовней.
Бэйли шел и прислушивался к своим ощущениям. Он пытался наладить связь с существом, чье присутствие он почувствовал первым. Стараясь не вслушиваться в щебетание «сестер», он концентрировался на своих чувствах и мыслях, заглядывал в самые дальние уголки подсознания. Присутствие Буджума не ощущалось вовсе, но поблизости был кто-то другой, существо уравновешенное и осторожное.

Предыдущая страница 14 Следующая страница


15 Пет Мерфи

Он повернул за угол и вошел в коридор, где хранились карты. «Сестры» остановились как вкопанные, пораженные ценностью знаний, заключенных в этих кристаллах.
– Так много нам предстоит исследовать, – с благоговейным трепетом произнесла Захария, – так много узнать.
Захария и остальные «сестры» медленно продвигались вглубь коридора, внимательно изучая каждую карту. Коридор уходил все дальше и дальше, растянувшись на многие мили. Маргаритка сбилась со счета, когда количество карт перевалило за тысячу, но с каждым новым поворотом коридора открывался вид на все новые стеллажи с картами – и она снова и снова восхищалась, как прекрасно иметь ключи, открывающие перед ними целую Вселенную.
Они прошли, как им показалось, не меньше мили, когда пришли в огромный круглый зал, от которого во все стороны расходились коридоры. Еще больше коридоров, и каждый полон новых карт. «Сестры» продолжили исследования.
Бэйли брел за ними, пораженный увиденным. Когда он был здесь в прошлый раз, Буджум подавлял его сознание, но сейчас, когда чудовища не было, у Бэйли дух захватывало от грандиозности этого сооружения. Так много карт-кристаллов, так много тоннелей. Он больше не чувствовал себя потерянным: пока норбит шел, он мысленно составил карту подземелья. Это была спираль коридоров, исходящая из центрального зала. Это было удивительное место, но Бэйли уже устал удивляться. Он все думал о Буджуме, и о том, когда вернется это чудовище.

ГЛАВА 13

…Но, дружок, берегись, если вдруг набредешь
Вместо Снарка на Буджума. Ибо
Ты без слуху и духу тогда пропадешь,
Не успев даже крикнуть: «Спасибо!»

Льюис Кэрролл, «Охота на Снарка»
Когда Бэйли поднимался по деснице, чтобы выбраться на поверхность луны, в самом сердце спутника что-то зашевелилось. Страж, как назвал Бэйли это существо, проникшее в его мысли. Буджум. Искусственный интеллект, созданный с единственной целью: охранять этот кладезь знаний от посторонних, пока не вернутся хозяева. Разумная боевая машина, которая могла принимать решения, разрабатывать планы сражений, следить за ситуацией и соответствующим образом изменять свою тактику.
Когда Бэйли открыл врата, Буджум начал пробуждаться ото сна. Его сенсоры обнаружили Бэйли, когда тот спускался по лестнице и бродил по коридорам базы. Слишком мелкий раздражитель для такого создания. Шаги Бэйли действовали на него как легкая щекотка. Потом Бэйли взял карту.
В дом пробрался вор. Все еще полусонный, разум, которого называли Буджумом, попытался остановить его предупреждением, но этого оказалось недостаточно. Вор улизнул с бесценной картой.
Теперь Буджум проснулся окончательно. На противоположной стороне луны, стороне, не видной с планеты Индиго, со скрипом и грохотом открылся огромный люк. Работа древних механизмов была настолько шумной, что поверхность луны стала сотрясаться, и эти толчки вынудили Бэйли с «сестрами» спрятаться в трубе. Какое-то время на поверхности луны зияло открытое отверстие, зловещая улыбка, которая не предвещала ничего хорошего Из мрака на свет появился Буджум.
Вселяющий страх и ужас в своих жертв, величественный в своем холодном безразличии, он не был похож на неодушевленные боевые машины, созданные людьми. Буджум был создан по образу одного животного Древних – огромной летающей рептилии с чешуйчатыми крыльями и грозными челюстями. Чешуйки на его жутком теле переливались всеми цветами радуги в свете голубой звезды.
Пока не появилась Фиалка, он мирно спал многие тысячи лет. Фиалка разбудила его, но ненадолго. Уничтожив лагерь и корабль Фиалки, Буджум снова уснул, чтобы экономить энергию, и продолжал ждать. Сейчас Буджума разбудили опять, и его сенсоры были активизированы, и он жадно прислушивался ко всему, что происходило вокруг, ища источник недавней угрозы. Он обнаружил радиосигналы, исходящие со спутника и с планеты Индиго.
Буджум расправил крылья и полетел, при старте устроив лунотрясение. На бреющем полете пронесся над лунной поверхностью и уничтожил надувной лагерь, выпустив из своей пасти длинные языки пламени. Когда купола догорели, монстр повернул в сторону Индиго.
На планете вовсю шли торжества и гулянья, посвященные последнему дню Недели Лунатиков. Был конец Лиши, темного дня в конце недели. Как следует отметив этот праздник, домой возвращались несколько гуляк. Один из них, Луноликий, который не просыхал еще с Вады, задрал голову вверх и увидел на убывающем серпе луны огненно-красную вспышку.
– На луне зажегся огонек, – пролепетал он заплетающимся языком. – Как вы думаете, это счастливый знак?
Им так и не суждено было обсудить, была ли вспышка на луне добрым или злым предзнаменованием: в этот момент завыла пожарная сирена. Ее пронзительный вой разрезал тишину ночи, прежде нарушаемую лишь стрекотанием насекомых в джунглях, заставляя гуляк прекратить веселье, а сонных жителей колонии вскочить с кроватей, не досмотрев снов. Сигнальная сирена, расположенная на вершине пожарной башни, представляла собой гигантский деревянный свисток, который использовался для того, чтобы созывать людей на борьбу с пожарами – извечной угрозой деревянных построек.
– Где пожар? – Старуха в ночной рубашке высунулась из своего окна и крикнула юноше, который накачивал меха, нагнетающие воздух в сирену: – Я нигде не вижу огня.
– На нас летит Буджум! – во всю глотку крикнул тот, едва перекрывая вой сирены. – Пока ничего не горит, но скоро будет. Буджум возвращается! Всем участникам Боевой Команды – занять места!
– Виттен! Просыпайся! Им нужна Боевая Команда! – старуха принялась колотить костяшками пальцев в соседнее окно. Отодвинулась занавеска, и показалось заспанное лицо седовласого мужчины. – Буджум возвращается!
Старик был Капитаном Речного Орудия, пушки для фейерверков, которая находилась на северной окраине города. Как и все остальные члены Боевой Команды, он был выбран своим Секретным Обществом для стрельбы из лазерных орудий и пушек для фейерверков на Празднике Сражения с Буджумом. Избрание членом Бое: вой Команды было чрезвычайно престижно, но должность эта имела чисто церемониальное значение.
Старик открыл окно и сразу же оценил масштаб столпотворения на улице.
– Буджум возвращается! – пьяным голосом орал Луноликий. – Боевая Команда! По местам!
– По местам! – зычным голосом прокричал Виттен, торопливо оделся и поспешил на свой боевой пост.
Пьяные на улицах и сонные люди на балконах подхватили этот крик: «Буджум возвращается! Боевая Команда! По местам!»
Несколько луноликих, которые минуту назад горланили веселые песни, во весь опор ринулись туда, где они были во время последнего Праздника Сражения.
К завываниям сирены присоединился шум ракетных двигателей. Толпа испуганно замолкла, глядя на древний взлетно-посадочный челнок, который пронесся над городом, оставив в небе огненный след.
За штурвалом сидел Пьеро. После разговора по радио с Джаз он не терял даром ни секунды. Он сразу же разбудил Левану, которая велела объявить боевую тревогу.
Она послала группу своих последователей забрать священные артефакты из Большого Дома и спрятать их в джунглях, чтобы они уцелели даже в том случае, если Буджум сожжет город дотла. Остальным она тоже отдала приказы: включить пожарную сирену, организовывать пожарные отряды, готовить оружие к сражению.
Пока Левана занималась приготовлением наземной обороны, Пьеро, с несколькими друзьями, отправился на посадочную полосу, чтобы подготовить к воздушной битве единственный летательный аппарат, имевшийся в распоряжении у колонистов – древний челнок. С момента первого сеанса связи с «сестрами» он подготавливал этот челнок к полету, еще не зная, когда и зачем тот может понадобиться, но полагая, что ему скорее всего придется лететь на луну вместе с ними. Но к такому великому событию он готов не был.
Пьеро запрыгнул в кресло пилота, пристегнул ремни и опустил стеклянный колпак кабины. Он смотрел на своих друзей, побежавших зажигать по краям полосы факелы, расставленные с пятиметровым интервалом. В их глазах он выглядел героем – храбрец, собирающийся на битву с древним заклятым врагом. Но сам он не чувствовал себя героем, а совсем наоборот – дураком. У него не было опыта воздушных сражений. Он не знал, что может предпринять для того, чтобы предотвратить разрушение города Буджумом. Единственное, что он знал – ему надо попытаться сделать все, что в его силах.
Пьеро начал разбег по взлетной полосе, и мерцающие огни факелов слились в две яркие золотые полосы. Не прошло и минуты, как он взлетел, направившись вверх, в темное небо долгой ночи.
Когда Пьеро был ребенком, он часто слушал рассказы о Буджуме, сидя у камина в Большом Доме. За прошедшие с первой битвы века этот монстр (в которого он превратился в легендах – не машина, а именно живое создание), стал мифическим существом, ужасным страшилищем, чудовищем с луны.
Однажды Пьеро упомянул, что Буджум забирает души умерших, и Бэйли, услышав это, лишь покачал головой.
– Захария считает, что это всего-навсего машина, – ответил тогда норбит.
Пьеро вспомнил этот разговор, и теперь слова Бэйли согревали ему сердце. Он разбирался в механизмах. Их можно сломать, их можно починить. Если это механизм, у него есть шанс.
Вот такие были мысли у Пьеро до тех пор, пока он не увидел Буджума воочию. Вылетевший из своего логовища Буджум был ужасен. С распростертыми в полете крыльями и горящими глазами, он внушал страх и казался неодолимым противником. Он пролетел мимо челнока Пьеро, даже не обратив на него внимания, пропустив его как маловажную деталь, не представляющую для него никакой угрозы. Челнок, который всегда казался таким быстрым и маневренным, сегодня летел медленно и неуверенно. Горящие глаза Буджума уже выбрали цель – колония Индиго, чьи огни мерцали внизу.
Пьеро на какое-то время потерял монстра из виду, затем на полном ходу развернул челнок, вынуждая неуклюжий рыдван на ракетной тяге проделать маневр, выполнение которого вряд ли предусматривалось его создателями. После мертвой петли Пьеро бросил челнок в пике, чтобы увеличить скорость полета и догнать Буджума. С трудом выйдя из штопора, Пьеро увидел, что снизу вверх на него мчится Буджум.
Буджум завершил первый заход на город, и по широкому кругу шел во вторую атаку. Под ним ярко полыхали джунгли. Пляшущие среди высоких деревьев огни пламени окрашивали темно-пурпурную листву в оттенки желтого и красного. Пьеро знал, что там, под ярким ковром из горящей растительности, пылает город. Деревянные дома с треском поглощало жадное пламя, вокруг них метались люди, тщетно пытающиеся совладать с пожарами. Из джунглей на город надвигались все новые лавины огня. Едкий дым застилал глаза и сжимал горло мертвой хваткой.
Когда Буджум снова начал снижаться над городом – небо озарилось сполохами фейерверков, тщетными вспышками увеселительного огня. У речного орудия Виттен командовал отрядом взмокших от пота луноликих.
– Огонь! – крикнул он.
Яркий красный букет расцвел прямо на морде Буджума, и чудище сменило курс.
– Огонь!
Слева от монстра разорвались еще два снаряда, вспыхнувшие снопами сине-зеленых и фиолетовых искр. Это были красивые вспышки, предназначенные поражать, но не цели, а воображение.
Когда Пьеро снова ринулся вниз, пытаясь настигнуть монстра, сквозь разрывы фейерверков пробился лазерный луч, малиновый клинок, прямой и несгибаемый. Он вскользь ударил Буджума, сверкнув на его чешуе. Но этот удар был слишком краток: монстр увернулся от лазера, прежде чем тот смог причинить ему какой-либо вред.
Пьеро наблюдал все это, пока догонял Буджума. В ушах у него стояли бесконечно повторяющиеся слова песни о Снарке:

…Но, дружок, берегись, если вдруг набредешь
Вместо Снарка на Буджума. Ибо
Ты без слуху и духу тогда пропадешь,
Не успев даже крикнуть «Спасибо!»

Да, именно такая угроза исходила от Буджума. Не банальная смерть, но полное уничтожение. Повстречавшийся со Снарком полностью исчезал, пропадал, терялся. С лица планеты будет стерта колония Индиго, а «сестры» и их лагерь на луне будут уничтожены.
Пьеро ринулся на перехват Буджуму. Хотя челнок и не был вооружен, его можно было направить на монстра и столкнуться с ним. Такой самоубийственный маневр сулил верную гибель Пьеро вместе с кораблем, но мог спасти город.
Челнок, все ускоряясь, летел вниз, и вдруг Пьеро краешком глаза заметил отблеск света на металлической поверхности другого корабля. К нему кто-то быстро приближался.
– Эй, Пьеро! Это ты? – прозвучал у него в наушниках голос Киски. – Какого черта ты здесь делаешь? Сдается мне, с этой летучей ящерицей надо разбираться кому-нибудь из взрослых. Пристраивайся ко мне в хвост и постарайся не отставать.
Пьеро нырнул вслед за XF25, набирая все большую скорость по мере того, как камнем падал вниз. Киска, не прекращая, комментировала все свои действия, но Пьеро не понимал и половины из той околесицы, которой она засоряла эфир:
– Сажусь на хвост бандиту, курс – 16 градусов юго-юго-восток. Прицел 120, трубка 19. Цель зафиксирована. Огонь!
От XF25 отделилась ракета и направилась в сторону Буджума. Киска выкидывала в воздухе сумасшедшие коленца и головокружительные трюки. Пьеро с трудом направлял челнок вслед за Киской, пропуская мимо ушей ее трескотню:
– Черт бы побрал этого чертового ублюдка! Увернулся, урод! Попала я ракетой прямо в небо. Ну ничего, на этот раз ему не уйти. Я уж его… – Киска была безумно рада, что ей представилась возможность повоевать. – А ты постарайся не подставить бок под мои ракеты.
Пьеро поспешно удалился, а Киска зашла на монстра по новой. Вокруг челнока грохотали разрывы фейерверков, окрашивая небо разноцветными огнями. Где-то внизу полыхнула яркая вспышка – взорвалась Кискина ракета. Пьеро с трудом вывел челнок из пике и начал набирать высоту, чтобы, во-первых, уйти от обстрела карнавальной пушки, а во-вторых, иметь возможность за счет снижения набрать скорость.
Мимо пронесся Буджум с Киской на хвосте. От XF25, оставляя за собой след из огня и дыма, отделилась новая ракета. Буджум нырнул вниз и в сторону.
И тут перед кабиной у Пьеро расцвел огненно-малиновый цветок, на мгновение ослепив его. Челнок тряхнуло, и какое-то время Пьеро был полностью поглощен единственной задачей: обуздать непослушную лошадку, которая так и норовила споткнуться и упасть. Сбитый с толку, не понимая, где в этом грохоте и дыму верх, а где низ, он едва удержал челнок под контролем.
Когда дым рассеялся, Пьеро стал выискивать глазами Буджума и XF25. Киска продолжала нести по радио разную чушь про упреждение и углы атаки. Внизу. Пьеро увидел яркие огни горящего города. Справа по курсу к челноку приближалась на огромной скорости Киска. Буджума нигде не было видно.
– Пьеро, – услышал он по радио голос Киски. – Он у тебя на хвосте. Постарайся его стряхнуть.
Итак, чудище было у Пьеро за спиной и быстро догоняло его. Как его можно стряхнуть? Убежать от монстра не представлялось возможным.
Буджум вынырнул из ниоткуда, чтобы преследовать его. Совсем как в старинных преданиях. Он появился из облака дыма – порождение хаоса, инструмент разрушения. Он снова вернется в небытие, из которого вышел, забрав свою жертву с собой.
Когда Буджум приблизился к Пьеро почти вплотную, Пьеро направил челнок вниз, на город. Если ему суждено погибнуть, то хотя бы перед смертью он заманит монстра под огонь орудий. Пьеро взял курс на Речное Орудие и полетел, срезая верхушки деревьев, на бреющем над джунглями, чтобы вынудить дракона спуститься пониже.
Удар от взрыва лазерного заряда, вскользь задевшего челнок, снова заставил Пьеро судорожно вцепиться в рычаги управления, выравнивая корабль.
– Я позади тебя, Пьеро, – услышал он сквозь свист и грохот ликующий голос Киски. – Он у меня на прицеле.
А на Земле, в городе, Левана с трудом удерживала вырывающийся из рук пожарный шланг, из которого била сильная струя, поливающая фасад Большого Дома речной водой. Сквозь дым пробивались лучи восходящего солнца. Левана работала наравне с пожарными всю ночь напролет, и теперь ее руки тряслись от усталости, но она не ослабляла хватку и все сильнее сжимала тяжелый брандспойт. У нее за спиной полыхали джунгли, и от невыносимого жара жгло лицо и обгорали волосы. Воздух был настолько пропитан дымом, что легкие не могли извлечь из него достаточно кислорода. Горло осипло от горячего дыма и окриков пожарной команде.
В этот момент порыв ветра ненадолго очистил небо от дыма и пара. Левана подняла голову и высоко над городом увидела челнок, которого настигал Буджум.
Левана смотрела как завороженная, не в силах пошевелиться. Казалось, что челнок слишком тихоходный, а Буджум слишком быстрый и безжалостный. Но вот из облака дыма выскочил маленький проворный истребитель.
Теперь уже Буджум стал мишенью. У него на хвосте сидел юркий истребитель, быстро настигавший чудовище. Вскоре XF25 приблизился к громадине-Буджуму настолько близко, что на миг Леване показалось, что они столкнулись. Из речного орудия вылетела очередная потешная ракета, и она взорвалась прямо перед Буджумом, превратившись в фиолетово-серебристое облако. В ту же секунду вспыхнула яркая точка: это крошечный истребитель выпустил ракету. Через мгновение она попала в Буджума, и в небе выросло огромное сияющее облако дыма и пламени, а по городу прокатилась громкая взрывная волна. Монстр перестал существовать.
На джунгли посыпались горящие осколки Буджума, а челнок заметался в воздухе, подхваченный эхом взрыва. Левана с облегчением увидела, что челнок пронесся сквозь рой осколков и зашел на посадку.
Когда солнце стояло уже высоко в небе, население Индиго все еще продолжало тушить дома, загоревшиеся после налета Буджума и от ракет Киски. Борьба с огней, продолжалась весь День Света и половину Дня Света и Теней. К закату последние очаги возгорания были потушены.
Пьеро благополучно приземлился, сначала пролетев над джунглями, чтобы найти место, куда упал Буджум, а затем вернувшись на посадочную полосу. Выйдя из челнока, он принялся помогать тушить пожары. Несмотря на усталость, он побежал к насосам и ведрам и носился среди пламени, словно сумасшедший. Он таскал воду. Он разматывал пожарные шланги. Он что-то кричал, пока не охрип окончательно. Наконец, когда уже садилось солнце, он вернулся в Большой Дом. Когда он шел по главной улице, он не узнавал ее: все вокруг почернело, а в воздухе стоял резкий запах гари и испарившейся речной воды. Огонь спалил джунгли по обе стороны улицы, полностью уничтожив подлесок и траву, а деревья оставив почерневшими от копоти, но невредимыми. На пепелищах собирались люди. Они оплакивали своих погибших родных и спасали немногие оставшиеся после страшных пожаров пожитки.
Выгорели целые кварталы, но Большой Дом чудом уцелел. Теперь он был переполнен погорельцами, чьим домам повезло меньше. Лишившиеся всего люди с изможденными и перепачканными копотью лицами бесконечным потоком шли в Большой Дом, где готовы были накормить и приютить каждого.
Когда Пьеро подошел к Большому Дому, он увидел сидящую на ступенях веранды Левану, которая задумчиво смотрела на восток, где над почерневшими джунглями вставала луна Безрассудство Глашатая. Левана выглядела измотанной до предела. Так оно и было. Когда пожар Большого Дома был потушен, она стала помогать обездоленным людям, пришедшим сюда. В комнатах, где прежде хранились священные артефакты, теперь сколачивали и расставляли кровати.
Пьеро присел на ступени рядом с ней. Сейчас их прежние разногласия казались такими малозначительными, несерьезными по сравнению с тем разорением, что царило вокруг.
– Она кажется такой спокойной и мирной, – сказал Пьеро, глядя на луну. – Как будто вовсе ничего и не происходило, ничего не изменилось.
– Хотя изменилось так много, – прошептала Левана охриплым от дыма голосом. – Отныне мы живем без страха перед Буджумом. Мы можем отстроить наши дома, зная, что никто их не разрушит. И все это благодаря тебе.
Пьеро опустил глаза и посмотрел на свои покрытые сажей руки. Ему так приятно было тушить пожары. С этим он справлялся прекрасно. А во время сражения в воздухе он чувствовал себя таким беспомощным, неопытным и бессильным. Так что он не был рад тому, как Левана восхваляла его.
– Скажи спасибо Киске и везению, – ответил он.
Упомянув о Киске, Пьеро вспомнил о Бэйли.
– Интересно, – сказал он, – кто-нибудь догадался включить рацию? От Бэйли и «сестер» ничего не слышно?
– На это времени не было, – ответила Левана. – Но мне кажется, что Буджум, наверняка, сначала с ними разобрался, а потом уже сюда полетел. Они потревожили монстра и разбудили его. Им пришлось первыми ответить за это.
– Они сказали, что открыли врата, – возразил Пьеро. – Значит, они вошли внутрь.
Хотя перед глазами у него были обгоревшие джунгли и восходящая луна, все его мысли были заняты только одним: какие чудеса были спрятаны там, на спутнике. Он уже сгорал от любопытства и нетерпения узнать секреты Древних, теперь не охраняемые грозным стражем.
– Пойду, проверю радио.
Левана вслед за Пьеро направилась по пропахшим гарью коридорам Большого Дома в радиорубку, одну из немногих комнат, где пока не было беженцев. Пьеро привычным движением руки включил рацию.
– Вызывает колония Индиго, – начал он. – Как слышно? Захария? Бэйли? Вызывает колония Индиго. Прием.
Сквозь шипение помех Пьеро услышал незнакомый мужской голос:
– Слышим вас хорошо, колония Индиго. Это Гиро Ренакус, Сатрап Колледжа Патафизики и капитан патафизического исследовательского судна «Бесконечность».

ГЛАВА 14

Уж закат запылал над вершинами скал:
Время Снарком заняться вплотную!

Льюис Кэрролл, «Охота на Снарка»
Пока Пьеро и Киска сражались с Буджумом, Захария и «сестры» исследовали сокровища в чреве луны, известной как Безрассудство Глашатая. Бэйли не ходил по подземным лабиринтам вместе со всеми. Вконец измотанный, он уселся на теплый пол в круглой комнате, от которой расходились во все стороны коридоры с картами. Он выпил чашку какао из самоподогревающегося термоса Розы и был благодарен судьбе, что ему выпала такая счастливая возможность: хоть некоторое время оставаться на месте без движения. Ему казалось, что приключение, как ни крути, подошло к концу. Они достигли места назначения. Они нашли сокровище, которое искали. Правда, нельзя было сбрасывать со счетов подстерегающего их снаружи Буджума, но летающие монстры – это уж наверняка не его дело. (Хотя даже сейчас, после стольких приключений, Бэйли так и не понял, что именно в этом путешествии было его делом.)
В любом случае, драконы не волновали его, он умывал руки. Он разлегся прямо на полу, подложив под голову вместо подушки рюкзак Розы.
– Разбудите меня к завтраку, – попросил он Розу, прежде чем она и остальные «сестры» разошлись по коридорам, оставив в центральном зале свои шлемы и рюкзаки.
Он уже засыпал, когда почувствовал деликатное прикосновение к своему сознанию. Это не был Буджум, но тот, другой, который вызывал симпатию. Затем Бэйли провалился в глубокий сон.

Сначала Захария вела «сестер» за собой, но вскоре все разбрелись кто куда. Одни отстали, другие рвались вперед. Взволнованные возгласы клонов все меньше занимали внимание Захарии. Ее мысли полностью поглотило золотое сияние кристаллов-карт – и она шла вперед как загипнотизированная, словно лунатик. Она наугад брала карты с полок и подолгу всматривалась в них, пытаясь угадать, какие неведомые миры скрывались за переплетением золотых линий и россыпями точек.
«Так много карт, – думала Захария. – Так много миров предстоит исследовать». Всю свою жизнь она провела в таком крошечном мирке, в душном замкнутом пространстве. Всего в трех сотнях световых лет пролегала, для Фарров граница изведанных территорий.
Теперь перед ней раскрывалась вся Вселенная. Карта за картой показывали путь в самые дальние уголки Галактики, куда еще не отваживались путешествовать люди. Захарии показалось, что из тесного пыльного чулана она вышла на просторы большого мира. Если бы только Фиалка смогла увидеть ее сейчас!
В этот великий день Захария скорбела о Фиалке. Она села на пол в коридоре, уставившись на великое множество карт на стеллажах. Думая о Фиалке, она достала из сумки, висевшей на поясе, древний артефакт, который ее дочка сжимала в иссохшей руке. Это была металлическая стрелка, примерно с ее ладонь длиной, в палец толщиной и шириной, примерно как запястье руки. На обоих концах этой стрелки было выгравировано по спирали. Она приятно легла в руку и казалась совсем не тяжелой.
Артефакты Древних всегда заставляли Захарию чувствовать себя глупо и теряться в догадках. Эти вещи и их предназначение можно было понять, только познав чуждую логику. Пока Захария не увидела карту Фиалки, она не была уверена, можно ли их вообще использовать на благо людей. Но Фиалка умерла, сжимая эту стрелку в руке, Она должна представлять огромную ценность. Но как она работала? Захария не знала.
Спирали были слегка вдавлены в глубь металлической поверхности. Захария взяла стрелу двумя пальцами: подушечка ее большого и кончик указательного пальца легли точно на эти ямки. Она слегка надавила на них – это показалось ей таким естественным движением – и стрелка разломилась пополам. Каждая половинка была толщиной с оригинал. Ощущалась едва заметная вибрация.
Захария подняла голову, прислушиваясь. Был ли это голос? Нет. Не совсем голос, но ощущение тепла, искренней дружбы и намек вопроса. Такое впечатление, будто кто-то взял ее за руку и тихо шепнул: «Чем могу помочь? »
– Кто ты? – спросила она вслух, обращаясь к проникшему в ее сознание существу.
Затем у нее возникло странное чувство: как будто кто-то роется у нее в памяти, перебирая образы в поисках нужного. Она вспомнила о встрече, которая случилась давным-давно, когда она была еще ребенком.
Будучи ученицей школы на Станции Фарров, Захария победила на конкурсе сочинений. Темой был «приключенческий рассказ», и Захария написала о том, как она нырнула в неизведанную «червоточину» и прославила свою семью.
В качестве поощрения прилежной ученице, сочинение Захарии поместили в Великой Библиотеке – хранилище знаний Станции Фарров. Учитель привел юную Захарию в библиотеку и представил ее Библиотекарю, сутулой сладкоречивой «сестре».
При помощи неведомого создания, пробравшегося в самые сокровенные уголки ее памяти, Захария четко вспомнила момент встречи с Библиотекарем. В теплом воздухе витал аромат ее духов, легкий цветочный запах. Библиотекарь была одета в удобное платье с орнаментом в виде экзотических цветов.
– Привет, девчушка, – сказала она. – Очень приятно тебя видеть. Мы удостоены чести ввести твое сочинение в банк данных.
Тогда похвала из уст Библиотекаря польстила Захарии. Она гордилась своей работой и не сомневалась, что это прекрасный рассказ.
Сейчас, стоя в коридоре, построенном чужаками, она снова почувствовала согревающее тепло гордости. На протяжении всего путешествия она вела «сестер» за собой, не будучи до конца уверенной в правильности принимаемых ею решений. Теперь все сомнения отпали. К ней вернулась уверенность в себе.
Мысленный образ Библиотекаря стал ярче и четче. Вот и ответ на ее вопрос. Она разговаривала с Библиотекарем.
Захария улыбнулась. Библиотекарь обнадеживала ее. Буджум был опасен, но Библиотекарь была здесь, чтобы помогать тем, кто жаждет знаний. «Чем могу помочь?» Никаких слов, но намерения Библиотекаря были ясны. «Я хочу помочь тебе. Ты заслуживаешь моей помощи».
Две стрелки в руке у Захарии продолжали мелко вибрировать. Она сжала их покрепче и мысленно обратилась к Библиотекарю: «Что это? Как оно работает? »
И снова никаких слов, только образы. Она увидела черный шар «червоточины», которая перенесла их сюда, на Индиго. (Захария определила это, рассмотрев созвездия на заднем плане.) Затем она перенеслась на корабль, приближающийся к этой «червоточине». «Ничего не получится», – машинально отметила она, зная, что в «червоточину» можно входить только с одной стороны. «Червоточины» работают лишь в одном направлении, и это направление было неверным.
Картинка вновь сменилась: словно она держит в руке стрелки и складывает их вместе, но не острие к острию, как раньше, а наоборот.
Затем она подняла взгляд от стрелки и посмотрела на надвигающуюся громадину «червоточины». Несколько мгновений спустя Захария нырнула в нее.
Значит, прибор Фиалки мог изменять направление действия «червоточин»! Он превращал дороги с односторонним движением в широкие магистрали, по которым можно было ехать в обе стороны. Эта штучка могла прославить Захарию и обеспечить ей безбедную старость на Станции Фарров.
Ее переполняло чувство гордости. Захария тут же представила себе, как знаменита станет она сама и вся ее родня. Она будет купаться в лучах славы. Будут слагаться песни о дерзновении Фиалки и триумфе Захарии; об их приключениях сложат легенды. Возможно, «червоточина», которую Маргаритка поспешно назвала Надежда Захарии, будет переименована в Триумф Захарии. Майра наверняка будет относиться к Захарии с должным почтением. Захария уже присвоила себе всю будущую славу, почет и уважение. Они принадлежали ей по праву, и никто не мог отнять у нее это.

Пока Захария бродила по коридорам базы, Бэйли спал и видел сны. Снился ему, как и много раз до этого, Беспокойный Покой. Во сне он лежал, свернувшись калачиком, на своей кровати, и вспоминал о пережитых приключениях. «Как повезло мне, – думал норбит во сне, – что я вернулся к себе в родной дом и родное время».
Дальше ему приснилось, что он открыл глаза, встал с кровати и оказался в большой, похожей на пещеру, комнате в окружении золотых огней. У него на руку была надета лента Мебиуса. Она потихоньку жужжала.
«Снова я очутился здесь, – подумал он. – Лучше я вернусь домой».
Бэйли почувствовал, как на него нахлынула волна симпатии, исходящая норбит кого-то извне. Неведомое существо, то, которое сам охарактеризовал как дружелюбное, снова пыталось наладить с ним разговор.
– Зачем ты разбудил меня? – прошептал Бэйли. – Если для меня единственный способ побывать дома – это увидеть его во сне, то почему бы тебе не оставить меня в покое и не дать мне досмотреть мой сон.
И снова Бэйли почувствовал волну сопереживания. Лента Мебиуса у него на руке стала заметно теплее. У норбита возникло такое ощущение, что существо старается обратить его внимание на ленту Мебиуса у него на руке. Он осторожно снял браслет с запястья. Когда Бэйли снимал его, на изогнутой металлической петле что-то ярко блеснуло. Прищурившись, Бэйли поднял ленту повыше и посмотрел на центр комнаты сквозь нее.
И он увидел Беспокойный Покой, парящий в космосе на фоне знакомых созвездий. Он даже смог заглянуть внутрь, сквозь огромные окна солярия, и увидел, что там все было точно таким же, как в день, когда он уехал. Он увидел свое любимое удобное кресло и растения в оранжерее.
– Дом, – сказал чужак так чисто и внятно, как еще ни разу не говорил., – Это поможет тебе вернуться домой.

Бэйли разбудили возбужденные голоса «сестер». Как обычно, они все говорили одновременно.
Некоторое время норбит лежал и, прислушиваясь к болтовне клонов, которые восхищались найденными сокровищами, наслаждался новым чувством – ощущением того, что может вернуться домой. Он еще не знал, как, но знал, что теперь это ему подвластно. В этом ему поможет лента Мебиуса.
Бэйли с кряхтением приподнялся и сел, моргая и протирая глаза.
– …нашла маршрут, ведущий из колонии Фарров в район Стрельца. И еще один, который ведет обратно сюда. Так что мы можем послать за подмогой прямо сейчас, – радовалась Захария.

Предыдущая страница 15 Следующая страница


Норбит, или туда и обратно 16

– …просто чудо: маршрут, соединяющий систему Фомальгаута с Ипсилон Индейца через Грум-бридж, – щебетала Лилия. – Мы заработаем бешеные деньги на сокращении транспортных расходов.
– …так многое предстоит узнать о культуре, создавшей все это, – восхищалась Незабудка. – Их письменность – это только начало, а впереди нас ждет…
Бэйли покачал головой. Они веселились, словно дети малые, как будто Буджум уже побежден, а сокровища вывезены.
– А как насчет Буджума? – громко поинтересовался он. – Вы что, забыли о нем? Может быть, для вас это несущественный момент, но для меня это чрезвычайно важно. Мы нашли сокровище, но мы еще не добрались домой целыми и невредимыми.
– И верно, – кивнув в знак согласия, сказала Захария. – Мы теперь хозяева Вселенной, но все-таки не мешало бы нам предусмотреть наши дальнейшие действия.
Хозяева галактик? Бэйли сильно в этом сомневался. Да, карты имели большую ценность, но насчет власти над миром – это Захария загнула. Хотя сама она была уверена в своих словах – на ее лице застыла широкая улыбка, такое редкое для нее выражение.
– Карты, конечно, очень хорошие и дорогие, но только есть их нельзя, – не унимался Бэйли. – Нам нужно найти выход отсюда, чтобы Буджум, когда вернется, не застал нас врасплох. Нужно связаться с Киской.
– Я нашла тоннель, ведущий на поверхность, – заявила Джаз, – Я по нему немножко прошлась. Выглядит обнадеживающе.
Захария удовлетворенно кивнула, не переставая улыбаться. Казалось, она совершенно обезумела.
– Давайте проверим, – предложила она. – Выберемся на поверхность и вызовем Киску по радио.
Туннель, который нашла Джаз, отходил от одного из коридоров с картами. Узкий проход в скальной породе уходил круто вверх. Предстоял тяжелый долгий подъем, но это показалось всем хорошим знаком, и Бэйли с удовольствием шагал вверх. По дороге им то и дело попадались комнаты с непонятными инструментами и светящимися панелями, но группа проходила мимо них, не останавливаясь. Встревоженные напоминанием Бэйли о Буджуме, «сестры» молча шли вперед. Только Захария казалась нисколько не обеспокоенной и жизнерадостной: она весело разглагольствовала о тех чудесах, которые им суждено открыть с помощью карт.
Бэйли не прислушивался к ее болтовне. Он думал о Буджуме. Что предпримет монстр, когда вернется и обнаружит у себя в доме непрошеных гостей? Бэйли понятия не имел, да и выяснять это как-то не хотелось.
Наконец изогнутый тоннель вывел их в просторный зал. Бэйли задрал голову и увидел светло-голубой свет, проникающий в помещение сквозь серый пыльный плафон на потолке. Норбит не сразу понял, что это толстое стекло, покрытое снаружи вековым слоем лунной пыли, к тому же исцарапанное во многих местах от падения микроскопических метеоритов. Присмотревшись, можно было различить на небе несколько ярких звезд, свет которые едва пробивался сквозь мутное стекло. Всего-навсего несколько звездочек да тусклое мерцание отраженного от Индиго света, но и этого хватило, чтобы настроение Бэйли моментально поднялось.
Норбит с «сестрами» осторожно исследовали комнату. В дальнем конце находилась загородка, которая на поверку оказалась воздушным шлюзом, выходящим на поверхность луны.
– Посмотрим, удастся ли связаться с Киской, – сказала Джаз. Она настроила передатчик и прошлась по различным частотам, в надежде поймать сигнал.
– XF25 вызывает экспедицию «Одиссея». Вы слышите меня? – Голос Киски, очевидно, записанный и постоянно повторяющийся. – Пожалуйста, ответьте. XF25 вызывает экспедицию «Одиссея»…
– Слышим тебя отлично, Киска. Здесь Джаз.
Раздался шум помех, затем голос Киски, на этот раз вживую.
– Ну наконец-то! Где вы пропадаете?
– Исследовали подземную базу Древних на Безрассудстве Глашатая. Были вне зоны приема.
– А мы уж вас заждались. Вы пропустили все самое интересное. Мы прикончили Буджума.
– Вы прикончили? Погоди, а кто это «вы»?
– Конечно, я. Ну, Пьеро мне немножко помогал, но на такой развалюхе, как у него, далеко не улетишь.
– Ты уничтожила Буджума! – радость Джаз была безграничной. – Теперь мы в безопасности. И карты наши!
Все «сестры» хором стали поздравлять Киску и друг друга с победой:
– Отлично летаешь, старушка! Прекрасно сработано! Классно ты его!
Когда Киске, наконец, дали возможность снова говорить, она в мельчайших подробностях описала битву. Бэйли слушал вполуха, не вникая в детали воздушного боя. С уничтожением Буджума приключение действительно завершилось. И Бэйли мог думать только о возвращении домой и о том, как лента Мебиуса поможет ему в этом.
– Как я рада, что вы наконец-то вышли на связь, – сказала Киска, закончив описание своих подвигов. – Тут столько всякого произошло! Дело в том, что все в колонии Индиго уверены, что Буджум добрался до вас. Во всяком случае, именно так они сказали патафизикам.
– Патафизикам? – улыбка Захарии испарилась, и вернулось ее обычное мрачное выражение лица. – А они что здесь делают?
– Гиро с Куратором прилетели сюда в составе патафизической исследовательской экспедиции, – просветила ее Киска. – Я прослушала их переговоры с колонией. Сейчас они помогают колонистам, но затем планируют посетить базу Древних. У меня такое впечатление, будто они рассчитывают на легкую добычу. Думают, что никто теперь сокровища не охраняет, они просто валяются под ногами, и остается только нагнуться и взять их.
– Вот уж нет, – ровным голосом ответила Захария, и в глазах у нее блеснули безумные огоньки. – Мы не отдадим сокровища просто так. Они наши. – Она сказала это сама себе, но Бэйли услышал эти слова и у него все похолодело.
– Ага, только они об этом пока не догадываются.
– Шакалы начинают собираться. Но это наше сокровище. Мы открыли врата. Оно наше, и мы будем защищать его.
– От патафизиков? – удивился Бэйли. – Но они-то точно не наши враги.
– Каждый, кто хочет отнять у нас наши знания – наш враг, – резко ответила Захария. – Совершенно понятно. Карты наши, и мы заберем их с собой на Станцию Фарров. Все до единой.
Бэйли нахмурился. Ему показалось, что все не так просто.
– Где Гитана? – спросил он. – Если она прилетела вместе с патафизиками…
– Это не Гитанина экспедиция, – перебила его Захария. – Она ясно дала нам понять это, когда бросила нас на Офире.
– Сокровище принадлежит Фаррам.
– А я думал, что я тоже получу долю, – робко заикнулся Бэйли.
– Эй, а как же я? – добавила по радио Киска.
– Это мы обсудим попозже. Сейчас надо подумать, как распределить силы для защиты от посягательств на наше добро, – глаза у Захарии стали совсем сумасшедшими. – Нельзя терять ни секунды.
Бэйли всмотрелся в лицо Захарии и остальных «сестер». За проведенные вместе месяцы он научился замечать различия между ними: морщинки от смеха вокруг глаз Розы, сломанный носу Джаз, задумчивый взгляд у Незабудки. Но сейчас все различия исчезли. Норбит был поражен тем, насколько одинаковыми вдруг стали клоны. Все они горели желанием стать единственными обладателями базы Древних и заключенных в ней знаний. Они будут защищаться до последнего.
В этот момент Бэйли почувствовал себя страшно одиноким. Среди друзей, с которыми он делил все тяготы путешествия последние несколько месяцев, он вдруг стал лишним. Фаррам принадлежало сокровище, а он не принадлежал к Фаррам.
– Да, – решительно продолжала Захария. – Это все принадлежит нам по праву открытия, – затем она перевела взгляд на Бэйли. – Лента Мебиуса! Я думаю, она может стать важным элементом нашей обороны. Давай-ка ее мне.
Обескураженный ее словами и безумным взглядом, Бэйли сделал шаг назад.
– Лента? – пробормотал он. – Но она моя.
В зрачках Захарии блеснул отраженный звездный свет.
– Нам для защиты надо задействовать все доступные средства, – напирала она. – Эта лента принадлежит всей экспедиции.
Бэйли покачал головой. Он сунул руку в карман и что было сил сжал браслет. Это был его пропуск домой, и он не желал с ним расставаться.
– Почему это я должен отдавать ее? – спросил он.
– Как командир экспедиции, я настаиваю на том, что все ресурсы должны находиться под моим личным контролем. Это же на благо всех нас.
– Я для вас и так уже достаточно много сделал, – ответил норбит. – И мне кажется, вы не имеете права требовать от меня еще и этого.
– Это я не имею права? – она пробуравила Бэйли таким огненным взглядом, что тому сразу вспомнился обжигающий взгляд Майры. Еще он вспомнил, как неуютно и одиноко он чувствовал себя тогда на Станции Фарров. Тогда хотя бы все «сестры» были на его стороне.
Он обвел глазами клонов. На него со всех сторон смотрели одинаковые глаза. Чувствовалось, что его воспринимают как чужака. «Сестры» принадлежали к одной семье, а он пришел со стороны. Конечно же, требование Захарии отдать ей ленту было несправедливым, но никто из «сестер» и не собирался защищать Бэйли.
– Нет, – решительно ответил норбит. Когда Захария хотела было схватить его за руку, он нажал на регулятор браслета. Ее резкий выпад замедлился – и Бэйли шагнул назад.
Все клоны замерли. Лилия, Незабудка и Лаванда смотрели на Захарию с равнодушным выражением на лицах. Нет, от них помощи не дождешься. У Розы на лице угадывалась озабоченность, а Джаз явно была несчастна. Хоть они и были друзьями, на первом месте у них – преданность клану.
Бэйли стоял в скафандре, а кислородные баллоны все еще были заполнены почти под завязку. Иногда, во время длительных переходов по подземным тоннелям базы, он жалел, что ему приходится тащить эту тяжесть за плечами. Но сейчас он был очень рад, что не снял скафандр.
Он подошел к воздушному шлюзу и нажал на регулятор, восстанавливая нормальное течение времени. Внутренняя дверь захлопнулась, и вскоре открылась внешняя, освобождая ему путь на поверхность луны. В вышине была видна Киска.
– Киска, – вызвал он ее по радио. – Слышишь меня?
– Слышимость отличная, напарничек. Что у вас там происходит?
– Где ты, Бэйли? – донесся из наушников встревоженный голос Захарии. – Что ты задумал?
– Я ухожу, – ответил Бэйли сразу и Киске, и Захарии. – Я прыгаю на орбиту. Подберешь меня?
– Ты прыгаешь куда? – изумилась Киска. – Это что, еще одна идиотская норбитская шутка?
– Когда я был ребенком, мы часто прыгали на орбиты астероидов. Эта планетка размером не больше Фобоса, а с него я как-то раз спрыгивал. Я выйду на орбиту вокруг Индиго. Приготовься подобрать меня.
– А что, запросто, – задорно ответила Киска.
– Ты не можешь уйти от нас, – суровым голосом бросила ему Захария.
– Нет, могу, – заверил ее Бэйли. – У меня есть бумажка, в которой написано, что я имею право на определенную часть от всего найденного во время путешествия. Не знаю, считается ли браслет доходом нашей экспедиции, но я его забираю. Пусть это будет моя доля.
– Ты, грязный воришка! Ты – позор своей семьи! Ты предал нашу экспедицию.
– Не думаю, – огрызнулся Бэйли. Он уже начал разбег, и длинными низкими прыжками направлялся к ближайшей к Индиго точке на поверхности луны.
– Мне нужно добраться до субпланетной точки, – объяснил он Киске. – Там притяжение Индиго сильнее всего. И там я смогу оторваться от луны.
Он передвигался все быстрее, покрывая прыжками огромные расстояния. Если даже «сестры» бросятся за ним в погоню, им его ни за что не догнать. Они не умеют бегать в условиях низкой гравитации, и их неуклюжие скачки, лишенные чувства ритма и равновесия, не могли идти ни в какое сравнения с теми отточенными движениями, способность к которым выработалась у Бэйли за годы жизни на Поясе Астероидов.
– Почему ты предаешь нас? – спросила Захария.
– Я никого не предаю.
– Неудивительно, что Майра мало кому доверяет, – голос Захарии был полон горечи. – Это еще один урок всем нам.
Захария продолжала читать ему нравоучения, называть его предателем, дураком и вором, но Бэйли старался не прислушиваться к ее словам. Он не мог выключить радио, так как хотел поддерживать связь с Киской. Не обращая внимания на увещевания, уговоры и страшные угрозы Захарии, он бежал все дальше, перемещаясь с каждым прыжком метров на двадцать. Ему хотелось послушать мнение Джаз и Розы и узнать, считают ли и они его предателем.
Но на это не было времени. Он приближался к субпланетной точке.
– Я уже прыгаю, Киска, – сказал он.
Техника прыжков с малых планет на орбиту оттачивалась поколениями норбитских детей, играющих на Поясе Астероидов. Бэйли не прыгал уже несколько десятков лет, но рефлексы остались. Он вспомнил, как прыгал последний раз – пьяный подросток-сорвиголова с компанией приятелей выбрался покутить на Фобос – и точно знал, что делать.
Не колеблясь, Бэйли сделал длинный, низкий прыжок, который должен был перенести его на субпланетную точку. Еще в полете он выдвинул вперед ногу, которой только что оттолкнулся, и когда он опустился на поверхность обоими тяжелыми ботинками одновременно, он согнул ноги и оттолкнулся что было мочи. Поверхность Безрассудства Глашатая стала медленно уплывать вниз.
Он летел в сторону огромного шара планеты Индиго. Теперь Бэйли вспомнил и это ощущение – неприятное головокружение, вызванное парением в бескрайней пустоте. Над тобой – планета, под тобой – ее спутник, а по сторонам – великое ничто. В такой момент ты ни к чему не прикован, и это сбивает тебя с толку.
– Киска, – прокричал Бэйли в микрофон.
– Молись о том, чтобы мы не встретились снова, Бэйли Белдон, – сердито проворчала Захария.
– Киска! – позвал он снова. Он уже отлетел от луны на порядочное расстояние. Его начинало вращать вокруг своей оси – результат того, что он неравномерно оттолкнулся ногами. Бэйли посмотрел на поверхность Безрассудства Глашатая, по которой скакали крошечные фигурки «сестер». Они прыгали слишком высоко, чтобы развить приличную скорость. Затем Бэйли посмотрел на темное пятно Сердца Галактики к планету Индиго у себя над головой. Там на фоне океана цвета выдержанного вина плыли серые лоскутки облаков.
Если Киска не найдет его, ему придется кружить на орбите Индиго, стать крошечным спутником огромного шара. Система терморегуляции его скафандра не сможет справиться с обогревом, и ему будет суждено замерзнуть.
– Киска! Где ты?
– Уже подлетаю, напарничек, – голос Киски был обнадеживающе громкий. – Подстраиваюсь под твою орбиту.
Теперь он видел XF25; Киска поддала газу, нагоняя Бэйли, и сопла истребителя выпустили небольшие языки пламени. Когда корабль пролетал мимо, норбит схватился за скобу для фала на корпусе и подтянулся к кабине.
Открыть колпак кабины, сесть в кресло пилота, снова закрыть колпак и наполнить кабину воздухом было делом нескольких минут. Бэйли снял шлем и откинулся на спинку кресла. Он был измотан и подавлен.
– Ну и куда путь держим, напарничек? – весело поинтересовалась Киска.
– К патафизикам, – ответил Бэйли.

ГЛАВА 15

Снарк – серьезная дичь! Уж поверьте, друзья,
Предстоит нам совсем не потеха;
Мы должны все, что можно, и все, что нельзя,
Совершить – но добиться успеха.

Льюис Кэрролл, «Охота на Снарка»
Чернобородый улыбнулся и отхлебнул глоток чаю из деревянной чашки. Левана, Пьеро и Гамильтон, мэр колонии Индиго, встречали капитана пиратов во временном здании мэрии – складе, чудом не пострадавшем от пожара. Они сидели на спасенных из огня подушках, пропахших дымом, и коврах, расстеленных по деревянному полу.
Чернобородый сидел, скрестив ноги на коврике, положив руки на колени. Даже сидя на полу, пират выделялся среди остальных своим ростом и видом. Да, его внешний вид впечатлял.
Еще бы, ведь он нарядился в парадный мундир капитан-губернатора Порта Негодяев. Этот пышный костюм яркой расцветки под чутким руководством Чернобородого создал один пират из Порта, известный как очень талантливый портной. Серебристая рубашка с широкими рукавами, черные как смоль брюки с ярко-малиновыми галунами, оранжевый пиджак с пуговицами из полированной платины, на которых была изображена эмблема Порта Негодяев: улыбающийся череп над двумя скрещенными арбалетными стрелами.
Чернобородый заполнил собой всю комнату. Его голос эхом отражался от голых стен:
– Я надеюсь, что то немногое, чем мы располагаем, и наше желание помочь позволили вам ускорить ход восстановительных работ.
Когда пираты прибыли в систему Индиго, проследив за «Одиссеем» до самой посадки, Чернобородый сразу же связался с колонией Индиго и патафизиками и узнал о чудовищных разрушениях. Капитан был человеком насколько романтичным, настолько же и прагматичным. Ему показалось олень мудрым завоевать симпатии народа Индиго. Он был намерен прибрать к рукам клад Фарров, что бы там ни оказалось. Но, на всякий случай, если его действия вызовут осуждение, он решил заручиться поддержкой местного планетарного правительства. Кроме того, протянуть руку помощи примитивному народу – это такой благородный жест.
Итак, Чернобородый и несколько членов его команды спустились на планету на боевом челноке, захватив с собой продукты и лекарства, чтобы дополнить помощь, уже оказанную патафизиками. Когда капитан приземлился, команды рабочих строили временные пристанища для оставшихся без крова. Чернобородый скинул с себя пышный наряд, надел рабочий комбинезон и наравне с простыми людьми работал на стройке, спиливая деревья и сооружая примитивные бревенчатые хижины. Хотя Чернобородый не был искусным плотником или строителем, он был сильным и выносливым человеком. Он шутя поднимал бревна, которые с трудом носили два человека. Он смеялся и пел за работой, поднимая настроение всем, кто находился с ним рядом.
Сейчас, после целого дня тяжелого труда, он искупался в реке и пошел на встречу с Леваной, Пьеро и мэром.
– Значение вашей помощи трудно переоценить, – в тон пирату ответил Гамильтон. Он сидел на подушке, словно птица на насесте. Видимо, ему было не по себе. Чернобородый заявил, что он простой бизнесмен, но он вовсе не был похож на тех деловых людей, с которыми Гамильтону приходилось сталкиваться.
Мэр сам был бизнесменом. Он владел деревообрабатывающей фабрикой, и был избран мэром после того, как разработал практичные планы благоустройства города. Он был членом Старого Развития, одного из самых уважаемых секретных обществ на Индиго. До прилета «сестер» Фарр он никогда не верил в реальность того, что кто-то сможет прийти на помощь колонии. Но события последних нескольких дней совершенно сбили его с толку.
– Итак, расскажите мне, что случилось с Захарией и остальными клонами, – прорычал Чернобородый. – Насколько я понял, они воспользовались вашим гостеприимством, а затем пробудили ото сна стража. Который прилетел сюда, чтобы уничтожить вас.
– О да, именно так все и было, – подтвердил Гамильтон. – Вы очень верно все подметили.
– У них не было намерения нанести нам вред, – Левана сверлила здоровяка взглядом. Она все еще чувствовала семейную связь с кланом Фарров. – Несомненно, они стали первыми жертвами Буджума.
– Конечно же они этого не хотели, – Чернобородый добродушно кивнул и подлил Леване чаю. – Но в результате их действий колонии нанесен огромный ущерб. Я думаю, с вашей стороны было бы оправданно ожидать за это компенсацию. Какую долю найденных богатств они вам пообещали?
– Разговор о таких деталях не заходил, – замялась Левана.
– Ничего они не обещали, – отрезал Пьеро. – И даже если бы и пообещали, у нас нет возможности заставить их выполнить обещания, – голубые глаза Пьеро наткнулись на пронзительный взгляд Чернобородого. – Равно как и нет у нас сил заставить вас выполнить то, что вы, возможно, пообещаете.
Чернобородый с уважением изучил Пьеро. «Этот малый – реалист», – подумал он.
– У вас есть возможность помочь нам, – сказал Чернобородый. – Я был бы очень признателен вам, если бы вы сообщили мне, что Фарры рассчитывали обнаружить на луне.
– Карты, – ответила Левана. – Карты «червоточин». Карты, которые позволили бы нам вернуться в цивилизованное общество Галактики. Этого хотели все мы. И этого было бы более чем достаточно.
Карты. Улыбка пирата стала еще шире. Конечно же. Эти Фарры выискивали информацию, которая укрепила бы их позиции галактических навигаторов.
Чернобородый перевел взгляд на мэра.
– Если на этой базе хранятся карты «червоточин», это может оказаться очень ценным кладом. И поэтому считаю, что как эксперт по трофейным ценностям я имею права на эти карты. Конечно же, я сделаю щедрый взнос в фонд восстановления разрушенной колонии. Можно было бы, конечно, начать операцию по вывозу трофейных ценностей и без вашего разрешения, но я предпочитаю работать в тесном сотрудничестве с вашей колонией.
– Ваша помощь в восстановлении колонии пришлась бы очень кстати, – пробормотал мэр.
– Разумеется. Единственно верным мне видится такой вариант развития событий, в котором вы получите компенсацию за понесенные убытки, – завернул Чернобородый вкрадчивым голосом. – Ну, хорошо. С вашего позволения, я слетаю и посмотрю, что там, на луне, а потом все расскажу. Что вы на это скажете?
Левану эти слова мало взволновали, но Пьеро решительно подался вперед:
– Мне кажется, вам необходимо взять с собой представителя колонии Индиго. Я был бы более чем счастлив войти в состав этой исследовательской экспедиции.
Чернобородый одарил Пьеро улыбкой, узнав в нем будущего искателя приключений.
– С удовольствием принимаю ваше предложение. Добро пожаловать на борт моего корабля!
– Это прекрасная мысль, – сказал мэр. Пьеро, как и Чернобородый, заставлял его здорово нервничать. – Слетайте, посмотрите, что там лежит, потом нам все расскажете. Конечно же, я не против.
– Отлично, – гаркнул Чернобородый, затем хлопнул Пьеро по плечу: – Пошли!

Примерно в то же самое время, когда Чернобородый вел переговоры с мэром колонии Индиго, Бэйли выходил из воздушного шлюза на палубу патафизического исследовательского судна «Бесконечность».
Гиро радушно приветствовал норбита, крепко обняв его при встрече.
– Как прекрасно, что вы уцелели после атаки Буджума. Колонисты на Индиго уверены, что вы все погибли. Куратор Мэрфи и я очень рады, что вам удалось открыть врата и проникнуть на базу.
Бэйли уныло покачал головой:
– Не все так прекрасно.
– А что плохого с вами произошло? Конечно же, Буджума не удалось уничтожить без потерь, но кроме этого…
– Захария считает, что вы явились сюда, чтобы украсть знания, добытые «сестрами! ». Она назвала меня предателем за то, что я защищаю вас. А еще она хотела забрать у меня мою ленту Мебиуса, а я ни за что ее не отдам, – Бэйли снова покачал головой. Упавший духом и сбитый с толку, он, что называется, дошел до ручки. Он не знал, как описать все произошедшее. – Я не знаю, что делать.
Гиро положил руку норбиту на плечо.
– Когда мы беседовали на Станции Фарров, я рассказывал вам о том, что патафизика – это наука мнимых решений?
– Нет.
– Нам необходимо поговорить об этом. Но сначала, может, вам стоит помыться, переодеться в чистое и пообедать?
Гиро выдал Бэйли чистый комбинезон с серебряной стрелой на нагрудном кармане и проводил его в ванную комнату, где норбит впервые со дня прилета на Индиго позволил себе неслыханную роскошь – вволю поваляться в горячей ванне. Так приятно было смыть с себя пыль базы чужаков и оказаться в тепле и безопасности в кругу старых знакомых. Но он подумал о «сестрах», запертых в каменном подземелье, и почувствовал стыд оттого, что наслаждается жизнью без них.
Затем Гиро повел Бэйли в каюту Куратора. Старуха подала ему руку и улыбнулась.
– Сначала давай поедим, – предложила она. – А потом уже расскажешь нам обо всем, что произошло.
Они пообедали овощным супом (зелень была из теплицы корабля) и свежеиспеченным хлебом. За десертом, на который был сладкий крем из яиц и молока со вкусом муската и корицы, Бэйли поведал о своих приключениях последних нескольких дней – начиная с того, как Захария нашла артефакт в руке у Фиалки, затем о том, как он открыл врата и проник на базу Древних, и кончая тем злополучным моментом, когда Захария потребовала норбита отдать ей ленту Мебиуса и он убежал от «сестер». Бэйли неловко было признаваться в том, что у него была лента Мебиуса, поскольку он не показал ее Куратору раньше, но ее это, кажется, совсем не смутило.
– А почему вы не отдали ей эту ленту? – поинтересовался Гиро, удивленно изогнув бровь.
– Я сам ее нашел, когда они меня бросили. И я думаю… мне кажется… что она поможет мне вернуться домой. Кроме того, у меня подписан договор с Захарией, согласно которому я имею право на процент от прибыли, а это единственное, что я действительно хочу.
Он совершенно запутался и замолчал, смущенно глядя в пол.
– И ты оставил ленту себе. Так почему же ты не счастлив? – осторожно спросила Куратор.
– Наверное, я должен был отдать ее Захарии, – не поднимая глаз, ответил Бэйли. Ему так хотелось стать мудрее и всегда быть уверенным в том, что принимаешь единственное верное решение. – Я не знаю, поступил ли правильно.

Предыдущая страница 16 Следующая страница


17 Пет Мерфи

– Ах, – вздохнул Гиро. – Вот в чем проблема. Правду ищешь.
– А что в этом плохого? – Бэйли нахмурился.
– В общем-то, ничего плохого, – медленно произнес Гиро. – Только быть «правым» настолько же сложно, как и найти «истину». А идея «истины» является самым мнимым решением из всех возможных.
– Но ведь вы сказали, что патафизика – это наука мнимых решений.
– Конечно же. Так оно и есть, – Гиро улыбнулся. – И мнимые решения прекрасно работают, как только ты осознаешь, что проблема тоже мнимая.
Бэйли покачал головой, окончательно сбитый с толку. Ему проблема казалась на сто процентов реальной.
Куратор наклонилась в своем кресле.
– У меня есть вопрос, не связанный с предметом вашего спора. А почему ты считаешь, что эта лента поможет тебе вернуться домой?
Бэйли недоуменно пожал плечами, чувствуя себя последним идиотом. Как почтенный норбит, он не привык придавать особое значение своим снам.
– Так, сон приснился, – промямлил он. – Когда я проходил сквозь «червоточины», мне постоянно снилась комната, наполненная сияющими золотистыми лучами. И мне постоянно слышался чей-то голос, который я никак не мог понять.
Куратор понимающе кивнула.
– А когда ты прилетел на Безрассудство Глашатая?.. – спросила она.
– Внутри базы Древних сны стали намного ярче. И я начал понимать этот голос. Не слова, но я понял, что он пытается донести до меня, – и Бэйли описал свои «разговоры» со стражами. – Даже после того, как Буджум улетел, там, на базе, ощущалось присутствие некоего существа.
– Конечно, – Куратор медленно кивнула. Она руками подперла свой подбородок и задумчиво смотрела на норбита. – И это существо рассказало тебе, как можно использовать ленту Мебиуса для исполнения твоего сокровенного желания.
Бэйли кивнул:
– Я могу с ее помощью попасть домой.
– Это существо так внимательно к чужим проблемам, – заметила Куратор, затем обменялась взглядами с Гиро. – Хуже не придумаешь.
– А почему это плохо?
– Потому что то, что ты хочешь – не всегда то, что тебе нужно, – ответила Куратор. – В некоторых случаях лучше, если твое сокровенное желание остается недостижимым. Мне кажется, Захарии не стоит прислушиваться к советам этого существа. Сама она лучше справится.
Гиро кивнул.
– Корни неудач кроются в ней самой. Фарры всегда были подозрительными и немного скуповатыми. Но присутствие чужого разума намного усилило эти тенденции. Ты ничего не мог поделать против этого, – Гиро повернулся к Куратору. – Она не будет плясать от счастья, когда узнает, что и Чернобородый тоже здесь.
– Пираты… – Бэйли был захвачен врасплох. – Они здесь?
Гиро утвердительно покачал головой.
– Видимо, Чернобородый следил за «Одиссеем», улавливая в обычном пространстве между «червоточинами» выбросы Хоши Драйва корабля. Он здесь представился специалистом-спасателем и ведет речь о правах колонии Индиго на трофеи.
Бэйли округлил глаза:
– Он же нас держал в плену!
– Понятно. А нам он сказал, что вы у него немного погостили, – Гиро усмехнулся, – Немножко иной взгляд на вещи.
– Так скажи нам, – вмешалась Куратор, – как ты послал ту коммуникационную капсулу, которая вызвала нас сюда.
Бэйли просто покачал головой. Удивляться он уже устал.
– Не посылал я никакой коммуникационной капсулы.
Настало время удивляться Куратору.
– Я получила сообщение, что мне надо срочно вылететь сюда, так как Захарии нужна моя помощь, – она замялась на секунду. – Я думала, это ты написал.
Бэйли снова покачал головой:
– Нет, не я.
Той ночью Бэйли спал на борту корабля патафизиков. Впервые за много дней он лежал на мягкой кровати, застеленной чистой простыней, и рядом не было никаких чужаков, проникающих в сознание. Но несмотря на комфорт, он то и дело просыпался. Норбиту снилось, что он снова оказался на Безрассудстве Глашатая, бродит по коридорам, заваленным картами, и спорит с Захарией из-за ленты Мебиуса. Проснулся он по-прежнему уставшим и несчастным.

А тем временем на Луне у Захарии с «сестрами» было дел по горло. Джаз и Роза, хотя про себя и пожалели Бэйли и осудили несправедливые требования Захарии, оставались преданными своему командиру. Захария отдавала приказы, и «сестры» спешили их выполнить, чтобы успеть как можно лучше подготовиться и отразить нападение.
Маргаритка и Лаванда через воздушный шлюз вышли на лунную поверхность и обследовали разрушенный лагерь. Невероятно, но челнок практически не пострадал. Эти две «сестры» Вернулись на «Одиссей», откуда, по приказу Захарии, запустили коммуникационную капсулу через ближайшую «червоточину» к колонии Фарров в районе Стрельца. Эта колония, расположенная рядом с сектором, который контролировали трупокрады, была хорошо вооружена. В своем послании Захария описывала сложившуюся ситуацию и просила подкрепления. Чтобы помощь подоспела от Стрельца к Индиго как можно скорее, Захария приложила схему с кратчайшим маршрутом сквозь «червоточины».
Затем Маргаритка и Лаванда посадили «Одиссей» в док на базе Древних, проникнув туда сквозь люк, который Буджум оставил открытым. Посадочный док оказался как раз впору для корабля Фарров. На «Одиссее» было достаточно боеприпасов и продовольствия, чтобы выдержать длительную осаду.
И тут на орбите Безрассудства Глашатая нарисовался корабль Чернобородого. Захария с удивлением обнаружила появление боевого корабля сквозь стеклянный потолок комнаты, которая стала штабом «сестер».
– Лупиносский линейный крейсер?! – ее изумлению не было предела. – А они что тут делают?
Она тут же вызвала крейсер по радио.
– Внимание! – сказала она. – Вы пересекли границу сектора, контролируемого Фаррами. С какой целью вы сюда прибыли?
Когда коммуникатор ответил голосом Чернобородого, Захария лишилась дара речи.
– Привет, Захария, – добродушно гаркнул пират. – Значит, он вас все-таки не поджарил. Какой приятный сюрприз! Я прилетел сюда по поручению колонистов Индиго, которые серьезно пострадали от атаки Буджума. И принял решение, действуя от их имени, начать спасательную операцию.
– Понятно, – выдавила из себя Захария. – Вот что я скажу: зря вы теряете время. Мы объявили эту базу собственностью клана Фарров.
– Что? Прибрали базу к своим рукам, даже не вспомнив о тех, кто помогал вам добраться сюда?
– А вам какое дело? – возразила Захария. – Мы предъявили права на эту базу. Когда мы определимся, как поступить с найденными здесь артефактами, не исключено, что мы окажем посильную помощь колонии. Но в любом случае это наше дело, а не ваше.
– Мы здесь с гуманитарной миссией, – вежливо сказал Чернобородый. – И мы намерены отстаивать интересы колонии Индиго. Вы заплатите щедрую компенсацию за ущерб. А потом мы поговорим о плате за еду и ночлег в Порту Негодяев.
– Мы не намерены помогать никому, кто посылает линейный крейсер, чтобы просить у нас помощи, – прорычала Захария в микрофон.
– Понятно, – сказал Чернобородый веселым голосом. – Ну что ж, подождем немного. Может быть, ситуация изменится.
Захария выключила коммуникатор и гневным взглядом посмотрела на линейный крейсер, маячивший в небе. Вид у нее был настолько мрачный и грозный, что остальные «сестры» не смели нарушить тишину.
Чернобородый на мостике крейсера откинулся на спинку капитанского кресла, перевел взгляд на Рыжую и осклабился.
– Ну что, – сказала она, – пошлем ударный отряд выкуривать их из норы?
Капитан молча покачал головой, не переставая улыбаться.
– Нет, это будет слишком грязно. У них было время изучить подземную базу, и они наверняка устроили нам засады и ловушки. Зачем нам туда лезть? Мы никуда не спешим. Давай-ка немного подождем и дадим Захарии шанс передумать.

ГЛАВА 16

Но я знаю, что если я вдруг набреду
Вместо Снарка на Буджума – худо!
Я без слуху и духу тогда пропаду
И в природе встречаться не буду!

Льюис Кэрролл, «Охота на Снарка»
Какое-то время ничего нового не происходило: линейный крейсер оставался на орбите Безрассудства Глашатая, Бэйли оставался на борту корабля патафизиков.
Гиро и Куратор постоянно связывались с Захарией по радио, но разговоры получались неприятными и безрезультатными. Бэйли в эти беспредметные переговоры не вмешивался.
– Захария! – обратился к «сестре» Гиро. – Мы с Куратором искренне обрадовались, когда узнали, что вы не пострадали от атаки Буджума.
– Да, мы выжили и проникли на базу Древних, – бесстрастным голосом сказала Захария.
– Понятно. Но вы заперлись там, как будто теперь мы собираемся атаковать вас. Выходите. Мы пришли к вам с миром, движимые духом познания.
– Тогда почему нас поджидает линейный крейсер? Чернобородый и его команда негодяев нам не друзья, – едко заметила Захария.
– Чернобородый прилетел сюда независимо от нас, – заверил ее Гиро.
– Он говорит, что представляет интересы населения колонии Индиго. Это правда?
Гиро удивленно изогнул бровь.
– Правда? Сложно сказать наверняка. Я только знаю, что он протянул руку помощи народу Индиго в тот момент, когда там больше всего в ней нуждались.
– Это меня мало волнует, – грубо перебила его Захария. – Если они захотели принять от него помощь, это их дело. А у меня дела здесь, на базе.
– И какие же это дела, Захария? – мягко спросила Куратор.
– Изучить наследие Древних, – ответила Захария. – И перевезти все найденные здесь артефакты на Станцию Фарров.
– Но с этим сложно справиться силами нескольких человек, – спокойным тоном продолжала Куратор. – Мы могли бы помочь вам, работы хватит всем.
– Нет. База наша. Почему я должна доверять тебе? Чтобы потом делиться с тобой?
– А почему ты не доверяешь мне? – удивилась Куратор. – Вспомни, ведь это я помогла тебе попасть сюда.
– Да. Ты помогла нам, затем стала следить за нами, чтобы потребовать долю сокровищ, за которые моя дочь Фиалка отдала свою жизнь!
– Я еще ничего не потребовала, – ответила Куратор уже менее вежливым голосом. – Я прилетела сюда только потому, что получила коммуникационную капсулу с просьбой помочь вам. Бэйли говорит, что…
– А, значит, этот предатель уже у вас, – с горечью отметила Захария. – Мне следовало бы догадаться, что он сбежит при первой трудности. Вот тебе и дзен щи. Он не только не сбалансировал наш коллектив, но и посеял смятение в умах.
– Но, это не он виноват, – возразила Куратор. – Я бы посоветовала тебе поискать у себя в душе остатки мудрости.
– А я бы вам всем посоветовала катиться отсюда подальше вместе с вашими дружками-пиратами.
Гиро выключил коммуникатор и обменялся взглядами с Куратором.
– Она и раньше была надменной и своевольной, – заметила Куратор. – Но присутствие древнего разума лишило ее последних крупиц здравого рассудка.
Немного спустя после этого разговора патафизики связались по радио с Чернобородым. Тот пригласил их на борт крейсера на ужин.
– Предпочитаю по возможности лично встречаться с людьми, – сказал он Гиро. – В таком случае лучше узнаешь человека.
Итак, Гиро, Куратор и Бэйли поднялись на борт пиратского крейсера и отведали замечательные блюда лупиносской кухни. (Ужин был приготовлен бывшим личным шеф-поваром Адмирала Непобедимого Флота Лупино, которого пираты в свое время захватили в плен в момент прогулки на личной яхте. Впрочем, это уже другая история.) К счастью, все присутствующие, как один, оказались «левшами», и ели одну и ту же пищу.
С ними был и Пьеро. Бэйли был очень рад снова встретиться с колонистом.
– Расскажи мне, как вы сбили Буджума, – попросил его Бэйли.
Пьеро усмехнулся и покачал головой. Он весь просто светился от счастья. Бэйли ни разу не видел его таким на Индиго.
– Киска расскажет об этом куда лучше. Я вообще не успел понять, что произошло.
Чернобородый похлопал юношу по плечу.
– Да просто взлететь на этой развалюхе – это уже повод гордиться собой. А сражаться на старинном челноке с драконом – это достойно того, чтоб люди слагали о тебе легенды.
В течение всего ужина капитана пиратов не покидало веселое расположение духа.
– Ни разу не встречался с патафизиками, – признался он Гиро. – В Порт Негодяев никого из них еще судьба не забрасывала. Вы, ребята, ничего не имеете против пиратства?
– О, вовсе нет, – Гиро дружелюбно улыбнулся. – Я считаю, что пиратство, как и остальные преступные промыслы, является необходимым социальным институтом. Преступление скрашивает серые будни монотонной жизни, избавляя нас от стагнации и создавая нарастающее напряжение противоречий в обществе, а это является неотъемлемым фактором стимулирования роста производительности труда.
Чернобородый уставился на патафизика, широко раскрыв рот и глаза:
– Это что у вас, шуточки такие?
Гиро покачал головой, не переставая улыбаться.
– Я всегда говорю серьезно. Мне кажется, что шутить – это слишком грубо. Я просто несколько вольно процитировал слова древнего философа Земли Карла Маркса.
– Избавление от стагнации, – задумчиво повторил пират. – Создание нарастающего напряжения противоречий в обществе… Как верно подмечено!
– Всегда к вашим услугам.
Чернобородый подлил еще вина в бокал Гиро, затем покосился на Бэйли. Уже не первый раз за этот вечер взгляд пирата задерживался на норбите.
– Мистер Белдон, – обратился к нему наконец Чернобородый. – Я не совсем понимаю, как вы оказались втянутым в эту историю?
Бэйли, который до этого большей частью помалкивал и налегал на деликатесы – внимательно прислушивался к разговорам капитана, и у него создалось впечатление, что он уже давным-давно знаком с этим человеком и прекрасно его знает.
Норбит пожал плечами, отпивая глоток вина.
– У меня доля в этом деле, – сказал он спокойным тоном.
– Понятно, – сказал Чернобородый и перевел взгляд на Пьеро. – Мой друг Пьеро говорит, что вы путешествовали с Фаррами, но я не помнят, чтобы встречался с вами. Где вы были, пока «сестры» наслаждались моим гостеприимством?
– Вокруг да около, – туманно ответил Бэйли, затем положил себе еще порцию десерта – сладкого пирога с начинкой из неведомых норбиту фруктов. Ему вдруг понравилось говорить загадками.
Чернобородый еще какое-то время буравил его взглядом, потом махнул рукой:
– Ну, а мои интересы в этой заварухе простые: урвать себе часть добычи. Я многого не прошу. Мне кажется, у них есть чем поделиться, но эта Захария, наверняка, такая же твердолобая, как и все «сестрицы» Фарр.
Бэйли не мог с этим не согласиться.
После ужина играли в «Эрудит» на деньги. Гиро, естественно, выиграл, но капитан особо не горевал по поводу проигрыша.
– Никогда не играй с патафизиком на деньги, – подмигнул он Пьеро. – Патафизика, как-никак, совершенное оружие.
С этого дня Бэйли казалось, что время замедлило свой бег. Он сытно ел, спал в тепле на мягкой кровати, но, если не считать комфорта для тела, был несчастен. Он постоянно думал о «сестрах» на базе чужаков и старался найти выход из тупика, в котором все они оказались. Назревал вооруженный конфликт, а против этого Бэйли был всеми фибрами души.
Время от времени он летал с Киской, которую тяготило затянувшееся бездействие.
– Может, мне развязать войну? – предложила она Бэйли. – Стрельну ракетой, чтоб пролетела в миллиметре от пиратского корыта, посмотрим, чем они на это ответят.
– Не надо, – осадил ее Бэйли. – Не совсем удачная идея.
– По крайней мере, проснутся от спячки, – проворчала она. – Мы тут постареем, облысеем и помрем, пока дождемся хоть чего-нибудь.
– Может быть, Захария придет в себя, – сказал Бэйли, сам не веря в свои слова. – А что, вполне возможно.
– Черта с два, – возразила Киска. – Она – самая упрямая из всех, с кем мне приходилось иметь дело.
Бэйли едва удержался, чтобы не заметить, что Киска сама довольно упряма. Он откинулся в кресле и угрюмо посмотрел на экран внешнего обзора. У Безрассудства Глашатая лежала в дрейфе громадина линейного крейсера. За ним виднелось темное пятно центра Галактики. Норбиту вдруг как никогда раньше захотелось попасть домой и забыть обо всех этих проблемах.
Пока Бэйли летал с Киской, Гиро вызвал Куратора к себе на мостик.
– Вам следует поскорее прийти сюда, – сказал Гиро. – Похоже, у нас впереди серьезные проблемы.
Офицер локационной станции доложил Гиро, что радар засек три корабля, приближающиеся к Индиго со стороны ранее не отмеченной на картах «червоточины». Когда Куратор пришла на мостик, Гиро уже налаживал связь с передовым кораблем.
– Приветствую вас! Добро пожаловать! – обратился он к мрачной «сестре», появившейся на экране коммуникатора. – Я – Гиро Ренакус, вице-куратор Колледжа Патафизики и руководитель патафизической исследовательской экспедиции. Рядом со мной находится Куратор Мэрфи, Главный Сатрап Подкомитета Сбившихся с Пути Странников и Лжепророков.
– Азами Фарр, Командующий Флотом, – она выглядела несколько постаревшей копией Захарии. На щеках у нее красовались многочисленные шрамы, а глаза пылали яростью. – Мы прилетели со Стрельца по просьбе наших «сестер». А вас что сюда привело?
Получив от Захарии просьбу предоставить помощь, колония Стрельца прислала «сестрам» подкрепление – три хорошо вооруженных корабля с рвущейся в бой командой и пилотами истребителей, закаленными в многочисленных боях с трупокрадами.
Гиро пожал плечами.
– Видимо, здесь какая-то путаница, – он одарил Азами улыбкой. – Конечно же, как патафизик я приветствую путаницу. Видите ли…
– Что вы здесь делаете? – повторила Азами, прежде чем Гиро смог углубиться в исторический экскурс о путаницах. Видимо, ей уже приходилось встречаться с патафизиками ранее.
Ей ответила Куратор:
– Мы – друзья ваших «сестер», собираемся помочь и рассортировать найденные артефакты и расшифровать полученные данные. Захария, руководитель экспедиции Фарров, попала под влияние устройства чужаков и больше не признает в нас своих друзей. Она перестала быть сама собой. И мы вынуждены ждать и надеяться, что она одумается.
– Друзья? – Азами была поражена. – А кто вот на том линейном крейсере? Тоже кандидаты в друзья?
– Чернобородый, капитан этого корабля, заявляет, что он – бизнесмен, специалист-спасатель и эксперт по трофейным ценностям. А еще он утверждает, что представляет интересы колонии Индиго.
– Пираты, – сказала Азами. – Хорошо, скоро мы разберемся с ними. Я предлагаю вам незамедлительно покинуть данный сектор. Мы уважаем договор с Колледжем Патафизики, но предупреждаем вас, что не потерпим вмешательства в наши внутренние дела.
И она направила свой корабль к дрейфующему крейсеру.
Тем временем Чернобородый не сидел без дела. Как только его навигатор обнаружил приближение флота, он объявил готовность номер один на всех боевых постах. Затем он выслал отряд из дюжины истребителей, на охрану подступов к крейсеру. Конечно же, он прослушал переговоры Азами с Гиро и Куратором и был готов к разговору с Азами, когда та вызвала его.
– Говорит «Акернарский Дракон». Мы держим курс на Безрассудство Глашатая. Немедленно убирайтесь с нашей дороги.
Чернобородый внимательно изучил воинственно настроенную «сестру» на экране.
– А куда ты так спешишь, детка?
Азами прожгла его гневным взглядом.
– Мы проводим спасательную операцию по запросу наших «сестер». Любое вмешательство в наши действия, с вашей стороны, будет расцениваться как акт агрессии и угроза выполнению нашей миссии, следовательно, будет признано актом войны. Прочь с дороги, негодяи, или мы силой вынудим вас сделать это.
Чернобородый, стоя на мостике своего линейного крейсера, усмехнулся. Если он пропустит команду со Стрельца, то у «сестричек» будет достаточно сил и средств, чтобы отразить любое нападение на луну. Значит, пропускать их нельзя ни в коем случае.
Он любил открытую схватку, особенно когда был уверен в том, что обладает всем необходимым, чтобы победить в ней. Лупиносские истребители, за штурвалами которых сидели бывалые пилоты, описывали широкие круги, готовые в любую минуту атаковать Фарровские корабли с флангов. Фарры выпустили истребители на перехват пиратским. Битва должна была вот-вот начаться. И тут заговорила Рыжая, занимавшая кресло старшего офицера локационной станции.
– Сюда быстро приближаются корабли, их принадлежность пока не установлена, – доложила она;
На экране внешнего обзора показалась новая флотилия. Три корабля на огромной скорости следовали за крошечным разведчиком. Чернобородый хмуро посмотрел на экран, гадая, чьи это могут быть корабли и каким ветром их сюда занесло.

Предыдущая страница 17 Следующая страница


Норбит, или туда и обратно 18

В этот момент ожили экраны коммуникаторов у пиратов, у патафизиков, XF25, и всех остальных кораблей. И все «сестры», и Бэйли, и патафизики увидели лицо Гитаны. Маленький проворный разведчик был, конечно же, ее. Глаза у нее светились: правый, голубой, источал холод, а левый, красный, пылал жаром.
– Хватит ссориться из-за пустяков, – сказала она спокойно и четко. – Сокровище, которое вы все так страстно желаете заполучить, может попасть в руки тех, кого вы все ненавидите. Сюда летят трупокрады. Если они захватят базу Древних, они расползутся по всей Галактике. Мы должны оставить в стороне все наши разногласия и дать отпор общему врагу. Иначе мы все погибнем. Они будут здесь уже скоро, но у нас есть время объединиться.

Конечно же, патафизики не принимали активного участия в последовавшей битве. Патафизика, безусловно, совершенное оружие, но только потому (как позже объяснил Бэйли Гиро), что патафизики знают – им не за что сражаться. Патафизик остается невозмутимым перед лицом конфликта – он с одинаковым любопытством ждет любого из возможных его финалов. Трупокрады могли бы превратить весь экипаж корабля в киборгов, и патафизики сочли бы это интересным поворотом событии в своих жизнях.
Но остальных – пиратов, «сестер» со Стрельца и «сестер» со Станции Фарров, колонистов Индиго и Бэйли с Киской – подобные перспективы беспокоили куда больше, и их не прельщала возможность такого развития событий.
Устроив краткий военный совет по радио, Гитана, Азами, Захария и Чернобородый быстро пришли к консенсусу: они объединятся и совместными силами дадут отпор трупокрадам. Потом уже они смогут вернуться к дальнейшему обсуждению сложившихся разногласий.
Бэйли слышал все переговоры по радио, включая предупреждение Гитаны о трупокрадах, и не хотел ничего, кроме как вернуться на борт корабля патафизиков, где был бы в относительной безопасности. Но каждый истребитель был на счету, поэтому Бэйли с Киской присоединились к эскадрилье пиратов, которой командовала Рыжая.
Битва, которая произошла в тот день, вошла в легенды. Первыми атаковали быстрые и маневренные истребители Стрельца, за штурвалами которых сидели закаленные во многих боях пилоты. Каждая из «сестер» мстила за близкого друга или родственника, попавшего к трупокрадам. Истребители трупокрадов ответили на атаку яростным огнем и головокружительными маневрами.
Когда трупокрады погнались за эскадрильей Стрельца, в бой вступили истребители пиратов (и Бэйли, на XF25, среди них). Они зашли с тыла и, сделав широкую петлю и вынырнув около трупокрадского корабля, выпустили по нему ракеты. Бэйли уже заходил на корабль, готовясь выстрелить, когда увидел, как от него отделилась стайка торпед.
– Маневр уклонения от атаки! – прокричала Киска. И XF25 стало швырять в разные стороны, а мимо проносились черные тени торпед. На экране внешнего обзора то тут, то там возникали огненно-красные облака взрывов: некоторым пилотам не удавалось избежать встречи с торпедами.
Битва была яростной и жестокой. Для Бэйли еще и непонятной. Специалисты по тактике космических сражений наверняка бы отметили грамотное решение Чернобородого вести ближний бой, и те искусные маневры, с помощью которых Азами уходила от преследования истребителей трупокрадов. Но Бэйли только старался держаться поближе к своим и стрелял, стрелял, стрелял… Он до упора передвинул регулятор на ленте Мебиуса, замедлив весь мир, но даже сейчас не мог разобраться в происходящем вокруг. Беспорядочная смесь взрывов и отрывистых команд в эфире. Непонятно, кто за кем гонится и кто кому приказывает.
Вот вдалеке истребители с лупиносского крейсера отрезали один корабль трупокрадов от остальных. В черную громадину полетели крошечные ракеты, но дальше Бэйли рассмотреть не удалось: Киска села на хвост истребителю трупокрадов. Когда Бэйли поймал его в крестик прицела и разнес в мелкие кусочки, выстрелом из лазерной пушки, одна из ракет долетела-таки до корабля трупокрадов, вонзившись в обшивку в районе топливных баков. Два взрыва грянули почти одновременно, озарив тьму багровым сиянием.
Не было времени на ликование. Не было времени ни на что, кроме стрельбы. Киска уходила от атак истребителей трупокрадов и увертывалась от ракет, торпед и осколков. Бэйли смотрел на взрывающиеся вражеские истребители и с ужасом думал: «Сколько же их еще?» Казалось, что силы у врага не убывали. Сколько бы вражеских машин ни было уничтожено, меньше их не становилось.
Трупокрады продолжали атаку, пока один корабль не оказался на орбите Безрассудства Глашатая, открыв огонь по линейному крейсеру. Второй корабль трупокрадов, окруженный роем истребителей, завязал бой с кораблями Стрельца, на какое-то время оттягивая их огонь на себя. Торпеды трупокрадов понеслись в сторону огромного линейного крейсера.
Бэйли, наблюдая за этим со стороны, вспомнил, как торпеды трупокрадов скребли и царапали по обшивке «Одиссея», прогрызая корпус насквозь. В какой-то момент у Бэйли даже возникло ощущение, что крейсер уже потерян. Торпеды пробьют брешь в обороне корабля. На борт проникнут штурмовые отряды трупокрадов.
– Как только они захватят линейный крейсер, нам крышка, – сказала Киска. – В таком случае, можно сразу поднимать руки вверх и идти сдаваться. Значит, будем драться до последнего.
– Да, – подхватил ее мысль Бэйли. Он, в данный момент, был не менее кровожаден, чем Киска. – Врежем им как следует.
Киска направила XF25 к крейсеру, готовясь к решительной атаке.
В этот момент на поверхности Безрассудства Глашатая открылся огромный люк, и из него вынырнул «Одиссей», обстреляв корабль трупокрадов из лазерных орудий. Прицельным выстрелом снесло навигационный центр корабля, и теперь, без всевозможных антенн и сенсоров, корабль ослеп. Затем «Одиссей» рванул прочь от луны, пролетев мимо линейного крейсера, мимо всех остальных кораблей. Захария убегала, удирала с поля боя!
– Она удирает? – Бэйли не верил своим глазам.
– Она вызывает огонь на себя, – объяснила Киска.
Оставшийся корабль трупокрадов сорвался с места, обогнул Безрассудство Глашатая и бросился в погоню за «Одиссеем». Ему преградил путь непонятно как оказавшийся на поле боя корабль патафизиков «Бесконечность». Трупокрады резко приняли в сторону и вскоре уже гнались за Захарией, но эта небольшая задержка дала ей приличную фору.
– Я за ними, – сообщила Киска. – Они сейчас подставят мне бок, и тут зевать нельзя… – пробормотала она. – Одной ракетой, если попасть куда надо, можно отправить этот корабль…
«Одиссей», тем временем, направлялся к «червоточине» Надежда Захарии, сквозь которую корабль попал в этот сектор.
– Что они делают? – изумилась Киска. – В обратную сторону эта штуковина не пропускает.
И Киска, не сбавляя скорости, продолжала нагонять корабль трупокрадов, догоняющий «Одиссей».
Вот почему Бэйли оказался совсем рядом с трупокрадским кораблем, когда черное пятно – выход из «червоточины» Надежда Захарии – начало мерцать. На поверхности темного шара появились темно-красные и фиолетовые полосы, расходящиеся от центра в разные стороны, как будто круги по воде. Цветные полосы слились в один сплошной водоворот, ярко светившийся во мраке.
Бэйли, как зачарованный, смотрел на «Одиссея», нырнувшего в сумасшедшую вихревую воронку пляшущих пятен света, и на последовавший за ним корабль трупокрадов. В тот момент, когда «Одиссей» входил в «червоточину», из тьмы вынырнул точно такой же корабль, как будто на водной глади появилось его отражение. «Одиссей» канул во мраке, слившись со своим отражением. Когда к «червоточине» приблизился корабль трупокрадов – он также встретился со своей точной копией. И он тоже пропал.
– Похоже, у нас проблемы, – процедила Киска. – Я туда соваться не хочу.
XF25 резко развернулся, чтобы не попасть в открытый зев «червоточины», и ужасные перегрузки вдавили Бэйли в кресло.
– Держись, Бэйли, – сказала Киска. – Будет немного неприятно.
Так оно и было. Когда Бэйли уже терял сознание, он почувствовал, что лента Мебиуса у него в кармане сильно вибрирует, а в сознание к нему проник чужой разум. Затем он провалился в темноту и больше ничего не помнил.

ГЛАВА 17

Не допев до конца лебединый финал,
Недовыпекши миру подарка,
Он без слуху и духу внезапно пропал —
Видно, Буджум ошибистей Снарка!

Льюис Кэрролл, «Охота на Снарка»
– …уже просыпается, – донесся чей-то голос. – Смотри, пошевелился.
Где-то сверху маячило лицо Розы.
– Бэйли! С тобой все в порядке?
В ответ норбит моргнул, не в силах ответить словами. Он был несказанно рад, что добрячка Роза не была на борту «Одиссея».
– Не трогай его, – услышал он голос Джаз. Вскоре ее лицо появилось рядом с Розиным. – Киска сказала, что ей пришлось выжать 6g, чтобы не попасть в «червоточину» вслед за Захарией. У него, наверное, голова раскалывается.
– Как Киска? – удалось Бэйли выдавить из себя хриплым шепотом.
– С ней все прекрасно. Вышла из боя целой и невредимой.
– Расскажите… – просипел Бэйли.
– Что рассказать? – переспросила Роза, наклоняясь поближе.
– Что произошло?
Вкратце все выглядело так: битва завершилась победой хороших парней. Захария подняла «Одиссей» в последний полет самостоятельно, предварительно поделившись с «сестрами» своими планами заманить корабль трупокрадов в ловушку.
– Я так и не поняла, что она задумала, – призналась Джаз. – Да и никто из нас не понял.
– Она все вертела в руках артефакт, который нашла у Фиалки, – добавила Роза. – Она не уточнила, как, но сказала, что может уничтожить трупокрадов.
– Когда все было уже позади, Куратор объяснила нам, что произошло. Она сказала… – Джаз осеклась. В дверях появилась Куратор.
– Я как раз подумала, что пора мистеру Белдону прийти в себя, – тихо произнесла она. – Как самочувствие пациента?
Бэйли с неимоверными усилиями удалось приподняться и сесть.
– А что случилось с Захарией?
Джаз поднялась с кресла, уступая место Куратору, и старуха уселась у изголовья кровати Бэйли.
– Ну, если посмотреть на это с одной стороны – исполнилось ее сокровенное желание. Память о ней будет вечно жить в наших сердцах. Ее семья отныне будет уважаемой и влиятельной. Захария уничтожила корабль трупокрадов, а это значит, что мы выиграли битву.
Бэйли посмотрел на Джаз с Розой. Те спокойно кивали, хотя глаза Куратора блестели от слез.
– А с другой стороны? – спросил Бэйли.
– Предмет, который она приняла из рук Фиалки, был способен переключать полярность «червоточин», изменяя направление их действия. Захария использовала артефакт для переключения полярности Надежды Захарии, так, чтобы она вела из этого сектора.
– Когда Захария ныряла в «червоточину», я увидел, что оттуда ей навстречу вынырнул точно такой же корабль, – медленно сказал Бэйли.
Куратор кивнула.
– Когда Захария входила в «червоточину», она встретила самое себя. То же самое и с кораблем трупокрадов. Время, знаешь ли, величина относительная. Оно очень гибкое.
Бэйли покачал головой. Он этого не знал.
– Встреча с самим собой – вещь довольно опасная, – продолжала Куратор. – Если ты летишь обратно через ту же «червоточину», сквозь которую прилетел сюда, ты встречаешься со своим прежним «я», и эти две сущности поглощают друг друга. Ты исчезаешь.
– Исчезаешь, – Бэйли пристально посмотрел на Куратора. – «Ты без слуху и духу тогда пропадешь, не успев даже крикнуть: „Спасибо!“…
– Можно сказать и так, – согласилась Куратор.
– Машина, атаковавшая колонию Индиго – это не Буджум, – медленно произнес Бэйли, которому только что пришла в голову эта мысль. – Мы думали так, потому что этот монстр всех нас здорово испугал. Но Буджум – это твой двойник, с которым ты встречаешься в «червоточине». Ты сам становишься своим собственным Буджумом.
– Я пришла именно к такому выводу.
– А что с кораблем трупокрадов? С ними произошло то же самое, верно?
Куратор кивнула.
– Интересно, Захария знала, что должно произойти?
– Думаю, да. Библиотекарь, то древнее существо, которое она встретила на базе, рассказало ей об этом.
Бэйли натянул одеяло под горло, внезапно почувствовав сильнейший прилив тоски по родному дому. Как ему хотелось сейчас оказаться у себя в Беспокойном Покое, в любимой гостиной! Он покачал головой, вспомнив обо всех опасностях, через которые прошел бок о бок с «сестрами».
– Приключение, – печальным голосом сказал он, – Какое ужасное приключение, раз оно принесло нам столько несчастий.
– Например? – спросила Куратор.
– Кругом злоба, зависть, и погибают твои лучшие друзья, – сказал Бэйли дрожащим голосом. – Ты так далеко от дома, и нет пути назад, – он закрыл лицо руками.
Роза заботливо поправила на Бэйли одеяло и участливо похлопала его по плечу. Джаз взяла норбита за руку.
– Хочу домой, – сообщил он, скорее самому себе, чем остальным. – Мне кажется, что приключение уже подошло к концу, и мне хотелось бы вернуться туда, где я вырос и…
– Как раз для этого я пришла сюда, – перебила его Куратор. – Видишь ли, я разговаривала с Библиотекарем. У нас оказалось много общего. И одна из тем, которые мы обсуждали, – это твоя лента. – Она указала на ленту Мебиуса, которая обвивала запястье Бэйли. Он постоянно ощущал ее легкую вибрацию. – Возможно, она поможет тебе вернуться домой.
Бэйли сдвинул брови:
– Я могу нырнуть в «червоточину» и вернуться домой, но прошло столько времени…
– Время относительно, – повторила Куратор.
– Как вы сказали?
– В нормальном пространстве можно перемещаться только в трех измерениях – вверх-вниз, вперед-назад и в стороны. В четвертом измерении – времени – мы можем двигаться в одном направлении: вперед. Однако в «червоточине» движение в пространстве также возможно лишь в одном направлении: вперед. Следовательно, существует возможность, при наличии соответствующих приспособлении, перемещаться во времени в любом направлении. Если я правильно поняла Библиотекаря, именно этот прибор поможет тебе переключить время при переходе сквозь «червоточину», – и Куратор осторожно прикоснулась к ленте Мебиуса. – Насколько я понимаю, если передвинуть регулятор в эту сторону, ты переместишься во времени в обратном направлении.
Куратор пожала плечами и загадочно улыбнулась.
– Я думаю, должно получиться.
Для остальных приключение уже завершилось, осталось только расставить все точки над i. Теперь, когда Захарии больше не было, Маргаритка, как старшая по званию, приняла командование над «сестрами». Она попросила Куратора помочь разобраться в назначении древних артефактов и заняться анализом карт, найденных на подземной базе Безрассудства Глашатая. Было решено, что карты будут храниться на Станции Фарров и станут собственностью «сестер», но Фарры охотно поделятся полученной информацией.
Маргаритка имела долгий разговор с Бэйли, рассказав ему о последних мыслях и переживаниях Захарии.
– Она надеялась, что ты будешь вспоминать о ней как о своей подруге, – сказала Маргаритка Бэйли. – Она хотела бы взять свои слова обратно. Еще она надеялась, что ты простишь ее.
Бэйли кивнул и смахнул слезы, которые уже не мог остановить.
– Я всегда считал, что мы хорошие друзья, – признался он Маргаритке. – А теперь и вовсе не посмею поставить нашу дружбу под сомнение.
– Почему бы тебе не остаться здесь? – спросила его Маргаритка. – Все только начинается. Впереди нас ждут новые приключения. Нам предстоит узнать столько нового!
Бэйли медленно покачал головой.
– Я на самом деле не искатель приключений, – признался он.
– Но ты даже не знаешь, сработает ли эта твоя штуковина. Нежелательный исход всегда намного вероятнее того, что все обернется так, как мы хотим. Ты можешь оказаться в незнакомом секторе, откуда нет пути назад.
Бэйли пожал плечами, вяло улыбнувшись. Его удивило, что Маргаритка вдруг так забеспокоилась о его дальнейшей судьбе.
– В таком случае, меня ждет приключение, – тихо ответил он. – А могу и вернуться домой.
Маргаритка кивнула.
– Помнишь, ты сказала мне, что я должен привыкнуть расставаться с людьми и родными местами? – спросил ее Бэйли. – Ты посоветовала мне не иметь привязанностей, кроме как к вечным вещам.
– Помню.
– Это был очень хороший совет, но мне он не подходит. Я буду скучать по всем вам.
Маргаритка кивнула.
– У тебя доброе сердце, Бэйли, но твое сердце не слушается добрых советов.
В кают-компании корабля «Бесконечность» Бэйли встретился с Гиро и Гитаной, чтобы обсудить свои планы на возвращение.
– Доберешься ты домой живым-здоровым, я не сомневаюсь, – уверяла его Гитана. – Ты ведь вернешься до того, как решишь полететь сюда. В конце концов, ты это уже сделал.
– Что я сделал? – не понял Бэйли.
– Ну, что сделал, что сделаешь, это неважно, – Гитана взмахнула рукой, мол, какая разница? – Это должно произойти.
Когда Бэйли покачал головой, окончательно сбитый с толку, ему на помощь пришел Гиро.
– Помните записку, которую вы нашли в то утро, когда прилетела Гитана? – с улыбкой спросил он.
– Конечно, – Бэйли вытащил ее из Кармана. Она вся потерлась и истрепалась, но слова все еще можно было разобрать. «Eadem mutata resurgo», – гласила записка. Под этим предложением была нарисована спираль, а под ней – еще три слова: «Время собирать инжир».
Гиро постучал пальцем по латинской фразе:
– «Пусть изменившись, я вновь воскресаю таким же». Я бы сказал, что это очень хорошо описывает ваше состояние в данный момент.
Гитана кивнула, согласившись с патафизиком.
– Ты уже не тот норбит, который покинул Пояс Астероидов, но в то же время – это ты.
Бэйли недоуменно уставился на свои крупные каракули. Это была патафизическая спираль, ноль Древних, начало и конец. Он пальцем провел по завитушке.
– Каждая точка – точка отсчета, – сказал он. Затем посмотрел на Гиро. – Вы думаете, Древние действительно так считали?
Гиро усмехнулся и пожал плечами:
– Не удивлюсь, если это так.
– Никак не могу взять в толк, зачем тебе понадобилось оставлять самому себе записку, – сердито сказала Гитана. – Но, видимо, тебе это на самом деле необходимо, раз ты так уже поступил. И та коммуникационная капсула, которую получила Куратор – ну, в которой написано, что она должна прийти на выручку Захарии, – прилетела с Пояса Астероидов. Значит, и ее ты послал. То есть, пошлешь ее.
Норбит нахмурился, вспоминая свое прошлое «я». Тогда он и не догадывался, какие просторы открывает Галактика. Он никогда не пробовал спорынного виски. Он ни разу не встречался с патафизиками. Не сражался с гигантскими пауками в Расселине. Не сбивал истребители трупокрадов.
– Если встретишься сам с собой, можешь посоветовать себе остаться дома, – сказал Гиро. – Интересно, что произойдет в таком случае? – Патафизик улыбнулся – очевидно, ему показалась любопытной такая возможность.
Бэйли тоже об этом подумал. Он представил, как он рассказывает своему младшему «я» о приключениях с «сестрами». Затем покачал головой. Все равно не поверит. Даже сейчас, когда все приключения были позади, Бэйли с трудом верил, что все это произошло с ним на самом деле.
– Да я не поверю ни единому своему слову, – медленно ответил он.
– Конечно же, нет. Ты же не разговаривал с собой, когда вернулся, – нетерпеливо сказала Гитана. – Значит, и не будешь. – Она посмотрела на Гиро. – Не стоит усложнять то, что и так непросто.
Гиро ухмыльнулся и повернулся к Бэйли.
– Должно быть, за день до приезда Гитаны вас не было дома, – предположил патафизик.
Бэйли кивнул. Он все вспомнил.
– Я полетел проверить автоматическую шахту. А потом вернулся и нашел записку. Затем прилетела Гитана, еще не зная обо всем этом.
Гитана обожгла Гиро гневным взглядом, и Бэйли понял причину ее раздражения. Гитана привыкла быть человеком, который знает больше, чем все остальные вокруг. Ее бесило, что будущее «я» будет путешествовать по Поясу Астероидов и обратно, не зная того, что знает она сейчас.
– Так что нам теперь делать? – поинтересовался Бэйли, обращаясь к Гитане. Она внимательно всмотрелась ему в глаза, затем улыбнулась. Она всегда была рада дать кому-нибудь дельный совет.
– Сейчас мы планируем отправить тебя домой, – сказала она.

Чернобородый устроил для Бэйли отвальную вечеринку на борту своего крейсера. Роза и лупиносский шеф-повар совместно колдовали на камбузе, выдавая кулинарные шедевры один за другим. «Сестры» поднимали тосты в честь храброго и находчивого Бэйли. Они желали ему удачи во всех начинаниях.
Бэйли попрощался с Незабудкой и Лилией, Лавандой и Маргариткой, Джаз и Розой, зная о том, что он больше никогда их не увидит. Он окажется так далеко в прошлом, а они – в будущем. Потом он попрощался с Чернобородым и Рыжей, Гиро и Гитаной.
Когда вечеринка закончилась, он пошел в стартовый отсек, где его уже ждали Киска и XF25.
– Приветик, Киска, – сказал Бэйли, запрыгивая в кресло пилота. – Просто заскочил сказать тебе «до свидания».
– Значит, домой собрался, а? Думаешь, что там будет веселее? – В ее голосе слышалось сомнение.
Бэйли вспомнил о Беспокойном Покое и улыбнулся.
– Думаю, да.
– Ага, и я так считаю. На самом деле, даже звучит заманчиво: «Беспокойный Покой», – мечтательно сказала Киска.
– Заскакивай в гости, – сказал Бэйли, хотя сам прекрасно знал, что этого никогда не произойдет. Киска через день уже начнет изнывать от безделья и будет рваться в бой.
– Спасибо, но я уже договорилась с Чернобородым, – ответила она. – Я какое-то время поработаю с ним в паре. Он собирается исследовать один новый сектор, и ему нужны несколько истребителей.
– Конечно, – сказал Бэйли.
Бэйли надел на руку ленту Мебиуса, а Маргаритка дала ему голограмму Фиалкиной карты, которой они пользовались все долгое путешествие к центру Галактики. Затем он сел на борт разведчика Гитаны – она пожертвовала своим кораблем, чтобы Бэйли смог вернуться домой.
Корабль патафизиков, на борту которого были Гиро, Гитана и Маргаритка, проводил его до «червоточины», которую Маргаритка окрестила Возвращение Бэйли. Норбит с борта разведчика Гитаны связался с друзьями.
– До свидания, – сказал он, когда они подлетали к «червоточине». – До свидания. Желаю вам пережить еще много приключений, и чтобы все они были со счастливым концом.
– Удачи, Бэйли Белдон, – ответила Гитана. – Будь счастлив.

Предыдущая страница 18 Следующая страница


19 Пет Мерфи

«Червоточина» уже была прямо перед Бэйли, и «Бесконечность» стала разворачиваться обратно. По мере приближения к «червоточине» звезды сияли все ярче, потом стали двоиться, троиться, затем умножились настолько, что занимали весь экран внешнего обзора.
– До свидания, – сказал он по радио. – Всем до свидания.
Затем он нажал на регулятор на ленте Мебиуса и нырнул в калейдоскоп огней.
Это путешествие длилось мгновение. Оно длилось века. Время, как заметила Куратор, величина относительная. Во время этого путешествия Бэйли был вне времени, двигаясь под прямым углом по отношению к обычному его течению.
Куратор, предварительно проконсультировавшись с Библиотекарем, проинструктировала Бэйли, как долго держать регулятор на браслете, и он завел таймер на мостике, чтобы знать, когда отпускать регулятор. Но когда норбит вошел в «червоточину», он оказался в огромном зале, освещенном только яркими золотыми нитями.
– Снова здесь? – спросил он.
Затем он почувствовал волну удивления, исходящую откуда-то извне. Ему уже было знакомо это ощущение: он сразу узнал Библиотекаря. Может ли быть удивлен разум чужака? Видимо, да. У Бэйли в ухе послышался тихий голос:
– Да, ты снова здесь.
– Я понимаю тебя.
– Да. Eadem mutata resurgo.
Теперь Бэйли стал другим. Он не был тем же норбитом, что покинул Беспокойный Покой.
– Но что ты делаешь здесь?
Снова его окатила волна удивления.
– Ты же не думаешь, что все «червоточины» существуют, независимо одна от другой? Это было бы так неудобно. Нет, все взаимосвязано, на другом уровне.
– На другом уровне?
– Через иную вселенную, через другое измерение. Я соединяю «червоточины»; я открываю их перед путешественниками и разговариваю с теми, кто меня слушает.
– Почему я не знал о тебе раньше?
Еще большее изумление.
– Знает ли рыба о воде, в которой она плавает? Нет, рыба воспринимает воду как нечто само собой разумеющееся, замечая ее только тогда, когда она исчезает. Я – та среда, в которой ты живешь.
– А где ты сейчас? – спросил Бэйли Он уставился на экран внешнего обзора, но тот оставался серым. Ничего не видно. Не на чем остановить взгляд.
– Повсюду. Куда ты хочешь добраться?
– Домой, – ответил Бэйли.
– Отпусти регулятор, когда я досчитаю до трех. Раз… Два…
Бэйли услышал, как прозвучал сигнал таймера, и одновременно с этим голос сказал «Три!» Норбит отпустил регулятор, и тот вернулся в прежнее положение.
На экране появились знакомые созвездия. Антарес неистово блистал в сердце Скорпиона, Гиады блестели в голове Тельца. Красный правый глаз быка, Альдебаран, выделялся среди них своим ярким сиянием. Бэйли посмотрел в сторону Стрельца. Где-то там, на немыслимо далеком расстоянии, колонисты Индиго строили свой город, глядя на кружащуюся вокруг планеты луну – Безрассудство Глашатая. Пройдет еще немало времени, прежде чем их размеренный ритм жизни нарушит Захария. Так далеко, как во времени, так и в пространстве.
Корабельный компьютер сориентировался по стандартным пульсарам и рассчитал местоположение Бэйли. Он был в неделе лета от системы Сола. Почти дома.

ГЛАВА 18

…Если Снарк – просто Снарк, без подвоха,
Его можно тушить, и в бульон покрошить,
И подать с овощами неплохо.

Льюис Кэрролл, «Охота на Снарка»
Он взял курс на Беспокойный Покой.
Когда Бэйли подлетел к Поясу Астероидов, он сбросил скорость и переключил управление с компьютера на ручное. Здесь автоматический навигатор ему был ни к чему. Он знал все малые планеты и даже небольшие летающие булыжники, как свои пять пальцев.
Пролетая мимо одного астероида, он заметил паролёт, стоящий в доке у входа в автоматическую шахту. Это была его шахта, и его паролёт. В данный момент его прежнее «я» в поте лица трудится на шахте, чиня заевший клапан. Насколько он помнил, задача была трудная и неприятная. Он никак не мог найти гаечный ключ, необходимый для того, чтобы подтянуть клапан, и обшарил всю шахту в поисках нужного инструмента. В конце концов ему удалось справиться с задачей и без ключа, а потом, уже уходя, он нашел этот злополучный ключ – он валялся в воздушном шлюзе.
Сейчас, став старше и мудрее, он подумал, что может быть, стоило бы заскочить туда и отдать самому себе эту железку. А заодно и рассказать, какие приключения ему уготованы судьбой. Он улыбнулся и полетел дальше. Бэйли знал, что его прежнему «я» предстояло самостоятельно завершить ремонт, посетить орбитальную ферму и обменять инжир на перепелиные яйца, а затем вернуться в Беспокойный Покой. Он прилетит домой довольно поздно и сразу же завалится спать. А проснувшись – обнаружит записку.
Бэйли прилетел в Беспокойный Покой, поставил разведывательный корабль в док и прошел внутрь через воздушный шлюз. Первым делом он направился в солярий, где приготовил себе чашку чаю и сел в свое любимое кресло. Он сделал глубокий вдох, наслаждаясь чудесным ароматом цветущих растений, доносившимся из оранжереи. Наконец-то дома!
Но Бэйли еще не завершил все необходимые дела. Пока что. Он достал из ящика стола ручку и листок бумаги. Сидя в любимом кресле, написал записку, старательно копируя буквы с потрепанного листка бумаги, который он до сих пор постоянно носил у себя в кармане. Бэйли раскладывал и складывал эту записку много раз, отчего она протерлась почти до дыр, но слова все еще можно было разобрать.
«Eadem mutata resurgo», – гласила записка. Старательно переписав эти слова, Бэйли несколько раз проверил, чтобы не было ошибок. Под латинской фразой он нарисовал спираль, а под ней приписал еще три слова: «Время собирать инжир».
Норбит сложил потрепанный оригинал и положил его в карман. Несколько секунд он восхищенно рассматривал копию, думая о том, не следует ли приписать еще какой-нибудь добрый совет. Или просто написать «удачи!» или что-то в этом роде. Но в конце концов он оставил записку такой, какой она была, и прилепил ее магнитом к сейфу рядом с экраном коммуникатора.
Почти все, но остается еще кое-что. Его прежнее «я» скоро вернется домой, и ему нужно уйти прежде, чем это произойдет. Он вернулся на борт разведчика и взял курс на край Пояса Астероидов, в заведение Вортона Лока, который специализировался на отправке коммуникационных капсул. Эта служба не была особо востребована норбитами. Зачем посылать посылки, если все, что вам нужно, и так под рукой?
Бэйли собирался послать весточку Куратору (Гитана сообщила ему ее точный адрес). Оставалось только отправить коммуникационную капсулу, но это оказалось делом непростым. Дело в том, что Вортон был чрезвычайно словоохотлив я любил совать нос в чужие дела.
Он с хитрым прищуром осмотрел Бэйли с ног до головы.
– Интересный прикид, – пробормотал почтальон.
Бэйли бросил взгляд на карман своего комбинезона и увидел патафизическую спираль. Он и забыл о своем необычном наряде.
– А, это один друг подарил, – небрежно бросил норбит.
– Слушай, а откуда у тебя чужеземный корабль? – не унимался Вортон. Он уже узрел корабль Гитаны на экране внешнего обзора.
– Одолжил у другого товарища.
Вортон вопросительно уставился на Бэйли, сверля его любопытным взглядом из-под густых бровей. Он ждал дальнейших разъяснений. Не получив их, почтальон продолжил допрос:
– А ведь твой дружок не из наших краев. Это межзвездный разведчик.
Бэйли кивнул.
– Точно. А теперь скажи мне, что делать, – и Бэйли рассказал Вортону о том, куда он хотел отправить посылку, сообщив точные координаты места назначения. Сообщение было очень простым: «Захарии нужна твоя помощь». Потом координаты базы Древних и инструкции, как добраться туда.
Вортон покачал головой, отказываясь верить своим глазам.
– Ты посылаешь письмо на Гиады? С чего это тебе взбрело в голову? Кого ты там знаешь?
– Я посылаю весточку моему другу, – уклончиво ответил Бэйли.
– Куратор, говоришь, – прочитал на бланке Вортон. – А зовут Пэт Мэрфи? Случайно не родня тем Мэрфи, которые недавно переехали на Цереру?
Бэйли отрицательно покачал головой:
– Вряд ли.
Вортон суетился вокруг коммуникационной капсулы, красной ракеты с черными стабилизаторами. Он несколько раз перепроверил координаты, пока не убедился, что ввел их правильно.
– Не хочется, чтобы она сбилась с пути, – сказал он.
– Не волнуйся, долетит куда надо, – успокоил его Бэйли.
Нортон снова покачал головой:
– Это очень далеко, – с умным видом объяснил он Бэйли. – И по пути ее могут перехватить почтовые пираты.
Выдержав паузу, он еще пуще нагнал страху на Бэйли:
– Там царит хаос и беззаконие!
Среди норбитов Вортон считался настоящим путешественником. Он посетил все луны Юпитера и не раз бывал на Земле.
Пока Вортон вводил координаты и трижды перепроверял их, он поведал Бэйли о своем путешествии на луны Юпитера. Это был захватывающий, полный приключений рассказ о диких нравах пограничных территорий и об ужасах, которые довелось лично пережить Вортону, когда его багаж потеряла транспортная компания. Наконец, в последний раз убедившись, что не сделал никаких ошибок, Вортон вложил капсулу в стартовую трубу и нажал на кнопку «пуск». На экране внешнего обзора было видно, как она быстро удаляется в глубины космоса.
– А кто этот твой друг? – спросил Вортон. – Я могу его знать?
– Не думаю, – ответил Бэйли. – Ее зовут Гитана.
И, оставив Вортона в недоумении, Бэйли вышел и снова тронулся в путь.
Возвращаться в Беспокойный Покой было еще рано, поэтому Бэйли решил навестить свою младшую сестру, Мелиту. Ее семья владела одним из самых больших концернов по производству меда на Поясе. У них было несколько астероидов-пасек, на которых они выращивали различные цветы и разводили пчел.
Дома у Мелиты было шумно и там царил вечный беспорядок. У нее была большая семья – три сына и две дочери – и, кроме того, к ним всегда приходили обедать наемные работники и гости. Бэйли как раз подоспел к обеду, и ему, конечно же, нашлось место за столом, который ломился от яств и напитков. Все были в отличном настроении, и шум стоял невообразимый.
– Такое впечатление, что ты последнее время вкалывал на износ, – заметила Мелита, предлагая Бэйли еще один кусок медового пирога. – Ты похудел. И выглядишь измотанным, как будто постоянно недосыпаешь.
– Дела, знаешь ли, – сказал Бэйли. – Но я планирую взять небольшой тайм-аут и отдохнуть.
– И где только ты откопал такой, корабль? – поинтересовался муж Мелиты, Грейнжер.
– У меня остановилась подружка моей прабабушки Греты, – ответил Бэйли, решив сказать правду, но не всю. Никто бы никогда не поверил во всю эту историю. Он и сам бы в нее не поверил. – Она оставила корабль мне, чтобы я за ним присмотрел.
– Интересно, где ему пришлось побывать, – задумчиво сказал племянник Бэйли Феррис, глядя на разведчика. – Спорим, он летал по всей Галактике?
– Думаю, ты недалек от истины, – согласился Бэйли, с умилением посмотрев на племянника.
Несколько месяцев назад кошка Мелиты – беспородная, белая с черными пятнами – принесла шестерых котят. После обеда Бэйли с Феррисом перебрались в гостиную. Пока Бэйли сражался с Феррисом в компьютерные баталии, вокруг них как угорелые носились котята.
– Вы что, тренировались, дядя Бэйли? – удивленно спросил Феррис, проиграв в третий раз подряд.
Бэйли хмыкнул.
– Немного, – его внимание было приковано к котятам. Последние десять минут серая в полоску кошечка, самая маленькая из них, гонялась за своим черно-белым братом, нарезая круг за кругом по комнате. Гравитация здесь была крайне низкой, и котята за один прыжок покрывали добрые несколько футов.
Мелита сидела неподалеку, уютно устроившись в кресле с книгой, не обращая никакого внимания на царящий вокруг хаос. Убегая от погони, котенок запрыгнул на колени Мелите, а серый преследователь с громким мяуканьем приземлился прямо на книгу.
– Слышь, Мелита, – обратился Бэйли к своей сестре. – А ты все еще подыскиваешь хозяев этим сорванцам?
– Конечно! Почему бы тебе не взять вот эту маленькую негодницу, – она махнула книгой в сторону серого пушистого комочка. – Вон, смотри, за другим теперь гоняется.
– Именно это я и имел в виду.
Мелита изучила брата пристальным взглядом.
– Не слишком ли она шустрая для тебя? Ты с ней хлопот не оберешься.
– Ничего, справлюсь, – Бэйли улыбнулся. – Я беру ее.
Домой он возвращался с тремя горшочками меда и мяукающим котенком в лукошке.
Подлетая к Беспокойному Покою, Бэйли увидел четыре корабля, отлетающих от астероида. Он узнал их: три корабля Фарров и разведчик Гитаны. Он не стал связываться с ними по радио. Он просто посмотрел им вслед.
Затем вернулся домой.
Записка исчезла с сейфа, стоящего у коммуникатора. Смоковницы в оранжерее больше не склонялись под тяжестью инжира. Котенок оставлял повсюду кавардак, но не хуже, чем тот, что оставили после себя в гостиной «сестры».
Бэйли с радостью принялся собирать грязную посуду и пустые бутылки. Кошечка ходила за ним по пятам, обнюхивая каждый уголок и набрасываясь на все без исключения смятые салфетки и крошки на полу.
Наконец, когда все тарелки перекочевали в посудомоечную машину, Бэйли уселся в свое любимое кресло и стал наслаждаться видом из окон солярия. Котенок, как ни странно, выбился из сил и свернулся калачиком у норбита на коленях, громко мурлыча.
– Ну, Киска, – сказал Бэйли. – Добро пожаловать домой.

Бэйли никогда никому не рассказывал о своих приключениях, хотя иногда он развлекал племянников историями, которые, если верить его словам, он сам сочинил. Речь в этих приключенческих рассказах часто шла о сражениях с пиратами, о трупокрадах и артефактах пришельцев, о гигантских пауках и Туманности Большая Расселина. Он завоевал репутацию человека с богатым воображением.
Корабль Гитаны стоял в доке Беспокойного Покоя, как будто Бэйли в любой момент мог решить отправиться в новое приключение. Но он так никуда и не полетел.
Киска растолстела и остепенилась. Лента Мебиуса всегда лежала у Бэйли в кармане, но он использовал ее только в тех случаях, когда ему необходимо было срочно выполнить какую-либо работу. Он жил счастливо на Беспокойном Покое до конца своих дней.
Сноски
1
Здесь и далее стихи Л. Кэрролла даны в переводе Г. Кружкова.
2
Аккреционный диск – дифференциально вращающийся диск, формирующийся вокруг космического тела в процессе аккреции вещества с большим (относительно этого тела) моментом количества движения. Из-за трения между соседними слоями вещество А. диска постепенно оседает на притягивающее тело (т.н. дисковая аккреция). А. диски обнаружены вокруг белых карликов и нейтронных звезд в двойных звездных системах. – Прим перев.
3
Именно Поликсо, а не Поллукс – Прим. перев.
4
Вечный двигатель. – Прим. перев.
5
Doom – рок, фатум, судьба (англ.). – Прим. перев.

Предыдущая страница 19


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • ГЛАВА 1 (Страница 1)
    • ГЛАВА 2 (Страница 2)
    • ГЛАВА 3 (Страница 3)
    • ГЛАВА 4 (Страница 5)
    • ГЛАВА 5 (Страница 6)
    • ГЛАВА 6 (Страница 7)
    • ГЛАВА 7 (Страница 8)
    • ГЛАВА 8 (Страница 9)
    • ГЛАВА 9 (Страница 11)
    • ГЛАВА 10 (Страница 12)
    • ГЛАВА 11 (Страница 13)
    • ГЛАВА 12 (Страница 14)
    • ГЛАВА 13 (Страница 15)
    • ГЛАВА 14 (Страница 15)
    • ГЛАВА 15 (Страница 16)
    • ГЛАВА 16 (Страница 17)
    • ГЛАВА 17 (Страница 18)
    • ГЛАВА 18 (Страница 19)


Пет Мерфи

Норбит, или туда и обратно

 Читать книгу

Аннотация

В астероиде была НОРА, а в норе жил НОРБИТ.Однажды хоб...пардон, норбит, плотно позавтракал и задумался, чем бы этаким заняться. И вдруг!!!И вдруг наш хоб... в смысле, норбит, сам не зная почему, начал говорить и делать вещи совершенно невероятные. Пожалуй, после этого он потерял уважение соседей, зато приобрел... впрочем, приобрел ли он хоть что-нибудь, вы скоро узнаете.И отправился наш НОРБИТ в пещеру... ой, извините, в пространственно-временной тоннель! На поиски сокровищ... ой, черт возьми, артефактов.Вы хотите знать, что было потом?И кто был вместо эльфов, гоблинов и великого Гэндальфа?Узнаете - если прочитаете самую смешную, самую развеселую, самую нахальную и самую обаятельную пародию на "Хоббита" из всез существующих!»

Создание книги: Pyrovozoff
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Пет Мерфи - Биография

Пет Мерфи

На основную страницу

Биография

Родилась 09 марта 1955 г. Обладательница Небьюла'87 за "Падающую женщину" ("The Falling Woman"), World Fantasy Award 1991 за "Кости" ("Bones") и кучи других вполне заслуженных премий.

Но более всего известна как автор романа "Норбит, или туда и обратно". Это "Хоббит" в виде космооперы.