Пьер Буль - Планета обезьян

1 Пьер Буль

ЧАСТЬ ПЕРВАЯ

1

Джинн и Филлис наслаждались прогулками в космосе вдали от всех обитаемых миров.
Межпланетные путешествия стали уже обычным делом, да и межзвездные перелеты не вызывали сенсаций. Звездолеты регулярных линий доставляли туристов в сказочные города Сириуса, а финансовых тузов - на знаменитые биржи Арктура и Альдебарана. Но Джинн и Филлис, эта парочка богатых бездельников, славились своей эксцентричностью и склонностью к романтике. Поэтому они ради собственного удовольствия бороздили просторы вселенной под парусами.
Их космическая яхта представляла собой нечто вроде сферы, внешняя оболочка которой - необычайно тонкий и легкий парус - вздувалась и перемещалась в пространстве, улавливая давление Световых лучей. Если бы этот кораблик остался без управления поблизости от какой-нибудь звезды - однако на достаточном удалении, там, где сила притяжения не слишком велика, - он бы устремился прочь от светила по прямой линии. Но в звездной системе Джинна и Филлис было не одно, а целых три солнца, расположенных довольно близко друг к другу, поэтому здесь солнечные ветры дули с трех сторон под разными углами. И вот Джинн придумал поистине удивительный способ передвижения в пространстве. На сферическом парусе его кораблика располагалось множество черных шторок, которые сворачивались или разворачивались по воле рулевого: при каждом таком маневре отражающая способность определенных секций паруса менялась, и одновременно менялось направление равнодействующих сил световых потоков. Кроме того, эластичная сфера-парус могла по команде растягиваться или сокращаться: так, если Джинн хотел ускорить ход, он увеличивал диаметр оболочки до предела, тогда огромная площадь паруса вздувалась под напором световых потоков и яхта устремлялась в глубь вселенной с безумной скоростью, от которой у него и его подружки Филлис кружилась голова; захваченные этим головокружительным бегом, они сжимали друг друга в объятиях и замирали, устремив взоры в таинственную бездну летящего им навстречу космоса. Если же Джинн хотел замедлить ход, он нажимал другую кнопку. Сферический парус сжимался настолько, что в кабине можно было сидеть, лишь тесно прижавшись друг к другу. Давление световых лучей почти не влияло на крохотный шарик, и, предоставленный самому себе, он словно повисал в пустоте на незримой нити.
Время замирало, опьяняющая истома охватывала юную парочку, и так они проводили долгие часы в своем тесном, созданном только для них мирке, который Джинн сравнивал с дрейфующим парусником, а Филлис - с пузырьком воздуха на паутинке водяного паука.
Джинн прекрасно выполнял и другие маневры, даже такие, которые считались среди космических яхтсменов самыми сложными, например, поворот оверштаг с использованием тени от планеты или какого-нибудь спутника. Он поделился своими знаниями с Филлис, и вскоре та научилась управлять яхтой столь же искусно и даже смелее, чем он сам. Но стоило Филлис взять в свои руки руль, как она, что называется, зарывалась и выбирала такой курс, что яхта подходила к границам солнечной системы, где магнитные бури искажали потоки света, и их кораблик начинало швырять, как ореховую скорлупу. Уже несколько раз Джинн, разбуженный таким штормом, вскакивал как встрепанный и вырывал у Филлис руль. Иногда, чтобы добраться до ближайшего порта, ему приходилось даже включать дополнительные ракеты, предусмотренные на случай крайней опасности, хоть это и считалось среди космических яхтсменов позором.
В тот день Филлис и Джинн, ни о чем не заботясь, сидели рядышком в сферическом гнездышке яхты и жарились под лучами своих трех солнц. Закрыв глаза, Джинн думал о Филлис и о том, как он ее любит. Филлис, лежа на боку, созерцала необъятную вселенную, загипнотизированная бесконечностью пустоты. Это с ней случалось.
Внезапно, словно проснувшись, Филлис вздрогнула и приподнялась. В пустоте сверкнула странная искорка. Филлис выждала несколько секунд, и вот искра сверкнула вновь, как будто луч отразился от блестящего предмета. Шестое чувство, приобретенное ею за время плавания на космическом кораблике, не могло ее обмануть. К тому же и Джинн с ней согласился, а он в таких случаях не ошибался. Неподалеку от яхты - расстояние трудно было определить - в космосе плыло какое-то сверкающее тело. Джинн схватил бинокль, чтобы рассмотреть таинственный предмет. Филлис нетерпеливо прильнула к плечу своего спутника.
- Предмет небольшой, - проговорил Джинн. - Похоже, стеклянный... Постой, дай посмотреть!.. Он приближается. Его скорость больше нашей. Кажется...
Лицо его стало серьезным. Он уронил бинокль, который Филлис тотчас подхватила.
- Знаешь, что это, дорогая? Бутылка.
- Бутылка?
Она тоже посмотрела в бинокль.
- Да, бутылка. Я вижу ее отчетливо. Она из светлого стекла. Она заткнута: я вижу пробку. А внутри что-то белое. Наверное, бумага... записка! Джинн, надо ее поймать!
Джинн, видимо, был того же мнения, потому что он начал искусно лавировать, чтобы перехватить необычный предмет. Ему удалось быстро изменить курс и сбавить скорость, чтобы этот предмет прошел рядом с яхтой. Пока он маневрировал, Филлис успела надеть скафандр и выйти на внешнюю сторону сферического паруса через двойную камеру. Там, уцепившись за трос, она повисла в пустоте и, размахивая сачком на длинной ручке, приготовилась изловить бутылку.
Им уже не раз случалось с помощью сачка вылавливать из космоса посторонние тела. Когда плывешь потихоньку или висишь в пустоте почти неподвижно, можно увидеть немало странного и сделать удивительные открытия, недоступные для тех, кто мчится через вселенную на звездолетах. Своим сачком Филлис вылавливала кусочки взорванных планет, остатки метеоров, прилетавших из других галактик, и обломки спутников, запущенных в самом начале завоевания космоса. Она гордилась своей коллекцией, но бутылка, да еще бутылка с рукописью - а в этом Филлис не сомневалась, - такое ей встретилось впервые! Тело ее дрожало от нетерпения; раскачиваясь на тросе, словно паучиха на паутине, она кричала в микрофон своему любовнику:
- Помедленнее, Джинн!.. Нет, чуть-чуть быстрее, а то она нас перегонит... Право руля! Лево руля! Прямо... Все, я ее поймала!
Издав торжествующий крик, она вернулась в кабину.
Добыча ее представляла собой большую тщательно закупоренную бутыль.
Внутри можно было различить бумажный сверток из множества листов. Вся трепеща, Филлис чуть ли не умоляла Джинна:
- Разбей ее! Скорее! Прошу тебя!
Сохраняя спокойствие, Джинн аккуратно отковыривал кусочки воска. Но когда бутыль была таким образом откупорена, оказалось, что тугой сверток невозможно оттуда извлечь. Пришлось уступить нетерпеливым просьбам подружки и разбить бутыль молотком. Освобожденный сверток развернулся сам. Он состоял из множества необычайно тонких листов, испещренных мелким почерком. Рукопись была на земном языке, который Джинн знал в совершенстве, поскольку несколько лет учился на этой планете. Но какая-то неясная тревога удерживала его. И если бы не мольбы возбужденной до предела Филлис, он, может быть, и не стал бы читать этот документ, случайно попавший им в руки.
Но Филлис плохо понимала язык Земли и нуждалась в его помощи.
- Джинни, я тебя у-мо-ляю!
Он сократил размеры паруса до минимума, чтобы яхта повисла в пространстве, убедился, что впереди нет никаких препятствий, и, растянувшись рядом со своей подругой, начал читать.

2

«Я вверяю эту рукопись вселенной не для того, чтобы призвать на помощь. Единственная моя надежда, что мой рассказ, может быть, сумеет предотвратить ужасную угрозу, нависшую над родом человеческим...»
- Над родом человеческим? - с удивлением переспросила Филлис.
- Да, так здесь написано, - подтвердил Джинн. - Только не прерывай меня на каждом слове с самого начала!
И он продолжал:
"...Что касается меня, Улисса Меру, то я со своей семьей нахожусь на борту космического корабля. Мы можем существовать в течение многих лет. У нас есть сад, огород, животные в зоологическом отсеке. Мы ни в чем не испытываем недостатка. Может быть, мы найдем когда-нибудь гостеприимную планету. Но об этом я могу только мечтать. А потому подробно и беспристрастно излагаю ниже все, что со мной приключилось.
В 2500 году вслед за двумя моими старшими товарищами я взошел на борт космического корабля, который должен был достичь сонма планет, над которыми царственно сияет сверхгигантское солнце Бетельгейзе.
Это был смелый замысел, самый дерзкий из когда-либо осуществленных землянами. Звезда Бетельгейзе, альфа Ориона, как ее назвали астрономы, удалена от нашей планеты почти на триста световых лет. Она отличается целым рядом особенностей. Прежде всего своими размерами: ее диаметр превосходит наше Солнце в триста, а может быть, и в четыреста раз, то есть, если бы это чудовищное светило встало на место Солнца, его корона простерлась бы до орбиты Марса. Затем - силой света, ибо это звезда первого класса, самая яркая из созвездия Ориона; несмотря на огромное расстояние, ее можно наблюдать с Земли невооруженным глазом. Далее - спектром излучения: она испускает ни с чем не сравнимые по великолепию красные и оранжевые лучи. И наконец, это звезда переменной яркости. Бетельгейзе - пульсирующая звезда, и интенсивность ее свечения все время меняется в зависимости от изменения ее диаметра.
Но почему, когда было установлено, что все планеты солнечной системы необитаемы, мы избрали для первого межзвездного перелета столь далекую цель? Такое решение принял профессор Антель, главный организатор и полновластный руководитель экспедиции, истративший на ее подготовку почти все свое огромное состояние. Он сам создал проект нашего космического корабля, сам наблюдал за его постройкой. Но свой выбор профессор объяснил мне лишь позднее, уже во время полета.
- Любезнейший Улисс, - сказал он, - полет к Бетельгейзе, в сущности, ничуть не труднее и лишь ненамного дольше перелета к какой-нибудь более близкой звезде, хотя бы к Проксиме Центавра.
Но тут я счел своим долгом запротестовать хотя бы для того, чтобы блеснуть недавно приобретенными астрономическими познаниями:
- Лишь ненамного дольше! Как же так? Ведь до Проксимы Центавра всего четыре световых года, а до Бетельгейзе...
- ...целых триста световых лет, о чем я прекрасно осведомлен. И все же до Проксимы Центавра нам пришлось бы лететь почти столько же или совсем немногим меньше, чем до Бетельгейзе, которой мы достигнем через каких-нибудь два года. Вам это, разумеется, кажется невероятным, потому что вы привыкли к нашим межпланетным перелетам, этим блошиным прыжкам, когда допустимо предельное ускорение, поскольку оно длится всего несколько минут, а крейсерская скорость по сравнению с нашей до смешного мала...
Пожалуй, пора уже объяснить вам, как движется наш звездолет. Благодаря усовершенствованным ракетам, которые мне удалось изобрести, наш космический корабль способен перемещаться в пространстве с наивысшей скоростью, доступной для материального тела, то есть со скоростью света минус эпсилон.
- Минус эпсилон?
- Я хочу сказать, что наша скорость бесконечно приближается к скорости света, отставая от последней всего на одну миллиардную, если вам так легче понять.
- Предположим, - сказал я. - Это мне понятно.
- Но вам также следует усвоить, что, когда мы перемещаемся в пространстве с такой скоростью, наше время значительно отличается от земного, и чем быстрее мы летим, тем больше это отличие. Например, сейчас, пока продолжался наш разговор, у нас в звездолете прошло всего несколько минут, а на Земле - десятки месяцев. Когда же мы достигнем предельной скорости, время для нас почти остановится, хотя мы этого и не будем замечать. Тогда две секунды для вас и меня, два удара сердца для вас и меня будут соответствовать многим годам для тех, кто остался на нашей планете.
- Это мне тоже понятно. Именно это дает нам надежду добраться до цели прежде, чем мы умрем от старости. Но почему в таком случае наше путешествие продолжится два года? Почему не несколько дней или несколько часов?
- Я как раз к этому подхожу. Все очень просто: для того чтобы достичь максимальной скорости, когда время почти останавливается, нам понадобится около года, ибо наш организм не выдержит более сильного ускорения. И еще год уйдет на торможение. Теперь вы представляете график нашего полета? Год на ускорение, год на торможение, а в середине всего несколько часов, но за эти часы мы пройдем наибольшую часть пути. И если вы это усвоили, вам должно быть понятно, почему перелет до Бетельгейзе для нас продлится лишь немногим дольше, чем перелет до Проксимы Центавра. В последнем случае нам все равно пришлось бы провести в звездолете год, необходимый на ускорение, и еще год - на торможение, а между ними может быть всего несколько минут вместо нескольких часов, как при полете к Бетельгейзе. Разница в общем-то ничтожная. Но я старею и уже, наверное, не смогу осуществить еще одну экспедицию: поэтому я сразу избрал один из наиболее отдаленных уголков вселенной, ибо надеюсь отыскать там миры, совершенно не похожие на наш.
Подобного рода беседы помогали нам коротать часы досуга, и с каждым разом я проникался все большим уважением к глубокой мудрости профессора Антеля. В науке не было такой области, которая была бы ему незнакома! Мне оставалось лишь радоваться, что нашу смелую рискованную экспедицию возглавил такой человек.
Как и предвидел профессор Антель, наше путешествие по локальному времени звездолета продлилось около двух лет, за которые на Земле должно было пройти не менее трех с половиной веков. В этом заключалось единственное неудобство столь далекой экспедиции: если нам даже удастся благополучно возвратиться, мы найдем нашу планету постаревшей на семьсот-восемьсот лет. Но об этом мы пока и не думали. Подозреваю даже, что перспектива сбежать от своего поколения особенно прельщала профессора. Он неоднократно признавался, что устал от людей..."
- Люди, все время люди... - снова заметила Филлис.
- Да, люди, - подтвердил Джинн. - Так и написано.
"...За весь полет у нас не было ни одной серьезной неприятности. Мы стартовали с Луны. Земля и все остальные планеты быстро скрылись из глаз. Солнце стремительно уменьшалось, пока не превратилось в оранжевый шар величиной с апельсин, потом стало меньше сливы и, наконец, сделалось сверкающей точкой, не имеющей измерений, одной из звездочек, которую только всезнающий профессор Антель мог еще отыскать среди бесчисленных звезд галактики.
Итак, мы жили без Солнца, но нисколько от этого не страдали, ибо наш корабль имел соответствующие источники света. Не страдали мы и от скуки. Беседы профессора были поразительно интересны; не случайно за эти два года я узнал больше, чем за всю свою жизнь. Кроме того, я приобрел необходимый опыт в управлении звездолетом. Это оказалось неожиданно простым делом: достаточно было дать задание электронным приборам, и они сами производили все необходимые расчеты и направляли полет.
Наш сад доставлял нам немало радостей. Он занимал на корабле значительное место. Профессор Антель, помимо всего прочего, увлекался ботаникой и сельским хозяйством и, естественно, хотел проверить некоторые свои теории относительно развития растений в условиях космоса. Опытным участком ему служила кубическая оранжерея со сторонами в десять метров. Благодаря многочисленным стеллажам весь объем этого куба использовался полностью. Почва постоянно обновлялась химическими удобрениями, и не прошло и двух месяцев со дня отлета, как на грядках, к нашей радости, начали вызревать всевозможные овощи: с этого времени «космический огород» в изобилии поставлял нам здоровую свежую пищу. Но в заботах о полезном не было забыто и приятное: одну секцию оранжереи мы отвели под цветы, за которыми профессор ухаживал особенно любовно. Этот оригинал захватил с собой несколько птиц, бабочек и даже одну обезьяну, маленького шимпанзе; мы назвали его Гектор, и он всю дорогу забавлял нас своими проделками.
Было совершенно очевидно, что наш мудрый профессор не слишком жаловал людей, хотя назвать его человеконенавистником я бы тоже не решился. Он часто говорил, что не ждет от рода человеческого большого проку, и, видимо, поэтому..."
- Человеконенавистник? - снова не выдержав, переспросила Филлис. - Род человеческий?
- Если ты меня будешь прерывать на каждой фразе, мы никогда не доберемся до конца, - заметил Джинн. - Молчи и старайся, как я, хоть что-нибудь понять.
Филлис поклялась, что больше не откроет рта, пока Джинн не кончит читать, и сдержала свое слово.
"...и, видимо, поэтому в огромном корабле, где могло бы разместиться множество семей, оказалась богатейшая коллекция всяческих растений, несколько животных, но всего три пассажира: сам Антель, его ученик Артур Левэн, молодой физик с большим будущим, и я, Улисс Меру, начинающий журналист, случайно встретившийся профессору во время очередного интервью. Уже тогда, узнав, что у меня нет семьи и что я довольно прилично играю в шахматы, великий ученый предложил мне принять участие в экспедиции. Для никому не известного журналиста это была неслыханная удача. Даже если мой репортаж удастся опубликовать только через восемьсот лет - а может быть именно поэтому! - он будет документом несравненной ценности. Я с восторгом согласился.
Итак, путешествие протекало без всяких происшествий. Единственным неудобством было увеличение тяжести во время разгона и во время торможения. Нам пришлось мириться с тем, что тела наши весили примерно в полтора раза больше, чем на Земле. Вначале мы быстро уставали, но вскоре привыкли и перестали обращать на это внимание. Между периодами ускорения и торможения мы находились в состоянии полной невесомости со всеми вытекающими отсюда странными и смешными последствиями, но это продолжалось всего несколько часов и не причинило нам никакого вреда.
И вот после долгих месяцев полета настал день, когда мы с волнением увидели, что звезда Бетельгейзе приближается и растет на глазах.

3

Невозможно описать, какие чувства вызывает подобное зрелище. Звезда, которая вчера еще была безыменной сверкающей точкой, одной из множества таких же безыменных точек, постепенно становилась ярче на черном фоне, вписывалась в пространство, обретая форму и размер. Сначала она была совсем маленькой сияющей горошиной, затем увеличилась и одновременно приобрела цвет, стала величиной с апельсин и, наконец, повисла в космической бездне, с виду такая же, как наше земное светило. Новое солнце родилось для нас, солнце чуть красноватое, как на Земле в предзакатные часы, и мы уже ощущали его тепло и его притяжение.
К тому времени звездолет сильно снизил скорость. Мы продолжали приближаться к Бетельгейзе до тех пор, пока звезда не заполнила весь экран, намного превысив размеры всех небесных тел, какие нам когда-либо приходилось созерцать. Впечатление было сказочное, потрясающее! Антель задал роботам новую программу, и мы начали вращаться вокруг сверхгигантской звезды. Затем профессор настроил астрономические приборы и приступил к наблюдениям.
Вскоре ему удалось обнаружить четыре планеты, вычислить их диаметры и орбиты, по которым они вращались вокруг центрального светила. Одна из этих планет, вторая по счету от Бетельгейзе, двигалась по орбите, близкой к земной. Она была примерно таких же размеров, что и Земля, на ней существовала атмосфера из кислорода и азота, и, находясь в тридцать раз дальше от Бетельгейзе, чем Земля от Солнца, она получала примерно такое же количество лучистой энергии, что и наша планета: последнее объяснялось, с одной стороны, размерами сверхгигантской звезды, а с другой - ее сравнительно невысокой температурой.
Мы решили избрать эту планету первой целью наших исследований. Роботы получили новую программу, и звездолет быстро вышел на постоянную орбиту. Здесь, остановив двигатели, мы могли без спешки исследовать новый для нас мир. Внизу сквозь телескоп были видны моря и континенты.
Наш корабль был плохо приспособлен для посадок на планеты. Но для этого у нас были три ракетоплана гораздо меньших размеров, которые мы называли космическими катерами. В одном из них мы и разместились все трое, прихватив с собой кое-какую измерительную аппаратуру и Гектора: у шимпанзе, как и у всех нас, был свой особый скафандр, к которому он привык. Что касается звездолета, мы его просто оставили на постоянной орбите вблизи планеты. Там он находился в большей безопасности, чем корабль на якорной стоянке в порту, ибо мы знали, что роботы не позволят ему ни на йоту отклониться от заданного курса.
С нашим космическим катером сесть на планету такого типа было совсем нетрудно. Как только мы вошли в плотные слои атмосферы, профессор Антель взял образцы воздуха и подверг их анализу. Он нашел, что состав воздуха соответствует земному на данной высоте. Я не успел даже осознать всей многозначительности столь чудесного совпадения: планета быстро приближалась, и скоро мы были уже на высоте не более пятидесяти километров. Поскольку все маневры производились автоматами, мне оставалось лишь прижаться лицом к иллюминатору и созерцать этот неведомый мир, предвкушая ожидающие нас открытия. Сердце мое сжималось от восторга.
Планета была удивительно похожа на Землю. Это впечатление усиливалось с каждой секундой. Теперь я уже невооруженным глазом различал контуры материков. Воздух был голубой, прозрачный, чуть-чуть зеленоватый, а иногда его окрашивали оранжевые блики, как у нас в Провансе при заходе солнца. Океан тоже был голубоватый с зеленым оттенком. Очертания побережья отличались от всего, что я когда-либо видел на Земле, хотя я и старался отыскать какие-то аналогии: слишком уж много сходства было во всем остальном! Но увы, на этом аналогии кончались. География обоих полушарий планеты ничем не напоминала ни наш Старый, ни Новый Свет.
Ничем? Прошу прощения. Напоминала, и самым главным! Планета была обитаема. Мы пролетали над городом, и довольно большим, от которого во все стороны расходились дороги с деревьями по обочинам, а по дорогам бежали машины. Мне удалось в мгновение ока запечатлеть в памяти общий план города, широкие улицы, дома с высокими прямоугольными плоскостями стен.
Нам пришлось «приземлиться» вдалеке от этого места. Вначале мы летели над возделанными полями, затем над густым, слегка рыжеватым лесом, напоминающим наши экваториальные джунгли. Теперь мы уже достаточно снизились. Под нами появилось своего рода плато с довольно большой поляной, а дальше насколько хватал глаз простиралась пересеченная местность.
Начальник нашей экспедиции решил попытать счастья и отдал электронным аппаратам последнее приказание. Заработали тормозящие ракеты. На несколько мгновений катер замер над поляной, как чайка, высматривающая добычу.
А затем, через два года после того, как мы покинули Землю, космический катер потихоньку снизился, и мы без единого толчка опустились на середину плато, прямо в траву, напоминающую травы наших нормандских равнин.

4

Довольно долго мы сидели молча и неподвижно. Такое поведение может показаться странным, но нам необходимо было собраться с силами и сосредоточиться. Мы пустились на рискованное предприятие, в тысячу раз более необычное, чем путешествия первых земных мореходов, и мы хотели подготовиться к встрече с тем неведомым миром, о котором из поколения в поколение мечтали поэты, грезившие межзвездными перелетами.
Если говорить о чудесах, то самое чудесное заключалось в том, что мы без всяких приключений опустились на траву планеты, где были, как у нас, океаны, горы, леса, поля, города и, разумеется, обитатели. Однако, учитывая, что, прежде чем приземлиться, наш космический катер пролетел над джунглями довольно значительное расстояние, следовало полагать, что отсюда до цивилизованных районов было далеко.
Наконец мы опомнились. Облачившись в скафандры, осторожно приоткрыли иллюминатор катера. Ни малейшего дуновения. Между внутренним и внешним атмосферным давлением не было никакой разницы! Лес окружал-поляну, подобно стенам крепости. Он оставался недвижим, безмолвен - ничто не нарушало покоя. Было довольно жарко, но терпимо: около двадцати пяти градусов по Цельсию.
Мы вышли из катера вместе с Гектором. Для начала профессор Антель решил более подробно исследовать атмосферу. Результат анализа был обнадеживающим: состав воздуха оказался таким же, как на Земле, за исключением не совсем точной пропорции редких газов. Тем не менее мы решили на всякий случай сделать опыт на нашем шимпанзе.
Когда Гектора освободили от скафандра, он был счастлив и не испытывал ни малейшего недомогания. Наоборот, очутившись на твердой почве, он словно опьянел. Сделав несколько уморительных прыжков, наш шимпанзе бросился к лесу, взлетел на дерево и помчался дальше, перепрыгивая с ветки на ветку. Вскоре он затерялся в листве и исчез, несмотря на все наши призывные жесты.
Тогда мы тоже сняли скафандры, чтобы свободнее переговариваться. Звуки наших голосов почему-то смутили нас; не без робости обошли мы вокруг нашего космического катера, не осмеливаясь от него удаляться.
Было совершенно очевидно, что мы очутились на планете, которая могла бы быть сестрой-двойняшкой нашей Земли. Здесь существовала жизнь. Растительное царство было особенно пышным: отдельные деревья достигали в высоту более сорока метров. А вскоре мы заметили и первых представителей царства животных: крупные черные птицы парили в небе, словно наши коршуны, а другие, помельче, весьма похожие на попугаев, с писком гонялись друг за другом. Как я уже сказал, еще до посадки мы обнаружили признаки цивилизации. Разумные существа - мы пока не осмеливались называть их людьми - изменили облик планеты. Однако здесь, вокруг нас, лес казался необитаемым. Впрочем, в этом не было ничего удивительного: если бы мы случайно свалились с неба где-нибудь в сердце азиатских джунглей, нас бы тоже поразили дикость и безлюдье.
Прежде чем что-либо предпринимать, нам хотелось дать планете имя, и мы назвали ее Сорора [Soror - сестра (лат.)] - за поразительное сходство с Землей.
После этого решено было, не теряя времени, приступить к разведке, и вот мы все трое двинулись в глубь леса по своего рода естественной тропке. Я и Артур Левэн были вооружены карабинами. Что же касается профессора, то он с презрением относился к любому оружию, кроме интеллектуального. Мы шагали удивительно легко и быстро, но вовсе не потому, что сила тяготения была здесь меньше, - даже в этом Сорора ничем не отличалась от Земли, - просто, обретя нормальный вес после чуть ли не удвоенного, к которому мы привыкли на корабле, мы готовы были прыгать и скакать как козлята.
Мы продвигались цепочкой, друг за другом, окликая время от времени Гектора, но тот по-прежнему не появлялся. Вдруг Левэн - он шел впереди - остановился и подал нам знак, чтобы мы прислушались. Действительно, откуда-то доносились звуки, похожие на шум водопада. Мы двинулись в этом направлении, и вскоре шум падающих струй сделался явственнее и громче. Это действительно оказался водопад. Завидев его, мы все трое поразились красоте зрелища, которым нас встречала Сорора. С вершины скалистого обрыва срывался чистый, прозрачный, как наши горные ключи, поток, многометровым каскадом устремлялся вниз по склону и разбивался о камни в середине небольшого озерца, поверхность которого горела и переливалась всеми цветами радуги, отражая свет гигантской Бетельгейзе, достигшей к тому времени зенита.
Озерцо настолько походило на природный бассейн для купания с галечными и песчаными пляжиками, а вода выглядела так соблазнительно, что мы с Левэном сразу подумали об одном и том же. И действительно, становилось жарко. Сбросив одежду, мы хотели сразу нырнуть в озеро головой вниз, однако профессор Антель остановил нас, заметив, что едва опустившись на неведомую планету в системе Бетельгейзе, следует действовать с большей осмотрительностью. А что, если это не вода, а какая-нибудь неизвестная жидкость, может быть даже ядовитая? Он сам приблизился к берегу, сел на корточки, присмотрелся, принюхался и осторожно опустил в озерцо палец. Потом он зачерпнул немножко подозрительной влаги в ладонь и, наконец, попробовал ее на вкус кончиком языка.
- Пожалуй, это не что иное, как обыкновенная вода, - пробормотал профессор Антель.
Он наклонился вперед, чтобы еще раз погрузить руку в озеро, и вдруг замер, словно окаменев. Затем с уст его сорвался вопль изумления, и профессор показал пальцем на след, обнаруженный им на песке. Более сильного потрясения я, кажется, не испытывал за всю свою жизнь! Над нашими головами пылала огромная, как гигантский багровый диск, Бетельгейзе, а здесь, перед нами, на узкой полоске сырого песка совершенно ясно вырисовывался четкий след человеческой ноги.

5

- Это след женской ноги, - убежденно сказал Артур Левэн. Столь решительное заявление, сделанное сдавленным от волнения голосом, нисколько меня не удивило. Скорее оно выразило мои собственные чувства. Изящество, тонкость и поразительная красота отпечатка на песке глубоко меня тронули. В том, что это след человеческой ноги, не было никаких сомнений. Возможно, здесь прошелся юноша или мужчина маленького роста, но гораздо вероятнее - и я в это сразу уверовал всей душой, - здесь побывала женщина.
- Вот как, значит, Сорора населена людьми, - пробормотал Профессор Антель.
В голосе его прозвучала нотка разочарования, неприятно резанувшая слух.
Профессор привычно пожал плечами и вместе с нами принялся обследовать песчаный берег озерца. Мы нашли еще несколько следов, явно оставленных тем же самым существом. Скоро удалившийся от воды Левэн обнаружил один отпечаток на сухом песке. И этот след был еще влажным!
- Она была здесь меньше пяти минут назад! - воскликнул молодой физик. - Она здесь купалась, услышала наши голоса и убежала.
То, что это могла быть только женщина, стало для нас непреложным фактом. Затаив дыхание, мы начали всматриваться в лесную чащу, но там даже ветка не шелохнулась, даже сучок не треснул.
- У нас еще будет время для знакомства, - проговорил профессор Антель, снова пожимая плечами. - Но если человеческое существо купалось в этом озере, значит и мы можем освежиться, ничего не опасаясь.
И без дальнейших церемоний почтенный ученый начал сбрасывать одежду, обнажая худощавое тело; разоблачившись, он сразу полез в озеро. После долгого перелета вода показалась нам такой восхитительно свежей, такой бодрящей, что, погрузившись в нее, мы почти позабыли о нашем открытии. Один Артур Левэн сохранял задумчивый и как бы отсутствующий меланхолический вид. Я уже хотел поддразнить его, как вдруг увидел женщину, стоявшую прямо над нашими головами на скалистом обрыве, с которого низвергался водопад.
Никогда не забуду впечатления, произведенного на меня этим зрелищем. При виде сказочной красоты сей дочери Сороры, представшей передо мной в сверкающей радуге брызг под кровавыми лучами Бетельгейзе, у меня перехватило дыхание. Это была, несомненно, женщина, скорее даже юная девушка, если только не сама богиня гордого потока. Совершенно нагая, она не таила своих дерзких чар перед ликом чудовищного солнца: единственным нарядом ей служили довольно длинные, ниспадающие на плечи волосы. Разумеется, мы не видели женщин два долгих года, и нам не с кем было ее сравнить, и тем не менее никто из нас не счел себя жертвой миража. Мы сразу поняли, что у этой незнакомки, неподвижно замершей на скале, подобно статуе на пьедестале, была самая идеальная фигура, какую только могли бы себе представить скульпторы Земли. От восхищения мы с Левэном боялись вздохнуть, и даже сам профессор Антель, как мне кажется, был растроган.
Чуть пригнувшись, с устремленной к нам грудью и слегка отведенными назад руками, она стояла там словно ныряльщица, готовая кинуться в воду, и казалась столь же изумленной, как и мы. Сначала я был так поражен, что не сразу разглядел ее детально: меня загипнотизировал общий абрис ее тела. Лишь несколько мгновений спустя я осознал, что она принадлежит к белой расе, ибо кожа ее казалась скорее позлащенной, чем смуглой, что она довольно высока - впрочем, не слишком - и очень стройна. Затем я увидел ее чистое лицо - лицо, которое может присниться лишь в самом чудесном сне. И наконец, я встретился с нею взглядом.
В это мгновение внимание мое было напряжено, присущая мне наблюдательность была обострена до предела, и - я содрогнулся. Ибо в ее взгляде я прочел нечто совершенно необычное. Мы ко всему готовились, стремясь к столь удаленным мирам, но сейчас я не мог понять, а тем более определить, в чем именно заключалась эта странность. Я чувствовал только, что наше восприятие реальности диаметрально противоположно. И это не зависело от цвета ее глаз, хотя серый цвет их имел довольно редкий на Земле оттенок. Странность заключалась в их выражении. Они были пустыми, в них отсутствовала всякая мысль или чувство, и они напоминали мне глаза одной несчастной умалишенной, которую мне пришлось когда-то видеть. Но нет! Это не были глаза умалишенной! В них было нечто более страшное, чем безумие.
Когда она заметила, что за ней самой наблюдают, то есть в то мгновение, когда мой взгляд встретился с ее взглядом, она вдруг автоматически отвернулась, как будто ее что-то ударило, и это было похоже на движение испуганного зверька. В нем не было ничего от жеста девственницы, чье целомудрие оскорблено. И у меня возникла уверенность, что подобное чувство скромности ей было вообще неизвестно. Просто ее глаза не могли или не хотели встречать взгляд моих глаз. Повернув голову в сторону, она теперь искоса поглядывала на нас.
- Я же говорил вам, что это женщина, - пробормотал Артур Левэн.
Он произнес эти слова голосом, еле слышным от волнения, почти шепотом, и тем не менее девушка на скале его услышала. Голос молодого физика произвел на нее неожиданное впечатление: она отпрянула, и так быстро, что движения ее напомнили мне рефлекс испуганного животного, готового обратиться в бегство. Но, сделав два-три шага назад, когда почти все тело ее скрылось за утесом, она остановилась. Теперь я различал только ее лоб и один внимательный, следивший за нами глаз.
Мы боялись шевельнуться, опасаясь, что при первом же нашем движении она исчезнет. И наше поведение ее успокоило. Через некоторое время она снова появилась на краю обрыва. Однако слишком взволнованный Левэн, самый молодой из нас, не смог сдержать своих чувств.
- Я в жизни ничего подобного... - начал он и тут же осекся, поняв свою неосторожность.
Богиня водопада опять отскочила и спряталась, словно испуганная звуками человеческой речи.
Тогда профессор Антель подал нам знак умолкнуть и принялся плескаться в озерце, как бы не обращая ни на что внимания. Мы последовали его примеру, и вскоре наша тактика увенчалась успехом. Но успехом довольно странным.
Нимфа водопада не только приблизилась к озеру, но и начала проявлять к нашим заплывам и ныркам восторженный интерес, еще более возбудивший наше любопытство.
Вы когда-нибудь видели, как щенок на пляже следит за своим купающимся хозяином? Ему до смерти хочется последовать за ним, но он боится. Сначала он бросается вперед, потом назад, убегает от воды, возвращается, трясет ушами, машет хвостом, встряхивается. Вот точно так же вела себя наша богиня водопада.
И вдруг мы услышали ее голос! Однако звуки, слетевшие с ее уст, лишь усугубили наше впечатление о каком-то звере. В это мгновение она стояла на самом гребне скалистого обрыва и, казалось, была готова нырнуть в озеро. На какой-то миг она перестала метаться, словно щенок. Она открыла рот. Я в это время стоял немного в стороне и незаметно мог ее наблюдать, не будучи видимым. Я думал, что сейчас она нам что-нибудь скажет, крикнет. Я ждал ее призыва. Я был готов услышать слова самого примитивного языка, но только не те странные звуки, которые вылетели из ее горла. Именно из горла, ибо ни рот, ни язык не могли бы произвести тот писк или мяуканье, говорившее о восторге молодого зверька, которое мы услышали. Подобные звуки испускают в наших зоологических садах лишь молодые не в меру разыгравшиеся шимпанзе.
Изо всех сил делая вид, что не обращаем на нее внимания, мы продолжали плескаться в озере, и, наконец, она решилась. Сначала присев, она начала спускаться к нам, опираясь руками о камни. Нас поразило изящество ее движений. Ее позлащенное солнцем тело, удивительно стройное, изгибалось, как бы повторяя все углы склона, а нам сквозь тонкое зеркало водопада оно вообще казалось феерическим в ореоле брызг и радуги. Мгновенно преодолев головокружительный спуск, где приходилось цепляться за едва заметные выступы, она очутилась на самом берегу озера и присела на плоский камень, поджав ноги. Несколько мгновений она разглядывала нас, потом нырнула и поплыла к нам без всякой опаски.
Мы поняли, что ей хочется с нами порезвиться, и продолжали плавать туда и обратно - это ее особенно прельстило! - избегая движений, которые могли бы ее напугать. И в конце концов началась игра, правила которой, сама того не сознавая, установила эта нимфа водопада. Поистине странная игра, напоминающая игры тюленей в бассейне, когда животные гоняются один за другим и неожиданно обращаются в бегство в то самое мгновение, когда они, казалось бы, вот-вот коснутся друг друга. Все это было, конечно, ребячеством, но чего бы мы ни сделали, чтобы приручить прекрасную незнакомку! Я заметил, что даже профессор Антель с нескрываемым удовольствием принимал участие в нашей игре.
Наши водные забавы продолжались довольно долго, и мы уже начали уставать, когда меня вдруг поразило странное, я бы даже сказал, нелепое в данных обстоятельствах выражение лица незнакомки: оно было абсолютно серьезным. Девушка с удовольствием плескалась с нами, явно забавлялась ею же предложенной игрой, и тем не менее улыбка ни разу не мелькнула даже на ее губах. Вот уже несколько минут я испытывал какое-то тягостное чувство, но не мог его объяснить, и теперь, поняв, с облегчением вздохнул: она не смеялась и не улыбалась, лишь время от времени из горла ее вырывалось негромкое повизгивание, которым она выражала свою радость.
Я решил сделать опыт. Девушка плыла ко мне, быстро загребая воду руками и ногами, как плавают собаки, и ее распущенные волосы стелились за ней, словно хвост кометы. Когда она приблизилась, я посмотрел ей прямо в глаза и, пока она не успела отвернуться, широко улыбнулся со всей нежностью, со всем дружелюбием, на какие только был способен.
Результат меня поразил. Девушка замерла, встала ногами на дно - в этом месте вода едва доходила ей до пояса - и, словно защищаясь, выставила вперед скрюченные пальцы с длинными ногтями. Потом она повернулась и бросилась на берег. Здесь она наполовину обернулась и снова замерла, как и тогда, на вершине обрыва, настороженно поглядывая на нас, будто зверек, почуявший опасность. Возможно, она бы вновь прониклась к нам доверием, потому что улыбка тотчас сбежала с моего лица и я снова принялся плавать туда и сюда с самым невинным видом. Но тут новое происшествие встревожило ее еще сильнее. Мы услышали в зарослях какой-то шум, а затем перед нами появился наш приятель Гектор. Перепрыгивая с ветки на ветку, он спустился на землю и заковылял к озерцу, радуясь, что наконец-то сумел нас отыскать. Я был потрясен, заметив, как при виде обезьянки лицо красавицы исказила хищная гримаса ярости и непередаваемого ужаса. Она вся сжалась, буквально слившись с камнями, мускулы ее напряглись, ноги подогнулись, как для прыжка, а пальцы скрючились, словно она выпустила когти. И все это из-за маленькой смешной обезьянки, которая спешила позабавить нас своими ужимками!
Дальнейшее произошло мгновенно. Когда Гектор, не замечая девушки, поравнялся с ней, та распрямилась, словно пружина, и прыгнула. Руки ее сомкнулись на шее шимпанзе, а ноги тисками обхватили его тельце, так что он не мог шевельнуться. Нападение было настолько внезапным, что мы не успели вмешаться. Гектор слабо дернулся и замер. Через несколько секунд, когда девушка его отбросила, он был уже мертв. Это лучезарное создание - в романтическом порыве я назвал ее Нова, ибо красоту ее можно было сравнить лишь с ослепительной звездой, - так вот, эта восхитительная нимфа просто-напросто задушила безобидного, ручного зверька.
Когда мы, наконец, вышли из оцепенения и бросились Гектору на помощь, было уже поздно. Нова повернулась к нам и опять вытянула вперед руки, словно собираясь в нас вцепиться; верхняя губа ее приподнялась, обнажив клыки. Вид у нее был настолько свирепый, что мы замерли на месте. Затем она испустила вопль, который можно было принять за песнь торжества или крик ярости, и бросилась в чащу. Через мгновение ее золотистое тело, мелькнув в последний раз между кустов, скрылось из глаз, и мы вновь остались одни среди безмолвного, таинственного леса.

6

- Это дикарка! - произнес я наконец. - Может быть, она принадлежит к какому-нибудь отсталому племени? Вроде тех, что еще уцелели в Новой Гвинее или в лесах Африки? Впрочем, все это я говорил без особой уверенности. И Артур Левэн сразу же меня осадил. У каких это примитивных племен видел я подобное совершенство форм и гармоничность движений, спросил он чуть ли не со злобой. И я не нашелся, что ему ответить: он был тысячу раз прав. Профессор Антель казался погруженным в глубокое раздумье, однако он слышал весь наш разговор.
- Даже у самых примитивных племен Земли есть язык, - заметил он. - А эта... дикарка не знает речи.
Мы обшарили окрестности озерка, но не нашли никаких следов незнакомки. Тогда мы вернулись на большую поляну к нашему космическому катеру. Профессор Антель хотел сразу взлететь, чтобы опуститься в более цивилизованном районе. Однако Левэн предложил подождать хотя бы двадцать четыре часа и попытаться установить контакт с обитателями джунглей. Я поддержал его предложение, и в конце концов оно было принято. Мы не решались друг другу признаться, что нас удерживала здесь надежда еще раз увидеть прекрасную незнакомку.
День закончился без происшествий. Наступил час заката, и мы залюбовались уходящей за горизонт гигантской Бетельгейзе: человеческое воображение не в силах представить более фантастического и грандиозного зрелища. Но потом мы ощутили, что вокруг нас что-то изменилось. Джунгли наполнились таинственными звуками и шорохами. Нам чудилось, что невидимые существа отовсюду следят за нами сквозь листву. Впрочем, ночь прошла спокойно: мы заперлись в нашем катере и поочередно дежурили до утра. На рассвете неприятное ощущение слежки усилилось, мне даже показалось, что из лесу доносятся короткие пронзительные крики, вроде тех, что мы слышали накануне от Новы. Мы воображали, что лес кишит неведомыми созданиями, но ни одно из них так и не появилось.
Немного позднее мы решили еще раз сходить к водопаду. Всю дорогу нас не оставляло гнетущее чувство, что какие-то существа неотступно следят и следуют за нами, не решаясь, однако, показаться нам на глаза. Но ведь вчера еще Нова нас не боялась!
- Наверное, их пугает наша одежда, - проговорил вдруг Артур Левэн.
Меня словно осенило! Я отчетливо вспомнил, как Нова, задушив бедную обезьянку, бросилась бежать и внезапно замерла перед нашей сваленной в кучу одеждой. Затем она шарахнулась в сторону, как пугливая лошадь, и скрылась.
- Сейчас посмотрим! - сказал я.
И вот, раздевшись догола, мы, как и прошлый раз, бросились в озеро и принялись беспечно резвиться, делая вид, что не обращаем внимания на окружающее.
Уже испытанная уловка привела к ожидаемому результату. Через несколько минут мы заметили девушку на скалистом обрыве, хотя и не слышали, как она туда пробралась. Тем более что теперь она была не одна. Рядом с ней стоял совершенно голый мужчина, сложенный точно так же, как люди Земли. Он был уже в летах, но отдельные черты его настолько напоминали лицо нашей богини, что я принял его за ее отца. Как и она, он рассматривал нас с тревогой и недоумением.
Постепенно мы обнаруживали и других людей. Их оказалось много. Продолжая сохранять наигранное безразличие, мы следили, как они выскальзывали из лесной чащи и приближались к озеру со всех сторон. Все они, мужчины и женщины, представляли собой превосходные образчики человеческой породы, прекрасно сложенные, с золотистой кожей. Вскоре мы оказались в кольце до предела возбужденных жителей Сороры, которые взволнованно жестикулировали в полной тишине, лишь изредка коротко вскрикивая.
Мы были окружены и уже начинали беспокоиться: эпизод с несчастным Гектором невольно настораживал. Однако в поведении людей не было ничего угрожающего: видимо, их, так же как и Нову, просто заинтересовали наши водные забавы.
Так оно и оказалось! Вскоре Нова, которую я уже считал нашей старой знакомой, бросилась в озеро, а за ней после более или менее продолжительных колебаний последовали и остальные. Теперь люди были в воде, и мы возобновили нашу вчерашнюю игру, гоняясь друг за другом, словно тюлени. Разница заключалась только в том, что сегодня вокруг нас плескалось и фыркало по крайней мере два десятка непонятных существ, чьи серьезные лица удивительно не вязались с их ребячливым поведением.
Прошло четверть часа, и эта игра начала мне надоедать. Неужели мы стремились сквозь бездны космоса к Бетельгейзе ради мальчишеских забав? Мне стало совестно перед самим собой, и я еще больше огорчился, когда заметил, что наш мудрый профессор Антель предается этой детской игре с видимым удовольствием. Впрочем, что нам еще оставалось делать? Вряд ли кто-нибудь может представить, как трудно установить контакт с существами, которые не знают, что такое речь и что такое улыбка. Тем не менее я попытался это сделать. Я начал жестикулировать, стараясь вложить в каждый жест определенное значение. С самым дружелюбным видом я складывал руки на груди. Я кланялся наподобие китайцев. Я посылал воздушные поцелуи. Но все мои старания оставались без ответа. Ни одной искры понимания не зажглось в глазах этих созданий.
Во время перелета мы не раз обсуждали возможность встречи с новыми существами. Мы представляли себе всяких бесформенных чудищ, совершенно непохожих на людей, но всегда исходили из предположения, что у этих чудищ обязательно должен быть разум. А здесь, на Сороре, мы столкнулись с непредвиденным. Все оказалось опрокинутым: нам встретились люди, абсолютно похожие на нас физически, но, по всей видимости, лишенные даже зачатков ума. Только так и можно было истолковать пустой взгляд Новы, поразивший меня при первой встрече. И теперь я видел то же самое в глазах ее соплеменников: полное отсутствие сознания, мысли, души.
Их интересовала только игра. И к тому же игра самая глупая, самая примитивная! Решив немного ее усложнить - совсем немного, чтобы они могли к нам присоединиться, - мы образовали круг и, стоя по пояс в воде, завели что-то вроде хоровода, одновременно поднимая и опуская руки, как это делают маленькие дети. Но это никого не увлекло. Большинство людей просто отплыло подальше, а остальные уставились на нас с таким безнадежно тупым, бессмысленным видом, что мы были ошеломлены.
Очевидно, потрясение оказалось слишком сильным, во всяком случае, оно едва не привело к катастрофе. Когда мы, наконец, осознали, что трое солидных мужчин, один из которых - ученый с мировым именем, взявшись за руки, ведут, как дети, хоровод под насмешливым оком Бетельгейзе, нервы наши не выдержали. Мы столько времени старались сохранить серьезность, эти четверть часа были такими напряженными, что теперь последовала разрядка. Мы хохотали как сумасшедшие, держась руками за животы, мы сгибались от смеха пополам, мы задыхались и никак не могли успокоиться.
И только этот невольный взрыв нашего дурацкого веселья вызвал, наконец, у людей Сороры ответную реакцию. Однако совсем не ту, на которую мы надеялись. Словно шквал пронесся над озером! Люди бросились от нас во все стороны в такой панике, что в иных условиях это показалось бы смешным и нелепым. Через несколько мгновений мы остались в воде одни. Дрожа от страха и ярости, люди Сороры столпились на берегу в дальнем конце озера; одни испуганно вскрикивали, другие угрожающе размахивали руками. На лицах их была написана такая злоба, что мы с Левэном испугались и начали подбираться к оружию. Только мудрый Антель сохранил спокойствие и шепотом убедил нас не только не стрелять, но и не хвататься за ружья, пока эти люди держатся от нас в отдалении.
Не спуская с них глаз, мы начали торопливо одеваться. Но едва мы успели натянуть брюки, как возбуждение дикарей перешло чуть ли не в истерию. Похоже было, что зрелище одетых людей было им невыносимо! Некоторые обратились в бегство, остальные устремились к нам, выставив вперед руки с угрожающе скрюченными пальцами. Я схватил карабин. И как ни удивительно, эти тупые существа, видимо, поняли значение моего жеста: они бросились бежать и мгновенно затерялись среди деревьев.
Мы поспешили вернуться к нашему космическому катеру. Всю обратную дорогу меня ни на секунду не оставляло неприятное чувство, что за мной следят: люди Сороры неслышно и незримо шли за нами по пятам.

7

Нападение было настолько неожиданным, что о защите нечего было и думать. Мы уже подходили к поляне, когда люди Сороры, словно стая волков, выскочили из чащи и набросились на нас, прежде чем мы успели вскинуть ружья.
Самое любопытное в этом нападении заключалось в том, что оно, собственно, было направлено не против нас. Я сразу это почувствовал, и моя догадка тут же подтвердилась. Я интуитивно знал, что никого из нас не ожидает печальная участь Гектора. Люди покушались вовсе не на нашу жизнь, а только на нашу одежду и предметы снаряжения. Мгновенно нас прижали к земле. Десятки рук лихорадочно расшвыривали во все стороны ружья, патроны, содержимое рюкзаков, сдирали с нас брюки, рубашки и тут же рвали их на клочки. Сообразив, что именно вызывает ярость нападающих, я перестал сопротивляться и в результате отделался несколькими случайными царапинами. Антель и Левэн последовали моему примеру, и никто не был ранен. Вскоре мы остались в чем мать родила посреди толпы таких же голых мужчин и женщин. Сразу успокоившись, они принялись резвиться вокруг нас, однако не позволяя нам удаляться ни на шаг. Бежать было невозможно.
Теперь на опушке леса собралось не меньше сотни этих странных людей. Одни окружили нас, другие устремились к космическому катеру и принялись его опустошать с такой же яростью, с какой только что рвали нашу одежду. С отчаянием смотрел я, как они калечат бесценную аппаратуру, но в то же время мысль моя продолжала работать, и, мне кажется, я уловил главное: этих людей приводили в ярость предметы ! Все искусственно изготовленное вызывало у них неистовую злобу и одновременно страх. Едва им в руки попадался какой-либо инструмент, они его разбивали, расплющивали или ломали и тотчас отбрасывали подальше, словно это было раскаленное железо, а если и хватали снова, то лишь для того, чтобы доломать окончательно. Мне они напоминали мангуст, нападающих на змей, или кошек, которые сражаются с крысами: большая крыса, даже полумертвая, все еще может быть опасной. Я уже отметил про себя любопытный факт, что с нами они справились голыми руками, не пользуясь никаким оружием, даже палкой.
В бессильном отчаянии наблюдали мы, как люди Сороры грабят наш катер. Дверь быстро уступила перед их натиском. Они бросились внутрь и разрушили, разбили все, что только могло быть разбито и разрушено, в частности все ценные навигационные приборы, обломки которых усеяли поляну. Этот разгром длился довольно долго. Наконец, когда от катера остался только металлический корпус, грабители успокоились и вернулись к нам. Подталкивая и дергая за руки, дикари влекли нас за собой в лесную чащу.
Положение наше становилось все более и более отчаянным. Ограбленные, раздетые, обезоруженные, мы были вынуждены чуть ли не бежать вместе со всей стаей, не имея возможности ни переброситься словом, ни даже пожаловаться. Всякая попытка заговорить вызывала такую угрожающую реакцию, что нам пришлось замкнуться в тоскливом молчании. А ведь нас окружали люди, такие же, как и мы! Одень их, причеши как следует, и у нас на Земле никто даже не обратил бы на них внимания. Правда, все женщины были красивы. Однако с блистающей красотой Новы даже они не могли сравниться.
А Нова следовала за нами по пятам. Всякий раз, когда меня начинали подгонять слишком уж грубо и бесцеремонно, я оборачивался к ней в надежде уловить на ее лице сочувствие, и однажды мне это, кажется, удалось. Впрочем, возможно, я принимал желаемое за действительное. Едва мои глаза встречались с ее глазами, она тотчас отводила взгляд и лицо ее не выражало ничего, кроме искреннего недоумения.
Наш крестный путь продолжался много часов. Я едва не падал от усталости, ноги мои кровоточили, все тело было исцарапано колючими ветками, между которыми люди Сороры проскальзывали, как змеи, без всякого для себя вреда. Товарищи мои были не в лучшем состоянии. Профессор Антель уже спотыкался на каждом шагу, когда мы, наконец, добрались до цели этого сумасшедшего путешествия. Лес поредел, заросли кустарника сменились полянами с невысокой травой. Здесь наши милые проводники оставили нас и, словно забыв о нашем существовании, вновь принялись гоняться друг за другом между деревьями - похоже, это было единственным их занятием в жизни. Что же до нас, то мы все трое свалились от усталости на траву и воспользовались передышкой, чтобы шепотом посовещаться.
Левэн и я были на грани безысходного отчаяния; понадобилась вся философская мудрость нашего патрона, чтобы нас приободрить. Уже вечерело. Мы, конечно, могли воспользоваться беспечностью дикарей и бежать, но куда? Даже если бы нам удалось найти обратную дорогу и добраться до катера, все равно это нам ничего бы не дало. Разумнее было остаться здесь и постараться умилостивить этих непостижимых людей. К тому же нас начинал мучить голод.
Мы поднялись и нерешительно побрели по лесу. Люди продолжали бездумно резвиться, не обращая на нас никакого внимания. Только Нова, по-видимому, о нас не забыла. Она последовала за нами, держась на некотором отдалении и отворачивая голову всякий раз, когда мы оглядывались. Поблуждав немного по поляне, мы обнаружили, что находимся в своего рода становище, только вместо хижин здесь прямо на земле или в развилках нижних ветвей были устроены из хвороста какие-то примитивные гнезда, вроде тех, которые делают крупные обезьяны в наших африканских лесах. Некоторые гнезда были заняты. Мужчины и женщины дремали в гнездах поодиночке или парами, тесно прижавшись друг к другу или свернувшись калачиком, как собаки в холодную погоду. В более крупных гнездах помещались целые семьи: мы заметили спящих там детей, которые мне показались на диво крепкими и красивыми.
Однако все это никак не разрешало проблемы питания. Правда, под одним из деревьев мы заметили семью, приступившую к трапезе, но их пища не могла нас соблазнить. Зубами и ногтями, без помощи всяких инструментов они раздирали на части тушу какого-то крупного животного, похожего на оленя. Отрывая кровавые куски, люди Сороры отправляли их прямо в рот, выплевывая обрывки шкуры. Вообще на всей поляне мы не нашли ни одного очага.
Вид этого пиршества вызывал тошноту. К тому же выяснилось, что никто и не собирается нас угощать. Напротив! Едва мы приблизились на несколько шагов к пирующей семейке, как угрожающее ворчанье заставило нас поспешно отступить.
Но тут нам помогла Нова. Возможно, она в конце концов поняла, что мы голодны, но я в этом не уверен. Могла ли она вообще хоть что-нибудь понять? Не знаю. Скорее всего просто она сама проголодалась. Во всяком случае, Нова приблизилась к высокому дереву, обхватила ствол руками и ногами и, быстро подтягиваясь, добралась до нижних ветвей. Она исчезла в листве, и вскоре оттуда градом посыпались плоды, весьма похожие на бананы. Затем Нова спустилась на землю и принялась уплетать эти бананы, искоса поглядывая на нас. После недолгих колебаний мы рискнули последовать ее примеру. Плоды оказались довольно вкусными, и нам удалось утолить голод. Нова только смотрела, не протестуя. Мы напились из ручья и решили, что здесь и заночуем.
Каждый выбрал себе местечко, где можно было соорудить такое же гнездо, как у людей Сороры. Нова заинтересовалась нашей работой настолько, что даже приблизилась ко мне и помогла сломать одну особенно упрямую ветку. Это меня растрогало, а юного Левэна, видимо, разозлило, потому что он повалился прямо на траву и повернулся к нам спиной. Что же касается профессора Антеля, то он давно уже спал, сломленный усталостью.

1 Следующая страница


Пьер Буль - Планета обезьян

Планета обезьян 2

Я замешкался, стараясь получше устроить свое ложе. Нова продолжала за мной наблюдать со стороны. Когда я тоже, наконец, улегся в гнезде, она сначала заколебалась, но затем подошла ко мне неуверенными мелкими шажками. Я замер, боясь ее испугать. И вот она улеглась со мной рядом. Я лежал не шевелясь. В конце концов она доверчиво прижалась ко мне, и теперь мы ничем не отличались от остальных устроившихся на ночь парочек этого странного племени. Но в то время, несмотря на все очарование Новы, я не мог на нее смотреть как на женщину. Да и вела она себя словно ласковое домашнее животное, которому хочется согреться рядом с хозяином. Мне тоже была приятна теплота ее тела, но никакого желания она во мне не возбуждала. В конце концов я так и заснул в том же неловком положении, прижавшись к этому поразительно красивому и невероятно глупому существу. Я был так измучен, что едва удостоил взглядом даже выглянувший из-за деревьев ночной спутник Сороры, менее крупный, чем наша Луна, однако заливший джунгли довольно ярким желтоватым сиянием.

8

Я проснулся, когда небо в просветах между ветвями уже побледнело. Нова еще спала. Я безмолвно залюбовался ею, но, вспомнив, как жестоко она обошлась с нашей бедной обезьянкой, только вздохнул. Мало того - все наши несчастья начались из-за этой красавицы. Ведь это она сообщила о нас своим соплеменникам! Но я не мог на нее злиться, покоренный гармоничной красотой ее тела.
Внезапно Нова зашевелилась и подняла голову. Ужас мелькнул в ее глазах, я почувствовал, как все мускулы ее напряглись. Однако моя неподвижность успокоила Нову, и постепенно лицо ее смягчилось. Видимо, она кое-что помнила. И впервые ей удалось на мгновение выдержать мой взгляд. Я это расценил как личную победу и, совершенно позабыв, какое впечатление производят на людей Сороры земные выражения дружелюбия, улыбнулся Нове.
К счастью, на сей раз реакция ее оказалась не столь бурной. Девушка задрожала и вся напряглась, словно перед прыжком, однако осталась неподвижной. Ободренный успехом, я улыбнулся еще шире. Она снова вздрогнула, но потом успокоилась, и под конец лицо ее не выражало ничего, кроме безмерного удивления. Неужели мне удалось ее приручить? Осмелев, я положил ей руку на плечо. Дрожь пробежала по ее телу, но она по-прежнему не шевелилась. Успех опьянил меня, однако я пришел в совершенный восторг, когда заметил, что Нова пытается мне подражать.
Да, это было именно так! Она _старалась_ улыбнуться! О том, какого это ей стоило труда, я догадался, заметив, как судорожно сокращаются мускулы ее прелестного лица. Она сделала несколько попыток, но в результате сумела состроить только некое подобие болезненной гримаски. В ее мучительных усилиях передать такое простое, но для нее недоступное человеческое выражение было что-то глубоко волнующее. Я вдруг почувствовал, как во мне все перевернулось и душу мою захлестнула волна жалости, словно передо мной был прекрасный, но неполноценный ребенок-калека. Я ласково сжал ее плечо, склонился к ней, легко коснулся ее губ... В ответ она потерлась носом о мой нос и лизнула меня в щеку.
В совершенной растерянности я не знал, что дальше делать. На всякий случай я повторил ее жест, хотя у меня это вышло не очень ловко. В конечном счете мы были здесь пришельцами, чужаками, значит нам придется перенимать обычаи великой планетной системы Бетельгейзе. Нова казалась удовлетворенной, но дальше этого наше сближение не пошло. Опасаясь, как бы мои земные манеры не привели меня к какому-нибудь непростительному промаху, я мучительно раздумывал, что бы еще предпринять, когда ужасающий грохот и звон заставили нас мгновенно вскочить на ноги.
Ошеломленные, мы стояли в лучах восхода рядом с двумя моими товарищами, о которых я едва не позабыл, как самый последний эгоист. Нова, словно обезумев, заметалась из стороны в сторону. Впрочем, я сразу понял, что этот грохот был страшной неожиданностью не только для нас, но и для всех лесных жителей. Люди выпрыгивали из своих гнезд и беспорядочной толпой носились туда и сюда по поляне. И это уже не было игрой, как накануне: в их криках звучал непомерный ужас.
От этого грохота, внезапно разорвавшего тишину джунглей, кровь стыла в жилах. Однако я чувствовал, что лесные люди прекрасно понимают его значение и что их страшит не он сам, а приближение какой-то совершенно определенной опасности. Шум нарастал. Это была жуткая какофония, в которой смешались глухой рокот барабанов, резкий лязг и звон, словно от ударов в кастрюли, крики. Больше всего нас поразили эти крики, потому что, хотя мы и не понимали ни слова неведомого нам языка, голоса были, несомненно, человеческими.
Восходящая Бетельгейзе озаряла нелепую и страшную сцену: по лесной поляне во всех направлениях метались мужчины, женщины, дети, сталкивались между собой, падали и снова вскакивали, некоторые карабкались на деревья, словно пытаясь там спрятаться. Тем не менее вскоре несколько более пожилых мужчин, овладев собой, остановились и начали прислушиваться. Шум приближался довольно медленно. Он доносился с той стороны, где лесная чаща была особенно густой, и, казалось, исходил из ряда источников, широко растянутых в одну линию. Все это напоминало большую облаву, когда цепь загонщиков старается шумом и криками вспугнуть дичь.
По-видимому, старейшины племени приняли какое-то решение. Издавая отрывистое повизгивание, которое, несомненно, означало определенный сигнал или приказ, они устремились в сторону, противоположную надвигающемуся грохоту. Остальные последовали за ними, и мы увидели, как все племя ломится сквозь кусты, словно стадо вспугнутых оленей. Нова бросилась к нам - вернее, как мне показалось, ко мне. Жалобный стон вырвался из ее рта, стон, похожий на отчаянный призыв, затем она прыгнула в чащу и скрылась из глаз.
Шум становился все громче, и мне уже чудился треск сучьев под тяжелыми сапогами. Признаюсь, я тоже потерял голову. Благоразумнее было бы, конечно, остаться на месте и встретить новых представителей Сороры, которые перекликались явно человеческими голосами, - с каждой секундой это становилось все очевиднее. Но после всех испытаний, выпавших на нашу долю, этот звон, грохот и крики действовали мне на нервы. Панический страх Новы и ее сородичей захватил и меня. Я не мог ни думать, ни рассуждать, я даже не посоветовался со своими товарищами, а просто бросился в кусты и помчался следом за юной красавицей.
Так я пробежал несколько сот метров, но девушку не догнал. Зато я заметил, что только Артур Левэн следует за мной: видимо, для профессора Антеля в его возрасте такая гонка была не под силу. Молодой физик, задыхаясь, поравнялся со мной. Мы взглянули друг на друга, сгорая от стыда. Я уже хотел было предложить Левэну вернуться или по крайней мере подождать нашего шефа, как вдруг совершенно иные звуки заставили нас буквально подскочить.
Теперь-то я не мог ошибиться. В джунглях гремели выстрелы - один, второй, потом еще и еще с неравными паузами, иногда одиночные, иногда сдвоенные, до ужаса напоминая дублеты наших охотников. Стреляли где-то впереди, в той стороне, куда устремились беглецы. Но пока мы раздумывали, цепь загонщиков приблизилась к нам, приблизилась почти вплотную, и нас вновь охватила паника. Не знаю почему, стрельба показалась мне менее опасной, во всяком случае более знакомой и не столь страшной, чем этот адский концерт. Не рассуждая, я вновь бросился бежать, стараясь, однако, избегать открытых мест и двигаться как можно бесшумнее. Артур Левэн последовал за мной.
Так мы добежали до того места, где раздавались выстрелы. Я остановился, потом начал пробираться дальше еще осторожнее, чуть ли не на четвереньках. Мой товарищ не отставал от меня. Мы вскарабкались по склону невысокого холма и залегли почти на самой его вершине, чтобы перевести дух. Впереди росло всего несколько деревьев да полоса кустарника. Последние метры я преодолел ползком, выглянул из кустов и... замер, словно оглушенный, не в силах шевельнуться. Зрелище, представшее моим глазам, было слишком невероятным, непосильным для жалкого человеческого рассудка.

9

В том, что я увидел, было немало странных и даже страшных подробностей, но сначала все мое внимание приковало к себе одно существо, которое стояло неподвижно шагах в тридцати от нас и смотрело в нашу сторону.
Я едва не вскрикнул от изумления. Да, да, несмотря на панику, несмотря на весь трагизм нашего положения - ведь мы очутились между загонщиками и стрелками, - беспредельное удивление подавило во мне все остальные чувства, когда я увидел создание, подстерегавшее дичь из засады. Ибо это была обезьяна, горилла огромного роста! Тщетно я твердил себе, что, должно быть, сошел с ума, - в своем определении я не мог ошибиться. Однако встреча с гориллой даже на Сороре сама по себе не представляла бы ничего сверхневероятного. Меня гораздо больше поразило то, что эта горилла была прилично одета, совсем как человек, а главное - явно чувствовала себя в одежде свободно и естественно. Именно эта естественность и произвела на меня такое ошеломляющее впечатление. С первого же взгляда я понял, что обезьяна не была кем-то специально наряжена. Одежда была привычна для нее, точно так же, как нагота для Новы и ее соплеменников.
Горилла носила такой же костюм, как мы с вами, я хочу сказать, как наши охотники, приглашенные на одну из тех грандиозных облав, которые устраиваются у нас для послов и других важных персон по случаю официального открытия охотничьего сезона. Ее коричневая куртка казалась сшитой в лучшем парижском ателье, а под ней виднелась рубаха в крупную клетку, какие обычно носят наши спортсмены. Слегка расширяющиеся книзу бриджи были заправлены в гетры. Но на этом сходство кончалось: вместо ботинок горилла была обута в пару толстых черных перчаток.
И это была именно горилла, я видел! Из воротника рубахи торчала заросшая черной шерстью уродливая голова с остроконечным черепом, приплюснутым носом и огромными обезьяньими челюстями. Горилла стояла, слегка наклонившись вперед, в типичной позе охотника, подстерегающего добычу, и ее длинные руки сжимали ружье. Она притаилась точно напротив меня, по другую сторону широкой просеки, к которой приближалась цепь загонщиков.
Внезапно горилла насторожилась. Я тоже услышал в кустах чуть правее себя легкий шорох. Горилла повернула голову, одновременно поднимая ружье, чтобы сразу прицелиться. С вершины холма я заметил, как колеблется кустарник, сквозь который продирался наугад один из беглецов. Мне хотелось крикнуть, предостеречь его, настолько очевидны были намерения обезьяны. Но я не смог, да и не успел: человек уже выскочил на открытое место с быстротой оленя. Выстрел настиг его, когда он был на середине просеки. Человек подпрыгнул, упал, забился в конвульсиях и испустил дух.
Но я не сразу обратил взгляд на убитого - все мое внимание было поглощено гориллой. Я пристально следил за ней с того мгновения, когда она услышала шорох, и был поражен богатством ее мимики: сначала морда гориллы выражала напряженное ожидание охотника, подстерегающего дичь, затем жестокую радость от удачного выстрела, и самым удивительным во всем этом было то, что она выражала свои чувства чисто _по-человечески_. Это меня потрясло больше всего! В глазах уродливой гориллы светился разум, который полностью отсутствовал у людей Сороры.
Впрочем, чувство опасности, угрожавшей мне самому, быстро возобладало над удивлением. Выстрел заставил меня снова взглянуть на жертву, и я стал свидетелем ее страшной агонии. Затем я с ужасом заметил, что вся просека усеяна человеческими телами. Последние мои иллюзии относительно происходящего рассеялись. Шагах в ста от первой гориллы я увидел вторую, одетую точно так же. Вне всяких сомнений, это была облава, фантастическая облава, в которой охотниками были обезьяны, расставленные по номерам с одинаковыми интервалами, а дичью - люди, во всем похожие на нас, мужчины и женщины, чьи обнаженные тела, простреленные, скорченные, застывшие в самых диких позах, валялись на окровавленной земле. И я сам, увы, участвовал в облаве... в качестве дичи!
Не выдержав этого ужаса, я отвел взгляд от просеки. Лучше уж было смотреть на карикатуру, и я снова стал наблюдать за гориллой, преграждавшей мне путь. Она повернулась, и я увидел за ее спиной другую обезьяну, которая стояла позади, как слуга возле своего хозяина. Это был шимпанзе, шимпанзе маленького роста, по-видимому, еще молодой, но, клянусь, обыкновенный шимпанзе! Одет он был, правда, не столь изысканно, как горилла, - в простую рубаху и брюки, но тем не менее ловко справлялся со своим делом. Его роль сразу стала мне понятна, когда горилла протянула маленькому шимпанзе ружье, а тот подал ей другое, заряженное. Затем он быстро достал из патронташа патроны, сверкнувшие под лучами Бетельгейзе, и, перезарядив первое ружье, снова занял свое место позади гориллы-стрелка.
Все эти впечатления обрушились на меня в мгновение ока. Я пытался их проанализировать, осмыслить, но на это у меня не было времени. Артур Левэн лежал рядом со мной, оцепенев от страха, и ничем не мог мне помочь. Опасность возрастала с каждой секундой. Цепь загонщиков приближалась. Поднятые ими шум и крик становились невыносимыми. Мы были оглушены и охвачены паникой, как дикие звери, как эти несчастные люди, которые пробегали мимо нас. Племя оказалось гораздо многочисленнее, чем я думал, потому что мужчины и женщины все еще выскакивали на просеку, где их подстерегала ужасная смерть.
Впрочем, не всех. Пытаясь сохранить хладнокровие, я наблюдал с вершины холма за поведением беглецов. Большинство, обезумев от страха, с шумом ломилось прямо через кусты, предупреждая таким образом обезьян, которые расстреливали людей в упор. Однако другие вели себя гораздо осторожнее, как старые кабаны-секачи, уже побывавшие во многих облавах и научившиеся всяким хитростям. Эти беглецы неслышно подбирались к просеке и замирали в чаще, выжидая, когда ближайший охотник отвернется. Едва что-нибудь отвлекало гориллу, они вскакивали из кустов и мгновенно пересекали смертоносную зону. Многим удавалось благополучно перебежать просеку и нырнуть в спасительные заросли на другой стороне.
Возможно, это был наш единственный шанс на спасение. Я сделал Левэну знак следовать за собой и пополз к последним кустам перед просекой. Когда мы добрались до них, меня вдруг охватило совершенно неуместное негодование. Как, я, человек, буду прибегать ко всяческим уловкам, чтобы перехитрить обезьяну? Это ниже моего достоинства! Я должен просто встать и отлупить палкой этих взбесившихся животных. Однако нарастающий шум облавы мигом избавил меня от идиотского самомнения.
Охота завершалась, и грохот стоял адский. Загонщики были уже у нас за спиной. Одного из них я успел разглядеть сквозь листву. Это была огромная горилла, которая вопила и улюлюкала во все горло, стуча дубинкой по стволам деревьев. Мне она показалась в десять раз страшнее горилл-охотников. Левэн весь затрясся, щелкая зубами, а я затаил дыхание, выжидая благоприятного момента для решительного броска.
И тут мой несчастный товарищ, сам того не сознавая, спас меня, но какой ценой! Совершенно потеряв голову, Левэн вскочил и бросился бежать, не разбирая дороги. Он появился на открытом пространстве прямо под дулом ружья ближайшего стрелка. Далеко уйти ему не удалось. Выстрел словно переломил его надвое, и Левэн свалился рядом с трупами остальных беглецов, усеявших всю просеку. У меня не было времени его оплакивать, да это ему бы и не помогло. Сжавшись в комок, я ждал, чтобы горилла протянула ружье своему слуге. Едва она это сделала, я, в свою очередь, выскочил из кустов и бросился через просеку. Словно во сне, я видел, как горилла торопливо схватила заряженное ружье, но я уже нырнул в заросли, прежде чем она успела прицелиться. До моих ушей донесся ее возглас, похожий на ругательство, однако я не стал терять времени на размышления об этой новой несуразице.
Итак, я выиграл. Меня переполняли восторг и гордость, целительные для моего уязвленного самолюбия. Я продолжал бежать со всех ног, стараясь как можно быстрей уйти подальше от места кровавой бойни. Вскоре крики загонщиков за моей спиной смолкли. Я был спасен.
Спасен? Увы, я недооценил коварство обезьян Сороры! Не пробежав и ста метров, я споткнулся и с размаху налетел на какое-то препятствие, скрытое в зарослях кустарника. Это препятствие оказалось растянутой над землей сетью с крупными ячейками и кошелями, в одном из которых я запутался. Увы, я был не одинок! Сеть перекрывала довольно широкую полосу леса, и в ней барахталось множество пленников, избежавших расстрела на просеке. Отчаянные рывки сети и злобный визг справа и слева от меня свидетельствовали об их тщетных усилиях вырваться на свободу.
Звериная, слепая ярость овладела мной, когда я почувствовал, что попался в ловушку, ярость, настолько необоримая, что я забыл об осторожности и утратил всякую способность соображать. Словно обезумев, я делал как раз то, чего по здравому разумению нельзя было делать, то есть барахтался и отбивался от сети, пока совершенно не запутался. Дело кончилось тем, что я вообще больше не мог шевельнуться. Мне оставалось только прислушиваться и, затаившись, ждать прихода обезьян, от которых зависела моя жизнь.

10

Смертельный ужас охватил меня, когда я увидел приближающихся охотников. Мне казалось, что они сейчас же приступят к уничтожению пленников: ведь я уже был свидетелем их невероятной жестокости.
Впереди шли стрелки - все гориллы. Тут я заметил, что они безоружны, и в душе моей затеплилась надежда. За стрелками следовали загонщики, среди которых, помимо горилл, было примерно такое же количество шимпанзе. Гориллы-стрелки держались по-хозяйски, словно истинные аристократы; они были в превосходном настроении и, видимо, не питали никаких дурных намерений.
Поистине надо привыкнуть, как я, ко всем парадоксам этой планеты, чтобы написать подобную фразу, не задумываясь над ее нелепостью! И тем не менее так оно и было на самом деле: гориллы выглядели настоящими аристократами. Они весело переговаривались на непонятном, но вполне членораздельном языке, мимика их выражала все оттенки человеческих чувств, которые я тщетно пытался отыскать на лице Новы. Увы, я не знал даже, что с ней стало! При одном воспоминании о кровавой просеке меня охватывала дрожь. Теперь-то я понимал, почему Нова так взволновалась, увидев нашего маленького шимпанзе. Здесь, на Сороре, люди и обезьяны свирепо ненавидели друг друга. Чтобы в этом убедиться, достаточно было посмотреть, как ведут себя пленники при виде приближающихся охотников. Они судорожно дергались, подпрыгивая на четвереньках, бешено скрежетали зубами и с пеной у рта грызли веревки сети.
Не обращая внимания на всю эту суматоху, гориллы-охотники - я поймал себя на том, что невольно называю их господами, - отдавали приказания своим слугам. На дороге, оказавшейся за кустами, где была растянута сеть, появились довольно низкие тракторные прицепы с установленными на них клетками. В эти клетки нас и побросали из расчета дюжины на прицеп, и длилось это довольно долго, потому что пленники отчаянно отбивались. Две гориллы-слуги, натянув толстые кожаные перчатки, защищавшие их от укусов, хватали людей одного за другим, высвобождали из сети, швыряли в клетку и быстро задвигали дверцу, а одна из горилл-господ руководила ими, небрежно опершись на трость.
Когда очередь дошла до меня, я хотел заговорить, чтобы привлечь к себе внимание. Но едва я открыл рот, горилла-исполнительница грубо зажала его мне огромной лапой в перчатке, очевидно вообразив, что я собираюсь ее укусить. С зажатым ртом не поговоришь! Словно мешок, меня бросили в клетку, и я очутился в компании десятка других мужчин и женщин, еще слишком возбужденных, чтобы обратить на меня внимание.
Когда все пленники были погружены, горилла-слуга проверила запоры клеток, затем что-то сказала своему хозяину. Тот взмахнул рукой, и лес огласился гулом моторов. Прицепы дернулись и покатились за машинами, похожими на наши колесные тракторы. Управляли ими тоже обезьяны. Я смог хорошо разглядеть шофера, который сидел за рулем трактора, следовавшего позади нас. Это был самец шимпанзе, облаченный в синий комбинезон. Видимо, он пребывал в отличном настроении, потому что то и дело отпускал на наш счет ехидные шуточки, а в промежутках что-то напевал про себя: когда гул моторов затихал, до меня доносились обрывки томной мелодии с довольно приятным мотивом.
Этот первый этап оказался настолько коротким, что я не успел даже собраться с мыслями. Через четверть часа езды по разбитой дороге наш караван остановился на открытой площадке перед каменным домом. Здесь лес кончался, дальше насколько хватал глаз тянулись поля, засеянные какими-то зерновыми культурами.
Дом под красной черепицей, с зелеными ставнями и вывеской над входом весьма походил на харчевню. Я быстро сообразил, что это место сбора охотников. Здесь слуги шимпанзе ожидали хозяев, которые подкатывали на своих машинах, видимо пользуясь другой дорогой. Дамы-гориллы сидели кружком в креслах в тени высоких деревьев, напоминающих наши пальмы, и беспечно болтали, потягивая через соломинку какие-то напитки.
Когда прицепы были выстроены на стоянке, дамы-гориллы приблизились, с любопытством разглядывая добычу. Но прежде всего их внимание привлекла подстреленная дичь, доставленная на двух больших грузовиках: слуги-гориллы в длинных фартуках вытаскивали трупы и укладывали их в тени деревьев.
Добыча была великолепная! К тому же обезьяны действовали по строгой системе. Они уложили окровавленные тела лицом вверх в один ряд, словно по линейке. А затем под восхищенные возгласы дам начали прихорашивать добычу, чтобы она выглядела как можно привлекательнее. Они укладывали руки вдоль туловища, распрямляя скрюченные пальцы и поворачивая ладони вверх. Они вытягивали ноги, предварительно размяв их в коленях, вправляли вывихнутые суставы, поворачивали безобразно свернутые на сторону головы, короче - старались придать добыче живой, естественный вид. И наконец, они заботливо причесали убитых, особенно женщин, как некоторые охотники причесывают шерсть или приглаживают перья только что взятой добычи.
Боюсь, у меня не хватит сил передать, что я испытывал при виде этой карикатуры, уродливо-смешной и одновременно кошмарной. Не помню, говорил ли я уже о чисто обезьяньих ужимках и внешности всех этих горилл, если не считать выражения их глаз? Не забыл ли я упомянуть, как дамы-гориллы, одетые тоже в спортивные костюмы, только гораздо более изысканные, толкались и суетились, отыскивая лучшие трофеи, показывали на них пальцами и поздравляли своих горилл-кавалеров? И про эту сценку, когда одна дама вынула из сумочки маленькие ножницы, наклонилась над трупом, отрезала несколько черных прядей и, свив их в кольцо, приколола булавкой к своей шляпе? Если забыл, то добавлю: все остальные дамы тут же последовали ее примеру.
Но вот добычу рассортировали: все трупы были аккуратно уложены в три ряда, мужчины и женщины вперемежку. И над всем этим пылало чудовищное солнце Бетельгейзе! В ужасе я отвел глаза и увидел новое действующее лицо - обезьяну с треножником и укрепленной на нем продолговатой черной коробкой. То был шимпанзе. Когда он приблизился, я понял, что это фотограф, который собирается запечатлеть для обезьяньего потомства результаты славной охоты. На это у него ушло более четверти часа. Сначала господа гориллы фотографировались поодиночке в самых лестных для себя позах - некоторые с видом победителей ставили ногу на одну из своих жертв, - затем общей группой, обнявшись за плечи. После этого настала очередь самок, и они тоже долго выбирали положение поизящнее на фоне окровавленных тел, стараясь, чтоб их шляпки с пучками приколотых волос были отчетливо видны.
От этого зрелища можно было сойти с ума: ужас происходящего намного превышал человеческие силы и разумение. Какое-то время я сдерживался, хотя кровь во мне так и кипела, но когда одна из самок уселась на труп, чтобы сняться поэффектнее, когда я различил черты убитого, лежавшего в общем ряду, юные, почти детские черты моего несчастного друга Артура Левэна, нервы мои не выдержали. И снова мои чувства выразились самым нелепым образом, в полном соответствии с нелепостью всей этой сцены, одновременно страшной и смешной. Мной овладело вдруг безудержное веселье, и я разразился сумасшедшим хохотом.
Увы, я не подумал о своих соседях по клетке! Но мог ли я тогда вообще думать? Только паника, охватившая людей, напомнила мне, что для меня они, несомненно, опаснее, чем даже обезьяны. Мускулистые руки угрожающе протянулись ко мне со всех сторон. Я понял, что жизнь моя на волоске, и постарался заглушить смех, спрятав лицо в ладони. Но, возможно, меня все равно задушили бы или растерзали, если бы несколько обезьян, привлеченных шумом свалки, не восстановили порядок уколами пик. По счастью, новое событие отвлекло от меня внимание. В харчевне зазвонил колокол, приглашая на завтрак. Гориллы, весело переговариваясь, направились небольшими группами к дому, а фотограф-шимпанзе, сделав несколько снимков с наших клеток, начал складывать свой аппарат.
Однако и мы, люди, тоже не были забыты. Я не знаю, какую судьбу уготовили нам обезьяны, - во всяком случае, они решили о нас позаботиться. Прежде чем скрыться в дверях харчевни, один из господ отдал какое-то приказание другому самцу-горилле, который, видимо, был начальником отряда егерей. Тот вернулся к клеткам, созвал своих подчиненных, и вскоре слуги принесли нам корыта с едой и воду в ведрах. Пища представляла собой нечто вроде густой похлебки. Я не испытывал голода, однако решил есть вместе со всеми, чтобы сохранить силы. Приблизившись к корыту, вокруг которого уже сидели на корточках многие пленники, я робко протянул руку. Они злобно посмотрели на меня, но, поскольку еды было вдоволь, не стали возражать. Пища оказалась довольно вкусной кашицей из каких-то круп. Несколько пригоршней я съел не без удовольствия.
К тому же мы получили кое-что и на десерт - благодаря доброте наших сторожей. Эти загонщики, наводившие на нас ужас, теперь, по окончании охоты, казались совсем не страшными и относились к нам благосклонно, разумеется, если мы вели себя прилично. Они прогуливались перед клетками и время от времени кидали нам разные плоды, забавляясь свалкой, которую каждый раз вызывали их подачки. При этом произошла одна сценка, заставившая меня задуматься. Маленькая девочка поймала на лету плод, сосед бросился к ней, чтобы его отнять, но тут вступилась обезьяна. Она просунула пику сквозь решетку, грубо оттолкнула мужчину, а затем вложила второй плод прямо в руку ребенка. Так я узнал, что этим существам доступно чувство жалости.
Когда с едой было покончено, начальник отряда со своими егерями стали переселять отдельных пленников из одной клетки в другую. Казалось, они нас сортируют, но по какому принципу - этого я не мог уловить. Оказавшись в конце концов в одной клетке с самыми красивыми мужчинами и женщинами, я решил, что попал в группу выдающихся представителей своей породы, и попытался утешиться горькой мыслью, что вот, мол, даже обезьяны с первого взгляда причислили меня к элите.
С удивлением и огромной радостью я обнаружил среди моих соседей по клетке Нову. Она избежала гибели, и за это я возблагодарил небеса Бетельгейзе. Именно о ней я думал, внимательно разглядывая убитых, и дрожь пробирала меня при мысли, что среди кучи трупов может оказаться ее прекрасное тело. Мне показалось, что я вновь обрел возлюбленную, и вот, опять забыв обо всем, я бросился к Нове, раскрыв объятья. С моей стороны это было чистейшим безумием: мой жест ее ужаснул. Неужто она забыла прошлую ночь? Неужто в столь прекрасном теле нет никакой души? Я был удручен и обескуражен, когда увидел, что Нова при моем приближении сжалась в комок и вытянула вперед руки со скрюченными пальцами, словно собиралась вцепиться мне в горло, что, наверное, и произошло бы, если бы я не остановился.
Но поскольку я замер на месте, Нова довольно быстро успокоилась. Она устроилась в углу клетки, и я со вздохом последовал ее примеру. Вскоре улеглись и остальные пленники. Подавленные, сломленные усталостью, они, казалось, примирились со своей судьбой.
А снаружи обезьяны готовились к отъезду. На нашу клетку накинули брезент, доходивший до половины высоты прутьев, так что свету было достаточно. Послышались голоса, приказания, заработали моторы. И вот нас уже куда-то везли с большой скоростью, а я лежал и тоскливо раздумывал: какие еще злоключения ожидают меня на планете Сорора?

11

Я чувствовал себя совершенно уничтоженным. События последних двух дней сломили меня физически и погрузили мой разум в отчаяние столь глубокое, что я не мог ни оплакать гибель своих товарищей, ни представить себе до конца, что означает для меня разрушение нашего космического катера. Поэтому я приветствовал сумерки, а затем с облегчением укрылся в наступившей за ними темноте: вечера здесь были короткие. Нас везли всю ночь. Я пытался хоть как-то осмыслить происходящее. Это было необходимо: я должен был думать, думать, чтобы не поддаться подстерегавшему меня безумию, чтобы доказать самому себе, что я все-таки человек, земной человек, то есть мыслящее существо, привыкшее отыскивать логичные объяснения самым, казалось бы, фантастическим явлениям природы, а не животное, пойманное в западню высокоразвитыми обезьянами.
Я перебирал все мелочи, которые запечатлелись в моей памяти даже помимо моего сознания. Но самым главным из моих воспоминаний оставалось одно: все эти обезьяны, самцы и самки, гориллы и шимпанзе, никоим образом не казались нелепыми или странными. Я уже говорил: они ни разу не напомнили мне дрессированных обезьян, вроде тех, что показывают в наших цирках.
У нас на Земле шимпанзе в шляпе всегда вызывал безудержный смех, хотя, должен признаться, меня лично это зрелище удручало. Здесь же не было ничего похожего. Шляпы шли обезьянам, одежда сидела на них хорошо, все их движения были естественными. Самка-горилла, потягивавшая прохладительный напиток через соломинку, выглядела как настоящая дама. Один из охотников - я это тоже вспомнил - вынул из кармана трубку, набил ее и неторопливо раскурил. И самым поразительным в этой сцене были ее привычность, обыденность. Потрясенный до глубины души, я пытался осмыслить эту нелепицу, но сколько ни ломал себе голову, так и не мог прийти ни к какому выводу. Кажется, в первый раз за время пребывания в плену я горько пожалел, что со мною нет профессора Антеля. Его мудрость и знания наверняка помогли бы найти объяснения даже такой парадоксальной ситуации. Однако что с ним стало? Среди жертв, застреленных охотниками, профессоре! Антеля не было - в этом я убедился. Может быть, он тоже попал в сеть? Всех пленников я не успел разглядеть, так что это было вполне вероятно. Надеяться же на то, что он сумел остаться на свободе, я даже не осмеливался.
Итак, предоставленный самому себе, я старался придумать свою теорию, которая, впрочем, меня не слишком удовлетворяла. Возможно, жители этой планеты, цивилизованные существа, чьи города мы видели издалека, сумели так выдрессировать своих обезьян, что те после терпеливого и длительного отбора, наверняка продолжавшегося не одно поколение, приобрели черты более или менее разумных созданий. В конечном счете и у нас на Земле некоторые шимпанзе способны проделывать потрясающие трюки! И даже тот факт, что у обезьян Сороры есть свой язык, сам по себе не столь уж удивителен, как это мне показалось. Я вспомнил об одном разговоре с крупным специалистом в этой области. Он сообщил мне, что вполне серьезные ученые уделяют немало времени, стараясь научить приматов разговорной речи. Они утверждают, что физическое строение обезьян нисколько этому не препятствует. До сих пор все их попытки оставались безрезультатными, но ученые не отступаются, ибо они уверены, что единственная причина их неудач заключается в нежелании обезьян говорить. Но, может быть, на Сороре обезьяны однажды все-таки заговорили? И это позволило предполагаемым хозяевам планеты использовать, их для черной работы, вроде облавы в джунглях, во время которой я тоже попал в западню?
Я в отчаянии уцепился за эту гипотезу, боясь даже подумать, что может существовать другое, более простое объяснение. Чтобы не сойти с ума, мне необходимо было верить, что на этой планете есть настоящие разумные существа, то есть люди, такие же люди, как я сам, и с ними я смогу, наконец, объясниться.
Люди! Однако кто же тогда эти несчастные создания, которых обезьяны убивают или сажают в клетки? Задержавшиеся в своем развитии дикари? Отсталое племя? Но ведь это же неслыханная жестокость со стороны истинных хозяев планеты допускать или, может быть, даже организовывать такие побоища!
От горьких размышлений меня отвлекла неясная фигура, подползавшая ко мне на четвереньках. Это была Нова. Все остальные пленники уже лежали кучками на полу. Поколебавшись немного, Нова, как и в прошлый раз, прижалась ко мне. Но тщетно пытался я уловить в ее взгляде хотя бы искорку нежности или дружеского сочувствия. Она отвернулась и вскоре закрыла глаза. Несмотря на это, мне стало как-то спокойнее от одного ее присутствия, и в конце концов я тоже заснул, стараясь не думать о завтрашнем дне.

12

Защитный рефлекс помог мне избавиться от слишком горьких и гнетущих мыслей, и я проспал до самого утра. Правда, ночью меня мучили кошмары, в которых горячее тело Новы представлялось мне чудовищной змеей, обвившейся вокруг меня. На рассвете я открыл глаза. Нова проснулась раньше и сидела, чуть отодвинувшись. В ее настороженных глазах словно навеки застыло выражение растерянности и непонимания.
Наш фургон замедлил ход, и я увидел, что мы въезжаем в город. Пленники приблизились к решетке. Присев на корточки, они выглядывали из-под брезента с беспокойством и страхом. Я тоже прижался лицом к прутьям решетки, чтобы получше рассмотреть первый представший моим глазам цивилизованный город Сороры.
Мы ехали по довольно широкой улице с тротуарами по обеим сторонам. Я всмотрелся в прохожих и пришел в смятение: это были обезьяны. Я заметил торговца, видимо, бакалейщика, который поднимал металлическую штору своей лавочки и с любопытством обернулся, чтобы взглянуть на нас: он оказался обезьяной. Я старался рассмотреть лица шоферов и пассажиров в обгонявших нас автомашинах: все это были обезьяны, одетые как люди.
Последняя моя надежда встретить на Сороре расу цивилизованных людей улетучилась как дым, и весь остаток пути я провел в мрачном оцепенении. Вскоре машины еще раз замедлили ход. Только теперь я заметил, что за ночь наш караван значительно сократился: осталось только два тракторных прицепа, а все остальные, видимо, куда-то свернули по дороге. Глухие ворота открылись перед нами, и мы въехали во двор. Обезьяны тотчас окружили клетки: пленники начали волноваться, и страже пришлось усмирять их уколами пик.
Двор со всех сторон замыкало многоэтажное здание с рядами одинаковых окон. Больше всего оно походило на больницу, и это впечатление еще усилилось, когда навстречу нашим сторожам из дверей здания вышли новые лица. На них были белые халаты и маленькие шапочки, как у наших санитаров. Но это были обезьяны.
Да, все они оказались обезьянами, гориллами или шимпанзе! И вместе со сторожами они принялись разгружать фургоны. Пленников по одному вытаскивали из клеток, засовывали в большие мешки и уносили в здание. Я не стал сопротивляться, и вскоре две огромные гориллы в белых халатах сунули меня в мешок. Потом меня долго куда-то несли: мне казалось, что мы поднимаемся по лестнице, движемся по бесконечным коридорам. Наконец меня бесцеремонно вытряхнули из мешка и сунули в другую клетку, на сей раз укрепленную неподвижно, с соломенной подстилкой на полу и... одиночную. Горилла-санитар тщательно заперла дверь клетки на замок.
Помещение, в котором я очутился, представляло собой вытянутый зал с множеством таких же клеток вдоль стен и длинным проходом между ними. Почти все клетки были заполнены; одни - моими друзьями по несчастью, другие - мужчинами и женщинами, которые находились здесь, видимо, уже давно. Этих пленников можно было отличить по вялому и как бы отрешенному виду. Они равнодушно встречали вновь прибывших и едва удостаивали взглядом какого-нибудь несчастного, когда тот разражался жалобными стенаниями. Кроме того, я заметил, что новичков всех разместили поодиночке, в то время как старожилы, как правило, жили парами. Высунувшись, насколько можно было, между прутьями решетки, я увидел в конце прохода еще одну большую клетку, со множеством детей. В отличие от взрослых малыши реагировали на наше прибытие довольно бурно. Они размахивали руками, толкались, суетились, делали вид, что хотят сломать решетку, и верещали вовсю, как маленькие обезьянки-забияки.
Две гориллы появились снова с очередным мешком. Из него на свет божий вывалилась красавица Нова. Ее поместили в клетке напротив - это меня хоть немного утешило. Однако Нова была в ярости и выражала недовольство на свой лад, стараясь оцарапать горилл или укусить. Когда же ее все-таки заперли в клетке, она, скрежеща зубами, принялась трясти решетку, испуская такое жуткое улюлюканье, что сердце разрывалось. Лишь через некоторое время Нова заметила меня и замерла, вытянув шею, как удивленный зверек. Я осторожно улыбнулся ей, помахал рукой. И когда она неловко попыталась повторить этот жест, душа моя возликовала!
Меня отвлекло возвращение двух горилл в белых халатах. Очевидно, разгрузка закончилась, поскольку они никого больше не принесли. Зато теперь они катили перед собой тележку с едой и ведерками воды. Раздача пищи сразу успокоила пленников.
Вскоре очередь дошла до меня. Пока одна из горилл стояла на страже, другая вошла в клетку и поставила передо мной миску с кашей, ведерко с водой и положила рядом несколько плодов. У меня уже созрело решение любой ценой установить контакт с обезьянами, которые, по-видимому, были единственными мыслящими и разумными существами на этой планете. Горилла, принесшая мне еду, выглядела довольно добродушной. Видя, что я держусь спокойно, она даже потрепала меня по плечу. Я посмотрел ей прямо в глаза, затем поднес руку к груди и вежливо поклонился. Подняв голову, я увидел, что горилла поражена. Тогда я ей улыбнулся, стараясь вложить в улыбку всю мою душу. Горилла уже собиралась уйти, но тут она замерла на месте, вскрикнув от удивления. Наконец-то меня заметили! Чтобы закрепить успех и продемонстрировать все мои способности, я довольно глупо произнес первое, что мне пришло на ум:
- Как поживаете? Я человек с Земли. Это очень далеко отсюда.
Смысл не имел значения. Достаточно было просто говорить, чтобы обезьяны поняли, с кем имеют дело. И я достиг своей цели. Наверное, никогда ни у одной обезьяны еще не было такой обалделой от удивления морды! Горилла и ее напарник замерли с разинутыми ртами, боясь вздохнуть. Наконец они торопливо заговорили о чем-то вполголоса, однако их короткое совещание привело к совершенно неожиданным результатам. Подозрительно поглядев на меня, горилла быстро выскочила из клетки и заперла дверь с особой тщательностью. Затем обезьяны переглянулись между собой и вдруг залились безудержным хохотом. По-видимому, я действительно представлял собой явление уникальное, потому что они долго не могли успокоиться. От смеха у них слезы выступили на глазах, а одна горилла вынуждена была даже поставить на пол котел с кашей и полезть в карман за платком.
Обида и разочарование настолько ослепили меня, что я едва не взбесился. В слепой ярости я не хуже людей Сороры тряс прутья решетки, скалил зубы и поносил обезьян на всех известных мне языках последними словами. А когда мой запас ругательств иссяк, я продолжал рычать и визжать, выкрикивая нечто совершенно нечленораздельное, но тут уж гориллы только презрительно пожали плечами.
Впрочем, мне все-таки удалось обратить на себя внимание. Прежде чем удалиться, гориллы несколько раз оглядывались и внимательно ко мне присматривались. Наконец, когда силы мои иссякли и я успокоился, одна из горилл вынула из кармана блокнот и что-то записала, Предварительно взглянув на укрепленную на моей клетке табличку, очевидно с моим номером.
Гориллы ушли. Пленники, встревоженные моим припадком ярости, успокоились и снова принялись за еду. Мне тоже оставалось только поесть да лечь спать, ожидая более благоприятной возможности обнаружить свою благородную человеческую сущность. Покончив все с той же крупяной кашицей, я принялся за сочные плоды. В клетке напротив Нова временами переставала жевать и исподтишка поглядывала в мою сторону.

13

До конца дня нас больше не беспокоили. Вечером, после второй кормежки, гориллы ушли, погасив за собой свет. Эту ночь я почти не спал, и не потому, что подстилка была жестка - толстый слой соломы представлял собой довольно удобное ложе, - а потому, что без конца строил планы, как мне установить контакт с обезьянами, как с ними договориться. Я дал себе слово, что больше не поддамся слепой ярости, а буду с неустанным терпением подстерегать малейшую возможность проявить свой разум. Гориллы-сторожа, по-видимому, были ограниченными типами из низшего персонала; они, разумеется, не могли оценить и правильно истолковать мои намерения, но ведь есть же, наверное, и другие, более культурные обезьяны!
Утром я убедился, что не ошибся в своих предположениях. Я не спал уже более часа. Большинство пленников безостановочно кружило по своим клеткам, как некоторые звери в неволе. Я вдруг осознал, что инстинктивно веду себя точно так же, и был этим глубоко огорчен. Тогда я заставил себя сесть перед решеткой и принять как можно более осмысленную позу задумавшегося человека. В этот момент дверь отворилась и в проходе в сопровождении горилл-сторожей показалась самка-шимпанзе. По тому, как сторожа лебезили перед ней, я сразу понял, что она занимает здесь достаточно высокое положение.
Сторожа, несомненно, доложили обо мне, потому что, едва войдя в зал, шимпанзе о чем-то спросила их, и один из сторожей указал пальцем на мою клетку. Шимпанзе направилась прямо ко мне.
Пока она приближалась, я успел ее рассмотреть. На ней был тоже белый халат, но более элегантного покроя, чем у горилл-сторожей, - с пояском и короткими рукавами, из которых высовывались длинные подвижные лапы. Однако больше всего меня поразили ее глаза, удивительно умные и живые. Я подумал, что это добрый знак. Шимпанзе показалась мне совсем молоденькой, несмотря на типично обезьяньи морщинки, окружавшие ее белую мордочку. В руке у нее была кожаная папка для бумаг.
Она остановилась перед моей клеткой и принялась меня внимательно разглядывать, одновременно вынимая из папки тетрадь.
- Добрый день, мадам, - сказал я, поклонившись.
Я старался, чтобы мой голос прозвучал как можно ласковее. Мордочка шимпанзе отразила глубокое удивление, однако она сохранила серьезность и даже заставила коротким жестом умолкнуть горилл-сторожей, которые снова начали было хихикать.
- Мадам или мадемуазель, - продолжал я, ободрившись, - я искренне сожалею, что вынужден представляться вам в подобной обстановке и в таком... виде. Поверьте, не в моих правилах...
Я продолжал болтать бог знает какие глупости, заботясь лишь о том, чтобы мои слова гармонировали с изысканно-вежливым тоном, которого я решил придерживаться. Когда я умолк, закончив свою речь самой обворожительной улыбкой, удивление шимпанзе сменилось чуть ли не столбняком. Глаза ее замигали, лоб наморщился. Было видно, как она мучительно пытается решить труднейшую задачу. Но вот она улыбнулась мне в ответ, и я сердцем почувствовал, что перед нею хоть и слабо, но все же начинает брезжить свет истины.
Во время этой сцены люди в клетках не выказывали прежнего озлобления, в какое их приводили все мои попытки заговорить. Наоборот, сейчас они казались даже заинтересованными. Один за другим пленники переставали кружить по клеткам, подходили к решеткам и старались сквозь прутья разглядеть нас получше. И только Нова продолжала в ярости метаться от стены к стене.
Самка-шимпанзе достала из кармашка халата ручку и сделала в тетради несколько записей. Затем, подняв голову и встретив мой взволнованный взгляд, она снова мне улыбнулась. Это придало мне смелости: я решился сделать еще один дружеский жест. Просунув руку сквозь решетку, я протянул шимпанзе открытую ладонь. Встревоженные гориллы бросились было к нам, однако шимпанзе удержала их коротким приказом. Сначала она тоже чуть не отпрыгнула в сторону, но затем, овладев собой, протянула мне чуть дрожащую лапку, пристально глядя мне в глаза. Я не шевелился. Она сделала еще один шаг вперед, положила свою руку с необычайно длинными пальцами мне на запястье. Я почувствовал, как она вздрогнула от этого соприкосновения, и замер, чтобы не напугать ее каким-нибудь неосторожным движением. Тогда она потрепала меня по ладони, погладила мою руку и с торжествующим видом повернулась к своим помощникам.
Я задыхался от радости. В душе моей крепла надежда, что наконец-то она признает во мне разумное, высшее существо. И когда шимпанзе строго приказала что-то гориллам, у меня мелькнула даже безумная мысль: сейчас клетка откроется и меня с извинениями выпустят на волю! Увы, об этом никто и не помышлял. Один из сторожей порылся у себя в карманах, затем протянул своей начальнице какой-то белый кубик. А та, в свою очередь, с очаровательной улыбкой положила кубик мне на ладонь. Это был кусочек сахара.
Кусочек сахара! В мечтах я вознесся слишком высоко, поэтому разочарование мое было безмерно. Жалкая подачка показалась мне настолько унизительной, что я едва не швырнул ее в улыбающуюся морду шимпанзе. Но я вовремя вспомнил благие намерения и успел сдержаться. И вот, поклонившись, я взял сахар и принялся его грызть с самым умным видом, на какой только был способен.
Так произошло наше знакомство. Самку-шимпанзе, как я вскоре узнал, звали Зира. Она была заведующей отделения, в которое меня поместили. Несмотря на горькое разочарование, я оценил ее ум и возгорелся надеждой, что в будущем мне все же удастся установить с ней контакт.
Зира долго разговаривала со сторожами-гориллами: насколько я понял, она давала им относительно меня подробные указания. Затем она направилась дальше, чтобы навестить обитателей других клеток.
Шимпанзе с особым вниманием осматривала вновь прибывших, делая в тетради пометки, впрочем, гораздо более краткие, чем обо мне. И разумеется, она не осмелилась приблизиться ни к одному из людей. Если бы она это сделала, я бы, наверное, ощутил ревность. Мне было лестно оставаться привилегированным пленником, единственным, заслуживающим особого отношения. И когда я увидел, что Зира, остановившись перед клеткой с детьми, бросает им тоже кусочки сахара, я пришел в ярость, сравнимую, пожалуй, только с яростью Новы, которая дико оскалилась на самку-шимпанзе, забилась в дальний угол клетки и повернулась к нам спиной.

14

Второй день прошел так же, как и первый, Обезьяны не обращали на нас внимания, только приносили еду. Я все больше недоумевал, стараясь догадаться, что это за странное заведение, но на следующий день нас вдруг начали подвергать целой серии тестов, при воспоминании о которых я до сих пор испытываю чувство унижения. Однако в то время они меня по крайней мере развлекли.
Первый тест сначала показался мне довольно глупым. Один из сторожей-горилл приблизился ко мне, а второй занялся клеткой напротив. Мой сторож прятал одну руку за спиной, в другой у него был свисток. Горилла уставилась на меня, стараясь привлечь мое внимание, затем поднесла свисток ко рту и принялась извлекать из него пронзительные звуки; это продолжалось не меньше минуты. Затем горилла нарочито медленно вынула из-за спины вторую руку, и я увидел в ней один из тех бананов, которые у людей Сороры считались любимым лакомством. Держа банан перед собой, сторож пристально за мной наблюдал.
Я протянул руку, чтобы взять банан, но горилла стояла слишком далеко и явно не собиралась приближаться. Казалось, она ожидала от меня иной реакции и была разочарована. Через несколько мгновений, устав ждать, она снова спрятала банан за спиной и опять принялась свистеть. Я нервничал, не понимая смысла этой комедии, и едва не вышел из себя, когда сторож вторично начал размахивать бананом на таком расстоянии, что до него невозможно было дотянуться. Лишь с трудом мне удалось сохранить спокойствие и собраться с мыслями. Сторож определенно чего-то от меня добивался, ибо после каждой новой попытки удивление его возрастало, словно я вел себя совсем не так, как полагалось. Проделав ту же самую церемонию шесть или семь раз, он, видимо, отчаялся и перешел к соседнему пленнику.
Я был поистине обескуражен, когда увидел, что мой сосед, а затем и другой пленник после первой же попытки получили бананы. Тогда я стал пристально наблюдать за второй гориллой, которая проделывала ту же самую церемонию перед клетками противоположного ряда. Сторож как раз дошел до Новы, и я увидел во всех подробностях, как она реагирует. Сторож свистнул и замахал перед Новой бананом. Девушка заволновалась, задвигала челюстями и...
В мгновение ока мне все стало ясно. Нова, лучезарная Нова, при виде лакомства открыла рот, и из него обильно потекла слюна, как у голодной собачонки, которой показали кусочек сахара. Именно этого и ожидал от нее сторож-горилла, во всяком случае, на сегодня. Кинув Нове столь желанный банан, он удовлетворенно перешел к соседней клетке.
Итак, я все понял и был этим даже горд! В свое время я интересовался биологией и был знаком с работами Павлова. Мне стало очевидно, что здесь на людях изучали рефлексы, точно так же, как Павлов изучал их на собаках. Какого же дурака я свалял несколько мгновений назад! Зато теперь с моей культурой и моими знаниями я не только понял значение сегодняшних опытов - я знал заранее все, что за этим последует. В течение многих дней обезьяны будут проделывать то же самое: свистеть в свисток, затем показывать что-нибудь вкусное, что вызывает у подопытных слюноотделение. Через некоторое время люди начнут пускать слюни на один только свисток. У них, выражаясь научным языком, выработается условный рефлекс.
Я поздравлял себя за догадливость, но этого мне было мало: нужно было еще показать, что я понял. Когда мой сторож-горилла, покончив со своим рядом клеток, пошел обратно, я постарался всеми способами привлечь его внимание. Я стучал по прутьям клетки, размахивал руками и показывал на свой рот, пока он, наконец, не соблаговолил повторить опыт. И тогда после первого свиста, еще до того, как он показал мне банан, я принялся пускать слюни, обильно, яростно, чуть ли не с отчаянием; я, Улисс Меру, старательно пускал слюну, словно от этого зависела моя жизнь, - так я был рад и так мне хотелось показать свою сообразительность!
И действительно, мой сторож был поражен. Он подозвал своего напарника, и они долго совещались, как и накануне. Нетрудно было догадаться, о чем говорят эти тугодумы: вот человек, у которого только что не было никаких рефлексов, и вдруг сразу выработался условный рефлекс. Но ведь для того, чтобы закрепить такой рефлекс у других подопытных, обычно требуется столько времени и терпения!
Мне было жаль этих простодушных олухов. С их слабым умишком они не в силах были прийти к единственно правильному заключению: подобный мгновенный прогресс объясняется только одним - наличием у подопытного сознания. Я был уверен, что Зира на их месте догадалась бы.
Однако вся моя мудрость и излишнее рвение привели совсем не к тем результатам, что я ожидал. Гориллы ушли, так и не дав мне банана: мой сторож сам сжевал его на ходу. Зачем ему было меня баловать, если цель опыта уже достигнута и без награды!
На следующий день гориллы вернулись с новыми приспособлениями. Одна несла в руках колокольчик, другая катила перед собой тележку, на которой был установлен какой-то аппарат, похожий с виду на магнето. На сей раз, заранее зная, каким опытам нас собираются подвергнуть, я догадался о назначении этих предметов еще до того, как гориллы пустили их в ход.
Начали они с соседа Новы, здоровенного парня с удивительно тупым и мрачным взглядом. Он стоял у решетки, схватившись за прутья руками, как это теперь делали все мы, когда появлялись сторожа. Первая горилла принялась звонить в колокольчик, у которого оказался неожиданно низкий звук; вторая в это время присоединяла провода от магнето к решетке. Когда колокольчик прозвонил достаточно долго, второй сторож крутанул ручку магнето. Человек сразу отскочил от решетки, испуская жалобные вопли.
Эту операцию над тем же подопытным гориллы повторяли многократно, каждый раз подманивая человека к решетке фруктами. Цель опыта была мне известна: выработать у подопытного новый условный рефлекс, чтобы он отпрыгивал в глубь клетки при первых же звуках колокольчика, еще до того, как почувствует электрический удар. Но в тот день добиться результатов им не удалось: психика этого парня была слишком слабо развита, и он никак не мог установить связь между причиной и следствием.
Я ждал своей очереди, внутренне посмеиваясь: мне не терпелось продемонстрировать им различие между инстинктами и разумом. Едва колокольчик зазвонил, я быстро отпустил прутья решетки и отступил в глубь клетки. При этом я смотрел на моих сторожей и насмешливо улыбался. Гориллы нахмурились. Теперь они уже не смеялись надо мной. Казалось, они впервые начали подозревать, что я над ними издеваюсь.
Тем не менее они решили продолжить опыт, но тут им помешало появление группы посетителей.

15

По проходу двигались трое: самка-шимпанзе Зира и две обезьяны, одна из которых была, очевидно, высоким начальством. Это был самец-орангутанг, первый орангутанг, которого я увидел на Сороре. Ростом меньше гориллы, он казался гораздо более сгорбленным. У этого орангутанга были такие длинные руки, что он на ходу частенько опирался на костяшки согнутых пальцев, чего другие обезьяны почти никогда не делали. Создавалось странное впечатление, будто он идет, опираясь на две палки. Его втянутую в плечи голову обрамляли длинные пряди рыжеватой шерсти, а на морде застыло глубокомысленное выражение старого педанта. Всем обликом своим этот орангутанг напоминал отягощенного годами почтенного священнослужителя. Да и костюм его резко отличался от одежды остальных обезьян: на нем был давно не чищенный длиннополый редингот черного цвета с пурпурной звездой на лацкане и такие же пыльные черные брюки в белую полоску.
За орангутангом семенила маленькая самочка-шимпанзе с тяжелым портфелем. По ее поведению можно было заключить, что она являлась его секретаршей.
Я думаю, читателя уже не удивляет, что я на каждом шагу отмечаю особенности поведения обезьян и выражение их лиц. Клянусь, любой разумный человек на моем месте принял бы эту парочку за высокочтимого ученого и его скромную секретаршу. Их появление дало мне возможность лишний раз убедиться, что среди обезьян существует довольно строгая иерархия. Зира обращалась к своему ученому патрону с явным уважением. Два сторожа-гориллы, едва завидев посетителей, бросились им навстречу, кланяясь чуть не до земли. Однако орангутанг в ответ лишь благосклонно помахал им лапой.
Посетители сразу направились к моей клетке. И неудивительно: разве я не был самым интересным экземпляром из всей партии? Я встретил высокое начальство самой дружеской улыбкой и обратился к орангутангу с выспренней речью.
- Дорогой орангутанг! - произнес я. - Ты не представляешь, насколько я счастлив, что наконец-то встретил существо, чей облик исполнен мудрости и проницательности! Я уверен, что мы поймем друг друга.
«Дорогой орангутанг» при первых же звуках моего голоса подскочил от неожиданности. Потом он принялся чесать ухо, подозрительно осматривая мою клетку, словно опасаясь какого-нибудь подвоха или мистификации. Тогда к нему обратилась Зира: раскрыв свой блокнот, она начала зачитывать относящиеся ко мне записи. Она пыталась в чем-то убедить орангутанга, но тот не хотел ничего слышать. Несколько раз он прерывал ее напыщенными сентенциями, пожимал плечами, мотал головой и под конец, заложив руки за спину, принялся расхаживать взад и вперед перед моей клеткой, время от времени бросая на меня весьма неодобрительные взгляды. Остальные обезьяны ожидали его решения в почтительном молчании.
Впрочем, почтительность эта была, пожалуй, чисто внешней: заметив, какими знаками обменивались исподтишка сторожа-гориллы, я понял, что в душе они насмехаются над своим шефом. Поведение орангутанга меня раздосадовало и разочаровало, поэтому, заметив, что остальные обезьяны не принимают его всерьез, я решил разыграть маленькую сценку: может быть, он, наконец, оценит мою сообразительность! И вот я тоже принялся расхаживать по клетке, заложив руки за спину, сгорбившись и хмуря брови с видом глубокой задумчивости.
Гориллы едва не задохнулись от смеха, маленькая секретарша, чтобы не выдать себя, уткнулась мордочкой в раскрытый портфель, и даже Зира не могла сохранить серьезность. Я от души радовался успеху своей импровизации, пока не сообразил, что она может обойтись мне дорого.
Орангутанг заметил мою мимику и рассвирепел. Несколько сухих фраз, произнесенных резким тоном, мгновенно восстановили порядок. После этого он остановился передо мной и начал диктовать секретарше свои замечания.
Диктовал он довольно долго, подчеркивая каждый период напыщенными жестами.
Вскоре мне надоела его самодовольная тупость, и я решил еще раз продемонстрировать свои способности. Протянув к нему руку, я произнес, стараясь выговаривать как можно лучше:
- Ми Зайус!
Я обратил внимание, что все подчиненные обращались к орангутангу, начиная с этих слов, а позднее узнал, что «Зайус» было именем ученого мужа, а «ми» - его почетным титулом.
Обезьяны были поражены. Им уже было не до смеха, особенно Зире, которая встревожилась еще больше, когда я указал на нее пальцем и произнес:
- Зира!
Это слово я тоже запомнил и был уверен, что оно могло означать только ее собственное имя.
Что касается Зайуса, то он окончательно разнервничался и снова забегал по проходу между клетками, недоверчиво тряся головой. Наконец спокойствие вернулось к нему, и он приказал повторить уже знакомые мне опыты в его присутствии. Я охотно подчинился. Я пускал слюни, едва заслышав свисток. Я отскакивал от решетки при первых же звуках колокольчика. Этот второй опыт Зайус заставил горилл повторить десять раз и все время диктовал секретарше бесконечные замечания.
Под конец меня осенило. В то мгновение, когда один из сторожей-горилл зазвонил в колокольчик, я разжал зажим, с помощью которого электрический ток был подведен к решетке, и отбросил провод в сторону. После этого я мог спокойно стоять у решетки, держась за прутья, хотя второй сторож старался вовсю, вращая ручку отныне безобидного магнето.
Я был горд своей выдумкой, ибо, на мой взгляд, для каждого хоть сколько-нибудь разумного создания она являлась неопровержимым доказательством. И действительно, на Зиру, во всякой случае, мой поступок произвел должное впечатление. Она пристально посмотрела на меня, и ее белая мордочка порозовела, что у шимпанзе, как я узнал позднее, служит признаком сильнейшего волнения. Однако Зайуса ничто не могло поколебать. Сколько Зира его ни убеждала, проклятый орангутанг только презрительно пожимал плечами и мотал головой. Сей ученый муж, видимо, принадлежал к числу строгих классификаторов, и одних голых фактов ему было недостаточно. Он отдал гориллам приказ, и меня подвергли новому испытанию, представлявшему собой комбинацию двух первых тестов.
Об этом опыте я тоже знал и даже видел в одной из лабораторий, как его проводили на собаках. Целью его было сбить с толку подопытное животное и вызвать у него нервное расстройство, комбинируя два противоположных рефлекса. Итак, первый сторож-горилла принялся свистеть в свисток, обещая лакомство, а второй зазвонил в колокольчик, подавая сигнал опасности. Я вспомнил выводы одного выдающегося физиолога относительно подобных опытов: он говорил, что они могут довести животное до состояния, весьма напоминающего человеческий невроз, и даже до сумасшествия, если повторять их достаточно часто.
Зная все это, я постарался избежать ловушки. Сделав вид, что внимательно прислушиваюсь сначала к свистку, затем к звону колокольчика, я уселся посреди клетки, подперев кулаком подбородок в традиционной позе мыслителя.
Зира, не удержавшись, захлопала в ладоши. Зайус вытащил из кармана платок и отер лоб. Пот катил с него градом, но ничто не могло поколебать его ослиного упрямства. Это я понял по его гримасам, пока он яростно спорил о чем-то с шимпанзе. Продиктовав еще несколько заметок своей секретарше, орангутанг дал Зире кучу подробнейших указаний, которые та выслушала с недовольным видом, и, наконец, удалился, одарив меня на прощание сердитым взглядом.
Зира, в свою очередь, обратилась к сторожам-гориллам, и я сразу понял, что она приказала им оставить меня в покое, по крайней мере на сегодня, потому что они тут же ушли, захватив с собой все приспособления для опытов. Оставшись со мной наедине, Зира приблизилась к клетке и долго в молчании смотрела на меня. Затем неожиданно она дружеским жестом протянула мне лапу. Я взволнованно пожал ее, тихонько повторяя имя «Зира». Мордочка шимпанзе снова порозовела, и я понял, что она глубоко тронута.

16

Зайус снова явился через несколько дней и сразу же приказал изменить весь распорядок в нашей секции. Но сначала я должен рассказать, как мне удалось за эти несколько дней отличиться перед обезьянами.
На следующий день после первого посещения орангутанга нас подвергли целой серии новых тестов. Все началось во время кормежки. Вместо того чтобы, как обычно, бросить фрукты нам в клетки, Зорам и Занам - так звали двух сторожей-горилл, и я в конце концов выучил их имена - положили еду в корзины и подтянули корзины к потолку клеток с помощью специально предусмотренных для этого блоков. Затем они внесли в каждую клетку по четыре довольно больших деревянных ящика кубической формы. После этого гориллы отошли на середину прохода и принялись за нами наблюдать.
У всех моих товарищей по несчастью сделались такие огорченные лица, что жалко было смотреть! Они пробовали допрыгнуть до корзин, но никому это не удавалось. Некоторые взбирались до потолка по решетке, но и оттуда, сколько они ни старались, ни один не мог дотянуться до еды, подвешенной над серединой клетки. Эти люди оказались настолько глупы, что я сгорал от стыда. Что же касается меня самого, то нечего и говорить - я сразу решил несложную задачу. Нужно было поставить четыре куба один на другой, взобраться на это шаткое сооружение и преспокойно снять корзину с крюка, что я и сделал, скрывая под небрежным видом свою гордость. Все было очень просто, однако из всех людей только я один оказался достаточно сообразительным. Зорам и Занам были восхищены, и это растрогало меня до глубины души.
Я принялся за еду, не скрывая своего презрения к остальным пленникам, которые не могли проделать то же самое и после того, как я показал им пример. Даже Нова в тот день не сумела повторить эту несложную операцию, хотя я специально несколько раз показывал ей все этапы с начала и до конца. Но она хотя бы старалась понять - Нова была, безусловно, самой сообразительной из всей нашей группы. Она попыталась поставить один куб на другой, однако поставила его неровно, и, когда ее сооружение с грохотом развалилось, бедняга с перепугу забилась в угол клетки. Эта девушка обладала удивительной гибкостью и подвижностью, все ее движения были легки и гармоничны, но в обращении с любым предметом она выказывала редкостную неуклюжесть. Впрочем, к концу второго дня она все же научилась справляться с деревянными кубами.
А в то первое утро я ее пожалел и бросил ей через решетку два сочных плода. За это я удостоился ласки от Зиры, которая как раз в это мгновение вошла в нашу секцию. Я чуть ли не замурлыкал, как кот, когда волосатая лапка потрепала меня по плечу, однако Нове это явно не понравилось: она пришла в ярость и заметалась по своей клетке, испуская пронзительные крики.
Точно так же я отличился и в других опытах, но самое главное, мне удалось, внимательно прислушиваясь, уловить несколько простейших слов обезьяньего языка и понять их значение. Я произносил эти слова всякий раз, когда Зира проходила мимо моей клетки, и с каждым разом ее удивление возрастало. Вот тогда-то Зайус и почтил нас новым визитом.
Как и в первое посещение, его сопровождала шимпанзе-секретарша, но теперь, помимо нее, с Зайусом пришел еще один орангутанг, такой же важный и с такой же звездой на лацкане редингота. Орангутанги разговаривали между собой, как равный с равным, и я понял, что Зайус пригласил своего ученого коллегу для консультации, чтобы разобраться в сложном случае, каким я ему представлялся. Остановившись перед моей клеткой, орангутанги пустились в бесконечную дискуссию, в которой приняла участие и Зира. Шимпанзе говорила долго и взволнованно. Я понимал, что она меня защищает, указывая на мою сверхъестественную сообразительность, в коей никто уже больше не сомневался. Но все ее доказательства вызвали у двух ученых орангутангов лишь недоверчивую улыбку.
Меня еще раз подвергли в присутствии высоких посетителей всем опытам, с которыми я так ловко справлялся. Последний заключался в том, что я должен был открыть шкатулку, запертую на девять различных запоров - задвижкой, крючком, шпингалетом, врезным замком, навесным замком и тому подобное. Насколько мне помнится, на Земле аналогичное приспособление для оценки сообразительности обезьян придумал физиолог Кинноман; эта задача считалась самой сложной, однако некоторым подопытным все же удавалось ее разрешить. Видимо, здесь это испытание расценивалось так же. В первый же раз я успешно выдержал его после нескольких попыток.
И вот сейчас Зира сама протянула мне закрытую шкатулку с таким умоляющим видом, словно от моего успеха зависела ее собственная репутация. Чтобы не обмануть ее ожиданий, я постарался показать себя во всем блеске и мгновенно без малейших колебаний открыл все девять запоров один за другим. Но этим я не ограничился. Достав из шкатулки положенный туда плод, я галантно предложил его Зире. Шимпанзе приняла мой дар, покраснев от смущения. Не теряя времени, я тут же выложил все свои познания в обезьяньем языке, старательно произнося выученные слова и показывая пальцем на предметы, которые они обозначали.
Мне казалось, что после этого никто не посмел бы усомниться в моей истинной природе. Увы, тогда я еще не знал, как велико слепое самодовольство орангутангов! На их мордах появилась все та же скептическая улыбка, приводившая меня в ярость. Они резко оборвали Зиру и снова о чем-то заспорили между собой. Когда я говорил, они меня слушали, как слушают попугая. Я чувствовал, орангутанги сходятся на том, что все мои таланты можно объяснить своего рода инстинктом и высокоразвитыми подражательными способностями. По-видимому, они придерживались той самой доктрины, которую один наш земной ученый, Г.Л.Морган, сформулировал следующим образом:
«Мы никоим образом не должны расценивать какое-либо действие как проявление высших психических способностей, если это действие можно объяснить проявлением психических способностей более низкого порядка».
Несомненно, именно об этом и толковали орангутанги на своем ученом жаргоне, а мне оставалось только скрежетать зубами от ярости. Возможно, я не выдержал бы и взорвался, если бы вовремя не уловил предостерегающий взгляд Зиры. Мне стало ясно, что она не согласна с орангутангами и просто стыдится, что они несут в моем присутствии подобную чепуху.
Когда ученый собрат Зайуса удалился, несомненно высказав относительно меня свое категорическое мнение, орангутанг приступил к новым опытам. Для начала он обошел все помещение, останавливаясь перед каждой клеткой и внимательно разглядывая пленников. По мере того как орангутанг давал указания, Зира их записывала. Судя по выражению ее мордочки, всех нас ожидали большие перемены. Я довольно скоро догадался, в чем заключается план Зайуса, и понял смысл замечаний, которые он делал, сравнивая определенные качества тех или иных мужчин и женщин.
И я не ошибся в своих предположениях. Зира передала указания своего шефа гориллам, и те приступили к их выполнению. Нас рассортировали по парам. Но какой же дьявольский опыт предвещали эти приготовления? Какие еще особенности человеческой природы стремились изучить обезьяны, охваченные исследовательской горячкой? Знакомство с работой физиологических лабораторий подсказало мне ответ: для любого ученого, занимающегося изучением инстинктов и рефлексов, половой инстинкт представляет первостепенный интерес.
Да, речь шла именно об этом! Проклятые обезьяны хотели изучить на нас, в том числе и на мне, раз уж я по иронии судьбы оказался в этом стаде, все особенности любовных игр людей: поведение самца, поведение самки, как люди сближаются в неволе и тому подобное, - может быть, для того, чтобы потом сравнить результаты с прежними наблюдениями, сделанными над людьми в естественных условиях.

Предыдущая страница 2 Следующая страница


Пьер Буль - Планета обезьян

3 Пьер Буль

Проникнув в намерения обезьян, я поклялся скорей умереть, чем сделаться объектом их отвратительных опытов. В жизни я еще не испытывал подобного унижения! Впрочем, хотя решимость моя и оставалась непоколебимой, мне стало значительно легче, когда я увидел женщину, которую ученый орангутанг предназначил мне в подруги. Это была Нова. За такой выбор я был готов простить старому болтуну даже его глупость и упрямство и не стал противиться, когда Зорам и Занам бесцеремонно схватили меня и бросили к ногам нимфы водопада.

17

Я не буду рассказывать обо всем, что происходило в соседних клетках в течение следующих недель. Как я и предполагал, обезьяны решили изучить во всех подробностях сексуальную жизнь людей и принялись за дело со свойственной им методичностью.
Я и сам начал делать кое-какие наблюдения. Однако мне это скоро наскучило, поскольку ничего нового я так и не увидел. Ничего, если не считать странного способа ухаживания, к которому прибегал мужчина, прежде чем приблизиться к женщине. Это было нечто вроде танца, весьма похожего на брачный танец некоторых птиц. Мужчина медленно и неуверенно начинал ходить вокруг женщины, делая шаг вперед, потом назад, потом в сторону. Так он кружился, постепенно сужая круги, в центре которых женщина оставалась неподвижной и только поворачивалась на месте к нему лицом. Я неоднократно наблюдал за этой любопытной церемонией: основные фигуры брачного танца всегда оставались неизменными, и лишь детали иногда варьировались.
Самым поразительным во всем этом была научная скрупулезность обезьян, которые невозмутимо вели наблюдения, фиксируя в своих блокнотах все подробности.
Однако когда они дошли до меня самого, дело приняло совсем иной оборот. Заметив, что я не собираюсь предаваться любовным утехам, наши сторожа-гориллы втемяшили себе, что могут добиться своего силой. И вот они принялись меня поощрять, подкалывая пиками, как обыкновенное животное, меня, Улисса Меру, человека, созданного по образу и подобию божьему! Я отбивался с неукротимостью отчаяния. Однако гориллы не отступались, и неизвестно, что бы они со мной сделали, если бы не появление Зиры.
Когда сторожа доложили ей о моем странном поведении, Зира надолго задумалась. Потом она подошла к клетке, посмотрела на меня своими прекрасными умными глазищами и заговорила, поглаживая меня по голове. Я думаю, смысл ее слов сводился примерно к следующему:
- Бедный смешной человечек! Какой же ты чудной! Ну разве хорошие люди себя так ведут? Посмотри на них! Сделай то, о чем тебя просят, и ты получишь что-нибудь вкусненькое.
Зира вынула из кармана кусочек сахару и протянула его мне. Я был в отчаянии! Значит, и она считает меня животным, разве что чуть-чуть более сообразительным, чем остальные. В ярости я помотал головой, отвергая подачку, и забился в угол клетки, подальше от Новы, которая смотрела на меня в полном недоумении.
Наверное, дело тем бы и кончилось, если бы как раз в этот момент черт не принес старого Зайуса. В тот день орангутанг был нетерпим и самодоволен, как никогда. Он потребовал отчета о результатах опытов и для начала, по своему обыкновению, осведомился обо мне. Зире пришлось доложить ему о моем упрямстве.
Раздосадованный орангутанг забегал перед клеткой, заложив руки за спину, но через минуту принял решение и категорическим тоном что-то приказал сторожам. Зорам и Занам открыли клетку и увели от меня Нову. Проклятый Зайус с его тупым педантизмом и научной сверхдобросовестностью!
С ужасом я увидел, как Нову втолкнули в клетку напротив моей, где сидел широкоплечий детина, настоящий великан с волосатой грудью, который сразу же подскочил к Нове и принялся топтаться вокруг нее, исполняя уже описанный мною нелепый любовный танец.
Едва я осознал смысл его поведения, как все мои благие намерения вылетели у меня из головы. Я потерял рассудок и снова повел себя как одержимый. Поистине я обезумел от ярости! Я рычал и улюлюкал не хуже людей Сороры. Так же как и они, я в бешенстве бросался на решетку, с пеной у рта грыз прутья клетки, скрежетал зубами - короче, вел себя как самое настоящее животное.
Но еще поразительнее оказался неожиданный результат моей вспышки. Глядя, как я беснуюсь, Зайус вдруг улыбнулся. Впервые он был доволен мной. Наконец-то перед ним была знакомая картина типично человеческого поведения. Его теория оказалась верной. Орангутанг пришел в благодушное настроение и даже согласился по просьбе Зиры отменить свой приказ и сделать последнюю попытку. Сторожа-гориллы вернули Нову в мою клетку, прежде чем волосатый скот успел к ней прикоснуться. Обезьяны отошли, но продолжали издали внимательно наблюдать за нами.
Что еще прибавить к сказанному? Все эти треволнения окончательно меня сломили. Мне оставалось только сдаться перед сатанинской проницательностью орангутанга, который, посмеиваясь, торжествовал победу. И вот, сгорая от стыда, я сделал первое робкое па.
Да, я, царь творения, начал кружиться в брачном танце вокруг моей красавицы! Перед всеми этими обезьянами, которые не спускали с меня глаз, перед старым орангутангом, диктовавшим заметки своей секретарше, перед снисходительной самкой-шимпанзе и двумя ухмыляющимися самцами-гориллами, я, человек, вершина тысячелетней цивилизации, трусливо оправдываясь в душе, что во всем-де виноваты превратности космических странствий и что, мол, теперь-то я знаю, - поистине в небесах и на планетах есть немало такого, чего не снилось даже мудрецам, - я, Улисс Меру, словно павлин, топтался вокруг восхитительной Новы, исполняя любовный обряд.

ЧАСТЬ ВТОРАЯ

1

Теперь я должен признаться, что довольно легко приспособился к жизни в клетке, даже слишком легко и быстро. С точки зрения материальной мне, в сущности, нечего было желать: днем обезьяны выполняли малейшие мои прихоти, а ночью я делил подстилку с одной из прекраснейших женщин мироздания. Я настолько свыкся со своим положением, что перестал замечать всю его нелепость и унизительность и в течение целого месяца не предпринимал каких-либо серьезных попыток положить этому конец. Самое большее, на что я оказался способен, это выучить еще несколько слов обезьяньего языка. Я не возобновлял попыток установить контакт с Зирой, так что если раньше она и подозревала во мне разумное существо, то теперь, видимо, согласилась с Зайусом и смотрела на меня, как на человека своей планеты, то есть как на животное, может быть, и неглупое, но, уж во всяком случае, лишенное интеллекта.
Мое превосходство над остальными пленниками, которое, впрочем, я особенно не выпячивал, чтобы не пугать сторожей, сделало меня важной персоной, гордостью института. К стыду своему, должен признаться, что это вполне удовлетворяло мое честолюбие и какое-то время я даже гордился своим положением. Зорам и Занам относились ко мне по-дружески: их забавляло, когда я им улыбался, хохотал или произносил отдельные слова. Перепробовав на мне все классические опыты, они старались изобрести новые, более сложные, и мы вместе радовались, когда мне удавалось решить очередную задачу. Они никогда не забывали принести мне какое-нибудь лакомство, которым я охотно делился с Новой. Мы считались привилегированной парой. В своем ослеплении я воображал, будто Нова сознает, что своим благополучием обязана мне, моим талантам, и большую часть времени пыжился перед нею, как последний фанфарон.
Но через несколько недель я вдруг почувствовал, что меня от всего этого вот-вот стошнит. Может быть, виноваты были глаза Новы, показавшиеся мне в то утро особенно бессмысленными, а может быть, кусочек сахара, которым меня угостила Зира. Сахар этот внезапно показался мне горьким, и я покраснел от стыда, осознав, что уже готов был трусливо смириться. Что подумает обо мне профессор Антель, если он случайно уцелеет и найдет меня в клетке? Даже мысль об этом была невыносима, и я твердо решил начиная с того самого мгновения вести себя как подобает цивилизованному человеку.
Поглаживая в знак благодарности лапку Зиры, я осторожно завладел ее блокнотом и ручкой. Затем, не обращая внимания на ее ласковые упреки, я уселся на солому и принялся рисовать Нову. Когда-то меня считали неплохим рисовальщиком, к тому же такая модель могла вдохновить кого угодно, и мне удалось сделать довольно приличный набросок, который я протянул шимпанзе.
Тотчас все сомнения Зиры на мой счет возродились, и она пришла в неописуемое волнение. Мордочка ее покраснела, она уставилась на меня, не в силах унять дрожь. Воспользовавшись ее смятением, я властно протянул руку за блокнотом, и на сей раз она отдала его мне по доброй воле. До сих пор не понимаю, почему я раньше не прибег к такому простому способу!
Вспомнив свои школьные занятия, я начертил геометрическую фигуру, иллюстрирующую теорему Пифагора. Мой выбор не был случайным. В юности я прочел одну научно-фантастическую повесть, в которой старый ученый использовал геометрические фигуры, чтобы установить контакт с разумными существами иного мира. Во время перелета я как-то заговорил об этом методе с профессором Антелем, и даже он его одобрил. Помнится, он еще добавил, что геометрия Эвклида сплошное заблуждение, и именно потому она должна быть общепринятой во всех мирах.
Как бы там ни было, Зиру мой чертежик буквально потряс. Она дико вскрикнула, мордочка ее сделалась совсем пурпурной. Лишь когда встревоженные Зорам и Занам бросились к ней на помощь, ей с большим трудом удалось овладеть собой. И тут Зира повела себя по меньшей мере странно: исподтишка взглянув на меня, шимпанзе быстро и ловко спрятала сделанные мною рисунки. Она сказала несколько слов гориллам, и те вышли из помещения: я понял, что Зира удалила их под каким-то благовидным предлогом. Затем, приблизившись вплотную к клетке, она пожала мне руку, и рукопожатие ее имело совсем иное значение, нежели раньше, когда она просто ласкала симпатичного зверя, который угодил ей своей сообразительностью. Теперь она сама с умоляющим видом протягивала мне блокнот и ручку. Теперь уже ей не терпелось установить со мной контакт.
Я возблагодарил в душе Пифагора и снова обратился к геометрии. На одной странице я как можно старательнее начертил три конические производные с их вершинами и направляющими: эллипс, параболу и гиперболу. На другой я начертил конус. Здесь я хочу напомнить, что пересечение конуса плоскостями образует в плане именно эти три производные фигуры в зависимости от угла пересечения. Поэтому я пририсовал к конусу пересекающую плоскость под определенным углом и, обратившись к первому чертежу, указал восхищенной шимпанзе на эллипс, которому соответствовало это сечение.
Зира вырвала блокнот у меня из рук, в свою очередь начертила конус, пересеченный плоскостью под иным углом, и указала мне своим длинным пальцем на гиперболу. Я был потрясен. Слезы выступили у меня на глазах, и, не в силах сдержать волнения, я судорожно сжал руку шимпанзе. Нова в глубине клетки завизжала от ярости. Инстинктивно она улавливала смысл того, что происходит у нее на глазах. И она не ошиблась. Между мной и Зирой через посредство геометрии установилось духовное общение. Я испытывал от этого почти физическое наслаждение и чувствовал, что самочка-шимпанзе тоже взволнована и смущена.
Внезапно она вырвала у меня свою лапку и опрометью бросилась вон из нашей секции. Отсутствовала она недолго, но все это время я провел словно во сне, не смея поднять глаз на Нову, которая с ворчанием кружила вокруг меня: я почему-то чувствовал себя перед ней виноватым.
Когда Зира вернулась, я увидел, что она принесла мне рисовальную доску с укрепленным на ней большим листом бумаги. Подумав немного, я решил объясниться начистоту.
В одном углу листа я изобразил систему Бетельгейзе, такой, как она нам представилась из звездолета: гигантское солнце в центре, а вокруг него - четыре планеты. Особенно тщательно я нарисовал Сорору с ее маленьким спутником, точно определив ее положение в пространстве. Несколько раз я ткнул пальцем в это изображение, а затем настойчиво указал на Зиру. Она сделала знак, что прекрасно все поняла.
Тогда в другом углу листа я нарисовал нашу старую добрую солнечную систему с ее основными планетами. Я показал на Землю и приложил руку к своей груди.
На этот раз Зира заколебалась. В свою очередь, показав на Землю, она подняла палец вверх, к небу. Я утвердительно закивал. Шимпанзе была в недоумении, но явно силилась понять. Стараясь помочь ей, я соединил Землю с Соророй пунктирной линией и отдельно в другом масштабе нарисовал наш звездолет. Это для нее было как луч света во тьме!
Все сомнения рассеялись: теперь она знала, кто я и откуда. Зира рванулась ко мне, но тут в начале коридора показался Зайус, явившийся с очередным обходом.
Глаза Зиры округлились от страха. Она мгновенно сложила лист бумаги, сунула его в карман вместе с блокнотом, и пока орангутанг еще не приблизился, успела умоляющим жестом приложить палец к губам. Я понял, что она советует мне не открываться перед Зайусом. И я ей подчинился, хотя толком не понимал, к чему вся эта таинственность. Но я был уверен, что отныне Зира моя союзница, а потому со спокойной совестью опять прикинулся эдаким умным животным.

2

С этого дня благодаря Зире я начал делать значительные успехи в изучении обезьяньего языка и обезьяньей культуры. Под предлогом новых, особо сложных опытов Зира почти ежедневно ухитрялась проводить со мной наедине несколько часов. Она взялась учить меня своему языку и в то же время сама усваивала французский с легкостью поистине необычайной. Менее чем через два месяца мы уже могли свободно разговаривать на самые разные темы. Мало-помалу передо мной открывался духовный мир Сороры, ее странная цивилизация, которую я попытаюсь обрисовать здесь хотя бы в самых общих чертах.
Как только мы с Зирой начали понимать друг друга, я первым делом поспешил удовлетворить сжигавшее меня любопытство и задал самый главный вопрос:
- Неужели обезьяны - единственные разумные существа, цари природы на этой планете?
- А как же иначе? - изумилась она. - Разумеется, обезьяна единственное мыслящее существо, наделенное не только телом, но и душой. Самые заядлые материалисты из наших ученых и те признают божественную сущность обезьяньей души.
От подобных высказываний я каждый раз чуть не подпрыгивал, хотя мог бы и попривыкнуть.
- Но скажи, Зира, кто же в таком случае люди?
Я уже упоминал, что она гораздо быстрее усваивала мой язык, чем я обезьяний, поэтому в первые дни мы говорили только по-французски и сразу же инстинктивно перешли на «ты». Сначала нам было трудно приспособиться к тому, что слова «человек» и «обезьяна» имеют для нас разный смысл, поскольку на Сороре они означают совсем не то, что на Земле, но мы к этому быстро привыкли. Всякий раз, когда она говорила «обезьяна», я переводил про себя: высшее существо, вершина эволюции. Когда же она упоминала о людях, я знал, что речь идет о животных, правда наделенных подражательным инстинктом и имеющих некоторое анатомическое сходство с обезьянами, однако именно о животных с примитивной звериной психикой и без малейших признаков сознания.
- За последние сто лет, - наставительно объясняла мне Зира, - мы добились замечательных успехов в исследовании происхождения видов. Раньше считалось, что виды неизменны, что все существа были и остаются такими, какими их некогда создал всемогущий творец. Но целая плеяда выдающихся ученых - все они были шимпанзе - заставила нас полностью пересмотреть свои взгляды. Теперь мы знаем, что виды эволюционируют и, возможно, у близких видов был общий прапредок.
- Значит, обезьяна произошла от человека?
- Некоторые так и считают, однако на деле все обстоит сложнее. Обезьяна и человек на определенном этапе эволюции образовали две различные ветви: одна продолжала развиваться и постепенно достигла вершин разума, другая же застыла на уровне животного мира. Впрочем, многие орангутанги до сих пор отрицают даже эту очевидную истину.
- Ты сказала, Зира... целая плеяда великих ученых - и все шимпанзе?..
Я передаю наш отрывочный разговор таким, каким он был: жажда сразу узнать как можно больше заставляла меня задавать самые неожиданные вопросы, а Зиру - пускаться в длинные объяснения.
- Почти все великие открытия сделаны нами, шимпанзе, - с горячностью подтвердила она.
- А какие еще касты есть у обезьян?
- Существуют три различные расы, - ты уже это заметил, - каждая со своими отличительными признаками: это гориллы, орангутанги и шимпанзе. Расовые барьеры между ними теперь уничтожены, и взаимная ненависть, которую они возбуждали, канула в прошлое, главным образом благодаря усилиям шимпанзе. Сегодня все расы в принципе равны.
- Однако большая часть великих открытий сделана все-таки учеными-шимпанзе? - продолжал я настаивать.
- Да, это так.
- Ну, а кто такие гориллы?
- Пожиратели мяса, - ответила она с презрением. - Некогда они были феодальными князьками, и у многих до сих пор сохранился вкус к власти. Они обожают организовывать и управлять. Они любят охоту и жизнь на лоне природы. А те, что победнее, нанимаются на работу, требующую большой физической силы.
- А что ты скажешь про орангутангов?
Зира внимательно посмотрела на меня, потом расхохоталась.
- Это жрецы официальной науки, - сказала она. - Ты уже убедился в этом и, боюсь, убедишься еще не раз. Они знают все, что можно вычитать из книг. У всех у них куча наград. Некоторые считаются даже светочами в какой-нибудь узкой области, требующей хорошей памяти. В остальном же...
Зира презрительно махнула рукой. Я не стал настаивать, решив, что мы еще успеем поговорить на эту тему. А пока я вернулся к более общим вопросам. По моей просьбе Зира нарисовала генеалогическое дерево обезьян, как его представляют себе лучшие специалисты. Оно оказалось весьма похожим на наши схемы эволюции видов. От общего ствола, погруженного в неведомые области, последовательно отделялись различные ветви: растения, одноклеточные организмы, кишечнополостные, иглокожие; выше располагались рыбы, пресмыкающиеся и, наконец, млекопитающие. Далее выделялся класс, аналогичный классу наших человекообразных. От него отходила ветвь человека. Но она была боковой и короткой, а центральный ствол продолжал расти и ветвиться на различные виды доисторических обезьян с непроизносимыми названиями, чтобы в конечном счете обозначить вид simie sapiens с тремя вершинами эволюции: расами шимпанзе, горилл и орангутангов. Все это было весьма логично.
- Мозг обезьяны, - продолжала Зира, - развивался, усложнялся и, наконец, превратился в орган мышления, в то время как мозг человека не претерпел никаких изменений.
- Но почему же именно мозг обезьяны достиг такого развития? - спросил я.
Разумеется, главную роль сыграла речь. Однако почему обезьяны заговорили, а люди нет? На этот счет мнения ученых расходятся. Одни видят в этом таинственное предначертание творца, другие утверждают, что разум обезьян эволюционировал благодаря наличию у них четырех подвижных конечностей.
- Человек с его двумя руками и короткими неловкими пальцами, - сказала Зира, - с самого начала оказался в невыгодном положении: он не мог прогрессировать, потому что не мог составить правильного представления об окружающем его мире. По той же причине люди никогда не умели правильно пользоваться какими-либо орудиями... О, вполне возможно, что когда-то они делали робкие попытки, на заре истории... Недавно обнаружены любопытные находки. Как раз сейчас в этом направлении ведутся исследования. Если это тебя интересует, я тебя как-нибудь познакомлю с Корнелием. Он в этих вопросах разбирается лучше меня, и вы сможете поговорить.
- Корнелий? Кто это?
- Мой жених, - ответила Зира, покраснев. - Настоящий, большой ученый.
- Шимпанзе?
- Ну конечно!.. Да, - продолжала она, - я лично убеждена: тот факт, что мы четверорукие, сыграл в нашей духовной эволюции решающую роль. Это позволило нам сначала подняться на деревья и таким образом освоиться в трехмерном пространстве, в то время как человек, привязанный к земле своим физическим несовершенством, продолжал влачить жалкое существование на одной плоскости. Затем мы пристрастились к различным орудиям, опять же потому, что могли умело ими пользоваться. Начался прогресс, в результате которого обезьяны достигли вершин разума.
На Земле я часто слышал, как для объяснения превосходства человека над остальными животными приводят доказательства, прямо противоположные. Однако, подумав, я решил, что рассуждения Зиры ничуть не менее убедительны, чем наши, человеческие.
Я хотел продолжить этот разговор, на языке у меня вертелись сотни вопросов; но тут нас прервали Зорам и Занам, которые принесли еду для вечерней кормежки. Зира шепотом пожелала мне доброй ночи и ушла.
Я снова остался в клетке наедине с Новой. Мы поели. Гориллы удалились, погасив за собой все лампы, кроме одного ночника над дверью, распространявшего тусклый свет. Я смотрел на Нову, раздумывая обо всем, что узнал за этот день. Нова, разумеется, ненавидела Зиру, и мои беседы с шимпанзе приводили ее в неистовство. Вначале она даже пыталась нам помешать, по-своему выражая недовольство: она становилась между мной и Зирой, прыгала по клетке, вырывала из подстилки пучки соломы и швыряла их в голову разлучницы. Чтобы усмирить ее, пришлось прибегнуть к силе. Нова успокоилась, только получив пару звонких шлепков. Я позволил себе столь неделикатный жест, ни о чем не думая; позднее меня замучила совесть, однако Нова, по-видимому, нисколько не рассердилась.

3

Для меня это был великий день. Уступив, наконец, моим просьбам, Зира согласилась вывести меня из Института Высшей Физиологии - так называлось наше учреждение - для прогулки по городу.
Она решилась на это после долгих колебаний. Понадобилось немало времени, чтобы окончательно убедить ее в моей принадлежности к мыслящим существам. Пока она оставалась со мной, для нее это было очевидно, но вдали от меня Зиру снова одолевали сомнения. Я все понимал. Попробуйте представить себя на ее месте! Мои рассказы о людях, а главное - об обезьянах Земли, поразили ее и возмутили, иначе и быть не могло. Позднее Зира призналась, что долгое время предпочитала видеть во мне шарлатана или колдуна, лишь бы не признавать факты. Тем не менее ей пришлось их признать под давлением многочисленных доказательств и уточнений, которые я представлял. В конце концов она полностью в меня уверовала и даже начала строить планы моего освобождения, что, кстати, оказалось совсем не простым делом, как она мне в тот день объяснила. А пока она явилась за мной вскоре после полудня, чтобы вывести меня на прогулку.
При одной мысли, что я снова увижу небо над головой, сердце мое так и запрыгало. Однако я заметно поостыл, когда увидел, что Зира собирается вести меня на поводке. Гориллы вытащили меня из клетки, захлопнув дверцу перед носом Новы, и надели мне на шею кожаный ошейник с прикрепленной к нему прочной цепочкой. Зира схватила свободный конец цепи и повела меня к выходу под душераздирающее улюлюканье Новы. Охваченный жалостью, я хотел ее успокоить дружеским жестом, но шимпанзе это заметила; она по-настоящему рассердилась и без дальнейших церемоний дернула поводок, увлекая меня за собой. С тех пор как Зира убедилась, что я обладаю разумом обезьяны, моя связь с этой девушкой шокировала ее и возмущала.
Ее дурное настроение рассеялось, когда мы остались одни в полутемном пустом коридоре.
- Наверное, люди Земли не привыкли, чтобы их вот так прогуливала на поводке обезьяна? - спросила она, смеясь.
Я уверил, ее, что для нас это действительно редкость. Извинившись, Зира объяснила, что некоторых прирученных людей можно водить по улицам, не опасаясь штрафов и неприятностей, но наша прогулка будет выглядеть гораздо естественнее, если я останусь на привязи. Позднее, когда она убедится в моем послушании, я, возможно, смогу с ней прогуливаться и без поводка.
Затем, по-видимому забыв, кто я такой - с Зирой это случалось, - она принялась давать мне всевозможные советы и наставления:
- Не вздумай бросаться на прохожих или скалить зубы... И боже тебя упаси оцарапать доверчивого ребенка, которому захочется тебя погладить. Я не стала надевать тебе намордник, однако...
Давно я не испытывал подобного унижения!
Но тут Зира оборвала свою речь и расхохоталась.
- О, извини меня, извини! - воскликнула она. - Я все время забываю, что ты умен, как обезьяна...
Она дружески похлопала меня по плечу, словно прося прощения. Ее веселость утихомирила закипавшую во мне злость. Я любил слушать смех Зиры. Вспомнив Нову, которой никак не удавалось выразить радость таким человеческим способом, я только вздохнул. Вскоре веселье шимпанзе заразило меня. В полутьме коридора черты Зиры были почти неразличимы - я видел только ее белую мордочку. Для прогулки она нарядилась в яркое платье, а на голову натянула студенческий колпачок, скрывавший ее уши. На мгновение я даже забыл, что это обезьяна, и взял ее под руку. Это показалось ей вполне естественным, и она не стала возражать. Так, прижавшись друг к другу, мы прошли несколько шагов. Но в конце коридора было боковое окно; дойдя до него, Зира живо высвободила руку и оттолкнула меня.
- Ты не должен так поступать, - грустно сказала она. - Во-первых, я обручена, а потом...
- Ты обручена?!
Нелепость этого замечания в связи с моим невинным дружеским жестом предстала перед нами обоими одновременно. Мордочка Зиры порозовела, и она поспешила загладить свой промах:
- Я хочу сказать, что никто не должен подозревать о твоей истинной сущности. Уверяю тебя, это в твоих же интересах.
Я покорно вздохнул и поплелся за ней на поводке. Мы вышли из здания. Швейцар института, здоровенный самец-горилла в мундире, вежливо поклонившись шимпанзе, проводил меня насмешливым взглядом. На улице я едва не потерял равновесие: после трех месяцев заключения от городской суеты и сияния Бетельгейзе кружилась голова. Полной грудью я вдыхал теплый воздух и в то же время краснел от стыда за свою наготу. Я привык к наготе в клетке, но тут, на улице, на глазах прохожих обезьян, которые меня беззастенчиво разглядывали, я чувствовал себя смешным и непристойным. Зира категорически отказалась дать мне одежду, утверждая, что тогда я буду выглядеть еще нелепее, как один из тех дрессированных людей, которых показывают на ярмарках. И она, разумеется, была права. Если прохожие и оглядывались на меня, то не потому, что я был голым, а потому, что я был человеком, то есть диковинкой, вызывающей такое же любопытство зевак, какое на улицах французского города могло бы возбудить появление шимпанзе. Взрослые, посмеявшись, шли своей дорогой. Несколько обезьяньих детенышей, обрадованных даровым представлением, увязались за нами. Зира быстро довела меня до своей машины, посадила на заднее сиденье, а сама устроилась за рулем, и мы не торопясь поехали по улицам.
Этот город, столицу одной из крупнейших областей обезьяньего государства, я видел лишь мельком из клетки в день прибытия, и теперь мне приходилось заново привыкать к тому, что он населен обезьянами-прохожими, обезьянами-шоферами, обезьянами-торговцами, обезьянами-дельцами, обезьянами в мундирах, следящими за порядком, - одними обезьянами! Если бы можно было отвлечься от этой детали, город не представлял бы собой ничего особенного. Дома походили на наши, улицы, как и у нас, грязноватые... Движение показалось мне менее напряженным. Единственное, что меня поразило, так это способ, каким пешеходы пересекали улицы. Вместо пешеходных дорожек здесь для них были устроены воздушные переходы из металлической сети с крупными ячейками, за которую обезьяны цеплялись всеми четырьмя руками. Все они были обуты в перчатки из тонкой кожи, позволявшие им пользоваться нижними конечностями так же свободно, как и верхними.
Повозив меня немного по городу, чтобы я мог составить о нем общее представление, Зира остановила машину перед высокой решеткой, сквозь которую виднелись целые поляны цветов.
- Это наш парк, - объяснила она. - Здесь мы сможем прогуляться. Я бы хотела тебе показать кое-что другое, например наши замечательные музеи, но пока это невозможно.
Я уверил ее, что буду рад поразмять ноги.
- К тому же, - добавила она, - в парке нас не будут беспокоить. Народу здесь бывает мало, а нам давно уже пора поговорить серьезно.

4

- Ты, видимо, не представляешь, какие опасности тебе угрожают у нас? - спросила Зира.
- Кое с какими я уже познакомился. Но мне кажется, если выяснится, кто я такой, - а я могу теперь представить необходимые доказательства - обезьяны должны будут меня признать, как своего собрата по разуму.
- Вот как раз в этом ты ошибаешься. Слушай меня внимательно...
Мы прогуливались по парку. Аллеи его были пустынны, лишь изредка нам встречались влюбленные парочки, почти не обращавшие на меня внимания. Я же, со своей стороны, внимательно наблюдал за ними, решив не упустить ни одной возможности, чтобы поскорее изучить обычаи обезьян.
Влюбленные гуляли мелкими шажками, обняв друг друга за талию так, что их длинные руки образовывали тесное и сложное переплетение. На поворотах аллей они часто останавливались и обменивались поцелуями. Иногда, оглянувшись по сторонам, они хватались за нижние ветви и взбирались на деревья. Проделывали они это, не разнимая объятий, - каждый действовал одной рукой и одной ногой с завидной ловкостью, и уже через мгновение влюбленные исчезали в листве.
- Слушай меня, - говорила Зира. - Твой космический катер, - я уже подробно объяснил ей, как мы высадились на планету, - твой катер обнаружен, во всяком случае то, что от него осталось после разгрома. Он привлек внимание наших ученых. Специалисты признали, что он не мог быть построен на Сороре.
- А у вас есть аналогичные аппараты?
- Есть, но не такие совершенные. Судя по твоим рассказам, мы намного отстали от вас. Однако мы уже запустили несколько искусственных спутников и последний даже с живым существом, с человеком. К сожалению, мы не могли его вернуть, и нам пришлось его взорвать в полете.
- Понимаю, - сказал я задумчиво. - Значит, вы тоже используете людей для подобных экспериментов.
- Приходится... Итак, твоя ракета была обнаружена.
- А наш корабль, который вращается вокруг Сороры вот уже два с лишним месяца?
- Об этом я ничего не слышала. Видимо, наши астрономы его не засекли. Однако не прерывай меня на каждом слове! Ученые выдвинули гипотезу, что твоя ракета прилетела с другой планеты нашей звездной системы и что в ней были пассажиры. Дальше этого они не пошли. Никому и в голову не приходит, что эти разумные существа могут иметь обличие людей!
- Но, Зира, надо им это сказать! - воскликнул я. - Мне надоело быть пленником даже в самой удобной из клеток, даже когда обо мне заботишься ты. Почему ты меня прячешь? Почему не открыть правду всем остальным?
Зира остановилась, оглянулась по сторонам и положила руку мне на плечо.
- Почему? Только ради тебя самого. Ты знаешь Зайуса?
- Конечно. Я даже хотел о нем поговорить. Но при чем здесь он?
- Ты заметил, как он воспринял твои первые попытки доказать, что ты разумное существо? Знаешь ли ты, что я сто раз пыталась его прощупать по этому поводу и хотя бы намекнуть, - о, совсем осторожно намекнуть! - что, несмотря на внешний вид, ты все-таки, может быть, не совсем животное?
- Я знаю только, что вы часто спорили и, кажется, не пришли к согласию.
- Он упрям, как осел, и глуп, как человек! - взорвалась Зира. - Но что делать? Таковы почти все орангутанги. Он объявил раз и навсегда, что все твои способности объясняются высокоразвитым животным инстинктом, и теперь ничто не заставит его изменить свое мнение. К несчастью, он уже написал о тебе целую диссертацию, в которой доказывает, что ты ученый человек, то есть человек, очевидно, уже побывавший в плену, выдрессированный прежним хозяином и способный бессознательно выполнять определенные трюки.
- Глупое животное!
- Согласна. Однако вся беда в том, что он представляет официальную науку и пользуется большим влиянием. В институте он занимает один из самых высоких постов, поэтому все мои предложения проходят через его руки. Я убеждена, что, если, я попытаюсь рассказать о тебе правду, как ты настаиваешь, Зайус просто обвинит меня в научной недобросовестности. Меня уволят. Это бы все пустяки, но знаешь ли ты, что может случиться с тобой?
- А что может быть ужаснее жизни в клетке?
- Неблагодарный! Ты даже не подозреваешь, на какие уловки мне пришлось пуститься, чтобы тебя не переместили в энцефалическую лабораторию! Зайус не остановился бы ни перед чем, если бы я продолжала ему доказывать, что ты являешься разумным существом.
- А что такое энцефалическая лаборатория? - спросил я встревоженно.
- Лаборатория, где мы производим некоторые тонкие операции на живом мозге: пересадки тканей, поиски и раздражение нервных центров, частичное или полное выключение мозговых долей.
- И вы проделываете подобные опыты на людях?
- Разумеется. Мозг человека, как и вся его анатомия, ближе всего подходит по строению к нашему. Нам просто повезло, что природа создала животное, на котором мы можем изучать нашу собственную физиологию. Люди служат нам и для других опытов, но об этом ты узнаешь позднее. Как раз сейчас мы приступили к чрезвычайно важным исследованиям...
- ...Требующим значительных пополнений человеческого материала?
- Да, значительных. Этим и объясняются облавы в джунглях, восполняющие наши запасы. К сожалению, облавы организуют гориллы, и мы не можем лишить их любимого развлечения - ружейной охоты. А из-за этого огромное количество материала оказывается потерянным для науки.
- Действительно, факт, достойный сожаления, - процедил я, поджав губы. - Однако вернемся к моей скромной особе...
- Теперь ты понимаешь, почему я решила сохранить все в тайне?
- Неужели я обречен до конца дней своих сидеть за решеткой?
- Нет, если только мой план удастся. Но ты не должен себя выдавать, пока не наступит благоприятный момент и пока все козыри не будут у нас на руках. Вот что я предлагаю: через месяц откроется ежегодный конгресс биологов. Это большое событие. На открытии будет огромное количество народу и в том числе представители всех крупнейших газет. А у нас общественное мнение играет такую роль, что с ним вынуждены считаться не только Зайус, не только все орангутанги, вместе взятые, но даже гориллы. Вот этим ты и должен воспользоваться. Ты должен открыть свою тайну перед всем конгрессом во время заседания, ибо ты будешь на нем присутствовать: как я уже сказала, Зайус написал длиннющий доклад о тебе и твоем пресловутом инстинкте, и он сам приведет тебя в качестве экспоната. Но когда наступит его черед, лучше будет, если ты сам возьмешь слово и все объяснишь. Это будет такой сенсацией, что Зайус не сможет тебе помешать. Остальное зависит только от тебя. Ты должен говорить четко и ясно, чтобы убедить ученых, публику и журналистов, как ты сумел убедить меня.
- А если Зайус и другие орангутанги заупрямятся?
- Гориллы, вынужденные считаться с общественным мнением, поставят этих идиотов на место. Кстати, не все орангутанги так глупы, как Зайус, и, наконец, среди ученых есть несколько шимпанзе, которых пришлось сделать академиками за их выдающиеся открытия. Один из них - Корнелий, мой жених. С ним, и только с ним одним я уже говорила о тебе. Он обещал выступить в твою защиту. Разумеется, сначала он хочет познакомиться с тобой и проверить все, что я ему рассказала, - слишком уж это кажется невероятным! Кстати, отчасти для этого я и привела тебя сюда. Сегодня Корнелий назначил мне здесь свидание и должен скоро прийти.
Корнелий ожидал нас возле группы гигантских папоротников. Это был симпатичный шимпанзе, разумеется, более взрослый, чем Зира, но все-таки слишком уж молодой для почтенного академика. С первого же мгновения я был поражен глубиной его взгляда, необычайно живого и проницательного.
- Ну, как ты его находишь? - тихонько спросила меня Зира по-французски.
Судя по такому вопросу, я, видимо, окончательно завоевал доверие этой самочки-шимпанзе. В ответ я пробормотал несколько восхищенных замечаний, и мы подошли к Корнелию.
Жених и невеста обнялись, как обнимались все парочки в этом парке. Корнелий обвил Зиру руками, даже не взглянув в мою сторону. Было ясно, что, несмотря на все ее рассказы обо мне, я для него значил не больше, чем ручной домашний зверь. Да и сама Зира на мгновение забыла обо мне, и губы влюбленных слились в долгом поцелуе. Затем Зира вздрогнула, быстро отстранилась и смущенно потупила взор.
- Что с тобой, дорогая? - удивился Корнелий. - Ведь мы одни!
- Извините, но я тоже здесь, - с достоинством проговорил я на самом лучшем обезьяньем языке, на какой был способен.
- Что?! - вскричал шимпанзе, отскакивая в сторону.
- Я сказал: я тоже здесь. К сожалению, вынужден вам об этом напомнить. Ваши объятия и поцелуи меня нисколько не стесняют, но вы сами впоследствии можете упрекнуть меня в нескромности.
- Черт бы меня побрал! - завопил ученый шимпанзе.
Зира расхохоталась и представила нас друг другу.
- Доктор Корнелий, член академии, - сказала она. - Улисс Меру, житель одной из планет солнечной системы, точнее - житель Земли.
- Счастлив с вами познакомиться, - проговорил я. - Зира мне о вас рассказывала. Рад, что у вас такая очаровательная невеста. Примите мои поздравления.
Тут я протянул ему руку, но Корнелий отскочил назад, словно увидел возникшую перед ним змею.
- Значит, это правда? - пробормотал он, ошалело глядя на Зиру.
- Милый, разве я тебе когда-нибудь лгала?
Корнелий овладел собой: он был настоящим ученым. После недолгих колебаний шимпанзе пожал мне руку.
- Как поживаете? - спросил он.
- Благодарю вас, - ответил я. - Еще раз прошу меня извинить за мой... костюм.
- Он только об этом и думает, - смеясь, заметила Зира. - Прямо какая-то мания! Он даже не представляет, как он будет выглядеть в одежде.
- И вы действительно прибыли с этой... как ее?..
- С Земли, из солнечной системы.
По-видимому, до сих пор Корнелий мало верил словам Зиры, полагая, что все это какая-то мистификация. Но теперь он буквально забросал меня вопросами. Мы прогуливались мелкими шажками по парку: шимпанзе шли под руку впереди, а я на поводке за ними, чтобы не привлекать внимания прохожих. Однако мои ответы настолько поражали воображение Корнелия, что он то и дело останавливался, бросал свою невесту, и мы принимались спорить, стоя друг перед другом, размахивая руками, испещряя песок аллей всевозможными чертежами. Зира на нас не сердилась. Наоборот, видя, какое впечатление я произвел на ее жениха, она радовалась от души.

Предыдущая страница 3 Следующая страница


Пьер Буль - Планета обезьян

Планета обезьян 4

Разумеется, Корнелия больше всего заинтересовала эволюция рода человеческого на Земле, и он заставил меня несколько раз повторить все, что я об этом знаю. После этого он надолго погрузился в задумчивость. Затем он сказал, что моя информация, несомненно, представляет огромную ценность для науки вообще и для него в частности, особенно теперь, когда он приступил к чрезвычайно смелым исследованиям в области происхождения обезьян. Насколько я понял, он считал эту проблему далеко не решенной и не соглашался с общепринятыми теориями. Однако когда речь зашла о его собственных предположениях, он стал сдержанным, и в эту первую встречу я так от него ничего и не узнал. Как бы там ни было, я приобрел в его глазах неизмеримую ценность, и, видимо, он отдал бы все свое состояние, лишь бы заполучить меня в свою лабораторию.
Затем мы заговорили о моем положении и о Зайусе, чья глупость и слепое упрямство были Корнелию хорошо известны. Он одобрил план Зиры. И даже обещал подготовить почву для моего выступления, намекнув кое-кому из своих коллег, что в моем случае много неясного и таинственного.
Когда мы расставались, Корнелий без колебаний протянул мне руку, проверив на всякий случай, нет ли поблизости посторонних. Потом он поцеловал свою невесту и удалился, оглядываясь через плечо, словно для того, чтобы убедиться, что я ему не привиделся во сне.
- Какой приятный молодой шимпанзе, - сказал я Зире, когда мы возвращались к машине.
- И очень крупный ученый, - добавила она. - Я уверена, при его поддержке ты сумеешь убедить конгресс.
- Зира, - прошептал я ей на ухо, устроившись на заднем сиденье, - я обязан тебе свободой и жизнью.
Только теперь я понял, как много она для меня делала с первого же дня моего плена. Без нее мне бы никогда не удалось установить контакт с обезьяньим миром. Зайус вполне мог бы удалить у меня мозг, лишь бы доказать, что я не являюсь мыслящим существом. Благодаря Зире теперь у меня были союзники, и я мог смотреть в будущее с некоторой долей оптимизма.
- Я это делала из любви к науке, - ответила Зира, краснея. - Твой случай уникален, и я должна была сохранить тебя любой ценой.
Я не знал, как выразить мою признательность. Покоренный взглядом ее мудрых глаз, я уже не видел обезьяньей морды. Рука моя сама легла на ее длинную волосатую лапку. Зира вздрогнула, и я прочел в ее взгляде сочувствие и нежность. Глубоко взволнованные, мы не произнесли на обратном пути ни слова.

5

Зира тайком передала мне электрический фонарик и теперь снабжает книгами, которые я прячу под соломой. Я уже бегло читаю и говорю на обезьяньем языке. Каждую ночь по многу часов я изучаю цивилизацию Сороры. Вначале Нова протестовала. Скаля зубы, она обнюхивала книгу, словно опасного зверя. Но достаточно было направить на нее луч фонаря, как она забивалась в угол, дрожа и повизгивая. С тех пор как у меня появился фонарик, я полный хозяин в своей клетке и мне уже не приходится прибегать для успокоения Новы к веским аргументам. Чувствую, что внушаю ей священный ужас, да и остальные пленники, судя по некоторым признакам, относятся ко мне так же. Мой престиж стоит весьма высоко. И я этим злоупотребляю. Иногда на меня накатывает блажь, и я без всякого повода пугаю Нову светом фонарика. А потом она же ластится ко мне, чтобы я простил ее за свою жестокость.
Льщу себя надеждой, что уже составил достаточно ясное представление об обезьяньем мире.
У обезьян нет разделения на нации. Вся планета управляется кабинетом министров, во главе которого стоит триумвират из одной гориллы, одного орангутанга и одного шимпанзе. Параллельно с этим правительством существует Парламент, состоящий из трех палат: Палаты горилл, Палаты орангутангов и Палаты шимпанзе. Каждая палата защищает интересы своей расы.
По сути дела, это деление на три расы является единственным на Сороре. В принципе представители всех рас обладают равными правами и могут занимать любой пост. Однако на деле существуют ограничения, и каждая раса специализируется в своей области.
В далеком прошлом гориллы играли главенствующую роль благодаря своей физической силе. С тех пор многое изменилось, но и теперь они составляют самый могущественный класс. Они не смешиваются с массой, их не увидишь в толпе демонстрантов, но именно гориллы из высших сфер управляют большинством крупных предприятий. В целом довольно невежественные, они инстинктивно умеют использовать опыт и знания подчиненных. Больше всего они любят давать общие указания, намечать генеральные линии и командовать прочими обезьянами. Если какой-нибудь специалист делает интересное открытие, например, изобретает светящуюся ампулу или новый сорт горючего, то эксплуатирует это изобретение, извлекая из него максимальную выгоду, как правило, горилла. Не обладая большим умом, гориллы все же куда хитрее и сообразительнее орангутангов. Играя на тщеславии этих тупиц, гориллы добиваются от них всего, чего хотят. Так, например, во главе нашего института над Зайусом, занимающим пост научного руководителя, стоит горилла-директор, которого почти никто никогда не видит. В наше отделение он зашел всего один раз. Он окинул меня таким генеральским взором, что я машинально едва не вытянулся перед ним по стойке «смирно». Зайус в его присутствии вел себя раболепно, и даже на Зиру начальственный вид директора производил впечатление.
Гориллы, которые не занимают ответственных постов, обычно нанимаются на черную работу, требующую физической силы. Так, например, Зораму и Занаму поручают лишь второстепенные дела, главная же их обязанность - в случае необходимости восстанавливать порядок среди подопытных.
И наконец, многие гориллы становятся охотниками. По сути дела, это их привилегия. Они занимаются отловом диких зверей, в частности людей. Я уже говорил, что эксперименты обезьян требуют постоянного пополнения человеческого материала, который расходуется в огромных количествах. Непонятно почему, этим экспериментам придают здесь исключительное значение. Похоже, что чуть ли не треть обезьяньего населения занимается проблемами биологии и физиологии, но к этому запутанному вопросу я еще вернусь. Как бы там ни было, поставки человеческого материала требуют сложной организации. Многочисленные группы стрелков, загонщиков, транспортных рабочих и продавцов служат в охотничьих фирмах, во главе которых всегда стоят гориллы. Дела этих фирм, я думаю, процветают, потому что цены на людей все время растут.
Рядом с гориллами - я бы сказал, ниже горилл, хотя формально такой иерархии не существует, - стоят орангутанги и шимпанзе. Орангутангов довольно мало, а их роль Зира достаточно ясно определила короткой формулой: они представляют официальную науку.
До известном степени это справедливо, однако некоторые орангутанги занимаются также политикой, искусством и литературой. И в любую область привносят характерные для них черты. Чванливые, тщеславные, педантичные, самоуверенные и не признающие ничего оригинального, слепые и глухие ко всему новому, зато готовые с пеной у рта отстаивать любое традиционное старье - стертые штампы, банальные истины, готовые формулировки, - орангутанги поставляют основной контингент для всех академий. Обладая превосходной памятью, они выучивают наизусть огромное количество книг. Затем они пишут свои книги, повторяя в них все выученное раньше, и этим добиваются признания со стороны своих коллег-орангутангов. Возможно, в этом вопросе я нахожусь под слишком сильным влиянием Зиры и ее жениха, которые, как и все шимпанзе, презирают орангутангов. Но ведь и гориллы тоже их презирают, издеваются над их раболепием и ловко используют в своих интересах. Почти за каждым орангутангом стоит горилла или совет горилл, который поддерживает своего подопечного, продвигает его на почетные должности, помогает ему получать звания, а главное - боготворимые орангутангами ордена, но все это только до тех пор, пока подопечный удовлетворяет опекунов. В противном же случае его немедленно увольняют в отставку и без малейших сожалений заменяют другой обезьяной той же породы.
Остаются еще шимпанзе. Они, насколько я понял, представляют собой интеллигенцию планеты. Зира не зря хвасталась, когда говорила, что все великие открытия сделаны учеными-шимпанзе. Может быть, она слегка обобщила факты, потому что есть все же исключения. Во всяком случае, большую часть интересных книг по самым различным вопросам написали именно шимпанзе. По-видимому, в них чрезвычайно сильно развит дух поиска, исследований.
Я уже говорил, как фабрикуют свои труды орангутанги. Но самое страшное, часто жаловалась мне Зира, что они точно таким же образом стряпают учебники, распространяя грубейшие заблуждения среди обезьяньей молодежи. По ее словам, всего несколько лет назад школьные учебники утверждали, будто планета Сорора является центром мироздания, хотя даже обезьяны средних способностей давно не верили в подобную чепуху, и все это лишь потому, что много тысячелетий тому назад на Сороре жил орангутанг по имени Аристас, пользовавшийся огромным авторитетом и проповедовавший эту теорию, которую другие орангутанги повторяют с тех пор как непреложную истина. Узнав, что тот же Аристас утверждал, будто душу могут иметь только обезьяны, я начал лучше понимать отношение Зайуса ко мне. К счастью, шимпанзе обладают гораздо более критическим умом. Вот уже несколько лет, как я понял, они ожесточенно штурмуют твердыню косных аксиом, стараясь низвергнуть древнего идола.
Что касается горилл, то они пишут редко. Зато их труды заслуживают всяческой похвалы, если не за содержание, то, во всяком случае, за оформление. Я пробежал несколько таких книг и до сих пор помню некоторые названия: «Научно-исследовательская работа - основа организации предприятия», «Преимущества общественного сектора» или, скажем: «Организация больших облав на людей на Зеленом материке». В этих книгах, как правило, приводится масса документов, и каждую главу пишет специалист. В них много диаграмм, таблиц или захватывающих фотографий.
Объединение всей планеты, отсутствие войн, а следовательно, военных расходов, - на Сороре нет армии, только полиция, - казалось бы, должны были способствовать головокружительному прогрессу обезьяньей цивилизации. Но этого не произошло. Хотя Сорора, очевидно, даже старше Земли, обезьяны значительно отстают от людей во многих областях.
У них есть электростанции, промышленность, автомобили, самолеты, однако в освоении космоса обезьяны все еще топчутся на стадии искусственных спутников. В теоретических науках, в познании бесконечно большого и бесконечно малого они тоже продвинулись недалеко. Впрочем, это отставание, по-видимому, случайно, и я не сомневаюсь, что когда-нибудь они нас догонят: в пользу этого говорят их необычайная работоспособность и острый исследовательский ум шимпанзе. Порой мне кажется, что в истории обезьян был темный период застоя, продолжавшийся очень долго, гораздо дольше, чем у нас, и что лишь недавно они вступили в новую эпоху великих открытий и свершений.
Основная часть их научных исследований - я должен это еще раз подчеркнуть - ведется в области биологии и физиологии и направлена, в частности, на изучение обезьяны. Для этих исследований используются люди, которые играют, таким образом, в жизни обезьян хоть и незавидную, но первостепенную роль. Хорошо еще, что на Сороре достаточно людей! По свидетельству одного ученого, люди здесь даже более многочисленны, чем обезьяны. Однако обезьянье население непрерывно возрастает, в то время как число людей сокращается, поэтому уже сейчас некоторые исследователи обеспокоены проблемой пополнения материала для своих лабораторий.
Но все это не объясняет тайны обезьяньей эволюции. Впрочем, может быть, никакой тайны вообще не существует? Может быть, их развитие происходило так же закономерно, как наше? Нет, не могу в это поверить! Тем более что теперь мне доподлинно известно, что в, спонтанное вознесение обезьян на вершину эволюции не верят многие ученые Сороры. К их числу принадлежит и Корнелий, и, насколько я знаю, его поддерживают самые светлые, ищущие умы.
Обезьяны не знают, откуда они взялись, кто они такие и куда идут, и, видимо, страдают от такой неопределенности. Может быть, именно это чувство заставляет их с лихорадочной поспешностью вести биологические изыскания и придает особую направленность всей их научной деятельности?
Дальше этого в ту ночь я не продвинулся и так и заснул, не разрешив самого главного вопроса.

6

Зира частенько выводила меня на прогулку в парк. Там иногда мы встречали Корнелия и вместе с ним готовили речь, которую я должен был произнести на заседании конгресса. День его открытия приближался, а я нервничал все больше. Зира уверяла меня, что все будет хорошо. Корнелию не терпелось освободить меня, чтобы вплотную заняться моей особой - то есть, поправлялся он, видя мое недовольство такой постановкой вопроса, чтобы привлечь меня к своей работе.
Но в тот день Корнелий прийти не смог, и Зира предложила посетить зоологический сад, примыкавший к парку. Я бы, конечно, предпочел сходить в театр или в музей, но эти развлечения были мне пока что недоступны. Кое-какое представление об обезьяньем искусстве я, правда, уже составил, но лишь по книгам. Меня приводили в восхищение репродукции классических картин - портреты знаменитых обезьян, сельские пейзажи, обнаженные фигуры сладострастных самок, вокруг которых порхали крылатые обезьянки, изображавшие Амуров, или батальные сцены, в которых участвовали страшные гориллы в сверкающих мундирах. Были у обезьян и свои импрессионисты, а некоторые современные художники возвысились даже до абстрактной живописи. Со всем этим я познакомился у себя в клетке при свете электрического фонарика.
Я не мог голышом появиться в театре, поэтому Зира водила меня только на спортивные зрелища под открытым небом. Так я увидел игру, напоминающую наш футбол, присутствовал на жуткой встрече по боксу между двумя гориллами и любовался состязанием по легкой атлетике, во время которого воздушные гимнасты-шимпанзе взлетали в прыжках с шестом на головокружительную высоту.
Ну что ж, сегодня я согласился посетить зоосад.
Сначала я не заметил там ничего примечательного. Животные весьма напоминали наших земных зверей. Здесь были хищники, хоботные, жвачные, пресмыкающиеся и птицы. И если я видел трехгорбого верблюда или кабана с козлиными рогами, это меня никак не могло удивить после всего, что я уже повидал на Сороре.
Изумляться я начал, когда мы дошли до секции людей. Зира пыталась меня увести, видимо, сожалея, что вообще затеяла эту прогулку, но мое любопытство было слишком велико, и я дергал поводок до тех пор, пока она не уступила.
В первой клетке, у которой мы остановились, сидело человек пятьдесят женщин, мужчин и детей, выставленных здесь напоказ к великой радости обезьян-ротозеев. Люди лихорадочно суетились, прыгали, толкались, кувыркались и выкидывали всевозможные фокусы, стараясь привлечь к себе внимание. Поистине это было небывалое зрелище!
Каждый пленник стремился заслужить одобрение маленьких обезьянок, которые время от времени кидали в клетку фрукты или пряники, купленные при входе в зоосад у старой самки-шимпанзе. Когда кто-нибудь из людей, ребенок или взрослый, проделывал особенно забавный трюк - взбирался по решетке, прыгал на четвереньках или начинал ходить на руках - он получал вознаграждение. Но едва лакомый кусочек падал среди толпы пленников, тотчас начиналась свалка - люди дрались, царапались, таскали друг друга за волосы, - и все это с яростным визгом, с криком, со звериным рычанием.
Некоторые более пожилые люди не участвовали в потасовках. Они сидели в стороне, поближе к решетке, и, завидев, что какая-нибудь маленькая обезьянка сует лапу в мешочек с угощением, умоляюще протягивали к ней руки. Обезьяний малыш обычно в испуге отскакивал, но, когда родители или друзья поднимали его на смех, он набирался храбрости и, весь трепеща, передавал лакомство из руки в руку.
Появление в зоосаде человека на поводке произвело сенсацию как среди пленников, так и среди зрителей-обезьян. Люди в клетке на минуту прервали свою беготню и подозрительно уставились на меня, но поскольку я держался смирно и с достоинством отказывался от подачек, которые боязливо протягивали мне обезьяньи малыши, и пленники и зрители вскоре перестали обращать на меня внимание, и я получил возможность беспрепятственно наблюдать за теми и другими. Скотское поведение людей вызывало у меня краску стыда, особенно когда я лишний раз убеждался, насколько они похожи на меня внешне.
В других клетках я увидел те же самые унизительные представления. Сердце мое ожесточилось, и я уже готов был последовать за Зирой, тянувшей меня за поводок прочь из этого ада, как вдруг в глаза мне бросилось такое, что я едва удержался, чтобы не закричать. В одной из клеток в стаде людей я увидел моего спутника по космическому путешествию, прославленного профессора Антеля, который был руководителем и душой нашей экспедиции. Наверное, он, как и я, попал в ловушку, но, видимо, ему не повезло, и его продали в зоосад.
Я был так счастлив видеть его живым и здоровым, что слезы выступили у меня на глазах. Но тут же я подумал, в каких ужасных условиях он находится, и содрогнулся. Буря чувств, одолевавших меня, вскоре сменилась унылым изумлением, когда я заметил, что великий ученый ведет себя точно так же, как остальные обитатели клетки. Это было невероятно, однако приходилось верить своим глазам. Профессор Антель примкнул к группе пожилых самцов, которые не участвовали в свалках, а только протягивали за подачкой руки с умоляющими гримасами. Я видел, как он это делал, и ничто в его поведении не отличало его от людей Сороры. Маленькая обезьянка дала ему банан. Профессор взял его, уселся, скрестив под собой ноги, и начал торопливо пожирать подачку, не спуская со своего благодетеля жадного взгляда, как будто надеялся получить еще. При виде этой сцены я снова заплакал. Мне пришлось шепотом объяснить Зире причину моего горя. Я хотел подойти и заговорить с профессором, но она решительно этому воспротивилась. Я ничем не смог бы ему помочь, а бурное свидание грозило вызвать нежелательный скандал, который повредил бы нам обоим и помешал моим собственным планам.
- Мы займемся им после конгресса, когда ты будешь признан и принят в наше общество как разумное существо, - сказала мне Зира.
Она была права, и я с горечью позволил увести себя из зоосада.
По дороге к машине я объяснил Зире, кто такой профессор Антель и какой репутацией он пользовался на Земле среди ученых. Она долго думала и в конце концов пообещала сделать все возможное, чтобы вызволить его из зоосада. Пока мы добирались до института, я немного успокоился, однако когда гориллы принесли вечернюю кормежку, она встала у меня поперек горла, и я отказался от еды.

7

За неделю перед конгрессом Зайус зачастил ко мне, подвергая меня самым нелепым испытаниям. Его секретарша не успевала заполнять многочисленные листки замечаниями и наблюдениями, относящимися к моей особе. Я же лицемерно старался вести себя не умнее, чем от меня требовалось.
Наконец конгресс начался, однако первые два дня были посвящены теоретическим дискуссиям, и за мной явились только на третий день. Но все это время я был в курсе событий благодаря Зире, Зайус уже выступил с длинным докладом, в котором представил меня как человека с удивительно развитыми инстинктами, но полностью лишенного разума. Корнелий задал ему несколько коварных вопросов, чтобы докладчик объяснил, как он оценивает те или иные особенности моего поведения. Это разожгло старую вражду, и последнее заседание было довольно бурным. Ученые разделились на два лагеря: одни доказывали, что у животных вообще не может быть души, другие - что различие между психикой обезьян и животных выражается только количественно, но не качественно. Разумеется, истинной подоплеки этого спора не знал никто, кроме Корнелия и Зиры. Тем не менее в докладе Зайуса были приведены факты столь поразительные - о чем этот болван даже не подозревал, - что многие беспристрастные наблюдатели и даже некоторые заслуженные ученые были смущены, и по городу распространился слух о совершенно необычайном человеке.
Выводя меня из клетки, Зира шепнула мне на ухо:
- Народу будет полно, как на премьере, а о журналистах и говорить нечего. Все взволнованны и ждут сенсации. Для тебя это замечательно. Мужайся!
Ее моральная поддержка была мне необходима. Я чувствовал, что нервы мои сдают. Речь свою я перечитывал всю ночь. Я знал ее наизусть, она должна была убедить самых упрямых тупиц, но меня преследовала страшная мысль, что мне не позволят даже заговорить.
Гориллы втолкнули меня в установленную на грузовик клетку, где уже находилось несколько других подопытных людей, которых удостоили чести предстать перед ученым собранием из-за их отклонений от нормы. Вскоре мы доехали до огромного здания, увенчанного куполом. Сторожа ввели нас в примыкавший к залу заседаний вестибюль с клетками у стены. В этих клетках нам пришлось ожидать, пока ученые обезьяны не соизволят нас продемонстрировать. Время от времени напыщенный самец-горилла в черном мундире отворял дверь в вестибюль и выкрикивал номер; сторожа брали очередного человека на поводок и уводили его. При каждом появлении черного швейцара сердце мое едва не выпрыгивало из груди. Сквозь полуоткрытую дверь из зала заседаний доносился невнятный гул, возгласы, иногда аплодисменты.
Всех подопытных, которых уже продемонстрировали, сразу же увозили, и, пока я лихорадочно вспоминал основные положения своей речи, в вестибюле не осталось никого, кроме меня и сторожей-горилл. Очевидно, меня приберегали под конец представления, как примадонну. Черный швейцар появился в последний раз и выкрикнул мой номер. Я вскочил, выхватил из рук остолбеневшего сторожа поводок и сам пристегнул его к своему ошейнику. Затем в сопровождении двух горилл я твердым шагом вошел в зал заседаний. Но, едва переступив порог, я остановился, ослепленный и обескураженный.
Со дня моего прибытия на планету Сорору я повидал немало странных и диких сцен. Мне казалось, что я уже привык к обезьянам и их поведению настолько, что меня больше ничто не может удивить. Однако чудовищная нелепость и грандиозность представшего передо мною зрелища потрясли меня, голова моя пошла кругом, и я - в который раз! - спросил себя, не привиделось ли мне все это в кошмарном сне.
Я очутился на дне гигантского амфитеатра - по глупой ассоциации он напомнил мне воронкообразный ад Данте, - все скамьи которого вокруг меня и надо мной были заполнены тысячами обезьян. Десятками тысяч! Никогда еще в жизни не видел я столько обезьян одновременно: самое безумное воображение земного человека не в силах представить подобного сборища, а я был просто раздавлен их неисчислимым множеством.
Борясь с головокружением, я попытался сориентироваться в этом обезьяньем аду. Однако гориллы сразу вытащили меня на середину круглой площадки, похожей на цирковую арену с кафедрой для докладчика. Я медленно повернулся кругом. Ряды обезьян возносились под самый купол на невероятную высоту.
На нижних скамьях сидели члены конгресса, именитые ученые, все в полосатых брюках и темных рединготах, все с орденами на лацканах, все почтенного возраста и почти все - орангутанги. Среди них я заметил совсем немного горилл и шимпанзе. Я надеялся увидеть Корнелия, но не нашел его.
Позади членов конгресса за барьером были отведены ряды скамей для их помощников и сотрудников. На том же уровне находились и ложи прессы, заполненные журналистами и фотографами. А выше, за вторым барьером, сидели бесчисленные зрители. Судя по дружному гулу, которым обезьянья толпа встретила мое появление, атмосфера была уже достаточно накалена.
Я попытался отыскать Зиру - она должна была находиться в числе ассистентов. Один ее взгляд поддержал бы меня. Но и тут меня ожидало разочарование: ни одной знакомой обезьяны среди многотысячного сборища дьявольских рож!
Тогда я начал разглядывать жрецов науки. В отличие от простых смертных, разместившихся на скамьях и стульях, академики восседали на обитых красным бархатом креслах. Все они весьма походили на Зайуса. Сгорбившись так, что их головы почти касались пюпитров, и согнув в локтях длинные руки, орангутанги что-то писали с мудрым видом, а может быть, просто рисовали чертиков. По сравнению с возбужденными зрителями верхних рядов вид у них был какой-то отупелый. Мне показалось, что только мое появление, о котором было объявлено по радио, до какой-то степени пробудило их ослабевшее внимание. Честное слово, я помню, как три орангутанга буквально подскочили и вытаращили глаза, словно их вдруг без предупреждений вырвали из объятий Морфея.
Как бы там ни было, никто больше не дремал. Видимо, я был гвоздем программы: тысячи обезьяньих глаз, восторженных или просто любопытных, уставились на меня со всех сторон.
Мои сторожа заставили меня подняться на возвышение, в центре которого восседал представительный самец-горилла. Зира объяснила мне, что на конгрессе председательствует не академик, как это бывало до сих пор, а горилла-администратор, потому что раньше предоставленные самим себе ученые-обезьяны заводили бесконечные дискуссии и не могли прийти ни к какому решению. Слева от внушительного председателя сидел его секретарь-шимпанзе; он вел протокол заседания. Справа стояло кресло, к которому по очереди подходили докладчики. Сейчас в него под жиденькие аплодисменты уселся Зайус. Благодаря системе микрофонов и мощных прожекторов даже зрители самых последних рядов прекрасно видели и слышали все, что происходило на центральной эстраде.
Председатель-горилла позвонил в колокольчик и, добившись тишины, объявил, что предоставляет слово глубокоуважаемому академику Зайусу для демонстрации человека, о котором он уже докладывал высокому собранию. Ученый-орангутанг встал, поклонился и начал свою речь. Пока он говорил, я старался держаться как можно осмысленнее и разумнее. Например, когда он впервые упомянул обо мне, я приложил руку к груди и отвесил вежливый поклон, вызвавший смех аудитории. Впрочем, колокольчик председателя тут же прекратил это веселье. А я понял, что подобным образом ничего не добьюсь: самые разумные мои действия будут восприниматься лишь как результат хорошей дрессировки. Поэтому до конца доклада я больше не шевелился.
Зайус напомнил о сделанных им выводах и объявил, что сейчас продемонстрирует мои способности - различные приспособления для его проклятых экспериментов уже были расставлены на эстраде. В заключение Зайус сообщил, что, кроме того, я способен, как некоторые птицы, повторять отдельные слова и что он надеется заставить меня проделать этот трюк перед уважаемым собранием. Затем он взял шкатулку с многочисленными запорами и протянул ее мне. Но вместо того чтобы быстро открыть все эти крючки и задвижки, я поступил по-своему.
Долгожданный час пробил! И вот я поднял руку, тихонько потянул поводок и, приблизившись к микрофону, обратился к председателю конгресса.
- Уважаемый господин председатель! - начал я, стараясь говорить на обезьяньем языке как можно чище. - Я с большим удовольствием открою для вас эту шкатулку и весьма охотно проделаю остальные номера программы. Однако прежде чем приступить к этим весьма нехитрым для меня опытам, я прошу разрешения выступить с заявлением, которое, я уверен, поразит высокоученое собрание.
Председатель тупо смотрел на меня, ничего не понимая. Зато Зайус был вне себя.
- Господин председатель! - завопил он. - Я протестую...
Но тут он словно подавился, осознав всю нелепость спора с человеком. Я этим воспользовался и снова заговорил:
- Господин председатель, при всем моем уважении к вам я тем не менее настаиваю, чтобы мне была дана возможность объясниться. Закончив свое выступление, я исполню все, что потребует высокочтимый Зайус, - клянусь в этом честью! - но не раньше.
Секунда мертвой тишины, а затем разразилась буря. Публика обезумела! Обезьяны сплелись в истеричную, восторженную, кричащую «ура», хохочущую и рыдающую толпу. Со всех сторон замелькали ослепительные вспышки блицев - это пришли в себя фоторепортеры. Но остальные бесились и надрывались еще добрых пять минут, и все это время горилла-председатель не сводил с меня глаз. Наконец он, видимо, решился и зазвонил в колокольчик.
- П-п-простите, - начал он, заикаясь, - не-не-не знаю толком, как к вам обращаться!
- Просто «месье», - ответил я.
- Итак, м-м-м... итак, месье, я полагаю, случай настолько исключительный, что научный конгресс, избравший меня председателем, должен выслушать ваше заявление.
Это мудрое решение было встречено новой бурей аплодисментов. Большего мне пока и не требовалось. Я выступил на середину эстрады, установил микрофон по своему росту и произнес следующую речь.

8

- Господин председатель!
Благородные гориллы!
Мудрые орангутанги!
Возвышенные шимпанзе!
О великодушные обезьяны!
Разрешите человеку обратиться к вам.
Я знаю, что вид мой смешон, тело нелепо, лицо уродливо, цвет кожи отвратителен, а запах - тошнотворен. Я знаю, что моя звериная внешность оскорбительна для ваших глаз, но я также знаю, что обращаюсь к самым прославленным, к самым мудрым обезьянам, чей разум способен возвыситься над условностью ощущений и распознать мыслящее существо даже под столь жалкой материальной оболочкой...
Такое высокопарное и полное самоунижения начало навязали мне Зира с Корнелием, утверждая, что оно польстит орангутангам. Итак, я продолжал в глубокой тишине:
- Выслушайте меня, о обезьяны! Выслушайте, ибо я говорю, и говорю сознательно, а не как автомат или попугай. Я мыслю и говорю, и я понимаю вас так же хорошо, как вы понимаете меня. Когда я кончу, если ваши уважаемые ученые удостоят меня такой чести, я постараюсь ответить на все интересующие их вопросы.
Но прежде я должен открыть вам одну поразительную истину. Я не просто разумное существо с душой, заключенной в нелепом человеческом теле, я пришелец из далекого мира с планеты Земля, хозяевами которой по необъяснимой фантазии природы стали люди, ибо там все люди наделены душой и разумом. Я прошу позволения уточнить положение моей родной планеты, разумеется, не для прославленных ученых, окружающих меня, а для тех немногих зрителей, которые, возможно, не совсем знакомы с различными звездными системами.
Я подошел к черной доске и с помощью нескольких чертежей постарался изобразить нашу солнечную систему и ее место в Галактике. Мои объяснения были выслушаны все в том же благоговейном молчании. Но когда, покончив с чертежами, я похлопал ладонью о ладонь, чтобы стряхнуть с них мел, этот простой жест вызвал шумный восторг у зрителей верхних рядов. Обернувшись к аудитории, я продолжал:
- Итак, на нашей Земле разум воплощен в человеке. Это так, и тут я ничего не могу поделать. У нас люди эволюционировали, в то время как обезьяны - и я этим потрясен, с тех пор как открыл ваш мир, - почему-то остались в диком состоянии. Но, увы, мозг развивался и усложнялся только у человека. Поэтому именно люди изобрели речь, научились добывать огонь, пользоваться орудиями. Именно они стали хозяевами планеты и изменили ее облик. И наконец, именно люди создали столь высокую цивилизацию, что она многими своими чертами напоминает вашу, о мудрые обезьяны!
Здесь я постарался привести побольше примеров наших самых последних достижений. Я описывал наши города, заводы, средства сообщения, рассказывал о наших правительствах, законах и о наших развлечениях. Затем, обращаясь главным образом к ученым орангутангам, я попытался дать им представление о наших успехах в благородной области науки и искусства. По мере того как я говорил, голос мой креп. Я начинал испытывать своего рода опьянение, как миллионер, похваляющийся своими сокровищами.
Затем я перешел к рассказу о своих собственных приключениях. Я объяснил, как мы долетели до системы Бетельгейзе и опустились на Сорору, как я попал в облаву и очутился в клетке, как я пытался установить контакт с глубокоуважаемым Зайусом, но не сумел, разумеется, по собственной вине, из-за недостатка изобретательности. Наконец, я рассказал об удивительной проницательности Зиры и о том, какую огромную помощь она мне оказала вместе с доктором Корнелием. Закончил я следующими словами:
- Это все, что я хотел вам сказать, о обезьяны! Решайте сами, справедливо ли будет, если после стольких удивительных приключений меня, как неразумное животное, посадят в клетку до конца моих дней. Мне остается добавить одно: мы прилетели к вам без всяких враждебных намерений, движимые только духом познания. С тех пор как я начал вас понимать, вы мне все больше и больше нравитесь, и я восхищаюсь вами от души. И у меня возник план, о котором я хочу рассказать здесь величайшим ученым планеты. Я могу принести вам несомненную пользу своими земными познаниями. С другой стороны, я сам за несколько месяцев, проведенных в клетке, узнал на Сороре больше, чем за всю свою прежнюю жизнь. Объединим же наши усилия! Установим контакт с Землей! Если обезьяны и люди пойдут вперед рука об руку, никакая сила в мире, никакие тайны вселенной не смогут нас удержать!
Задохнувшись, я закончил свою речь среди мертвой тишины. Я повернулся к столу председателя, машинально схватил стакан с водой и осушил его одним духом. И так же, как в первый раз, когда я стряхивал мел с ладоней, этот простой жест произвел на обезьян огромное впечатление и послужил сигналом к настоящей вакханалии. Зал словно взорвался, охваченный энтузиазмом, какого не опишет ни одно перо. Я знал, что победил, но не мог себе даже представить, что обезьянья аудитория способна выражать свои чувства так шумно. Я был оглушен и ослеплен, однако не настолько, чтобы не отыскать причину невероятного грохота: восторженные по природе своей, обезьяны, когда зрелище им нравится, аплодируют четырьмя руками! А сейчас вокруг меня бушевали тысячи сатанинских тварей: еле удерживая равновесие, они хлопали своими четырьмя лапами, так что купол зала, казалось, вот-вот обвалится, - и все это с визгом, с криками, с воплями, сквозь которые прорывался только глухой рев горилл. Это было, пожалуй, мое последнее отчетливое впечатление от того достопамятного заседания. Я почувствовал, что вот-вот упаду, с тревогой оглянулся и увидел, что обозленный Зайус вскочил с места и расхаживает по эстраде, сгорбившись и заложив руки за спину, как он расхаживал перед моей клеткой. Словно во сне, я увидел его пустое кресло и плюхнулся на него. Это было встречено новым взрывом оваций, но тут все поплыло у меня перед глазами, и я потерял сознание.

9

Я пришел в себя далеко не сразу: сказалось пережитое мною нервное потрясение. Очнулся я на постели в незнакомой комнате. Зира и Корнелий хлопотали надо мной, пока гориллы-полицейские сдерживали журналистов и любопытных, пытавшихся ко мне прорваться.
- Это было великолепно! - шепнула мне Зира на ухо. - Ты выиграл.
- Улисс, - сказал мне Корнелий, - нас с вами ждут великие дела!
Он сообщил мне, что только что закончилось чрезвычайное заседание Большого Совета Сороры, на котором приняли решение о моем немедленном освобождении.
- Кое-кто пытался протестовать, - добавил он, - однако общественное мнение было за вас, и они не могли поступить иначе.
Он спросил, согласен ли я с ним сотрудничать, и, получив утвердительный ответ, заранее потирал руки от удовольствия при мысли о помощи, которую я смогу ему оказать в его изысканиях.
- Вы будете жить здесь, - продолжал Корнелий. - Надеюсь, квартира вам подойдет. Она расположена совсем близко от моей, в том же крыле института: здесь живут только старшие научные сотрудники.
Я ошеломленно озирался, думая, что все это мне снится.
Комната была на редкость удобной. Для меня началась новая эра. Я так долго и страстно ждал этого мгновения, но теперь почему-то испытывал тоскливое чувство. Глаза мои встретились с глазами Зиры, и я понял, что проницательная самочка угадала мои мысли.
- Да, - сказала она мне с двусмысленной улыбкой, - здесь у тебя, конечно, не будет Новы.
Покраснев, я пожал плечами, приподнялся и сел. Силы вернулись ко мне, и я хотел поскорее окунуться в новую жизнь.
- Как ты себя чувствуешь? - спросила Зира. - Ты не устанешь от маленькой вечеринки? Чтобы отметить этот великий день, мы пригласили кое-кого из друзей, одних шимпанзе.
Я ответил, что для меня это будет только удовольствием, но что мне надоело ходить голым. И только тут заметил, что уже облачен в пижаму: Корнелий одолжил мне Одну из своих собственных. Но если я мог на худой конец напялить на себя пижаму шимпанзе, то в любом из его костюмов я бы выглядел смехотворно.
- Завтра у тебя будет полный гардероб, - успокоила меня Зира. - А к сегодняшнему вечеру тебе сошьют приличный костюм. Вот и портной.
В комнату вошел и поклонился мне с изысканной вежливостью маленький шимпанзе. Позднее я узнал, что, пока я был без сознания, самые знаменитые портные оспаривали честь одеть меня. Победил этот прославленный мастер, так как он шил на самых крупных горилл столицы.
Искусство и ловкость портного привели меня в восхищение. Менее чем за два часа ему удалось сшить мне вполне приемлемый вечерний костюм. Однако, облачившись в него, я почувствовал себя непривычно, а Зира уставилась на меня, вытаращив глаза. Пока мастер подгонял всякие мелочи, Корнелий впустил журналистов, давно уже осаждавших мою комнату, и я на целый час опять стал центром общего внимания. Меня забрасывали вопросами, обстреливали вспышками фотоаппаратов, требовали все новых и новых пикантных подробностей о Земле и о том, как живут у нас люди. Я покорно давал интервью. Будучи сам журналистом, я понимал, каким лакомым кусочком являюсь для моих обезьяньих коллег, а кроме того, учитывал, что пресса может оказать мне огромную поддержку.
Когда журналисты, наконец, ретировались, было уже поздно, и мы поторопились к Корнелию, где нас ожидали его друзья. Но едва мы вышли из комнаты, нас задержал Занам. Очевидно, он был в курсе последних событий, потому что поклонился мне чуть не до полу. Занам прибежал за Зирой, чтобы сообщить ей, что в отделении не все ладно. Обозленная моим долгим отсутствием, Нова разбуянилась вовсю. Вскоре ее бешенство передалось другим пленникам, и теперь никакие уколы пик не могут их утихомирить.
- Сейчас приду, - ответила на это Зира. - А вы подождите меня здесь.
Я с мольбою взглянул на нее. Она заколебалась, но потом пожала плечами.
- Если хочешь, пойдем со мной, - сказала она. - В конечном счете теперь ты свободен и, кстати, может быть, сумеешь ее успокоить скорее, чем я.
Вслед за Зирой я вошел в зал с клетками. Едва заметив меня, пленники сразу успокоились, и всеобщий шум и гам сменила напряженная тишина. Они меня, несомненно, узнали, несмотря на одежду, и, казалось, понимали, что являются свидетелями некоего чудесного превращения.
Сдерживая дрожь, я направился к клетке Новы, к моей клетке. Я приблизился к ней, улыбнулся, заговорил с ней. На какой-то миг у меня возникло ощущение, что она меня понимает и вот-вот мне ответит. Но это, разумеется, было немыслимо. Просто мое присутствие успокоило ее так же, как остальных. Она приняла от меня кусок сахару и все еще грызла его, когда я с тяжелым сердцем шел к выходу.
Об этой вечеринке, устроенной в одном из модных кабаре - Корнелий решил сразу ввести меня в обезьянье общество, поскольку отныне мне придется всегда и нем вращаться, - я сохранил весьма неясные и странные воспоминания.
Неясность происходила от выпитого мною в начале вечера алкоголя, от которого мой организм отвык. А странность объяснялась, пожалуй, особым чувством, которое и впоследствии овладевало мною неоднократно. Я могу его описать только как постепенное угасание в моем сознании представления об окружающих как об обезьянах: все чаще я воспринимал их в зависимости от их профессии или положения в обществе, не думая, что это гориллы, орангутанги или шимпанзе. Метрдотель, например, который подобострастно встретил нас и провел к столику, был для меня прежде всего метрдотелем, а уж потом самцом-гориллой. Старая, безобразно накрашенная самка-орангутанг воспринималась как старая кокетка, а когда я танцевал с Зирой, я совершенно забывал, что она шимпанзе, ощущая лишь гибкую талию партнерши. Оркестр шимпанзе был всего лишь оркестром, и элегантные обезьяны, острившие за нашим столом, становились обыкновенными светскими остряками.
Я не стану подробно говорить о том, какие чувства вызвало у обезьян мое присутствие. Скажу только, что я оказался в центре внимания. Мне пришлось раздавать бесчисленные автографы, и два сторожа-гориллы, которых Корнелий предусмотрительно привел с собой, с огромным трудом защищали меня от толпы самок всех возрастов и пород, стремившихся выпить со мной или потанцевать.
Мы засиделись до глубокой ночи. Я уже был наполовину пьян, когда вдруг вспомнил о профессоре Антеле. Эта мысль пробудила во мне самые горькие угрызения совести. Я едва не заревел от стыда, подумав о том, что я вот сижу здесь, забавляюсь и пью с обезьянами, а мой несчастный товарищ дрожит на соломе в клетке зоосада.
Зира спросила, что меня так печалит. Я ей объяснил. Тогда Корнелий сказал мне, что уже справлялся о профессоре и тот чувствует себя хорошо. Теперь ничто не препятствует его освобождению. В ответ я решительно заявил, что не могу больше ждать ни минуты и хочу сообщить ему эту новость немедленно.
- В конечном счете почему бы и нет? - подумав, согласился Корнелий. - В такой день вам ни в чем нельзя отказать. Пошли! Я знаком с директором зоосада.
Мы вышли втроем из кабаре и вскоре добрались до зоологического парка. Разбуженный директор поспешил нам навстречу. Он уже знал мою историю. Корнелий ему открыл истинное происхождение одного из людей, выставленных в клетке. Директор не верил своим ушам, однако он не решился мне отказать. Разумеется, придется дождаться дня, чтобы выполнить кое-какие формальности, необходимые для освобождения профессора, но ничто не мешает мне поговорить с ним хоть сейчас. Директор вызвался нас проводить.
Уже рассветало, когда мы остановились перед клеткой, в которой горемыка профессор жил, словно животное, вместе с полусотней других мужчин и женщин. Пленники еще спали, расположившись парами или группами по четыре-пять человек. Но когда директор зажег в клетке свет, все открыли глаза.
Я быстро обнаружил моего товарища по несчастью. Как и все остальные пленники, он лежал, свернувшись, на соломе, и рядом с ним была женщина, которая мне показалась довольно юной. От этого зрелища я содрогнулся, и в то же время едва не заплакал от сострадания к моему другу и к самому себе, вспомнив, каким унижениям мы подвергались четыре месяца.
Я был так взволнован, что не мог говорить. Однако разбуженные люди не выказывали даже удивления. Они были уже приручены и хорошо выдрессированы, поэтому все принялись исполнять свои обычные трюки, надеясь получить в награду что-нибудь вкусное. Директор бросил им горсть печенья. Тотчас началась толкотня и свалка, как в дневное время, а умудренные годами старики поспешили устроиться на корточках перед самой решеткой, с мольбою протягивая к нам руки.
Профессор Антель присоединился к попрошайкам. Он протиснулся как можно ближе к директору и начал выпрашивать у него подачку. Такое недостойное поведение сначала меня возмутило, но вскоре мой гнев перешел в глубокое беспокойство. Я стоял от профессора в трех шагах, он смотрел прямо на меня и явно не узнавал. К тому же глаза его, еще недавно такие живые и проницательные, сейчас казались потухшими и пустыми, как у других пленников: я не заметил в них ни проблеска разума! С ужасом я убеждался все больше, что не вызываю у профессора никаких чувств, кроме недоумения: при виде человека в одежде он вел себя так же, как остальные пленники.
Я сделал над собой чудовищное усилие и заговорил, чтобы наконец рассеять этот кошмар.
- Профессор, - сказал я, - мэтр, это я, Улисс Меру. Мы спасены. Я пришел, чтобы сообщить вам об этом...
И тут я умолк, ошеломленный. Услышав мой голос, профессор Антель втянул голову и отшатнулся от решетки - совсем как люди Сороры!
- Профессор, профессор Антель! - взмолился я, чуть не плача. - Это я, Улисс Меру, ваш спутник по путешествию. Я свободен, и через несколько часов вас тоже освободят. Обезьяны, которых вы видите перед собой, наши друзья. Они знают, кто мы такие, и готовы принять нас как братьев.
Он не ответил мне ни единым словом. Казалось, он ничего не понимал. Он лишь отступил еще дальше в глубь клетки, сжавшись точно испуганное животное.
Я был в отчаянии, а обезьяны определенно заинтересовались происходящим. Корнелий хмурился, пытаясь решить неожиданную проблему. Мне пришло в голову, что, возможно, профессор Антель симулирует непонимание, опасаясь обезьян. Поэтому я попросил их отойти подальше и оставить нас наедине, что они и сделали без малейших возражений. Когда обезьяны скрылись из виду, я обошел клетку, чтобы быть поближе к углу, в который забился профессор, и снова заговорил с ним.
- Метр, - умолял я его, - мне понятна ваша осторожность. Я знаю, что грозит людям Земли на этой планете. Но сейчас мы одни, клянусь вам, и все ваши испытания позади. Это я вам говорю, я, ваш спутник, ваш ученик, ваш друг, Улисс Меру!
Он снова отпрыгнул назад, испуганно глядя на меня. Весь дрожа и не зная, какими словами его убедить, я стоял перед клеткой, когда рот профессора вдруг приоткрылся.
Неужели мне все-таки удалось его уговорить? Я ждал затаив дыхание. Но то, как он выразил свои чувства, заставило меня содрогнуться. Я уже сказал, что рот профессора приоткрылся, однако это не было сознательным движением человека, собирающегося заговорить. Из его горла вырвался звук, похожий на те, которые издают дикие люди этой планеты, чтобы выразить свое удовлетворение или страх. Я оцепенел от ужаса, а в клетке передо мной стоял профессор Антель и, не шевеля губами, злобно улюлюкал.

ЧАСТЬ ТРЕТЬЯ

1

Ночь я провел беспокойно, проснулся рано, но долго ворочался в постели и протирал глаза, пока не пришел в себя. Вот уже месяц я вел цивилизованный образ жизни, однако никак не мог к нему привыкнуть и каждое утро просыпался в тревоге, потому что не слышал шороха соломы и не ощущал рядом с собой теплого тела Новы.
Но вот я пробудился окончательно. Я занимал в институте одно из лучших помещений - обезьяны продемонстрировали свою щедрость. У меня были комната с отдельной ванной, одежда, книги, телевизор. Я мог читать все газеты, я был свободен, я мог выходить, прогуливаться по улицам, посещать любые зрелища и представления. Мое появление в общественных местах всегда вызывало любопытство публики, однако ажиотаж первых дней начал уже утихать. Теперь научным руководителем института был Корнелий. Зайуса уволили, впрочем, предоставив ему другой важный пост и наградив в утешение еще одним орденом, а на его место назначили жениха Зиры. В результате произошло омоложение научных кадров и значительное увеличение числа ученых-шимпанзе, что сразу повысило активность во всех секторах. Зира стала ученым секретарем нового руководителя.
Что касается меня, то теперь я участвовал в работах Корнелия уже не как подопытный кролик, а как равноправный сотрудник. Надо сказать, что Корнелий добился этого с немалым трудом, сломив сопротивление Большого Совета. По-видимому, власти до сих пор никак не могли признать мою истинную сущность и происхождение.
Я быстро оделся, вышел из своей комнаты и направился к зданию института, где некогда сам был пленником, к сектору Зиры, которым она все еще продолжала руководить, несмотря на свои новые обязанности. С согласия Корнелия я вел там систематические наблюдения над людьми.
И вот я в зале с клетками, спокойно иду по проходу между ними как один из хозяев этой планеты. Надо ли говорить, что я захожу сюда часто, гораздо чаще, чем это необходимо для моей исследовательской работы? Порой обезьянье общество начинает меня утомлять, и здесь я нахожу своего рода убежище.
Все пленники теперь меня прекрасно знают и слушаются беспрекословно. Делают ли они различие между мною, Зирой и сторожами-гориллами, которые приносят им еду? Сомневаюсь, но хотелось бы в это верить. Вот уже месяц я работаю с ними, однако мне все еще не удается научить их чему-нибудь более сложному, чем обычные трюки, доступные любому хорошо выдрессированному животному. И тем не менее я инстинктивно ощущаю, что они способны на гораздо большее.
Я пытаюсь научить их говорить. Это для меня вопрос чести. Разумеется, пока ничего не выходит, то есть почти ничего: некоторым пленникам удается повторить за мной три-четыре односложных звука, но ведь это могут и наши шимпанзе! Разумеется, это немного, однако я не отступаюсь. Мне придает мужество настойчивость, с какой пленники стараются теперь поймать мой взгляд; глаза их за последнее время как-то изменились, и мне кажется, я улавливаю в них любопытство, отличное от звериного тупого недоумения.
Я медленно обхожу все помещение, останавливаясь перед каждой клеткой. Я разговариваю с пленниками, говорю с ними ласково, терпеливо. Теперь они привыкли к речи, к этим столь необычным в устах людей звукам. Похоже, они меня слушают. Я говорю по нескольку минут, затем отказываюсь от фраз и произношу отдельные короткие слова, повторяю их неоднократно, надеясь услышать ответ. Вот пленник с трудом произносит один слог, но больше от него ничего добиться не удается. Он быстро устает, отказывается от сверхчеловеческой задачи и падает на солому, словно после целого дня изнурительной работы. Я вздыхаю и перехожу к следующему. Наконец я добираюсь до клетки, где прозябает Нова, одинокая и печальная. Во всяком случае, мне, человеку Земли, кажется, что она должна быть печальна, и я стараюсь отыскать это чувство на ее прекрасном и невыразительном лице.
Я часто думаю о Нове. Мне трудно забыть проведенные с нею часы. Но я ни разу больше не входил в ее клетку: меня удерживает чувство человеческого достоинства. Ведь она не более чем животное! Теперь я вращаюсь в высших научных кругах, и подобное панибратство просто немыслимо. Я краснею при одной мысли о нашей недавней близости. С тех пор как я перешел в другой лагерь, я веду себя с Новой точно так же, как с ее сородичами, не позволяя себе проявить к ней никаких дружеских чувств.
Тем не менее я вынужден признать, что она представляет собой первоклассный подопытный экземпляр, и втайне радуюсь этому. Нова делает большие успехи, опережая остальных пленников. При моем приближении она подходит к решетке, и лицо ее искажается гримасой, которую с натяжкой можно принять за улыбку. Прежде чем я успеваю заговорить, она сама произносит с полдесятка выученных ею слогов. И явно старается произнести их получше. Значит ли это, что она способнее других от природы? Или длительный контакт со мной развил ее способности и сделал восприимчивее к моим урокам? Последнее предположение мне нравится больше: оно льстит моему тщеславию.
Я произношу ее имя, потом свое, указывая пальцем то на нее, то на себя. Она повторяет мой жест. Но вдруг я вижу, как лицо ее искажается злобным оскалом, и в то же мгновение слышу у себя за спиной тихий смех.
Это Зира решила беззлобно подшутить под моими усилиями, а ее присутствие всегда приводит Нову в ярость. Вместе с Зирой пришел Корнелий. Его весьма занимают мои опыты, и он частенько навещает меня, чтобы осведомиться о результатах. Однако сегодня он явился с другой целью. Вид у него чрезвычайно взволнованный.
- Улисс, вам не хотелось бы совершить со мной небольшое путешествие?
- Путешествие?

Предыдущая страница 4 Следующая страница


Пьер Буль - Планета обезьян

5 Пьер Буль

- Это довольно далеко, почти на другой стороне планеты. Археологи нашли там развалины, чрезвычайно любопытные, если верить их отчетам. Но раскопками руководит орангутанг, и надеяться, что он сумеет сделать из находок правильные выводы, не приходится. Они столкнулись с потрясающей загадкой - если ее разгадать, это может сыграть решающую роль в моих исследованиях. Академия посылает меня в командировку, и я полагаю, что ваше присутствие тоже будет весьма полезным.
Я пока не понимаю, какой от меня может быть прок, но соглашаюсь с радостью: мне давно уже хотелось повидать другие области Сороры. Корнелий приглашает меня к себе в кабинет для подробного разговора.
Такой оборот дела приводит меня в восторг: по крайней мере не придется сегодня продолжать обход. А мне предстояло посетить еще одного пленника - профессора Антеля. Состояние его остается прежним, поэтому о его освобождении пока не может быть и речи.
Тем не менее по моей просьбе Антеля поместили в отдельную и довольно удобную палату. Посещать его для меня - тяжкий долг. Он не поддается ни на просьбы, ни на уговоры и ведет себя как самое настоящее животное.

2

Мы отправились неделю спустя. Зира полетела с нами, но через несколько дней она должна была вернуться, чтобы в отсутствие Корнелия следить за работой института. Сам же Корнелий рассчитывал задержаться на месте раскопок гораздо дольше, разумеется, если находки окажутся действительно интересными.
Нам предоставили специальный самолет, весьма похожий на наши первые реактивные самолеты, но гораздо более комфортабельный, с отдельным маленьким салоном, куда снаружи не проникало ни звука и где можно было спокойно разговаривать. Там я и встретился с Зирой.
Я был счастлив, что отправился в это путешествие. С обезьяньим обществом я уже достаточно освоился, поэтому нисколько не удивился и не испугался, увидев за штурвалом нашего лайнера пилота-шимпанзе. Гораздо больше меня занимали расстилавшийся внизу пейзаж и великолепное зрелище восхода Бетельгейзе. Мы летели на высоте примерно десяти тысяч метров. Воздух был удивительно прозрачен, и гигантская звезда вставала над горизонтом, как наше солнце, видимое в мощную подзорную трубу. Зира не уставала им восхищаться.
- Скажи, бывают у вас на Земле такие же прекрасные восходы? - спрашивала она. - Может ли твое солнце сравниться красотою с нашим?
Я отвечал ей, что Солнце не такое красное и большое, как Бетельгейзе, но мы им вполне довольны. Зато наша Луна гораздо больше и ярче ночного светила Сороры.
Мы веселились, словно школьники, отпущенные на каникулы, и я шутил с Зирой, как со старой доброй знакомой. И когда через несколько минут к нам присоединился Корнелий, я чуть ли не обиделся на него за то, что он помешал нашей болтовне. Корнелий был озабочен. Впрочем, все последнее время он заметно нервничал. Чтобы довести до конца предпринятые им изыскания, ему приходилось работать невероятно много, и порой он пропадал у себя в лаборатории по целым дням. О своей работе он не говорил никому, и даже Зира, как мне кажется, знала о ней не больше меня. Мне же было известно только, что его волновала проблема происхождения обезьян и что взгляды ученого-шимпанзе все более и более расходились с общепризнанными теориями. В то утро Корнелий впервые познакомил меня с некоторыми своими соображениями, и я понял, почему моя скромная личность разумного человека представляет для него такую огромную ценность. Он начал с того, о чем мы беседовали и спорили уже тысячи раз.
- Вы мне говорили, Улисс, что у вас на Земле обезьяны - настоящие животные, не так ли? И что, напротив, люди достигли такого уровня цивилизации, который равен нашему, а во многом даже превышает его? Не бойтесь меня оскорбить: для ученого истина дороже самолюбия.
- Да, во многом мы вас обогнали, это несомненно. И лучшее тому доказательство - мое присутствие на Сороре. Вы же, мне кажется, еще находитесь в этом отношении на стадии...
- Знаю, знаю, - устало прервал меня Корнелий. - И об этом мы уже говорили. Мы только проникаем в области, которые для вас перестали быть тайной несколько столетий назад... И в этом отношении меня тревожат не одни ваши рассказы, - продолжал он, нервно расхаживая по маленькому салону. - Вот уже долгое время меня преследует одна страшная мысль, даже не мысль, а догадка, но подтверждаемая некоторыми конкретными фактами. Мне кажется, что эти тайны мироздания уже были разгаданы здесь, на нашей планете, в далеком прошлом другими разумными существами.
Я мог бы ему ответить, что это впечатление, будто совершаешь уже кем-то когда-то сделанное открытие, возникало у многих ученых Земли. Может быть, это чувство вообще является универсальным, и, может быть, именно на нем зиждется представление о существовании бога. Но я не решился его прервать. Он был весь во власти еще не оформившейся смутной мысли и выражался с большой осторожностью.
- ...Другими разумными, - задумчиво повторил Корнелий. - И возможно, что это были вовсе не...
Неожиданно он умолк. У него был страдальческий вид, как у человека, который ощупью приближается к истине, невыносимой и неприемлемой для его сознания.
- Вы мне говорили также, что обезьяны у вас обладают высокоразвитым подражательным инстинктом, не правда ли?
- Они подражают нам буквально во всем, то есть, я хочу сказать, во всех действиях, не требующих осмысленного подхода. Это в них так развито, что глагол «обезьянничать» стал у нас синонимом глагола «подражать».
- Зира, - пробормотал Корнелий убитым тоном, - не кажется ли тебе, что нам тоже свойствен этот дух «обезьянничанья»?
И, не дав ей возможности вымолвить слова в защиту своих сородичей, Корнелий взволнованно продолжал:
- Это начинается с раннего детства. Все наше обучение основано на подражании.
- Но ты же знаешь, это орангутанги...
- Да, все дело в них, потому что они воспитывают молодежь своими книгами. Они заставляют ребенка-обезьяну повторять все ошибки наших предков. Этим и объясняется медлительность нашего прогресса. Вот уже десять тысяч лет мы остаемся все такими же и топчемся на месте!
Здесь следует сказать несколько слов о медлительности развития обезьяньей цивилизации. Меня это поразило, когда я изучал их историю, и в этом я увидел основное отличие обезьян от людей. Правда, и у нас были периоды почти полного застоя. У нас тоже были свои орангутанги, составлявшие идиотские программы, оглуплявшие молодежь, и это длилось довольно долго.
Но не так долго, как у обезьян, а главное, совсем на другой ступени эволюции. Темный период застоя, на который жаловался ученый-шимпанзе, затянулся здесь на десять тысячелетий. За это время ни в одной области не произошло сколько-нибудь заметных сдвигов, разве что за последние десятилетия. Но самое любопытное во всем этом для меня было то, что их первые легенды, первые летописцы, первые воспоминания рассказывают о высокоразвитой цивилизации, по сути своей мало чем отличающейся от современной. Древние документы десятитысячелетней давности свидетельствуют, что общая сумма знаний и достижения тех далеких времен были вполне сравнимы с сегодняшними знаниями и достижениями. Но о том, что было еще раньше, не сохранилось ни записей, ни устных преданий, ни одного даже памятника - полный мрак и пустота! Короче, создается такое впечатление, будто обезьянья цивилизация чудесным образом возникла сразу десять тысяч лет назад и с тех пор почти не изменялась. Средняя обезьяна находила это в порядке вещей и ни над чем не задумывалась. Однако пытливые умы, такие, как Корнелий, не могли примириться с существованием этой тайны и мучительно пытались в нее проникнуть.
- Но ведь есть же обезьяны, способные к созидательному творчеству, - запротестовала Зира.
- Да, появились, - согласился Корнелий, - особенно за последние годы.
Со временем мысль может воплотиться в действие. Так оно и должно быть, ибо таков естественный ход эволюции... Но то, чего я хочу, Зира, то, чего страстно добиваюсь, - это узнать, как все началось!.. Сегодня мне уже не кажется столь невероятной мысль, что в основе всей нашей цивилизации лежит простое подражание.
- Подражание чему? Или кому?
Но тут Корнелий замкнулся и опустил глаза, словно сожалея, что сказал слишком много.
- Я еще не сделал окончательных выводов, - проговорил он наконец. - Мне нужны доказательства. Может быть, мы найдем их в руинах погребенного города. Согласно отчетам он существовал не десять тысяч лет назад, а много-много раньше, в эпоху, о которой мы не знаем ничего.

3

Корнелий умолк: казалось, ему было трудно говорить на эту тему, но и то немногое, что я успел понять из его рассуждений, взволновало меня необычайно. Археологи открыли в пустыне множество строений, целый город, погребенный под толстым слоем песка. К сожалению, от него остались одни развалины, но эти развалины - я чувствовал - хранили удивительную тайну, и я поклялся в нее проникнуть. В этом не было ничего невозможного для того, кто умеет наблюдать и сопоставлять, однако орангутанг, руководивший раскопками, такими качествами явно не обладал. Он принял Корнелия с должным почтением к его высокому рангу и в то же время с еле скрываемым презрением к его молодости и необычным идеям, которые по неосторожности тот иногда высказывал.
Нужно обладать поистине ангельским терпением, чтобы вести раскопки, увязая на каждом шагу в песке, среди камней, рассыпающихся в прах от малейшего прикосновения. Но мы занимаемся этим вот уже скоро месяц. Зира давно улетела, однако Корнелий все еще упорствует. Он работает с такой же страстью, как и я, ибо тоже уверен, что именно здесь, среди этих древних руин, таится ответ на великую загадку истории, которая его мучит.
Меня не перестает поражать обширность его знаний. Прежде всего он захотел сам установить возраст города. В таких случаях обезьяны пользуются методами, похожими на наши, сравнивая геологические данные с результатами химических и структурных анализов. Проделав всю эту работу самостоятельно, Корнелий должен был согласиться с мнением официальных ученых: город действительно очень-очень старый. Он существует гораздо более десяти тысяч лет, то есть представляет собой уникальный памятник, способный доказать, что нынешняя обезьянья цивилизация не возникла на пустом месте, из ничего, каким-то сверхъестественным образом.
Что-то уже существовало на Сороре задолго до начала нынешней исторической эпохи. Но что?
Прошел месяц лихорадочных поисков и исследований и не принес нам ничего, кроме разочарований. Похоже было, что даже этот доисторический город мало чем отличался от сегодняшних городов. Мы нашли развалины домов, остатки промышленных сооружений, свидетельствующих о том, что у древних обитателей города были автомашины и самолеты, как теперь у обезьян. Следовательно, разумная жизнь зародилась гораздо раньше, во тьме веков. Но это было явно не то, чего искал Корнелий, и совсем не то, чего ожидал я сам.
В то утро Корнелий отправился на раскопки раньше меня. Рабочие откопали здание с особо толстыми стенами из железобетона, которое с виду сохранилось лучше других. Правда, и оно было забито мусором и песком, и теперь археологи буквально просеивали эту смесь сквозь сито. Вчера они не нашли ничего интересного: так же, как и в остальных домах, изредка попадались лишь обломки труб, домашних приборов, осколки посуды.
Усевшись возле палатки, в которой мы разместились вместе с Корнелием, я наблюдал со своего места, как почтенный орангутанг давал указания руководителю группы, молодому шимпанзе с насмешливыми глазами. Корнелий куда-то исчез. Только что он был в раскопе вместе с рабочими. Он часто сам берется за дело, боясь, как бы рабочие по глупости или невежеству не пропустили ценной находки.
А вот и он - выбирается из траншеи, и я сразу понимаю, что он сделал поразительное открытие! Двумя руками Корнелий держит какой-то небольшой предмет, отсюда неразличимый. Бесцеремонно оттолкнув старого орангутанга, который пытался завладеть находкой, Корнелий с величайшей осторожностью опускает ее на песок. Он смотрит в мою сторону и машет руками. Когда я подхожу, меня поражает его неописуемое волнение.
- Улисс! - только и может он сказать. - О Улисс!
В таком состоянии я его еще никогда не видел. Голос его прерывается. Рабочие, выбравшиеся следом за ним из траншеи, толпятся вокруг находки, и я не могу ее рассмотреть. Они показывают на нее пальцами, и видно, что она просто забавляет их. Некоторые открыто смеются. Почти все они - здоровенные гориллы. Корнелий заставляет их отойти.
- Улисс!
- Что случилось?
Теперь я тоже вижу, наконец, лежащий на песке предмет и одновременно слышу сдавленный голос Корнелия:
- Кукла, Улисс, кукла!
Да, это кукла, обыкновенная фарфоровая кукла. Буквально чудом она почти не пострадала: сохранились даже остатки парика и чешуйки цветной глазури на глазах. Для меня это настолько обыденное зрелище, что сначала я не понимаю волнения шимпанзе. Лишь через несколько мучительных секунд до меня доходит... Я понял! И тотчас невероятность случившегося потрясает меня до глубины души. Ибо это человеческая кукла, изображающая девочку, земную девочку! Но я не решаюсь поверить - это слишком уж фантастично. Прежде чем возглашать о чуде, необходимо проверить все варианты, и, возможно, все объяснится самым банальным образом. Однако такой ученый, как Корнелий, наверняка уже должен был это сделать.
Действительно, у обезьяньих малышей тоже есть игрушки, и среди них хоть и нечасто, но попадаются фигурки животных и даже людей. Значит, кукла-девочка сама по себе никак не могла привести мудрого шимпанзе в такое волнение. Но во-первых: у обезьян такие фигурки не делают из фарфора, во-вторых, они очень редко бывают одетыми, и, наконец, они никогда не бывают одеты, как разумные существа. А эта кукла была наряжена, клянусь вам, в точности так же, как наряжают кукол у нас на Земле!
На теле ее сохранились лоскуты, которые, несомненно, были платьицем, корсажем, нижней юбочкой и штанишками. Кукла была одета заботливо, со вкусом, как ее могла бы нарядить земная девочка или как маленькая обезьянка нарядила бы свою любимую куклу-обезьянку, но никогда, никогда ни та ни другая не стали бы с такой тщательностью одевать животное в уменьшенные копии своих собственных нарядов. Теперь я все лучше и лучше понимал волнение моего проницательного друга-шимпанзе.
Но это было не все. Оказалось, что найденная игрушка обладает еще одной странностью, развеселившей всех горилл-рабочих и заставившей улыбнуться даже чванливого орангутанга, их главного руководителя. Кукла говорит. Она говорит, как наши говорящие куклы. Корнелий случайно нажал на кнопку уцелевшего механизма, и кукла заговорила. О, разумеется, она сказала совсем немного! Всего одно слово из двух одинаковых слогов: «Па-па!» «Па-па», - снова лепечет фарфоровая девочка, когда Корнелий поднимает ее и рассматривает со всех сторон, ощупывая чуткими быстрыми пальцами. Это слово звучит одинаково по-французски, по-обезьяньи, да, наверное, и на других языках таинственной вселенной и всюду имеет одно значение. «Па-па», - повторяет игрушка - человеческий детеныш, и, видимо, поэтому морду моего ученого друга заливает румянец, видимо, это переворачивает мне всю душу, и я с огромным трудом сдерживаю слезы, пока Корнелий увлекает меня в сторону, унося с собой драгоценную находку.
- Непроходимый кретин! - бормочет он после долгого молчания.
Я знаю, о ком идет речь, и разделяю его возмущение. Старый заслуженный орангутанг увидел в этой кукле обыкновенную обезьянью игрушку, которую чудаковатый мастер из далекого прошлого для забавы сделал говорящей. Объяснять ему что-либо бессмысленно. Корнелий и не пытается. Ибо то единственно логичное объяснение, которое приходит на ум, кажется ему самому настолько неожиданным, что он предпочитает молчать. Даже мне он не говорит ни слова, но он знает, что я все понял.
До конца дня Корнелий пребывает в молчаливой задумчивости. Мне кажется, ему страшно продолжать эти исследования и он раскаивается даже в том немногом, что успел мне приоткрыть. Возбуждение его прошло, и теперь он, наверное, горько сожалеет, что я стал свидетелем его открытия.
На другой же день мои подозрения подтвердились: Корнелия пугает мое присутствие здесь. Всю ночь он думал, а наутро, избегая смотреть мне в глаза, заявил, что считает мое дальнейшее пребывание среди этих развалин нецелесообразным, а потому предлагает вернуться в институт, где меня ждет более важная работа. Место на самолете мне уже заказано. Я улетаю через двадцать четыре часа.

4

Предположим, говорил я себе, что некогда люди были полновластными хозяевами этой планеты. Предположим, что более десяти тысяч лет назад на Сороре процветала человеческая цивилизация, сходная с нашей...
Но теперь это уже не беспочвенная гипотеза, наоборот! Едва сформулировав свою мысль, я сразу почувствовал то особое возбуждение, которое охватывает разведчика, когда он среди лабиринта запутанных тропинок находит единственно правильный путь. Уверен, именно этот путь и приведет к раскрытию тайны обезьяньей эволюции. Не зря же я подсознательно всегда искал ответа примерно в этом направлении.
Я возвращаюсь самолетом в столицу в сопровождении секретаря Корнелия, молчаливого, замкнутого шимпанзе. Но мне и не хочется с ним говорить.
В самолете всегда хорошо подумать, поразмышлять. Да и вряд ли мне еще представится лучшая возможность, чтобы разобраться в своих мыслях и чувствах.
...Итак, представим себе, что в незапамятные времена на Сороре существовала цивилизация, подобная нашей. Возможно ли, чтобы существа, лишенные разума, продолжили ее, опираясь только на подражательный инстинкт? Ответить на это утвердительно трудно, однако чем больше я размышляю, тем больше нахожу аргументов, которые делают такую постановку вопроса не столь уж нелепой. Мысль о том, что нам когда-нибудь наследуют усовершенствованные роботы, была на Земле, насколько мне помнится, достаточно широко распространена. С ней соглашались не только фантасты и поэты, но и представители всех слоев общества. И может быть, именно потому, что идея эта внезапно возникла и распространилась в народных массах, она особенно раздражала интеллектуальную элиту. А может быть, и потому, что в ней была доля горькой правды. Всего лишь доля, ибо машина всегда останется машиной, а самый усовершенствованный робот - роботом. Но что сказать о существах, наделенных, как обезьяны, хотя бы зачатками разума? И обладающих, как обезьяны, высокоразвитым подражательным инстинктом? В таком случае...
Я закрываю глаза. Гул моторов меня убаюкивает. Мне необходимо обдумать, обсудить все это, чтобы определить свою позицию.
Что является отличительным признаком цивилизации? Какой-то исключительный дух, гениальность? Вряд ли, скорее - повседневная жизнь? Ну ладно, признаем необходимость духовной культуры. Предположим, она будет выражаться в искусстве, главным образом в литературе. Действительно ли последняя недоступна нашим крупным человекообразным обезьянам, конечно, если предположить, что они научились складывать слова? А из чего, в сущности, состоит наша литература? Из шедевров? Отнюдь нет. Если за одно-два столетия и появляется какая-нибудь оригинальная книга, остальные писатели ей подражают, то есть переписывают ее, и в свет выходят сотни тысяч новых книг, с более или менее различными названиями, в которых говорится о том же самом с помощью более или менее измененных комбинаций фраз. Видимо, обезьянам, великолепным подражателям по своей природе, такая литература вполне доступна, опять же при условии, что они научатся говорить.
Иными словами, единственным серьезным возражением остается язык. Однако будем осторожны! Обезьянам нет никакой нужды понимать, что именно они переписывают, чтобы составить на основе одной-единственной книги тысячи новых томов. Это им не более необходимо, чем нам. Как и нам, им достаточно просто повторять ранее услышанные фразы. А весь остальной литературный процесс сводится к голой технике. И тут мнение отдельных физиологов приобретает колоссальное значение: они утверждают, что никакие анатомические особенности не мешают обезьянам заговорить - было бы только желание! Но вполне можно допустить, что однажды такое желание у них возникло, хотя бы в результате внезапной мутации.
Итак, участие говорящих обезьян в продолжении нашей литературы не столь уж неприемлемо. Предположим, что впоследствии несколько обезьян-литераторов возвысились до настоящего понимания. Как говорит мой ученый друг Корнелий, мысль воплощается в действии, в данном случае в механизме слова, и таким образом в обезьяньем мире могли появиться оригинальные идеи, хотя бы по одной в столетие, как у нас на Земле.
Продолжая дерзостно развивать эту гипотезу, я скоро пришел к убеждению, что хорошо выдрессированные животные точно так же могли бы создать картины и скульптуры, которыми я любовался в столичных музеях, да и вообще сделаться специалистами в любой сфере человеческого искусства, включая наш театр и кино.
Рассмотрев для начала высшие формы деятельности разума, я затем без труда применил мою теорию к другим областям. Наша промышленность недолго сопротивлялась моему анализу. Мне было совершенно очевидно, что для ее поддержания во времени не требуется никакой личной инициативы. В основе ее лежит труд работников, повторяющих одни и те же движения, на более высоких уровнях, - труд служащих, составляющих одни и те же отчеты и произносящих в одинаковых обстоятельствах одинаковые слова. И тех и других обезьяны могли заменить без малейшего ущерба для дела - достаточно было выработать соответствующие условные рефлексы. Что касается высших сфер управления и администрации, то там обезьянничанье, как мне кажется, даже показано. Чтобы руководить нашей системой, гориллам достаточно было выучить несколько поз и речей, скопировав их с одного образца.
Так я начал смотреть новыми глазами на самые разнообразные проявления человеческой деятельности, представляя на месте людей обезьян. Я с удовольствием предался игре воображения, не испытывая при этом никаких духовных страданий. Так я представил себе все многочисленные политические сборища, на которых присутствовал в качестве журналиста. Я вспомнил банальные, штампованные речи и одинаковые ответы тех, у кого мне пришлось брать интервью. Но особенно ярко запечатлелся в моей памяти нашумевший в свое время судебный процесс, описанный мною за несколько лет до отлета.
Адвокат был одним из признанных светочей юриспруденции. Но почему сейчас он представлялся мне в виде гордого самца-гориллы, так же, впрочем, как и не менее прославленный прокурор? Почему последовательность их речей и жестов ассоциировалась у меня с условными рефлексами, установившимися в результате длительной дрессировки? Почему председатель суда сливался в моем сознании с важным орангутангом, который механически произносил заученные наизусть фразы, рефлекторно реагируя на те или иные слова свидетелей или ропот публики? Почему?
До самого конца нашего путешествия я не мог избавиться от подобных сопоставлений. Но когда я подумал о нашей финансовой и деловой верхушке, передо мною предстало чисто обезьянье зрелище, одно из тех, что особенно поразили меня на Сороре. Речь идет о бирже, куда кто-то из друзей Корнелия обязательно хотел меня затащить, поскольку биржа считалась достопримечательностью столицы. И вот что мне вспоминалось с яркостью необычайной, пока самолет приближался к цели.
Биржа оказалась огромным зданием. Уже на подходе к нему слышался густой и неясный гул, который по мере приближения все усиливался, пока не превратился в оглушительную какофонию. Мы вошли и сразу оказались в центре свалки. Я спрятался за колонну. К отдельным обезьянам я уже привык, но в их многочисленной толпе все еще терялся. А здесь была толпа, да еще какая! По сравнению с ней даже сборище ученых обезьян на достопамятном заседании конгресса показалось мне домашним и обыденным.
Попробуйте себе представить гигантский зал невероятной высоты, битком набитый обезьянами, орущими, жестикулирующими, охваченными истерией, обезьянами, которые суетятся, мечутся, прыгают, сталкиваются и разбегаются не только на полу, но и кишат на всех стенах до самого потолка. Ибо здесь повсюду устроены лестницы, сетки, канаты и трапеции, чтобы обезьяны могли перемещаться во всех трех измерениях и в любом направлении. Таким образом этот обезьяний рой заполнял почти весь объем зала, напоминавшего колоссальную клетку для показа четвероруких в некоем сумасшедшем зоопарке.
Обезьяны буквально летали в этом замкнутом пространстве, всегда успевая за что-нибудь уцепиться, когда падение казалось неминуемым. И все это среди адского шума восклицаний, вопросов, ответов, криков и, наконец, просто воплей, не имеющих ничего общего с разумной речью. Там были, например, обезьяны, которые лаяли, да, да, именно лаяли без всякой видимой причины, перелетая на конце веревки из одного угла зала в другой.
- Вы когда-нибудь видели что-либо подобное? - с гордостью спросил меня приятель Корнелия.
Я охотно признался, что не видел. Но мне пришлось долго вспоминать все доброе, что я до сих пор узнал об обезьянах, чтобы по-прежнему относиться к ним, как к разумным существам. Ибо любое мыслящее создание, попав в этот цирк, неизбежно пришло бы к выводу, что присутствует на шабаше умалишенных или взбесившихся зверей. Здесь все походили друг на друга и ни в ком не было даже проблеска мысли. Все были одинаково одеты, и на всех мордах застыла та же маска сумасшествия.
Вспоминая об этом, я с горечью чувствовал, как по уже установившейся обратной связи, благодаря которой участники земных событий приобретали в моем сознании внешность горилл или орангутангов, теперь эта обезумевшая толпа обезьян представала передо мной в людском обличий. Это люди рычали, лаяли и хватались за концы веревок, чтобы, раскачавшись, побыстрей достигнуть другого конца зала. Все новые и новые сцены мелькали в моей разгоряченной памяти. Помню, как после долгих наблюдений мне удалось обнаружить некоторые детали, указывающие, что вся эта дикая кутерьма все же имеет отдаленное отношение к более или менее разумной деятельности. Среди звериного рычания и воя проскальзывали иногда понятные слова. Самец-горилла, взгромоздившись на высоченный помост, не прерывая истерической жестикуляции, время от времени хватал сильной ногой кусок мела и писал на доске новую цифру, очевидно, имевшую какое-то значение. Но и он тоже вспоминался мне теперь в человеческом облике.
Мне удалось избавиться от этой галлюцинации лишь тогда, когда я усилием воли вернулся к своей теории происхождения обезьяньего общества: несомненное сходство между финансистами и дельцами Земли и Сороры только подтверждало мою правоту.
Самолет пошел на посадку. Я снова был в столице. Зира пришла встретить меня в аэропорт. Еще издали я заметил ее студенческий, сдвинутый на ухо колпачок и искренне обрадовался. И когда после всяких таможенных формальностей она очутилась передо мной, я едва удержался, чтобы ее не обнять.

5

Почти целый месяц после возвращения я провалялся в постели, видимо, заразившись чем-то на месте раскопок. Болезнь моя сопровождалась неожиданными скачками температуры и походила на малярию. Я не ощущал физической боли, однако разум мой был словно в огне: я без конца перебирал в памяти все подробности, приоткрывшие передо мной завесу страшной тайны. Не оставалось никаких сомнений, что задолго до обезьяньей эры на Сороре существовала человеческая цивилизация, и эта мысль опьяняла и ужасала меня.
Сколько я ни размышлял, я так и не смог определить своего отношения к этому факту, испытывая одновременно и гордость и глубочайшее унижение. Гордость, потому что обезьяны все-таки ничего не изобрели и оказались в конечном счете обыкновенными подражателями, а унижение - потому что те же обезьяны сумели с такой удивительной легкостью усвоить человеческую культуру.
Как же это могло произойти? В бреду я постоянно возвращался к этому вопросу. Разумеется, все цивилизации, да и наша тоже, не бессмертны, об этом мы знаем давно, и все же столь полное и бесследное исчезновение человеческой цивилизации на Сороре угнетает разум. Что было тому причиной? Внезапная гибель? Катаклизм? Или медленная деградация людей и постепенное развитие обезьян? Я склоняюсь к последней гипотезе, тем более что нахожу чрезвычайно характерные признаки такой эволюции в современной жизни и занятиях обезьян.
Взять хотя бы огромное значение, которое они придают биологическим и физиологическим исследованиям. Так вот, теперь я начинаю понимать! В глубокой древности многие обезьяны служили человеку объектами для опытов в различных лабораториях. И именно эти обезьяны должны были перенять эстафету, именно им предстояло стать застрельщиками грядущей революции. И они, естественно, начали с подражания своим хозяевам, имитируя их жесты и поступки. А ведь их хозяевами были ученые: биологи, физиологи, медики или санитары и сторожа. Отсюда это сохранившееся до сих пор необычайное пристрастие к исследованиям в определенных областях.
Да, но какова же судьба людей?
Хватит думать об обезьянах! Вот уже два месяца я не видел моих бывших товарищей по заключению, моих человеческих братьев. Сегодня я себя чувствую лучше. Меня больше не лихорадит. Вчера я уже сказал Зире - во время болезни она ухаживала за мной, как родная сестра, - я сказал ей, что хотел бы возобновить работу в ее отделении. Похоже, это ее-не слишком обрадовало, но возражать она не стала. Пора навестить моих подопечных.
И вот я снова в зале с клетками. Странное волнение охватывает меня еще на пороге. Я вижу теперь этих созданий совсем в ином свете. Прежде чем войти к ним, я с тоскою вопрошал себя: неужели после двух месяцев отсутствия они меня даже не узнают? Но они узнали! Все взгляды обратились ко мне, как прежде, и, пожалуй, даже с большей почтительностью. Мне кажется, что они смотрят на меня по-новому, по-другому, совсем не так, как на своих сторожей-горилл. Нет, наверное, это игра воображения. И все-таки я различаю в их глазах почти неуловимые искорки любопытства, необычное волнение, тени древних воспоминаний, которые стремятся преодолеть преграду животной тупости, и, может быть, даже... слабый проблеск надежды.
Мне кажется, я сам последнее время бессознательно пробуждаю в них надежду. Одна мысль об этом приводит меня в состояние восторженного волнения. Неужели мне, именно мне, Улиссу Меру, заброшенному судьбой на неведомую планету, суждено здесь стать орудием возрождения рода человеческого?
Вот, наконец, я и понял, какая смутная мысль терзала меня и тревожила последний месяц. Господь Бог не играет в кости, как говорил когда-то один прославленный физик. Во вселенной не бывает случайностей. Мое путешествие к Бетельгейзе было предрешено высшим разумом. И теперь я должен оправдать оказанное мне доверие и стать новым Спасителем этого падшего человечества.
Как и прежде, я медленно обхожу весь зал. Я удерживаюсь, чтобы не устремиться бегом к клетке Новы. Посланец судьбы не вправе иметь избранников. Я обращаюсь к каждому из своих подопечных... Они заговорят, не сегодня, но заговорят, и я этим утешаюсь. Всю жизнь посвящу я выполнению моей великой миссии.
С деланным равнодушием я постепенно приближаюсь к моей бывшей клетке, кося на нее глазом. Но я не вижу протянутых мне навстречу сквозь решетку рук Новы, не слышу ее радостных криков, которыми она последнее время меня приветствовала. Тяжелое предчувствие овладевает мной. Я больше не в силах сдерживаться. Я бросаюсь вперед... Клетка пуста...
Резким тоном, от которого вздрагивают все пленники, я зову кого-нибудь из сторожей. Прибегает Занам. Ему не очень-то нравится быть у меня под началом, но Зира строго приказала исполнять все мои указания.
- Где Нова? - спрашиваю я строго.
Он угрюмо отвечает, что ему об этом ничего не известно. Однажды ее увели, не дав ему никаких объяснений. Я настаиваю, но безрезультатно. К счастью, наконец входит Зира, явившаяся для очередного обхода. Она замечает меня перед пустой клеткой и догадывается о моем состоянии. Но что-то ее смущает, и сначала она заводит речь о другом:
- Только что вернулся Корнелий. Он хотел бы тебя видеть.
Но мне в этот момент наплевать на Корнелия, на всех шимпанзе, горилл, орангутангов и прочих чудовищ, населяющих небо и землю. Я показываю пальцем на клетку и спрашиваю:
- Где Нова?
- Она нездорова, - отвечает самка-шимпанзе. - Ее перевели в специальное отделение.
Она делает мне знак и увлекает за собой, подальше от сторожа.
- Мне пришлось обещать дирекции, что я сохраню это в тайне, - говорит Зира. - Но я думаю, что ты должен знать.
- Она больна?
- Ничего страшного. Но само по себе это событие достаточно значительно, чтобы обеспокоить наши власти. Нова понесла.
- Нова... что?
- Я хочу сказать: она беременна, - поправляется Зира, с интересом наблюдая за мной.

6

Я стоял, остолбенев от изумления, не в силах еще осознать всех последствий этого события. Сначала меня захлестнула волна всевозможных мелочей и больше всего встревожил вопрос: почему мне до сих пор ничего не сообщили? Зира не дала мне времени выразить возмущение.
- Я сама заметила это всего два месяца назад, по возвращении из путешествия. Гориллы ничего не поняли. Я позвонила Корнелию, а он, в свою очередь, имел длинный разговор с директором-администратором. Они сошлись на том, что лучше все сохранить в тайне. В курсе дела только я да они двое. Нову поместили в отдельную клетку, и я сама за ней ухаживаю.
Я воспринял скрытность Корнелия как предательство и почувствовал, что Зире тоже неловко. Мне казалось, что за моей спиной затевается что-то недоброе.
- Не волнуйся, - попыталась меня успокоить Зира, - с ней хорошо обращаются, у нее все есть - я за этим слежу. Еще никто никогда так не оберегал беременную самку человека.
Под ее насмешливым взглядом я опустил глаза, как провинившийся школьник. Зира старалась сохранить иронический тон, однако я чувствовал, что она взволнована. Разумеется, мне было известно, что моя физическая близость с Новой стала Зире неприятна с того самого момента, когда она угадала во мне разумное существо, но сейчас в ее взгляде я увидел не брезгливость, а нечто иное. Она была явно обеспокоена. Видимо, таинственность, окружившая Нову, не предвещала мне ничего хорошего. Я догадывался, что Зира сказала мне далеко не все: очевидно, Большой Совет тоже был в курсе дела и наверняка по этому поводу уже созывали совещания на самом высоком уровне.
- Когда Нова должна родить? - спросил я.
- Через три-четыре месяца.
И тут вся трагикомичность ситуации внезапно предстала передо мной. Я стану отцом в системе Бетельгейзе! У меня будет ребенок на планете Сороре, рожденный женщиной, к которой я ощущаю непреодолимое физическое влечение, порою жалость, но не более, и у которой мозг животного. Наверное, ни одно разумное существо во всей вселенной еще не попадало в подобное положение! Мне хотелось одновременно и плакать и смеяться.
- Зира, я должен ее видеть!
Она ответила мне досадливой гримаской.
- Я знала, что ты этого захочешь. Я уже говорила с Корнелием, и, думаю, он возражать не станет. Сейчас он ждет тебя в своем кабинете.
- Корнелий меня предал, обманул!
- Ты не имеешь права так говорить. Корнелий разрывается между любовью к науке и долгом перед обезьяньим родом. Ты должен понять, что беременность Новы внушает ему самые серьезные опасения.
Пока я шел за Зирой по коридорам института, тревога моя все возрастала. Я догадывался, о чем думали ученые Сороры: их страшила возможность возникновения новой расы, которая... Черт побери! И вдруг я понял, каким образом смогу осуществить возложенную на меня провидением миссию!
Корнелий встретил меня весьма любезно, однако не сумел преодолеть возникшую между нами натянутость. Временами он исподтишка смотрел на меня почти с ужасом. Я изо всех сил старался не приступать сразу к теме, которая волновала меня больше всего. Для начала я спросил его, как он долетел и как закончились раскопки города в пустыне.
- Результаты поразительные! - оживился он. - Теперь у меня в руках самые неопровержимые доказательства!
Его маленькие умные глазки оживились и заблестели. Он не мог не похвастаться своим успехом. Зира сказала правду: Корнелий действительно разрывался между любовью к науке и долгом обезьяны. Но в тот момент со мной говорил ученый, одержимый исследователь, для которого превыше всего торжество его гипотезы, торжество истины.
- Мы нашли скелеты, - продолжал он. - Не один скелет, а множество, и расположенных таким образом, что это, вне всяких сомнений, может быть только кладбищем. Такая находка убедит самых тупоголовых. Однако наши орангутанги, разумеется, не хотят видеть ничего, кроме странного стечения обстоятельств.
- И что это за скелеты?
- Скелеты не обезьяньи.
- Понятно.
Мы посмотрели друг другу в глаза. Энтузиазм Корнелия сразу поостыл, и он продолжал уже медленнее, взвешивая слова:
- Не стану скрывать: вы угадали - это человеческие скелеты.
Зира явно была уже в курсе дела, потому что не выказала ни малейшего удивления. Мы снова встретились с Корнелием взглядами. Я ждал. Наконец он решился взять быка за рога.
- Теперь я уверен, - не без горечи признал Корнелий, - что некогда на нашей планете существовала человеческая раса, наделенная способностью мыслить, раса людей, подобных вам и другим людям Земли, затем она деградировала, и наши люди превратились в животных... К тому же по возвращении я нашел здесь новые доказательства своей правоты.
- Новые доказательства?
- Да. Их раздобыл заведующий энцефалического отделения, молодой шимпанзе с большим будущим. То, чего он добился, почти гениально... Не следует думать, - продолжал Корнелий с горькой иронией, - что обезьяны всегда были только подражателями. Мы внесли немало замечательных новшеств во все отрасли науки и особенно больших успехов добились в изучении мозговой деятельности. Если мне удастся, я когда-нибудь познакомлю вас с результатами. Уверен, вы будете поражены.
У меня создавалось такое впечатление, что он сам пытался убедить себя в гениальности обезьян, а потому говорил с излишней горячностью. Но ведь я никогда и не пытался его уязвить в этом отношении. Каких-нибудь два месяца назад Корнелий сам жаловался на отсутствие у обезьян созидательных способностей. А сейчас он с комичной гордостью вещал:
- Поверьте мне, настанет день, когда мы превзойдем людей во всех отношениях и во всех областях. Не случайно же мы стали наследниками человеческой культуры, - случайность здесь ни при чем. Это произошло в результате нормального хода эволюции. Эра мыслящего разумного человека прошла, и на смену ему явилось более совершенное существо, которому было предначертано сохранить основные достижения людей, усвоить их цивилизацию за долгий период кажущегося застоя, чтобы затем достичь новых вершин развития.
Такая постановка вопроса была для меня внове. Я мог бы ответить Корнелию, что многие мыслители Земли предчувствовали и предсказывали появление высшего существа, которое когда-нибудь наследует людям, однако ни один ученый, философ или поэт не представлял себе этого сверхчеловека в образе обезьяны. Но мне не хотелось спорить о таких пустяках. Главное заключалось в том, что мысль нашла себе иное воплощение в живом существе, а что это было за существо - не суть важно, не так ли? Меня сейчас занимало другое, поэтому я перевел разговор на Нову и ее состояние. Корнелий не сказал мне ничего нового, но попытался меня утешить:
- Не волнуйтесь так! Надеюсь, все обойдется. Наверное, это будет обыкновенный ребенок, такой же, как все человеческие детеныши на Сороре.
- А я надеюсь, что нет. Я уверен: ребенок будет говорить!
Мне было трудно подавить свое возмущение, и я не сдержался. Зира нахмурилась, чтобы заставить меня умолкнуть.
- Я бы на вашем месте ему этого не желал, - помрачнев, заметил Корнелий. - Это не в его и не в ваших интересах.
И более дружеским тоном добавил:
- Если он заговорит, не знаю, смогу ли я впредь защищать вас, как это делал до сих пор. Вы, очевидно, не отдаете себе отчета, как встревожился Большой Совет. Я получил строжайший приказ сохранить это рождение в тайне. Если власти узнают, что вы в курсе дела, я буду немедленно уволен, и Зира тоже, и вы останетесь один на один с...
- С врагами?
Корнелий отвел глаза. Значит, я понял правильно: меня рассматривали как потенциальную угрозу для обезьяньей расы. И все же мне было радостно, что в лице Корнелия у меня есть если не друг, то, во всяком случае, верный союзник. Видимо, Зира защищала меня гораздо упорнее и красноречивее, чем я думал, а Корнелий не посмеет пойти против нее ни в чем. Вот и сейчас он позволил мне навестить Нову, разумеется тайком.
Зира привела меня в маленький изолированный домик, ключи от которого были только у нее. Мы вошли в небольшую комнату. В ней стояли три клетки, две были пусты. Третью клетку занимала Нова. Она услышала, как мы входили, и каким-то шестым чувством ощутила мое присутствие, потому что, еще не видя нас, вскочила и протянула мне навстречу руки сквозь решетку. Я протянул к ней руки, потерся лицом о ее лицо. Зира презрительно пожала плечами, однако дала мне ключ от клетки, а сама отправилась посторожить в коридор. Какое доброе сердце у этой самки-шимпанзе! Какая другая женщина могла бы проявить такую чуткость! Зира догадалась, что нам с Новой нужно многое сказать друг другу, и оставила нас одних.
Многое сказать друг другу? Увы, я опять забыл о том, что собой представляла Нова. Я вбежал к ней в клетку, обнял ее, заговорил с ней, как если бы она могла меня понять, как я заговорил бы с Зирой.
Неужели она ничего не понимала? Неужели у нее не было даже предчувствия той великой миссии, которая выпала на нашу долю и за которую она отныне ответственна так же, как и я?
Я растянулся рядом с Новой на соломе, чтобы осторожно ощупать зреющий плод нашей странной, необычной любви. Мне показалось, что беременность пробудила в Нове чувство собственного достоинства, придала ей индивидуальность, которой у нее раньше не было. Когда я прикоснулся рукой к ее животу, Нова затрепетала. Да, взгляд ее стал напряженнее, осмысленнее, я не ошибся. И вдруг она с трудом, по слогам произнесла мое имя. Значит, Нова не забыла мои уроки! Меня захлестнула горячая волна радости. Но тут же глаза Новы потускнели, она повернулась ко мне спиной и принялась уплетать принесенные мною фрукты.
Вскоре вернулась Зира: нам пора было прощаться. Я ушел вместе с нею. Видимо, почувствовав мое отчаяние, Зира решила проводить меня до моей квартиры. И здесь, у себя дома, я разревелся, как маленький.
- О Зира, Зира! - всхлипывал я.
Она успокаивала меня и утешала, словно мать дитя, а я жаловался ей и говорил, говорил без утайки, изливая перед ней все мысли и чувства, которых Нова не могла ни понять, ни оценить.

7

Предыдущая страница 5 Следующая страница


Пьер Буль - Планета обезьян

Планета обезьян 6

О восхитительная шимпанзе! Благодаря Зире я последнее время мог довольно часто видеться с Новой тайком от институтского начальства. Целыми часами я просиживал рядом с ней, жадно ловя в ее взгляде малейшие проблески мысли, и так, в ожидании рождения ребенка, проходила неделя за неделей.
Однажды Корнелий все же решился показать мне энцефалическое отделение, о котором рассказывал чудеса. Заранее извинившись, что не сможет меня сопровождать из-за неотложной работы, он познакомил меня с заведующим отделением, тем самым гениальным молодым шимпанзе. Звали его Гелий.
- Я вернусь через час, - сказал Корнелий, - чтобы показать вам самый выдающийся из наших экспериментов, тот, который предоставил нам новые доказательства, - помните, я вам о них говорил? А пока познакомьтесь с классическими опытами. Думаю, они вас заинтересуют.
С этим он нас покинул, и Гелий повел меня за собой. Мы проникли в большой зал с двумя рядами клеток, похожий на все аналогичные помещения института. Но едва я вошел, меня поразил стоявший там резкий аптечный запах, напоминавший запах хлороформа. Как оказалось, это было действительно какое-то анестезирующее средство. Мой гид объяснил мне, что теперь все операции проводятся под наркозом. Эту деталь он подчеркнул несколько раз, считая ее доказательством высокого развития обезьяньей цивилизации, стремящейся избавить от излишних страданий любых подопытных животных, даже людей. Дескать, я могу быть спокоен!
Но я чувствовал себя не очень-то спокойно. И уж совсем разволновался, когда в заключение своей речи Гелий признал, что из этого гуманного правила все же делают исключения, чтобы изучить как раз механизм страдания и локализовать нервные болевые центры. Однако такие опыты мне в тот день демонстрировать не собирались.
Подобное вступление не могло не обострить мою чувствительность: все-таки я человек! Мне сразу вспомнилось, как Зира настойчиво отговаривала меня от посещения этого отделения, куда она сама заходила только в случае крайней необходимости. И я уже хотел повернуть назад под каким-нибудь благовидным предлогом, но Гелий отрезал мне путь к отступлению.
- Если хотите, вы можете присутствовать при операции, - предложил он. - Тогда вы сами убедитесь, что подопытный не испытывает боли. Не хотите? В таком случае, я покажу вам результаты экспериментов.
И, миновав закрытую комнату, откуда шел лекарственный запах, Гелий увлек меня к клеткам. В первой из них я увидел юношу, довольно красивого, но поразительно худого. Он полулежал на своей подстилке. Перед ним, прямо у него под носом, стояла миска со сладкой кашицей, любимым лакомством людей Сороры. Юноша тупо смотрел на еду, не делая ни одного движения.
- Смотрите, - сказал заведующий отделением, - этот человек голоден: он не ел двадцать четыре часа. И тем не менее он никак не реагирует на свою любимую пищу. Это результат удаления части лобной мозговой доли. Операция сделана несколько месяцев тому назад, и с тех пор он находится в том же состоянии. Его приходится питать искусственно. Видите, какой он истощенный?
Гелий сделал знак горилле-служителю, который вошел в клетку и сунул юношу носом в миску. Подопытный тотчас начал лакать похлебку.
- Ну, это обычный случай, - продолжал Гелий. - А вот более интересные. У каждого из подопытных были повреждены разные участки коры головного мозга.
Мы проходили мимо клеток, где сидели мужчины и женщины различного возраста. Таблички на дверях каждой клетки сообщали подробно и с массой технических деталей, какого рода операции подвергся подопытный.
- Некоторые участки коры ведают безусловными рефлексами, другие - условными. Вот, например, этот случай...
У этого «случая», как сообщала табличка, удалили целый участок мозга из затылочной области. Теперь он не воспринимал ни формы предметов, ни расстояния до них, что он и продемонстрировал серией беспорядочных движений, когда к нему приблизился служитель. Он не мог переступить через палку, брошенную у него на пути. Протянутый несчастному плод внушал ему опасение, и он в страхе пытался бежать. Он не мог даже уцепиться за решетку и нелепо хватал пальцами пустоту.
- А вот еще один, - продолжал шимпанзе, подмигивая, - раньше это было замечательное животное. Нам удалось научить его удивительным трюкам. Он знал свое имя и до какой-то степени выполнял простейшие команды. Он решал во время опытов довольно сложные задачи и умел даже пользоваться примитивными инструментами. А сегодня он забыл абсолютно все. Он не знает своего имени. Он ничего не умеет делать. Он стал самым глупым из наших подопытных. А почему? Над ним была проведена тончайшая операция: удаление височных долей.
От всех этих ужасов к горлу подкатывала тошнота, и я почти не слушал пояснений гримасничающего шимпанзе. Передо мной в клетках лежали и сидели люди, одни парализованные частично или полностью, другие искусственно лишенные слуха или зрения. Я увидел молодую женщину, у которой, по словам Гелия, был очень сильно развит материнский инстинкт; теперь же он был совершенно подавлен благодаря операции на основании полушарий (cortex corvical). Она злобно и грубо отталкивала своего малыша всякий раз, когда он пытался к ней подползти. Для меня это было уже слишком! Я подумал о Нове, о том, что и она скоро сделается матерью, и кулаки мои сжались от ярости. К счастью, Гелий повел меня в другой зал, и я успел по дороге овладеть собой.
- Здесь, - сказал мне ученый-шимпанзе с таинственным видом, - мы занимаемся экспериментами посложнее. На этой стадии скальпель уступает место более тонкому инструменту. Речь идет о раздражении различных участков головного мозга электрическим током. Нам удалось добиться поразительных результатов. Скажите, а у вас на Земле ставят такие опыты?
- Да, на обезьянах! - вскричал я в бешенстве.
Шимпанзе нисколько не обиделся.
- Ну, разумеется, разумеется, - проговорил он с улыбкой. - Тем не менее я не думаю, чтобы вы добились таких же успехов, как мы, - я имею в виду эксперимент, который доктор Корнелий хочет вам продемонстрировать лично. А пока продолжим знакомство с обычными опытами.
Он потащил меня дальше мимо клеток, в которых обезьяны-врачи оперировали людей. Здесь подопытные лежали на своего рода столах. Трепанация черепа обнажала те или иные участки мозга. Пока одна обезьяна-анестезиолог следила за подачей наркоза, другая прикладывала к пульсирующему мозгу электроды.
- Видите, здесь мы тоже применяем обезболивание, - заметил Гелий. - Правда, анестезия дается неглубокая, чтобы не исказить результатов, однако объект не чувствует никакой боли.
В зависимости от того, к какому участку коры прикасались электроды, подопытные производили различные движения, причем, как правило, на раздражение реагировала какая-либо одна часть тела. Первый мужчина при каждом разряде электрического тока сгибал левую ногу и тотчас разгибал ее, когда ток прерывался. Второй точно так же сгибал и разгибал руку в локте. Третий под воздействием тока производил вращательные движения всей рукой в плечевом суставе. Немного дальше обезьяны изучали функции нервного центра, управляющего мускулами челюстей. Когда включали ток, подопытный, совсем еще молодой парнишка, принимался жевать, и жевал неустанно, свирепо, со скрежетом зубовным и жуткими гримасами, в то время как тело его оставалось совершенно неподвижным.
- Понаблюдайте, что происходит, если увеличивать продолжительность воздействия электротоком, - предложил мне Гелий. - Сейчас вы увидите такой эксперимент, доведенный до логического завершения.
На сей раз объектом эксперимента оказалась красивая девушка, напоминавшая отдельными чертами Нову. Вокруг ее обнаженного тела суетилось несколько врачей-обезьян, самцов и самок, в белых халатах. Самка-шимпанзе с вдумчивой мордой приладила электрод и включила ток. У девушки сейчас же зашевелились пальцы левой руки. Но шимпанзе не выключила ток, как в обычном эксперименте, - опыт продолжался. И вот движения пальцев ускорились, стали лихорадочными. Затем дрогнула и зашевелилась вся кисть. Еще через мгновение движение распространилось до локтя, до плеча и начало разливаться вверх, захватывая мускулы лица, и вниз по телу на бедро, икру, пятку, вплоть до пальцев ноги. Через десять минут вся левая сторона несчастной девушки содрогалась от конвульсивных, все учащающихся и все более сильных спазмов. На это было страшно смотреть!
- Мы называем это эффектом цепной реакции, - спокойно пояснил Гелий. - Он достаточно хорошо изучен и обычно завершается конвульсиями, какие бывают при эпилептических припадках. Но это странная эпилепсия, захватывающая только одну половину тела, хотя симптомы...
- Прекратите! - закричал я, не в силах более сдерживаться.
Обезьяны подскочили от неожиданности и с неодобрением уставились на меня. К счастью, в этот момент вошел Корнелий.
- Я понимаю, понимаю, - проговорил он, дружески похлопывая меня по плечу. - Эти эксперименты, пока не привыкнешь, производят довольно сильное впечатление. Но подумайте о том, что именно благодаря им наша медицина, особенно хирургия, неизмеримо продвинулась вперед всего за каких-нибудь двадцать пять лет!
Но меня этот довод нисколько не убедил, точно так же, как воспоминание о подобных опытах, которые я видел в одной из наших земных лабораторий, хотя там они проводились на шимпанзе. Корнелий пожал плечами и увлек меня в узкий коридор, сообщавшийся с залом поменьше. На пороге он остановился и сказал мне торжественным тоном:
- Здесь вы увидите нечто поразительное и совершенно новое. В это помещение имеют доступ лишь три лица: Гелий, который лично занимается опытами и уже добился огромных успехов, я сам и один служитель-горилла, выбранный нами с величайшей осторожностью. Он немой. Мне он предан душой и телом, и к тому же он круглый дурак. Надеюсь, вы понимаете, какое значение мы придаем тому, чтобы о нашей работе никто не знал. Но-вас я с нею познакомлю, потому что вы, я уверен, будете молчать. Ибо это в ваших же интересах.

8

Я вошел за Корнелием в маленький зал и сначала не заметил там ничего особенного, что могло бы оправдать подобную таинственность. Аппаратура походила на ту, что мы уже видели в других помещениях: те же генераторы, трансформаторы, электроды. И здесь было всего двое подопытных - мужчина и женщина. Они лежали на двух поставленных параллельно кушетках, привязанные ремнями. Когда мы вошли, они встретили нас взглядами, поразившими меня своей необычайной пристальностью.
Служитель-горилла приветствовал нас невнятным ворчанием. Гелий обменялся с ним несколькими фразами на языке глухонемых. Это было редкостное зрелище: горилла и шимпанзе, объясняющиеся на пальцах! Не знаю почему, оно мне показалось настолько нелепым и диким, что я едва не расхохотался.
- Все в порядке, - сказал Гелий. - Они спокойны. Можно сразу приступать к опыту.
- Господи, в чем, наконец, дело? - взмолился я.
- Я предпочитаю, чтобы для вас это было сюрпризом, - усмехнувшись, ответил Корнелий.
Служитель-горилла ввел обоим подопытным наркоз и, когда они спокойно уснули, начал включать различную аппаратуру. Гелий приблизился к мужчине, осторожно размотал повязку у него на голове и, выбрав на черепе определенную точку, подвел к ней электрод. Мужчина продолжал лежать абсолютно неподвижно. Я вопросительно взглянул на Корнелия, и в этот миг произошло чудо.
Мужчина заговорил. Его голос прозвучал в маленьком операционном зале так внезапно, что я подскочил на месте. Нет, это не было галлюцинацией: он говорил громко, заглушая жужжание генератора. Он говорил на обезьяньем языке, как земной человек или как обезьяна планеты Сорора.
На лицах обоих ученых вспыхнуло выражение торжества. Они смотрели на меня, наслаждаясь моим изумлением, и в глазах их плясали искорки гордости и самодовольства. Я чуть не вскрикнул от неожиданности, но они заранее сделали мне знак молчать и слушать. То, что говорил мужчина, было бессвязно и лишено всякого смысла. Должно быть, он очень долго находился в институте, потому что теперь он без конца повторял обрывки фраз, которые обычно произносят служители или ученые. Вскоре Корнелий приказал прекратить эксперимент.
- От этого мы ничего больше не добьемся, - сказал он. - Но вы видели, вернее слышали, главное: он говорит!
- Потрясающе! - пробормотал я.
- Ну, вы еще ничего не видели, - заметил Гелий. - Он говорит как автомат или как попугай. Зато от этой самки мы добились гораздо большего.
Он указал на женщину, которая мирно спала.
- Гораздо большего?
- Да, от нее мы получаем в тысячу раз больше, - подтвердил Корнелий, столь же взволнованный, как и его коллега. - Слушайте меня внимательно. Эта женщина тоже говорит, и вы ее услышите. Но она не повторяет фраз, заученных в плену. Ее слова имеют исключительное значение. С помощью поистине гениальной комбинации электрохимических воздействий на мозг этой подопытной Гелию удалось пробудить в ней не только индивидуальную, но и временную память. В ее устах под воздействием электрического тока оживают воспоминания самых отдаленных предков, оживает атавистическая память, заложенная в человеческой расе многие тысячи лет тому назад. Вы понимаете, Улисс?
Слушая Корнелия, я думал, что великий ученый сошел с ума, настолько его слова казались мне невероятными. Кстати, среди обезьян сумасшествие явление довольно распространенное, особенно среди интеллигенции. Но пока я раздумывал, другой шимпанзе, Гелий, уже приладил электроды к мозгу женщины. Некоторое время она, как и мужчина, лежала не подавая признаков жизни, потом глубоко вздохнула и заговорила. Она тоже говорила на обезьяньем языке, языке Сороры, глуховатым голосом, который менял тональности, как если бы он принадлежал разным людям. Каждое ее слово запечатлелось в моей памяти, как выгравированное.
- Обезьяны, опять эти обезьяны, - с беспокойством говорила женщина. - Последнее время они бурно размножаются, хотя совсем недавно казалось, что их род вот-вот угаснет. Если дальше будет так продолжаться, их станет больше, чем нас... Но дело не только в этом. Они становятся нахальными. Они уже выдерживают человеческий взгляд. Мы зря приручали их и зря давали им свободу, как слугам или обыкновенным домашним животным. Баловни семей становятся самыми дерзкими. Недавно меня толкнул на улице разносчик-шимпанзе. Но когда я подняла руку, чтобы его стукнуть, он посмотрел на меня так злобно и угрожающе, что я не осмелилась его ударить. Анна, та самая, которая работает в лаборатории, сказала мне, что у них тоже многое изменилось. Она уже не осмеливается входить в клетки без страховки. Она уверяет, что по вечерам там слышатся шушуканье и даже смешки. Одна из горилл издевается над доктором, передразнивая его походку.
Женщина умолкла, несколько раз тяжело вздохнула и продолжала:
- Ну вот, дожили! Одна из обезьян научилась говорить. И это не выдумка: я сама читала в «Газете для женщин». Там была его фотография. Это молодой шимпанзе.
- Шимпанзе! Первый! Я был в этом уверен! - воскликнул Корнелий.
- А теперь появились другие, - продолжала женщина. - Газеты каждый день сообщают о новых говорящих обезьянах. Кое-кто из ученых считает это большим научным достижением. Неужели они не понимают, к чему это может нас привести? Насколько я знаю, один из этих говорящих шимпанзе отвратительно ругается. Первое, для чего они используют дар речи, это для того, чтобы поносить своих хозяев. Они отказываются повиноваться...
Женщина некоторое время молчала, потом вновь заговорила, но на сей раз низким мужским голосом и назидательным тоном:
- То, что с нами произошло, можно было предвидеть без труда. Нами овладела мыслительная лень. Никто больше не читает: даже детективные романчики кажутся произведениями, требующими слишком большого духовного напряжения. Никто больше не играет: в крайнем случае раскладывают безобидные и безопасные пасьянсы. Даже детские фильмы кажутся чересчур утомительными. А в это время обезьяны про себя размышляют. И в этих молчаливых одиноких раздумьях их мозг развивается... И они уже овладели речью! О конечно, с нами они почти не говорят, разве только презрительно огрызаются на тех немногих смельчаков, которые еще осмеливаются им приказывать. Но по ночам, когда все мы спим, они обмениваются впечатлениями и сообщают друг другу то, что узнали за день.
Последовала еще одна пауза, затем подопытная заговорила тоскливым женским голосом:
- Мне было слишком страшно. Я больше не могла так жить. Я предпочла уступить место моему лакею-горилле. Я сбежала из собственного дома. Он жил у меня уже несколько лет и верно служил мне. Но постепенно, понемногу он изменился. Он начал уходить по вечерам, начал посещать собрания обезьян. Он научился говорить. А потом отказался выполнять какую бы то ни было работу. Месяц тому назад он приказал мне заняться готовкой и мыть посуду. Он начал есть из моих тарелок, пользоваться моими вилками и ножами. На прошлой неделе он выгнал меня из моей комнаты. Мне пришлось провести ночь в гостиной, в кресле. Я не осмеливалась больше ни ругать его, ни наказывать и попыталась завоевать его расположение добротой. Но он только смеялся надо мной, и претензии его все возрастали. Я чувствовала себя совсем несчастной, беспомощной. И я сдалась.
Я нашла приют в стойбище, которое устроили женщины, оказавшиеся в таком же положении, как я. Здесь есть и мужчины. У многих теперь не хватает смелости жить по-старому. Мы обосновались за пределами города и влачим жалкое существование. Но мы довольны и почти не разговариваем друг с другом. Первое время я раскладывала пасьянсы. Теперь мне не хочется, да и нет сил заниматься даже этим.
Женщина замолчала, потом заговорила мужским голосом:
- Мне казалось, что я нашел средство против рака. Я должен был его испытать, как делал это с каждым своим открытием. Но я утратил былую осторожность. В последнее время все мои обезьяны позволяли делать над собой опыты с большой неохотой. Поэтому, прежде чем войти в клетку Жоржа, самца-шимпанзе, я попросил двух ассистентов как следует его связать. Затем я приблизился и хотел сделать ему укол, впрыснуть возбудитель рака. Ведь это было необходимо, чтобы потом его вылечить! У Жоржа был такой вид, словно он покорился судьбе. Он не сопротивлялся, но его хитрые глазки следили за чем-то происходящим за моей спиной. Я спохватился слишком поздно. Гориллы, шесть горилл, которые были у меня в запасе для опытов с чумой, ухитрились вырваться на свободу. Это был заговор! Они схватили нас. Жорж отдавал приказы на нашем языке. Он в точности копировал все мои движения. Приказав гориллам привязать нас к операционным столам - а они это сделали в мгновение ока, - он набрал в шприц смертельную жидкость и ввел ее нам в кровь, всем троим. Итак, у меня рак. Это наверняка, ибо если лекарство против рака еще не проверено, то раковая сыворотка давно уже доказала свою эффективность.
Впрыснув мне полную дозу, Жорж дружески потрепал меня по щеке, как я обычно делал со своими обезьянами после экспериментов. Мы ведь к ним всегда хорошо относились. Я предпочитал управлять ими не угрозами, а лаской.
Несколько дней спустя, сидя в клетке, куда меня заперли, я ощутил первые признаки болезни. Жорж тоже распознал симптомы рака - я слышал, как он говорил другим обезьянам, что пора приступить к лечению. Это привело меня в ужас. Я ведь знал, что обречен. Теперь я уже не верил в это новое средство. А что если я от него умру еще скорее? Нет! Ночью мне удалось сломать решетку и сбежать из лаборатории. Я укрылся в становище за городом. Впереди у меня еще два месяца жизни. Я гадаю на картах и подремываю.
Снова пауза, и опять женский голос:
- Я была укротительницей. У меня был номер с двенадцатью дрессированными орангутангами, поистине великолепными зверьми. А сейчас я сама сижу в клетке вместе с другими артистами цирка.
Но надо быть справедливой. Обезьяны обращаются с нами хорошо и кормят нас до отвала. Когда солома наших подстилок становится слишком грязной, они ее меняют. И вообще их нельзя назвать жестокими: они наказывают только тех, кто упрямится и не желает делать трюки, которым орангутанги хотят нас выучить во что бы то ни стало. А какие это забавные трюки! Я, например, стараюсь исполнить все, что им хочется. Ползаю на четвереньках, делаю сальто, хожу на руках. И они тоже хорошо ко мне относятся. Несчастной я себя не чувствую. У меня теперь нет ни забот, ни ответственности, ни огорчений. Большинство из нас быстро привыкло к новой жизни.
Женщина снова умолкла и на сей раз молчала долго. И все это время Корнелий упорно смотрел мне прямо в глаза. Я прекрасно понимал, что он хотел сказать своим настойчивым взглядом. Если человеческая раса отжила свое и стала ничтожной и слабой, если она так легко отказалась от своего господства на планете, разве не справедливо, что на смену ей пришла раса более жизнеспособная и благородная? Я покраснел и отвел глаза. И в это мгновение женщина снова заговорила безнадежно-горестным голосом:
- Теперь они захватили весь город. В этом убежище нас осталось всего несколько сотен, и положение наше отчаянное. Это последнее человеческое поселение в окрестностях города, но обезьяны не позволяют нам жить на свободе в такой близости от них.
Из других стойбищ многие бежали подальше, в джунгли, а остальные сдались обезьянам, чтобы вволю есть и ни о чем не заботиться. А мы остались в стойбище из лени. Мы дремлем, спим - никто не способен даже думать о сопротивлении...
Этого я и боялась! Варварская какофония терзает слух. Словно пародия на военный марш... О боже! Спасите! Это они, обезьяны! Они окружают нас со всех сторон. У них наши трубы, барабаны, наши мундиры и, конечно, наше оружие... Но нет, оружия я не вижу... О, какой стыд, какое страшное унижение! Вот на нас надвигается армия обезьян, и они вооружены только кнутами!

9

Сведения о некоторых экспериментах Гелия в конце концов просочились.Возможно, в этом был виноват сам ученый-шимпанзе, не удержавшийся, чтобы не похвастаться своими успехами. В городе говорят, что одному из исследователей удалось заставить заговорить людей. Мало того, находки, сделанные в погребенном городе в пустыне, несмотря на все вранье, появившееся в печати, вызывают волнение. Некоторые журналисты путем логических умозаключений подбираются к истине. Все это вызывает у обезьян чувство тревоги и неуверенности, которое в первую очередь отражается на мне. Власти смотрят на меня с растущим недоверием, а мои отношения с населением становятся все более напряженными.
У Корнелия полно врагов. Поэтому он не осмелился прямо объявить о своем открытии. Да и хочет ли он этого, зная заранее, что власти будут против? Клан орангутангов во главе с Зайусом ляжет костьми. Уже идут слухи о заговоре против обезьяньей расы, и меня уже объявляют более или менее открыто одним из главных организаторов этого заговора. Гориллы пока не приняли никакого официального решения, но они, несомненно, выступят против всего, что может повлиять на стабильность существующего строя.
Сегодня я испытал глубокое потрясение. Свершилось то, чего все мы с нетерпением ожидали. Сначала меня охватила неудержимая радость, но затем, поразмыслив, я содрогнулся от предчувствия надвигающейся опасности. Нова родила мальчика.
Итак, у меня есть ребенок, на планете Сороре у меня родился сын. И я его уже видел. Это оказалось совсем не просто. Стремясь сохранить тайну, институтские власти окружили Нову всевозможными строгостями, и в последнюю неделю перед родами мне не удалось ее посетить ни разу. О том, что все разрешилось благополучно, мне сообщила Зира. По крайней мере на нее-то можно положиться: она останется верным другом. Я так разволновался, что Зира сама решила устроить мне свидание с новым членом нашего маленького семейства. Но ей удалось это сделать лишь через несколько дней, да и то глубокой ночью, потому что днем с ребенка не спускают глаз.
И я его видел!.. Какой чудесный малыш! Он лежал на соломе рядом с матерью, как новый младенец Христос. Мальчик похож на меня, но одновременно он унаследовал красоту Новы. Кстати, когда я только приоткрыл дверь, Нова встретила меня грозным рычанием. Она тоже чует опасность и волнуется. Выставив перед собой скрюченные пальцы, она вскочила на ноги, готовая растерзать любого врага, но потом узнала меня и постепенно успокоилась. Я убежден, что, став матерью, Нова сразу поднялась на несколько ступеней эволюции. Мерцающая искра разума в ее глазах сменилась неугасимым огнем. С восторгом и нежностью я целовал сына, стараясь не думать о тучах, уже собирающихся над нашими головами.
Он вырастет человеком, настоящим человеком - в этом я не сомневаюсь. Разум светится в каждой его черточке, в каждом взгляде. Мне удалось вновь зажечь священное пламя мысли. Благодаря мне человеческая раса этой планеты возродится и снова достигнет расцвета. Когда мой сын вырастет, он станет основателем целого рода...
Когда мой сын вырастет! Меня начинает трясти при одной мысли о том, что сейчас он лежит на соломе в клетке... А сколько препятствий еще встанет на его пути! Но мы победим, мы втроем справимся с любыми препятствиями, я уверен. Да, именно мы втроем, я не оговорился, потому что Нова теперь перешла в наш лагерь. Чтобы в этом убедиться, достаточно понаблюдать за ней, когда она любуется своим ребенком. Правда, она его еще вылизывает, как все матери на Сороре, но лицо у нее при этом вполне осмысленное.
Я положил младенца на солому. Теперь я о нем больше не беспокоюсь - это настоящий человечек. Правда, он еще не разговаривает - впрочем, господи, ведь ему всего три дня от роду! - но он обязательно будет говорить. Он уже плачет тихонько, именно плачет, как земной ребенок, а не скулит, как звереныш. Нова это прекрасно понимает и не сводит с малыша восхищенных глаз.
Однако и Зира тоже почуяла необычное. Она приблизилась к нам, насторожив волосатые уши, и долго внимательно рассматривала младенца с озабоченным видом. Затем она дала мне понять, что я должен поскорее уйти. Если бы меня застал здесь кто-нибудь из посторонних, это могло бы кончиться плохо для нас всех. Впрочем, Зира обещала позаботиться о моем сыне, и я знаю, что она сдержит слово. Но в то же время мне небезызвестно, что ее самое уже подозревают в сообщничестве со мной. Я трепещу от одной мысли, что ее могут в любой момент уволить, если не хуже. Нет, я не имею права подвергать ее подобному риску!
Горячо попрощавшись с матерью и ребенком, я иду к выходу. У двери еще раз оглядываюсь и вижу, что шимпанзе тоже приблизилась к маленькому сыну человеческому, моему сыну, тихонько прикоснулась обезьяньими губами к его лобику и только после этого вышла из клетки. И Нова даже не запротестовала! Она увидела в этом проявлении нежности к ее ребенку нечто вполне естественное. Помня, с какой ненавистью она относилась к Зире раньше, я воспринял это как настоящее чудо.
Мы вышли из комнаты. У меня дрожали руки и ноги, и я видел, что Зира взволнована не меньше меня.
- Улисс! - воскликнула она, вытирая слезы. - Иногда мне кажется, что это и мой ребенок.

10

Время от времени я буквально заставляю себя посещать профессора Антеля, но с каждым разом эти визиты становятся все мучительнее. Профессор по-прежнему находится в институте, однако его пришлось перевести из комфортабельной комнаты, куда его устроили по моей просьбе. В этой комнате Антель быстро чах, к тому же у него начались приступы дикой ярости, во время которых он становился просто опасен. Он пытался укусить санитаров. Тогда Корнелий решил применить к нему иной режим. Он приказал поместить профессора Антеля в обычную клетку с соломенной подстилкой и дать ему подругу, ту самую женщину, с которой профессор спал в зоологическом саду. Антель встретил старую знакомую выражением шумной радости счастливого зверя, и тотчас все его поведение изменилось. Он снова обрел вкус к жизни.
В такой вот обстановке и в таком обществе я нахожу его теперь при каждом посещении. По-видимому, он счастлив. Во всяком случае, профессор пополнел и даже помолодел. Я выбиваюсь из сил, чтобы установить с ним контакт, но все тщетно. Вот и сегодня я сделал еще одну безуспешную попытку. Профессора интересуют только пирожки, которые я ему приношу. Опустошив пакет, он отворачивается от меня, блаженно растягивается рядом со своей подругой, и та начинает облизывать его лицо.
- Вот видите, разум можно не только обрести, он может и угаснуть, - говорит кто-то вполголоса за моей спиной.
Я оборачиваюсь - это Корнелий. Оказывается, он меня искал, но отнюдь не для того, чтобы побеседовать о профессоре Антеле. У него ко мне чрезвычайно серьезное дело. Я следую за ним в его кабинет, где нас уже ожидает Зира. У нее припухшие, красные глаза, словно она долго плакала. Похоже, что Корнелий и Зира узнали очень важную для меня новость, но ни он, ни она не решаются мне ее сообщить.
- Что-нибудь с моим сыном? - не выдерживаю я.
- Он чувствует себя хорошо, - поспешно отвечает Зира.
- Даже слишком хорошо, - добавляет ворчливо Корнелий.
Я и сам знаю, что сын у меня великолепный, но вот уже месяц мне не удается его повидать. Строгости еще больше усилились. Зира попала под подозрение, и теперь институтское начальство следит за каждым ее шагом.
- Чересчур даже хорошо! - повторяет Корнелий. - Он улыбается. Он плачет, как обезьяний ребенок... И он начинает говорить.
- В три месяца?!
- О, это всего лишь детский лепет, но он доказывает, что мальчик будет говорить. К тому же вообще он развивается слишком быстро.
Я надуваюсь от гордости. Но Зиру мой блаженный вид счастливого папаши приводит в возмущение.
- Неужели ты не понимаешь, что это катастрофа? - взрывается она. - Теперь его ни за что никогда не выпустят на свободу!
- Мне стало известно из достоверного источника, - медленно говорит Корнелий, - что через пятнадцать дней состоится заседание Большого Совета специально, чтобы принять важное решение относительно вашего ребенка.
- Важное решение?
- Чрезвычайно важное. О том, чтобы его уничтожить, речь пока не идет. Повторяю: пока не идет. Но его отнимут у матери.
- А я, я его смогу видеть?
- Для вас это абсолютно исключено, для вас в первую очередь! - неумолимо отчеканивает шимпанзе. - Однако позвольте мне продолжить. Мы собрались здесь не для того, чтобы предаваться сожалениям, а для того, чтобы действовать. Итак, я получил точные сведения. Вашего сына поместят в своего рода крепость, где он будет находиться под наблюдением орангутангов. Да, Зайус давно этого добивается, давно интригует и теперь, наверное, добьется своего.
Тут Корнелий гневно сжал кулаки и пробормотал сквозь зубы несколько непечатных слов. Затем он продолжал:
- Надо сказать. Большой Совет прекрасно осведомлен, чего стоит этот кретин как ученый, однако все делают вид, будто верят, что он на самом деле сможет лучше меня изучить столь исключительный случай, делают вид, ибо этот случай расценивается как угроза для всей нашей расы. И заправилы Совета рассчитывают, что Зайус сумеет решительно избавить нас от опасности.
Я был убит. Неужели мой сын попадет в лапы этого злобного, жестокого идиота? Однако Корнелий еще не кончил:
- Самое страшное, что угроза нависла не только над вашим сыном.
Не в силах произнести ни слова, я посмотрел на Зиру, но та опустила голову.
- Орангутанги вас ненавидят, потому что вы являетесь живым доказательством ошибочности всех их так называемых научных теорий, а гориллы считают вас слишком опасным существом, которое нельзя оставлять на свободе. Они боятся, как бы вы не стали родоначальником новой человеческой расы на нашей планете. Но даже если исключить подобную возможность, они опасаются, что одно ваше присутствие на Сороре взбунтует наших людей. Кстати, ряд наблюдений отмечает необычное возбуждение среди подопытных, с которыми вы имели дело.
Да, это правда. Во время моего последнего посещения зала с клетками я сам заметил, что поведение пленников заметно изменилось. Похоже, что какой-то таинственный инстинкт предупредил их о чудесном рождении моего сына. Они встретили меня целым концертом радостных переливчатых воплей.
- Короче говоря, - сурово продолжал Корнелий, - я весьма опасаюсь, что через пятнадцать дней Большой Совет примет решение вас уничтожить... или по меньшей мере удалить у вас часть мозга под предлогом научного эксперимента. Что касается Новы, то думаю, что и ее постараются обезвредить, поскольку она слишком долго общалась с вами.
Нет, это было немыслимо! Я ведь уже уверовал в свою миссию, в свое чуть ли не божественное предназначение, и вдруг... В одно мгновение я был низвергнут с небес на землю и сразу превратился в самое несчастное из существ. Безысходное отчаяние охватило меня.
- Корнелий правильно сделал, что ничего от тебя не скрыл, - проговорила Зира, кладя мне руку на плечо. - Положение действительно отчаянное. Но он не сказал тебе, что мы не собираемся тебя покидать. Мы решили спасти вас всех троих, и в этом нам помогут несколько наших друзей, мужественных шимпанзе.
- Но что я могу предпринять, я, единственный представитель моей расы на вашей планете?
- Надо бежать. Надо покинуть эту планету, куда тебе было бы лучше вовсе не прилетать. Возвращайся к себе на Землю. Это единственный способ спасти тебя и твоего сына.
Голос Зиры задрожал, словно она вот-вот заплачет. Все-таки она относилась ко мне даже лучше, чем я мог думать. Я тоже был глубоко взволнован и ее горем и тем, что, покинув Сорору, уже не увижусь с Зирой никогда.
- Но как бежать с вашей планеты? - спросил я.
Мне ответил Корнелий:
- Зира права: я обещал устроить вам побег, и я сдержу слово, даже если это погубит мою карьеру. К тому же, помогая вам, я исполняю свой долг обезьяны. Если вы и представляете для нас опасность, то опасность будет устранена, когда вы вернетесь на Землю... Вы мне говорили, что ваш космический корабль не пострадал и что вы сможете на нем совершить обратный перелет к Земле, не правда ли?
Совершенно верно, - ответил я. - В звездолете достаточно топлива, кислорода и припасов, чтобы добраться на нем до любой планеты галактики. Но как добраться до звездолета?
- Он по-прежнему вращается вокруг Сороры. Один из моих друзей-астрономов обнаружил звездолет и вычислил все элементы его орбиты. Что же касается того, как до него добраться... Слушайте внимательно! Точно через десять дней мы собираемся запустить искусственный спутник с живыми существами, разумеется, с людьми, на которых мы хотим изучить влияние некоторых видов излучений... Не прерывайте меня! Согласно программе подопытных должно быть трое: мужчина, женщина и ребенок.
План Корнелия сразу стал понятен мне; я только подивился его изобретательности. Но сколько препятствий возникало у нас на пути!.
- Некоторые, ученые, ответственные за запуск спутника, - продолжал Корнелий, - мои близкие друзья, и я сумел их привлечь на нашу сторону. Спутник будет запущен на орбиту вашего космического корабля, кроме того, он до известной степени управляем.
Взрослые подопытные прошли специальную подготовку и могут осуществлять простейшие маневры - у них выработаны условные рефлексы. Но я надеюсь, что вы окажетесь гораздо искуснее, чем они... Ибо наш план заключается в следующем: вы трое замените трех подопытных пассажиров. Тут особых трудностей не предвидится. Как я вам уже сказал, у нас будут верные союзники, потому что сама мысль об убийстве отвратительна для шимпанзе. А те, кто не в курсе дела, даже не заметят подмены.
Действительно, это было вполне вероятно. Для большинства обезьян человек просто человек, и ничего больше. Они даже не замечают разницы между отдельными индивидуумами.
- Все эти десять дней вам придется усиленно тренироваться. Сумеете вы после этого достичь вашего корабля?
Это тоже было возможно. Но в тот момент я не думал о трудностях и опасностях, которые нас ожидали. Невольно душою моей овладевала глубокая печаль при мысли, что придется навсегда покинуть Сорору, покинуть Зиру и моих братьев, да, моих человеческих братьев на этой планете. По отношению к ним я чувствовал себя как бы дезертиром. Но выхода не оставалось: я должен был прежде всего спасать моего сына и Нову. Но я еще вернусь! Да, я вернусь, поклялся я перед самим собой, вспомнив пленников в клетках, я вернусь позднее, когда все козыря будут у меня на руках!
От волнения я забылся и произнес последние слова во весь голос.
Корнелий улыбнулся.
- Через пять-шесть лет вашего личного времени, смелый космонавт, - сказал он, - но только через тысячу с лишним лет нашего локального времени домоседов. Не забывайте, мы ведь тоже разработали теорию относительности. И в связи с этим... короче: я обсуждал этот вопрос с моими друзьями-шимпанзе, и мы решили рискнуть.
Вскоре мы простились, договорившись встретиться на следующий день. Зира вышла первой. Задержавшись на минутку, я воспользовался случаем, чтобы горячо поблагодарить Корнелия. Но про себя я думал: почему он делает все это для меня? Словно прочитав мои мысли, Корнелий ответил:
- Благодарите не меня, а Зиру. Это ей вы обязаны жизнью. Если бы не она, не знаю, стал бы я рисковать столь многим и подвергаться стольким неприятностям. Но попробуй я стать хотя бы невольным соучастником убийства, Зира не простила бы меня никогда... А кроме того...
Корнелий замялся. Убедившись, что Зира ждет в коридоре, откуда ей ничего не слышно, он наклонился ко мне и проговорил очень быстро и тихо:
- А кроме того, и для нее и для меня будет лучше, если вы как можно скорее исчезнете с нашей планеты.
Корнелий прикрыл за мной дверь. Мы остались с Зирой одни. Сделав рядом с ней несколько шагов по коридору, я прошептал:
- Зира!
Я остановился и привлек ее к себе. Она была взволнована не меньше меня и вся дрожала. Слезы катились по ее мордочке, пока мы стояли, тесно обнявшись. О господи, какое мне было дело до этой ужасной телесной оболочки! В тот миг душа моя сливалась с ее душой. Я закрыл глаза, чтобы не видеть ее карикатурного лица, которое от волнения стало еще уродливее. Я чувствовал, как ее нежное тело дрожа прижалось ко мне. Почти не насилуя себя, я прижался к ее щеке. Но в то мгновение, когда мы уже готовы были поцеловаться, как двое влюбленных, Зира вдруг инстинктивно отпрянула и оттолкнула меня изо всех сил.
Ошеломленный, я стоял, не зная, что делать дальше, а она, эта безобразная самка-шимпанзе, спрятала свою морщинистую морду в длинные волосатые лапы и с отчаяньем, задыхаясь от слез, объявила мне:
- Дорогой мой, родной, это невозможно! Прости меня, я не могу. Право же, ты слишком уродлив!

11

Итак, свершилось! Я снова в космосе, на борту нашего звездолета, который, словно комета, мчится по направлению к солнечной системе со все возрастающей скоростью. И я на борту не один. Со мною Нова и Сириус, плод нашей межзвездной любви; он умеет уже говорить «папа», «мама» и кучу других слов. Кроме того, у нас на корабле пара кур, пара кроликов и зерна всевозможных злаков - все, что ученые Сороры поместили в спутник, чтобы изучить влияние космических лучей на различные организмы и растения. Все это нам пригодится.
План Корнелия удалось осуществить без сучка, без задоринки. Мы заменили тройку подопытных так, что никто ничего не заметил. Женщина заняла место Новы в институте, ребенок будет передан Зайусу. Ученый орангутанг быстро докажет, что ребенок не способен говорить, а следовательно, является обыкновенным животным. Может быть, после этого меня перестанут считать опасным и оставят в живых мужчину, который заменил меня и который тоже, разумеется, не в состоянии произнести ни слова. Вероятно, никто вообще не заподозрит подмены. Орангутанги, как я уже упоминал, не могут отличить одного человека от другого. Зайус будет торжествовать. Корнелия, возможно, ожидают кое-какие неприятности, но все это скоро забудется... Да что я говорю - скоро! Все уже давным-давно забыто, ибо за несколько месяцев, что мы летим в космосе, там, на Сороре, прошли века и века! Даже мои воспоминания и те бледнеют и меркнут по мере того, как ширится разделяющая нас пропасть пространства-времени и сверхгигантское светило Бетельгейзе уходит от нас все дальше и дальше. Чудовищная звезда сначала стала похожей на мяч, потом - на апельсин и, наконец, превратилась в одну из сверкающих точек на небосводе. Так и с моими воспоминаниями о Сороре.
Надо быть сумасшедшим, чтобы терзаться угрызениями совести. Мне удалось спасти самых дорогих и близких мне существ. О чем мне сожалеть? Что у меня там осталось? Зира? Да, Зира. Но чувство, возникшее между нами, не имеет даже названия ни на Сороре, ни на Земле - нигде в космосе: Разлука была неизбежной. Должно быть, Зира скоро обрела покой, выйдя замуж за Корнелия и воспитывая детенышей-шимпанзе. Профессор Антель? Я ничего больше не мог для него сделать, а он, по-видимому, нашел вполне удовлетворительное решение проблемы счастья. Но сам я порой содрогаюсь от мысли, что, не будь Зиры, в тех же условиях я мог бы сам деградировать и пасть так же низко.
Стыковка спутника со звездолетом прошла благополучно. Маневрируя дополнительными ракетами, мне удалось постепенно приблизиться к нашему кораблю и ввести спутник в ангар, оставленный открытым, чтобы туда мог вернуться космический катер. После этого автоматические устройства закрыли ангар, изолировав нас от космоса. Мы были на борту звездолета. Приборы действовали отлично, и электронный вычислитель сам рассчитал все операции отлета. А на Сороре наши друзья объявили, что спутник не вышел на заданную орбиту и его пришлось взорвать.
Мы летим уже больше года по нашему локальному времени. Звездолет достиг скорости света - в бесконечно малом приближении, - преодолел за несколько часов огромное расстояние, и теперь начался период торможения, который будет длиться еще один год. Мы живем маленьким изолированным мирком. Я не устаю восхищаться моей славной семьей.
Нова прекрасно переносит путешествие. Она становится все более и более разумной. Материнство произвело с ней чудесное превращение. С блаженной улыбкой она часами любуется споим сыном, который оказался гораздо более удачливым педагогом, чем я. Слова, которые он произносит. Нова повторяет почти без ошибок. Со мною она еще говорить не может, однако мы выработали систему жестов, позволяющую нам понимать друг друга. Мне кажется, что я знал Нову и жил с ней всю мою жизнь. Что касается Сириуса, то это жемчужина мироздания. Ему уже полтора года. Несмотря на повышенную тяжесть, он разгуливает по кораблю и без конца болтает. Мне не терпится показать его людям Земли.
Сегодня утром я испытал необычайное волнение, заметив, что Солнце стало приобретать ощутимые размеры. Теперь мы его видим, как бильярдный шар, который постепенно окрашивается в желтый цвет. Я показал его Сириусу и Нове. Я объяснил им, что это светило их нового мира, и они меня поняли. Сириус уже бегло разговаривает, и Нова от него почти не отстает. Она научилась говорить одновременно со своим сыном. О чудо материнства, чудо, творцом которого стал я! У меня не было возможности пробудить всех людей Сороры от животной апатии, однако опыт с Новой удался блестяще.
Солнце увеличивается с каждым часом. Я уже пытаюсь разглядеть в телескоп планеты. Здесь все мне знакомо, и я легко ориентируюсь. Вот Юпитер, Сатурн, Марс... а вот и Земля. Земля!!!
Слезы льются у меня из глаз. Нужно более года прожить на планете обезьян, чтобы понять мои чувства... Я знаю, на Земле прошло семьсот с лишним лет, и я не найду там ни родных, ни друзей, но я жажду увидеть, наконец, настоящих людей.
Припав к иллюминаторам, мы смотрим на приближающуюся Землю. Уже можно различить материки невооруженным глазом. Корабль выходит на постоянную орбиту.
Теперь мы вращаемся вокруг моей старой родной планеты. Я вижу, как под нами проплывают Австралия, Америка, Европа... и, наконец, Франция. Мы обнимаемся со слезами радости.
Мы усаживаемся во второй космический катер и покидаем корабль. Все расчеты были сделаны заранее, чтобы мы могли приземлиться на моей родине. Надеюсь, мы сядем где-нибудь близ Парижа.
Мы вошли в атмосферу. Вступают в действие тормозящие ракеты. Нова смотрит на меня с улыбкой. Она давно уже научилась улыбаться и... плакать. Мой сын с сияющими от восторга глазами протягивает ручонки к иллюминатору. Под нами Париж. Даже Эйфелева башня по-прежнему стоит на старом месте.

Предыдущая страница 6 Следующая страница


Пьер Буль - Планета обезьян

7 Пьер Буль

Я перешел на ручное управление, чтобы приземлиться как можно точнее. О чудо техники! После семи столетий отсутствия мне удается сесть на аэродроме Орли, правда, на самом краю поля, довольно далеко от здания аэропорта. Но меня не могли не заметить, и нам остается лишь подождать. Я бы не сказал, чтобы здесь было оживленное воздушное движение: может быть, аэродром закрыт? Впрочем, нет, вон стоит один самолет. Господи, до чего же он похож на летательные аппараты моего времени!
От зданий аэропорта отделилась автомашина и мчится по направлению к нам. Я полностью выключаю двигатели. Меня лихорадит от нетерпения. Если бы мои земные братья знали, какую историю я им расскажу! Наверное, сначала мне не поверят, но у меня есть доказательства. У меня есть Нова и мой сын Сириус.
Машина вырастает на глазах. Это закрытый фургончик довольно старой модели: четыре колеса, мотор явно внутреннего сгорания. Все эти подробности я отмечаю чисто машинально. Мне казалось, что такие автомобили должны были сохраниться лишь в качестве музейных экспонатов.
По чести говоря, я к тому же надеялся на более торжественный прием. Немного же народу явилось нас встречать! В машине, кажется, всего два человека. Э, да я, видно, поглупел: откуда им было знать о нашем прибытии? Но когда они узнают!..
Да, встречающих только двое. Я различаю их очень плохо, потому что заходящее солнце отсвечивает от стекол машины, к тому же стекла грязные. На переднем сиденье шофер и пассажир. На пассажире военная форма. Это офицер - я уловил золотой отблеск его погон. Несомненно, сам комендант аэропорта. Остальные, наверное, явятся за ним.
Фургончик остановился метрах в пятидесяти от нас. Я беру сына на руки и выхожу из нашего космического катера. Нова с некоторой опаской следует за нами. У нее испуганный вид. Но это, пройдет, и очень скоро.
Шофер вышел из машины, но встал ко мне спиной. Высокая трава на полосе, отделяющей нас от машины, наполовину скрывает его от меня. Но вот он открывает дверцу, чтобы выпустить пассажира. Да, я не ошибся, это офицер, по крайней мере майор: я вижу блеск его многочисленных нашивок. Вот он соскакивает на землю. Вот он делает несколько шагов нам навстречу, выходит из высокой травы и предстает перед нами во весь рост. С диким воплем Нова вырывает у меня из рук сына и мгновенно скрывается с ним в космическом катере, а я стою, словно пригвожденный, и не могу шевельнуться, не могу выговорить ни слова.
Передо мною... горилла."

12

Филлис и Джинн одновременно подняли склоненные над рукописью головы и долго в молчании смотрели друг на друга.
- Потрясающая мистификация! - проговорил, наконец, Джинн, пытаясь беспечно рассмеяться.
Но Филлис оставалась в задумчивости. Некоторые отрывки странного рассказа взволновали ее - она уловила в них искренние нотки. Об этом она и сообщила своему другу. Но он возразил:
- Это доказывает лишь одно: поэты есть повсюду, во всех уголках вселенной. И шутники тоже.
Филлис снова задумалась. Возражение не казалось ей убедительным. И все же она была вынуждена, вздохнув, согласиться:
- Ты прав, Джинн. Я тоже так думаю. Разумные люди? Люди, наделенные мудростью? Люди, обладающие душой, умеющие мыслить? Нет, это невозможно: тут автор перешел все границы. А жаль, право, жаль!
- Совершенно с тобой согласен, - откликнулся Джинн. - Однако нам пора возвращаться.
Он полностью распустил парус, подставив всю его поверхность световым потокам трех солнц. Затем он начал передвигать многочисленные рычажки управления, ловко пользуясь всеми четырьмя руками, а Филлис энергично потрясла волосатыми ушами, чтобы отогнать последнюю тень сомнения, вынула пудреницу и, поскольку, порт был уже близок, легкой розовой пуховкой припудрила свою очаровательную мордочку самки-шимпанзе.

Предыдущая страница 7


[i] Огл. 1 2 3 4 5 6 7


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

[SERIAPICTURE]
[/SERIAPICTURE]

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE]
[BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Пьер Буль - Планета обезьян

Оглавление

  • ЧАСТЬ ПЕРВАЯ (Страница 1)
    • 1 (Страница 1)
    • 2 (Страница 1)
    • 3 (Страница 1)
    • 4 (Страница 1)
    • 5 (Страница 1)
    • 6 (Страница 1)
    • 7 (Страница 1)
    • 8 (Страница 2)
    • 9 (Страница 2)
    • 10 (Страница 2)
    • 11 (Страница 2)
    • 12 (Страница 2)
    • 13 (Страница 2)
    • 14 (Страница 2)
    • 15 (Страница 2)
    • 16 (Страница 2)
    • 17 (Страница 3)
  • ЧАСТЬ ВТОРАЯ (Страница 3)
    • 1 (Страница 3)
    • 2 (Страница 3)
    • 3 (Страница 3)
    • 4 (Страница 3)
    • 5 (Страница 4)
    • 6 (Страница 4)
    • 7 (Страница 4)
    • 8 (Страница 4)
    • 9 (Страница 4)
  • ЧАСТЬ ТРЕТЬЯ (Страница 4)
    • 1 (Страница 4)
    • 2 (Страница 5)
    • 3 (Страница 5)
    • 4 (Страница 5)
    • 5 (Страница 5)
    • 6 (Страница 5)
    • 7 (Страница 5)
    • 8 (Страница 6)
    • 9 (Страница 6)
    • 10 (Страница 6)
    • 11 (Страница 6)
    • 12 (Страница 7)


Пьер Буль - Планета обезьян

Пьер Буль

Планета обезьян

 Читать книгу

Аннотация

В 2500 году неутомимый исследователь планет, профессор Антель садится на борт космического корабля со своим учеником, физиком Артуром Левеном и журналистом Улиссом Меру, чтобы исследовать в созвездии Орион гигантскую звезду Беттельгейзе, возле которой обнаружена одна из планет, похожих на Землю. Они пролетают над пейзажем с городами и дорогами, подобными нашим. Исследователи высаживаются на поверхность, видят следы ног у озера и.. появляется очаровательная купальщица, которую они окрестили Нова – первобытный человек, не понимающий человеческую речь. В этот момент раздается шум большой облавы, который приносит им решение загадки: на этой планете люди - дичь, звери, которых травят хозяева планеты - обезьяны. Улисс Меру теряет связь со своими попутчиками (один из которых точно погиб от пули), и попадает как подопытный кролик в научный институт к шимпанзе-биологам. По ходу некоторых тестов и попыток, Меру сумел привлечь внимание и симпатии Зиры, которая рассказывает о нем ученым. Улисс имеет возможность высказаться перед научным конгрессом. Вскоре Улисс узнает, что планета обезьян населена тремя категориями граждан – гориллами (начальство, администрация), орангутанги (официальная наука) и шимпанзе (интеллигенция), но все равны с точки зрения закона, и только люди бесправны. Улисс начинает свою новую жизнь с Новой и борьбу на Планете Обезьян...

Содержание

Создание книги: Рудди
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel