Пьер Бордаж - Воители безмолвия

1 Пьер Бордаж

Глава 1

Никому не ведомо, каким образом скаиты Гипонероса смогли занять столь важное место в жизни планеты Белла Сиракуза, Королевы искусств.
Как им удалось просочиться в ближайшее окружение семейства Анг, династии, которая царствовала уже пятнадцать стандартных веков?
Как они постепенно захватили ключевые посты в администрации?
Как они смогли стать необходимыми, создав функции мыслеуправителей и мыслехранителей?
Как они сумели незаметно установить террор, ибо все боялись их необычайных способностей?
Кто они были?
Никто не знал, где находится Гипонерос, никто даже не слышал об этом далеком мире, столь далеком, что многим он казался вымыслом. Однако случилось так, что один из пришельцев из этого мира по имени Паминкс был возведен в ранг великого коннетабля, в звание, которое до этого имел право получать лишь отпрыск самых знатных сиракузских семей.
Это событие произошло в правление сеньора Аргетти Анга.
И в ту эпоху мало кого возмутило подобное назначение. В кого превратились гордые сиракузяне времен завоевания? В прогнившие пустые стволы, в тени или в миражи?
Горе тому, кто вызвал беду.
Выдержка из ментального апокрифического текста, уловленная во время своих скитаний Мессаудином Джу-Пьетом, сиракузским поэтом первого периода постанговской империи. Некоторые эрудиты считают, что речь идет о «беглых» мыслях Найи Афикит, сиракузянки по происхождению.

Великий коннетабль Паминкс, чье лицо скрывал капюшон белого бурнуса, возник из темноты и приблизился к сеньору Ранти Ангу и юному Спергусу, которые ждали в окружении своих мыслехранителей на застывшей у выхода гравитационной платформе.
- Да соблаговолит, мой сеньор, последовать за мной, - произнес он с поклоном.
- Не очень-то вы спешили! - проворчал Ранти Анг. - Спергус, вы со мной?
Они вошли в узкую сумрачную галерею, за ними тенями последовали мыслехранители. Вскоре они оказались перед древней и массивной деревянной дверью, перед которой стояла решетка из мощных металлических пластин. Через мгновение, показавшееся Спергусу вечностью, решетка скользнула в сторону и исчезла в стенной нише. Влажный затхлый воздух темницы раздражал обоняние юного осгорита. Ему казалось, что плесень проникает внутрь него через каждую пору кожи.
Дверь распахнулась, и они оказались на просторном балконе, освещенном двумя плавающими в воздухе светошарами. На балконе уже находилась небольшая группа людей, чьи лица скрывались под белыми масками. На жестких нагрудниках их серых мундиров поблескивали посеребренные девятиконечные звезды, составленные из трех треугольников.
Змеиные глазки Ранти Анга впились в Паминкса.
- Господин коннетабль, вы - верховный хранитель закона! Следовательно, вам ведомо, что наемники-притивы не имеют права находиться на земле Сиракузы!
Сдержанное нетерпение в его голосе могло в любой момент перерасти в неконтролируемый гнев.
- Окажите мне по крайней мере милость ответить! Неужели этих убийц надо брать на службу ради общественного блага?
- Чуть позже вы поймете причины их присутствия здесь, мой сеньор, - безразличным тоном ответил Паминкс.
Балкон нависал над огромным круглым и пустым залом, в центре которого застыла фигура в черном бурнусе.
- Зловещее место, мой сеньор!
Спергус едва сдерживал дрожь. Вид призрачного существа, изваяния, застывшего на плитах, едва освещенных водолампами, разъедал душу впечатлительного осгорита ядом страха. В застоявшемся воздухе витал аромат смерти.
- Это и есть один из ваших пресловутых учеников, господин коннетабль? - осведомился Ранти Анг.
Паминкс кивнул.
- Можно ли увидеть его лицо?
- Пока рано, мой сеньор. Но не по причине неуважения к вам. Капюшон бурнуса будет прикрывать его голову до окончания опыта, чтобы наши мысли не мешали ему и не ослабили его психический потенциал.
- Боже правый! Он действительно обладает... теми способностями, о которых вы говорили?
Паминкс не обратил внимания на издевательское сомнение, звучавшее в словах Ранти Анга. Он извлек из складок своего бурнуса крохотное кольцо из позолоченного опталия и ударил им по хрустальному метроному. Словно под воздействием продолжительного звона часть дальней стены отошла в сторону, залив зал ярчайшим светом.
В проеме появились три новых силуэта: два наемника-притива и мужчина, чьи одежды из грубого коричневого полотна издавали чудовищную, почти животную вонь. Его обезьянье лицо посерело от ужаса.
Ранти Анг скривился от отвращения:
- Похож на миката?
- Он и есть микат со спутника Джулиус, мой сеньор, - подтвердил Паминкс. - Внесен в Индекс и объявлен раскаттой. Я подумал, что... для нашего опыта...
- Из того, что я вижу, а вернее, из того, что слышу, вы опять оправдываетесь, господин коннетабль! - прошипел Ранти Анг. - Кстати, разве вы не проводите большую часть времени, оправдываясь? По поводу всего... А чаще по пустякам!
Звонкий смех Спергуса поддержал слова властителя Сиракузы.
- Церковь Крейца считает, что микаты наделены душой, - возразил коннетабль. - Однако...
- К несчастью для вас, господин коннетабль, я не Аргетти Анг, а его старший сын! - резко оборвал скаита Ранти Анг. - Отец считал, что прав, назначая вас на этот пост. Согласимся с ним. Но если в полном соответствии с обещанием, которое он вырвал у меня перед смертью, я обязан уважать его выбор, то, напротив, ничто не принуждает меня уважать того, на кого этот выбор пал! А потому окажите милость не впутывать Церковь Крейца в ваши грязные интриги! В конце концов, разве этот микат не является одним из моих подданных? Поэтому я, и только я, могу решать, можно ли пожертвовать его жизнью ради общих интересов!
Паминкс скрыл свое недовольство за маской равнодушия и церемонно поклонился. Час реванша был близок. Надежда помогала ему проявлять терпение и сносить постоянные унижения и ежедневные оскорбления.
Пока шла перепалка, два наемника-притива подтащили перепуганного миката к статуе в черном бурнусе и остановились в нескольких шагах от нее.
- Спергус? - Голос Ранти Анга сразу стал мягче. - Вам хотелось бы знать, о чем думает сейчас микат?
- Это... было бы неплохим развлечением, мой сеньор, - промямлил юный осгорит.
Его накрашенные губы скривила едва заметная улыбка. Он пытался подавить ужас, который вызывал этот мрачный подвал.
Присутствие Спергуса раздражало Паминкса. Сеньор Ранти Анг счел необходимым притащить своего протеже на крайне важный опыт. А коннетабль считал, что не стоило вводить эмоции в первую публичную попытку казни, которая требовала нейтральной психической среды.
- Итак, господин коннетабль! Чего вы ждете? Сообщите нашему дорогому Спергусу о том, что происходит в голове миката. Конечно, если там что-то происходит! Неужели это невыносимое зловоние вызвано страхом?
Паминкс уставился на миката, чьи черные намасленные волосы были пострижены по традиционной моде Микатуна на Джулиусе: прямые и торчащие дыбом на затылке и бритые виски, которые подчеркивали выступающие надбровные дуги и выпученные глаза. Взгляд бедняги как испуганная бабочка перелетал из одной точки зала в другую. С балкона - на черную угрожающую фигуру, с черной фигуры - на двух наемников-притивов, чьи лица прятались за белыми масками.
- У него совершенно черная кожа! - пробормотал Спергус. - Потому что он ежедневно работает снаружи под лучами огненной звезды Ахкит ради того, чтобы Крейц одарил нас своей добротой, - разъяснил Ранти Анг.
Отвращение, которое внушало это существо с другого мира и из другой эпохи, вызывало у Спергуса тошноту. Но ему не удавалось отвести взгляд от массивной шеи, от мускулистых рук, от широких ладоней с короткими пальцами и перепачканными землей ногтями.
Безумные неконтролируемые мысли осгорита мешали Паминксу сосредоточиться и провести ментальное обследование. Два мыслехранителя, обеспечивающие безопасность Спергуса, похоже, не могли сдержать беспорядочный поток его мыслей. Коннетабль подавил недовольство: момент был крайне неподходящий, чтобы ставить под сомнение эффективность скаитов.
Паминкс, как все мыслехранители, был скаитом Гипонероса, чужаком, и его происхождение могло стать причиной снятия конституционной неприкосновенности, которую ему давал занимаемый пост. Аргетти Ангу пришлось задушить фронду сиракузской знати, назначив скаита великим коннетаблем, но его положение становилось все более шатким по мере того, как время стирало память об отце нынешнего суверена.
Паминксу нужна была поддержка Ранти Анга: она гарантировала приток финансов, необходимых для разработки структуры Великого Проекта. И реализации обширного и тайного замысла, который ему поручили хозяева, споры-прародители Гипонероархата. А возможность заткнуть глотку сеньору Сиракузы и отомстить за его злобное презрение вскоре представится.
- Мы ждем, господин коннетабль. Неужели вы забыли свои пресловутые способности в покоях салаунского борделя? Хотя вы - существо бесполое...
Спергус во второй раз звонко рассмеялся.
- Страх парализовал ментальный потенциал миката, - наконец сказал коннетабль. - Он не в состоянии связно мыслить. Могу только сказать, что он пытается вспомнить лицо и тело одной микатунки. Вероятно, жены...
- Великолепное открытие! - фыркнул Ранти Анг. - Стоит ли обучаться наукам о мозге, чтобы догадаться, что речь идет о его жене!
- Почему вы так считаете, мой сеньор? - с хитрецой спросил Спергус.
Сеньор Сиракузы саркастически рассмеялся.
- Пока Джулиус не был аннексирован Сиракузой, микаты не женились, а женщины принадлежали всем мужчинам сельского сообщества. Вот уже два века закон и Церковь обязывают их иметь всего одну жену. Это - первый закон генетико-морального кодекса на всех сателлитах. Вот почему, господин коннетабль, ваше утверждение, что этот недочеловек думает о своей жене, вряд ли тянет на чудо!
Паминкс не смутился и, игнорируя едкие высказывания Ранти Анга, продолжил:
- Вижу также лица детей. Три мальчика и две девочки...
Подавленный видом важных персон, которые наблюдали за ним с балкона, и пораженный словами коннетабля, которые точно описывали те несколько образов, что мелькнули в его мозгу, микат издал вопль загнанного зверя и рухнул коленями на ледяной пол.
- У него довольно грубый мозг. - Замечание Паминкса было лишним.
- Если он столь примитивен, как вы утверждаете, какова будет ценность этого опыта, когда мы столкнемся с высокоразвитым мозгом? Мы не нуждаемся в низкопробном колдовстве, чтобы раздавить миката с Джулиуса! Наши предки занимались этим, не нарушая предписаний святой Церкви!
Паминкс вдруг понял, как зыбко его положение. Занятый многими делами сразу, он пропускал мимо ушей многочисленные слухи о грозящей немилости. Ему не надо было проскальзывать в душу Ранти Анга - действие святотатственное, за которое полагалась смерть, - чтобы по модуляциям голоса определить его угрожающие намерения. Коннетабль недооценил силу заговора, который плел против него Тист д'Арголон, хранитель сиракузских традиций. Хотя он и перехватил несколько мыслей, относящихся к подпольной деятельности сиракузского соперника, Паминкс решил не вмешиваться, считая, что доверительность его взаимоотношений с Аргетти Ангом и долгая верная служба ставили его выше дворцовых интриг. И дал доказательство неприемлемой легковесности для скаита высшего ранга, для верховного резидента. Подобная неосторожность могла поставить под удар Великий Проект, универсальный проект, который веками готовили споры-прародители Гипонероса. Поле маневров резко сузилось. В данный момент вся дальнейшая деятельность зависела только от успеха опыта.
- Итак, господин коннетабль, время мечтаний закончилось!
- Мои ученики не смогут приступить к работе немедленно, мой сеньор, - возразил коннетабль. - Эта демонстрация предназначена только для ознакомления вас с их достижениями. Вы сможете убедиться, что деньги, выделенные на ментальные исследования, которые так раздражают некоторых ваших советников, потрачены не зря. Теперь мы приступим к исследованиям на более сложных и совершенных существах, чтобы полностью освоить эту технику.
- Что совершил этот микат, чтобы попасть в Индекс в качестве раскатты?
Мелодичный голос Спергуса резко отличался от металлического звенящего голоса коннетабля.
- Паминкс! Отвечайте, и поскорее!
Растущее раздражение Ранти Анга постепенно размывало хрупкую плотину его ментального контроля. Он с огромным трудом удерживал себя в рамках придворного кодекса эмоций, принятых на Сиракузе. Паминкс же не терял спокойствия и черпал новые силы в гневе своего августейшего собеседника.
- Могу я попросить вас чуточку потерпеть, мой сеньор? Данные по раскатта, зарегистрированным на вашей территории, хранятся у скаита-архивиста Маркиата. Надо только вступить в контакт с ним...
- Поторопитесь! Нам уже давно хочется вернуться на солнечный свет. Мы кажемся себе крысами, застрявшими в поганом, сточном колодце!
Тяжелые зеленоватые веки, испещренные темными прожилками, опустились на равномерно желтые глаза Паминкса. Капюшон его бурнуса сполз на плечи, открыв бесформенное лицо, удлиненный безволосый череп, обтянутый шершавой растрескавшейся кожей. Он походил на чудовище из осгоритских легенд, так по крайней мере считал Спергус. По его спине пробежала дрожь. Пурпурный диск Красной Луны Рок пробился сквозь туман его воспоминаний. На короткое время он ощутил себя на Осгоре, самом большом из спутников Сиракузы, главном промышленном центре. Обнаженный и свободный, он несся среди высоких сухих трав и обжигающих жаром камней в заброшенных садах, а за ним неслись, танцуя в теплых потоках, коричневые тени, веселые и шумные. Он полной грудью вдыхал тяжелый аромат распустившихся цветов, пил пьянящий сок из фруктовых фонтанов.
Спергус вдруг ощутил тесноту облегана, обязательного белья сиракузян, второй кожи, обтягивавшей их с головы до пят. Его фиолетовый головной убор со световыми полосами сжимал волосы, лоб, щеки и подбородок. Только два светлых локона, завитых в косички, единственная разрешенная фантазия, выпадали через отверстия у висков, обрамляя его женственное лицо.
Кожа Спергуса яростно требовала ласки Красной Луны Рок. Взяв себя в руки, он с трудом подавил охвативший его приступ ностальгии. Он не имел права на сожаления, он, сын скромных осгоритских торговцев, с которым обращались с большим уважением, чем со знатными придворными, чем с отпрысками древних и знаменитых сиракузских семей. Даже если милость суверена зачастую была тяжким грузом, даже если приходилось терпеть оскорбительные взгляды и слова дамы Сибрит, супруги Ранти Анга, даже если он ощущал себя неловко, будучи объектом постоянных и низких интриг придворных, даже если ему не позволяли передвигаться без мыслехранителей, укутанных в красно-белые бурнусы императорской охраны и похожих на вездесущие, безмолвные и опасные тени, он беспощадно изгонял из своей души печальные воспоминания о детстве. Он мирился с обязанностями и неприятностями придворной жизни из любви к своему сеньору. Из любви к абсолютному хозяину самой известной планеты в Конфедерации Нафлина и из любви к нему этого столетнего мужчины с чрезвычайно тонкими чертами лица, прозрачно-голубыми глазами и роскошными толстыми прядями сине-серебристых волос, покоящихся на муаровой ткани его головного убора. Из любви к человеку, бывшему живым воплощением знатности, грации и вкуса, главных добродетелей этикета и сиракузских традиций.
Миката сотрясали конвульсии. Только глухое постукивание его колен о плиты пола нарушало гнетущую тишину.
- Он - адепт религий Индекса, - вдруг сказал Паминкс, поворачиваясь к Спергусу.
От неожиданности осгорит вздрогнул. Он не смог вынести колючий и непроницаемый взгляд коннетабля. Телепатические способности скаитов, а Паминкса в особенности, его ужасали. Он инстинктивно повернулся, ища защиты у своих мыслехранителей.
- Очаги зловония! - прорычал Ранти Анг. - Их надо загасить раз и навсегда!
Тонкие пальцы сеньора Сиракузы, украшенные белыми кольцами из опталия, нервно играли с серебристым локоном, уложенным вдоль черных кружев головного убора. Щека подергивалась от тика, что предвещало неминуемую потерю контроля над собой.
- Этот микат - сторонник гудурамской ереси, - уточнил Паминкс. - Поклонник иконы Гудура, лжепророка, сожженного триста стандартных лет назад на огненном кресте. Его почитают как мученика.
- Животные! Глупые фанатики, не брезгующие человеческими жертвами!
- И где они скрываются? - вдруг заинтересовался Спергус. Неожиданный вопрос фаворита непонятным образом охладил гнев Ранти Анга.
- Представьте, друг мой, что даже на Сиракузе! В горах Тахеин и в Месгомии. Эти края труднодоступны, и еретиков трудно оттуда выкурить. Однако гудурамская ересь главным образом распространена на Джулиусе, хотя количество ее адептов заметно уменьшилось после усиления репрессий и казней на огненном кресте.
- Пара подробностей, если позволите, мой сеньор, - вступил в разговор коннетабль. - Первая: родители этого миката были сожжены на огненном кресте во время похода на Джулиус вашего отца, сеньора Аргетти Анга. Вторая, более живописная; его выдала собственная жена, о которой он сейчас вспоминает с такой тоской. И всего за сотню джулийских кели. Жалкая сумма, которая оказалась привлекательнее любви мужа!
Ранти Анг изобразил подобие улыбки. Пораженный жестокими словами Паминкса и раздавленный внезапным и отвратительным откровением, лежащий на плитах микат перестал дрожать. По его щекам потекли крупные слезы, оросившие начавшуюся пробиваться бороду.
- Но... но он плачет! Видите, мой сеньор? Он плачет!
- Конечно, друг мой. Он плачет! - оскалился Ранти Анг. - Он же не владеет, как вы или я, контролем над разумом. Как ни странно, но именно так некоторые существа выражают свои эмоции!
Спергус наклонился над прочными перилами балкона. Широко открыв глаза, он пытался разглядеть поблескивающие капли, вытекавшие из глаз миката.
По едва заметному знаку коннетабля скаит в черном бурнусе приблизился к лежащему телу. Спергус едва успел заметить два ярко-красных огонька, заряженных энергией. Две зловещие звезды в чернильно-черном небе.
- Мы готовы, мой сеньор.
- Готовы? К чему, великие боги?
Встревоженный микат поднял голову. При виде грубой черной ткани, почти касавшейся его, его глаза расширились от ужаса. Руки и ноги пленника вновь сотрясли конвульсии.
- Какое великое чудо! - усмехнулся Ранти Анг. - Только не говорите мне, что подготовили этот грандиозный спектакль с единственной целью запугать этого грязножопого!
- Если мой сеньор вооружится терпением...
Подспудное сомнение проникло в душу коннетабля, едкий яд, распространение которого он не мог сдержать. А ведь он с особой тщательностью выбирал Гаркота, скаита-экспериментатора, среди сотни других кандидатов с выдающимися ментальными способностями. Он сам следил за тренировками отобранного ученика, множил опыты на животных, потом на жетабланских человекозверях. Но у них не было времени испробовать воздействие на сложный мозг, самую высшую ступень эволюции. Поэтому риск провала был. Но Паминкс не имел права на провал. Он пожалел о поспешности, ему совершенно не свойственной, но ставшей неизбежной из-за недостатка времени в борьбе с многочисленными противниками и малочисленными сторонниками.
Из глотки миката донесся жалобный хрип. По уголкам его губ стекала серая пена и застывала на торчащем подбородке.
- Я попрошу вас сохранять полную тишину, - прошептал коннетабль, с облегчением наблюдая первые признаки ментального воздействия скаита-экспериментатора на жертву.
Постепенно конвульсии миката становились реже. Его дыхание стало прерывистым и свистящим. Он инстинктивно схватился руками за горло. Потом в отчаянном рывке попытался ухватить полу черного бурнуса, но скрюченые пальцы сжались в пустоте. Хрип агонии, последняя спазма: бездыханное тело упало на пол.
В зале повисла смертельная тишина. Первым нарушил ее перегнувшийся через перила Спергус:
- Что... что случилось с микатом? Он перестал шевелиться!
- Он умер, - отчеканил Паминкс, подчеркивая ужасающую простоту слов.
- Умер?
- Умер, мой сеньор.
- Как это возможно?
Успокоившийся коннетабль с извращенным удовольствием подогревал любопытство собеседников. Он немного помолчал, потом ответил:
- Этот микат был убит волей Гаркота, скаита-экспериментатора. Вы присутствовали при первой ментальной казни, мой сеньор.
Он произнес эти слова безразличным тоном, словно говорил о банальном безобидном явлении. Скаит в черном бурнусе с почтением поклонился, и Ранти Анг ответил ему коротким кивком.
- Вы надеетесь, что мы поверим в подобный абсурд, господин коннетабль?
- Вера не имеет места в наших лабораториях, мой сеньор. Я оставляю ее нашей святой Церкви. Для ученого, которым я пытаюсь быть, существуют лишь очевидные факты. Гаркот, если можно так сказать, взорвал мозг этой подопытной крысы.
- Вы говорите, что он может убивать мыслью на расстоянии? - с трудом выговаривая слова, спросил Спергус.
- Пока при условии, что это расстояние не очень велико. Интерференция паразитных мыслей может снизить, а то и аннулировать воздействие ментальных импульсов смерти. Но вы видели сами, что Гаркот, вашими же словами, убил на расстоянии, не пользуясь оружием. На данный момент этот способ может использоваться лишь для мозга первичного типа. Как у этого миката. Однако мы не отчаиваемся и вскоре расширим поле действия, займемся более совершенным мозгом. Даже самым совершенным.
Коннетабль вновь обрел уверенность и безмятежность. Несмотря на мыслехранителей, красных и белых призраков, призванных ставить психический экран, он улавливал обрывки мыслей Ранти Анга и не ощущал в них ни капли вражды. Перспективы, открывавшиеся после удивительного опыта, проведенного на его глазах, полностью занимали мысли сеньора Сиракузы.
- Все скаиты имеют такие возможности?
- Только те, чьи способности выше нормы.
- Это... колдовство! - бросил Ранти Анг.
Он высказал обвинение без особой убежденности, словно уже догадывался, каков будет ответ.
- Вам не стоит бояться муффия Церкви Крейца, мой сеньор. Эта чисто научная техника разработана физиками, работающими в области тончайших волн, а не деревенскими колдунами. Колдовство - синоним эмпирической, субъективной, смутной практики. И полностью противоречит нашей технологии, которая остается объективной, наглядной, повторяемой. Кстати, если пожелаете, мой сеньор, наши исследователи в деталях объяснят вам ментальные механизмы, используемые нашими учениками. И даже не встанет вопроса, - коннетабль говорил твердым голосом, - что наша святая Церковь занесет будущих ментальных убийц в Индекс. Нет нужды говорить, что мы бы не познакомили вас с этим нововведением, противоречь оно принципам крейцианства.
Паминкс особо не рисковал, упоминая о поддержке духовенства: уже давно Барофиль Двадцать Четвертый, муффий Церкви Крейца, был поставлен в известность о том, что творится в тайной лаборатории коннетабля.
- Мне хотелось бы услышать от вас об этой технике, господин коннетабль, - произнес Спергус.
- Боюсь, утомлю вас своими рассказами, - возразил Паминкс, воспользовавшись оказией немедленно взять реванш. Он хотел, чтобы его упрашивали.
- Ну, ладно, господин коннетабль, снизойдите до просьбы нашего дорогого Спергуса, - сказал Ранти Анг благожелательным тоном, убрав все когти.
Паминкс ликовал, тщательно скрывая свои переживания. Последствия неосмотрительности могли оказаться роковыми для исполнения Проекта, но ему удалось обернуть ситуацию в свою пользу. Об этом свидетельствовали поведение и тон Ранти Анга. Он выиграл главное - время. Более того, теперь он держал Тиста д'Арголона в своих руках, и такая перспектива наполняла его безграничной радостью.
- Эта техника восходит к одной забытой науке, широко распространенной за тысячи лет до Нафлина. Единственная античная наука, интересовавшаяся потенциалом мозга: индисская наука, следы которой мы отыскали на Матери-Земле, крохотной планете Солнечной системы, расположенной на задворках Млечного Пути. Как ни странно, но, похоже, индисская наука зародилась именно там. Короче, два скаита-этнолога случайно выяснили, что религиозные гимны одного из племен Матери-Земли, америндов, распевались на индисском диалекте, хотя на этом туземном языке уже не разговаривают последние шесть тысяч стандартных лет. Наши этнологи прибыли на Землю и обнаружили странное явление: гимны, похоже, оказывали геоклиматическое воздействие на окружающую среду, вызывая сезонные потрясения, к примеру, внезапные снегопады летом. Систематизируя свои наблюдения, они открыли потрясающие возможности некоторых индисских звуков, которые называются уктра или интра.
- Бога ради, ближе к фактам! - взмолился Ранти Анг, заметив, что Спергус полностью утерял нить рассказа.
И ему самому хотелось быстрее покинуть зловещую атмосферу этого подземелья.
- Я у цели, мой сеньор. Расставить эти вехи было необходимо, чтобы облегчить ваше понимание и понимание господина Спергуса. Мы быстро поняли, что америнды использовали определенные звуки для ритуальных жертв животных или наказания тех, кто нарушил закон. Конкретный пример: адюльтер. Виновный или виновная, или оба вместе привязываются к столбам в центре священного круга. Четыре амфана, так называют америндских жрецов, усаживаются в точках, обозначающих главные стороны света, и затягивают песню смерти, последовательность уктра, которая вызывает необратимые повреждения в мозгу и быстро приводит к смерти. Один из наших физиков недавно открыл, что эти же уктра действуют намного эффективнее и мощнее, если издаются на более высоком уровне.
Спергус вновь внимательно следил за словами коннетабля.
- Мы построили работу на следующем принципе: разрушительная мощь индисских уктра зависит от уровня безмолвия, при котором их начинают издавать. Америнды постепенно забыли, об этом фундаментальном свойстве.
Одно из главных качеств скаитов в том, что они опускаются на более низкие уровни безмолвия, чем остальные живые существа вселенной. Подверженные бесконтрольному возбуждению, поверхностные умы не могут использовать уктра правильным образом. Напротив, наши ученики, тренирующиеся в условиях полной тайны, что требует неприятного, но необходимого присутствия наемников-притивов, научились овладевать ими, стабилизируя полную отрешенность сознания. Вначале они пробовали себя на зачаточном мозге, потом на мозге млекопитающих, на человекозверях и, наконец, на этом микате. Кстати, я попрошу вас развеять беспокойство некоторых крейцианских миссионеров на сателлите Жетаблан. Нам пришлось...
- Уже проблемы с Церковью, господин коннетабль? - прервал его Ранти Анг. - Я думал, что опыты проходили в строжайшей тайне! Позволю на это надеяться, ибо если остальные государства, члены Конфедерации, узнают, что вы используете наемников-притивов, мы не получим кредитов на будущей асме в Иссигоре.
- Пятилетняя ассамблея не состоится, как было предусмотрено, на Иссигоре.
- Как? И почему?
Желтые глаза коннетабля вонзились в глаза Спергуса.
- Я объясню это позже, мой сеньор. В частном порядке. Чтобы получить достаточное количество подопытных, нам пришлось пообещать миссионерам, что вернем им этих человеко-зверей целыми и невредимыми. Увы...
- Благочестивая ложь, но все же ложь! - заявил Ранти Анг, пародируя высокопарный тон церковников.
- Я подумал, что для блага...
- Так больше не думайте! Опыты имели благородную цель - служить науке, не так ли? А гибель нескольких человекозверей во время опытов никак не нарушает наших крейцианских убеждений. Я решу это с муффием Барофилем. Разве я не его личный друг и защитник? Но вы абсолютно уверены в том, что никто другой не знает о ваших опытах?
- Полностью уверен. Единственный, кто мог нам помешать, был изгнан из Сиракузы. Вашими стараниями, мой сеньор.
- Моими стараниями?
- Полагаю, вы храните в памяти процесс Шри Митсу, смелла.
- Шри Митсу? Какая связь со всем этим?
Хотя он использовал все ресурсы ментального контроля, чтобы не выдать себя, Ранти Анг явно не любил вспоминать о процессе.
- Она есть, мой сеньор, - ответил Паминкс, от которого не ускользнуло это почти осязаемое смущение, поскольку он хорошо знал причину. - Индисская наука прошла через пространство и время, и еще живы три ее великих наставника. Шри Митсу - один из них.
- Мы бы об этом знали! - возмутился Ранти Анг. - Шри Митсу всегда отказывался от мыслезащиты: наши инквизиторы читали в нем так же легко, как в светокниге!

1 Следующая страница


Воители безмолвия 2

- Его исключительные психические способности, развитые практикой индисской науки, делали излишней защиту, мой сеньор. А если добавить его принадлежность к конгрегации смелла, то они были бы губительными для наших проектов. Именно по этой причине я так настаивал перед вами и Его Святейшеством муффием, чтобы состоялся громкий публичный процесс. Обвинения против него в противоестественной сексуальной практике были только предлогом, как вы, конечно, догадались. Удалить его было настоятельной необходимостью. И честное слово, все прошло, как мы предвидели: его аура смелла, его влияние на государства-члены, всеобщее уважение - все это на процессе обернулось против него, и его приговорили к вечной ссылке.
- А почему вы скрыли подлинные причины? Значит, вы не питаете ко мне никакого доверия?
В голосе Ранти Анга слышалась некая горечь. Паминкс скрыл свое презрение к сеньору Сиракузы, которого считал человеком поверхностным, фривольным, непостоянным и неспособным управлять наследством, доставшимся ему от Аргетти Анга. Втайне коннетабль давно трудился над возможностью опереться на более удобного для него наследника, чем тот, кто стал им по сиракузским традициям.
- Мне не хотелось перегружать вас, мой сеньор.
- А кто два остальных мастера этой... индисской науки? - спросил Спергус. - Вы сказали, что их трое, а пока нам известен лишь один!
- Второй - сиракузянин Шри Алексу, человек скрытный, который почти не появляется при дворе. Но живет поблизости, рядом с Венисией. Его не интересуют государственные дела. У него всего две страсти: его дочь, юная красавица по имени Афикит, и цветы. Мы постоянно следим за ним.
- А третий?
Настойчивость юного осгорита смутила коннетабля. Неужели он недооценил роль фаворита сеньора Сиракузы? Быть может, эта обезоруживающая наивность скрывала точный расчет и определенные намерения.
- Махди Секорам.
Ранти Анг не сдержал удивления, его восклицание было неуместным, бестактным и противоречило придворному кодексу эмоций.
- Боже! Вы отдаете отчет, о чем говорите, господин коннетабль?
- Почему? Кто он? Что он сделал?
- Великий предводитель Ордена абсуратов. Но успокойтесь, господин Спергус: мы постарались направить шпионящих за нами рыцарей абсуратов по ложному следу. И постоянно просматриваем их отчеты.
- Да будет так! Однако нападение на Орден абсуратов означает нападение на сами основы Конфедерации Нафлина! - возразил Ранти Анг. - Рыцарство многие века посвящало себя изучению военного искусства. Ни один из сеньоров, как бы могуч он ни был, не осмелится бросить вызов Ордену! Вы лишились разума, господин коннетабль?
- Орден и не подозревает об оружии, которое мы готовим, мой сеньор.
Паминкс вдруг застыл в торжественной позе.
- Мой сеньор, настала пора осуществить провидческую мечту вашего отца. Конъюнктура исключительно благоприятна: мощная армия, полиция, которая находится под командованием вашего брата Менати до завершения пятилетней асмы, которая, как мы смеем надеяться, пройдет на Сиракузе, а не на Иссигоре. В соответствии с нашими советами Менати удалось завербовать нескольких высших офицеров, они вступили в союз с нами в обмен на обещание титулов и территориальных концессий. Наемники-притивы готовы оказать безраздельную помощь, поскольку мечтают разделаться с Орденом абсуратов, из которого давным-давно вышли их предки, рыцари-диссиденты. Церковь Крейца переживает бурную экспансию, благодаря неутомимой деятельности миссионеров в самых отдаленных уголках Конфедерации. Имея на вооружении огненные кресты и ментальных инквизиторов, она отныне является мощным репрессивным аппаратом. Нам, мой сеньор, была нужна всего одна вещь, и конкретное воплощение ее вы видели собственными глазами.
Он замолчал, наблюдая за воздействием своих слов на собеседников. Спергус разинул рот и вытаращил глаза, став похожим на голографический монумент донафлинской эпохи. Только две светлые пряди трепетали под едва уловимым дыханием воздуха. Юный и несдержанный осгорит, жертва своего любопытства и любви Ранти Анга, отныне знал слишком много.
Играл он двойную роль или нет, но фаворит стал опасен. Колесо его судьбы, рота индивидуа крейцианцев, вскоре перестанет вращаться.
Сеньор Сиракузы рассеянно потирал губы указательным пальцем правой руки. Его голубые глаза перебегали с трупа миката на черный бурнус палача. Эфемерные геммы, десятками заделанные в длинный пурпурный плащ, прикрывавший белый облеган, бросали вокруг яркие короткие вспышки.
- Теперь нам должно действовать быстро, - вновь заговорил коннетабль. - Окончательно устранить Шри Митсу, опасного противника, несмотря на ссылку. Им займутся наемники-притивы. Также надо расправиться с Шри Алексу и его дочерью, чей безобидный облик должен, вероятно, ввести нас в заблуждение. Использовать вашу власть, мой сеньор, чтобы получить дополнительные кредиты на оттачивание технологии ментального убийства. Затем бросить вызов Ордену абсуратов и уничтожить его одновременно с устаревшей Конфедерацией, чтобы стереть все следы индисской науки. А ради гарантии успеха было бы своевременным окончательно заткнуть глотку америндам с Матери-Земли.
- Если слух об этом геноциде, а вы предлагаете именно геноцид, просочится наружу, мы попадаем под прямую угрозу со стороны абсуратского рыцарства! - воскликнул Ранти Анг. - А вам не скрыть своих замыслов, ибо основные государства-члены имеют уши и глаза повсюду!
- Пора перестать рассматривать Орден в качестве неодолимого препятствия. Наши шансы на успех покоятся на быстроте и точности расчета, а также на эффекте внезапности. Мы ждем лишь вашего формального согласия, мой сеньор... Только от вас зависит, станете ли вы первым сувереном постнафлинской империи.
И тут же подумал, что Ранти Ангу никогда не удастся воспользоваться подобной привилегией. На пятой фазе Великого Проекта Гипонерос предусмотрел уничтожение Конфедерации Нафлина и восхождение на престол просвещенного тирана, собирателя камней. Человека иного масштаба, чем нынешний сеньор Сиракузы.
Четыре скаита-мыслехранителя утратили бдительность. Свет полузакрытых глаз, вырывавшийся из тени красных и белых капюшонов, померк. Они нарушили первый закон трактата Благородной Этики защиты: в любое мгновение дня и ночи буду ярым защитником духа моего господина, ибо он один имеет право следовать интимными путями своих мыслей.
Паминкс, от которого не ускользнула эта оплошность, мог бы проникнуть в мысли Ранти Анга, лишенного защитных экранов. Но предпочел дождаться, пока его соплеменники не спохватятся и не исправят свою непростительную ошибку. Сегодня коннетабль не станет требовать новых жертв. Самые важные головы скоро скатятся к его ногам, и его вполне устраивала такая перспектива.
- Мой сеньор, мне хотелось бы продолжить беседу о последствиях нашего предприятия, - тихо произнес он, чтобы не вырывать с излишней резкостью Ранти Анга из его сна наяву. - Освободите господина Спергуса от столь тяжелой работы. Отошлите его в то место, которое больше подходит для вашего юного друга.
Не ожидая ответа Ранти Анга и не обращая внимания на убийственный взгляд Спергуса, он решительным шагом направился в сторону темного подземного коридора.

Глава 2

Вступая в ряды служащих Галактической Транспортной Компании и осознавая дарованную мне привилегию, клянусь посвятить Компании всю свою жизнь.
Клянусь выполнять свою работу с особым рвением ради блага путешественников, выбравших нашу Компанию.
Заранее принимаю любой пост, который, сочтет нужным дать мне кадровая коллегия ради наилучшего функционирования Компании.
Становясь полным и безусловным членом великой семьи, объединенной Компанией, клянусь, что уважаю ее...
Выдержка из Бронзовой Хартии, деонтологического кодекса ГТК. Клятва, произносимая вслух, перед кадровой коллегией во время церемонии поступления на службу после стажа на планете Урсс.

Согласно молве, столь же постоянной, как и непрекращающийся дождь на планете Двусезонье, влажный сезон должен был вот-вот закончиться.
Развалившись в потрепанном грязном кресле агентства, которое с трудом освещали запыленные водолампы, Тиксу Оти, уроженец планеты Оранж, смотрел на падающие капли дождя с выражением небесной коровы, созерцающей древний ракетный поезд.
За пять или шесть стандартных лет, которые он провел на Двусезонье, Тиксу постепенно превратился в инертную, заросшую волосами глыбу, насквозь пропитанную спиртным и скукой. От его некогда светло-зеленой, а ныне мятой формы, потерявшей цвет, несло тошнотворной вонью, напоминавшей острый запах гигантских речных ящериц в период сезона дождей.
Напуганные его бессмысленным взглядом редкие клиенты, у которых возникала странная мысль толкнуть продавленную дверь агентства, задерживались лишь. на то время, которого им хватало на извинения. Какое мнение могли составить эти горе-путешественники о ГТК, самой крупной во вселенной компании! О ГТК, тысячи агентств которой располагались на сотнях планет Конфедерации Нафлина и на далеких мирах Окраин. О всемогущей ГТК, которой удалось получить почти полную монополию в области переноса живых клеток на дальние расстояния с помощью бессовестной рекламы и политико-финансовых интриг.
Утонув в болоте равнодушия, Тиксу знал, что однажды ему нанесет визит ринс, робот-инспектор, направленный кадровой коллегией. И Тиксу придется представить отчет. Дирекция помнила о каждом агентстве, даже если оно располагалось на задворках мира. Если сильно повезет, его просто выгонят, как грязную тварь, в которую он превратился. Оптимистичное предположение, которое, увы, было лишь отражением подсознательного желания. По логике он должен предстать перед внутренним деонтологическим трибуналом Компании, где торжественно перечислят его многочисленные профессиональные огрехи. В назидание другим, а также потому, что одалживают лишь богатым. К списку его прегрешений добавят и то, чего он не совершал. ГТК не имела обычая шутить со своим престижем и никогда не упускала случая устроить показательную порку. Его приговорят к десяти или пятнадцати годам принудительных работ в ремонтно-испытательном центре на планете Урсс. Там ему предоставят выбор - стать пилотом-испытателем новых аппаратов, созданных инженерами Компании (смертность: 30, 3%), или работать на облучаемом конвейере выявления дефектов (смертность: 26, 7%).
Однако, приложив невероятные усилия для подавления собственной воли, Тиксу смог изгнать из головы ненужные мысли: о Бронзовой Хартии, профессиональной библии Компании, на которой давал клятву при поступлении на работу, о регламенте и его бесконечных параграфах два и три, о ринсах и их лексике, касающейся клеточной переписи, о безусловной правоте клиентов, об ожидающей его неприятной перспективе... Отныне самым важным стал момент, когда по внутреннему каналу звучал синтетический голос стюардессы, извещавший о наступлении стандартного часа закрытия всех агентств в зоне 1098-А Окраин.
Подчиняясь условному рефлексу, Тиксу набирал на старенькой клавиатуре секретный код помещения дерематов, опускал рычаг створки магнитной защиты, извлекал ленивое тело из кресла и выходил на улицу, постоянно забывая погасить античную голографическую вывеску, в которой с незапамятных времен не горели две буквы из трех. Вероятно, он руководил самым неряшливым агентством во вселенной.

Тиксу неверной походкой углубился в переплетение темных кривых улочек города. Потом вскарабкался на хлипкие высокие мостки. Их в сезон дождей перебрасывали над болотами, ручьями и реками, в волнистом зеркале которых отражались тусклые огоньки светошаров, летающих по воле ветров. Время от времени вода вскипала пеной, и на поверхности показывалась речная ящерица, рептилия-хищник метров десяти в длину. Ее светло-желтая чешуя и крохотные рубиновые глазки вспарывали серые воды, раскрывалась огромная пасть с тремя рядами длинных острых зубов, а мощный хвост с яростью колотил по воде.
Не раз случалось, что прохожий, пьяный или страдающий бредовой лихорадкой, падал с мостков при особо сильном порыве ветра. У него не было ни малейшего шанса выбраться на берег: всегда поблизости оказывалась ящерица, которая бросалась на несчастного и заглатывала его (смертность: 100%).
Тиксу иногда останавливался и смотрел на водяных чудовищ, стараясь крепко держаться за верхнюю веревку перил. Не потому, что слишком дорожил жизнью, а потому, что всегда цеплялся за что-нибудь, в частности, за веревку мостиков. Автохтоны Двусезонья, садумба, без намека на шутку утверждали, что ящерицы являются божествами воды. И до массовой высадки колонистов Конфедерации автохтоны имели обычай приносить им в жертву новорожденных. Хотя конфедеральный закон защищал чужую этику и уважал местные обычаи, полиция запретила эту вековую практику, сочтя ее варварской, ведущей к деградации и противоречащей духу просвещенной цивилизации Тиксу встречались расплывчатые фигуры людей, пытающихся удержать равновесие на скользких и уходящих из-под ног дощечках. Хотя дождь всегда с силой хлестал по лицу, он никогда не мог вывести оранжанина из состояния отупения. Ноги несли его к единственному кабаку поселения, к бараку на высоких тонких сваях, не вызывавших доверия. Под изъеденной вывеской остался лишь кусок террасы, остальная часть давно обвалилась в кипящие воды ручья. По всей вероятности, это был самый запущенный кабак во вселенной.
Тиксу каждый вечер втискивался в плотные ряды потребителей мумбе, местного алкогольного напитка, некой смеси кислоты и яда, которая разъедала внутренности любого нормального человека. Тиксу молча проглатывал стакан за стаканом, не глядя по сторонам. Остальные посетители у стойки бара или за столиками также хранили молчание. Их блестящие глаза с красными кровавыми прожилками созерцали пустоту. Владельцы бара, трое братьев с планеты Красная Точка, наполняли стаканы без излишних слов. Их жадные руки быстро и ловко сгребали железки, которые посетители сыпали на дюралевую стойку.
Таверна «Три Брата» (так ее называли, поскольку никому не удалось расшифровать буквы на вывеске) была пунктом контрабанды красного табака с миров Скодж и фальсифицированного спиртного, внесенного в конфедеральный индекс двести шестьдесят стандартных лет назад. Время от времени женщины с разноцветными шевелюрами раздвигали завесу дыма и бродили по залу или рядом с баром. Их полупрозрачные лохмотья едва прикрывали морщинистую кожу, обвисшие формы, подчиняющиеся закону гравитации, ноги, обтянутые целлюлитом, лысые венерины холмики... Проститутки на финишной черте, у которых не было средств на курс эстетического омоложения и которые предлагали себя искателям опталия, жалким чиновникам и деловым людям, случайно попавшим в этот сектор пространства...
Когда Тиксу охватывала невыносимая тоска, он тоже становился жертвой жалкого зова плоти. Парочки обычно удалялись в комнатку на втором этаже, где гудел рой черных агрессивных комаров. Как любые профессионалки, заботящиеся о рентабельности своих услуг, женщины старались получить деньги, эрекцию и оргазм клиента за полминуты. И каждый раз у Тиксу оставалось воспоминание о стойком запахе дезинфицирующего средства, которым был пропитан испещренный пятнами матрас.
Иногда поверх голов слышались обрывки разговора, с трудом произнесенные слова, ускользнувшие мысли:
- Чертов дождь! Уже длится двадцать лет... Эту дыру стоило назвать Односезонье!
- Ага... Бедняга Мортин Оллигрен... Кончить жизнь в глубине шахты в пасти треклятой ящерицы...
- А ведь я говорил ему не рыть так близко от воды! Опталий у воды никогда не находили, а потом было ясно, что этот кусок берега вот-вот обвалится...
- Не стоило так упорствовать... Они все такие, эти выродки с Артилекса! Всегда считают себя правыми!
- Эй, оранжанин! Как только наткнусь на хорошую жилу, приду к тебе! Посадишь меня в свою дурацкую машину, и я наконец вернусь домой! Заодно и помолодею!
- Закройся, Амигот! Путешествие по деремату стоит не менее десяти кусков! А история с омоложением просто сказки... Вначале, может, и выиграешь несколько месяцев, но они тут же вернутся, поскольку в памяти клеток хранится твой биологический возраст... Это называется коррегированным эффектом Глозона... Не так ли, Тиксу?
Тиксу корчит гримасу, которая может сойти за согласие.
- Не смейся! - настаивает первый. - Говорю тебе, мне повезло по-настоящему! Жила, старина! Настоящая!
На планете в основном жили искатели опталия, редчайшего металла, за которым охотились скульпторы-ювелиры Беллы Сиракузы и корпорации священного ремесленничества Маркината. Шахтеры, изъеденные зенобой, неизлечимой дождевой лихорадкой. Лбы с каплями пота, восковой цвет лица, шатающиеся зубы, сумасшедшие глаза. Они слетелись сюда из всех уголков вселенной. Их легко было узнать по традиционному комбинезону из плотной коричневой ткани. Все горели единственной надеждой: добыть достаточно денег на деремат, чтобы телепортироваться на родную планету, где и почить в мире и спокойствии. Обычный корабль летит долгие годы, и им не пережить столь долгого путешествия. Древние корабли времен завоевания тратили по полгода-году, чтобы связать главные планеты Конфедерации. А еще существовала опасность пиратства и крушения.
«По оценкам экспертов геобурильщиков, недра планеты Двусезонья изобилуют белым опталием... »
Это лапидарное сообщение, подхваченное каким-то диктором малоизвестного канала головидения, вызвало настоящий бум. Независимые шахтеры взяли планету приступом, убивали друг друга, чтобы получить наилучшие концессии, и быстро растратили жалкие сбережения на доставку тяжелого оборудования: экскаваторов, буровых, конвейеров и обогатителей... Но постоянный дождь, заливающий и обрушивающий подземные галереи, речные ящерицы и насекомые, переносчики зенобы, превращали добычу драгоценного минерала в сомнительное предприятие. Все, чем на данный момент обогатились искатели, была всепожирающая, смертоносная лихорадка, с которой не могли справиться самые лучшие лекарства Кон-федеральной Конвенции Здоровья.
Более или менее магические рецепты има садумба, местных колдунов, были не эффективнее химических, звуковых или волновых лекарств, предлагаемых ККЗ. Зеноба косила и самих садумба, чья природная иммунологическая защита страдала от отсутствия гигиены и неумеренного потребления мумбе. Автохтоны Двусезонья всегда ходили голыми. Переплетения темных вен подчеркивали болезненную белизну их безволосой и почти прозрачной кожи. Они невольно бросали вызов недавнему кон-федеральному декрету, принятому по настоянию Крейцианской Церкви Сиракузы, которая требовала обязательного ношения одежды. Садумба было наплевать на все прошлые и нынешние декреты. Они всегда выглядели мрачными и меланхоличными, что никак не вязалось с их круглыми лицами и внушительными телесами.
Больные шахтеры-ветераны утверждали, что садумба полностью перерождаются при наступлении сухого сезона: их тела высыхают, как кора дерева, меланин окрашивает их кожу в красивый коричневый цвет, и они вдруг проявляют невиданное жизнелюбие, поют, пляшут, учиняют вакханалии, на которые приглашают всех желающих. В ожидании этих славных дней, которые, быть может, существовали лишь в воспаленном воображении искателей опталия, некоторые представители садумба мужского и женского пола сидели в углу зала, передавая из рук в руки стаканы с мумбе, и, казалось, пережевывали все мрачные мысли вселенной.
Точный, как древние донафлиновские ходики, в один и тот же час в кабаке появлялся странный персонаж: высокий, бледный человек с рыжей всклоченной шевелюрой, выбивающейся из-под капюшона шафранового дырявого облегана. Поражало его костистое лицо с острыми чертами, густые брови, длинная шея стервятника. Его иссохшая рука выбиралась из-под пурпурной накидки, и обвиняющий палец обводил всю аудиторию. Громкий голос перекрывал стук дождевых капель по кровле:
- Отщепенцы Индекса! Спиртное превращает вас в раскатта, в людей вне закона, в скотину, которая стоит на нижней ступени эволюции, даже ниже речных ящериц! Куча гнусного зверья! Низшие существа, которых порок держит в рабстве! Рано или поздно вы предстанете перед Крейцем. Покайтесь в своих грехах, и огонь очистит вас! Час близок. Бойтесь геенны искупляющего креста: она доберется до вас, чтобы наказать за ваше безверие!
Все спокойно ждут окончания грозы. Крейцианский миссионер поворачивается к проституткам, которые нарочито бросают ему вызов, раздвигая ноги, облизывая кончиком языка крашеные губы или лаская грудь.
- Прикройтесь, дьявольские самки! Зловонные колодцы! Ваше поведение оскорбляет божественную Лаиссу, матерь Крейца! Вам уже уготовано место на огненных крестах!
Его горящий взгляд долго обегает тени прокуренного помещения, кадык едва не протыкает иссохшую кожу шеи. Потом он выходит, пошатываясь, как сомнамбула, под насмешливое и одновременно опасливое фырканье потаскух.
- Чокнутый крейцианец! У него, наверное, зеноба!
- Думает, что запугает своими огненными крестами! - кривится один из мужчин.
- Не стоит смеяться! - возражает преждевременно состарившийся шахтер. - Они есть, эти поганые огненные кресты! Я сам их видел!
Все лица поворачиваются в сторону старика, который обеими руками цепляется за стойку бара, чтобы устоять на шатающихся ногах. Испуганные проститутки покидают клиентов и окружают его.
- Это было во времена, когда у меня была концессия на Джулиусе, сателлите Сиракузы. Там Церковь Крейца стала официальной религией, обязательной для всех, а тех, кто не хотел менять веру, приговаривали к огненному кресту... Я видел целые семьи, мужа, жену, детей, поджаривающихся на медленном огне. Отвратительный спектакль...
- Значит, ты из этих гнусных крейцианцев! - начинает кричать один из мужчин, которого мумбе сделало агрессивным. - Иначе ты бы посмеялся, как и остальные!
Это замечание на грани здравого смысла сопровождает одобрительный ропот
- Я был! - возражает шахтер. - На Джулиусе я был крейцианцем. Иначе оставил бы там шкуру! Не такая уж она красивая, но я за нее держусь! А теперь я такой же крейцианец, как ты богач!
Весь зал хохочет. Успокоившиеся проститутки окружают столики, как рой пчел на поле цветов, полных нектара. Постепенно над залом нависает тишина. Головы тонут в парах спиртного. Пора отправляться спать. Опасное предприятие - брести через ночь, дождь и ветер, стараясь не сорваться с раскачивающихся мостков, чтобы не стать нежданным обедом речных ящериц...
Тиксу никогда не мог отчетливо вспомнить, каким образом он отыскивал дорогу к пансиону. Чаще всего у него не хватало сил взобраться на гравитационный цоколь, и он засыпал у подножия лестницы. Остальным занимался ночной сторож, садумба в слишком узкой форменной куртке и с символическим набедренником: он отыскивал нужную дверь нужной комнаты, находил в непроходимом беспорядке кровать, укладывал безжизненное тело на матрас, вонявший блевотиной, спиртным и грязью. Исполнив этот тяжкий труд, ночной сторож выпускал несколько сочных ругательств на родном языке и выходил. И каждый раз спотыкался об одну из многочисленных бутылок, усыпавших пол, вновь ругался и закрывал за собой дверь. Тик-су приоткрывал глаз, чтобы заметить в щели пару громадных белых ягодиц под смешной черной курткой, и проваливался в сон, больше похожий на кому.
В то утро сладкий голос стюардессы, объявлявший всем служащим о начале работы в зоне 1098-А Окраин, показался оранжанину Тиксу Оти особо невыносимым. Ему казалось, что каждое слово, которое выплевывал динамик внутреннего канала, было микроскальпелем, надрезавшим нервы.
Дневной сторож, немой троблосс, принес ему завтрак, состоящий из пряных садумбских сладостей и обжигающего густого напитка, который одни называли кофе, а другие - чай. Троблосс зевнул во весь рот - так он здоровался. Тиксу уселся на край кровати и едва кивнул в ответ. Сторожу не понравилось такое полное отсутствие вежливости. Он брякнул поднос на груду одежды на низком столике и удалился.
Как и каждое утро, Тиксу не дотронулся до завтрака, не стал совершать утренний туалет, с трудом поднял страдающее тело и вышел в коридор. Пересек прихожую, пробормотал извинение, повернувшись в сторону раздраженного троблосса, и вышел на улицу. Разъяренный от дождя, ветра и вечного полумрака в поселении, Тиксу направился прямо в агентство.
Он нажал кнопку вибратора, лежащего в боковом кармане пиджака. Потрескивающее голубоватое поле магнитной шторы исчезло. Тиксу уселся за стол и набрал конфиденциальный код включения деремата, старого ветхого аппарата, который предлагал в качестве премии за путешествие несколько неприятных последствий, о которых в рекламе ГТК тщательно замалчивалось.
Потом, будучи экспертом сидячего положения во всех его вариантах, он с уютом устроился в кресле и погрузился в привычное тупое созерцание капель дождя, отплясывающих сарабанду на грязном стекле. И незаметно заснул.
- Эй!.. Эй, вы, пожалуйста!
Тиксу повернул голову. Перед его столом стояла девушка. Он не слышал автоматического звонка у входа. Инстинктивно подумал: «Сиракузянка! Что нужно сиракузянке в этой дыре?»
Огромные бирюзовые глаза с зелеными и золотыми искорками остановились на нем с грацией птиц-певуний из края Орган, провинции Оранжа, славящейся невероятным разнообразием фауны. Девушка осторожно отжала два вымокших локона с золотистыми отблесками, которые выпали из-под пурпурной отделки белого капюшона. На ней был широкий плащ с яркими меняющимися узорами, скроенный из одного куска живой ткани, застегнутый на груди скромной брошкой из розового опталия. Невероятно бледная кожа, тончайшие черты лица, обрамленные белой помадой губы, грациозные жесты выдавали в ней сиракузянку, в осанке и взгляде которой ощущалось некоторое высокомерие.
Тиксу на мгновение окаменел в своем кресле. Потом, словно в нем распрямилась пружина, начал поспешно приводить в порядок все то в агентстве, что давно нуждалось в уборке. Он приосанился, поправил воротничок рубашки, разгладил спутанные волосы, одернул форменный пиджак, затянул пояс. На столе его царил беспорядок, валялись ненужные бумаги, непонятные предметы... Он попытался улыбнуться молодой женщине, но тут же с омерзением ощутил себя белой домашней обезьяной, исключительно одаренной в производстве гримас.
- Э-э-э, здравствуйте... По какому поводу?
Визитерша с едва заметной иронией скривилась.
- Мне нужно путешествие. Вы ведь продаете путешествия? Если только я не ошиблась адресом...
Мощный удар ее жаркого мелодичного голоса поразил Тиксу в самое солнечное сплетение. Она, как и все сиракузяне, умела фокусировать голос и направлять в нужную точку в виде концентрированной звуковой волны.
- Э-э-э... да, конечно, путешествия... - сумел пробормотать Тиксу. Он был подавлен и едва дышал. - Э-э-э... может, желаете присесть?
- Охотно. Но куда?
- Простите... Заказываю кресло...
Нарушая правило три три, абзац 12-С подраздела, касавшегося обхождения с путешественниками, профессиональной библии (ни один потенциальный клиент не должен ожидать стоя), он забыл о существовании подвижных кресел. Побагровев, он коснулся серой клавиши на столе. Невероятно уродливое кресло вылетело из шкафа и с ужасным скрипом запрыгало к посетительнице. Она глянула на пыль, скопившуюся на подушках.
- Тысячу раз спасибо, но лучше я постою. Полагаю, вы предлагаете путешествия с де- и рематериализацией...
- Дерематы? Ну конечно... Может, вы не заметили, что вошли в одно из агентств ГТК, самой крупной компании во вселенной. Поэтому я спрашиваю вас: где, как не здесь, вы найдете деремат?
К великому удивлению Тиксу, слова теснились у него на языке. Обычно он выдавливал несколько угрожающих слогов, предназначенных для испытания характера и настойчивости клиента. Большинство их почти тут же отступало и, не имея выбора, предпочитало потратить три недели жизни на судах регулярных рейсов, связывавших Двусезонье и остальные планеты Окраины.
- Отлично. Мне нужен один... деремат для переноса на Красную Точку. Полагаю, это в ваших силах?
- Красную Точку? - воскликнул Тиксу.
Опаловые губы посетительницы вновь тронула улыбка. Она выглядела спокойной, далекой, почти отсутствующей. Контроль эмоций был одним из главных принципов сиракузского воспитания. Лицо и жесты не должны были никогда выдавать чувств, тем более в присутствии незнакомых людей. Вытаращенные от удивления глаза Тиксу походили на бездну, открывавшуюся в пустоту его души.
- Я ожидаю ответа! Это возможно?
Тиксу ощутил в ее голосе нотку тревоги. А также услышал шорох живой ткани накидки, вызванный нервной дрожью ноги.
- Безусловно, возможно... Наши программы позволяют послать на любой из известных миров. Но... Простите, если я вмешиваюсь не в свои дела, что собирается делать такая женщина, как вы, на Красной Точке? Поймите, я впервые встречаю сиракузянку на Окраине и...
- Откуда вы взяли, что я прибыла с Сиракузы? - сухо оборвала она.
- Не раздражайтесь! - Тиксу раскинул руки. - Я не собираюсь ни шпионить за вами, ни обманывать вас! Я... немало постранствовал за свою жизнь и умею узнать сиракузянку, вот и все... Неужели вам неведомо, что говорят о Красной Точке?
- Я слышала многое, как и остальные. Но это ничего не меняет!
- В конце концов это ваше дело... У вас там семья? Кто-то может вас там принять? Судя по репутации планеты, для вас было бы лучше...
- Сколько?
Резкий тон не располагал к продолжению беседы. Тиксу подчинился и вновь облачился в жалкий фрак скромного служащего ГТК.
- Мадам, вы клиентка, а клиент во всем прав! Я только пытался оказать вам услугу...
Он пальцем коснулся клавиши консоли. Однако ему не удавалось подавить вихрь мыслей, перехлестывающих через плотину равнодушия и скуки. Он сожалел о своем неряшливом облике, о щетине на подбородке, о черных ногтях, которые пытался скрыть от взгляда собеседницы, пряча их в ладонях, о зубах, пожелтевших от красного табака Скоджа и мумбе, о влажности и окружающей грязи. Увидев грациозную и высокомерную сиракузянку, он вдруг осознал, насколько пусто его существование, как бездонна пропасть его падения.
На экране высветились цифры.
- Перенос до Красной Точки: пятнадцать тысяч стандартных единиц.
- Пятнадцать тысяч? Слишком дорого!
- Не думаю, что вы найдете дешевле в другом месте, - сказал Тиксу, пораженный тем, что сиракузянка опустилась до того, что оспаривала цену. - ГТК предлагает самые низкие цены во вселенной... В любом случае на Двусезонье нет другого деремата...
Глаза посетительницы вонзились в глаза Тиксу, который буквально пошатнулся от пламени в ее взоре.
- В данный момент я не располагаю такой суммой, - медленно выговорила она, выпуская слова, словно стрелы. - Однако необходимо, жизненно необходимо, чтобы я попала на Красную Точку! Вам понятно?
- Понимаю... понимаю, - пробормотал Тиксу, неловко пытаясь уйти от невероятного психологического давления своей собеседницы. - В таком случае садитесь на любой корабль.
- И речи быть не может! На перелет понадобится три недели, не считая опасности пиратства. Вы говорите, пятнадцать тысяч...
Она явно искала решение. Даже закусила нижнюю губу, которая побелела под нажимом зубов, покрытых голубоватым лаком. Дрожь ее ноги усилилась. Она явно испытывала трудности в контроле над собственными эмоциями, что говорило о глубине ее замешательства.
- Предлагаю вам восемь тысяч единиц, - наконец сказала она, превозмогая явное отвращение к тому, что опустилась до столь низкой торговли. - Остальное позже. И конечно, я оставлю вам личный отпечаток в знак признания долга.
- Увы, мадам, я не могу согласиться... - заявил оранжанин с примирительной улыбкой, в которой явно не хватало силы убеждения. И поспешно добавил, как бы оправдываясь: - Каковы бы ни были у вас причины предложить мне эту сделку, а, полагаю, причины вполне веские, я не могу себе позволить нарушить внутренний регламент Компании...
Стоило ему произнести эти слова, как из давно забытых тайников души послышался вкрадчивый голос. Почему служащий Оти, код МСО 12 А 2, вдруг озаботился внутренним регламентом Компании? Было ли это обусловлено обучением и профессиональной совестью или он просто хотел привлечь к себе внимание?
Он решил, что она уйдет, и уже сожалел об этом, но она не походила на обычных клиентов, и такой пустяк вряд ли ее обескуражил: она положила длинные узкие ладони, ладони художницы, на стол. Ее лицо опасно приблизилось к лицу Тиксу, и он едва не опьянел от аромата ее духов.
- Я знаю, вы подчиняетесь своему регламенту. Каждый из нас чему-то подчиняется. Но это путешествие необходимо! Необходимо! Пожалуйста, внимательно выслушайте меня не только ушами, но и сердцем, а не прячьтесь за регламентом. - Она чуть-чуть помолчала, глядя на Тиксу, привалившегося к спинке кресла. - Это путешествие необходимо не для меня. А для вселенной. Для всей вселенной! Конфедерация Нафлина в невероятной опасности. И это не имеет никакого отношения к регламенту... Надо, чтобы я немедленно отправилась в путь!
Ее ногти, покрытые серебристым лаком и остро заточенные по сиракузской моде, почти вонзились в столешницу. Тиксу чувствовал себя неуютно и вращался в кресле туда и обратно. Лампы вдруг брызнули снопом искр. Он ощутил покалывания в кистях и предплечье.
- Вселенная! Вы не церемонитесь со словами! Страховка Компании касается лишь личных вещей клиентов, но не вселенной!.. Особенно за восемь тысяч!.. Ниже самой низкой цены на рынке...
Повторяя эти слова, как плохо заведенный механический попугай, он прикидывал, каковы могут быть последствия скидки. Если он введет неверные данные в программу, деремат немедленно перестанет функционировать. Количество пассажиров, их пункт назначения, стандартная цена, способ оплаты - вся информация, относящаяся к деремату, поступала в центральную память зоны 1098-А. Полученную сумму следовало немедленно перевести на банковский счет Компании. Значит, оставалось всего две или три минуты на то, чтобы компьютеры провели подсчеты и обнаружили аномалию, два или три часа на то, чтобы контролеры центра управления взялись за изучение дела, и два или три дня, пока в агентстве не материализуется ринс.
Тиксу решил, что эта абсурдная игра в прятки с Компанией длится достаточно долго. Девушка давала ему прекрасную возможность покончить с бесславным пребыванием на этой планете вечного потопа. Почти весело он спросил:
- Вы сказали, восемь тысяч единиц?
- Почти... Это означает, что вы согласны?
Он попытался выдержать взгляд девушки, чьи глаза застыли всего в тридцати сантиметрах от его лица. Гиблое дело, но он мог позволить себе роскошь оказать услугу прекрасной сиракузянке, даже если та считала его последним из кретинов. К тому же история со спасением вселенной (от кого? от чего?) была намного интереснее лихорадочного бреда шахтеров.
- Вы знаете, я иду на огромный риск, фальсифицируя деремат...
Побежденный Тиксу, делая хорошую мину при проигрыше, пытался подчеркнуть важность своего поступка, героического поступка безвестного служащего, который с высоко поднятой головой расстается с карьерой за одну женскую улыбку. Она не выразила никакого восхищения. Он опустил глаза.
- Итак, за восемь тысяч мы имеем право на двойное путешествие - вы на Красную Точку, а я к неприятностям. Я, конечно, могу взять ваши отпечатки в знак признания долга, но это мало что меняет...
В сине-зелено-золотых глазах сиракузянки вспыхнули огоньки. Счастливая улыбка осветила ее лицо. В голове Тиксу возник образ белого цветка с синим пестиком. Он вдруг спросил себя, сколько же времени он не целовал женщину. Блеклые губы потаскух из бара не располагали к страстным поцелуям.
- Когда я могу отправиться?
- Как только пройдете медицинское обследование. Хотя Компания предоставляет вам специальную услугу, без медицинского контроля не обойтись... Видите кабинку?
Точно следуйте инструкциям на шаровом экране. Давайте договоримся: если психоконтролер не даст согласия, машина тут же остановит клеточное опознание. И как ни важно ваше путешествие для нашей дорогой Конфедерации...
Она не обратила никакого внимания на слова Тиксу и буквально полетела к кабинке, отделенной от главного помещения стеклянной дверью. Оранжанин набрал код включения психоконтролера.
У него было ощущение, что он совершает монументальную глупость. Использование деремата с нарушением правил ГТК считалось самым большим грехом. Теперь ему грозили не только внутренние санкции, но и уголовное наказание и внесение в Индекс раскатта. Он проклинал свою собственную глупость: он позволил обвести себя вокруг пальца, как последний из чужаков - так презрительно называли уроженцы Сиракузы всех, кто родился на других мирах.
И одновременно ощущал себя счастливым мальчишкой. Счастливым, что покончил со всей этой канителью, счастливым, что разделался с регламентом, счастливым, что подчинил действия своим мыслям. Красные лампочки психоконтролера погасли одна за другой. На экране справа вспыхнул черно-зеленый треугольник: пассажирка была физически способна перенести разложение и воссоздание клеток и ДНК. Тиксу был опечален: он уже не мог отменить свое решение. Ведь присутствие этой девушки, далекой и недостижимой, разбудило в глубинах его существа смутное чувство возврата к жизни. Она заставила его вспомнить о женщинах-алхимиках из древних легенд родной планеты, которые превращали угрюмые пустыни в плодородные земли. Явившаяся из далекого мира, столь же удаленная от него, как миры Центра от Окраины, она оказалась первым лучиком солнца в его нескончаемой зиме.
Через несколько мгновений она уже стояла перед ним. Ее окружал серо-голубой ореол: она слишком поспешно покинула кабину, и психоконтролер не успел рассеять световое поле обследования. Она действительно очень спешила.
- Все готово?

Предыдущая страница 2 Следующая страница


3 Пьер Бордаж

- Почти все, - нехотя ответил Тиксу. - Остается отрегулировать... финансовую проблему... Назовем это для удобства регулированием!
Юмор служащего, жалкий юмор того, кто теряет все, ее не тронул. Она достала радужную сумочку, инкрустированную рубинами, из внутреннего кармана накидки.
- Отдаю вам все. Сиракузские деньги, которые я не успела поменять на стандартные единицы. Проверьте: это соответствует восьми тысячам единиц.
- Я вам верю, - выдавил Тиксу.
Он совершал уже не первую непоправимую ошибку и в глубине души был этим доволен: у него всегда были нелады с межпланетным обменом.
- Ах да, я едва не забыл: у нас деремат очень древней модели, если не сказать совершенно устарелый...
- Но он работает?
В голосе путешественницы вновь появились нотки беспокойства.
- Да, но проблема в другом... Он обладает некоторыми недостатками, которые устранены в новейших моделях... Поймите, Двусезонье расположено далеко от всех и...
- Что за недостатки?
Он опять ощутил тяжесть ее взгляда. И покраснел до самых волос. По его лбу и шее побежали струйки пота. Горячие ручейки от подмышек текли по коже, делая липкой рубашку.
- Он запрограммирован на перенос человеческих клеток. Только человеческих клеток. Иными словами, он перенесет только ваше тело. Ваша одежда за вами не последует. И никакой другой предмет... Все, что необходимо для путешествия - сумочка, чемодан, наличные деньги, - останется тут. Вот почему я спрашивал, знаете ли вы кого-нибудь, на чей адрес я мог бы запрограммировать вашу рематериализацию.
Девушка молчала. Чувствовалось, что она боролась сама с собой: на лбу появилась глубокая вертикальная складка, и вновь предательски задрожала нога. Целомудренные сиракузянки никогда не снимали одежд в присутствии посторонних, а тем более облеган. Белизна их кожи была одним из главных канонов Церкви Крейца и сиракузской эстетики, а потому они избегали того, чтобы лучи звезд солнечного типа попадали на их драгоценную эпидерму. Охваченный безумной надеждой задержать ее на минуту, на час, на сутки, Тиксу жестко добавил:
- Вы появитесь на Красной Точке столь же обнаженной, как и в день своего рождения, мадам! А ведь эту планету не стоит рекомендовать для посещений...
Она окинула его таким презрительным взглядом, что он пожалел о сказанном.
- Я там никого не знаю, - глухо пробормотала она, - Вернее, не знаю, где живет человек, с которым должна встретиться.
- Весьма... печально.
- Полагаю, других возможностей нет...
- Есть! Отказаться от этого путешествия. Или немного подождать, чтобы подготовиться к нему. Если хотите, я вам помогу...
- И речи быть не может!
Он понял, что ему не поколебать решимости собеседницы. Он набрал код, соответствующий трехмерной карте столицы Красной Точки. По экрану побежали залитые красным светом улицы и руины зданий.
- Я сам никогда не был на Красной Точке, - сказал он. - Но знаю, что за пределами столицы нет ничего, кроме пустынного континента. Думаю, вы не хотите оказаться обнаженной и без воды в пустыне, где шестьдесят пять градусов по Цельсию... На этой карте видны разрушенные здания в южном квартале города...
. Он повернул экран в ее сторону.
- По документам, в этих руинах живут лишь бродяги. Неумеренное потребление наркотика под названием «порошок радости» делает их зачастую агрессивными. Там, в ожидании лучшего, вы, быть может, раздобудете какие-то лохмотья. Будьте осторожны: Красная Точка - главное место незаконной торговли, занесенной в Индекс, в частности, торговли человеческим товаром, рабами. Не рассчитывайте на конфедеральную полицию в случае неприятностей. Там все служители закона едят из рук преступников. Думаю, самым лучшим для вас будет запрограммировать вот это место. - Карта застыла на изображении полуразрушенного четырехэтажного дома на пустыре. - Как вы думаете?
- Я уже не думаю! - ответила она резко. - У меня нет выбора. Если я вас правильно понимаю, то вынуждена путешествовать обнаженной и разоренной, когда прибегаю к услугам вашей компании?
Тиксу сдержанно хихикнул. Он уже давно не смеялся.
- Нет, мадам. Если бы вы приняли элементарные меры предосторожности и пришли в банк, который перевел бы деньги в филиал в точке назначения... Кстати, при нормальных... трансакциях это та услуга, которую мы предлагаем клиентам...
- Не важно! Я должна отправляться немедленно. Что касается признания долга...
- Ба, забудьте о нем! Меня здесь уже не будет, если у вас вдруг возникнет дикая идея заплатить долг Компании... Зато сможете забрать свою одежду, если вдруг забредете на эту планету. ГТК гарантирует по контракту ее полную сохранность в течение двух стандартных лет, и лишь потом ее продают!
Глаза путешественницы остановились на форме Тиксу.
- Можете ее использовать, как вам заблагорассудится. Но сомневаюсь, что моя одежда вам подойдет.
Он уже забыл о своей неряшливости, о грязи, о вони. Она постаралась освежить ему память. Новая волна стыда залила его.
- Следуйте за мной! - хрипло приказал он и резким движением открыл тамбур.
Бронированная дверь с лязгом распахнулась. Он двинулся по коридору, ведущему в зал дерематов. Девушка не отставала ни на шаг. Тамбур автоматически захлопнулся за ними. Заделанные в вогнутые металлические стены контрольные экраны и передатчики зажглись один за другим. Теоретически они позволяли служащему, занятому пересылкой, наблюдать за помещениями агентства и обращаться в случае затруднений к дежурным техникам Компании.
Острое недовольство терзало душу Тиксу. Он был готов сделать что угодно, лишь бы задержать высокомерную гостью. Она презирала его, считала ошибкой природы и думала, что одним взмахом ресниц может смешать его с грязью. Но она раздула угли пожиравшего его внутреннего огня. Он не мог изгнать из головы безумную, абсурдную идею, что это великолепное существо не случайно встретилось ему на жизненном пути. Однако она вот-вот навсегда уйдет из его жизни, и эта перспектива погрузила его в бездну печали и боли.
Машина высилась на цоколе в центре сводчатого помещения. Это была полусфера с выпуклыми черными боками, похожая на древний опрокинутый котел. С первого взгляда казалось невероятным, что машина могла переслать кого-нибудь даже на другую сторону улицы.
Тиксу нажал на рычаг в нише слева от входа. Над округленной вершиной машины возник яркий световой ореол. Приоткрылся стеклянный люк.
- Забирайтесь внутрь, - прошептал оранжанин. Ему вдруг захотелось побыстрее разделаться с этим делом. - Через люк, пожалуйста. Ложитесь на кушетку и выполняйте все инструкции, которые появятся на экране. Главное, не хватайтесь за стенки. Вероятно, два-три часа после прибытия у вас будет побаливать голова. Но вам это наверняка известно... Вы ведь уже путешествовали по деремату? Думаю, да, ведь корабль придет сюда не ранее чем через две недели...
Перед тем как пролезть в узкий лаз, она повернула к нему свое прекрасное лицо:
- Вы слишком любопытны. Хотя иногда любопытство становится мощным двигателем эволюции...
- Согласен, согласен, мадам... И все же разрешите мне задать еще один вопрос. Вы знаете, осужденный всегда стремится узнать подлинную причину своего осуждения! Эта история, которую вы мне рассказали, о серьезной опасности, грозящей Конфедерации, является шуткой, не так ли? Можете признаться, вы ведь получили все, что желали...
- Мне жаль вас разочаровывать, но это вовсе не шутка! Однако я не могу вам сказать ничего другого. Чем меньше вы будете знать, тем лучше будет для вас. Но в любом случае я тысячу раз благодарна вам за то, что вы сделали для меня.
В ее голосе, глазах и улыбке было столько тепла, что Тиксу исполнился благодарности. Она ногами вперед пролезла в лаз. Черная крышка с шипением встала на место. Едва дыша от непонятного волнения, оранжанин наклонился над микрофоном и машинально произнес обычные технические данные:
- Предполагаемое прибытие в Красную Точку, столицу, через две стандартных минуты. Атмосфера пригодна для дыхания. Тринадцать часов локального времени. Температура: 49°С. Небо: красноватое. ГТК вам... Я желаю вам счастливого путешествия.
Он открыл консоль и, касаясь флуоресцирующих клавиш, набрал программу: Красная Точка, столица, координаты - широта 456, 54, долгота 321, точка реле Х2 ТЗ прим, положение лежа, час и место старта: 7, 57, Двусезонье. Цена: пятнадцать тысяч стандартных единиц, полностью выплаченных и перечисленных на депозит (его скрюченные пальцы дважды сбивались, пока он вводил последние данные).
Машина тихо заурчала, и световое гало, венчавшее купол, постепенно угасло.
Через три минуты над иллюминатором зажглась красная лампочка. Тиксу открыл люк и пролез в лаз. Одежды сиракузянки лежали на кушетке. В горячем воздухе плавал нежный аромат. Оранжанин поднял накидку. Она была приятна на ощупь. Ее цвета, то яркие, то пастельные, играли под бликами света. Опечаленный отсутствием гостьи, Тиксу яростно вдыхал ее запах. Теперь их связывал лишь канал обоняния. Присев на корточки, он уткнулся головой в белый облеган и долго втягивал в себя тончайший запах тела, пота, перца и цветов, которым была пропитана ткань.
Он вылез из кабины, ощущая сожаление. Теперь ему вновь предстояло окунуться в проклятую атмосферу агентства и смиренно ждать визита ринса.
И это, несомненно, была самая мрачная и холодная перспектива во вселенной.

Глава 3

Первое утро, Солнце Рубин,
Первая звезда окутана в розовый свет.
Первая ночь, Белый Камень,
Первая луна, вся в серебряном наряде.
Второе утро, Солнце Сапфир,
Вторая звезда блестит синевой.
Вторая ночь, Бледная Ладонь,
Вторая луна смертью дарит.
Сиракуза, о Сиракуза,
Я плачу от твоей красоты.
Сиракуза, о Сиракуза,
Я, лишенный родины...
Сиракузский фольклор, период Нафлина

Второе солнце, Солнце Сапфир, покидало небесный свод в сполохах синих и фиолетовых цветов.
Зажглись световые шары и взлетели, словно букеты фейерверка над широкими авеню и узенькими улочками Венисии.
- Глядите, дядя! - вскричал Лист Вортлинг, молодой сеньор Маркината.
Регент Стри Вортлинг кивнул и ограничился улыбкой.
Маленькие горящие лампы всплыли над землей и закончили свой неспешный полет в кронах пальмин. Они наполнили белым светом листья и прозрачные плоды огромных деревьев, сразу превратившихся в гигантские, золотистые кружева, раздуваемые ночным бризом.
- Как прекрасно! - прошептал Лист, наклоняясь над резными перилами балкона.
Наслаждаясь удивительной свежестью вторых сумерек, главных сумерек планеты, сиракузяне растекались по прямолинейным проспектам Венисии. Большинство направлялось к центральной площади, огромной круговой эспланаде, в центре которой высился фонтан из розового опталия. Радужные струи воды вырывались из разверстых пастей зверей из символического бестиария крейцианцев: драгонов, гриффардов, дьяволов Коромо, черных змееподобий... Вокруг овального бассейна давали представления бродячие труппы - мимы, трубадуры, танцоры с танцами Средних веков, жонглеры-телепортеры, звуковые бойцы. Пятилетняя асма собрала артистов из всех миров Центра. Они соперничали в ловкости, в криках, в мимике, чтобы завлечь зевак, которым при виде их нередко доводилось забывать о своем высокомерном и пресыщенном равнодушии.
Стоя на высоком балконе, Лист Вортлинг и регент Маркината никак не могли насытиться грандиозным видом сиракузской столицы, просыпающейся при наступлении второй ночи. Возведенный на вершине холма, заросшего лиловой травой и изрезанного сверкающими аллеями, дворец Феркти Анг возвышался над кварталом Романтигуа, историческим центром города, через который змеей тянулась река Тибер Августус. Каждый мраморный мост, перекинутый через широкую ленивую реку, был маленьким шедевром элегантности и равновесия. Пройдя под резными арками, парусные галиоты с прозрачным дном разводили в стороны понтоны и освобождались от шумных толп восхищенных туристов.
- Тех, кто не родился здесь, можно сразу узнать! - вздохнул Лист Вортлинг.
- Вы слишком наивны, Лист! - возразил регент Маркината, хотя в душе ощущал радость, что реакция племянника была проникнута сожалением. - На что вы надеялись, прибыв сюда? Для сиракузян мы (он намеренно подчеркнул это «мы») являемся чужаками, и прошу вас поверить, что в их жеманных устах это звучит презрительно! Было бы ошибкой имитировать то, что имитации не подлежит. Вы - маркинатянин, а потому духовно отличаетесь от этих людей. Старайтесь развить свои собственные качества, свои собственные ценности. Не думаете ли вы, что так будет лучше?
- Даже человекозверь Жетаблана горит желанием стать подобием сиракузян! - ответил Лист, раздраженный вкрадчивой речью дяди. - Все в них - грация, гармония, элегантность. Они посвящают свою жизнь поиску эстетики. Они сотворили подлинный культ изысканности...
Стри Вортлинг отступил и оглядел сеньора Листа, шестнадцатилетнего отрока, который впитывал в себя впечатления от города жадными глазами. Как большинство юношей и девушек своего возраста, он поддавался сиракузской заразе, болезни эндемиков, которая быстро распространялась по крупнейшим планетам Конфедерации Нафлина. Под традиционной одеждой Маркината, длинной туникой из черной шерсти, вышитой белыми и золотыми нитями опталия, и широкими желтыми шароварами, стянутыми на лодыжках кольцами с алмазами, Лист носил пурпурный облеган с серыми кружевами. Это бесполезное и неудобное дополнительное белье ужасало регента, особенно капюшон, который скрывал волнистую шевелюру Листа, делая его похожим на восковую статую или мумию. Если облеган выглядел почти естественным и элегантным на сиракузянине, то он был неуместен и смешон на чужаке. Но Стри Вортлинг знал, что разубеждать племянника бесполезно. Двор Маркината пропитался сиракузской культурой, а моду на нее ввела мать Листа, дама Армина. Короткое пребывание на Сиракузе могло стать более поучительным, чем любая речь. К тому же будущий сеньор Маркината уже начал ощущать всю глубину бездны, которая отделяла его от хозяев Сиракузы, на которых он пытался равняться.
Подспудная борьба влияний между регентом и его невесткой давно стала притчей во языцех. Стри Вортлинга обуревали другие, куда более важные мысли. Стандартным месяцем ранее он получил срочное закодированное послание на личный приемник: конгрегация смелла сообщала, что ужасный пожар уничтожил дворец ассамблей на Иссигоре. Поэтому, в целях безопасности, конгрегация меняла порядок, установленный двести лет назад, и собирала пятилетнюю асму на Сиракузе, Царице Искусств, единственном государстве-члене, которое вовремя выдвинуло свою кандидатуру. Вначале регент испытал некоторое облегчение. Его старые кости вряд ли бы вынесли суровое испытание климатом Иссигоры, славящейся своими снежными туманами, ледяными дождями и пронизывающими ветрами. Если это внезапное изменение огорчило клан Мо Калкина, сеньора Иссигоры, то оно стало приятным сюрпризом для остальных руководителей Конфедерации. Несчастье одних...
Но со временем Стри Вортлинга охватило мрачное предчувствие, ибо он всегда был склонен к подозрительности. Ни поспешность в принятии решений, ни авторитаризм не вписывались в привычное поведение смелла, ревностных и дальнозорких хранителей равновесия властей. В данном случае сеньоры государств-членов не могли воспользоваться своим правом вето. Их поставили перед свершившимся фактом. Регент Маркината крайне опасался хищных амбиций Ангов Сиракузских и их приспешников, скаитов Гипонероса. Он поделился сомнениями со своими советниками, потом начал постоянно просматривать отчеты официальных послов и агентов, обосновавшихся в Венисии. Провел личную встречу с двумя знакомыми смелла, а также с сеньорами Камалота и Грит Бритена, двух самых близких к Маркинату планет. Эти встречи не принесли никакого конкретного результата: в отчетах говорилось о растущем влиянии скаитов, несмотря на скрытую борьбу с ними придворных, сторонников древних традиций. Сообщалось также о частых контактах Менати Анга, главнокомандующего конфедеральной полицией, с наемниками-притивами. Но ничто не подтверждало предположения о подозрительных махинациях: всем было известно, что влиятельные лица многих миров пользовались услугами профессиональных убийц-притивов для выполнения грязных дел.
Регента из задумчивости вывело внезапное восклицание:
- Смотрите, дядя! Какая странная процессия!
Лист пальцем указывал на затемненную аллею, по которой в сопровождении двух персонажей в длинных белых бурнусах с широкими капюшонами шествовал сиракузянин, облаченный в темно-синий плащ с украшениями из блестящих подвижных спиралей. Издали создавалось впечатление, что группа исполняет безмолвный и тщательно отрепетированный балет.
- Если вы действительно хотите выглядеть автохтоном, дорогой мой племянник, знайте, что крайне дурным вкусом считается громкий разговор, открытое восхищение весьма банальным зрелищем и показывание пальцем на что-то или кого-то! - усмехнулся Стри Вортлинг. - Напротив, весьма полезно научиться контролю эмоций. В своей великой простоте я надеялся, что Жахал Равалпунди, ваш воспитатель, привьет вам основные принципы светского поведения... А ведь ваша дорогая матушка рассталась с весьма приличной суммой, чтобы он согласился уехать отсюда! Не знаю, оценит ли результат...
Еще детское лицо Листа залила краска смущения. Разозленный на самого себя, юный сеньор Маркината закусил губы, словно запрещая себе возражать.
- Два таинственных персонажа, которые буквально наступают на пятки этому сиракузскому чиновнику, являются скаитами Гипонероса, - продолжил регент, сочтя, что урок принес пользу. - Их белое одеяние называется «бурнус». Таинственная раса, наделенная удивительными телепатическими способностями. Никто не знает истинного происхождения скаитов. Некоторые утверждают, что они прибыли из неизвестной вселенной, другие говорят, что они созданы черными силами, дьяволом, если вам больше нравится! Они выполняют различные административные функции. Один из них, по имени Паминкс, даже назначен великим коннетаблем. Сделал это Аргетти Анг, отец нынешнего сеньора Сиракузы. Весьма важная должность, соответствующая должности нашего генерального даита. А эти двое скорее всего простые мыслехранители. Хотя Лист решил замкнуться в обиженном молчании, но не смог не задать вопрос, обжигавший ему губы:
- Мыслехранители?
- Этот шарлатан Жахал Равалпунди вас ничему не научил! - вздохнул регент. - Как бы знатны и наглы они ни были, сиракузские придворные обязаны постоянно защищать личные мысли. Скаит-охранник создает нечто вроде ментального барьера, чтобы воспрепятствовать тем, кто хочет эти мысли прочесть.
- Прочесть?
- Есть и скаиты-инквизиторы. Их нанимают, и им очень хорошо платят, чтобы почерпнуть сведения у самого источника, то есть прямо в мозгу владельца. Должен признаться, эти существа меня немного пугают: им удался нешуточный фокус стать одновременно мыслепохитителями и мыслехранителями!
- Вы, мой дядя, и боитесь?
Лист шаловливо рассмеялся. С высоты шестнадцати лет ему казалось немыслимым, чтобы регент Маркината, младший брат его покойного отца, мог испытывать чувство страха.
- Не в том смысле, как вы это понимаете, Лист. Они - интриганы. Мы должны следить за тем, чтобы они не использовали свои телепатические способности для нарушения равновесия властей, ключевым элементом системы Нафлина. Скаиты принимают слишком много участия в сиракузских делах, а Сиракуза, если судить по влиянию, которое она оказала на вас, занимает крайне важное место в Конфедерации. Представьте, что инквизиторам захочется прочесть ваши мысли, мои мысли, мысли каждого правителя. Это для них столь же просто, как для нас чтение обычной книги!
Произнеся последние слова, регент вдруг сообразил, что забыл об этой возможности. Он даже не спросил себя, подчиняются ли скаиты, инквизиторы или мыслехранители жесткому кодексу чести, принятому конгрегацией смелла, и действительно ли ограничивают поле своей деятельности планетой Сиракуза и ее колониальными сателлитами. Твердое соблюдение кон-федерального правила всегда казалось ему очевидностью. Но внезапно, на этом высоком балконе, окутанном нарождающимися сумерками, он вдруг ощутил невидимые щупальца, которые бесчинствовали в его мозгу.
Он слишком долго откладывал выполнение своего проекта и надеялся, что этой ночью получит ответы на вопросы, которые мучили его и лишали сна. Для этого ему во что бы то ни стало надо было устроить частную беседу со своим старым другом, сиракузянином Шри Алексу. И подумать о способе обмануть бдительную стражу, которую расставили вокруг дворца Феркти Анг. Стража состояла из конфедеральных полицейских, затянутых в черные комбинезоны, часовых в парадной форме и агентов внутренней безопасности Сиракузы.
- А этот! - воскликнул Лист, вновь охваченный лихорадкой любопытства. - Вы знаете, кто он такой?
- Пурпурная накидка на шафрановом облегане? Это священное облачение миссионеров Церкви Крейца.
- Ах да! Местная религия, - пробормотал юноша, разочарованный столь пустой информацией.
- Вижу, вы помните о кое-каких уроках. Крейцианство действительно... официальная религия Сиракузы.
- Вы, похоже, не питаете к ней особого уважения! - заметил Лист, от взора которого не ускользнула презрительная ухмылка дяди.
- Если точнее, термин «официальная» не вполне уместен. Точнее надо говорить «обязательная»! Думаю, каждое существо имеет право на свободный выбор своих верований... А теперь пора прогуляться по парку. Жаль не насладиться этим чудом.
По-прежнему склонившийся над перилами, погруженный душой и телом в созерцание, Лист не шелохнулся. Регент удалился внутрь роскошных апартаментов, уселся перед столиком из ароматного дерева, служившего ему рабочим столом, и нажал на кнопку небольшой черной коробочки, тут же окутавшейся голубоватым свечением: сотовый передатчик, соединенный с глазными приемниками его даитов.
Лист нехотя покинул свой наблюдательный пост и, в свою очередь, вошел в главную гостиную. Он остановился в трех шагах от столика. Взгляд его скользил по затылку, плечам и спине дяди. Стри Вортлинг был стареющим человеком, заменившим ему отца после смерти Абаски Вортлинга, сто двадцать седьмого сеньора династии Ворт-Магорт. Лист еще не достиг возраста, когда мог править планетой. Стри, младший брат Абаски, был назначен советом, чтобы обеспечить управление в переходный период и подготовить наследника, как того требовал маркинатский закон. Новый регент немедленно взялся за работу. Хитрый, даже двуличный, он проявил ловкость и проницательность, чтобы урегулировать в свою пользу территориальные и коммерческие разногласия между Маркинатом и другими государствами-членами. Сейчас он пользовался всеобщим уважением, и многие правящие сеньоры не гнушались просить у него совета.
Листа одновременно раздражали и забавляли давно вышедшие из моды одежды дяди. Они так отличались от шелковистых тканей, которые он видел на людях внизу! Он кипел от нетерпения, которое едва сдерживал, чтобы получить доступ ко двору сеньора Ранти Анга. Он умирал от зависти, когда собственными глазами видел роскошь, которую не раз описывали те редкие маркинатские знатные люди, которым доводилось воспользоваться этой привилегией. Представление ко двору было не только введением в святая святых, в храм элегантности и грации, но и залогом его триумфального возвращения к друзьям. Но чем больше уходило времени, тем больше отдалялось заветное мгновение. Придется смирять свое нетерпение до официального закрытия пятилетней асмы, дожидаться конца нескончаемых дискуссий на скучные и непонятные темы о монетарном паритете, о коммерческих приоритетах, об ученой и медицинской этике, о статусе тех, кто не относился к людям, короче, обо всем, что составляло обычную повестку асмы.
Несмотря на истинную и уважительную привязанность к дяде, Лист считал Стри Вортлинга пыльной реликвией давно ушедшего прошлого, чем-то вроде застывших героев маркинатских сказок, которые, проснувшись после долгого сна в азотных склепах, оказывались оторванными от своей эпохи. Регент превратился в одного из самых влиятельных руководителей Конфедерации Нафлина, но его длинная туника из коричневой выцветшей шерсти, серые непричесанные волосы, ниспадавшие на плечи и спину, хлопковый плащ, высокие потрепанные сапоги из кожи не соответствовали его рангу. Если бы небо позволило ему, Листу Вортлингу, единственному сыну Абаски Вортлинга, стать сеньором миров Ворт-Маторта, он бы сумел навязать своему двору утонченный этикет, основанный на искусстве и красоте.

Невидимые воздушные лифты довезли делегацию Марки-ната, которую сопровождал большой эскорт, до небольшой круглой площади, откуда лучами звезды отходили прямые аллеи, уложенные белыми и блестящими камнями. Границы парка растворялись в темных складках второй ночи, ночи удовольствий и отдыха.
- Как приятно прогуливаться здесь, мой сеньор! - воскликнул Джасп Харнет, генеральный даит. - Жаль, что на Маркинате совсем иной климат!
- У нашего мира свои прелести, - ответил Стри Вортлинг. - Согласен, климат более суровый. Но шесть времен года: и мы жаждем прихода каждого, каждый наделен своим очарованием...
Лист шел чуть в стороне как бы в промежутке между группой даитов и послов, окружавших регента, и роем конфедеральных охранников, замыкавших шествие. Ему претила смертельно наскучившая компания генерального даита, невысокого лысого человечка, всегда одетого в серую тунику. Легкий бриз, который называли «любовной лаской», наполнял теплый воздух тончайшими ароматами. Далекие звезды сверкали на темно-синем полотне неба. Три из пяти ночных лун на горизонте уже пускали первые красно-оранжевые стрелы. Рой светошаров плавал над парком. Их лучи ласкали сверкающие камни аллей, заросли ночных, эфемерных растений и висячие ветви плакучих ивий.
На пересечении четырех аллей маркинатская делегация столкнулась с еще одной группой гуляющих, в центре которой Стри Вортлинг тут же узнал по высокому характерному силуэту Донса Асмусса, сеньора Сбарао и Одиннадцати Колец.
Оба эскорта и охранники вытянулись в шеренги по краям аллей. Сеньор Сбарао и регент Маркината, стоя напротив друг друга, поднесли ладони к глазам и трижды раскланялись, как того требовал протокол. Огромные граненые алмазы, рубины, изумруды и сапфиры украшали черный просторный капюшон Донса Асмусса. Корона из старого зеленого золота с тонкой резьбой и резным хрусталем украшала его широкий лоб. Две косички делили его каштановую намасленную шевелюру надвое по сбарайской моде. Лист решил про себя, что видит прекрасный образец дурного вкуса.
- Регент Стри Вортлинг из Маркината, встречу с вами всегда считаю честью и удовольствием, - начал Донс Асмусса, чей могучий голос разорвал бархатную тишь парка. - Если мне не изменяет память, наш последний разговор состоялся на асме на Даломипе пять стандартных лет назад. Небеса тогда проливали такое обилие слез, что каждый только и мечтал вернуться на родную планету!
Члены сбарайской делегации понимающе засмеялись.
- Действительно, сеньор Асмусса, ни вы, ни я не приспособлены к холодному и мокрому климату, не так ли? Мне очень хотелось бы переговорить с вами до официального открытия асмы. Некоторые... совпадения стали для меня источником больших забот. Хотелось бы поделиться с вами некоторыми мыслями.
Регент знал, что Донс Асмусса был человеком хитрым и знающим, несмотря на свою броскую, вульгарную внешность, характерную для жителей Колец. Ему удалось укрепить свою династию, основанную на исходе Великого Заговора Колец без нарушения законов Конфедерации Нафлина. Бывшие рабы Первого Кольца, те самые рабы, которые усадили на трон Сбарао его предка, семь раз пытались опрокинуть нынешнего властителя. Он избежал смерти в многочисленных покушениях, в том числе и при взрыве светобомбы, когда ему оторвало руку. Власть его только усилилась после этих испытаний. Одно за другим мятежные Кольца сложили оружие и попросили, чтобы их вернули в звездную систему Сбарао.
Охранники широким кольцом окружили двух мужчин. Стри Вортлинг быстро огляделся, спрашивая себя, не снабжены ли некоторые из охранников обоих эскортов усилителями речи или синхронными переводчиками движения губ.
- Если вы не против, мы воспользуемся кодировщиками языка, - тихо произнес Стри Вортлинг.
- Вы подозреваете кого-то из своего окружения? - спросил Донс Асмусса.
- Кто его знает, - уклончиво ответил регент.
Он извлек из кармана крохотную пластину и закрепил ее на верхней губе. Воздух сгустился и непрозрачным экраном прикрыл нижнюю часть его лица на высоту десяти сантиметров. Сеньор Сбарао пожал плечами и сделал то же самое. Теперь их разговор не мог перехватить никто.
Лист заметил роскошного хохлатого павлина, который чинно расхаживал под светошаром. Грациозная птица буквально хвасталась своими яркими блестящими перьями.
- Это внезапное изменение места прохождения асмы сопровождается рядом сомнительных дел, - продолжил Стри Вортлинг.
Кодировщик менял тембр его голоса. Казалось, что разговор ведется через толщу воды.
- Первое совпадение: внезапный пожар дворца ассамблей на Иссигоре. Крайне удивительно, что огню удалось уничтожить монументальное здание в два дня и всего за один стандартный месяц до асмы, которая должна была проходить в его стенах. Второе совпадение: религиозный процесс над Шри Митсу, одним из пяти великих смелла конгрегации. Его вечная ссылка удалила его от дел Конфедерации, где его авторитет и ясновидение мешали маневрам некоторых членов...
- Банальная и печальная история нравов! - возразил Донс Асмусса. - Вам же известна непримиримость крейцианских фанатиков!
- Безусловно. Но как вы объясните эту непримиримость, которая не применяется к некоторым другим сиракузянам, занимающим высокие посты и чьи нравы также противоречат крейцианству?
- Все дело в политике, - ответил Донс Асмусса, который догадывался, на что намекает его собеседник. - Осудив политически столь влиятельную персону, муффий Крейцианской Церкви воспользовался прекрасной возможностью утвердить свое влияние на сиракузский народ. А вы, как и я, знаете, что смелла исключаются из конгрегации, если они нарушают законы или обычаи их родной планеты. В этом тексты категоричны.
- Тексты - всего-навсего пустые и застывшие слова, хранящиеся на древних мемодисках! Что такое текст, если в нем нет духовного содержания? Я твердо уверен, что Шри Митсу был жертвой не текста, а зловредного ума!.. Вернее, умов.
- Боже правый, регент Стри Вортлинг, уже не впервые в истории Конфедерации случалось перемещение асмы в последний момент. Прецеденты бывали! А потом, между нами, - регент ощутил хитрые нотки в измененном голосе собеседника, - разве не лучше погреть старые кости на планете с чудесным климатом, чем подставлять их ледяным ветрам Иссигора? На Сиракузе испытание асмой превращается в удовольствие!
Он замолчал и быстрым движением подбородка указал на Листа, который на корточках сидел в лиловой траве перед нарядной птицей.
- Надеюсь, вы дадите этому молодому человеку, вашему племяннику и будущему сеньору Маркината, вкусить всех удовольствий Венисии. Под ледяной внешностью сиракузянок бушует пламя, и поверьте, если он так же легко приручает дам, как птиц...
Его оглушительный смех прорвал завесу кодировщика. Звуковой ураган обрушился на барабанные перепонки Стри Вортлинга, но тот не поддержал веселого настроения своего визави и продолжил:
- Третье совпадение: Менати Анг, младший брат сеньора Ранти Анга, ныне является очередным начальником полиции. Он много путешествовал в эти последние времена и укреплял связи с высшими постоянными офицерами. А также с наемниками-притивами...
- А кто хоть однажды не воспользовался услугами этих убийц? Их услуги дороги, но эффективны, и они умеют действовать скрытно! Если Менати Анг прибегает к услугам притивов, то лишь ради того, чтобы устранить ревнивых мужей и
спокойно трахать их жен! У этого парня вместо мозга член. К тому же по завершении асмы будет назначен новый временный начальник полиции. В одном я с вами согласен, регент Вортлинг. как и на вас, сиракузяне с их ужимками и обезьянами-мыслехранителями непомерно действуют на мою нервную систему. Но, поверьте, если этим извращенцам придет в голову абсурдная фантазия взорвать основы Конфедерации, им понадобится куда более сильная поддержка для доведения их проекта до завершения, чем поддержка полиции и притивов! Рано или поздно им придется вступить в борьбу с Орденом абсуратов, последним бастионом системы, созданной Нафлином.
- По мне, Орден представляет собой полную тайну. Рыцари-абсураты ни разу не имели возможности вмешаться в конфликт с момента создания Конфедерации. Окажутся ли они на высоте, если Ордену будет угрожать коалиция?
Темное лицо Донса Асмуссы осветила улыбка. Его белые зубы блеснули даже через непрозрачный барьер.
- Уверяю, они будут готовы!
- Кто вселил в вас такую уверенность, сеньор Асмусса?
- Кто-то, кто мне очень дорог: мой третий сын Филп. Вот уже три стандартных года, как он состоит в рядах Ордена абсуратов, в монастыре Селп Дик, где его недавно повысили в ранг воина. Методы обучения держатся в тайне, но то немногое, что он сказал, вполне удовлетворяет моему любопытству. Знаю, что вы, регент Вортлинг, человек чрезвычайно осторожный, но я еще раз вас заклинаю - используйте свое пребывание на этой великолепной планете для удовольствия!
- Благодарю, что вы уделили мне несколько минут вашего драгоценного времени, сеньор Асмусса. Увидимся завтра на официальной церемонии открытия асмы. Пусть небеса докажут вашу правоту, а мои предчувствия останутся лишь заблуждениями древнего старца!
Регент снял кодировщик, опустил его в карман коричневой туники и трижды поклонился.
- Регент Вортлинг из Маркината, вы молоды и проворны, как никогда! Да будет приятной ваша ночь, но не слишком злоупотребляйте женщинами! Эти дьявольские создания - опасные пожирательницы энергии!
Эскорты и охранники перестроились вокруг двух мужчин. Лист с сожалением оторвался от созерцания павлина, который несколько шагов шел за ним, а потом развернулся и танцующей походкой вернулся под свет шара.
Две группы разошлись в противоположных направлениях.
- Сеньор Асмусса, похоже, находится в отличном расположении духа, - пробормотал Джасп Харнет. - А ведь управлять Сбарао и Одиннадцатью Кольцами не так просто.
- Полагаю, он только еще больше стал ценить то, что остался в живых, - рассеянно ответил регент.

Предыдущая страница 3 Следующая страница


Воители безмолвия 4

Эта неожиданная дискуссия ничего не прояснила. Но ее следствием стало обострившееся желание увидеться с Шри Алексу. Проницательность сиракузца, быть может, поможет навести порядок в запутанных мыслях.

Джасп Харнет вошел в переговорную - маленькую комнатенку, ограниченную зелеными водотканями, в которых играли крохотные рыбки-бабочки.
- Джасп, поручаю вам Листа на весь вечер, - сказал Стри Вортлинг, сидевший в воздушном кресле с неясными очертаниями.
Генеральному даиту казалось, что ноги и спина регента опираются на сгустившийся вакуум.
- Сир регент с нами не пойдет?
- Нет. Мне надо побыть одному и поразмышлять. Но мне хочется, чтобы Лист провел незабываемый вечер. Поручаю вам вести его туда, куда ему захочется: театр-деремат, бега летающих камней, песни экстаза...
- Сеньору Листу не очень нравится моя компания, - возразил Джасп.
- Лишняя причина ни в чем ему не отказывать!.. Э... Джасп, мы далеко от Маркината, и как ни будет недовольна моя невестка, пришло время Листу познакомиться с некоторыми аспектами жизни... Мне говорили, что сиракузские гейшахи прекрасно обучают... ну сами понимаете. Но главное, проявляйте крайнюю осторожность! Да, и не забудьте познакомить его с местной кухней: она поистине божественна!
- Сеньор Лист будет сожалеть о вашем отсутствии, - безвольно возразил Джасп Харнет, хотя внутри ликовал, что ему поручили такую почетную задачу.
Стри Вортлинг расхохотался:
- Он будет восхищен! Когда я был молодым, то ненавидел прогулки со стариками! С вами будет солидный эскорт, но прошу вас обратить особое внимание на его безопасность. На любую планету, где проходит асма, стекаются толпы светских мошенников: профессиональные игроки, маги, иллюзионисты, торговцы наркотиками... Я не хочу, чтобы он оказался замешан в какие-то придворные стычки... Здесь бешеные цены, но забудьте о деньгах. Тратьте, сколько вам заблагорассудится. Скажите Листу, что я устал и плохо себя чувствую. Отправляйтесь без всякой задержки. Спасибо, Джасп.
- Все будет исполнено согласно вашим пожеланиям, сир регент.
Черные глаза генерального даита сверкали раскаленными угольками. Он свел ладони на уровне глаз, поклонился и вышел.
В голове Стри Вортлинга гуляли беспокойные мысли. Обстоятельства заставляли его полностью полагаться на личного советника. Все тридцать пять стандартных лет, которые он провел на службе династии Ворт-Магорт, Джасп Харнет ни разу не предал своих хозяев. Но в период смуты регенту пришлось подозревать даже генерального даита, самого верного из верных.
Через несколько минут Стри Вортлинг встал и направился в свою спальню, огромную четырехугольную комнату в тонах ляпис-лазури... Он включил личный голофон, стоящий на центральной гравиэтажерке. На экране возникла голова Лициуса, дворецкого, отвечавшего за апартаменты.
- Мой сеньор?
- Можете ли вы мне скрытно достать... плащ или что-нибудь в этом роде?
На лице слуги появилась сообщническая улыбка.
- Быть может, мой сеньор, желает анонимно посетить некое особое место Венисии?
- В какой-то мере, - ответил Стри Вортлинг.
- Пусть мой сеньор отключит голофон. У стен дворца любопытные уши...
Через пару минут слуга в сером облегане и красном пиджаке появился в комнате регента. На его руке висела черная ткань.
- Есть ли во дворце тайные выходы? - осведомился Стри Вортлинг.
- Быть может, есть несколько отдаленных выходов, - уклончиво ответил Лициус.
- А вы не знаете способа покинуть эти апартаменты, не возбуждая любопытства стражей?
Весьма вероятно, что слуга был агентом сиракузской службы безопасности. Стри Вортлинг шел на огромный риск, обращаясь к нему за помощью, но у него не было выбора.
- Все возможно, если есть подлинное желание, - прошептал слуга.
Регент извлек из кармана туники серебристую пластину, Эквивалент десяти тысяч стандартных единиц, и протянул ее Лициусу.
- Вам повезло, мой сеньор, что я исполняю свои функции в этом дворце уже восемь локальных лет, - сказал слуга, и глаза его заблестели. - А посему знаю это здание, как свой служебный облеган! Каждые апартаменты имеют тайный вход, служащий одновременно запасным выходом в случае опасности. Этот вход охраняется всего одним человеком, с которым мы всегда сумеем договориться. Идите за мной, мой сеньор. И наденьте плащ, чтобы вас никто не узнал! Эта предосторожность нужна и мне, ибо я в этом деле иду на огромный риск.
- Это только аванс. Остальное вознаграждение будет соответствовать риску, - усмехнулся Стри Вортлинг.
Лициус вручил черную ткань своему собеседнику. Взял пластину, сунул ее в карман пиджака, поклонился и направился к переговорной. Регент накинул плащ с просторным капюшоном и последовал за слугой. Тот ухватился за край зеленой водоткани и отодвинул ее в сторону, словно кусок обычного полотна. Испуганные рыбки-бабочки юркнули в микроводоросли.
В беломраморной стене оказался круглый бронированный люк. Лициус поскреб закаленную сталь своими заостренными ногтями, как у большинства сиракузян. С другой стороны донесся такой же, но приглушенный шорох. Затем Стри Вортлинг услышал пронзительный скрип, похожий на скрежет металлического затвора, скользящего по направляющим. Люк приоткрылся, и в щели показалась голова в сером шлеме с белым пером.
Слуга и охранник начали оживленный спор. Они говорили на смеси межпланетного нафля и старого сиракузия. Стри Вортлинг понял из разговора всего несколько слов. Позже, в подземной галерее, Лициус сказал, что пообещал половину вознаграждения охраннику. Регент не поверил ни единому его слову, но предпочел промолчать. Часто подкупая, он знал, что коррупция - единственный ключ, способный открывать двери в этом мире.
Они проникли в лабиринт мрачных коридоров, соединенных между собой вращающимися лестницами или гравитационными платформами. Слуге пришлось переговариваться с другими охранниками, которые встречались на пути, и он повторял, что ему уже почти ничего не достанется. Наконец они выбрались из подвалов дворца и оказались на тротуаре темной безлюдной улочки. Стри Вортлинг опустил капюшон на голову и передал Лициусу вторую серебристую пластину.
- Если меня будут спрашивать, скажите, что я велел не беспокоить ни под каким предлогом. Получите втрое больше, если сумеете держать язык за зубами. А если проговоритесь, пеняйте на себя.
- Пусть сеньор будет спокоен, я уже все забыл.
Слуга схватил вторую пластину и исчез. Стри Вортлинг заметил вдали высокие белые стены дворца, которые вырисовывались на темном холме. Он прошел по улочке, которая выходила на широкую улицу со светящимися деревьями. Мальчишки на летающих стульях играли в салочки над широкими тротуарами. Стри Вортлинг направился к таксишару, летательному прозрачному аппарату, застывшему на стоянке, и уселся на заднее сиденье.
- Куда вас доставить, господин? - спросил водитель, который не был уроженцем Сиракузы, несмотря на все старания походить на него.
- К старому музею. В северном квартале, около реки Тибер Августус.
- Я знаю, где находится музей. Я знаю Венисию, господин!
- И что вы ждете, чтобы взлететь? Я спешу!
- Клиент всегда прав! - проскрипел водитель.
Такси бесшумно взмыло над городом. Потом свернуло в скоростной воздушный коридор, обозначенный светящимися буями безопасности, и ускорилось. Оно быстро удалилось от оживленного сердца города и растаяло в ночи. Регент летел над громадным черным провалом, где мерцали крохотные огоньки, похожие на светлячков.
Водитель, которому хотелось поговорить, подметил удивленный взгляд пассажира.
- Никто не знает, что это такое. Наверное, новый дворец. Словно их мало в Венисии! Движущиеся огоньки - это рабочие в светокомбинезонах. Это позволяет им работать всю ночь... Их привозят с сателлитов, вероятно с Джулиуса. Все они надеются сделать себе состояние...
- Наверное, как и вы! - оборвал его регент.
Такси с головокружительной скоростью спикировало в сторону Тибера Августуса. Несколько слабоосвещенных галиотов скользили по гладкой блестящей поверхности воды. На противоположном берегу высилось серое здание музея, массивный памятник донафлийского периода.
- Я действительно должен высадить вас на том берегу реки? - спросил водитель. - Здесь нечего смотреть... Я знаю более веселые места...
- Высадите меня, и все! - резким тоном прервал его Стри Вортлинг.
- Хорошо. Клиент всегда прав...
Такси пролетело над рекой на низкой высоте и медленно опустилось на набережную рядом с безлюдными складами. Стри Вортлинг заплатил и вылез. Ночную тишину едва нарушал шорох скользящих на воздушной подушке галиотов и отдаленный гул центра города.
Такси взлетело и устремилось к океану света Регент не сразу сообразил, куда идти дальше. Он не предупредил Шри Алексу о своем визите, поскольку голографический канал сиракузянина скорее всего прослушивался. Стри Вортлинг плохо помнил квартал, где находилось жилище его друга. Единственными опознавательными вехами служили река и купол музея, которые можно было видеть с верхней террасы сада сиракузянина.
Стри Вортлинг решил пойти по набережной в сторону исторического памятника. Два последних спутника второй ночи заливали горизонт фиолетовыми и зелеными всполохами. Регент вышел на площадь с карликовыми деревьями и высокими серыми фасадами домов. Место показалось ему знакомым. Он пересек скверик и прошел мимо беседки, воздвигнутой на эспланаде. Когда он двигался вдоль зеленых зарослей, нога его чего-то коснулась Ночную тишину разорвали пронзительные вопли Стри Вортлинг застыл. Его рука скользнула под тунику и ухватила рукоять пистолаза. Из кустов выскочил взъерошенный павлин и, быстро перебирая коротенькими ножками, бросился в заросли колючих кустарников.
- Боже! Я уже пугаюсь комка перьев! - вполголоса проворчал регент.
Он отдышался, выждал, пока стихнет бешеное биение сердца. Ночь выглядела мирной, но, казалось, скрывала множество незримых опасностей.
Наконец он узнал дом Шри Алексу, трехэтажное строение гармоничных очертаний со стенами цвета слоновой кости и пирамидальной крышей. Ни единого огонька по фасаду, огромные овальные окна которого походили на черные пустые глазницы. Регент приблизился к калитке сада первого этажа. Белые подвесные ступени, пронизанные коричневыми венами и обдуваемые ночным бризом, соединяли огромные цветочные клумбы. В центре шестиугольного бассейна музыкальный фонтан в форме трезубца наигрывал свою привычную песнь гостеприимства.
Дом окружала странная атмосфера. Мрачная, ледяная, которую не мог согреть даже ласковый ветер Словно все тепло утекло из этого места. Стри Вортлинг вздрогнул. Его охватили колебания - что делать дальше Похоже, Шри Алексу отсутствовал, а ведь сиракузянин, вдовец и отец единственной дочери, был домоседом и почти никогда не уезжал из Венисии
Любопытство возобладало над страхом быть застигнутым врасплох Стри Вортлинг быстро оглядел улицу и площадь, толкнул калитку - она не была заперта на ключ - и проник в сад Чистое безумство, ибо вероятнее всего что-то или кто-то - сосед, прохожий, патрульный местной службы безопасности, ультразвуковой детектор, голографический жучок - мог поднять тревогу. И регенту Маркината будет трудно оправдать свое тайное посещение пустого дома. В черном плаще он больше походил на обычного грабителя, чем на известную личность Конфедерации Нафлина.
У него было ощущение, что каждый его шаг по розовым камням аллеи взрывал тишину. Его последний визит сюда состоялся семь стандартных лет назад по случаю частного приема - в честь пятнадцатилетия дочери друга, Афикит. Стри Вортлинг помнил, как он восхищался садом и мозаиками из ляпис-лазури и черного камня, окруженными цветами-эфемерами. Он вспомнил и девушку с ярко-синими глазами с зелено-золотыми блестками. Грация и красота, несомненно, были драгоценным достоянием этого сиракузского дома.
Дверь из ароматной древесины первого этажа, расположенная под колоннадой фасада, открываться не хотела. Регент вспомнил о скрытом колючим кустарником тайном входе со стороны заднего фасада строения.
Он обогнул дом, пройдя вдоль фасада и боковой стены. Ему показалось, что он слышит шум шагов, и застыл настороже. Лучше было проверить, что шаги не являются плодом его воображения. Потом пробрался через кусты, не обращая внимания на царапины, которые оставляли на руках и ладонях шипы. Петли низкой округлой дверцы скрипнули, но створка распахнулась. Он проник в узкий коридор, погруженный в черную вязкую тьму.
Он быстро обследовал два первых этажа, обширную гостиную с подвесными статуями, расположенными в виде звезды, строгий кабинет, где витали запахи ладана и ароматного дерева, спальни, окнами выходившие на Тибер Августус, кухню, пропахшую пряностями, залы приемов, кабинет частных консультаций... Рассеянный свет лун, проникавший сквозь овальные окна, позволял без помех продвигаться вперед.
И вновь его охватило гнетущее чувство. Мрачная атмосфера, царившая в этих стенах, едва не вызвала у него рвоту. Он вошел в крохотное помещение деремата. Осмотрел продолговатый белый аппарат, установленный на гравицоколе. Над ним Висела светящаяся голографическая карта. Маленькое технологическое чудо, которым Шри Алексу, славящийся своей нелюбовью к путешествиям, пользовался крайне редко.
Стри Вортлинг машинально открыл верхний люк. На шаровом экране над ложем клеточной телепортации фосфоресцировали значки. Последний пользователь машины не успел стереть на диске памяти координаты своего путешествия.
Физический контролер: да.
Дата 13 сиракузского фраскиуса.
Место назначения: Двусезонье.
Локальное время старта: 17 часов.
Локальное время прибытия: 7. 42.
Количество пассажиров: 1.
Регент мысленно перевел 13 фраскиуса на стандартный календарь. Путешествие состоялось сегодня! Голографическая карта показывала крохотный кусочек вселенной между мирами Центра и планетами Окраины. Он набрал название планеты назначения на консоли цоколя. Среди сотен активных звездных систем, внесенных в макроголографический атлас, замигала красная точка: Двусезонье располагалось в сорока световых годах от Сиракузы и в семи световых годах от Красной Точки, планеты ссыльных, планеты раскатта. Сорок световых лет были максимальным радиусом действия деремата, что для частной машины было великолепным достижением.
Вдруг в памяти Стри Вортлинга всплыло одно имя - Шри Митсу, смелла конгрегации, которого Церковь Крейца приговорила к вечному изгнанию на Красную Точку. По всей вероятности, Шри Алексу предпринял это долгое путешествие, чтобы встретиться с Шри Митсу, вторым из трех наставников индисской науки. Двусезонье располагалось на границе радиуса действия машины и было лишь промежуточным пунктом путешествия. Тот факт, что домосед-сиракузянин решил поспешно покинуть свой город, оставить дочь и цветы, доказывал, что ситуация была серьезной, и подтверждал предчувствия регента Маркината. Но последнему не хватало конкретных деталей, и его мысли так перепутались, что он ощутил панику.
Внезапно раздались шум шагов и голоса. Стри Вортлинг едва успел спрятаться на балконе второго этажа и улечься на паркет из драгоценного дерева у ажурной балюстрады. Отсюда он видел гостиную первого этажа, где одна за другой зажглись водяные бра.
В комнате появились два человека. Наемники-притивы, которых было легко узнать по белым маскам и серебряным сверкающим треугольникам, заделанным в нагрудники серых комбинезонов. Когда они осмотрели гостиную, из тени возникли новые существа, столь же бесшумные, как призраки. Стри Вортлинг затаил дыхание: один из вновь прибывших был Паминкс, коннетабль Сиракузы. На нем был традиционный синий бурнус. Откинутый на плечи капюшон позволял видеть голый бесформенный череп, зеленоватое шершавое лицо и желтые глаза навыкате. Его сопровождали два скаита-чтеца, одетых в ярко-зеленые бурнусы, а также кардинал-крейцианец в фиолетовой накидке на пурпурном облегане с квадратной нашивкой высшего руководства Церкви, за которым неотступно следовали два мыслехранителя в бело-красных бурнусах. Три наемника, один из которых носил черные комбинезон и маску, дополняли группу.
- Этот человек знал намного больше, чем мы подозревали, - заявил коннетабль металлическим, безликим голосом. - А дочь?
- Мы прибыли слишком поздно, ваше Превосходительство, - ответил наемник в черной маске. - Она телепортировалась до того, как...
- У вас есть координаты ее переноса?
- Ее рематериализация запрограммирована на планету Двусезонье, планету из системы Трех Огней.
- Вероятно, она пытается добраться до Красной Точки и вступить в контакт с раскатта Шри Митсу, наставника индисской науки, как и ее отец-еретик.
- Два наших лучших человека и скаит-чтец уже отправились за ней из наших казарм. Кроме того, мы приготовили для нее ловушку на Красной Точке.
- Будьте осторожны: Шри Алексу, несомненно, научил ее основам индисской науки. Чтец, быть может, не сумеет ее обнаружить.
- Мы не нуждаемся в вашем чтеце. На этот раз, ваше Превосходительство, мы ее не упустим.
- Надеюсь. Обратите тело в пепел...
Два наемника направились к беспорядочней куче одеял и подушек. Эта груда, нарушавшая порядок в доме, совсем ускользнула от внимания Стри Вортлинга во время поспешного обследования дома. Наемники извлекли из нее неподвижное тело, в котором регент без колебаний узнал своего старого друга Шри Алексу, словно погруженного в глубокий безмятежный сон. Кардинал-крейцианец, толстяк с багровым лицом, сотрясался от нервного тика и постоянно бросал через плечо взгляды на своих мыслехранителей, застывших в двух шагах от него.
Наемники оттащили труп в прихожую. Один из них извлек оружие в форме груши из сумки, висящей на плече, и направил дезинтегратор на восковое лицо Шри Митсу. Круглая пасть оружия извергла ослепительный зеленый луч.
Лицо, конечности и одежда сиракузянина скрутились, как охваченная пламенем бумага. Вскоре вместо тела высилась бесформенная серая груда. Она уменьшалась в размерах, пока от нее не остался крохотный слой черной пыли. В воздухе запахло горелым мясом.
Все это время остальные наемники рыскали по всем углам первого этажа. Бесценные античные книги, четырехмерные донафлинские фильмы и голографические документы были свалены на низкий столик.
- Надо ли обыскивать комнаты второго этажа, ваше превосходительство? - спросил наемник в черной маске.
Когти страха вонзились в живот Стри Вортлинга, а тело покрылось саваном из ледяного пота.
- В этом нет необходимости, - ответил Паминкс после недолгого молчания, показавшегося регенту бесконечным. - Наверху помещение деремата и спальни, а у сиракузян нет привычки смешивать работу и отдых, не так ли, ваше преосвященство?
- Конечно, конечно, - пролепетал кардинал, явно раздраженный присутствием наемников и вонью горелой плоти.
- Хорошо. Пусть эти остатки суеверия последуют за своим владельцем. Надо раз и навсегда уничтожить зародыши еретичества. Не так ли, ваше преосвященство?
Кардинал побледнел. Манера Паминкса постоянно брать его в свидетели, словно коннетабль испытывал извращенное удовольствие, превращая его в сообщника мерзкого убийства, все больше раздражала его. Но он собрал все ресурсы ментального контроля и превозмог отвращение к подельникам. Тайное поручение, данное ему Непогрешимым Пастырем, муффием Барофилем Двадцать Четвертым, имело неприятные, даже отвратительные стороны, но он должен был выполнить его безупречно ради величия Крейца. А главное, ради собственной карьеры в Церкви.
- Конечно, конечно, - пробормотал он. - Да охранит нас своей святостью Крейц...
Чтец мысленно вошел в контакт с коннетаблем.
- Ваше превосходительство, я обнаружил чуждое присутствие на втором этаже.
- Глупец! Неужели вы думали, что я ждал вашего сообщения, чтобы заметить это? По-вашему, почему я не позволил наемникам обыскать второй этаж? Речь идет о Стри Вортлинге, регенте Маркината. Я ожидал встретить его здесь: я знал, что он тайно покинул дворец Феркти Анг. И знал также, что он хочет встретиться с Шри Алексу. Кое-кто из его ближайшего окружения сообщил мне о его подозрениях, касающихся нашего Проекта.
- Но, ваше превосходительство, почему вы им не занялись до открытия асмы?
- Еще одна мысль подобного рода - и я отправлю вас в матричные чаны Гипонероса. Насильственная смерть руководителя обязательно ведет к расследованию со стороны конгрегации смелла. Риск был слишком велик.
- Что мы должны сделать?
- Пока ничего. Лучше поройтесь в его мозгу и скажите, что он действительно знает о Проекте. А пока я продолжу беседу с кардиналом.
- Хорошо, ваше превосходительство.
Кардинал осторожно приступил к проблеме, которую поручил ему решить муффий:
- Э... ваше превосходительство, вы не можете не знать... после процесса Шри Митсу, о котором вы только что упомянули... вы не можете не знать, как я уже говорил, что некоторые... государственные деятели Сиракузы, и не самые мелкие, занимаются развратом, который может, скажем, стать известным широкой публике, что нежелательным способом подействует на сиракузский народ и... э... на остальные народы Конфедерации в свете ваших проектов...
- Вы, полагаю, говорите о противоестественной сексуальной практике, - прервал его коннетабль, прекрасно знавший, куда клонит его собеседник.
- Именно так, ваше превосходительство, именно так. Если ваш проект успешно завершится, а он завершится, ибо такова воля Креза, было бы неподходящим показывать всему миру поблекший образ сиракузской цивилизации... Ваше превосходительство, он не знает о Проекте ничего, кроме того, о чем мы здесь говорили...
- Продолжайте ваше обследование. Постарайтесь уловить его дальнейшие намерения. А я пока подумаю над тем, как наилучшим образом решить нашу проблему.
- Его Святейшеству Барофилю Двадцать Четвертому не терпится разослать по вселенной когорты миссионеров, а те кипят от желания донести истинное слово и очистительный огонь до своих братьев, живущих в неведении. Однако он хочет получить определенные гарантии...
- Я понимаю заботы Его Святейшества, - ответил Паминкс. После телепатического обмена ему не удавалось контролировать силу голоса, что заставило прелата вздрогнуть. - Как и вы, мы не стремимся к тому, чтобы показать миру ложный образ Сиракузы.. Менати Анг, младший брат нашего нынешнего сеньора, выглядит достойным наследником своего отца, великого Аргетти Анга Менати - ярый крейцианец, лишенный явных пороков. Более того, я заметил, что он проявляет завидную политическую ловкость в определенных обстоятельствах. К примеру, поглядите, как он сумел привлечь к нашему делу офицеров полиции. Если Его Святейшество муффий решит оказать нам помощь, мы... лишим трона сеньора Ранти и ускорим восхождение на него сеньора Менати.
- Его Святейшество и не желает, чтобы было иначе, ваше превосходительство...
Кардинал облегченно поклонился с чисто церковной учтивостью.
- Мои инструкции таковы: мы уходим, словно и не заметили присутствия регента Маркината. Не стоит преждевременно пробуждать его подозрительность: быть может, он имеет волновой сигнал тревоги. Он не станет обращаться к другим сеньорам из этого дома, ибо подозревает, что передатчик Шри Алексу прослушивается. Надо, чтобы он вышел отсюда. Как только он окажется в саду, наемники нарушат деятельность его мозга специальным лучом. Потом скрытно перевезут на одну из улиц Салауна, квартала проституток. И оставят там, чтобы его легко обнаружили на восходе Рубина перед входом в заведение экстремальных удовольствий. Все решат, что он тайно покинул дворец приемов, чтобы развлечься с гейшахой, а потом сошел с ума.
- Но, ваше превосходительство, мы рискуем вызвать следствие и отмену асмы.
- Нет. Царствующий клан Маркината представлен законным наследником трона, Листом Вортлингом, которого этот дурак предусмотрительно захватил с собой. Согласно текстам, с учетом его присутствия и присутствия генерального даита Джаспа Харнета, Лист Вортлинг заменит своего дядю. В любом случае бесчестие, вызванное обнаружением одного из своих в квартале удовольствий, не оставит выбора семье Вортлинг. Асма будет открыта. Вы отдадите приказ наемникам, только покинув этот дом, и проследите за нормальным развитием операции. А меня ждут иные срочные дела. Мое отсутствие и так затянулось. В случае провала вы понесете личную ответственность.
- Слушаюсь, ваше превосходительство.
- Еще одно: проведите ментальное обследование всех слуг и охранников дворца Феркти Анг. Приведите ко мне тех, кто помог регенту Маркината обойти надзор. Идите и помните: провал...
Удивленный долгим молчанием коннетабля, кардинал дважды кашлянул и сказал:
- Так ли необходимо, ваше превосходительство, оставаться здесь?.. Я должен дать отчет о нашем разговоре в епископском дворце...
- Это место мне столь же неприятно, как и вам, Ваше Преосвященство! Я просто предпринял несколько проверок. Прошу меня извинить.
Потом обратился к наемникам:
- Наведите здесь порядок.
Гостиная постепенно приобрела прежний вид роскошного ухоженного интерьера. Потрясенный тем, что увидел, и почувствовав облегчение от того, что его не обнаружили, Стри Вортлинг все же не мог не поразиться ловкости и исполнительности притивов. Ни одного лишнего движения, быстрые и точные жесты, отработанные до автоматизма многими поколениями. Этот удивительный союз между Ангами Сиракузы, скаитами Гипонероса, Церковью Крейца и конфедеральной полицией был страшной угрозой для Конфедерации Нафлина. То, о чем регент Маркината смутно догадывался, было подтверждено тем, что он увидел и услышал в доме Шри Алексу. После подстроенного процесса над смелла Шри Митсу Стри Вортлинг располагал ограниченным временем, чтобы предупредить остальных руководителей миров Центра и махди Секорама, великого предводителя Ордена абсуратов. Он с печалью подумал о Шри Алексу, первой жертве заговора. Афикит, его дочь, ускользнула от них, но надолго ли?
Водяные бра погасли одна за другой. Гостиная вновь погрузилась в туманную тьму. Маленькая группа покинула здание. Шум шагов, скрип обуви по камням аллеи постепенно затихли. Повисла густая почти осязаемая тишина. Гало пяти лун второй ночи образовало далекий световой шрам на небосводе.
Старая маркинатская считалка прорвалась сквозь века и всплыла на поверхность сознания регента:

Самые прекрасные, самые прекрасные Ласка для глаз.
Самые прекрасные, самые прекрасные Шрам на сердце...

Он встал, спустился по гравилестнице и вышел через потайную дверь. Оказавшись на улице, вгляделся во тьму ночи, но не обнаружил ни единого подозрительного движения или звука. Нервным поспешным шагом регент пересек сад и направился в сторону далеких огней Венисии, не подозревая, что за ним следят.

Глава 4

Однажды Мехом, бог вод, посетил Аум Тинама, отца богов. Тот обрадовался приходу любимого сына. Любой отец радуется посещению своих детей.
- Что ты желаешь от меня, сын мой?
- О отец, я разгневан на род человеческий. Люди постоянно пользуются мною, чтобы вершить зло. Они строят корабли, которые плывут по моим рекам и сеют смерть. Они топят детей или своих предков, своих друзей или врагов в моих прудах, в моих реках. Они вылавливают моих рыб. Они ничем не дорожат.
- Воспрети им делать это, сын мой.
- О отец, я не могу. Я слишком занят: я слежу за приливами и отливами своих океанов, за мощью своих водопадов. Я собираю влагу облаков. Я питаю подземные воды. У меня нет времени, чтобы восполнять убытки, которые наносят люди. Я пришел умолять тебя о помощи.
Аум Тинам подул на руки, которые наполнились мальками.
- Возьми это, сын мой.
- Отец, они такие маленькие.
- Я сотворил их такими, чтобы они не мешали тебе в путешествии. Прощай, сын мой любимый.
И Аум Тинам отдал мальков Мехому и вернулся в свой сотканный из света дворец. Бог вод спустился вниз на струях дождя и выпустил мальков в реку Агрипам. И они превратились в гигантских ящериц. С этого дня они следят за водами Мехома, став справедливыми и безжалостными хранителями божественного закона.
Устная легенда има садумба Двусезонья

- Ешь, оранжанин, так надо! Нельзя оставлять пищу на тарелке! Тебе нужны силы, а печаль ты должен из себя изгнать!
Шепелявый и намеренно суровый голос Моао Амба перекрывал глухой рокот дождя, стучавшего по крыше хижины. Главный повар, садумба, колдовал у нагревательных пластин, на которых раскалялись медно-алюминиевые котлы. Не прекращая своей речи, он виртуозно играл с цветными бутылками, наполненными пряностями, которые, не глядя, брал с узких полок, прибитых к деревянным стенам, и так же ловко ставил обратно.
Моао Амба был местной достопримечательностью, тем исключением, которое подтверждало правило: веселая жизнерадостная натура, разительно отличавшаяся от ею сопланетян, вечно пребывавших в мрачном настроении. Его белое жирное брюхо ниспадало на короткий передник, усеянный темными пятнами. Остальная часть тела была обнажена. Черные маслянистые волосы были собраны в ряды круглых постепенно уменьшающихся пучков, которые образовывали жесткую корону на макушке черепа.

Предыдущая страница 4 Следующая страница


5 Пьер Бордаж

- Ешь! Ешь! То, что готовит Моао Амба, обычно всегда очень вкусно, не так ли?
Его огромная ладонь подтолкнула тарелку в сторону Тиксу Оти, сидевшего на табуретке у стойки.
- Зачем все это, Моао, - безвольно возражал оранжанин. - Я сегодня не очень голоден...
Он, как всегда, зашел перекусить в «Местные вкусности», деревянную хижину на сваях на опушке непроходимого леса, начинавшегося на границе поселения. Чтобы воспользоваться несравненной честью быть среди привилегированных клиентов Моао Амба, надо было пройти по веревочному мостику, перекинутому через самую широкую часть реки Агрипам. Мостик скользкий и неустойчивый, по которому следовало двигаться с величайшей осторожностью, позволяя дождю промочить тебя до самых костей. Но лучше было добраться живым и мокрым, чем близко познакомиться с речными ящерицами, которые кружили внизу в медленном потоке, словно стволы деревьев.
- Что же видит Моао! Мумбе? Слишком много алкоголя плохо для верхушки головы! Или... старая шлюха из таверны турнула тебя!
Из глотки Моао Амба вырвались хриплые всхлипы. Его смех словно доносился из пещеры, его астматическая одышка походила на рокот грозы. Довольный собой, он несколько раз звучно хлопнул себя по ляжкам. По толстым ягодицам, жирным бедрам, свисающему животу до самого двойного подбородка пронеслась сейсмическая волна.
Остальные клиенты, завсегдатаи, чьи лица были знакомы Тиксу - хотя могли ли быть среди клиентов «Местных вкусностей» посторонние? - подняли головы и прекратили жевать. Смеющийся садумба, даже если это был Моао Амба, известный своим веселым нравом, - такое зрелище нельзя было пропустить.
Пустые тарелки двигались на механическом конвейере к кухне и останавливались перед нагревательными пластинами. Моао Амба наполнял их дымящейся пищей, наливал в стаканы кислющее вино, укладывал пластиковые приборы и стучал по твердым клавишам древней консоли телеуправления. Конвейер вновь трогался, тарелки набирали скорость и в конце пути взлетали в пропитанный влагой воздух и падали на столики внутреннего зала или крытой террасы, если можно назвать крытым место, где от дождя можно было спрятаться не лучше, чем под лишенным листьев деревом. Когда тарелки и стаканы пустели, они возвращались тем же путем с новыми заказами или карточками для оплаты. Садумбе не нужны были помощники, чтобы управлять этим бесконечным балетом. Он справлялся со своими многочисленными делами с действенностью и величественностью мастера-дирижера, управляющего симфоническим оркестром страны Орган.
Тиксу сделал над собой усилие, чтобы проглотить несколько кусков и доставить удовольствие повару. Филе зеленой семги показалось ему отвратительным, несмотря на пикантную горечь кардиана, пряности, которую привозили с Красной Точки.
Его странная утренняя пассажирка продолжала тревожить его душу. Он пытался изгнать ее образ из головы, как отгоняют назойливую муху, раздражающую своим гудением. Но сиракузянка присутствовала в каждой его мысли в том или ином виде. Образ этого загадочного прекрасного лица, обрамленного двумя локонами с золотистыми отблесками, которые подчеркивали чистый овал лица, заполнял каждый уголок его внутренней пустоты. Образ ее синих глаз с золотыми и зелеными жилками, пропитанных одновременно чувственностью и презрением... Образ ее жемчужно-голубоватых зубов, ее рта с белой каймой у губ, с которых иногда, искажая чарующий голос, срывались ранящие отравленные стрелы. Образ удлиненных ладоней, острых посеребренных ногтей, способных превратиться в опасные когти. Эта девушка, замешанная на грации и самоуверенности, вызвала к жизни чувства, которые, как он думал, давно похоронены в глубине его души. Он ее совершенно не знал, однако она оказалась тайным ключом, который приоткрыл дверь, заросшую многими слоями ржавчины времени. Разум Тиксу, а вернее, то, что от него осталось, сражался с уверенностью, что он никогда больше ее не увидит, и все же не терял надежды на обратное, что было чистым идиотизмом. Ему не удавалось отрешиться от ее мимолетного присутствия, от ее жестов, от ее голоса, от ее запаха, околдовавшего его.
Он задавал себе массу вопросов, на которые не знал ответов, и эти безответные вопросы порождали новые безответные вопросы, отплясывавшие бешеную джигу в его усталом мозгу. Он попытался избавиться от внутреннего хаоса, погрузиться телом и душой в привычное отупение, где лишние мысли наконец оставят его. Но утомительное наблюдение за дождевыми каплями, колотящими в оконное стекло, не смогли погрузить его в привычную скуку.
Что будет делать эта прекрасная сиракузянка на Красной Точке, планете раскатта, свалке Конфедерации, перекрестке всей преступности в мире, включая торговлю человеческой или мутантной плотью, в месте, куда стекались все отбросы, преступники, мошенники, авантюристы известных миров? Это был многонациональный, опасный мир, где присутствие конфедеральной полиции было символичным. Это было место, куда стекалась знать и буржуазия планет Центра в поисках острых ощущений. А еще там была Матана, старый город, таинственное владение аборигенов пруджей, в лабиринтах которого ни один чужак не смел прогуливаться без солидного эскорта.
На властный шарм пассажирки оранжанин ответил сомнительным юмором и вялым сопротивлением. Он спрашивал себя, какова доля правды в том, что она решила поведать ему. Вероятно, с горечью говорил он сам себе, подобная басня, исторгнутая беззубым ртом и обвисшими губами шлюхи из таверны, вряд ли вызвала бы у него такой же интерес.
Ринс пока еще не объявлялся. Тиксу знал, что в скором времени его ждет приговор, но не мог по достоинству воспользоваться последними часами свободы - освободится ли он когда-либо? - ибо буря, гудевшая в его бедном черепе, не оставляла ему ни мига покоя.
- Ты решительно отказываешься есть? - ворчал Моао Амба. - А если отказываешься есть, значит, сохранишь свои деньги!
- Твоей вины здесь нет, Моао, - прошептал Тиксу с отсутствующим видом. - Нет причины, чтобы я не заплатил тебе...
- Ты вправду очень огорчаешь меня! - вздохнул садумба. Он скорчил весьма огорченную рожу, выпучил глаза и изобразил такую гримасу, что оранжанин не смог удержаться от улыбки.
- Наконец-то! - просиял Моао Амба. - Видя возвращение твоей улыбки на лицо, ты доставляешь мне великое удовольствие! В первый раз, когда ты вошел ко мне!
- Моао Амба, почему ты считаешь, что я заставляю себя приходить к тебе, мокну до костей и страдаю от твоей стряпни? - спросил Тиксу, поддерживая игру поваpa. - Ты, быть может, думаешь, что стал бы себя затруднять и сносить твой поганый характер, если бы не относился к тебе хорошо?
И едва он произнес эти слова, как его охватило предчувствие, мощное и острое: больше никогда в жизни он не увидит Моао Амба, нищего голого властителя таверны. В его голове промелькнул образ посетителя, ждущего в агентстве. Вероятно, то был ринс.
- Мне пора идти. Прощай, Моао.
Он едва не поперхнулся от избытка чувств, а в его серых глазах блеснули слезы. Это ощущение показалось ему неуместным и невероятным: вот уже одну или две вечности он не плакал. Но глупые остатки гордости или стыда помешали ему дать волю слезам.
- Прощай? «Прощай» говорят, когда больше никогда не увидятся! - запротестовал повар, пораженный внезапной серьезностью лица оранжанина. - Значит, не встречаться со мной думаешь! Значит... я кормлю тебя тем, что не любишь ты!
- Мне эта пища никогда не нравилась! - постарался отшутиться Тиксу. - Но знаешь, стоит упасть с этого мостика - и хоп! Прощай, Тиксу Оти! Речные ящерицы не оставят от меня ничего!
- Нет! Ты ничем не рискуешь! Потому что ты невкусная пища!
Оглушительный хохот Моао Амба разнесся как ударная волна светобомбы. Вначале затряслись жирные части его тела, потом вибрации перекатились на тонкие перегородки кухни, затем на столы, стулья и подносы зала и террасы. Об этом смехе все говорили целых два стандартных дня. Тиксу бросил последний взгляд на хохочущего садумбу, встал и пересек зал ресторанчика, приветствуя по пути знакомых. Вернее, компаньонов по пьянству: на Двусезонье этого часто было достаточно для дружеских связей. С освободившегося места бесшумно взлетел поднос и занял свое место на конвейере волномоечной машины.
Мостик, сомнительная конструкция из толстых скользких веревок и колючих веревочек, прогибался под весом Тиксу. Внизу резвились пять или шесть ящериц, вздымавших высокие фонтаны воды, которые усеивали поверхность реки пенисто-белыми кругами. «Местные вкусности» находились в стороне от поселения, и здесь чаще всего наблюдались скопления чудовищ, из которых самые большие достигали пятнадцати метров в длину.
Тиксу приготовился покориться судьбе с тоскливым смирением приговоренного к смерти, от казни которого никто и ничто не может спасти. Когда он поднял магнитные шторы агентства, его предчувствие превратилось в уверенность.
Его действительно ждали. Три неподвижных силуэта в полумраке помещения по бокам и за столом Тиксу. Еще не включив свет, Тиксу понял, что эти угрожающие тени не были ринсами. Водяные лампы медленно налились светом.
Перед ним находились два человека в матово-серых комбинезонах, нагрудники которых украшали серебристые и блестящие перекрещенные треугольники. Белые маски с узкими глазными щелями прилегали к лицу, словно вторая жесткая кожа. Третье существо, сидевшее за столом Тиксу, было полностью укутано в просторный светло-зеленый плащ с капюшоном, который также скрывал лицо посетителя. Оранжанин только различил торчащий коричневатый подбородок и безгубый рот, широкую щель с черными острыми краями.
- Э-э-э... господа, что вы? - проблеял Тиксу. - Разве вы не могли дождаться открытия агентства... Кто разрешил вам войти?
Три пришельца ничего не ответили и не шелохнулись. Ощущая неловкость и подспудный, тоскливый страх, он вдруг догадался, что эти странные типы как-то связаны с его утренней пассажиркой. Он подошел к столу и попытался произнести твердым голосом:
- Кто вы такие и что вы хотите?
Ужас пронесся по его душе со скоростью рогатого шигалина, бросившегося в галоп. От окаменевших призраков, мрачных масок и застывшего плаща исходил запах смерти. Тиксу невольно пожалел, что не стоит сейчас перед ринсом.
Заледенев от ужаса, он остановился в метре от стола. Охваченный паникой, запертый в черепе мозг отказывался дать вразумительный ответ. Глухие удары перепуганного сердца сотрясали грудную клетку и барабанные перепонки.
- Будьте любезны немедленно...
Рука человека в маске слева от него разжалась словно пружина, и каменный кулак ударил оранжанина в плечо Тиксу рухнул на колени, силы совсем покинули его, во рту появился вкус крови. От удара пяткой в нижнюю часть живота перехватило дыхание. Он сложился как пустой мешок и упал на холодную мокрую плитку, где сжался в позе зародыша. Голова его прижималась к коленям, а руки лежали на затылке.
Он ощущал реальность боли, невероятного страдания, пригвоздившего его к полу. Он походил на насекомое, которое пришпилили булавкой к клочку бумаги. Ручейки слюны и крови стекали из уголков его рта и заливали подбородок. Он расслышал обрывки разговора, который словно происходил в двух световых годах от него:
- Может, достаточно? - спросил измененный маской голос.
- Думаю, сойдет. Вы обещали мне облегчить ментальное обследование, не так ли? Если вы ударили слишком сильно, он не сможет ясно мыслить, и мы останемся с носом.
Тембр второго голоса был металлическим, вибрирующим и утробным.
- Ладно, девица-то вас обвела вокруг пальца, - снова зазвучал первый голос. - Наши физические методы, быть может, и грубее ваших, но дают результат!
- Я не стану терять время на обсуждение соответствующих преимуществ каждого метода.
- В любом случае если девица смылась через деремат, она могла сделать это только здесь. В этой дыре лишь еще одно агентство имеет деремат, но тот вышел из строя три недели назад. Что касается обычного корабля, то он прибудет лишь через двое суток...
- Все сейчас и проверим.
Скаит-чтец встал, обогнул стол и присел на корточки рядом с Тиксу. Несмотря на терзавшую его дикую боль, оранжанин с ужасом ощутил, как что-то неощутимое и холодное проникло внутрь его мозга, как извивающееся и жадное до информации щупальце принялось орудовать в его голове. Бессознательный рефлекс, примитивный инстинкт самосохранения заставил его восстать против столь бессовестного насилия над личностью. Он попытался напрячь мышцы и встать, но усилия были тщетными. Этот спазм мятежа вызвал лишь новую боль. Раскаленная добела игла пронзила все его существо. Он застонал и остался лежать на плитке, мыслящий свидетель, который не в силах помешать осквернению своего безмолвного святилища. Ему показалось, что невидимый завоеватель пытается найти сведения об утренней пассажирке, и понял, что стал невольным предателем. Но его ощущения были такими беглыми и смутными, что ему не удалось отделить фантазию от реальности. Где-то вдали раскрылся мрачный рот, окруженный голубоватым ореолом. Из него струилась зовущая к отдыху мелодия.
Скаит-чтец встал.
- Ситуация усложняется. Девушка утром отправилась на Красную Точку. У нее не было достаточной суммы денег, но этот кретин не смог устоять перед ее техникой индисской науки и продал ей путешествие со скидкой.
- Проклятие, она выскользнула у нас из рук!.. Но наши братья на Красной Точке предупреждены. Они ею займутся!
- Мы удостоверимся в этом, - прозвучал металлический голос с явным раздражением. - Достаточно запрограммировать этот деремат на координаты, по которым она улетела.
- Если считаете нужным... А что делать с этой швалью?
- Надо от него избавиться. То немногое, что он знает или о чем догадывается, и так избыточно. Но до этого мне надо получить шифр доступа к машине.
Чтобы помешать любой возможности пиратства, каждый директор агентства хранил тайный код телепортации в своей памяти. И снова холодное щупальце проникло в мозг Тиксу, который недвижно лежал у стола. Его плечи, руки и спина постепенно коченели.
- Все в порядке, код у меня! - объявил металлический голос.
- Как лучше, по-вашему, устранить его? Перерезать глотку или сломать шею?
- Ни то, ни другое. Его смерть должна выглядеть естественной. Пока План выполняется, никому не должно прийти в голову задавать ненужные вопросы. Вероятность крайне мала, но учитывать ее следует. Он регулярно пьет спиртное. Один из вас сбросит его в реку Агрипам. Сочтут, что он был пьян и потерял равновесие. Им займутся гигантские рептилии. Такие случаи здесь происходят часто.
- Откуда вам это известно?
В голосе из-под маски слышалось сдержанное восхищение.
- Это записано в нем. Видите, в наших методах тоже есть хорошие стороны. - Скаит, похоже, ценил свой маленький реванш. - Теперь уходим!
- Мы не будем ждать второго, который...
- Нет времени. Инструкции вам известны.
Тиксу ощутил движение вокруг себя. Под его лопатки скользнули руки и помогли ему подняться. То, что он услышал, вызвало в его душе сильнейшую панику, но он не мог сделать ни единого движения, чтобы защитить себя. Удар по плечу лишил его и воли, и сил двигаться. Он отправлялся навстречу смерти в полном сознании, но в состоянии такой слабости, что ему оставалось лишь пожалеть себя.
Он расслышал сухой и характерный щелчок металлического люка. Скаит-чтец и второй наемник проникли в коридор, ведущий в помещение деремата.
На улице свежий воздух и дождевые капли привели оранжанина в чувство, но не настолько, чтобы он перешел от внутреннего сопротивления к физической защите. Он хотел закричать, позвать на помощь, но ни один звук не вырвался из его глотки. Он только сильно икнул, и по его подбородку потекли новые струйки слюны. Человек в маске прижимал его к себе, поддерживал и помогал идти вперед. Образ сиракузянки пробился через туман, который обволакивал его мозг. Ему казалось, что ее обрамленный белым рот с упреком обращался к нему. Но у него не было сил оправдываться, заявлять о своей невиновности. Контуры обвиняющего лица расплывались, растворялись в мрачной монотонности пустынных улиц и конструкций, размытых дождем.
Он, как в кошмаре, увидел высокие вершины лесных деревьев. Потом началось раскачивание, и к его глотке подкатила тошнота. Он вдруг понял, что идет по веревочному мосту. И тогда Тиксу вцепился в верхнюю веревку ограждения, но его спутник с силой ударил коленом по почкам, заставив разжать руки.
Желтая чешуя и рубиновые глазки нескольких ящериц выделялись на серой речной воде, топорщившейся дождевыми шипами. Наемник остановился посреди моста и разжал руки. Тиксу, собрав последние остатки воли и энергии, воспользовался передышкой и, упав на карачки, схватился за пляшущие веревки. Он знал, что его попытка бесполезна, что смерть уже развернула свои крылья над ним, но теперь его рефлексами управлял инстинкт самосохранения. Беглые видения понеслись по экрану его памяти: сиракузянка, ринс, серая форма, зеленый капюшон, гнусный рот, волокна облаков в небе Оранжа, дерево-пила из сада дяди, мать... Он еще никогда не видел так отчетливо волнующие черты матери... Она ушла, а он остался, удивленный и печальный ребенок... У них не было времени познакомиться...
Наемник схватил Тиксу за талию и бросил в пустоту. Но оранжанин обеими руками держался за веревку и повис между небом и землей. Его многострадальное плечо хрустнуло. Человек в маске, застигнутый врасплох внезапным отклонением мостика, потерял равновесие и, в свою очередь, хотел уцепиться за парапет, но промежуточные веревки, до предела натянувшиеся под весом Тиксу, вдруг разорвались. Подвижный мост дернулся по всей длине. Наемник тяжело рухнул на Тиксу. И оба полетели вниз. Из-под белой маски вырвался вопль отчаяния.
Последнее, что увидел Тиксу, падая в ледяную воду, была подвижная мозаика желтых чешуй, красных глаз и тройных рядов зубов. Он вначале погрузился в темные глубины реки, потом деревянным шариком вынырнул на поверхность. Наглотавшись воды, почти задохнувшись, он в отчаянии попытался втянуть в себя воздух и удержаться на поверхности, но плечи, ноги и руки отказывались повиноваться. Он заметил белую маску в нескольких метрах от себя. Потом змеящиеся хвосты и разверстые пасти бросившихся на его противника ящериц, которых привлекло внезапное барахтанье в воде. Пасти ящериц вначале сомкнулись на наемнике. Первая оторвала ему ногу, вторая - руку, а третья отхватила голову. Остальные вступили в борьбу за его обезглавленное тело. По грязной воде растеклось широкое пурпурное пятно.
Обессилевший и смирившийся с судьбой, Тиксу перестал барахтаться и медленно погрузился в воду.
Мама, почему ты умерла? Я тоже вскоре умру... А так хочется жить... Жить... Не хочу умирать... Я не знал тебя, а с той девушкой мне хотелось бы познакомиться лучше...
Он уже не ощущал мятежного порыва, а только печаль и сожаление. Ощущение абсурда и неудавшейся жизни. Над ним белопузые ящерицы исполняли какой-то водный танец. Мощные вихри подхватили Тиксу. Два пунцовых, пятна разорвали мутную воду. Он подумал, что гигантская ящерица спешит ему на помощь. Идиотская мысль. Невероятное желание, последняя мечта жизни...
Он потерял сознание. И погрузился в бездну, сотворенную из водных стен. Перед ним появилась его мать. Он умолял помочь ему, но она печально смотрела на него и предлагала выпить. Ему не хотелось пить, его легкие и раздувшийся живот и так были наполнены водой. На дне бездны его ждала обнаженная женщина. Он узнал сиракузянку, и сердце его радостно забилось. Но стоило ему приблизиться к ней и почти коснуться, как она с издевательской улыбкой отдалилась. Он никогда не сможет догнать ее. Эта мысль опечалила его. Он был готов разреветься, как ребенок. Сиракузянка сжалилась над ним и превратилась в женщину-садумба, чьи огромные груди ниспадали на жировые складки живота. Ее крохотные раскосые черные глазки светились любовью. Могучие полные руки приподняли его, как былинку. Она прижала его к своей груди, погладила, напевая колыбельную. Но запах ее кожи был отвратителен и невыносим. Он яростно забился, вырываясь из тисков ее рук. Усилия оказались тщетными, и он принялся колотить по обильной груди кулаками, издавая возмущенные вопли.
Тиксу открыл глаза. Все его тело покрывала ледяная пленка пота. В помещении царил мирный успокоительный полумрак. Он сообразил, что лежит. Попытался встать, но раскаленная заноза в плече отбросила назад. В ломившей от боли голове понеслись смутные образы: качающийся мостик, вцепившиеся в веревку руки, ящерицы, окровавленное туловище наемника, бездна, вода... Вода! Вода! Дышать, надо дышать! Он не мог помешать притоку воды в легкие. Охваченный паникой, он задышал часто-часто и задохнулся. А когда сообразил, что ему больше нечего бояться отсутствия воздуха, то успокоился и покорился безмерной усталости, навалившейся на каждую клеточку его существа. Он едва успел спросить себя, а жив ли он.
За этот неизмеримый отрезок времени он оказывался в плену то лихорадочной сонливости, то внезапных пробуждений, то приступов словесного и зрительного бреда. Постепенно вернулась способность мыслить, а глаза его свыклись с полумраком. Он находился в хижине с каркасом из белых круглых стоек и перегородок из незнакомого материала. Он лежал на пористом матрасе, твердой, но удобной губчатой поверхности. Одеялом служила легкая чешуистая шкура. Внутри помещения пахло затхлостью. Запах был ему знаком, но он не мог сообразить, что это. Он также различил лучики света - против него в перегородке была дверь.
Он снова попытался привстать, но боль приковала его к матрасу. Неуверенной дрожащей рукой он провел по лицу, ощущая выступающий лоб, нос, губы. Кончиками пальцев он чувствовал слабое биение крови и теплоту кожи.
Дверь распахнулась, впустив внутрь женщину садумба. В одной руке она держала древнюю никтроновую лампу, чьи отсветы ласкали ее кожу, а в другой несла дымящийся сосуд. Гладкие волосы, черным дождем ниспадавшие на плечи и широкие бедра, были ее единственной одеждой. На ее молочно-белой коже темнели коричневые соски и густой треугольник. Заметив, что Тиксу очнулся, ее круглое лицо осветилось доброй улыбкой. Глаза под выступающими подбровными дугами превратились в щелочки.
Она склонилась над ним и движением головы велела ему выпить содержимое сосуда. Запах женщины ударил в нос Тик-су. Прогорклый запах, который исходил от стен, матраса, одеяла. Его едва не вырвало.
- Ля, ля, это хорошо для тебя, - визгливо напела она. - Ля, ля, жизнь вернется. Ля, ля, силы вернутся...
Она властно просунула закругленный край сосуда между губ Тиксу. Горячая жидкость проникла в глотку, исторгнув из глаз Тиксу слезы. Жар потек по пищеводу, распространился по желудку. Он корчился, отбивался, отворачивался, отплевывался. Женщина спокойно поставила лампу на пол, присела, крепко охватила его затылок и заставила полностью проглотить содержимое сосуда.
- Ля, ля, пить очень горячим. Ля, ля, самое лучшее для здоровья. Ля, ля, там вся сила ящериц. Ля, ля, набраться сил ящериц. Ля, ля, получить их непобедимость...
Услышав слово «ящерица», Тиксу тут же совместил вонь от тела женщины с вонью от огромных ящериц. Однажды Моао Амба увлек его на берег реки Агрипам, где, спрятавшись за густыми ветвями дерева, они смогли долго наблюдать за молодой одинокой ящерицей. И его, кроме страха, больше всего поразил запах застоявшегося прогорклого жира. Именно этот запах царил в хижине.
Когда он с трудом осушил сосуд - горячая жидкость была просто безвкусной, - женщина схватила крохотный пузырек, стоявший на низкой этажерке, и осторожно извлекла из него пробку. Этажерка, пузырек и пробка были хрящами или позвонками гигантской рептилии. Она засунула пальцы внутрь пузырька, захватила желтоватую мазь и принялась медленными размеренными движениями втирать ее в плечо оранжанина. И тут же под кожей Тиксу разлился приятный жар. Чудесным образом исчезли боль и усталость, его охватила нежная эйфория.
- Ля, ля, хорошо для раны. Ля, ля, пришла Великая Ящерица. Ля, ля, теперь будет лечить.
Пока она массировала его, соски ее грудей нежно касались его живота и грудной клетки.
- Рука может двигаться. Как раньше. Сломанное плечо теперь вылечено...
Хлопнула дверь. Женщина приостановилась и прислушалась. Широкая улыбка открыла ее ровные, белые и здоровые зубы.
- Качо Марум! - воскликнула она. - Има садумба лесной чащобы. Я - Малиное. Он - Качо Марум, муж. Отец моих детей. Он нырнул в реку, чтобы спасти тебя...
Качо Марум вошел в комнату. Он совсем не напоминал тех садумба, которых знал Тиксу. Он был выше, а его мышцы выступали под кожей, тогда как у его соплеменников они были затянуты жиром. От него исходило ощущение достоинства, даже величия, хотя он был совершенно обнажен. Он внушал уважение с первого взгляда. Под густыми бровями на выступающих надбровных дугах гордо сверкали черные глаза. Он носил традиционную прическу има садумба: зачесанные назад и собранные на макушке в пучок волосы образовывали конус, который держался на костяном кольце. Он обменялся с Малиное несколькими фразами на языке садумба. В щели двери появилась детская рожица. Два круглых любопытных глаза с жадностью пожирали Тиксу.
Качо Марум открыл обе ладони в сторону оранжанина, так обычно желали гостеприимства. Садумба на окраине поселка приветствовали так же, но для них жест был лишен смысла и стал машинальным, а для Качо Марума остался живым символом традиции гостеприимства лесного народа.
- Как чувствуешь себя, молодой гость? - спросил он низким приятным голосом.
- Э... нормально... - выдавил Тиксу.
Собственный голос показался ему чужим, доносившимся издалека, словно он разговаривал сам с собой по голофону. Он еще не освоился с реальностью окружения, с предметами, с этой странной парой, столь прекрасной в их райской обнаженности.
- Где... где я?
Садумба ударил ладонью по груди:
- У Качо Марума, има садумба лесной чащобы.
- И... это вы извлекли меня из... воды?
Качо Марум по-детски рассмеялся, словно вопрос оранжанина был для него шуткой.
- Да. Конечно, да. Но не один!
- Это невозможно, - запротестовал оранжанин. - Невозможно. Никто не может уйти от ящериц...
- Ящерицы - друзья Качо Марума, - просто ответил садумба.
Малиное поставила на место драгоценный пузырек, поднялась и вышла. Она тщательно затворила дверь за собой, несмотря на величайшее разочарование ребенка, который надул щеки, огорченно вздохнул и исчез. Качо Марум уселся прямо на пол, поджав ноги под себя. По его белой коже, испещренной татуировками в виде геометрических фигур, еще струились капли дождя. Его низкий мощный голос был терпелив и добр.
- Воздадим славу Аум Тинаму за то, что он благословил нас жизнью, - вдруг произнес он с неожиданной возвышенностью в тоне. - Я пришел, как делаю каждый день, отпраздновать свою дружбу с речными ящерицами, которые воплощают здесь богов. Оказавшись на берегу Агрипама, я увидел двух мужчин из внешних миров, сражающихся на мостике. Оба рухнули в воды реки, в воды бога Мехома. Я подумал: эти люди не заслуживают дара от Аум Тинама, и мои друзья-ящерицы выполнят доверенный им долг. Они возьмут у них тот драгоценный дар, который зовется жизнью!
Он замолчал, наклонился вперед и приблизил свое лицо к лицу Тиксу, словно желая поделиться драгоценным секретом. От него также пахло гигантскими ящерицами.
- И дар у одного из мужчин забрали немедленно. Но затем случилось невероятное: Великая Ящерица, чья сила неизмерима для нас, двуногих, бросилась на своих собратьев и запретила им трогать второго мужчину. И ее громадное тело образовало непроходимый барьер, чтобы спасти мужчину из внешнего мира! Она была против своих собратьев! И такое событие свершилось впервые!
Удивление и восхищение читались в чертах, в глазах, во всем облике садумба. Голос его превратился в журчащий ручеек, когда он продолжил:
- Легенды говорят, что тот, кто избежал гнева ящериц, проживет невероятную жизнь. Боги дарят ему бессмертие. Да, да, бессмертие! Вот почему я не колебался: я нырнул во владения Мехома и помог Великой Ящерице вытащить на берег второго мужчину, наполовину утонувшего, наполовину оглушенного...
Качо Марум замолчал, наблюдая за реакцией Тиксу. Слова има садумба казались последнему сном. Он вдруг засомневался в своем разуме, в реальности своего присутствия в хижине, в своем психическом здоровье и в психическом здоровье своего собеседника.
- Невозможно! Это доисторические чудовища! Они нападают на все, что движется! Вы не могли извлечь меня из воды. Они бы вас разорвали...
- А как бы они осмелились напасть на Качо Марума, когда он спасал мужчину, которого защищала сама Великая Ящерица? - спокойно возразил садумба. - Поверь мне, юный гость, это исключительный знак для того, кто смог выжить среди ящериц! Да, да, исключительный! Ты должен быть великим человеком или стать им... За всю мою жизнь служителя богов я никогда не видел ни одного человека из внешних миров, который бы с успехом выдержал испытание ящерицами. А они - справедливые хранители бога Мехома: тот, кто умирает в их пасти, не заслуживает драгоценного дара - жизни. Ты должен жить, использовать свой дар. Жить и исполнить...
- О Боже, что исполнить?..
Смысл слов не доходил до Тиксу. Большую часть времени он считал себя пустым существом, безумным механизмом, которым управляют обманчивые чувства, тупой интеллект, который движется по дорогам, ведущим в никуда. Даже тот простой факт, что он жив, лежит на странном матрасе под одеялом из их чешуйчатой шкуры, спокойно рассуждает с обнаженным человеком о божественности отвратительных прожорливых животных, казался ему нагромождением бессмысленности и абсурдности.
- Исполнить свою судьбу, - невозмутимо продолжил Качо Марум. - Ибо твоя судьба выше твоего понимания. Ты испил внутренней воды ящериц, ты был излечен их жиром: они позволили тебе разорвать цепи нашей подруги смерти. Несмотря на воды Мехома в твоих легких, несмотря на огромные раны в твоем плече и на голове. Воздай должное ящерицам: они помогли тебе сохранить ценнейший дар - жизнь! Немногие двуногие получают право испить их лекарства.
- Но почему я? Кто решает это? - спросил Тиксу, который теперь лучше понимал, почему хижина воняет гигантскими рептилиями.
- Только има садумба лесной чащобы, как Качо Марум, священный хранитель и друг ящериц, последнее звено в длинной цепи има садумба, таких же друзей ящериц, может решать, должен он или нет применять лекарство ящериц. Ты, юный гость, ты - единственный человек из внешних миров, которого я, Качо Марум, излечил с разрешения богов. Такова была воля Великой Ящерицы!
Лицо садумбы затянула печаль.
- Большинство этого не заслуживает. Остальные люди извне, шахтеры, страдают неизлечимой болезнью: опталиевой лихорадкой. Многие из моего народа пьют спиртное, которое превращает их души в пустыни. Они перестали уважать богов. И погибают, упав в реку Агрипам! А ведь, мой юный гость, жир и вода ящериц излечивают любую болезнь. Даже зенобу, которую не могут лечить врачи остального мира.
- Как... вы добываете их жир и их... внутреннюю воду? Вы их ловите?
Все тело Качо Марума сотряслось от хохота, он кашлял и колотил себя по ляжкам. Смех его был бесхитростным выражением чистой радости, музыкальным журчанием переполненного водой безмятежного озера.
- Ящерицы? Ловить? Хоть кто-то когда-то изловил богов? И никому это не удастся! Они слишком сильны и хитры... Очень давно, когда Качо Марум был еще ребенком, охотники из внешних миров высадились на Двусезонье целой экспедицией, чтобы украсть и продать их шкуры. И все они утеряли драгоценный дар - жизнь! Ящерицы делятся своими сокровенными тайнами только со своими верными жрецами, има садумба лесной чащобы. Когда они считают свою задачу выполненной и готовы покинуть мир Мехома, они отправляются в место, о котором знают только има садумба. И дарят своим слугам свое тело, пока его не покинула жизнь. Они выбираются на землю, ложатся на спину и позволяют открыть себя, чтобы мы могли собрать их внутреннюю воду и жир. Нечистые торговцы пытались вызнать тайну кладбища ящериц. И все они потеряли жизни! Качо Марума передаст тайну только своему старшему сыну, а тот, в свою очередь, станет има садумба и судьей от медицины. Твои жизненные силы вернулись. Ты ведь больше не чувствуешь боли?
Тиксу поднял руку и согнул ее в плече.
- Я больше ничего не чувствую... Странно... Словно у меня никогда ничего не болело...
- Хорошо! Очень хорошо! Таково могущество медицины богов. И ты никогда не должен забывать, что оно излечило тебя!
- Еще раз: почему?.. Почему я?
- Тебе самому надо найти причину, мой юный гость! Великая Ящерица никогда не ошибается. Если тебе еще раз подарили жизнь, значит, ты должен правильно использовать ее. Можешь подняться?
- Не знаю... Думаю, могу...
Тиксу осторожно встал. Мышцы и суставы больше не болели. Он приободрился и сделал несколько неверных шагов. Его ноги попирали пол хижины, изготовленный не из досок, а из огромных костей, переплетенных между собой и скрепленных высохшими сухожилиями. Он чувствовал, что его защищает мягкий и жаркий панцирь.
- Хорошо! Очень хорошо! - обрадовался Качо Марум. - Ты снова в форме! Ящерицы были очень добры к тебе!
Нос Тиксу уже привык к резкому запаху. Он больше не мешал ему, словно массаж Малиное познакомил его с сутью этого запаха. На простеньких этажерках, прикрепленных к выступам стен, стояли ряды пузырьков различных размеров, в которых настаивалась янтарная, плотная жидкость, которую ему втирала жена садумба.
- Смотри: стены моего дома, пол моего дома, крыша моего дома - все построено из тела ящерицы. - Низкий голос садумбы гремел от гордости. - Таким образом, Малиное, мои дети и я постоянно живем в ее брюхе, и она защищает нас в любое мгновение дня и ночи. В сезон дождей, в сезон засухи. Матрас, на котором ты лежал, сделан из мочевого пузыря ящерицы. Одеяло, согревавшее тебя, сшито из ее шкуры. Что могут нам сделать демоны леса и демоны внешних миров?
Улыбка, одновременно недоверчивая и одобрительная, тронула губы Тиксу. По его жилам пронесся, подобно живому источнику воды, ураган энергии, наполнил ею все его органы, обновив их. Живительные соки, словно расплавленная лава, поднялись вдоль его позвоночника, наполняя теплом и бесконечным могуществом. Жизнь, торопливая и спешащая вновь занять территорию, долго остававшуюся пустырем, овладела всем его существом. Он прикоснулся к смерти и был обязан спасением рефлексам Качо Марума, которого на берег реки привел случай. Случай? Провидение? Какая важность! Впервые с того мгновения, как он открыл глаза в этой странной хижине, он со всей полнотой осознал, что живет и что жизнь была удивительным и уникальным шансом. Даром, если воспользоваться выражением има садумба.
- А теперь надо поесть! Ты увидишь, как прекрасен лес, когда на него смотришь из моего дома!
Радость Качо Марума, похоже, указывала, что он понимает духовное воскрешение Тиксу. Он разогнул длинные ноги, легко выпрямился и вышел. Оранжанин двинулся вслед за ним. Во второй комнате Малиное колдовала над своеобразным котлом цвета слоновой кости, под которым краснели угли. Трое детишек, игравших поблизости, буквально обрушились на Тиксу, крича и толкаясь, чтобы первым коснуться его.
Строгий голос Качо Марума остановил их порыв. Мальчики, старшему из которых было лет двенадцать, чинно уселись в углу, но их горящие глаза не вязались с их покорным видом. Малиное откинула назад свои волосы и с улыбкой повернулась к Тиксу:
- Ты выздоровел! Хорошо! Очень хорошо! Оранжанин улыбнулся в ответ:
- Да, да... спасибо за...
- Никаких спасибо! - перебил его Качо Марум. - Мы с Малиное только выполнили свой священный долг - выразили покорность богам. А за исполнение долга не благодарят!
Комната была такой же, как и та, что он покинул: те же материалы, та же скромность. Единственная разница: вместо матраса пол был усыпан коричневыми подушками - сиденьями? Они окружали квадрат из прозрачного материала. Поток света падал из узкого люка, куда попадали капли дождя и где виднелась веточка с листьями.
Качо Марум распахнул дверь, выходившую на террасу без балюстрады. Лужи воды указывали на неровности почвы. Укусы ветра и дождя напомнили Тиксу, что он, как и его хозяева, был совершенно обнажен. До сих пор эта деталь его не трогала, быть может, потому что у садумба лесной чащобы обнаженное тело было естественным, здоровым и не вызывало никаких посторонних мыслей. Он вздрогнул и скрестил руки на груди, чтобы чуть-чуть согреться.
Хижина Качо Марума стояла на ветви гигантского дерева, высившегося в самом сердце леса. Ветви потоньше окружали ее со всех сторон, образуя зелено-коричневые плетеные стены. От края террасы уходил веревочный мостик и терялся в ветвях другого гигантского дерева метрах в тридцати от первого. Вынырнув из его кроны, он уходил в другом направлении. Стволы деревьев росли прямо из воды, гладь которой тянулась во все стороны. На ней держались хрупкие лодчонки, пироги из шкур и костей ящериц. Неподалеку несколько равнодушных ящериц прочерчивали прямые линии, не обращая внимания на садумба, которые управляли своими лодчонками. Тиксу вышел на террасу и показал на ящериц:
- Они... не нападают?
- Ты плохо понял! - ответил Качо Марум. - Хранители реки нападают лишь на тех, кто больше не заслуживает жизни. Люди моего племени знают, что если они упадут в воду, только ящерицы будут решать, стоит ли возвращать человека на землю и даровать ему жизнь. Лес прекрасен, не так ли?
- Он чудесен! - честно подтвердил Тиксу.
Деревья с прямыми массивными стволами, которые до бесконечности отражались в сером гладком зеркале вод, походили на величественные колонны, удлиненные своим продолжением в отполированном за сотни лет полу, а их зеленые своды, украшенные кружевами мостиков, источали могущественный запах магии. Душа Тиксу растворилась в этом небесном свете и идеальном равновесии, в этой девственной гармонии первых времен. Он поддался колдовству и без раздумий погрузился в волшебную тишину лесной чащобы.
В самых сокровенных уголках его памяти возникло лицо сиракузянки. Оно было невероятно четким и словно высвеченным изнутри. Ни один звук не сорвался с губ девушки, но он понял, что она призывает его. Она говорила напрямую с его душой в обход грубых каналов чувств. Он остро ощутил ее мольбу, ее отчаяние, услышал ее безмолвный вопль, потом другие крики, и вскоре у него возникло чувство, что огромная, ропчущая, орущая толпа, подхваченная током крови, покатилась по артериям, венам, капиллярам и заполнила его тело до самых кончиков конечностей. Он сжался, пытаясь оттолкнуть напор орущего множества, тряхнул головой, прижал ладони к ушам, чтобы прекратить невыносимый шум. Но тщетно: похоже, вся вселенная ополчилась против него, крики превращались в брань, которая ранила и резала, как безжалостные челюсти оголодавших муравьев, которые набрасываются на добычу. Потом раздался низкий голос, который покрыл рев своей монотонной песней:
«Твоя судьба... Исполни свою судьбу... Твоя судьба... Исполни свою судьбу... Твоя судьба... »
Завеса шума растаяла. Вместо оглушительного шума его сразу окружила колдовская мирная атмосфера леса. Тиксу повернулся к Качо Маруму, который с нескрываемым интересом искоса следил за ним.
- Я должен идти, - спокойно и решительно произнес оранжанин. - Я должен уйти немедленно.
- Лес передал тебе свое послание, - кивнул има садумба. - Лухаим, бог леса, поддержит тебя. Внешние миры стоят на краю пропасти. Если ты не исполнишь своей судьбы, вскоре ни один двуногий не будет заслуживать дара жизни!
- Где моя одежда?
- Она ждет тебя. Но перед уходом ты должен поесть и выпить внутренней воды ящерицы, чтобы завершить выздоровление. Ты дважды благословлен, юный гость, ибо после Великой Ящерицы свой голос тебе отдал лес!

Предыдущая страница 5 Следующая страница


Воители безмолвия 6

- Как... каким образом я смогу однажды отблагодарить тебя? - прошептал Тиксу.
Он внезапно осознал благородство и величие души гостеприимного хозяина. И тут же безоговорочно с благоговением полюбил его.
- Опять? Ты ограничен и глуп, как двухлетний ребенок! - воскликнул Качо Марум. - Но раз ты хочешь меня отблагодарить, я удовлетворю твое желание: исполни то, что ты должен исполнить, и твоя благодарность станет безмерной. Я передам твое спасибо тем, кому должно, моим друзьям ящерицам реки Агрипам.
Не сказав больше ни слова, има садумба вошел в дом, где его встретили веселые голоса детей. Тиксу поспешил за ним. Сиракузянка, его утренняя пассажирка, оказалась на Красной Точке в смертельной опасности. Она была последним шансом, последней надеждой погибающего мира. Времени терять было нельзя. Он изо всех сил надеялся, что не опоздает.
А для этого требовалось, чтобы деремат агентства еще работал. И чтобы ринс, непогрешимый сыщик компании, еще не вышел на его след.

Глава 5

Если видишь работающего на улице человека,
Когда Красный Огонь в зените,
Знай, что этот человек не
Прудж, а годаппи.
Когда блестит Красный Огонь, прудж спит.
Поговорка пруджей

Старик тщетно пытался заснуть, спрятавшись в тени красной ивии. Маленький фонтан, наполовину скрытый нежной зеленью с красными прожилками кустарника, выбрасывал в раскаленный воздух сверкающие струи воды, которые опадали мириадами эфемерных бриллиантов на лиловую траву газона.
В раскаленном добела небе три дневных светила Красной Точки поливали своими жаркими лучами город, превратив его в пекло. Из-за различия в цвете их называли «Тремя Огнями»: Зеленый Огонь, самое крупное солнце, восходившее первым и заходившее последним, окрашивало зори и полумрак в холодный бледноватый цвет. Оранжевый Огонь, самый крохотный сжавшийся шарик цвета охры, восходил вторым, облизывая небесный свод яркими огненными языками. Красный Огонь появлялся на небе в середине дня. Его позднее появление сразу вело к резкому повышению температуры. Он красил все низенькие домишки пригородов, шипастые кустарники и пыльные улицы одним и тем же ржавым цветом. Имена солнцам дали в незапамятные времена.
Иногда горячее дыхание едва заметного бриза касалось мокрой от пота кожи старика. Безмолвие окружало высокие стены Матаны, древнего города пруджей с его круглыми площадями и высокими домами запретного города. В этот час все буквально замирало. На крышах террас изредка появлялись силуэты людей, а редкие личные аэрокары напоминали туманный сон, золотистые пятна, растворяющиеся в потоках жаркого воздуха. Глухой рокот, через который прорывались пронзительные крики базарных торговцев или бродячих продавцов, затихал. Оставался лишь отдаленный рев гигантских теллурических станций, требовавших безостановочной работы печей. Издали они походили на огромные улья, вокруг которых кружили рои синих пчел.
Хохлатый павлин враскачку пересек лиловую лужайку. Через щелки прищуренных глаз старик убедился, что его маленький компаньон по ссылке прекрасно свыкся с местными условиями: яркие и чистые цвета, а также золотистые круги, которые усыпали его крылья и блестящую шею, свидетельствовали о добром здравии.
Старик с трудом повернулся в гравигамаке. Он тщетно менял позу, сон никак не хотел приходить. А мог бы принести приятные мгновения забвения. Но имел ли он право на забвение? Ибо заснуть ему мешала не жара, а внутренний почти беззвучный, голос, неиссякаемый источник горечи и упреков.
Он видел рождение мрачных туч, сгущающихся над Конфедерацией Нафлина, и ничего не предпринял для предотвращения бури, хотя принадлежал к конгрегации смелла. Теперь уже было поздно: никто и ничто не могло помешать шестеренкам завершить свой роковой поворот. Вселенная начала погружаться в эру мрака, во времена Кали легендарной цивилизации Матери-Земли. Больше из трусости, чем из-за недостатка здравого смысла он никак не мог решиться на то, чтобы определить точную долю своей ответственности в надвигающемся крахе, но понимал, что во многом к нему причастен.
Усыпанные гравием дорожки сада заскрипели под чьими-то шагами. Старик вздрогнул. Проснувшись на заре Зеленого Огня, он заметил тени, прячущиеся за каменной стеной сада. Ощутил их намерения, даже не влезая в мысли незваных гостей: эти тени, беззвучные призраки, были предвестниками смерти. Они следили за ним, как свора гиен следит за агонией дикого зверя. Это были худшие из убийц, убийцы секты притивов. Пока они только окружили дом и ждали. Старик угадал причину отсрочки: они подготовили ловушку для молодой женщины, которая вот уже несколько часов безуспешно пыталась войти с ним в контакт. Если притивы его еще не убили, то только потому, что держали в качестве приманки.
Старик знал, что его мозг был под постоянным наблюдением скаита-чтеца. И сразу понял, что молодая женщина, дочь Шри Алексу, слабо владела техникой безмолвного общения. Ответь он ей, она сразу бы себя выдала. Она была недалеко, в двух или трех улицах от его дома, и наемникам надо было сделать всего несколько шагов, чтобы захватить ее врасплох и перерезать глотку. Поэтому он вызвал защитный звук и поставил непроходимый барьер вокруг своего мозга, превратив его в неприступную цитадель безмолвия. Он надеялся, что она поймет и отыщет другой способ вступить в контакт.
Шум шагов стал ближе. Старик узнал легкую поступь Маранаса, который, передвигаясь, едва касался земли. Подросток в простой белой тунике с застежкой на плече, которая подчеркивала его матовую кожу, принес на блюде из белого опталия прохладительные напитки. Под его темной кожей играли сильные мышцы. Лучи Трех Огней зажигали красные подвижные всполохи вокруг его головы: как все пруджи, он красил волосы красноватой краской, которую извлекали из кактуса, произраставшего в самом сердце пустыни.
Полураскрыв крылья, хохлатый павлин поспешно пересек лужайку, чтобы приветствовать гостя. Маранас присел на корточки и, стараясь не опрокинуть блюдо, нежно погладил птицу, которая от удовольствия залилась трелью. Красота павлина, птицы, неизвестной на его планете, поражала юного пруджа при каждом визите.
- Если когда-либо попадешь на Сиракузу, - прошептал старик, - увидишь тысячи их, не менее прекрасных, а раскраску ты даже не можешь себе вообразить!
Маранас резко вздрогнул, едва не выронил блюдо, ловко подхватил покачнувшиеся графин и стаканы. Способность старика читать его мысли и желания с той же легкостью, словно в светокниге, каждый раз поражала его. Даже пугала, хотя он уже посещал старика целый стандартный год. Даже не глянув на юного пруджа, старик, чьи глаза цвета зеленой воды смотрели вдаль, продолжил:
- В Венисии ты увидишь гигантские исфуганские пальмины, высаженные вдоль авеню и бульваров, с их прозрачными листьями, наливающимися феерическим светом.
Его лицо и голос были пропитаны печалью.
- Ты узнаешь, как приятно прогуливаться в конце второго дня, когда Солнце Сапфир покидает небо, а бриз любви становится бесконечно нежным. Здесь все говорит о сухости, об ожогах, о костре!.. Эти проклятые Три Огня оставляют место лишь булыжникам, трещинам, эргам, дюнам... Даже деревья имеют цвет и консистенцию камня!.. Но твой пустынный и печальный мир есть, в конце концов, лишь отражение моей души.
Удивленный и обескураженный Маранас поставил поднос рядом с гравигамаком. Жалобы не входили в привычки старика, который обычно относился к жизни как к вечному празднику. Этот внезапный приступ меланхолии не предвещал ничего хорошего. Юный прудж уселся прямо на лиловую траву в тени кустарника, дожидаясь возвращения улыбки на морщинистое лицо, обрамленное длинными белыми волосами.
Маранас с наслаждением втянул пьянящие запахи садовых цветов. Скинул тунику и улегся в траву, которая ласково коснулась его груди, живота, бедер. Продолжительная дрожь удовольствия сотрясла его от затылка до пальцев ног.
Первой реакцией визитера, сталкивающегося с растительным волшебством, резко отличавшимся от сухого и рыжего однообразия города, была реакция неверия. Старик не постеснялся в расходах, чтобы привезти из миров Центра феноменальное количество семян, растений, завязей. Два аппарата, спрятанных под толстым слоем насыпной земли среди лабиринта труб и приемников, отыскивали малейшие следы влаги, утреннюю росу, испарения, пот и превращали их в гектолитры воды, которая хранилась в подземных резервуарах, откуда поступала в фонтан, овальный бассейн, оросительные головки и в систему водоснабжения дома. Для пруджей, считавших воду роскошью, этот ее избыток был чудом, но вызывал подозрения. Старик вложил почти все свое состояние в этот уголок рая, но в одиночестве вечной ссылки это растительное изобилие было единственным способом поддерживать связь с родным миром и не имело цены.
- Что случилось, Двойная Шкура? - наконец спросил Маранас, выпрямляясь. - Ты сегодня не испытываешь радости жизни?
- Не называй меня так! - проворчал старик. - Ты же знаешь, я не люблю, когда ты называешь меня Двойной Шкурой! Уже давно на мне нет второй шкуры! Быть может, это было справедливо, когда я приехал, но теперь...
Он уже давно перестал пользоваться облеганом, который и дал ему такое прозвище. Вначале нарушение строгой этики сиракузян в манере одеваться его смущало. Но теперь он превосходно чувствовал себя в просторных пруджских туниках. И особенно ценил ласку воздуха на обнаженной коже. Она стала приятной и необходимой частью нового образа жизни.
- А как тебя называть? - возразил Маранас. - Я не знаю твоего истинного имени! Эка важность, даже если ты хочешь скрывать свое имя, я люблю тебя, Двойная Шкура!
Подросток расхохотался, вскочил с кошачьей ловкостью и быстро поцеловал старика в губы. Потом в три прыжка очутился у расположенного ниже овального бассейна, вскочил на широкий бортик и нырнул головой вниз в теплую воду.
Старик в гамаке привстал и оперся на локоть, смотря на Маранаса. Именно такое темное обнаженное тело и повлекло за собой гибель. Юные тела сильных и нежных эфебов, едва прорвавших хрупкий панцирь детства, еще не потерявшие угловатости, вызывали в нем тиранические, неподвластные воле желания, внося хаос в его ощущения и разум. Вначале ему надо было коснуться их, приласкать, ощутить кончиками пальцев или ладонями шелковистую кожу, под которой играли молодые соки. Ему надо было добраться до этих капризных насмешливых губ, погрузить свой язык в рот, наполненный жизнью, чтобы извлечь весь его медовый сок.
Из-за этих тел он предал тысячелетние традиции своих учителей. Он еще продолжал жить, но какой ценой! Каждый раз, вспоминая свой процесс, он ощущал то же унижение, тот же болезненный ожог, как в тот момент, когда высший суд крейцианской инквизиции публично разжаловал его в раскатта и приговорил к вечной ссылке на Красную Точку, где живут все преступники и подпольные торговцы миров Центра. Он, один из пяти великих смелла, был изгнан из конгрегации, как последний из мерзавцев. Строгие и презрительные взгляды его бывших коллег до сих пор жгли ему лицо и затылок. Теперь он проводил все дни в ленивом безделье в своем саду, пил кислые фруктовые соки и занимался любовью с юными пруджами Матаны, которые за щедрую плату соглашались на все. Он постепенно утерял достоинство и волю, душа его превратилась в пустырь, обдуваемый ветрами сожалений.
Тончайший контакт с Шри Алексу окончательно прервался. Он перестал чувствовать присутствие третьего наставника, присутствие постоянное, которое слабо вибрировало, словно далекая звезда в коллапсе.
Вдруг старику захотелось в последний раз оказаться полезным, завершить жизненный путь изящным поклоном: надо было спасти дочь Шри Алексу, помешать ей угодить в ловушку, которую расставили притивы и скаиты. Хотя осознавал, что этот последний поступок не станет отпущением прежних грехов. Но он был обязан сделать хоть что-то в память о далеком сиракузском друге, ставшем жертвой его отказа от борьбы.
Сидя на корточках у бассейна, Маранас встряхивал свою рыжую шевелюру - капли с его головы летели на лиловый кустарник. Острый коготь желания вспорол нижнюю часть живота старика, и во рту его стало сухо. Невероятным усилием воли он подавил искушение в последний раз забыться в головокружительных ощущениях.
- Иди сюда, Маранас! Мне надо сообщить тебе нечто важное.
Горящий взгляд юного пруджа, удивленного властным и торжественным тоном, кинжалом вонзился в глаза старика.
- Иди, прошу тебя! Это не только важно, но и очень срочно! Старик вылез из гамака, который свернулся и превратился
в гладкий шар размером с кулак. Потом поднялся на террасу по подвесным ступеням. Маранас пожал плечами, подобрал тунику, небрежно набросил ее на плечо и присоединился к Двойной Шкуре в гостиной, просторной комнате с синими водяными занавесями, закрывавшими овальные окна и поддерживавшими прохладу и полумрак.
Старик сидел в позе лотоса на подвешенном к балке сиденье. Его длинные белые волосы обрамляли лицо тускло-серым ореолом.
- Оденься и сядь напротив меня!
Маранас вздохнул, с сожалением натянул тунику и уселся на пуфик. Его охватило странное ощущение: мужчина, сидящий напротив него, был не тем, кого он знал. Он перестал быть Двойной Шкурой, утонченным хозяином, чья нежность не знала пределов. Он перестал быть внимательным, терпеливым любовником, чей прозрачный взгляд наполнялся болью, когда он созерцал и желал. Казалось, он ушел внутрь себя, исчез. Ощущая неловкость, юный прудж хотел заговорить, чтобы нарушить тяжелое молчание, но старик властным жестом руки велел ему молчать.
- А теперь, Маранас, выслушай меня внимательно! Его могучий голос словно доносился из чрева земли.
- Я неоднократно проверял твой ментальный потенциал и заметил, что он намного превышает средний уровень. Вот что ты должен сделать: прежде всего закрой глаза. Затем дай мыслям свободно всплыть на поверхность твоего сознания, словно они пузырьки воздуха, лопающиеся на поверхности воды. Не гони их: достаточно открыть им дверь, они уйдут сами. И наконец, позволь безмолвию овладеть всем твоим существом на всех уровнях существования. В нормальной ситуации для контакта с цитаделью безмолвия я должен был бы тебе передать антру, звук жизни. Но у нас нет времени действовать по правилам. Ты, вероятно, не поймешь, что все это значит, и не старайся понять! Просто с открытой душой следуй моим инструкция!!. Я помогу тебе. Хочешь попробовать?
- Но что это... Почему ты об этом просишь? - в недоумении пробормотал прудж.
- Объяснения займут много времени! Сделай это ради меня. Я хоть раз к тебе плохо отнесся, предал? Доверься мне, прошу тебя. Закрой глаза, позволь мыслям выйти на поверхность и отдай себя во власть безмолвия!
Для Маранаса эта новая прихоть была не столь забавной, как эротические игры, в которые обычно Двойная Шкура вовлекал его. Но цена вознаграждения менялась от уровня удовлетворения партнера, а потому он закрыл глаза. Эта ситуация, когда он сидел на пуфике, а старик напротив него на сиденье, когда оба с серьезным видом закрыли глаза, показалась ему легковесной и смешной, и он едва сдержался, чтобы не рассмеяться.
В ожидании сигнала, означающего конец игры, он несколько раз моргнул. Но каждый раз сквозь частокол ресниц видел совершенно неподвижную фигуру своего любовника, и, похоже, эту недвижимость ничто и никто не могли нарушить.
Веки пруджа отяжелели. У него не осталось ни сил, ни воли открывать их. Он начал бесцельные блуждания внутри себя, пока его не подхватил мощный поток и не вынес на умиротворяющие берега безмолвия. Место было таким приятным, таким успокоительным, что он без малейшего сопротивления погрузился в бездны бесконечного океана, окружавшего его, хотя еще ощущал свои беспокойные, далекие и эфемерные мысли, которые исчезали на поверхности легкими беглыми пузырьками.
- Прекрасно, Маранас! А теперь попытайся сохранить этот уровень безмолвия.
Внезапная буря сотрясла душу пруджа, пораженного этим шепотом, возникшим из ниоткуда. Внутри него кто-то был, и прозрачные слова, которые шептал этот кто-то, пробуждали в Маранасе громкое эхо. Он приоткрыл глаза, пытаясь увидеть, откуда доносится этот голос, но ему пришлось согласиться с очевидностью: в комнате никого не было, кроме старика, чье тело застыло, как статуя. Их окружал густой полумрак.
Он испытывал то недомогание, то ощущения отрыва от реальности, словно слишком быстро выбрался из глубокого сна, залитый потом и отравленный лоскутьями кошмаров. Он машинально зажмурился, чтобы избежать неприятного ощущения, а не подчиниться правилам игры, заданным стариком. Буря словно по волшебству улеглась, а могучий поток вновь унес его в океан безмолвия.
- Не подавляй свои реакции. Двигайся за ними до самого конца и затвори дверь, обретя безмолвие. Прекрасно. Ты - одаренный ученик. Не пытайся мне отвечать, ибо безмолвие воспользуется этим, чтобы уйти, и я не смогу этому помешать. Безмолвие есть наш самый драгоценный дар, ибо в нем кроются все возможности. Но как любая драгоценная вещь, оно хрупко. Если я решил передать тебе это послание таким способом, то только потому, что знаю: за мной постоянно следят и глазами, и мысленно...
Новый толчок сотряс разум пруджа. Старик приостановил передачу и использовал всю свою энергию, чтобы восстановить спокойствие.
- Прекрасно. Ты понял. Этот способ общения создан на основе забытой науки, индисской науки. Когда я его использую, никакой чтец мыслей, который контролирует меня, не может перехватить наш разговор. Нет, никаких объяснений, у нас нет времени. Постарайся, чтобы у безмолвия не возникло новой возможности исчезнуть. Не удивляйся ничему, что услышишь от меня, и избавляйся от пузырьков, порожденных твоими эмоциями.
Он выдержал паузу.
- Я вскоре умру.
Несмотря на предупреждение, Маранас не сумел справиться с невероятным страхом, обрушившимся на него, как пламя пожара, раздутое порывом ветра. Игра вовсе не была забавной, он больше никогда не вернется к Двойной Шкуре и должен поставить крест на деньгах, которые получал за свое благожелательное отношение.
Старик сообразил, что тени смерти, убийцы-притивы, покинули свои укрытия и приближаются к дому. Скаит-чтец потерял контакт и, охваченный сомнениями, велел им покончить с ним как можно быстрее.
Старик обратился ко всем знаниям, которые сумел уберечь, чтобы подавить эмоциональную реакцию пруджа. Он почерпнул в запасах энергии яростную силу, удесятеренную осознанием скорого вмешательства палачей.
- Отвори дверь своим мыслям! Они бесятся сильнее, чем дикие звери в клетке! Создай внутри себя спокойствие! Я приказываю тебе полностью успокоиться! Отбрось свои эмоции! Дай им умереть!
Под непрекращающимся давлением старика Маранасу удалось расслабиться. Тиски страха постепенно разжались.
- Ради бога, контролируй свои эмоции!
Кольцо убийц сжималось вокруг дома. Старик решил напрямую впечатать свои мысли в мозг Маранаса.
- Я умру, потому что пришел мой час. Смерть - вещь естественная, и она не должна страшить. Но перед этим я дам тебе поручение. Выполни его из любви к богам, к небу, к людям или к себе самому. Вспомни о прекрасных часах, проведенных вместе. Мое подлинное имя Лакти Митсу. Если оно тебе ничего не говорит, знай, я был одним из пяти великих смелла конгрегации, которой поручено следить за тем, чтобы решения, принятые на пятилетних асма, соответствовали подлинным текстам Конфедерации Нафлина. Мы следили за равновесием властей. Но из-за отклонений в области секса власть и религия моей родной планеты Сиракузы приговорили меня к вечному изгнанию на Красной Точке. Мне известно, что замысел процесса давно зрел в семействе Ангов при поддержке муффия Церкви Крейца и коннетабля Паминкса, скаита, с целью удалить меня и развязать себе руки, чтобы опрокинуть Конфедерацию. Увы, мне не удалось узнать многого о стратегии завоевания скаитов. Разведывательные корабли, посланные на Гипонерос, мир, расположенный в неизвестном пространстве, исчезли, ничего не сообщив. Скаиты были довольно ловки в эксплуатации моей слабости. Я был настолько глуп, что сам положил голову на колоду палача. Я провалился в исполнении миссии, порученной мне наставниками.
Сознание Маранаса было умиротворенным, он понимал смысл слов, схватывая их на лету. Он предчувствовал намерения до того, как они облекались в слова, и без всяких усилий впитывал эмоции старика, которые ощущал даже лучше, чем свои.
- Я и сам один из потомков династии наставников, наставников индисской науки. Во всей вселенной нас всего трое, как всегда и было. Вернее, нас было трое. Один из нас только что умер. Я потерял контакт с ним. Однако он сделал все, чтобы извлечь меня из бездны распада, но я не желал слушать его призывы. Отныне я - пустой каркас, живущий лишь ради жалкого удовлетворения чувств. По правилам индисской науки каждый из наставников должен подготовить своего наследника, чтобы не прерывалась связующая цепь. Я оставляю за собой пустоту, пустоту, в которую уже устремились скаиты. Будучи на пороге смерти, Шри Алексу послал ко мне свою дочь, из которой готовил наследницу. Сейчас она находится здесь, в нескольких улицах от дома. Она пыталась вступить со мной в контакт, но мне пришлось захлопнуть дверь своей цитадели, ибо я боялся, что наш разговор перехватят. Надо обязательно помешать тому, чтобы она вошла в мой дом. Именно этого ждут убийцы. Они не могут ее локализовать, но знают, что она на Красной Точке. Они используют меня в качестве приманки и хотят устранить нас обоих одновременно.
Мысленный разговор на мгновение прервался. Маранас остро ощутил печаль и крайнюю усталость старика, на котором лежал весь груз разговора и который от долгого бездействия утерял некоторые навыки.
- Со мной покончено. Я - дверь, распахнутая в ничто. Традиция отвергла меня, как я ее отверг. Кто знает, как такое случается? Почему колесо судьбы вращается в одну, а не в другую сторону?.. А она, она представляет собой надежду. Последнюю надежду. Ее зовут Афикит. Прекрасное имя на древнем сиракузии: оно означает «огонь, скрытый золой» или «очаг возобновления». Как только ты покинешь дом, постарайся тайно отыскать ее. Притивы не обратят на тебя внимания, ты их не интересуешь. Если ты ее не знаешь, то она тебя узнает. Она поймет, что ты мой посланец. Ты обязан отыскать ее раньше, чем они, Маранас. От твоей быстроты и ловкости зависит, поверь мне, судьба миллионов людей! Скажешь ей...
Шум поспешных шагов и хлопающих дверей прервал обмен. Маранас инстинктивно открыл глаза. Его обеспокоенный взгляд остановился на угрожающих фигурах, которые ворвались через белые ворота сада. Перепуганный хохлатый павлин, которому мешали раскрытые крылья, засеменил к кустарникам, издавая пронзительные крики. Вдруг его грациозная головка отделилась от тела, взлетела над клумбой и покатилась по камням аллеи. При виде крови, бьющей фонтаном из шеи птицы, желудок и мышцы пруджа болезненно сжались. Охваченный паникой, он вскочил и, с трудом дыша, оглянулся в поисках спасительного выхода. Шри Митсу сосредоточил всю свою энергию в голосе:
- Я должен закончить. Закрой глаза!
Несмотря на ужас, Маранас повиновался, покоренный магнетизмом старика, который притягивал его к себе словно железо. Он уселся на пуф и постарался закрыть глаза, борясь с искушением удрать от бегущих в их направлении людей в сером и белом.
- Быстро! Скажешь ей, что она обязательно должна добраться до третьего наставника. Он поможет ей закончить обучение. Он знает, что надо делать, чтобы исправить мой провал и выправить ситуацию. Третий наставник ждет ее. Но пусть будет осторожна: махди Секорам не... Орден больше...
Маранас услышал резкий щелчок, потом приглушенный свист и ужасающий хрип. Ледяной холод охватил пруджа - он вдруг почувствовал, как в его жилы вливается смерть. Он приоткрыл один глаз: безжизненное тело Двойной Шкуры повисло на подлокотнике пурпурного сиденья. Бескровная, восковой бледности голова старика лежала на плече под немыслимым углом.
Перепуганному и окаменевшему парню понадобилось несколько мгновений, чтобы понять: он пришел веселым и доверчивым к своему старому оригиналу-любовнику и вдруг очутился в центре ужасающего кошмара... Он должен проснуться, и жизнь вернется в нормальное русло.
Из сада донесся короткий приказ, который вырвал его из ступора. Он услышал резкий свист и инстинктивно нагнулся. Блестящий вращающийся диск пронесся над его головой и вонзился в стойку деревянной рамы.
Прудж подпрыгнул, как дикая кошка, и бросился к гравилестнице, ведущей в комнаты второго этажа. В гостиную уже врывались серые и белые силуэты. Еще один диск вонзился в подвижные поручни в нескольких сантиметрах от его руки. Перепрыгивая через четыре ступеньки сразу, он выскочил на площадку и всем телом ударил по ручке пневматического закрытия лестницы, которая с треском ушла в нишу стены. Ступеньки, внезапно лишенные поддержки, с шипением взлетели вверх и превратились в люк в потолке. Двойная Шкура установил это приспособление, чтобы ему не мешали, когда он поднимался в спальню с юными любовниками, которых выбирал по настроению.
Сквозь тонкое перекрытие донеслись ругательства. Потом Маранас услышал глухой шум: преследователи стреляли по мебели, столам и стульям над трапом. Он бросил безумный взгляд на дверь на лестничной площадке. Он задыхался и негромко постанывал. Жгучий пот стекал по лбу прямо в глаза. Пытаясь успокоиться и привести в порядок мысли, он прикинул, какие возможности открывались перед ним.
В щелях люка появился зеленоватый свет, послышался треск, и образовалось отверстие диаметром в метр. С пола поднялся резкий запах гари.
Маранас выбрал большую синюю комнату, единственную на втором этаже, балкон которой выходил на улицу. Он в два прыжка добрался до нее и вышиб дверь ударом плеча. Потом перепрыгнул через прикроватную тумбочку и кровать, опрокинув по пути лампу, которая разлетелась в куски, ударившись о переборку и залив водой синий узор потолка, настенные фрески и гравиподушки.
К счастью, стеклянная дверь балкона была открыта.
Убийцы уже проделали отверстие в потолке и на руках подтягивались вверх.
Маранас разбежался и, обеими руками оттолкнувшись от балюстрады из черного опталия, прыгнул в пустоту. Он приземлился четырьмя метрами ниже на пыльную потрескавшуюся мостовую улицы, залитую полуденным жаром. При падении он подвернул лодыжку. Острая игла боли пронзила ступню и икру. Но, подстегиваемый страхом, он вскочил на ноги и, не теряя ни секунды, поспешно заковылял к ближайшему перекрестку. При каждом шаге с земли взлетало облако пыли.
Убегая, Маранас успел бросить взгляд назад. Почти ослепленный пылью, он заметил белую фигуру, которая, в свою очередь, перепрыгнула через балюстраду. Человек мягко приземлился и тут же бросился вдогонку за подростком.
Перекресток был всего в десяти метрах. Завернув за угол белого здания, Маранас мог уйти от преследователей, нырнув в один из проулков, который выводил к стенам Матаны.
На балконе возник второй преследователь, он остановился и вытянул руку. Из рукава его комбинезона выплеснулась вспышка. И в момент, когда Маранас заворачивал за угол, сверкающий свистящий диск ударил его под правую лопатку. Оглушительная боль разлилась по спине подростка. Капли крови оросили тротуар и низ белого здания. Режущее лезвие вращающегося диска продолжало резать его ткани.
Теряя сознание, Маранас собрал последние силы, чтобы добраться до соседней улицы. Он услышал подбадривающие вопли, похожие на рев собакольвов во время охоты. Жаждущая земля, на которую он ронял пурпурные цветы, жадно пила кровь. Черная вуаль застилала глаза, мужество и воля оставляли его, предавали его, словно покидали вдруг ставшую ненужной и лишней внешнюю оболочку. Застрявший меж ребер диск не смог завершить свое дело.
Ослабевшие ноги Маранаса отказывались нести его. У него было лишь одно желание: рухнуть в пыль и умереть, чтобы забыть об отвратительной боли, пронизывавшей каждую его клетку.
- Обопритесь на мою руку! Быстрее!
Спотыкающийся прудж, словно в тумане, увидел темный силуэт, приближавшийся к нему. Цвета и линии двоились и растекались, но он сообразил, что человек, который спешил к нему на помощь, был нищим. Шаги бегущих преследователей стучали по утоптанной земле. Убийцы вот-вот завернут за угол. Инстинкт самосохранения спас Маранаса. Он почерпнул в себе остатки энергии, сжал зубы и оперся на протянутую руку нищего, чье лицо скрывал грубый капюшон.
- К... Матане... Врата... - простонал Маранас.
- Знаю! - выдохнул нищий, тут же направившийся к стене древнего города, чей высокий зубчатый парапет возвышался над плоскими крышами окрестных домов. Парень всем весом лежал на хрупком помощнике, сгибавшемся под его тяжестью. Они с отчаянной медлительностью добрались до проулка, крохотной городской улочки, лежавшей в тени двух рядов строений и выходившей на эспланаду перед одними из семнадцати монументальными вратами Матаны.
Они пробежали две трети проулка, когда нищий обернулся и увидел серый угрожающий силуэт метрах в ста позади.
- Заклинаю вас, еще одно усилие! Мы почти добрались! Маранас выпрямился и попытался ускорить бег. Он уже не чувствовал затекших мышц. Убийца, в чьей руке блестело кривое лезвие, быстро сокращал расстояние. Они почти ощущали затылком его горячее дыхание, когда оказались на площади, залитой рыжим светом. До спасения было несколько шагов.
- Бросьте меня... Бегите... - прошептал прудж.
Вдруг из врат вылетела гурьба полуголых ребятишек. Они рассыпались по эспланаде, словно затевая игру. Со смехом и криком отделили преследователя, которому пришлось замедлить шаг, от его добычи. Вверх взлетело облако пыли, разросшееся со скоростью торнадо, затянув площадь желтым плотным туманом, в котором нельзя было ничего различить. Пыль не только слепила: она раздражала глаза и ноздри, словно содержала ядовитое, сернистое вещество. Было немыслимо, чтобы горстка мальчишек за мгновение создала такое непрозрачное облако!
Вращающиеся частички проникли в глазные и носовые отверстия маски наемника, которому показалось, что в его глаза и горло вонзились тысячи шипов. Он попытался сделать еще несколько шагов в этом непроницаемом и непригодном для дыхания тумане, но глаза горели так нестерпимо, что он застыл на месте. Он выронил кинжал, присел на корточки и закрыл отверстия маски ладонями. Через несколько мгновений, когда ощутил, что дышать стало легче, он осторожно их убрал. Пыль оседала, убирая охряную завесу и открывая стену, монументальные врата и эспланаду. Его добыча и мальчишки буквально растворились в воздухе.
- Где этот грязный прудж? Что произошло? - послышался вопль за его спиной.
Наемник подобрал кинжал, обернулся и сквозь припушенные пылью ресницы разглядел собратьев по оружию, которые, в свою очередь, выкатились на эспланаду.
- Ему помог нищий. Я уже догонял их, когда появились мальчишки и подняли дьявольскую пыль!
Человек в черном комбинезоне и маске отделился от группы и приблизился к наемнику, по-прежнему сидевшему на корточках.
- Скаит-чтец посоветовал нам не допускать провала! Провал равнозначен предательству!
- Он, быть может, и читает в мозгу людей, но за ними бегает не он! Прудж укрылся там, - сказал наемник, показав на монументальные врата. - Он сильно ранен и вряд ли далеко уйдет. Надо лишь идти по его следам.
- Нам не следовало вступать в действие так рано, оват! - прорычал другой голос. - Спешка никогда не давала хороших результатов! Вы никого не предупредили и не приказали перекрыть улицу. Матана - настоящий лабиринт, а у нас нет обонятельного зонда. К тому же мы так и не выяснили, где прячется эта проклятая девчонка!
- Скаит потерял ментальный контакт со старым колдуном, - раздраженно ответил человек в черном, оват. - Он не мог перехватить сообщение, которое тот передавал пруджу, и решил, что наилучшим выходом будет одновременное устранение обоих.
- Результат - мы прикончили лишь старика!
- Заткнитесь! - заорал оват. - Отыщите пруджа и нищего! Обыщите, если надо, каждый закоулок Матаны! Новая неудача - и я подвешу вас за кишки! Я возвращаюсь в дом старика, чтобы навести там порядок и оставить шанс на поимку девицы, если она появится. Никаких координат встречи: доберетесь до места собственными средствами.

Распростертый на каменном возвышении, бледный Маранас пытался отдышаться. Боль немного утихла, но у него совсем не осталось сил. Саван из ледяного пота покрывал его с ног до головы.
Сделав свое дело, ребятишки исчезли. Вынырнув из пыльного облака, они окружили беглецов и втолкнули их в ворота. Оказавшись по другую сторону стены, они потащили их вниз по бесконечным спиральным лестницам, почти отвесно опускавшимся на террасы и во внутренние дворики низких домов. Потом маленькая шумная ватага испарилась, словно по мановению волшебной палочки под недовольную ругань стариков, дремавших в тени.
Нищий, одетый в слишком просторные одежды, извлек окровавленный металлический диск из раны и бросил его на землю, где он продолжал сверкать, как злокозненное, обожравшееся живой плотью животное. Затем нищий оторвал часть туники пруджа и соорудил временную повязку. Рана выглядела отвратительно: острые осколки костей пробили плевру и бронхи. Нищему даже приходилось прерывать свое занятие, чтобы отвернуться и побороть тошноту. Но ему все же удалось остановить кровотечение: пятно, обагрившее белую ткань, перестало расти.
- Вы хорошо знаете старый город? - спросил нищий удивительно нежным голосом.
Маранас кивнул.
- И знаете место, где вас могут подлечить? Прудж снова кивнул.
- Тогда следует туда отправиться. В вашем состоянии здесь оставаться нельзя. Вам известно, где мы?
- Помогите мне подняться... Я покажу, куда идти... - пробормотал Маранас.
Он обнял нищего за шею, и тому пришлось напрячь все свои силы, чтобы устоять. Потом, с невероятными предосторожностями, прудж встал на ноги.
- Туда... По этому проулку...
Они обогнули возвышение и углубились в невообразимый лабиринт строений, налезавших друг на друга и образующих такую запутанную сеть, что было невозможно понять, где начинается одно и заканчивается другое здание.
Через несколько минут на террасе появились наемники. И почти тут же заметили диск, валявшийся у подножия возвышения.
Они обшарили землю глазами, но не заметили ни единого следа: от террасы уходило шесть проулков, змеившихся среди беленных известкой стен. Их глинистая мостовая была вытоптана так, что уже давно превратилась в камень.
- Был бы у нас зонд! - проворчал один из наемников.
- Какой смысл сожалеть! - возразил второй.
Они решили разделиться, пройти по каждому проулку, хотя такое решение было наихудшим в городе головорезов.

Маранас двигался с все большим трудом. Крутая змеящаяся улочка никак не кончалась. Стояла тяжелая удушающая жара. Уставший нищий едва удерживал пруджа, но продолжал его подбадривать:
- Еще одно усилие! Надо держаться! Ну, давай!
И вдруг затуманенный мозг Маранаса осознал очевидность. Этот непонятно откуда взявшийся нищий в лохмотьях говорил не так, как нищие, и голос у него был слишком звонкий. Это была женщина. Вот почему он слышал такой высокий голос, видел такие тонкие конечности, деликатные ладони... Прудж остановился и оперся о стену дома.
- Кто... кто вы? - спросил он с трудом.
- Бога ради, представляться будем потом! Сохраните силы, чтобы двигаться!
- Вас, случаем, зовут не... Афикит?
- Позже, я же сказала! То место, куда мы направляемся, еще далеко?
Стены проулка отразили эхо поспешных шагов.
- Они нас догоняют... - простонал Маранас, испытывая боль и страх. - Мы пропали... Все пропало...
Отчаянные рыдания вырвались из его глотки. Он потерял желание сопротивляться. Соскользнул вниз по стене, не слушая просьб девушки. У него осталось лишь одно желание: погрузиться в черную холодную бездну, откуда доносился колдовской шепот, уступить вкрадчивому зову смерти и заснуть, как засыпает новорожденный, ощущая тепло и запах матери.
Густой зеленоватый свет Зеленого Огня, еще высоко стоявшего в небе, постепенно изгонял косые красноватые лучи Красного Огня, уходившего за горизонт. Матана просыпалась, начинался первый вечер. С базара в центре старого города донеслись крики торговцев, свидетельствуя о возобновлении жизни.
Топот ног усилился. Афикит буквально чувствовала, как земля сотрясается под ее ногами. Убийца был рядом, не далее чем в пятидесяти метрах. Сиракузянка не знала, что делать. Чувство сострадания боролось с контролем эмоций, поставив ее перед дилеммой, которая могла оказаться губительной. Она никак не решалась бросить раненого. Но если она будет тянуть за собой этот мертвый груз, ей не удастся выбраться из ловушки. А ставка была выше, чем судьба одного смертного, даже если он располагал завещанием Шри Митсу, последним посланием, смысл которого она уже уловила. На память пришла максима Спола Барнета, философа донафлийской эпохи: «Чувство гуманности - хорошее чувство, если только оно не становится вредной чувствительностью. Тогда отбрось его без сожаления: оно мешает тебе действовать».
Рядом с Маранасом, лежавшим у подножия стены, внезапно отворилась белая дверца, такая низкая, что она больше походила на окошко или вход в подвал. В проеме возникло недовольное морщинистое лицо старухи в ореоле рыжих волос. Темно-синяя татуировка покрывала ее лоб и подбородок. Вначале она выплюнула скрипучим голосом поток непонятных слов. Но, увидев, что Афикит не реагирует, ткнула в нее узловатым высохшим пальцем и дала знак войти.

Предыдущая страница 6 Следующая страница


7 Пьер Бордаж

Девушка не заставила себя просить: она схватила Маранаса за руки, подтащила к низкому порожку. Не переставая ворчать, старуха помогла ей втащить раненого внутрь дома, закрыла дверь и опустила тяжелый засов.
Прислонившись к деревянной притолоке, Афикит отдышалась и привела в порядок мысли. Сердце ее бешено колотилось в груди, у нее было ощущение, что она плавает в океане пота. У нее не было драгоценного облегана, который впитывал всю влагу тела, и она ощущала себя невероятно грязной.
Афикит напряглась и задержала дыхание, услышав шаги убийцы, двигавшегося вдоль стены дома.
Свернувшись в клубок, Маранас лежал на полу и слабо стонал. По его посиневшим губам текла струйка слюны, смешанная с кровью. Старуха пыталась взглядом пронзить капюшон, скрывавший лицо нищего. Потом отвела свои змеиные глаза в сторону и произнесла несколько слов на непонятном жаргоне. Вся ее одежда состояла из широкого куска грубого полотна с синими и зелеными узорами, обернутого вокруг тощих бедер. У нее была медная выдубленная кожа с множеством оспин. Грудь пустыми бурдюками свисала на грудную клетку с торчащими ребрами.
Афикит поняла, что старуха не доверяла ее наряду. И не без удовольствия откинула грубый и пропитанный потом капюшон, который соорудила из лохмотьев. Ее волнистые волосы с золотистыми отсветами рассыпались по плечам. Тонкость ее черт и гипсовая белизна кожи заставили старуху вскрикнуть от удивления. Она решила, что перед ней стоит волшебница из древнейших легенд Красной Точки. По образу и подобию этой годаппи, чужачки из миров Центра, волшебницы любили устраивать маскарад и дразнить смертных.
- Побыстрее! Он серьезно ранен! Ему нужна помощь!
Хотя старуха не поняла ни единого слова, она под воздействием голоса чужачки оправилась от замешательства и, пробормотав что-то бессмысленное, вышла через дверь в глубине комнаты, где начинался залитый светом дворик.
Афикит склонилась над слабо постанывавшим Маранасом. Жизнь потихоньку уходила из него: глаза закатились и стали похожи на разбитые зеркала надломленной души. Охваченная чувством бессилия, сиракузянка горько пожалела о недостатке медицинских знаний.
Старуха вернулась в сопровождении парнишки лет десяти, который принес на медном блюде бинты и розовый флакон. Сиракузянка сразу узнала короткую оранжевую набедренную повязку, почти черную кожу, круглую мордашку с копной рыжих волос и огромными умными глазами. Именно этого парнишку она встретила на эспланаде перед монументальными вратами и попросила его замедлить продвижение убийц-притивов. Тот тут же сунул в рот оба указательных пальца и пронзительно свистнул. Из-за стены вылетела ватага шумных ребятишек. Он отдал быстрые указания своим партнерам. Маленькая дисциплинированная группка явно привыкла оказывать помощь беглецам, искавшим убежище в лабиринте Матаны. Потом Афикит отправилась навстречу Маранасу.
Околдованный ее красотой, грацией и незапятнанной белизной кожи, мальчишка пожирал девушку глазами. Он думал, что имеет дело с нищим в вонючих лохмотьях, а тот вдруг, словно по волшебству, превратился в легендарную колдунью! Одновременно робкая и хитрая улыбка тронула его коричневые губы.
Старуха склонилась над Маранасом и, не прекращая ворчать, принялась очищать рану. Продолжительная судорога сотрясла тело раненого, когда розовая жидкость проникла в его истерзанную плоть.
Мальчишка медленно приблизился к Афикит.
- Ты хорошо замаскировалась, но я тебя узнал! Даже если из жалкого мужчины ты превратилась в красивую женщину!
Акцент и горловые звуки слегка деформировали его межпланетный нафль, официальный язык Конфедерации. Он гордо выпятил грудь:
- Ты видела, что мы сделали! Эти глупые притивы не смогли последовать за нами! В Матане даже они не могут с нами справиться. Пока ты искала убежища здесь, у Инонии, мы направили их по ложным следам. Они уже заблудились. И им повезет, если они выберутся отсюда живыми! Они, быть может, и убийцы, но и годаппи. Как и ты...
Его улыбка открывала два ряда зубов, жемчужинами сверкавших на темном лице.
- Как вам удалось поднять столько пыли? - тихо спросила Афикит. - Не ногами же...
- Если ты веришь в богов, отблагодари их, дама-чужачка, - ответил парень. - Они дали тебе умный совет обратиться ко мне: ты наткнулась на лучшего изготовителя пыли Матаны. Смотри!
Он без всякого стыда порылся внутри повязки, что обескуражило сиракузянку, и достал прозрачный мешочек размером с кулак, набитый охряной пылью.
- Пылевая бомба, - наставительно разъяснил он. - Когда я бросаю ее на землю, бумага рвется и пыль взлетает. Через пару минут человек задыхается...
Старуха обернулась и заверещала, увидев в руке мальчугана пакет. Ее ругань оставила его равнодушным.
- Не волнуйся, дама годаппи! Инония очень любезна, но не умеет говорить без крика. Она не говорит на нафле. Никогда не ходила в школу. Впрочем, я тоже не ходил! Это я предупредил ее, чтобы она была готова открыть дверь, если вы окажетесь у ее дома.
- А если бы мы выбрали другое направление?
- Открылись бы другие двери. Вся Матана предупреждена. Я следил за вами, когда вы прошли через врата. Когда ты еще была нищим, прекрасная дама. Никто лучше меня не знает старый город. Без меня и моих загонщиков ты уже была бы мертва. А главное, притивы убили бы пруджа, моего соплеменника...
- Если я правильно понимаю, - прошептала Афикит, - ради него ты...
- Вначале нет! - оборвал ее мальчуган. - Когда ты обратилась ко мне за помощью, моим первым намерением было отвести тебя и того, кого ты спасала, к торговцу, который дал бы хорошую цену за двух пленников. Обычно те, кто скрывается в Матане, попадают на рынок рабов, где их продают на торгах. Но когда я увидел, что ты спасаешь пруджа, я сделал все, чтобы вся Матана помогла вам выбраться из опасного положения... А ты, дама годаппи, что ты делаешь на Красной Точке в обличье нищего?
- У меня свои дела. Слишком долго рассказывать... Сухие пальцы старухи закончили накладывать повязку. Внутренность дома была по-монашески скудной: стол из светлой древесины, шерстяной ковер с геометрическими узорами, на котором лежал Маранас, несколько подушек, древняя гравискамья, подвеска которой уже не могла удержать ее на должной высоте. Другой мебели в этой комнате, погруженной в прохладный полумрак, не было.
Уклончивый ответ собеседницы только подогрел интерес мальчугана, который задал новый вопрос:
- А как ты узнала, что притивы охотятся за одним из наших?
- Я просто ощутила это, - сухо ответила Афикит, ощущая усталость и раздражение от вопросов.
- Как? Как ты смогла услышать? - настаивал он, не обращая внимания на раздражение, которое ощутил в голосе годаппи. - Ты была не с ними, поскольку была с нами!
- Вовсе не обязательно быть рядом с человеком, чтобы слышать его, - медленно произнесла она.
И решила, что пора сменить тему.
- Как вас зовут?
- Кирах. Но у меня прозвище Хитрец. Те, у кого совесть нечиста, часто обращаются ко мне. Я знаю много укромных и надежных мест!
- И пользуетесь этим, чтобы сдавать пленников прямо торговцам!
Маленький прудж пожал плечами:
- Всем надо жить! Выжить на Красной Точке - искусство! Среди конфедеральных полицейских, Каморры франсао, профессиональных убийц, нанимаемых торговцами для сведения личных счетов, буржуа и знати в сопровождении настоящих армий... Здесь нет ни одного намерения, за которым не скрывался бы свой интерес. Если хочешь однажды увидеть свой мир, дама годаппи, помни об этом и будь хитрее других!
- Благодарю богов, что вы стали мои учителем, Кирах Хитрец! - заявила Афикит, подражая красноречию мальчугана. - Мне удивительно повезло!
Не теряя серьезности, Кирах подбородком показал на Маранаса.
- Ты сохранила свободу или жизнь, потому что он прудж! Даже если этот прудж поддерживал слишком... слишком... отношения со старым годаппи из полного воды дома. Это и был твой единственный шанс!
Он сказал несколько слов старухе на своем языке. Они осторожно подняли Маранаса и уложили на скамью.
Афикит была на грани рвоты. Она не знала, было ли это постоянное ощущение недомогания вызвано вонью одежд, сладковатым ароматом крови на руках, тяжелым запахом от кожи старухи, пряного духа от волос пруджей или унизительным воспоминанием о нападении бродяг в момент ее рематериализации во дворе развалин...

* * *

Когда она пришла в себя, ужасная головная боль приковала ее, обнаженную и дрожащую, к растрескавшимся булыжникам мостовой. Сиракузянка еще не преодолела временного разрыва, следствия путешествия с помощью деремата, как люди в лохмотьях с выпученными глазами и ужасающими лицами бросились на нее. Подгоняемая страхом, она вскочила на ноги и бросилась прочь по лабиринту провалившихся лестниц, разбитых коридоров, комнат-тупиков. Она исколола ноги ржавыми гвоздями, острыми ребрами камней, в кожу вонзилось множество заноз. Афикит слышала взрывы голосов, вопли, ругательства. Она спряталась в кладовой, вход в которую был завален кучей гравия, досками и балками. После телепортации, вызывавшей неимоверную усталость, безумное бегство окончательно ее истощило. Ей понадобилось долгое время, чтобы прийти в себя, скорчившись на старом пружинном диване и не обращая внимания на черных и коричневых тараканов, которые кишели в щелях гнилого пола.
Она постепенно обрела основные ментальные и физические способности. В здании вновь царила тишина. Она осторожно выбралась из укрытия, убедилась, что мародеры прекратили преследование, и отыскала заплесневелые лохмотья в опрокинутом мусорном ящике. Афикит поспешно натянула их на себя, борясь с тошнотой. Потеря облегана, второй кожи, вызвала в ней чувство тоски и уязвимости. На пустынных улицах города ей казалось, что взгляды редких прохожих насквозь пронзают ее, видят до глубины души, крадут ее сокровенное, ее душу, ее жизнь. Эта фобия обнаженности, общая для всех сиракузян, властвовала над ней, как злокозненное существо, ослабляя ее психический потенциал.
Когда она наконец локализовала жилище Митсу, ей пришлось долго концентрировать свои мысли, чтобы войти в контакт с другом отца. В ответ бывший смелла вызвал защитный звук и закрыл мозг для любого общения. Именно тогда она перехватила мысли юного пруджа, мысли убийц-притивов и поняла, что старик находится под постоянным наблюдением скаита-чтеца.
Огорченная и плохо контролирующая технику защитного звука, она не смогла найти способа вступить в контакт со Шри Митсу. Лишь догадалась, что в послании бывшего смелла Маранасу говорилось о третьем наставнике.

* * *

- Оставайся здесь, дама годаппи, - сказал Кирах. - Здесь ты в безопасности. А я отправляюсь за Панапией, матерью Маранаса.
И исчез, словно тень. Афикит опустилась на подушку. Психическая струна, связывавшая ее с отцом, оборвалась, и она знала, хотя не хотела признаваться в этом, что разрыв был окончательным. Шри Алексу остался на Сиракузе, чтобы отвести подозрения скаитов и дать дочери маленький шанс ускользнуть от них. Он пожертвовал собой ради нее.
Отныне она осталась в мире одна, одна со своей печалью, одна со своими неуместными слезами, которые загоняла в себя невероятными усилиями воли, одна со своим неумелым контролем эмоций, одна с непомерным желанием вновь стать маленькой девочкой-любимицей, которой уже не была. В голове ее пронеслось несколько воспоминаний: Сиракуза, голубоватые отсветы Солнца Сапфир, благородное лицо отца, Двусезонье, дождь, удивленное и волнующее выражение служащего агентства путешествий, руины здания, отвратительные рожи бродяг, ее выставленное напоказ тело, рана Маранаса, детишки, пыль, бегство по Матане, жара, кровь... жара... Все в ее глазах закружилось. Лица, формы, цвета смешались в вихре... Она потеряла сознание.

Ее разбудил пронзительный голос. Она лежала на матрасе в комнате с яркими обоями. Склонившись над ней, старая Инония протягивала ей глиняную тарелку, от которой поднимался пряный дымок. Позади нее, прислонившись к стене, стоял, скрестив руки на груди, Кирах Хитрец. Его круглое лицо было необычайно серьезным.
- Ешь, дама годаппи, - произнес маленький прудж. - У тебя силы на исходе.
Считая, что она сделала все возможное, Инония поставила тарелку рядом с матрасом.
- Маранас умрет, - бесстрастно продолжил Кирах. - Его жизнь уходит с кровью. Диски этих мерзавцев притивов не прощают!
Инония вышла из комнаты, и Афикит почувствовала облегчение, ибо вид ее костлявого, высохшего тела вызывал у нее невольное отвращение.
- Ешь! - приказал Кирах. - Это традиционное блюдо пруджей: внутренности барвана, священного животного, маринованные в острых пряностях и диких травах. Нет ничего лучше, чтобы обрести силы!
Афикит вдруг поняла, что не ела уже двое стандартных суток. Пустой желудок требовал, чтобы его насытили. Поскольку она не видела рядом с тарелкой ни древней вилки, ни ложки, ни приборов, используемых на Сиракузе, она вопросительно поглядела на мальчишку. Тот понял смущение девушки.
- Пруджи едят с помощью пальцев.
Она полностью зависела от своих хозяев и не хотела оскорблять их, попирая местные обычаи. Она села, схватила тарелку и погрузила пальцы в блюдо. Первый контакт с горячей, жирной, густой, как каша, едой заставил ее вздрогнуть от отвращения. Я стала чужачкой, подумала она с горечью, я стала грубой, опустилась до уровня человекозверей. Я одета в лохмотья, я ем руками! Отец, увижу ли я вас когда-нибудь?
Она впервые по-настоящему смирилась со смертью отца, которую до сих пор считала абстрактной поверхностной мыслью и не успела ее усвоить. Она бессознательно отказывалась смотреть реальности в лицо. Теперь приняла истину, и тот факт, что ей больше не надо сопротивляться, принес облегчение и умиротворение, хотя неимоверная печаль не ушла.
Она схватила кусок мяса и сунула его в рот. Жаркий огонь охватил ее глотку. Долго сдерживаемые слезы брызнули из глаз. Она не плакала с десяти лет. И эти два горячих ручейка, стекавших по щекам, пробудили в ней забытые воспоминания и подавленные ощущения.
- Остро, не так ли? - воскликнул Кирах. - Кухня Инонии сурова для нежных ртов! Ты... случаем, не из миров Центра, дама годаппи?
Огонь охватил и пищевод, но, чувствуя неодолимую нужду в восстановлении сил, Афикит заставила себя есть.
Все произошло не так, как они предполагали. Насильственная смерть Шри Митсу, бывшего смелла, единственного человека, способного просветить ее, как действовать дальше, сбила ее с толку. После исчезновения отца индисская цепочка, из которой вырвали два основных звена из трех, была разорвана. Ни Шри Алексу, ни старый ссыльный сиракузянин не успели завершить ее обучение. Оставшись одна, без денег и превратившись в дичь, она не знала, что предпринять, чтобы добраться до Селп Дика, планеты Ордена абсуратов, где жил третий и последний наставник, махди Секорам.
Огонь пряностей, казалось, высосал всю влагу из ее тела. Она покрылась липким потом, усиливавшим вонь гнилых лохмотьев.
- Когда поешь, Инония отведет тебя в общественные бани. И даст чистые одежды, которые... больше соответствуют твоей красоте, - пробормотал Кирах, и его лицо покрылось краской смущения, словно он испугался собственной смелости.
Пронзительный и невыносимый вопль вдруг разорвал спокойную тишину дома, прорвавшись через потолок и стены.
- Пришла мать Маранаса, - озабоченно сказал Кирах. - Не знаю, хорошо ли это для тебя, дама годаппи. У матерей здесь, в Матане, столько власти... Пойду посмотрю.
От пота волосы девушки прилипли к вискам и лбу. Липкие, вязкие змейки ползли по коже, скользили по животу, по спине, меж грудей. Ее новый опыт вызывал в ней двойственное ощущение, и удовольствие, и отрицание одновременно. Еще ни разу с самого раннего детства она не расставалась надолго с облеганом, снимая его только в момент традиционного волнового душа. А ведь отец предупреждал о вреде безрассудного пользования облеганом: привычка ведет к травмам, говорил он, и, окажись ты на других планетах без облегана, не сможешь приспособиться к новым условиям. Теперь она понимала, что он хотел ей внушить. И спрашивала себя, не создавал ли контроль эмоций, способ скрываться за ширмой бесстрастия, более глубокий травматизм, чем облеган. Погрузившись в свои мысли, она не заметила, как Кирах покинул комнату.
Через несколько минут его рыжая шевелюра показалась меж стоек перил.
- Маранас требует тебя! - крикнул прудж. - Иди быстрее: ему осталось недолго. Его мать тебе подарка не преподнесет. Она сошла с ума от страданий.
Афикит поставила тарелку на пол и уставилась на паренька:
- Что вы имеете в виду, говоря «не преподнесет подарка»?
- У меня нет времени объяснять тебе все наши обычаи, дама годаппи. Иди быстрее!
Прудж уже скатился по лестнице. Афикит встала и попыталась привести в порядок свои лохмотья. Усталость вновь навалилась на нее. Каждую мышцу пронизывала острая боль. Ватные ноги едва держали ее. От внезапного головокружения она чуть не скатилась вниз по шатающимся ступеням винтовой лестницы.
Старуха Инония обнимала молодую женщину, чье лицо было вымазано кремом и грубым макияжем. Складки жира растягивали ее бирюзовое платье с золотыми и серебряными нитями. По обвисшим щекам текли серые ручейки, смесь слез и туши. Рыжие распущенные волосы ниспадали до огромных ягодиц.
Увидев Афикит, которая неверными шагами шла из глубины комнаты, толстуха внезапно вскинула голову, вырвалась из объятий Инонии, трижды втянула в себя воздух, сжала кулаки и выплюнула поток ядовитых оскорблений. Дряблая плоть ее щек тряслась от гнева.
Кирах словно не замечал толстухи. Он подошел прямо к изголовью Маранаса с невозмутимостью капитана корабля, попавшего в звездный шторм. И дал знак Афикит приблизиться. Как только сиракузянка, преследуемая разгневанной матерью, склонилась над Маранасом, тот нашел в себе силы приподняться и повернуть белое лицо в ее сторону. Его обескровленные губы приоткрылись.
- Двой... Двойная Шкура...
Голос его был едва слышным хрипом. Любой сквозняк мог загасить хрупкое пламя его жизни.
- Он... он мне сказал... ты... искать третьего... наставника... махди Секорама... абсу... рата... Он не... Он не...
Черты его вдруг разгладились, глаза закатились, и голова тяжело упала на подушку. Последняя спазма сотрясла тело и конечности, и он застыл. Толстуха издала вопль, бросилась к скамье и рухнула на безжизненное тело.
Кирах схватил Афикит за руку и оттащил в сторону.
- Дама годаппи, тебе нельзя оставаться здесь ни минуты! - тихо сказал он. - Панапия назовет тебя виновницей смерти сына.
- Почему? Разве...
- Знаю, ты даже пыталась спасти его. Но ты забываешь, что в Матане ты просто годаппи. Панапия считает, что сына убили годаппи. И по обычаю потребует мести - головы и крови первого или первой подвернувшейся годаппи! А значит, с этого мгновения ты в смертельной опасности. Больше ни один прудж не окажет тебе помощи. Даже я, дама годаппи! Я не могу идти против решения матери, лежащей на трупе своего сына. Таков наш закон. Если я хочу по-прежнему совершенствоваться в искусстве выживания, то должен уважать закон! Поговорка пруджей говорит: «Никогда не встречайся взглядом с матерью, оплакивающей сына, ибо вскоре твоей матери придется оплакивать тебя!»
- Чтобы жертва Маранаса не была напрасной, мне надо как можно быстрее покинуть Красную Точку, - возразила Афикит, растерявшись оттого, что прудж внезапно изменил свое отношение к ней. - А для этого, учитель Кирах Хитрец, мне еще раз нужна ваша помощь.
Она попыталась вложить в свой голос всю силу убеждения, но знала, что этого недостаточно, чтобы поколебать решение мальчишки, воспитанного в многовековых традициях. Он, в свою очередь, был жертвой травматизма, вытекающего из коллективного сознания.
- Твой единственный шанс - быстрота действия, - сказал он, не отвечая на вопрос. - Пока все пруджи не будут предупреждены, что прекрасная дама годаппи заблудилась в проулках Матаны. Они примутся искать тебя, чтобы отдать твою голову и сердце Панапии и получить свою награду за месть. И нельзя забывать о бандах, работающих на торговцев живым телом, для которых женщина из миров Центра является редчайшей, нежданной добычей, способной принести кучу денег. Опасайся всех. А теперь уходи! Я больше ничего не могу для тебя сделать!
- Покажи мне хоть выход из этого лабиринта! Кирах скривился.
- Если ты способна, как утверждаешь, слышать разговоры, не приближаясь к беседующим людям, я не вижу, почему ты не смогла бы сама выйти из Матаны! К тому же поверь в свой шанс, обратись за помощью к богам, если они у тебя есть... Уходи быстрее, пока Панапия не потребует от меня стать ее орудием мести. Я не смогу отказать ей в этом. Тем более что она богата и вознаграждение будет значительным! Могу сказать только одно: если тебе удастся выжить в запретных кварталах, постарайся связаться с франсао Каморры. У некоторых из них есть машины для переноса клеток. Сделай попытку. Твоя красота многое делает возможным!.. Прощай!
В тоне Кираха Хитреца появились резкие нотки. Он властно открыл низенькую дверцу, выходящую в проулок, залитый мутным светом, светом третьих сумерек, несущих свежесть и ночь. Изумрудный диск Зеленого Огня безраздельно царил в небе Красной Точки. По улочке двигалась принаряженая, орущая толпа. Афикит выскользнула из дома Инонии и смешалась с потоком рыжих людей. У нее возникло ощущение, что она телом и душой погрузилась в океан враждебности.
Перед тем как окончательно раствориться в толпе, она обернулась и крикнула Кираху, маленькой фигурке, почти скрытой тенью дома:
- Благодарю вас за все, Кирах Хитрец! Да будут боги благосклонны к вам!
Прудж следил за ней, пока мог. А когда она исчезла за углом, закрыл дверь, быстро пересек комнату, где толстуха Панапия отчаянно цеплялась за труп Маранаса, и направился к каменной лестнице дворика, залитого зеленым светом.
Быстро вскарабкался на крышу, склонился над парапетом, засунул два пальца в рот и свистнул, собирая свою банду. Прекрасная годаппи была слишком крупной добычей для его маленьких солдат, но не стоило отказываться от денег, которые она могла принести. Если он первым предупредит торговца Глактуса - а шанс у него был, ибо он опережал других главарей банд, - он получит премию загонщика, которая, хотя и не была сравнима с премией добытчика, все же являлась солидной пачкой денег.
В Матане выживание есть искусство.

Глава 6

День (или ночь, в зависимости от мира), когда сиракузяне стали хозяевами планет Конфедерации Нафлина, остался в коллективной памяти под названием Великого Потрясения. Злой язык народа назвал это Ментальным Государственным Переворотом, Началом Ужаса, Террором Инквизиции, Обнажением Мыслей... и многими другими показательными терминами, общим знаменателем которых было ужасающее впечатление, которое произвели скаиты Гипонероса на умы той эпохи...
Все было тщательно подготовлено: из Сиракузы с помощью дерематов крупнейшей транспортной компании во все ключевые точки государств-членов были посланы скаиты-инквизиторы, убийцы секты притивов, офицеры-предатели конфедеральной полиции и кардиналы-крейцианцы...
В каждой столице, в каждом дворце одному автохтону, обычно близкому к правящей семье, было заранее поручено подготовить вторжение: нейтрализовать охрану, декодировать мемодиски секретных анналов, открыть врата...
Секрет успеха крылся в быстроте и точности действий.
Служители местных культов, жрецы Девятого Круга, друиды, има, клерики, оракулы Истоков Жизни, феи Световых Сетей и прочие сгорели на медленных огненных крестах, поставленных на главных площадях...
Создание великой империи Ангов было разработано в Венисии, сиракузской столице, коннетаблем Паминксом, который находился в постоянной связи с сетью ментальных посредников, рассеянных по промежуточным мирам, и Его Святейшеством, муффием Церкви Крейца, стоявшим во главе несметной армии миссионеров-фанатиков...
Они предусмотрели все... Все?

«История великой империи Ангов» Униментальная энциклопедия

Дама Армина Вортлинг созерцала бледные всполохи света на горизонте, предвещавшие зарю. Вдали виднелась ломаная линия утонувших в тумане пиков Загривка Маркизы, бесконечной цепи гор, тянущейся от одного полюса планеты Маркинат до другого.
Дуптинат, столица, гигантский город с двадцатью миллионами обитателей, еще не проснулся. Купола домов, теснящихся вокруг многочисленных восьмиугольных площадей, походили на океан серо-синих волн, из которых вверх возносились цветные лепные стрелы храмов маркинатской теогонии.
- Дама моя, если вы не хотите простудиться, вам лучше вернуться ко мне!
Армина вздрогнула, услышав низкий голос Ариава Мохинга. Она обернулась, испуганная и растерянная, как нашкодившая девчонка. Главнокомандующий магортской фаланги приподнялся в древней кровати с балдахином. Он широко улыбался, показывая белые длинные зубы. Ариав подтянул простыню из фиолетового шелка к самому подбородку, закрыв могучий торс с редкой порослью черных волос. Длинные волнистые волосы, которые он берег, несмотря на придворную моду коротких стрижек, темным ореолом обрамляли его лицо с тонкими женственными чертами. Карие глаза блестели в полумраке сеньорской спальни.
- Я думала, вы спите! - прошептала она, словно боясь, что громкий голос разбудит весь дворец.
- Жар вашего тела - отличный транквилизатор, без которого я не могу обойтись. И вы не имеете права лишать меня этого!
Он развел руки в стороны, приглашая ее. Простыня соскользнула, открыв его живот и бедра.
- Мне кажется, Ариав, вы слишком быстро стали считать привычкой то, что останется редким исключением! - мрачно пробормотала дама Армина.
- О нет, я не забываю об этом! Именно по этой причине и прошу вас согреть меня. Эти мгновения так редки и так драгоценны, чтобы терять даже малую их толику! Я знаю, вы волнуетесь за сына, но вы не вернете его из Сиракузы быстрее, если будете стоять у окна.
Дама Армина не сдвинулась с места. Хотя именно в сезон ранней весны утренние зори были очень свежими, и вдова сеньора Абаски Вортлинга дрожала под пурпурно-золотым халатом, подбитым войлоком. Она включила атомные подогреватели. Крохотные изображения звезд с негромким жужжанием понеслись под золотой лепниной потолка, перемещаясь из одной точки комнаты в другую, чтобы поддержать равномерную температуру. Этот нескончаемый балет вначале раздражал, но к нему быстро привыкали.
Излучение звездочек не согрело Армину. Ей хотелось включить магнитный обогрев, но она не стала этого делать, поскольку дрожь шла из глубины тела, а с внутренним холодом не могло справиться никакое внешнее излучение. Она инстинктивно запахнула полы халата.
- Когда решитесь, дама моя, вас с благодарностью примут! - пробормотал Ариав. Он снова улегся и натянул на себя простыню. - И вам будет приятнее, чем греться с помощью этих противных атомных шариков!
Дама Армина снова выглянула через воздушную завесу овального окна. Спальня располагалась под куполом башни Кризит Вортлинг, самой высокой из башен Круглого Дома сеньоров Маркината. Отсюда она могла окинуть взглядом весь город. Дуптинат походил на спокойное море кривых убегающих вдаль линий, по которым глаз скользил беспрепятственно, изредка натыкаясь на острые рифы храмов. На горизонте еще виднелись отблески двух последних ночных спутников, Синей Ночи и Ночного Ветра. Их выпученные близорукие глаза в последний раз пытались пронзить утренний туман, чтобы потом исчезнуть за кружевной линией горной цепи.
Она услышала равномерное мощное дыхание заснувшего Ариава. Несмотря на терзавшую ее тоску, она не могла не скорчить презрительной мины: после насильственной смерти ее августейшего мужа Абаски Вортлинга, сто двадцать седьмого сеньора династии Ворт-Магорт, она впервые пустила мужчину в свою постель. Безумие: маркинатские обычаи обрекали вдов сеньоров на абсолютное воздержание. Эта нравственная традиция уже давно стала законом. Дама Армина рисковала снискать всеобщее презрение. Ее могли изгнать и даже отправить на пытку - на живот грешницы, выставленной на площади, помещали утыканное гвоздями колесо, которое мог привести в действие любой прохожий. Вердикт выносился Трибуналом, который судил членов правящей семьи за грехи, наносящие ущерб ее престижу.
Она воспользовалась ослаблением слежки, вызванной одновременным отсутствием ее сына Листа, регента Стри Вортлинга и генерального даита Джаспа Харнета, чтобы взять маленький личный реванш на грани между вызовом обычаям и беззаботностью. Дама Армина хотела доказать себе, что еще оставалась свободной, что могла вырваться - всего лишь на время - из мрачной тюрьмы, стены которой сомкнулись вокруг нее после того, как она овдовела.
Ее связь с Ариавом Мохингом, молодым и обаятельным командиром фаланги, длилась уже два стандартных года. Тайна тщательно охранялась: о ней знала лишь дама-компаньонша. Но, подталкиваемая демоном риска, Армина решила допустить любовника во владения Вортлингов, привести его в ту спальню, где ее любил сеньор Абаски Вортлинг. Она не могла не знать, что Круглый Дом полон коридоров, тайных проходов, скрытых дверей, откуда в любое мгновение мог появиться охранник или агент безопасности, слуга или горничная. Прислуга дворца относилась к ней сдержанно, испытывая не любовь, а равнодушную враждебность, и первый, кто увидел бы ее в объятиях Ариава, немедленно бы донес о ее проступке высшему магистрату Традиции. При каждом шаге, при каждом хлопанье двери она затаивала дыхание, а кровь ее леденела в жилах. Кроме исключительной любви к Листу, это пьянящее ощущение было единственным свидетельством того, что она еще жива.
Утром, когда она тщетно пыталась заснуть, насытив тело любовью, растущее беспокойство выгнало ее из постели. Она бросилась к окну, словно вид Дуптината, окутанного ночной тьмой, мог разогнать черные мысли. К страху страстной любовницы, испытывавшей восхитительный ужас от собственного мужества, добавлялось беспокойство матери, более глубокое и запрятанное внутрь ее естества: вот уже три стандартных дня из Сиракузы не поступало ни единого закодированного послания. От Листа не было никаких вестей. А ведь она поручила преданному ей душой и телом даиту ежедневно держать ее в курсе дел, сообщать, как проходит асма и как ведет себя ее сын.
Маркинатская делегация была очень многочисленной. Регент решил не терять времени и воспользовался услугами галактической компании, а не частными дерематами.
Она смеялась при чтении первого послания, появившегося на экране, о злополучном приключении генерального даита: его пересылку запрограммировал рассеянный служащий, и он очутился в полном одиночестве на дикой, варварской планете. Служащим Компании потребовалось проявить немалую смекалку, чтобы вернуть бедолагу в состав делегации.
На следующий день она радовалась восхищению Листа, покоренного роскошью Венисии и празднествами, организованными сиракузянами. Реакция сына, выходящая за рамки контроля эмоций, взволновала ее. Ей также сообщили о крайне мрачном настроении регента, молчаливого человека, чьего общества она избегала, как ядерной чумы. Тем более что Стри Вортлинг всеми средствами умело гасил ее усилия придать маркинатскому двору сиракузскую утонченность. Тот факт, что регент выказывал недовольство, ее не насторожил, обратное было бы ненормальным.
Но вот уже трое суток экран приемника, стоявшего на гравицоколе у окна, упрямо оставался серым и безжизненным. Немым. Она несколько раз посылала проверить параболические антенны на крыше. Инженеры сообщали, что все в порядке. И тогда, лишенная новостей, она решила, что случилось худшее, а тоска, вездесущая хищница, безмолвная и холодная, уже не оставляла ее. Замкнувшись в себе и нервничая, она отвечала на ласки Ариава резко, почти по-звериному, словно хотела избавиться от лишнего волнения в коротких яростных объятиях. Но ледяные когти страха мертвой хваткой вцепились в ее внутренности, в сердце, в душу.
Ее глаза до головокружения вглядывались в серый экран. Она мысленно заклинала его включиться, засветиться и распечатать крохотные значки кода ее связи с Листом. Она горько сожалела, что разрешила ему уехать. Глупое материнское тщеславие!
Ее переполняло торжество при мысли, что можно отправить сына в короткое путешествие на Сиракузу, храм грации и изысканного вкуса. Там можно было отшлифовать его воспитание, завершить работу воспитателя Жахала Равалпунди, чьей драгоценной помощью она заручилась, несмотря на открытую враждебность регента ее планам. Стри Вортлинг не стал противиться, когда она потребовала включить Листа в маркинатскую делегацию, несмотря на юный возраст наследника. Старик выглядел почти довольным, даже его лицо светилось удовлетворением, хотя поведение регента осталось для дамы Армины загадкой. Какая непредвиденная идея зародилась в голове дяди Листа? Быть может, он хотел наказать ее, запретив посылать сообщения?
- Дама моя, не стоит портить кровь перед этим экраном! Ариав вновь проснулся. Из-под шелковой простыни торчали лишь его волосы, лоб и прищуренные глаза.
- Проблемы связи в истории миров Центра возникают не в первый раз, - устало продолжил он. - Метеорные дожди, звездные бури, магнитные возмущения - причин не перечесть. Идите ко мне...
Побежденная усталостью, Армина согласилась с аргументами военного.
- Вы, несомненно, правы. Я - идиотка! В конце концов асма собирает такое количество вооруженных людей, агентов безопасности, телохранителей, полицейских, смелла, что вряд ли может произойти что-то несуразное!
Она пыталась успокоить саму себя, но ни на мгновение не верила собственным словам.
- Сжальтесь, придите быстрее! - умолял Ариав. - Начинается рассвет, и мне скоро уходить.

Предыдущая страница 7 Следующая страница


Воители безмолвия 8

- Нет!
Скорее крик отчаяния, чем приказ. Ариав Мохинг сел, от удивления выпучив глаза.
- Сегодня утром я желаю распоряжаться вами без всяких ограничений, - нежно добавила она. - Я знака, что сегодня вы не на службе.
- Рискованно! - возразил он. - Представьте, что нас застанет горничная...
- Они входят в спальню только тогда, когда я покидаю ее. Дама-компаньонша позже покажет вам потайную дверь.
Польщенный тем, что дама Армина решилась на такой мужественный поступок из любви к нему - глупое мужское тщеславие, - главнокомандующий Мохинг сдался без боя. Она медленно приблизилась к постели и развязала пояс халата, который соскользнул с ее плеч и с легким шорохом опустился на мраморный пол. Ариав залюбовался телом любовницы: лицом в обрамлении длинных черных волос, зрелыми налитыми формами, широкими округлыми бедрами, чуть полноватой талией, обильной грудью, гостеприимным животом и белой шелковистой кожей. Он изучил ее тело в малейших деталях, но еще не досыта насладился им.
Армина скользнула под простыню, нежно охватила ладонями затылок любовника и крепко прижала к груди, словно утешала ребенка. Хотя в утешении нуждалась сама. Горько-соленые слезы покатились из ее зеленых глаз по опавшим от усталости щекам. Ариав ощутил горькую печаль этого объятия, словно сам испытывал тоску. И понял, что беспокойство Армины не было плодом мрачного воображения. Он вдруг ощутил холод.
Снаружи раздались трели силутов. Птицы-свистуны приветствовали начало дня. Любовники заснули, обнявшись.

Робкий луч Серебряного Короля, дневного светила, разбудил Армину через два часа. В Круглом Доме Вортлингов царила непривычная, плотная и давящая тишина. Ни единого крика, ни звука голоса, ни смеха не доносилось со среднего двора, куда в этот час доставляли продукты дворцовые поставщики, носильщики и интенданты. Даже птицы, превращавшие башни и купола в шумные базары, перестали петь. Не слышалось смешков горничных от двусмысленных шуточек часовых из фаланги, стоявших на равном расстоянии друг от друга во всех коридорах.
Только издали доносились сигналы летающих автобусов автоматической транспортной сети Дуптината. Круглый Дом словно вымер.
Охваченная внезапным страхом, Армина яростно тряхнула любовника за плечо. Тот заворчал и открыл один глаз.
- Ариав! Ариав! Проснитесь!
Ей казалось, что тени, укрывшиеся в тишине, ловят каждое ее слово, овладевают каждой ее мыслью, что в ее рот, уши и мозг вползают скользкие холодные змеи.
- Прислушайтесь...
- И что? - пробурчал Ариав. Он еще не проснулся и ничего не слышал.
- Странно! Серебряный Король уже высоко в небе, а не слышно никаких звуков... Даже птичьих трелей... Словно... конец мира... Ариав, мне страшно...
Он приподнялся, откинулся на подушку, обнял застывшую Армину за талию и прислушался.
Вдруг кодовые замки двери вырвались из стальных направляющих и покатились по мраморному полу. Сердце дамы Ар-мины ухнуло в пятки. Створки распахнулись с ужасающим грохотом. В спальню ворвались шесть человек в форме с серебряными перекрещенными треугольниками на груди, чьи лица закрывали белые маски, делая их обладателей похожими на актеров донафлинской эпохи, встали по обе стороны кровати и вытянули руки в сторону окаменевших любовников. Под приподнятыми рукавами их комбинезонов блестели вшитые в кожу металлические направляющие дискометов.
Мохинг сунул руку под матрас, куда спрятал свой личный пистолаз. Диски с острой кромкой скользнули на направляющие.
- Не двигайся! - Голос был искажен фильтром маски. - Одно движение - и умрешь! Тебе, женщина, тоже советую не шевелиться!
Не в силах привести мысли в порядок, Армина прикрыла грудь простыней и пробормотала:
- Вам... вам нечего здесь делать... Немедленно уходите... или будете иметь дело с фалангой...
Ее слова лишь вызвали циничный смех. Черные предчувствия охватили душу вдовы сеньора Абаски. Быть может, этих людей подкупил регент, чтобы покончить со скандальной связью? Вряд ли. Такие методы не были характерны для Стри Вортлинга. Быть может, с этими людьми было связано прекращение связи? Не они ли были причиной мрачного безмолвия, царившего в Круглом Доме? По ее телу пробежала дрожь, и ее чуть не вырвало.
Люди в масках, в которых Ариав сразу узнал наемников-притивов, застыли в неподвижности, словно ожидая приказа. Офицер напряженно вслушивался в тишину, -пытаясь уловить момент, который позволил бы действовать, но убийцы не теряли бдительности и внимания.
На пороге возник еще один человек. Грудь Армины сжалась. Это был Пултри Вортлинг, третий отпрыск правящей семьи, дегенерат, которого ее супруг сослал на Контат, один из провинциальных сателлитов Маркината. Низенький, затянутый в парадный сине-зеленый мундир, он подошел к изножию постели и презрительно глянул на Армину. У него было лицо с острыми чертами, обрамленное короткими серыми волосами.
- Я так и думала, что этот маскарад затеяли именно вы, Пултри Вортлинг! - прошипела Армина.
- Хватит строить из себя благородную даму! - возразил Пултри блеющим голоском. - Вижу, что сплетни придворных, побывавших на Контате, не были лишены оснований. Только мой братец-идиот ничего не подозревал!
- Разве не регент поручил вам эту грязную работу? Единственную, которую вы можете делать с успехом!
Пултри сардонически хихикнул:
- Он? Разве мог добропорядочный Стри Вортлинг связаться с притивами? Вы плохо его знаете! Дорогая Армина, вы просто шлюха, самка в течке, которая надоедала всем и вся своими идеалами сиракузского воспитания, а сама вела себя как последняя стерва! В постели сеньора Абаски, где великий брат мой покрыл ее!
- Немедленно заберите свои слова обратно, Пултри Вортлинг! - взревел Ариав. - Велите этим мерзавцам выйти вон, и я вобью эти слова вам обратно в глотку!
- Ну уж нет, офицер Мохинг! Тысячу раз нет! Видите ли, меня никоим образом не интересуют ваши рыцарские глупости, уцелевшие от нафлинской цивилизации. Сохраните свой запал для себя! Хотите - верьте, хотите - нет, но мне плевать на то, что вы как жеребец залезли на эту кобылу Армину! Слава богу, у меня, куда более важные замыслы.
- Что вам надо? - прошипела Армина, уязвленная словами Пултри. - Деньги?
Презрительная усмешка скривила тонкие губы низенького человечка.
Его костлявые пальцы сжали резную стойку балдахина. Бегающие глазки следили за жужжащим балетом звездочек под золотой лепниной потолка. Наконец он соблаговолил ответить. Голос его вначале звучал размеренно и тихо, но быстро налился силой и зазвенел, словно его владелец черпал энергию и силу в собственной ярости:
- Вы ничего не поняли, дорогая Армина. Вы уже ничего не можете предлагать мне. Этой ночью, пока вы развлекались, вселенная радикально изменилась. Вы ничего не видели, ничего не слышали, задыхаясь от удовольствия под весом этого самца, у которого вместо мозгов член. Только те, кто подготовил эти перемены - назовите это интуицией или логикой, - могут теперь играть свою роль в новой организации. Дама Армина, вы отныне никто, вас вычеркнули из истории, как ранее были вычеркнуты мои братья Абаски и Стри. Кстати, вам полезно знать, что последний, воплощенная добродетель, был найден голым, когда бродил по кварталу экстремальных удовольствий Венисии. У него была бредовая лихорадка из-за половой невоздержанности. Кто бы мог подумать? А потому именно на вашего дражайшего сына Листа свалилась тяжкая ответственность представлять Маркинат на асме, опираясь лишь на так называемые просвещенные советы Джаспа Харнета. Вы так ждали этого мгновения, но боюсь, что...
- Что случилось с Листом? - вскричала Армина, побледнев. - Отвечайте, заклинаю вас!
- Ах, как трогательна эта материнская тоска! Ваша забота о моем племяннике, вполне приятном парне, глубоко меня волнует!
Он выдержал долгую паузу, чтобы насладиться реваншем. Он, отщепенец, изгнанник, исключенный из игры любви и власти, тайно участвовал в приходе нового порядка. Собственная семья его презирала, поносила, сотрудничала с врачами Галактической Гильдии, чтобы объявить недееспособным безумцем, лишила части наследства и сослала на Контат, сельскохозяйственный сателлит, где никогда ничего не происходило. Клан Вортлингов счел необходимым избавиться от члена семьи, которого считал больным, гангренозным, но отсеченная часть теперь оказалась в нужном лагере и в первых рядах. Настал час стократно отплатить за все, что ему пришлось вынести. Вид униженной, голой и едва прикрытой куском фиолетовой материи интриганки-свояченицы, чьи глаза были прикованы к его губам, доставлял ему невероятное удовольствие, близкое к экстазу.
- Боюсь, любовь во всех ее проявлениях только мешает эволюции, - продолжил он со злой усмешкой. - Любовь становится препятствием, если хочешь заняться общественным делом. Что касается вас, офицер Мохинг, вы стали лишь тенью офицера: наши друзья притивы только что обратили всю вашу фалангу в пепел в буквальном смысле этого слова. Будь вы сознательным офицером, а не неисправимым гулякой, вы бы разделили участь своих солдат!
- А... Лист... что?..
У Армины не осталось сил закончить фразу. Она разрыдалась, уронив лицо в дрожащие ладони.
- Сиракузянин не тот, кто этого хочет, не так ли? - Пултри откровенно издевался. - Где же ваш пресловутый контроль эмоций?
В это мгновение в спальню вступила новая группа людей. Первыми шли таинственный персонаж в просторном бурнусе с черным капюшоном и крейцианский кардинал в лиловой шелковой накидке и пурпурном облегане. У него были безвольные черты лица, но маленькие серые глазки зло сверкали из-под шапочки с квадратным значком. В нескольких шагах позади них шел седеющий массивный гигант с квадратной челюстью, затянутый в бежевую форму, на рукаве которой блестела голограмма конфедеральной полиции. Шествие завершал оват-притив в матово-черной маске и темном комбинезоне.
Сардоническая усмешка Пултри превратилась в широкую улыбку угодника. Он поклонился существу в черном бурнусе:
- Разве все не произошло так, как я предсказал, господин ассистент?
- Вы проделали отличную работу, сир Вортлинг, - ответил вибрирующий безличный голос из-под капюшона.
И как всегда, когда он слышал этот скрипучий звук, словно продиравшийся сквозь металлическую трубку, по коже Пултри побежали мурашки.
- Фалангу Ворт-Магорта уничтожили полностью? - спросил скаит.
- Их магнитные щиты не могли выдержать излучение дезинтеграторов, - ответил оват. - Мы полностью овладели Круглым Домом. Осталось только прикончить фалангистов, которые не были на службе.
- У вас уже есть их командующий! - воскликнул Пултри, указывая на Ариава.
- Мои люди занимают основные контрольные точки Дуптината, - вмешался в разговор седеющий гигант. - Они готовы подавить любые выступления местного населения.
- Хорошо. Прошу вас соблюдать на некоторое время полную тишину, - произнес скаит. - Я должен вступить в контакт со скаитами-передатчиками и информировать о полном успехе операции.
Во время этого разговора Ариав рассчитал время, необходимое ему, чтобы добежать до окна, нажать на рычаг отключения воздушной завесы и спрыгнуть на круговую галерею башни десятью метрами ниже. К счастью, он лежал с нужной стороны, со стороны окна. На все надо было три секунды. Воздушная завеса была слишком плотной, чтобы пролететь через нее, что дало бы возможность выиграть одну секунду. Он наблюдал за наемниками у кровати: появление новой группы ослабило их бдительность. Шанс был крохотным, но его следовало попытать, не ставя жизнь дамы Армины под угрозу. Медленно, сантиметр за сантиметром, он сдвигался к краю кровати. Простыня сковывала движение покрытых потом ног, но ему удалось сдвинуть их к боковой поперечине. И когда все замерли в почтительной тишине, он собрался и в три прыжка оказался у окна. Правой рукой он ударил по рычагу в стене. Воздух со свистом втянулся в вакуумный карман.
Ариав быстро перебросил ноги через порожек окна. Два дискомета выплюнули свои диски одновременно. Один из них вонзился в шею под самым затылком офицера, а второй - в бок. Фонтан крови обагрил лепнину потолка, стену, мраморную плитку и деревянные стойки окна. Шуршание стали, взрезавшей плоть и кости, нарушило вдруг ставшую ледяной тишину. Голова Ариава отделилась от тела и рухнула в пустоту. Из раны на боку вываливались внутренности. Обезглавленное тело, сидящее на порожке, закачалось и упало на мраморный пол.
- Какой дурак! Теперь придется убирать эту гадость! - проворчал Пултри.
Эти слова оказались единственной надгробной речью над трупом Ариава Мохинга, командующего фалангой, застывшего в луже крови. Армина от ужаса издала пронзительный вопль и откинулась на подушки. Ее едва прикрытые простыней живот и грудь сотрясались в конвульсиях. Один из наемников подошел к трупу, извлек из кармана дезинтегратор. Из дула вырвалось зеленое пламя, начавшее облизывать неподвижное тело. Вонь горелого мяса смешалась со сладковатым запахом крови.
- Не стоит рыдать над заблудшими душами! - заявил кардинал. - Оплакивать их - значит о них сожалеть, а сожалеть - значит присоединиться к ним в геенне огненной. Таковы заповеди Крейца. Но если судить по вашему наряду.., вернее, отсутствию наряда, сомневаюсь, что эти слова окажут вам большую помощь!
Сладкая вкрадчивость его голоса противоречила суровости, фанатичной, непоколебимой решительности. Острый меч, закаленный в меду.
- Я только начинаю подозревать о трудностях, с которыми столкнутся наши миссионеры на языческих мирах! Если дамы правящих семей ведут себя как вульгарные потаскухи, что говорить о народе? Настало время нести Истинное Слово до самых далеких уголков вселенной...
Черный бурнус едва заметно колыхнулся, словно от Дыхания ветра.
- Вы слишком болтливы, ваше преосвященство! Потерпите немного: все уже подготовлено для второй фазы. Когорты миссионеров Церкви Крейца перешлют сюда в считанные часы. Вместе с ними прибудут скаиты святой инквизиции и скаиты-администраторы.
- Какова моя роль в этой второй фазе? - осведомился Пултри Вортлинг. - Не забудьте, вы обещали мне пост генерального губернатора Маркината и сателлитов!
Медленным торжественным движением скаит откинул капюшон бурнуса, открыв гротескное зеленоватое лицо и угловатый удлиненный череп. Рот был простой щелью с черными отточенными краями, а нос - крохотным выступом с двумя неравными и неровными отверстиями. Карикатура на человеческое лицо. Его выпученные желтые глаза уставились на Пултри, которого затопила волна холода. Маркинатянин вдруг ощутил жуткий страх, словно внезапно попал в липкие невидимые сети. Ему показалось, что холодное скользкое щупальце влезло в его голову. Охваченный ужасающим предчувствием, он попытался набрать воздуха, открыть рот и заговорить, объяснить, что произошло недоразумение, что он верно служит делу новых хозяев. Но не успел: черная вуаль застлала глаза, ослепительная боль пронзила мозг, ноги его подкосились. Он ударился лбом о стойку балдахина. От удара лопнули нос и рот. Потом он опрокинулся на спину и затих на полу после последней спазмы. Раскинутые ноги и руки образовали крест.
- Предал единожды, предаст и вторично, - обронил скаит, в голосе которого не ощущалось ни сожаления, ни удовлетворения.
- Вы... вы, вероятно, правы, - поддакнул кардинал, стараясь скрыть ужас, охвативший его при виде этой ментальной казни.
Ему доводилось слышать о новой способности скаитов, но он впервые видел ее применение.
- Нет... ничего хорошего в том, чтобы строить новый мир на предательстве и измене, - проблеял кардинал, тщетно пытаясь контролировать свои эмоции. - Крейц - свидетель, мы нуждались в этом... типе, чтобы избежать излишнего кровопролития. Он сыграл свою роль в божественных планах, но однажды наверняка выступил бы против Истинного Слова... Хотя...
он, быть может, мог оказаться полезным, чтобы разобраться в механизмах его планеты?
- Уже давно, ваше преосвященство, коннетабль и скаиты-этнологи разобрались в механизмах всех миров, составляющих Конфедерацию. Каждая планета и ее сателлиты получат соответствующую форму правления. Этот маркинатянин сослужил свою службу, как вы верно изволили подметить, и помог избежать лишнего кровопролития. Мы использовали его ненависть, его жажду реванша. Теперь он стал бесполезным и начал мешать.
По знаку овата два наемника занялись уничтожением трупа Пултри.
Ощущая недомогание, кардинал подошел к вымазанному кровью окну. Обогнул пурпурную лужу, растекшуюся по полу. От Мохинга остались только почерневшие таз, рука и нога.
Прелат обвел взглядом округлые купола Дуптината и вгляделся в туманную даль, где под яркими лучами Серебряного Короля сверкали заснеженные пики Загривка Маркизы. Потом глаза его остановились на цветных стрелах храмов, вспарывающих монотонный серо-синий океан.
Тоска не покидала кардинала, но он пытался загнать тяжелые мысли в глубины подсознания. Ему не удалось добиться, несмотря на неоднократные просьбы, чтобы его мыслехранителей включили в состав первой оккупационной группы. Все дерематы были реквизированы для выполнения более срочных задач. Получите их позже, ответили его преосвященству. Такое положение ставило его в зависимость от скаита-ассистента. Конечно, кодекс чести Защиты запрещал скаитам читать мысли высших сиракузских чиновников, но он бы чувствовал себя в большей безопасности за привычными ментальными барьерами.
Рыдания и стоны Армины мешали ему сосредоточиться, воссоздать элементы ментального контроля.
- Нельзя ли помешать этой потаскухе так орать? - проворчал он.
Оват подошел к постели, схватил Армину за волосы, рывком поднял ее и несколько раз наотмашь ударил по груди и шее. Задохнувшись, она рухнула обратно на постель.
Кардинал ворчливо поблагодарил. У него вдруг возникло ужасное подозрение, быстро перешедшее в панику, что его мозг был отныне открыт всем ветрам, что его дух стал публичной ареной, где разыгрывался удручающий спектакль его самых сокровенных мыслей. Ментальный ассистент-варвар, которому он помогал, только усиливал его страхи. А самым худшим было то, что он постоянно задавал себе богохульный вопрос, который зловещей змеей выбирался на зыбкую поверхность его сознания. Быть может, муффий проверял надежность и законопослушность своих кардиналов перед тем, как приступить к экспансии Церкви Крейца? Разве не он приказал всем мыслехранителям остаться на Сиракузе?
Кардинал вздрогнул: он подозревал Непогрешимого Пастыря в обмане, и эта еретическая мысль могла привести его прямо на огненный крест. Если он не особо боялся притивов и полицейских - ограниченную солдатню, которой так легко манипулировать, - то опасался скаитов, обладавших бездной психических возможностей и нарушавших правила игры. Никто не знал их истинных намерений. Кардинал постепенно овладел собой, пункт за пунктом восстановил контроль эмоций и постарался поставить экран из поверхностных, невинных мыслей, которые, как он надеялся, смогут подавить еретические вспышки, пробивавшиеся на поверхность сознания.
- Вас волнуют стрелы храмов, ваше преосвященство?
Металлический голос скаита, незаметно подкравшегося сзади, заставил его вздрогнуть.
- Э... немного, - пробормотал кардинал. - Эти стрелы суть символы ереси во всех ее формах... Я думал о работе, которая ждет миссионеров... Маркинатяне относятся к политеистам худшего разлива, и мы столкнемся с немалыми трудностями, чтобы вбить в их головы идею единого бога, основу крейцианизма...
- Не стоит особо волноваться по этому поводу, ваше преосвященство. Если еретики проявят сдержанность в отношении вашего Слова, то зрелище первых огненных крестов даст им хорошую пищу для размышления. Более того, у вас будет возможность в любое мгновение проверить истинность их веры, ибо им придется давать клятву перед ментальными инквизиторами, а от тех ничего не ускользает.
В безличном голосе появилась нотка иронии.
- Быть может, вас посетила мысль, ваше преосвященство, что скаиты приобретают чрезмерное значение в организации мира, которую мы устанавливаем? Но вы быстро поймете, что их присутствие позволит избежать множества осложнений: мятежей, раскола, отклонений, отступничества...
Уязвленный этими словами кардинал укрылся за деланным достоинством и двусмысленным ответом:
- Ни на секунду я не усомнился!
- Его Святейшество, муффий, поручил вам заложить основы развития Церкви на этой планете и ее сателлитах. Прекрасное доказательство доверия. Уверен, ваше преосвященство, что успех этой славной миссии зависит от откровенного и сердечного согласия между скаитами и вами. Нам нечего скрывать друг от друга! Если у вас есть вопросы или сомнения, касающиеся продолжения операции, я отвечу вам в рамках моих скромных возможностей.
- Прекрасно, прекрасно, я полностью разделяю вашу точку зрения, - засюсюкал кардинал, пытаясь вернуть себе прежний апломб. - Я... Меня действительно кое-что тревожит. Может, мы недооценили Орден абсуратов? Не стоило ли с ним сразиться, а главное, победить до того, как устанавливать новые структуры?
- Забудьте об Ордене! - уверенно возразил ассистент, и его уверенность показалась кардиналу неуместной. - Судьба абсуратского рыцарства будет решена в нужное время и в нужном месте. А пока впрягайтесь в свою работу, а суть ее - религия.
Высокомерие скаита покоробило кардинала: чужаку хватило наглости отдавать ему приказания, ему, гордому потомку древней и знаменитой сиракузской семьи.
- Надо проглотить горькую пилюлю, не поморщившись, как говорит, если я не ошибаюсь, античная поговорка... - сказал скаит. - Мы ничего не выиграем от противостояния, ваше преосвященство. Немного терпения: вскоре вы получите подкрепление в виде своих мыслехранителей. Мы должны предстать единым фронтом перед вашими юными миссионерами и скаитами святой инквизиции. А теперь пора заняться размещением всех этих людей в достойных условиях.
- Мне хотелось бы также, чтобы полицейские собрали силой или по доброй воле всех жрецов маркинатрких культов, - обронил кардинал. Он прекрасно понимал, что не в его интересах провоцировать своего ясновидящего собеседника, и решил последовать мудрому совету: терпеливо ждать прибытия своих мыслехранителей. - Мне не терпится ознакомить их с новой ситуацией, дать им шанс принять Истинную Веру, чтобы они обратились к своим прихожанам с просьбой перейти в нашу религию. Разве жизнь не есть самый драгоценный дар Крейца?
- Будет исполнено по вашему желанию, ваше преосвященство. А она, как вы поступите с ней?
Широкий черный рукав вытянулся в сторону кровати, на которой беззвучно рыдала Армина с синяками на теле.
- С ней?
Размышляя, кардинал вновь обвел взглядом огромный город, жители которого, не ведая о ночных событиях, мирно пробуждались и лениво потягивались в домах, накрытых туманом, который уже пробивали пламенные стрелы Серебряного Короля. Автобусы летели над бульварами и площадями, издавая редкие пронзительные сигналы. Атомные звездочки замедлили свой бег: тепло нарождающегося дня постепенно наполняло спальню.
Кардинал обернулся и вонзил свои серые глазки в Армину. Презрение и ненависть сочились через каждую пору его кожи. Эта женщина давала ему прекрасную возможность восстановить свою попранную власть и отомстить за наглость скаита.
- Встать! - рявкнул он хриплым голосом.
Она не шелохнулась. Тогда оват схватил ее за руку, поднял и выволок на середину спальни. Обнаженная, выставленная напоказ перед всеми, она выпрямилась перед своими мучителями, вскинула свое прекрасное лицо и гордо глянула в глаза кардиналу.
- Опусти голову, шлюха! - завопил сиракузянин. - Твое бесстыдство оскорбляет Лаиссу, божественную мать Крейца! Вначале тебя отдадут на потребу этим людям, чтобы они наказали тебя за грех!
Слова церковника не тронули Армину. В глубине души она уже смирилась со всем, она ощущала себя мертвой. Ее ночные предчувствия оправдались: она больше никогда не увидит своего сына, единственную свою любовь. Они убили Листа... Лист... У нее не осталось сил кричать и возмущаться. Угрозы наглого сиракузянина показали ей всю глубину ее прошлых заблуждений. Она воспитывала Листа в поклонении сиракузской цивилизации. Лист... О боги, только не Лист... Ее иллюзии разбились о пурпурный облеган и смешной квадратный значок. Ослепленная гордыней, безумной гордыней матери, она отказывалась слушать Стри Вортлинга и всех, кто пытался предостеречь ее от сиракузских миражей.
- Когда эти люди насытятся тобой, тебя выставят без одежд в том виде, в котором ты любишь красоваться, в клетке на главной площади Дуптината. У тебя будет время испытать угрызения совести, и ты послужишь уроком своему народу. Не считаете ли вы, что публичное наказание лица ее ранга будет хорошим знакомством с догмами нашей святой Церкви?

- Вы правы, ваше преосвященство, - кивнул скаит.
- Вначале, пока не прибудут миссионеры, мы выставим ее в почетном дворе Круглого Дома перед слугами.
Кардинал окинул рассеянным взглядом дрожащее тело дамы Армины. В его холодном взгляде не ощущалось никакого плотоядного сладострастия. Полные формы женщин не вызывали в нем никакого желания. Только нежные тела детей - о Крейц, сжалься над своим верным заблудшим служителем - заставляли его иногда забывать о жесткости своих принципов. Он утешал себя тем, что вспоминал о тяжких заботах людей Церкви, об их тягостном одиночестве и природном несовершенстве души. Чувствуя за спиной скаита, он с трудом отгонял эти беглые болезненные мысли, втаптывая их в грязь своего подсознания.
- Притивы, даю вам стандартный час на то, чтобы утопить эту шлюху в грязи всеми доступными вам способами! Но сохраните ей жизнь, - заявил кардинал.
И вышел в сопровождении скаита.

Через два часа наемники-притивы и полицейские согнали в почетный двор тысячу слуг Круглого Дома. В клетке с прозрачными стенками, стоявшей на возвышении, находилась обнаженная женщина, руки и ноги которой были привязаны к металлическим стойкам. На белой коже виднелось множество синяков, а живот и бедра были перепачканы кровью и нечистотами.
Слуги испытали удивление, шок и ужас, когда узнали в ней Армину Вортлинг, вдову сеньора Абаски. Они недолюбливали ее, но муки, которым ее подвергли, возмутили всех. Тех, кто открыто проявил свой гнев, немедленно выволокли из толпы, выстроили перед возвышением и казнили. Диски наемников взрезали им глотки. Плиты белого мрамора обагрились кровью.
В первом ряду стоял Фрасист Богх, пятнадцатилетний отрок, сын дворцовой прачки. Вид дамы Армины, униженной и выставленной напоказ, как цирковое чудовище, привел его в ярость. Он тоже хотел выразить свое возмущение, вылить вспыхнувший в нем убийственный гнев на чужаков в белых масках, но резкий удар кулаком старого слуги, стоящего сзади, отрезвил его. Фрасист всегда питал к матери Листа, друга по детским играм, любовь, близкую к обожанию.
Холодная дрожь пробежала от его затылка по всему позвоночнику. Он обернулся: на балконе над двором стояло странное недвижимое существо. Фрасисту не надо было видеть его глаз, скрытых под просторным черным капюшоном, чтобы понять, за ним наблюдают, мозг его обшаривают. Это существо не нуждалось в глазах, чтобы прощупывать дух и душу, святое убежище безмолвия. Это существо топтало душу отрока. Фрасиста охватил дикий страх, и он расплакался.
На противоположном балконе, прямо над клеткой, появился крейцианец в фиолетово-пурпурном облачении. Он начал яростную, речь, в которой Фрасист ничего не понял. Ужас мешал ему различать слова.

Глава 7

ФРАНСАО КАМОРРЫ

Раскатта, сосланные на планету Красная Точка, чей массовый наплыв привел к созданию запретных кварталов, объединились в банды для защиты от пруджей, автохтонов Матаны, города с семнадцатью монументальными вратами.

Главарей банд назвали «франсао» по имени Франсао Спиладжи, первого раскатта, организовавшего сопротивление пруджам.
После нескольких веков беспощадной смертельной борьбы франсао заключили мир, решив разделить между собой зоны деятельности. И создали Каморру* [Термин «каморра», похоже, берет начало в легендах цивилизации Матери-Земли. Каморр, или Каморра, а также Махфия, была тайным правительством, имевшим своих людей во всех звеньях официальных властей (примерно за 5000 лет до эры Нафлина). Она состояла из ритальцев (уроженцев Риталии). Могущественная разветвленная организация жила незаконной торговлей, а главное, торговала влиянием. В криминальной саге очень трудно отделить реальность от вымысла, а ее героем был некий Алькапоне. - Примеч. автора.].
Каморра франсао стала подлинным, тайным правительством, установила свои законы и собственную юстицию. Среди раскатта царили жестокие нравы. Почетное звание франсао можно было получить либо прямыми последовательными назначениями, либо уничтожая претендентов. Эти схватки назывались «войнами за наследство». Каморра превратила Красную Точку в столицу нелегальной торговли: рабами, человеческими органами, «порошком радости», оружием, подпольными дерематами. Кроме того, процветал игорный бизнес и проституция...
Сиф Керуик, уроженец Селп Дика, был одним из известнейших франсао Каморры. Легенда утверждает, что он никогда не спал, ибо так велика была его подозрительность. Другая легенда говорит, что его наследник, Било Маитрелли, погиб, помогая Шри Лумпа («сеньор Ящерица» на языке садумба) вырвать из рук работорговцев Найю Афикит.
Гегемония Каморры прекратилась одновременно с исчезновением Конфедерации Нафлина. Усиленная скаитами святой инквизиции и убийцами-притивами, Церковь Крейца смогла пленить главарей одного за другим и казнить их на огненных крестах.

«История великой империи Ангов» Униментальная энциклопедия

Тиксу Оти с трудом разлепил глаза.
Он голым лежал на холодной земле, и его трясла дрожь. Острая боль терзала голову. Коррегированный эффект Глозона, привычная боль после деремата.
Первыми он увидел уходящие вдаль руины зданий и небо, залитое зеленым светом. На горизонте висел огромный диск Зеленого Огня, купающийся в палитре цветов от нефритового до бледно-зеленого. Далекие огни изумрудных скоплений на небосводе неверными лучами облизывали стены развалин.
Тиксу еще не пришел в себя, и в его замутненном сознании, как во сне, пролетели события, приведшие его в этот дворик, заросший желтыми колючими сорняками. В вихре образов мелькали лица сиракузянки и Качо Марума.
Порывистое дыхание ветра было не в силах разогнать чудовищную вонь, наваливавшуюся на него как свинцовое покрывало. Контраст между жгучим холодом, поднимавшимся из глубин выжженной земли, и влажностью воздуха гонял по коже и мурашки, и ручейки пота.
Он с трудом уселся, поджал под себя ноги и попытался осмыслить ситуацию, в которую попал. От усилий его едва не вырвало. Планетарный переход и неприятное ощущение, что он гость в своем теле, мешали сосредоточиться и привести в порядок мысли. Он решил, что ему понадобится не менее часа, чтобы обрести свои ментальные и физические способности.
За его спиной послышался смешок, похожий на карканье. Он осторожно повернулся. В нескольких шагах от него, привалившись спиной к огромному камню, сидела растрепанная женщина без возраста. Лицо словно из папье-маше, крохотные полузакрытые и глубоко сидящие глазки, фиолетовые круги под ними. Растрескавшиеся губы сжимали измочаленную трубку. Она с удовольствием втягивала в себя табачный дым, выпуская ноздрями длинные голубоватые струи, которые обволакивали ее зеленоватым туманом. На ней было одеяние из лохмотьев, отдаленно напоминавшее платье, в дырах которого виднелась грязная сморщенная кожа.
- Глянь-ка на этого мужлана, свалившегося с неба!
Качающиеся пеньки зубов и десны по-прежнему сжимали трубку. Она говорила, скривив рот, одновременно сплевывая густую желтую слюну.
- Красавчик совсем голый! Даже раздевать не надо! Иди ко мне, милашка! Иди и полюбуйся на красавицу Изабузу! Не пожалеешь... Изабузе так нужны ласки! Уже давно у нее не было мужчины...
Она истерически захохотала, из ее горла вырвались хриплые звуки. Вокруг рта пролегли вертикальные морщины.
- Я что, тебе не нравлюсь или ты слишком робок? Молчишь? Это не любезно! Если Изабуза тебе не нравится, она пожалуется Хашиуту... А тот заставит тебя поговорить с Изабузой! Быть может, и заставит переспать с ней! Ты еще не знаешь, на что способен Хашиут!
Едва она произнесла эти слова, как послышался низкий заспанный голос, доносившийся из-за кучи гравия:
- Ты что там бормочешь? Мешаешь дрыхнуть! Или к тебе в кои веки пристает годаппи?
Не отводя остекленевших безумных глаз от Тиксу, женщина молчала. Только яростно сосала трубку, словно раздувала горн легендарных циклопов с горных планет Дельфа.
Тиксу понял, что эти заброшенные здания могут стать смертельной ловушкой. Женщина злоупотребляла «порошком радости», наркотиком, вызывавшим эйфорию. Он видел явные симптомы ломки. Да и ответивший ей мужчина явно был не один. Темные складки накатывавшейся ночи, размывавшей окружающую местность, казалось, скрывали тысячи невидимых опасностей.
Но двигательные центры оранжанина отказывались подчиняться ему. Его безуспешные попытки встать неизменно заканчивались провалом. Его охватила паника.
- Эй, Иза! Я разговариваю с тобой, как мне кажется! - раздраженно продолжил мужской голос. - Может, не желаешь разговаривать, а я жду ответа! С тобой говорит Хашиут! Или хочешь пару затрещин. Сейчас надеру тебе задницу! Будешь знать, как будить меня без причины!
Из-за кучи гравия появилась взлохмаченная голова. Заспанное звериное лицо с густой бородой, на котором пронзительно поблескивал единственный черный глаз. Второй был закрыт вшитым в кожу скулы и торчащей надбровной дуги дымчатым, хрустальным моноклем. Хашиут протянул руку и ткнул толстым пальцем в прикованного к земле Тиксу:
- А это кто такой? Откуда он появился?

Предыдущая страница 8 Следующая страница


9 Пьер Бордаж

Женщина, скорчившись и дымя, как завод теллурической энергии, не отвечала. В окнах, из-за каменных груд и стенок, окружавших двор, беззвучно появились головы мужчин и женщин. Оранжанина внезапно окружила гримасничающая орда демонов, вырвавшихся из преисподней. Ледяной холод сдавил легкие. Кровь его застыла в жилах, живот свела судорога. Он призвал на помощь всю свою волю, чтобы встать. Но его руки и ноги напоминали пустые оболочки, бесполезные и неспособные оторвать от земли Красной Точки.
Взъерошенные женщины хихикали и присвистывали, толкаясь локтями и перемигиваясь. С их губ срывались самые непристойные предложения.
- Заткнитесь, потаскухи! - рявкнул Хашиут. - Этого упускать нельзя! Похоже, у него проблемы с планетарным переходом, а так он в форме... За него дадут хорошие деньги на рынке рабов! Утренняя девица принесла бы больше, но и этот сгодится!
Мужчины в грязных лохмотьях выбрались из своих укрытий и направились к Тиксу. Круг быстро сомкнулся. Подталкиваемый страхом, он ценой неимоверных усилий встал и сделал несколько неверных шагов на ватных ногах. В голове пронеслась беглая мысль: девица, о которой говорил одноглазый и которая от них удрала, не могла быть не кем иной, как его утренней пассажиркой-сиракузянкой. Она материализовалась здесь и смогла от них ускользнуть.
Из-под ног Хашиута покатились камни, он спустился с кучи гравия, как дикий рогатый бык.
- Чего ждете, кастраты? - завопил одноглазый. - Хватайте его!
Один нищий бросился Тиксу в ноги, схватил его за икры и опрокинул. Оранжанин тяжело упал и ударился затылком. У него перехватило дыхание. Остальные навалились на него, как туча саранчи. Они схватили его за руки и ноги и прижали к земле. От вони лохмотьев он едва не лишился сознания.
- Отлично, парни! Этого поймали и уже не отпустим! - Хашиут прыгал от радости. - Похоже, вы чему-то научились, кастраты! Свяжите его! Мы сейчас же отправимся к франсао Каморры и продадим его!
Бродяги связали запястья и ноги Тиксу и бесцеремонно перевернули его на живот. Его лицо уткнулось в сухую колючую траву, мешая дышать. Он не мог изменить неудобного положения, вызывавшего боль. Мокрая режущая веревка согнула его ноги, приподняла бедра, выгнула плечи и поясницу. Каждое движение лишь усиливало боль. И вскоре мышцы спины свела судорога.
Карканье Изабузы вновь разорвало полумрак затихшего дворика.
- Эй, годаппи, если назначил свиданку своей красотке здесь, то опоздал! Ее задницу словно жгло огнем. Она не стала тебя дожидаться! Видел бы, как она удирает, может, спросил бы себя, а хочет ли она тебя!
- Иза, слишком много болтаешь своей пастью! Лучше заткнись! - проворчал Хашиут. - Надоела!
Изабуза замолчала, прижалась к камню, продолжая сосать свою трубку. Остальные женщины подошли ближе к Тиксу. Их запавшие глаза загорались жадными огоньками. Шершавые мозолистые ладони тронули его плечи и спину. Они грубо гладили его, издавая смешки. По коже оранжанина пробегали ледяные судороги - безжалостно связанный, он испытывал тяжкие муки.
Изабуза зло поглядела на женщин.
- Эй, Хашиут, если остальные пользуются годаппи, почему нельзя мне! Все же красавчика нашла я.
Не ожидая ответа, она положила трубку на плоский камень, встала и, выпустив когти, бросилась на своих компаньонок, окруживших пленника. Женщины дали ей отпор, все они вцепились друг другу в волосы, начали рвать друг на друге лохмотья, заодно вырывая куски кожи. Они колотили противниц руками и ногами по груди, животу. По лицам потекли струи крови.
- Хватит, потаскухи, или я задам вам трепку!
Громкий голос Хашиута остановил свалку. Женщины разом повернулись к одноглазому гиганту.
- Ни одна его не тронет! Можете попортить товар! Если нужен самец, их вокруг предостаточно! Не так ли, парни?
Мужские голоса хором ответили на вопрос предводителя. Они всегда и во всем были согласны с ним - он был выше их на голову, плечи его были шире, а кулаки указывали, кто здесь главный. Тот, кто выступал против, рисковал лишиться последних зубов, пальца ноги или руки. А если он считал неподчинение злостным, мог и вовсе оторвать ногу или руку.
- Ладно, ладно, но у этого парня такая нежная кожа! - вздохнула одна из мегер, чье лицо было исполосовано ногтями.
- Не такая, как ваши грязные крокодильи шкуры! - пробормотала вторая, едва двигая распухшими губами.
Они с сожалением отошли от Тиксу. Лучше было забыть о нескольких приятных мгновениях, чем подставлять себя под кулаки Хашиута.

Они дождались наступления ночи, когда над землей повисло черное покрывало с точками звезд, и тронулись в путь. Они развязали запястья и щиколотки Тиксу, которому понадобилось не менее получаса, чтобы восстановить кровообращение в сведенных судорогой мышцах. Нищие накинули ему на шею магнитный ошейник с архаичным поводком, найденным на свалке. Помощнику Хашиута, однорукому Карнегилу, вручили пульт управления. Половина банды отправилась вместе с ними.
- С деньгами за этого годаппи купим «порошка радости» на целых три месяца и отлично погуляем. Это точно! - заявил Хашиут.
Они двинулись по тропинке, которая змеилась между заросшими травой холмиками пустыря, отделявшего руины от первых кварталов города. В полной темноте им освещала путь только ночная звезда Глаз Сновидений. Ее бледные лучи высвечивали далекие округлые вершины дюн начинающейся пустыни. Они шли тихо, прислушиваясь к ночным шумам, словно опасаясь другой банды, могущей лишить их сокровища. Пытаясь выдерживать темп и не наступать на шипы и иглы растений, Тиксу шел, дрожа от холода. Его терзал голод, ибо нищие не удосужились дать ему хоть крошку еды. Стоило замедлить шаг или невольно отклониться в сторону, как Карнегил скалился, нажимал кнопку на пульте, сжимая ошейник еще на одно деление. Стальные челюсти все сильнее вгрызались в шею пленника.
Несмотря на неудобства, Тиксу преодолел планетарный разрыв и почти полностью обрел ментальные и физические способности. Он злился на себя, что позволил поймать себя этим вшивым идиотам, которым не хватало наркотика. И подстерегал момент, чтобы удрать от них и оказаться вне зоны действия магнитных волн пульта. Но однорукий не спускал с него глаз.
Перед ними возник высокий холм. У подножия тропа ныряла в плотные заросли шипастых кустарников.
- Обойдем? - спросил Карнегил.
- Ни в коем случае! - ответил Хашиут. - Нет времени! Идем насквозь!
Они углубились в заросли и двинулись вверх. Ветки с шипами царапали кожу Тиксу. Его руки, плечи, грудь и ноги горели от злых уколов.
- Может, лучше его прикрыть! - проворчал Карнегил. - Он потеряет ценность, если будет со всеми этими царапинами. Хороший человекотовар должен быть гладким и чистым... Я всегда так говорил...
- Заткнись! - миролюбиво возразил одноглазый.
С вершины холма они завидели первые огни города. Банда спустилась вниз и вернулась на тропу, которая расширялась, пока не превратилась в аллею, тянущуюся между первых строений. Появились жилища раскатта, внесенных в Индекс и сосланных сюда со всех миров Центра. До самых стен древнего города пруджей высились дома самых разных архитектурных стилей: с круглыми, плоскими, острыми, квадратными крышами, особняки с колоннадой, кубические, трапециевидные, конические из стекла, с желтыми, белыми, синими стенами, шале из драгоценных пород дерева, погруженные в землю шары, бетонные бункеры... Каждый изгнанник стремился наделить новые владения своей особенностью, придать им черты родной культуры. Пруджи называли этот хаос двумя словами: запретные кварталы.
Летательные аппараты, такси или личные аэро, неслышно проносились над небольшой группой и тонули во тьме пригорода.
Вскоре нищие добрались до оживленных улиц, шумных, освещенных многочисленными вывесками, ядерными фонарями или белыми светошарами. К великому разочарованию Тик-су, которого обнаженным и окровавленным тащили по залитым светом улицам, никто не обратил на них ни малейшего внимания, на что он тайно надеялся. Даже полицейские в синих мундирах, четверками патрулировавшие улицы среди живописной толпы, каждый член которой был достоин виселицы, не смотрели на них. И лишь нищие приветствовали Хашиута, шествовавшего во главе своей банды.
- Следи за ним получше, Карнегил! - пробормотал одноглазый гигант. - Не время упускать его сейчас! Он стоит трех месяцев «порошка»! Будь внимательней, я вижу завистников!
По мере продвижения по запретным кварталам становилось все труднее пробиваться через подвижную плотную толпу уличных торговцев, зазывал борделей и профессиональных игроков, расставивших свои столы-ловушки прямо на мостовой.
Помятое лицо Карнегила, флюгер, обдуваемый ветрами искушения, поворачивалось во все стороны: выпученные жадные глаза останавливались на проститутках, прислонившихся к колоннам фасадов. Завидев его, они делали призывные жесты, показывая грудь, затянутую в шелк ногу, выкрикивали обидные слова и понимающе пересмеивались. Помощник Хашиута, озверевший от желания при виде этих размалеванных существ, одетых в прозрачные короткие туники и залитых возбуждающими афродизиаками, не знал, на ком остановить свой взгляд. Проститутки кричали вслед одноглазому и Тиксу, которого вели на поводке, как барана на бойню:
- Эй, Хашиут! Ты сегодня разбогател! Где отыскал его!
- У тебя красивенький раб! Грязнуля, тебе следовало его помыть! Иди ко мне, красавчик! Я тебя помою, а потом, если захочешь, и денег за дело не возьму!
- Не мечтай! Вряд ли франсао позволят нам отдохнуть, им нужны деньги, что приносят эти крысы годаппи!
- Карнегил, черт подери, двигайся вперед! - рычал Хашиут. - Получишь деньги - насмотришься на них! Слышишь, ты, кастрат? Иди или оторву последнюю руку!
Тиксу казалось, что он погружается в безысходный кошмар. И спрашивал себя, что, обнаженный и исцарапанный до крови, делает в этом диком мире насилия, где выживание зависело от того, кто первым нанесет сильный удар. Свет от фонарей и светошаров высвечивал угрожающие силуэты, озверевшие лица, разбитые надбровные дуги, лихорадочные глаза, перекошенные рты, уродливые шрамы, раздутые карманы одежд, рукоятки оружия... А лицо сиракузянки, этой незнакомки, ради которой предпринял безумное путешествие - он позаботился запрограммировать стирание координат на деремате агентства, чтобы сбить с толку ринса ГТК, - уходило из его памяти, словно она была химерой, метеором в небе, где угасала жизнь. Обессиленный и подавленный, он застыл на границе реальности и сна. Превратился в поглупевшего пассивного зрителя чужого абсурдного спектакля, в котором должен был играть главную роль. И лишь боль, раздиравшая шею, изредка возвращала его в мир реальности.
Никто не интересовался бандой Хашиута, а если кто-то и останавливал взгляд на Тиксу, то делал это ради быстрой оценки стоимости раба.
Наконец они вышли на прямоугольную площадь, покрытую плитами черного бетона, похожего на шкуру рептилии. Прямые дорожки, ведущие к центру площади, были окаймлены высокими светящимися конусами и выложены фосфоресцирующими стеклянными квадратами.
- Крыша рынка рабов!
Беспокойство однорукого усилилось после окрика одноглазого. Его указательный палец не отпускал кнопки пульта. Челюсти ошейника конвульсивно сжимались на шее Тиксу, который уже едва дышал.
Они выбрали аллею и двинулись к центру площади. Сквозь стеклянные плиты оранжанин различил огромный глубокий зал и круглую сцену, рядом с которой стояли пустые клетки разных размеров с решетками или воздушными стенками. Их освещали лучи прожекторов.
Там, где аллеи сходились, открывался люк на почти отвесную лестницу, уходящую в мрачную глубину рынка рабов.
Хашиут без колебаний вступил на нее, но остальные не решались последовать за ним. Одноглазый обернулся и смерил подчиненных злым взглядом.
- Ну, чего ждете, кастраты? Испугались?
- Куда мы идем? - спросил однорукий.
- К франсао Майтарелли! - проворчал предводитель. - Он лучше всех платит за человекотовар.
- Я ему не верю! - попытался возразить Карнегил. - Говорят, он чаще расплачивается смертью.
- Если я правильно понимаю, ты обсуждаешь мои приказы? Хашиут вскинул два громадных кулака. Его глаз от ярости налился кровью, борода встопорщилась, словно обуянная смертельными намерениями. Карнегил внезапно оказался в одиночестве, черты его лица застыли. Мужчины и женщины инстинктивно отступили, образовав вокруг него пустое пространство. Немедленная расправа Хашиута нередко оказывалась поучительным зрелищем. Они готовились стать свидетелями наказания мятежника. И быть может, его смерти. Гора денег, а значит, и «порошка», которую обещал принести этот свалившийся с неба годаппи, сводила с ума.
Побледневший Карнегил вдруг понял, что сейчас потеряет последние зубы, последнюю руку, если не жизнь, и поспешил вступить в переговоры.
- Не злись, Хашиут! Я вовсе не хотел с тобой спорить...
Вздохи облегчения с ноткой разочарования, вырвавшиеся из груди остальных, завершили капитуляцию однорукого.
Когда они спустились по ступеням, коридор привел их на шестиугольную площадку, скупо освещенную водяными бра. На нее выходили бронированные двери с голографическими надписями на прудже и межпланетном нафле. Каждую из дверей охраняли три или четыре типа, похожих на скорпионов-убийц внутренней пустыни. Излучение атомных обогревателей, круживших под потолком, вдохнуло немного жизни в заледеневшее тело Тиксу.
В качестве предводителя именно Хашиуту выпала честь обратиться к одному из охранников в желтой форме, застывшему под желтыми буквами. Он схватил пленника за руку и вытолкнул перед собой. Самоуверенность одноглазого гиганта рассыпалась, как комок сухой земли. Его рыкающий голос превратился в едва слышимый ручеек.
- Э... франсао Метарелли у себя?
- Что ты от него хочешь, бродяга? - изумился страж. - Может, считаешь, что франсао Каморры встречается с такими вшиварями, как ты?
Хашиут неловко согнулся в поклоне.
- Я хочу предложить ему выгодное дельце. Прекрасный человекотовар! Взгляни!
- У кого украл раба?
- Не украл, поймал! - ответил Хашиут, выпрямляясь и выпячивая грудь. - Он принадлежит мне и моей банде! Сегодня ночью будут торги! Гляньте, пощупайте:; отличная кожа! Мышцы! Крепкий парень! Богачи оторвут его с руками!
- Замри, сейчас гляну! Надеюсь, бродяга, что твое брюхо не пострадает, если франсао Метарелли в хорошем расположении духа! Он не привык заниматься штучным товаром.
Медоточивая улыбка одноглазого бородача превратилась в гримасу.
- Когда он увидит его, то не пожалеет...
Охранник набрал шифр на консоли, встроенной в бетонную стену. В металлической двери открылось окошечко. Полная тишина и явная враждебность охраны охладили энтузиазм банды. Руки нищих повисли вдоль тел, глаза и головы опустились. Славные соратники Хашиута мечтали лишь об одном: взять ноги в руки и бежать без оглядки.
В окошечке появилось лицо. Смуглая кожа, курчавые красноватые волосы, черты, утонувшие в жировых отложениях, маленькие сверлящие глазки: прудж.
- Что там? - хрипло осведомился он.
- Любители «порошка» предлагают франсао товар. Человекотовар, - прошептал охранник.
Черные глазки пруджа быстро обежали площадку, внимательно осмотрели Тиксу.
- Пропусти эту рвань.
Ловушка захлопнулась. Не произойди чуда, ему не выбраться целым и невредимым из этого подземного тупика, погруженного в полумрак. В таверне «Три Брата» на Двусезонье он не раз слышал, что пленникам Каморры, предназначенным для продажи, вкалывали «умягчитель». Вирус, который атаковал клетки мозга, лишал памяти и воли и требовал постоянного введения лекарственной сыворотки. Пытаясь вернуть хоть остатки мужества, он вспомнил слова Качо Марума: «Ты выпил внутреннюю воду ящериц, их сила защитит тебя, отныне ты будешь путешествовать вместе с непобедимым богом... » Но если эти слова были полны смысла в лесу Двусезонья, то здесь, перед бронированной дверью и страшилищами-охранниками, они становились пустыми, глупыми и смешными заклинаниями, обращенными к несуществующим богам. Они не могли заставить его забыть голод, холод, неумолимые когти ошейника, впившиеся в шею, отчаяние, медленно отравлявшее все его существо. Ему хотелось осушить стакан мумбе, почувствовать жгучий ожог дрянного спиртного во рту, в глотке, в брюхе.
Невысокий толстячок прудж, чей живот свешивался над набедренной повязкой, провел Хашиута и его спутников по бесконечному лабиринту коридоров, темных и кривых, и пропустил в обширную комнату, залитую белым ослепительным светом. В глубине, рядом с серо-зеленой водяной стеной, стоял массивный стол. Тиксу сразу понял, что этот стол доставлен с Оранжа. Типичная мебель провинции Вьелин, выполненная из желтой древесины, с мощными, округлыми и резными, ножками и кружевными бортиками овальной столешницы. Вид этого стола, не соответствовавшего пустой комнате, вдруг отбросил его на несколько лет назад: мебель переговорной в доме его дяди на Оранже как две капли воды походила на этот предмет, это была та же смесь красоты и тяжести.
В комнату вошли новые охранники в желтых мундирах и тщательно обыскали членов банды.
- Что там, Зортиас, ты же знаешь, заседание Каморры начинается через несколько минут! - послышался резкий голос, говоривший на превосходном нафле с сильным акцентом уроженца Оранжа. - Надеюсь, побеспокоил меня не по пустякам!
Мужчина среднего роста стоял к ним спиной. Он вглядывался в янтарную водяную стену, внимательно следя за маневрами топазовой рыбки, за которой гонялась стайка краснохвостых гимнотов, чьи удлиненные светящиеся тела рисовали тут же исчезавшие геометрические фигуры. На нем был строгий вьелинский костюм - двубортный белый пиджак и белые шаровары. Огромный безволосый череп блестел под лампой клеточной идентификации.
- Вшивари хотят предложить вам сделку, франсао Метарелли, - сказал прудж.
- Посмотрим.
Франсао обернулся. Его глаза цвета светлого утреннего неба остановились на Тиксу. На чуть оплывшем лице торчал орлиный нос, а под ним располагался рот с полными чувственными губами. Он без всякого выражения на лице закончил осмотр.
- Где его поймали?
- Э... где мы живем, франсао. В заброшенных домах на границе пустыни, - угодливо пробормотал Хашиут.
- Откуда он?
- Не знаю, франсао, свалился с неба прямо на глазах старой Изы! Скорее всего из передатчика клеток!
Лаконичные вопросы требовали быстрых и ясных ответов.
- Он в жалком состоянии, - заметил франсао. - Кожа вся исцарапана. Человекотовар, рвань, требует бережного отношения!
Одноглазый и его спутники теряли апломб на глазах. Они жалко улыбались и глупо кривились. Карнегил сожалел, что шею его кретина вожака не окружает цепь: он бы сжал ошейник сразу на пять делений.
Метарелли приблизился и вонзил свой ледяной взгляд в глаза Тиксу. Оранжанину пришлось прищуриться, чтобы его не слепил свет лампы, сопровождавший франсао при каждом передвижении.
- Если они не могут ответить, может, ответишь вместо них. Откуда ты?
От этого плотного лысого человека с не очень заметной внешностью исходила властность, резкая и требовательная, которую подчеркивали скромные одежды.
- Я... я прибыл с Двусезонья, - пробормотал Тиксу. Давление магнитного ошейника превращало его голос в
неверный хрип.
- Идиот! Ты не садумба! Плевать мне на твое последнее путешествие! Я спрашиваю, откуда ты родом!
- Я... с Оранжа.
Легкая вуаль удивления пробежала по лицу франсао. Тиксу показалось, что в бесстрастном взгляде появилось немного тепла.
- С Оранжа?.. С какого континента? Сдержанный, но явный интерес сквозил в его голосе.
- Из... провинции южного полушария... Вьелин...
- Вьелин!
Слово сорвалось с его губ вздохом сожаления. Он на мгновение ушел в свои мысли, и оно показалось Хашиуту бесконечным.
- Боже, каким далеким он мне кажется, мой зеленый Вьелин, - прошептал франсао. - Как тебя зовут?
- Тиксу... Тиксу Оти.
Карнегил так нервничал, что невольно нажал на кнопку пульта. Слова пленника завершились хриплым свистом. В сопровождении своей лампы Метарелли вернулся к янтарной стене, где топазовая рыбка умело уходила от хищников.
- Одноглазый, ты предводитель этой банды? - спросил он из глубины комнаты.
- Ну... да, я... - выдохнул Хашиут, не зная, куда клонит его собеседник.
- К твоему сведению, если решишь предложить мне новые сделки, запомни, оранжане на рынке рабов ничего не стоят! Они даже не котируются! А в таком состоянии человекотовар стоит не больше наперстка «порошка»!
- Франсао, но он так молод! И в отличной форме! - Расстроенный Хашиут пытался привести свои аргументы. - Его надо только натереть маслами, и кожа будет как у младенца...
- Заткнись, бродяга!
Голос Метарелли резал как скальпель.
- Ты набрался наглости явиться ко мне, а потому не спорь с моими условиями! Здесь решаю я, а я решил, ибо неплохо к тебе отношусь, дать тебе за этого оранжанина наперсток «порошка». Если условия тебе не подходят, то расплачусь смертью. И в этом случае не постесняюсь в расходах!
Хашиут открыл было рот, чтобы запротестовать, но сильнейший удар локтем в бок одной из женщин вернул его в реальный мир. Нищенке еще хотелось жить, и она дала сигнал к бегству.
- Возьмите пульт у однорукого! - приказал франсао охранникам.
Карнегил не стал ждать их приближения и отбросил пульт подальше от себя. Развернулся и бросился бежать.
- Зортиас, дай им наперсток «порошка» и вышвырни отсюда! Они воняют!
Банда Хашиута беспорядочно покатилась к выходу. На их разочарованных лицах одновременно читались и облегчение, что они выбрались живыми из логова франсао Каморры, и желание завершить все дракой между собой. Наперстка «порошка» едва хватало на шестерых или семерых членов банды, и им придется драться, как зверям, чтобы заполучить крошку драгоценного наркотика. Хашиут был в ярости: его унизили перед бандой, и ему придется восстанавливать свое главенство силой. Рука Карнегила в качестве трофея вполне могла вразумить других. Иначе придется оторвать ему голову и прибить ее над входом в их убежище.
- Им повезло, что я в хорошем настроении! - бросил франсао после их бегства. - Согласно решению Каморры я должен был их уничтожить. Уничтожение паразитов в наших общих интересах. Если их станет слишком много, они начнут объединяться и принесут немало неприятностей. Адская вонь! Включите ионный ароматизатор. И снимите с него магнитный ошейник!
Ошейник разжался и упал к ногам Тиксу. Наконец он мог свободно дышать, насыщая легкие воздухом. Стальные челюсти оставили на шее синие следы. Мозг сразу насытился кислородом, его охватила эйфория, он даже забыл про голод, холод, боль и отчаяние.
Топазовая рыбка попала в пасть одного из преследователей, и теперь на нее обрушилась вся стая. Крохотный прозрачный хвост тщетно взбивал янтарную воду стены. Острые зубы гимнотов вгрызлись в ее плоть.
- Она выдержала целых трое суток, - сказал франсао. - Одна против шести в замкнутом пространстве - результат более чем почетный.
Через несколько минут появился Зортиас, его одутловатое лицо светилось от улыбки.
- Никаких проблем?
- Никаких, франсао. Они дрались, еще не выйдя на крышу рынка.
- Тем лучше! Быть может, им удастся перебить друг друга, что поможет нам избежать лишней работы. А теперь мне надо идти на заседание Каморры. А ты займись им. Отведи его в Сар Било, пусть примет ванну, попроси девиц Кольца заняться его ранами, найди ему одежду и жди меня!
- Надевать ли ему ошейник, франсао?
- Гостей в цепи не заковывают! Даже у пруджей! Черные глаза Зортиаса округлились от удивления. Он трижды
тряхнул рыжей гривой, словно хотел убедиться, что правильно расслышал слова франсао.
- Этот человекотовар ваш... гость, франсао?
Его хриплый голос резко контрастировал с округлостью тела и мягкостью черт. Метарелли не ответил. Он отвернулся от сцены пиршества в стене и подошел к столу. Сунул пальцы в детектор отпечатков, стоявший на инкрустированной столешнице. Водяная стена повернулась, открыв гравиплатформу, застывшую в колодце. Пока стена не закрылась, Метарелли добавил:
- Отвечаешь за его жизнь, Зортиас!

Через три часа Метарелли в сопровождении своих охранников как по волшебству возник в огромной гостиной своего дома Сар Било. Он переоделся. И теперь был в плаще и костюме из набивного полотна Жониля, провинции Оранжа, славившейся своими тканями. Он выглядел озабоченным. Глубокие морщины бороздили лоб. Глаза превратились в узкие щелочки, спрятавшиеся подо лбом.
Он переговорил с Зортиасом. С удобного дивана, на котором сидел, Тиксу заметил, что прудж выкатил яростные глаза и бешено запрыгал на месте.

После ухода франсао на заседание Каморры Зортиас увлек Тиксу в лабиринт каменных лестниц, подвесных металлических мостиков и темных галерей, в которых было нечем дышать. Обессилевший оранжанин призвал на помощь всю свою волю, чтобы не потерять из виду белую повязку, которая быстро уносилась вперед. Они добрались до перекрестка, куда выходила дюжина галерей и в центре которого стояла кабина на водорельсах. Нервничающий Зортиас запрограммировал поездку, ударяя ногтем по кнопкам крохотного пульта. Они залезли в кабину, та сорвалась с места и с невероятной скоростью понеслась по туннелю. Тиксу так и не смог определить, какое расстояние они покрыли. Галереи, освещенные никтроновыми лампами на сводах, походили один на другой. На каждой стрелке, при каждом повороте вода из рельс окатывала стекла кабины. Во время поездки Зортиас выглядел беспокойным и нервным. Его рука не отпускала скорчера, который он засунул за пояс повязки. Франсао поручил ему отвечать за жизнь пленника: он выполнял приказ с яростью дрессированного собакольва, готового убивать ради интересов своего хозяина.
Наконец кабина замедлила бег и вскоре остановилась. Оглушительный грохот и хлюпанье водорельсов прекратились. В лабиринт вернулась тишина подземелья. Глаза Тиксу уже свыклись с полумраком. Они были в подвале, где торчали толстые цилиндрические опоры из стали. Прудж несколько раз хлопнул в ладоши, чередуя короткие и удлиненные удары. Одна из опор, скрывавшая лифт, открылась.
- Входи быстрее! - рявкнул Зортиас, не снимая руки со скорчера.
Он бросал вокруг беспокойные взгляды, словно ждал, что враги сбегутся сразу со всех сторон.
Тиксу спрашивал себя, почему его ангел-хранитель так взволнован. Истощенный путешествием, обхождением банды Хашиута, переходом по подземным коридорам рынка рабов, он даже и не думал о побеге. Но наверняка у Зортиаса были причины никому не доверять. На Красной Точке подозрительность была добродетелью.
Платформа доставила их на первый этаж Сар Било, дома франсао, построенного в стиле домов Оранжа. Выпуклые водостены в тонах меда и янтаря, внутри которых плавали рыбы разных размеров и цветов, образовывали роскошную сверкающую мозаику, постоянно менявшую узор. Толстые муаровые ковры из Жониля валялись на яшмово-мраморных полах. Задернутые шторы, закрывавшие огромные окна, тихо колыхались. В центре гостиной под огромным куполом рождались и умирали фосфоресцирующие переплетенные кольца в постоянно обновляющемся цикле движения. Тиксу видел подобные украшения на площадях крупных городов Оранжа: они символизировали цикл человеческой жизни и напоминали прохожим об эфемерности земного существования. В коридорах теснились толпы слуг и рабов - бесшумные скользящие тени по ту сторону водостен.
Зортиас пробормотал несколько слов в голофон с хрустальным экраном. По монументальной лестнице, соединявшей первый этаж с мезонином, спустились две женщины - сестры, уроженки Третьего Кольца Сбарао, с длинными иссиня-черными волосами, огромными глазами цвета охры, выступающими скулами, тонкими прямыми носами и приоткрытыми полными губами, за которыми сверкали покрытые розовым перламутром зубы. На них были простые полотняные хламиды, перехваченные в талии, которые почти не скрывали их грациозных коричневых тел.

Предыдущая страница 9 Следующая страница


Воители безмолвия 10

- Франсао пожелал, чтобы вы занялись им. Ванна и массаж в масле киприта, чтобы залечить царапины, - объяснил им Зортиас, явно радующийся, что доставил Тиксу в Сар Било без особых затруднений. - Я приду за ним через два часа.
Женщины отвели Тиксу в светлый зал на третьем этаже дома, потолок которого сверкал от звездной пыли. Они властно окунули его в почти кипящую воду и безжалостно растерли кожу жесткими растительными губками. Они смеялись и звонко переговаривались. Тиксу узнал, что их пленили во время облавы в деревне, организованной торговцами живым товаром Сбарао, потом продали богатому ювелиру на Красной Точке, порочному старцу, который заставлял их делать немыслимые гадости. Но когда старец отказался платить годовую десятину, назначенную Каморрой для торговцев, к нему пришли люди франсао. Ему пришлось спешно бежать, оставив все свои богатства и рабов. Каморра поспешила разделить это неожиданное наследство. Так сестры оказались на службе франсао Метарелли. Они не жаловались, поскольку под суровым обликом франсао оказался человек, который отнесся к ним очень милостиво. Они только старались не показываться ему на глаза, когда он был в дурном настроении. Они со смехом объяснили Тиксу, что старались удовлетворить все его пороки, а те оказались не слишком ужасными. Они с печалью вспоминали Третье Кольцо, свою родину, и слезы, которые стекали в этот момент по их щекам, не были слезами радости.
Затем они натерли Тиксу ароматным маслом и долго его массировали. Их легкие, как птичьи перышки, руки усыпили Тиксу. Они пощекотали его мочки, чтобы разбудить, и расхохотались, увидев его недоумение. Он сразу заметил, что кожа его обрела первозданные чистоту и гладкость. Раны исчезли вместе с синяком на шее, превратившимся в едва заметную розовую полоску. Исчезла и усталость, словно ее вобрали в себя ладони двух женщин. Они буквально восстановили его. Он ощутил то же приятное состояние благополучия, которое испытал, когда Малиное, жена Качо Марума, натирала ему плечо жиром ящерицы.
Девушки помогли ему надеть сужающиеся на щиколотках шаровары и белую хлопковую тунику. Пришел Зортиас и отвел его в большую гостиную, где усадил на диван и приказал ждать. Тиксу совершенно потерял ощущение времени. Он плавал между сном и бодрствованием, теряя нить мыслей, крепко сплетенных из вымысла и иллюзий. Он уже начал сомневаться в существовании сиракузянки. Ему казалось, что едва помнит ее, а ведь именно она побудила его принять неожиданное решение, именно ради нее он ввязался в немыслимое предприятие. Он никак не мог воссоздать в памяти ее черты, но не забыл остальных: таинственное существо, чью голову скрывал просторный зеленый капюшон, и его подручных в белых масках. Он не забыл Качо Марума, который выловил его в реке Агрипам. Возмущенное урчание желудка, настойчиво требовавшее пищи, постепенно вернуло его в реальный мир. И это урчание не позволило ему усомниться в собственном разуме, в своем существовании.

Руки Зортиаса, яростно жестикулировавшего во время разговора с франсао, упали вдоль тела. Глаза его сверкали от гнева. Резкий голос Метарелли оторвал Тиксу от его мыслей:
- Теперь выглядишь человеком!
Тиксу еще не успел вымолвить и слова, как франсао буквально рухнул на диван. Заботы покинули его лицо, хотя нервный тик и морщины продолжали выдавать его внутреннее беспокойство, а плечи опустились ниже, чем обычно.
- Ты, понятное дело, мучаешься вопросами! - снова заговорил Метарелли, пытаясь привнести в голос любезность. - Уверен, тебе хотелось бы знать, что ты делаешь у меня, хотя должен был бы стать одной из звезд ночных торгов...
Зортиас уселся в позе лотоса на ковер и слушал. Ему тоже хотелось понять, каковы причины этой исключительной благосклонности. Рыжая шевелюра, обрамлявшая широкое лицо, делала его похожим на послушного собакольва.
- Как ты, вероятно, заметил, все, что находится здесь, доставлено с Оранжа, - сказал франсао. - Ковры, стены, мебель... Все, даже камни, белая черепица и каркас. Причина проста: я сам с Оранжа. Более того, родился в провинции Вьелин... Прекрасный зеленый Вьелин... Мое настоящее имя Било Майтрелли, но поскольку здесь никто не мог произнести его правильно, оно превратилось в Метарелли. Уже целую вечность я не встречался ни с одним вьелинцем и не думал, что однажды мне повезет. Однако это не мешает мне быть в курсе всего, что происходит в нашем мире. На этой неделе, третьей неделе месяца нефрен, наша родина Оранж празднует двадцать веков независимости. Двадцать веков назад колония стала полноправным членом Конфедерации Нафлина! Ты знаешь об этом?
Одноглазый Хашиут хотел продать Тиксу франсао, уроженцу Оранжа и даже провинции Вьелин. Удивительное стечение обстоятельств. Или именно в этом крылась сила бога Ящерицы?
- Нет... - ответил Тиксу, который никогда не чувствовал склонности к истории.
- Хотя меня навсегда изгнали с родины, мне хотелось по-своему принять участие в торжествах. Наверное, это называется ностальгией. Я смотрю на Оранж глазами страстного любовника! Эта планета была моей, и я не хотел ее покидать. Но судьба распорядилась иначе. Теперь бесполезно возвращаться в прошлое. Мне приятно будет разделить этот праздник со своим соплеменником. Мой дорогой Ти...
- Тиксу Оти.
- Мой дорогой Оти, знаешь, чего стоит твоя свобода? Если бы эти бродяги обратились к кому-то другому, франсао или торговцу, ты бы сейчас сидел в клетке торгового зала. К тому же с гадостью в крови, которая источила бы тебя до мозга костей!.. Я заказал типичный вьелинский обед, чтобы достойно отпраздновать двадцать веков независимости. Потом, с восходом Салома, мы отправимся на рынок. Мне надо кое-что продать. Сам увидишь, мой юный друг, насколько приятнее видеть спектакль снаружи, а не изнутри клетки!
Как вид стола в логове франсао на рынке, так и плотный обед вернул Тиксу на годы назад. Каждый глоток будил воспоминания, которые, как он думал, давно унесли ветры забвения. Неуловимый образ матери, готовившей праздничный обед в дни его младенчества, вставал в глазах от вкуса пищи, ласкавшей его нёбо.
Било Майтрелли много говорил, был ласков, как отец с сыном, радовался, что нашел в Тиксу друга, которому можно доверять. Он приоткрыл бреши в броне подозрительности, одиночества и молчания, которые неприступными стенами выросли -вокруг него за нескончаемые годы ссылки. На время обеда оба укрылись в теплом коконе Оранжа. Грусть и сладкие вина Вьелина текли рекой. Они забыли о Зортиасе, который, несмотря на недовольную мину, был в этом исключительном случае приглашен к столу хозяина.
Еще ни разу в жизни прудж не слышал, чтобы франсао говорил так много и с такими подробностями рассказывал о вызванном любовной страстью преступлении, из-за которого его внесли в Индекс раскатта и навечно выслали с Оранжа, о его прибытии на Красную Точку, неспешном продвижении вверх по лестнице в Каморре. Он начал подручным, которому поручались самые грязные дела, в основном ликвидация предателей и упрямцев. Потом стал доверенным лицом и личным охранником Сифа Керуака, старого влиятельного франсао, уроженца Селп Дика. Перед смертью Сиф Керуак назначил его законным наследником, что означало получение звания франсао. Но решение пришлось по вкусу не всем, и Било Майтрелли устранил одного за другим всех претендентов. Это чаще всего были прежние заместители Сифа Керуака, закоренелые преступники, с которыми он справился хитростью и обманом.
- Это называется войнами за наследство, - добавил он, сардонически усмехнувшись и заставив собеседника содрогнуться. - А что делаешь ты на Красной Точке?
- Э... путешествую, - осторожно ответил Тиксу.
- Ага, путешествуешь! Голым и без денег!
Полные губы франсао растянулись в недоверчивую улыбку.
- То есть... меня поимела ГТК, знаете, эта компания по передаче человеческих клеток, - попытался оправдаться Тик-су, от которого не ускользнул скепсис хозяина.. - У нее были старые дерематы, которые пересылают лишь человеческие клетки... Служащий меня не предупредил, поэтому я потерял в момент пересылки все: багаж, одежду, деньги... Когда я материализовался на Красной Точке, то не смог удрать от банды бродяг. Путешествия вызывают у меня сильные головные боли, и мне надо не меньше часа, чтобы прийти в себя. Они не дали мне этого времени.
- Допустим! И все же любопытно, чтобы служащий запрограммировал прибытие в развалинах домов на краю пустыни! Это не идеальное место для туристических игр! Что собираешься делать теперь?
- Не знаю... Постараюсь найти немного денег для отлета...
- Немного! Путешествия требуют громадных денег! - возразил Майтрелли. - Путешествия с помощью дерематов компаний стоят небольших состояний. Тебе понадобятся годы, чтобы собрать нужную сумму. Быть может, есть лучшее решение твоих проблем? Ты по крайней мере не занесен в Индекс раскатта?
- Э... пока нет, - ответил Тиксу, который не знал, потребовала ли ГТК внести его в Индекс за незаконное использование деремата.
- Тем лучше! В противном случае я мог бы предложить тебе работу, но момент для этого крайне неудачный. Сегодня нельзя определенно утверждать, будет ли Каморра существовать через несколько недель или даже через несколько дней...
Зортиас поднял голову, с его губ по подбородку стекал соус. Он так и не научился пользоваться механическими приборами. Он перестал жевать и, раскрыв рот, застыл на стуле. Он даже не пытался вытереть лицо салфеткой, машинально зажатой в руке.
- Почему вы это говорите? - спросил Тиксу. - Я всегда слышал, что на Красной Точке никто ничего не может сделать с франсао Каморры...
Майтрелли остановил механический прибор, застывший в трех сантиметрах от его губ, и положил подбородок на ладони. Вокруг овального стола ходили четыре служанки в легчайших платьях, уроженки Иссигора, если судить по их прозрачной коже и пепельным волосам. Они разносили блюда из белого опталия так, словно исполняли тщательно отрепетированный балет. Франсао давно отпустил на свободу всех четырех, но они выразили желание остаться у него на службе.
- Времена меняются, - мрачно пробормотал Майтрелли. - Именно этому было посвящено вечернее заседание.
Его лицо вновь посуровело, осунулось. Заботы, которые он сумел отогнать на время обеда и воспоминаний о молодости, вновь охватили его.
- Каморра столкнулась с угрозой, размаха которой не знает, - устало продолжил он. - Неделю назад мы приняли тайное посольство с Сиракузы, состоявшее из скаита, крейцианского кардинала и одного из членов правящей семьи, клана Анга. Эти прощелыги обрушили на нас несусветные речи!
Майтрелли, опьяненный вином с Оранжа, явно хотел выговориться, выложить все наболевшее, что накопилось в его на душе.
- Они требовали постоянного контроля над всеми видами на-
шей деятельности: играми, проституцией, работорговлей, подпольной торговлей человеческими органами, оружием, «порошком», спиртным... Они хотят, чтобы мы сдали им частные дерематы, а для наших передвижений брали по запросу временный клеточный паспорт. Они также хотят, чтобы мы помогли их поганым миссионерам обратить в крейцианскую веру пруджей Матаны и племена внутренней пустыни. И наконец, чтобы мы допустили в каждую армию франсао скаита-чтеца! Каково!
- Пусть только заявятся, и мы им перережем глотки, как барванам! - проворчал Зортиас.
Соус у него на подбородке походил на застывшую кровь на морде хищника. Франсао нахмурился.
- Не спеши, Зортиас! Если эти наглецы явились к нам с такими требованиями, значит, они располагают мощной поддержкой и опасными союзниками. Если Каморра примет их требования, они сожрут ее изнутри, если она откажется, войны не избежать. Война. Война, в которой не знаешь, выйдешь ли победителем, война, которую не следует затевать... Я особо опасаюсь Церкви Крейца и ее легионов фанатиков. К чему они стремятся? По какой причине лезут в наши дела? Для меня это пока остается тайной. И если мы не выясним эту причину в ближайшие дни...
Сердце Тиксу отчаянно колотилось. Пульс ускорялся, пока он слушал Майтрелли. Его слова подействовали как электрошок и грубо опустили в обыденность собственной жизни. Жгучий огонь опалил его внутренности и смел все сомнения, колебания и нерешительность. Затуманивающие рассудок пары фруктовых вин Оранжа сразу рассеялись. Он обрел ясность мышления, всю остроту разума. Его соплеменник невольно переключил его на сиракузянку, за которой охотились убийцы, на заговор, который плели против Конфедерации. Он понял, что дни франсао Каморры сочтены, что раскатта уже мертвецы и только получили отсрочку.
- Нельзя ни соглашаться, ни отказываться! - неожиданно для самого себя произнес он. - Единственное, что вам остается сделать, так это бежать, как можно скорее, пока есть время.
Кулак Било Майтрелли обрушился на стол. Хрустальный стакан упал и разбился, ударившись о край тарелки. Гневные огоньки заплясали в его светлых глазах.
- Ты что такое говоришь? Бежать? От этих карикатур, от этих женоподобных людишек? Что на тебя накатило? Что ты обо всем этом знаешь?
- Я вам только что солгал, - спокойно ответил Тик-су. - Я был служащим ГТК на Двусезонье, и меня собирались убить за то, что я бесплатно переправил сюда одну персону, которая слишком много знала об их проектах.
Выражение крайнего удивления тенью скользнуло по лицу франсао.
- Против них, а я думаю, мы говорим об одних и тех же, ваши вооруженные люди не смогут ничего сделать! - Тиксу был настойчив. - Они читают мысли, они угадывают ваши намерения, ваши проекты, ваши действия легче, чем вы поняли мою ложь только что! На Двусезонье они проникли в мой мозг и прочли там все сведения, в которых нуждались. У меня даже возникло ощущение, что им ничего не стоит мыслью взорвать мою голову. Это... как сказать?.. такое ощущение бессилия, уязвимости... Если я сейчас на Красной Точке, то только потому, что пытаюсь помочь девушке, которую они преследуют. Ибо полагаю, что только она и может еще что-то сделать...
- Почему они тебя не убили?
В голосе Майтрелли не было никакой иронии.
- Они пытались, но жизнь пока решила не отдавать меня смерти...
В гостиной воцарилось тяжелое молчание. Франсао не стал сомневаться в словах Тиксу, он достаточно хорошо знал людей, чтобы понимать, в какой момент они искренни и когда перестают быть таковыми. Иссигорянские служанки застыли у дверей, ведущих в кухню, с блюдами в руках. Они не знали, почему вдруг воцарилось напряженное молчание, и не решались подойти к столу.
- Мой юный друг, мы должны поподробнее поговорить на эту тему, - наконец произнес франсао, подчеркивая каждое слово. - Салом поднимается в небо, и нам надо отправляться на рынок рабов. Быть может, в последний раз, кто знает? Я не хочу упустить главные торги этой ночи: прекрасную девушку. Драгоценность во плоти и крови... Сиракузянку...
Тиксу вздрогнул. Кровь отхлынула от лица. Било Майтрелли, полностью взявший себя в руки, искоса наблюдал за ним. И не удивился реакции соплеменника.
- Ее поймали в Матане во время вторых сумерек. Банда юных пруджей, работающих на торговца Галактуса, грязного толстяка, который поторопился выставить ее на торги. Интересно, что могла делать эта сиракузянка среди головорезов Матаны! Этой ночью будет побит рекорд торгов...
Он вытер губы, отодвинул стул и встал.
Он тут же сообразил, что товар Галактуса и тайная пассажирка Тиксу есть одно и то же лицо. Но решил промолчать. Он всегда помнил о совете Сифа Керуака, своего наставника: никогда не показывать своей решимости, чтобы сохранять за собой свободу действий.
- Отправляйся первым, Зортиас! И отведи мой товар под надлежащим эскортом.
Прудж исчез за водостеной, на которую падали белесые лучи Салома. Увидев в своем логове голого, задыхающегося, окровавленного, несчастного Тиксу, Било Майтрелли мгновенно ощутил симпатию к нему. Даже не зная, что он с Оранжа. Теперь понимал почему: его юный гость действовал из тех же побуждений, которые заставили его сорок два стандартных года назад пойти на безумие и совершить убийство в провинции Зеленый Вьелин. Это побуждение имело имя - любовь.
Глава 8

Овладейте цитаделью безмолвия,
На нее никто не нападет,
Никто не может осилить бесконечность,
Источник всего сущего.
Овладейте цитаделью безмолвия,
Где любая болезнь излечима,
Где любая война становится миром,
Где любая смерть превращается в жизнь.
Овладейте цитаделью безмолвия,
Любовь станет вашим щитом,
Свет превратится в ваш хлеб,
Звук обернется вашим хранителем.
Овладейте цитаделью безмолвия,
Она - чертог Бога.
Махди Ветраизи, Первый наследник махди Нафлина

Погруженный в полумрак дом, в котором едва светились водолампы, тонул в тишине. Рыцарь Лоншу Па выключил галактическое радио, которое днем и ночью потчевало своих слушателей эмфонической музыкой, изредка прерываемой короткими бюллетенями новостей. Потом отключил экран головидения, который обычно оставлял в дежурном режиме.
Сидя в положении древнего поиска, которое некоторые специалисты Инды Матери-Земли называли «лотосом», он вырвался из вихря своих мыслей. Ради медитации он удалился в самую отдаленную комнату дома на третьем этаже. Квадратный закуток без окон с полками, на которых лежали бумажные книги, светокниги, голодиски и кодированные мемодиски. Место, которое он ценил за то, что здесь с особой остротой воспринимал звуковые вибрации, а потому оно служило и рабочим кабинетом, и комнатой медитаций.
Бледные лучи парящей лампы робко заглядывали в щель приоткрытой двери, выходящей в коридор, выложенный квадратными паркетинами.
Лоншу Па надел старое выцветшее облачение цвета своих коротко стриженных серых волос. Узкие карие глаза, выступающие надбровные дуги и скулы, тонкие губы, придававшие рту вид плохо зарубцевавшегося шрама, подчеркивали аскетическую костистость его лица.
Облачение состояло из просторной накидки, которая стягивалась на поясе и закреплялась на боку пряжкой ордена, и шаровар, завязанных на щиколотках. Шесть эластичных внутренних застежек скрепляли две части одежды между собой. Одеяние, на первый взгляд грубое и уродливое, было функциональным: оно не связывало движений тела в любом положении, не мешало кровотоку и энергопотоку.
Лоншу Па ощущал тончайшие движения воздуха локтями и коленями, там, где грубая ткань выносилась до основы за долгие годы обучения в абсуратском монастыре на Селп Дике. Обычно рыцари-абсураты тщеславно гордились изношенной одеждой, наглядным подтверждением опыта и ветеранства. Зачастую молодые кандидаты и воины, ожидавшие рыцарской тонзуры, путали износ сутан с заслугами их владельцев. Сосуд и его содержимое. В этом были виноваты новые рыцари, которые первым делом после пострига считали необходимым превратить свои новенькие одежды в одежды поношенные, прибегая к неоднократным стиркам в океане Альбарских Фей на Селп Дике, либо протирая их о скалы, окружавшие монастырь.
Несколькими часами ранее Лоншу Па получил шифрованное сообщение. И крайне удивился, что Орден еще помнит о его существовании. Послание пришло прямо с Селп Дика, а не через промежуточные станции, что свидетельствовало о его важности и срочности. Он быстро обменялся условными знаками с воином, отвечавшим за передачу. После окончания сеанса связи он достал старую сутану, тщательно уложенную в сундук, и почти с религиозным благоговением облачился в нее
Теперь он ждал. Застыв в полной неподвижности, он насыщался жизненной энергией Кси, контролируя дыхание диафрагмой. Он предчувствовал, что этой ночью ему придется использовать звук смерти.
После бесконечного периода забвения Орден посылал к отверженному члену своего легата. Таинственный посланец, чьего имени, возраста, звания, компетентности и цели миссии он не знал, должен был вскоре появиться в сопровождении местного шефа сети информаторов, старого пруджа Крауфаса, среди предков которого были и неоропейцы. У него же, в подвале магазинчика мемодисков, стоял деремат Ордена.
Короткая беседа Лоншу Па с воином-связистом не просветила рыцаря: сведения, собранные информаторами, указывали на вероятность близкой и серьезной угрозы волны Ордена против коалиции, которую собрал правящий клан миров Центра. Ходили угрожающие слухи, поднимая панику на различных планетах. Поговаривали, что сеньоры Конфедерации Нафлина, их министры и смелла конгрегации были изолированы и казнены в зале дворца ассамблей Венисии. Путешествующие коммерсанты сообщали, что чудовища с разящим взглядом, пришедшие с неведомых миров, за несколько стандартных часов овладели всеми считавшимися неприступными крепостями главных государств-членов и поставили под контроль местное население, пути коммуникации и СМИ.
Поговаривали, что члены правящих семей были подвергнуты невероятным пыткам, а на площадях городов покоренных планет тысячами вырастали крейцианские огненные кресты.
Эти слухи, преувеличенные, как любые слухи, не удивили Лоншу Па: они подтверждали его собственные выводы, построенные на данных информаторов, жучков и дешифровке аудио-и голочастот галактического радио. Задолго до получения послания он подозревал, что вскоре Ордену абсуратов предстоит дать бой на материальном поле после многих веков оккультной деятельности в тени Конфедерации и конгрегации смелла.
Лоншу Па опасался, что эта, по-видимому, неизбежная битва будет первой и последней в истории Ордена. Начало конца. Она означала разлом, необратимый развал абсуратской традиции. Но был ли неизбежным ее исход? Не была ли она последней волной океана, обреченного на иссушение? Рыцарь помнил максиму махди Ветраизи, первого наследника махди Нафлина, основателя Ордена: если будешь вынужден сражаться с врагом на материальном поле, войну проиграешь заранее...
После нескольких миссий умиротворения на маленьких планетах, не входящих в Конфедерацию, молодой рыцарь Лоншу Па был вызван в монастырь на Селп Дике, где директория, состоявшая из четырех покрытых славой и сединами рыцарей, сочла, что он может стать инструктором. Почетная обязанность, которую он исполнял с рвением и твердостью. Его воспитатальские приемы сопровождались суровым юмором, из-за которого ученики его обожали. Постепенно он понял, что решения директории зачастую противоречили его внутренним убеждениям. Озадаченный открытием, он хотел посоветоваться с махди Секорамом, предводителем Ордена, но директория сочла его просьбу несвоевременной.
- Махди Секорам очень занят. Его не беспокоят по подобным пустякам, - ответили рыцарю.
- Мы, члены директории, должны оберегать махди от постоянных и малозначительных требований, - добавил один из рыцарей.
- Добродетели послушания и скромности часто подвергаются испытаниям. Постарайтесь, рыцарь, найти ответ на свои вопросы внутри себя...
Но упрямец Лоншу Па, побуждаемый желанием понять, не смирился. В свободное время он обыскал каждый закоулок монастыря и наткнулся на вход в тайный склеп архивов: лестницу, выдолбленную под парапетом внешней стены, заваленную камнями и заросшую лишайником.
Поскольку ему запретили советоваться с махди, Лоншу присвоил себе право - он принял самостоятельное, граничащее с ересью решение - обратиться к опыту прежних махди. Ведь все они были цепью одной династии...
Внутренность склепа выглядела мрачной. В нем пахло йодом и гнилью. Луч лазерного факела осветил каменные полки, на которых громоздились груды документов, покрытых зеленоватой плесенью. Античные бумажные книги с вклеенными осклизлыми страницами, которые было невозможно прочесть, и видеоголофильмы с защитной пленкой. Лоншу Па наткнулся на валявшийся в луже голофон донафлинской эпохи. Он осмотрел его: соли разъели электронные чипы, а призма трехмерной проекции была поцарапана. Еще дальше стоял металлический шкаф. Рыцарь быстро подобрал нужный код. Дверцы скользнули в стороны: на полках лежали фильмы, коды и запасные чипы. Лоншу Па быстро заменил неисправную электронику. Потом поставил древний аппарат на выступ скалы и вставил кассету. Голофон замигал, затрещал, и произошло чудо: в склепе, несмотря на царапины призмы, возникло трехмерное изображение и появился звук. Фильм в ускоренном темпе показывал строительство монастыря на Селп Дике. Рыцарь увидел громадные рвы для фундаментов, невероятных размеров обработанные камни, из которых постепенно сложились стены, башни, парапеты. Он увидел тайные проходы, бойницы, резервуары, дворы, донжоны, внутренние здания, соединенные подземными переходами, лестницы и дороги на стенах. Строителей не было: невидимые несущие волны проделали всю работу по заранее заданной программе. Работа завершилась: одинокий крохотный человек вошел в монастырь через монументальные врата. Лоншу Па показалось, что он узнал силуэт махди Нафлина.
Потрясенный увиденным, рыцарь просмотрел другие фильмы. Большинство из них было посвящено одной и той же теме: овладению цитаделью безмолвия.
Потом перед ним возникло красивое серьезное лицо махди Ветраизи. Его голос, одновременно могучий, властный и мягкий, пересек века, отразился от стен и сводов склепа. Его слова охладили жар внутренних ран Лоншу Па, его залила безмерная экстатическая радость. Он телом и душой погрузился в поток света, срывавшийся с уст махди и вызывавший слезы признательности. Он не стал насыщать свой интеллект, свою ментальную суть, он открыл сердце вибрациям жизни. Он забыл о сне, о часах, проведенных в вонючем влажном склепе, об усталости. Он беспрестанно ставил этот фильм и впитывал каждое слово. И пришел к заключению, что Орден свернул на ложный путь, медленно и неуклонно уходит от основ учения, что он утерял фундаментальные принципы, забыв их в подвале под монастырем...
После нескольких недель регулярного посещения архивного склепа рыцарь Лоншу Па не удержался и поделился новыми убеждениями с некоторыми друзьями. Но натолкнулся на стену молчания и подозрительности. Они не желали оказаться замешанными в ересь, в диссидентство. Несколько месяцев спустя анонимный донос и расследование хранителей Чистоты, рыцарей, которым было поручено следить за ортодоксальностью учения, привели к исключению Лоншу Па из монастыря и ссылке на Красную Точку в качестве раскатта. Он хотел арбитража махди Секорама, но ему в категоричной форме отказали:
- Рыцарь, неужели вы считаете, что у махди есть время разбираться с отступником и мятежником?
Последним унижением было публичное порицание, вынесенное одним из членов директории в присутствии всех резидентов монастыря, которых собрали в главном дворе. Даже его бывшие ученики бросали на него гневные, почти ненавидящие взгляды. А друзья тщательно отводили глаза в сторону.
Прибыв на Красную Точку, Лоншу Па неоднократно отправлял шифрованные послания махди Секораму, но тот ни разу не соблаговолил ответить. Директория ревниво охраняла башню махди и скорее всего перехватывала его обращения, держа прокаженного на отдалении.
Прошли долгие годы, похоронив Лоншу Па под песками горечи. Он пытался бороться со злобой и ненавистью, низкими чувствами, которые постоянно его охватывали, создав свою сеть информаторов, чтобы поддерживать в себе хрупкий огонек надежды, трепетавший в безднах меланхолии.
Вот почему было так велико его удивление, когда послышался характерный треск приемника, который он из принципа всегда держал включенным. На несколько секунд он испытал счастье, что Орден помнит о его существовании после долгих лет ссылки. Но содержание послания оказалось ледяным душем: директория обратилась к нему с единственной целью - облегчить работу легата, которому была поручена важная миссия. Лоншу Па испытал разочарование, но справился со своим огорчением, которое считал недостойным рыцаря. Почетные добродетели повиновения и скромности были двумя основными правилами организации, к которой он всегда принадлежал. Он подавил недовольство и решил безоговорочно помочь легату.
Но продолжал себя спрашивать, не лучше ли последовать голосу совести, если его подлинным долгом было открыто высказывать истину, свою собственную истину.
Он спрашивал себя, не погас ли под холодным пеплом собственного отказа, собственной слабости тот яростный огонь требовательного, страстного и волнующего поиска знания, который разгорелся в его душе в дни монастырской молодости.
Вспышки красной лампы, зажатой двумя книгами, нарушили полумрак комнаты. Лоншу Па машинально подсчитал их. Шесть коротких и три длинных. Код Крауфаса.
Рыцарь вытянул длинные ноги, встал и неспешно спустился по винтовой лестнице, ведущей на первый этаж. Прошел по длинному коридору, вход в который прятался под лжедверью. В другом конце находилась вторая стальная дверь, обитая живой тканью, которая обеспечивала полную звуко- и виброизоляцию. Лоншу Па придавал особое значение вибрационным качествам жилья.
Он извлек из кармана сутаны пульт и набрал шифр замка. Дверь бесшумно повернулась на своих петлях. Крауфас ждал на тротуаре, закутавшись в просторный пруджский плащ. Слабый свет Салома, стоявшего высоко в небе, болезненно-бледной аурой окружал его.
- Один? - тихо спросил Лоншу Па.
Крауфас не ответил. Он вложил в рот пальцы и дважды коротко свистнул. Вторая тень в таком же плаще вынырнула из мрака ночи.
- Он?
Капюшон Крауфаса наклонился вперед.
- Входите.
Лоншу Па отошел в сторону, пропуская гостей. Закрыл дверь и тут же сменил шифр. Из предосторожности он регулярно менял шифры всех семи дверей дома.
- Сюда.
Трое мужчин цепочкой двинулись по узкой лестнице. Рыцарь с трудом подавлял желание увидеть, кто скрывался под серым плащом. Быть может, один из его старых друзей... Он провел визитеров в квадратную гостиную третьего этажа и включил парящую лампу, чей золотистый свет разогнал мрак.
- Садитесь, где можете, - любезно сказал Лоншу Па. - Приветствую вас на Красной Точке. Я - рыцарь Лоншу Па.
Он прижал правую ладонь ко лбу и поклонился. Легат Ордена ответил тем же традиционным приветствием и снял плащ.
Лоншу Па застыл от неожиданности. Он ожидал встретить достойного рыцаря, близкого к махди, эксперта звука и менталитета, как подразумевало послание, а увидел перед собой молодого воина, еще не окончившего обучения. Он недоверчиво вглядывался в юношеское лицо с тонкими правильными чертами, обтянутое гладкой матовой кожей и обрамленное густыми черными и вьющимися волосами. Его атлетическое тело было закутано в предсутану бронзового цвета.
- Мое имя Филп Асмусса, - сказал воин, - я - третий сын Донса Асмусса, сеньора Сбарао и Колец.
В голосе, темном взгляде и осанке юного легата ощущалась врожденная гордость отпрысков знати и уроженцев Колец.
Представительный человек, несмотря на средний рост. Застыв в стойке, закованный в броню недоверия, он пытался выдержать холодный взгляд Лоншу Па.
Рыцарь сразу ощутил щит агрессивности, за которым прятался воин. Он уловил строгое фанатическое предупреждение директории, что легату предстоит встреча с человеком, чьей натуре свойственно неподчинение и возможное воздействие на невинные души. В глазах своих бывших начальников Лоншу Па так и остался гнилым овощем, который способен отравить весь урожай. Если они обратились к нему, то сделали это от отчаяния и только потому, что не нашли иного решения. В любом случае речь не шла о возвращении в милость, еще меньше о запоздалом признании его достоинств или способностей, как он вначале подумал. Невероятным усилием воли он подавил разочарование, похоронив осколки последних иллюзий в глубине души. И бесстрастно заявил:
- Ну что ж, воин Филп Асмусса, буду рад оказать вам помощь.
- Тысяча благодарностей, рыцарь, - ответил его собеседник, едва двигая губами, не в силах справиться со скованностью, которую прятал под обманчивым покровом спокойствия.
Крауфас сидел в стороне и рассеянно глядел на обложки книг. Лоншу Па не смог сдержаться и не задать вопрос, который давно беспокоил его:
- Вы видели в последнее время махди Секорама?
Филп снисходительно и с иронией улыбнулся.
- Послушайте, рыцарь, меня удостоят чести быть представленным ему только после получения сутаны и пострига! Почему я должен его беспокоить сейчас? У него много других забот, и ему не до встречи с моей скромной персоной. И слава богу!
Лоншу Па едва не возненавидел молодого человека за вызывающее поведение. Ему казалось, что он слышит сентенцию директории, а не Филпа Асмусса. Они послали новичка, ибо его легче было убедить в чем угодно, чтобы превратить в фанатика. Они выбрали нежную ковкую душу и набили ее догмами, чтобы не осталось никаких щелей и не возникло никаких сомнений, могущих пробить броню. Чего страшился Орден, если шел на подобные манипуляции со своими самыми молодыми членами?
- Не так далеки времена, когда встреча с махди не требовала преодоления препятствий, - вздохнул Лоншу Па. - Это случалось повседневно.
- Времена меняются! - возразил Филп. - Надо к ним приспосабливаться. Если махди Секорам отошел от монастырской жизни и передал свои функции директории, то, вероятно, по серьезным соображениям. Вы в этом сомневаетесь, рыцарь?
- Вам, безусловно, говорили о моих недостатках? Вас послали к парии, к ссыльному с его странной склонностью все подвергать сомнению...
- Почему? Каковы ваши претензии к учению?
Филп буквально выплюнул эти слова, словно дал возможность пламени, томившемуся под пеплом ментального контроля, выплеснуться наружу.
- У меня нет никаких претензий к учению. Я его боготворю, - спокойно ответил Лоншу Па. - Но говорим ли мы об одном и том же учении? У меня возникло ощущение, что каждый трактует его в свою пользу, овладевает им ради собственных целей, и я не исключение. Просто оказалось, что я не согласился с методами директории владеть им...
- Как, по-вашему, с кем советуется директория? Кто ее направляет и дает ей советы? Кого она представляет? Отказ от приказов директории равносилен отказу от распоряжений махди!
Черные глаза Филпа гневно сверкали. А ведь гнев не относился к почетным добродетелям Ордена.
- Так утверждает директория. Но вам надо знать, что мои слова вовсе не свидетельствуют о желании вступить в риторический спор, к чему вы так хорошо подготовлены. Вы спросили мое мнение, я вам ответил. Когда я занимал пост в монастыре, то случайно получил доступ к секретным архивам Ордена. Досконально изучив их, я пришел к выводу, что Орден теряет свою суть и отворачивается от принципов, которые привели к его созданию.
- Принципы не изменились! - прорычал Филп.
Лоншу Па опустился к кресло и уставился на лампу.
- Садитесь, воин... Вы говорите, принципы не изменились, но знаете ли вы, что звук, наш знаменитый звук смерти, был вначале предназначен для исследования собственного внутреннего мира? Вы не хотите сесть?
Филп остался стоять, склонив голову набок и прижав руки к бедрам. Поза вызова.
- Как хотите. Я уже вам сказал, что за звуком скрывается безмолвие, Кси, а безмолвие образует непреодолимый барьер. Звук позволяет наполнить цитадель безмолвием, сделать здание неприступным, заставляя противника сложить оружие до сражения. Когда Орден был создан, он предупреждал конфликты до того, как они разрастались в войны. Орден был инструментом мира.
- Таким он и остался!

Предыдущая страница 10 Следующая страница


11 Пьер Бордаж

- Скажем, вы в это верите... Постепенно звук вышел наружу, проявился. Он стал оружием, а как любое оружие, он служит целям уничтожения. Орден сам разрушает свои стены. Известна ли вам древняя легенда о трубах Иерихона? Нет? Не важно. Орден покинул цитадель безмолвия и вышел на материальное поле. Он превратился в машину интервенции, в военную машину и рискует рано или поздно капитулировать перед другой, более мощной военной машиной. Из машины мира получается посредственная военная машина. Вы так не думаете? Что касается покинутой цитадели безмолвия, то ее, быть может, заняли другие... Став обычной армией, армией грома и ярости, Орден непомерно разросся за последние века и изменил свои структуры. Иерархия постепенно подменила жизнь. А ведь жизнь есть постоянная эволюция. Разве структуры должны ставить границы эволюции? Чего стоит традиция, если она остается голым каркасом, сковывающим свободу?
Лоншу Па замолчал. Его охватило отчаяние. Оно легло на плечи тяжким грузом. Когда-то у него была возможность перетряхнуть небеса и земли, бросить вызов богам и демонам, с уверенностью противостоять любым бурям. Он не воспользовался шансом. Ему не хватило мужества. Отныне ему приходилось сражаться лишь с легким ветерком сожалений.
- Насильственная структуризация суть гангрена, проказа, - устало продолжил он. - Она пожирает сердце, стерилизует. Она превращает цветущую долину в пустыню, а юношу, бурлящего соками, в печального изгоя. Она беззастенчиво эксплуатирует
чистые сердца, стремящиеся к идеалу. Она мутит прозрачные воды, мумифицирует движение... Потом жизнь берет свое и взламывает преграды, возвращает свои права... Вот некоторые из причин, которые привели меня... к сомнениям. Быть может, эта кристаллизация есть неодолимое следствие времени, запрограммированный конец определенного цикла... В любом случае моя трусость обрекла меня на роль ясновидящего, стороннего и бессильного свидетеля развала мира. Но хватит обо мне! Я отнимаю у вас драгоценное время. Полагаю, вы явились на эту планету отверженных с определенной миссией... А вовсе не для того, чтобы слушать бредни старого еретика.
Несмотря на предупреждения четырех мудрецов директории, все швы искусственной брони Филпа, жалкой ментальной защиты, которой его наделили, затрещали под ударами резких слов рыцаря Лоншу Па. Воина поразили собственные слабость, хрупкость, отсутствие решительности. Речи парии пробили в его убеждениях огромные бреши, и ему показалось, что разум его обнажили и он лоскутьями разлетелся в разные стороны. Только сейчас он увидел всю ширину пропасти, отделявшей его от рыцарей с тонзурой, вступить в ряды которых он спешил с юношеским задором.
Даже Крауфас повернулся в сторону Лоншу Па. Его поразила речь рыцаря. Старый прудж из-под приопущенных тяжелых век внимательно наблюдал за человеком, которого посещал более двадцати лет и которого, как казалось, хорошо знал.
Филп Асмусса постарался собрать рассеянные полки своих убеждений и веры, выпестованные за три года обучения в монастыре на Селп Дике. Эта попытка дестабилизации была испытанием. Быть может, испытанием последним, назначенным директорией для проверки его надежности, его способности стать рыцарем. Он распрямил плечи и решительно заглянул в тусклые глаза Лоншу Па.
- Прошлое умерло! - самоуверенно заявил он, но опытное ухо собеседника уловило едва заметную фальшь. - Похоже, вы забыли девиз: живо только настоящее. Кажется, вы говорили о постоянной эволюции... Но сами не смогли измениться вместе с Орденом! Вы перестали быть его частью. Вы утеряли доверие. Вы стали неподконтрольным элементом, паразитом! Вы отбросили традицию, и ваш наставник отказался от вас...
Последнюю фразу он произнес с царственным презрением. Именно такие неотразимые аргументы использовали четверо мудрецов директории, когда хотели положить конец дискуссии.
- Наставник не отказывается никогда... Вернемся к нашим делам. - В голосе Лоншу Па звучала откровенная ирония. - Вам позволено изложить цель вашего пребывания на этой планете?
- Я прибыл за кое-кем. За девушкой, - объяснил Филп, раздраженный сарказмом рыцаря. - За дочерью сиракузянина Шри Алексу. По последним сведениям, она находится на Красной Точке. Отец поручил ей встретиться с бывшим смелла Шри Митсу. Директория поручила мне доставить ее как можно быстрее в монастырь на Селп Дике.
- Шри Митсу умер, когда Красный Огонь стоял в зените, - сказал Лоншу Па. - Его убили наемники-притивы. Один из моих жучков зарегистрировал сцену уничтожения трупа лучом дезинтегратора. Молодому пруджу, который находился в гостях у него, удалось бежать.
- А девушка? Есть ли новости о девушке?
Лоншу Па повернулся к пруджу:
- Скажи, сегодня ночью состоятся особые торги, где на продажу выставлена юная сиракузянка?
Старый прудж запустил пальцы в густые рыжие волосы.
- Да... человекотовар толстяка Глактуса, работорговца.
- Итак, весьма вероятно, что речь идет о той девушке, которую вы ищете, воин. Сиракузяне так редко оказываются на Красной Точке, что их замечают немедленно. Была бы еще одна, мы бы узнали о ней... Почему директория хочет переправить девушку на Селп Дик? Появление женщины в монастыре, как мне кажется, противоречит фундаментальному правилу!
- Мне не дано право отвечать на подобный вопрос, рыцарь! - возразил Филп. - Моя цель - доставить ее в монастырь. Остальное не входит в порученную мне миссию.
- Конечно... Но вы прибыли слишком поздно. Она - главный товар на рынке рабов, а это не облегчает задачу. Там соберутся все франсао Каморры и их армии, торговцы и их банды убийц, напичканные обезболивающим порошком, покупатели со своей охраной... Но в каждом несчастье есть хорошая сторона: главные торги пройдут в самом конце. Это позволит принять кое-какие меры...
Лоншу Па сжал губы и поклонился:
- Прошу меня простить, воин. Я не могу вам приказывать. Я - ваш слуга. Приказывайте, я подчинюсь.
Филп ожег взглядом своего собеседника, но запретил себе отвечать. Он решил, что язвительный тон рыцаря больше не выведет его из себя. Он подавил раздражение. Ему надо было сосредоточиться на своей миссии. Ни место, ни время не подходили для тщетных свар.
- Хм, самоконтроль! - кивнул Лоншу Па. - Вы правы, воин должен уметь властвовать над пожаром. Властвовать, но не гасить его. Наверное, именно в этом кроется тайна...
- Можете ли вы отвести меня на... место этих торгов?
- Полагаю, что притивы, убившие Шри Митсу, тоже ищут эту девушку. Нам больше нельзя терять времени, если хотим успеть. Воздушный щит при вас?
- Я никогда с ним не расстаюсь.
- Мудрая предосторожность... Нет смысла прятаться за этим ночным плащом, воин. Он сковывает движения. Более того, пруджи не любят, когда годаппи, чужаки, облачаются в их традиционные одежды. Здесь на Орден абсуратов плюют, как на первый молочный зуб! Ваша предсутана сойдет...
Крауфас встал и закутался в просторный плащ. Опустил капюшон, скрыв сухое лицо, морщинистую шею, орлиный нос и пылающую шевелюру. Лоншу Па накинул короткий синий пиджак, а на лысый череп натянул белую хлопковую шапочку.
- Вы стыдитесь своей тонзуры? - не сумел сдержаться Филп. Несмотря на принятое решение, он не смог не наполнить свой голос желчью.
Рыцарь окинул его ледяным взглядом. Он сомневался - постоянное сомнение! - в эстетической надобности этого сверкающего кружка голой кожи в окружении седеющих волос. Но его молодой и кипучий собеседник вряд ли бы согласился с его аргументами.

Трое мужчин углубились в пустынные проулки, погруженные во мрак. Редкие парящие лампы, подгоняемые ночным ветерком, изредка пролетали над их головами. Им приходилось перешагивать через лежащие на тротуарах тела любителей «порошка», многие из которых так и не увидят восхода Зеленого Огня. Без особых затруднений они добрались до громадной площади, служившей крышей рынка рабов.
Здесь было оживленно и светло. Собравшиеся вокруг стеклянных окон крыши зеваки старались не упустить ни единой детали спектакля, разыгрывавшегося внизу в переполненном зале. Обсуждались достоинства и недостатки каждого лота, обнаженных людей, сидящих в клетках, как звери.
Лоншу Па, Филп Асмусса и Крауфас заработали локтями и плечами, чтобы пробиться сквозь толпу нищих и заглянуть в иллюминатор. Их маневр вызвал недовольство, послышались крики и угрозы. Но ледяной взгляд, которым Лоншу Па обвел толпу, заставил всех затихнуть. Нищие вспомнили о здравом смысле, о желании выжить и примирились с бесцеремонностью незваных гостей.
Лоншу Па и Филп вначале различили центральную сцену, круглую эстраду, на которой сходились лучи прожекторов. Но мощные световые лучи не могли пронзить воздушные стенки некоторых герметично закрытых клеток. На других менее освещенных сценах, разбросанных по залу, проводились торги лотами. Руки рабов, распределенных по семьям, по возрасту и по происхождению или объединенных в случайные группы, сжимали металлические решетки клеток. Их обеспокоенные глаза искали в окружающей толпе знакомые лица. Поскольку их продавали группами, работорговцы даже не снимали с них лохмотьев.
- Вы, рыцарь, никогда ничего не делали, чтобы прервать эту страшную практику? - проворчал Филп, едва сдерживая негодование. - А ведь торги разворачиваются перед вашими окнами!
- Забудьте о ненавистной манере судить, воин! - тихим голосом возразил Лоншу Па. - Суждение затмевает дух и мешает свободным, интуитивным действиям... Лучше постарайтесь оценить присутствующие силы!
Рев пробивался даже через крышу. Вокруг эстрад плотно сгрудились люди - волнующийся океан голов и головных уборов, который изредка взмывал бурными волнами по мере объявления цен. Орущая, возбужденная толпа людей, прибывших со всех миров и представлявших все социальные категории: принаряженные буржуа с багровыми апоплексическими лицами и экстравагантными прическами, которых с трудом ограждали от давления толпы телохранители; авантюристы и космические работорговцы с изрытыми морщинами, выдубленными лицами, на которых яростно и злобно сверкали глаза; женщины и мужчины из благородных семей, которые узнавались по роскоши одежд и презрительному высокомерию, которое, похоже, ничто не могло поколебать; полицейские в синей форме, которые должны были утихомиривать толпу, но которым щедро платила Каморра, чтобы они охраняли только ее. Перед центральной сценой, отделенные невидимым магнитным барьером, на удобных гравикреслах сидели франсао Каморры и богатые торговцы, которых окружал эскорт охранников.
- Они действительно все собрались этой ночью! - заметил Лоншу Па. - Видите толстяка справа от сцены? Это и есть работорговец Глактус. Нынешний владелец сиракузянки...
Слоноподобный, бесформенная гора белого жира, закутанная в неоропейскую тунику цвета сливы с золотыми блестками. Лицо, буквально сидящее на жирной груди, переходящей в складки живота. Разместившись на трех гравистульях, с трудом удерживающих его вес, Глактус сиял, издавая короткие смешки и подавая знаки руками. Толстые пальцы сверкали кольцами из опталия. Краска на его лбу уже потекла, заливая многочисленные подбородки. Огромные капли пота стекали из-под светлых волос по лбу и вискам, оставляя темные следы на раздутых щеках. Позади него настороже стояли охранники, громилы, чью грудь, руки и ноги прикрывали кожаные и стальные доспехи...
- Телохранители. Отчаянные головы, дичь для виселицы! - сказал Лоншу Па. - Готовы на все ради «порошка силы». Могут прирезать ребенка, если понадобится! Опасны, поскольку совершенно непредсказуемы... Они противники необычные: «порошок», пока действует, удесятеряет их силы и лишает чувства боли. Даже люди франсао, эксперты в бою, боятся их как ядерной чумы...
Раздался пронзительный крик. Комиссар торгов, ставленник Каморры, сидящий в отдельной ложе и снабженный микрофоном, открыл вторую часть главных торгов. Лучи прожекторов остановились на центральной эстраде. За магнитным барьером началась неописуемая давка.
Воздушные стенки одной из клеток медленно просветлели, открыв мальчишку лет пятнадцати с великолепной мускулатурой, играющей под белой кожей.
- Мальчик с Камелота, принадлежит франсао фон Донку! - завопил комиссар, и его голос прорвался сквозь бетон крыши. - Ваши предложения?
Мальчишке ввели «умягчитель».
- Это видно по фиолетовым кругам под глазами, - сказал Лоншу Па. - Вирус его ослабляет, но избыточное давление в клетке отрегулировано так, чтобы он стоял. Если он упадет перед покупателями, впечатление будет испорчено, а конечная цена понизится.
- А зачем вводить вирус? - спросил Филп.
- Он подавляет волю и мешает покончить с собой. Для франсао и торговцев выгоднее продавать человекотовар зараженным, но живым, чем торговать органами, извлеченными из трупа. Покупатели чаще всего не подозревают о мошенничестве.
Буржуа и знать торговались за юного камелотянина. Они лихорадочно кричали и вскидывали руки, чтобы привлечь внимание комиссара, который называл каждую следующую цену с каким-то подвыванием. После долгих споров покупателем стал знатный иссигорянин, плотный старик, чей умелый макияж не скрывал морщин и шрамов многочисленных омоложений. Хотя он едва дышал, прижатый толпой к магнитному барьеру, его лицо мумии осветилось улыбкой триумфатора. Клерк рынка едва пробился к нему, чтобы снять банковские отпечатки с помощью карманного анализатора.
Нищие, сгрудившиеся вокруг троицы, тут же прокомментировали торги.
- Этот сморщенный богач засунет малыша в свою постель! - вздохнула одна из женщин.
- Тем, у кого павлины денег не клюют, все дозволено, - проворчал мужской голос.
- Парень долго не протянет... Его укололи... Он почти не движется...
- Старикашке тоже долго не жить! Ему не менее ста пятидесяти...
Прошло несколько индивидуальных торгов. После завершения второй сессии снова началась торговля большими лотами. Толпа разделилась: одни стремились приблизиться к клеткам, другие не давали прохода, защищая с трудом добытое место. Рынок рабов превратился в кипящий котел под давлением, где напряжение в любой момент могло обернуться взрывом и смертоубийством. Сначала возникла перебранка между охранниками буржуа и теми, на кого перестал действовать «порошок» и с кем с трудом справлялись силы порядка. Начался обмен ударами. Появились ножи, дробеметы, скорчеры, волнометы... Комиссар пригрозил остановить торги и выгнать толпу из зала. Постепенно порядок восстановился.
Глактус вытирал лоб розовым вышитым платком. Франсао оставались невозмутимыми, словно магнитный барьер предохранял их от наэлектризованной атмосферы. Их флегматичность контрастировала с нервозностью церберов, готовых выхватить оружие при малейшей тревоге.
Внимание Лоншу Па привлек молодой человек в белом, сидевший рядом с франсао-оранжанином Метарелли: он волновался, кусал ногти, беспрестанно оборачивался, бросая взгляды через плечо, словно побаивался преследователей. Рыцарь сосредоточился и вскоре заметил тех, кого опасался молодой человек в белом: десяток масок цвета слоновой кости, застывших, словно мертвецы, среди гудящей толпы, и бледно-зеленый загадочный капюшон.
- Вон! Сразу за клетками: наемники-притивы, - указал на них рыцарь. - Они убили Шри Митсу. И теперь охотятся за девушкой... Что касается зеленого капюшона, то не удивлюсь, если под ним прячется скаит. По сведениям, собранным моими жучками, секта притивов стала союзником скаитов. И они вместе работают на сиракузян...
- Это подтверждает гипотезы директории, - задумчиво пробормотал Филп. - Шри Алексу, похоже, слишком много узнал об их проектах, и они его устранили. Но перед смертью он успел отослать дочь к Шри Митсу...
Внезапная истина открылась рыцарю. Он вскинул голову и уставился на склонившегося над иллюминатором воина, чье лицо и волосы заливал свет.
- Теперь я понимаю, почему директории так нужна эта девушка! - обронил Лоншу Па. - Она - кладезь информации. Орден еще не знает, с каким врагом ему придется сразиться. Ни как, ни где, ни когда! А она знает... Быть может, если отец успел ей рассказать. Не так ли?
Филп закусил губы. Он слишком много выболтал. Он позволил рыцарю проявить свою проницательность. Открыв растерянность Ордена, его очевидную неспособность самому решить возникшие проблемы, он подтвердил правоту парии и диссидента. Обескураженный тем, что проболтался, он все же попытался тихим, но резким тоном ответить:
- Грядет война, рыцарь! Директория пытается собрать козыри. Орден готовится к битве и не хочет начинать ее вслепую.
- Конечно... Если тебя захватили врасплох не в цитадели Кси, а на материальном поле, ищешь помощь где угодно и от кого угодно! - прошипел Лоншу Па.
- Хватит! Не будь я посланцем, я бы вбил вам эти слова в глотку!
Филп невольно повысил голос. Нищие инстинктивно отступили, опасаясь быть втянутыми в схватку. Они обладали лишь единственным состоянием - жизнью, а торгами они успеют насладиться в другой раз. Они отошли на изрядное расстояние. Только Крауфас, неподвижный серый призрак, остался около иллюминатора.
- Придите в себя, воин! - приказал Лоншу Па. - Не время и не место бросать вызов! Сохраните энергию для действия. Близится интересующий нас момент торгов. Силы покупателя, а они будут немалыми в этих торгах, объединятся с силами продавца, Глактуса. Полагаю, нам следует вмешаться в момент, когда будет происходить обмен девушки на деньги. Обычно это происходит вне рынка. Часто рядом с дерематом покупателя, что снижает опасность нападения. Когда начнутся серьезные торги, иными словами, останется два или три клиента, Крауфас вступит в контакт с информаторами моей сети. Они постараются узнать, где находится деремат покупателя, и известят нас. И как только торги завершатся, мы раньше покупателя и Глактуса окажемся в месте обмена, чтобы подготовить захват. Крауфас, коммуникатор с тобой?
Крауфас откинул полу плаща и показал припухлый внутренний карман. Потом кивнул, прошил перепуганную толпу и направился к точке схождения аллей. Отверстие рыночной лестницы поглотило его.
- Если только, воин, вы не предложите лучшего решения... - добавил Лоншу Па.
Униженный Филп не ответил. Он горько сожалел, что не смог сдержаться несколькими секундами ранее. Ему не хотелось вновь испытывать на себе язвительность вынужденного союзника, и он подавил новый приступ гнева. Он не имел права мешать успеху миссии своей гордыней. Лоншу Па, хладнокровное чудовище, манипулировал им, как ребенком, как новичком, каким он был всегда и каким оставался. Ему следовало проделать долгий путь, пока он не приобретет полного контроля над эмоциями, не достигнет Кси, недвижного озера безмятежности. От отчаяния Филп до крови вонзил ногти в кожу ладоней.
Нищие поняли, что гроза миновала. Осмелев, они по одному вернулись к люку. Хотя не переставали искоса поглядывать на воинственных соседей.
- Одного я не понимаю, - добавил Лоншу Па. - Видите молодого человека в белом, сидящего рядом с лысым франсао? Его поведение наводит на мысль, что он установил связь между наемниками, скаитом и дочерью Шри Алексу... Он крайне напряжен. Нервное напряжение человека, готового пойти на любой риск, могущего подавить в себе любые всплески страха...
Рыцарь помолчал, потом, не обращая внимания на нищих, вполголоса продолжил:
- Я никогда его не видел. Откуда он взялся? Какова его связь с Метарелли? Быть может, песчинка... Песчинка...
Филп Асмусса не слушал его. Он воспользовался советом рыцаря: копил энергию для действия. Ему казалось, что это было единственное разумное предложение, которое он извлек из туманных бредней Лоншу Па.

Глава 9

Глактус: имя нарицательное, мужской род. Обозначает патологически толстого человека. Расширительно относится к любому индивидууму, без зазрения совести эксплуатирующего себе подобных, «набирающих жир» за их счет. Этимология слова «глактус»: толстяк Глактус был торговцем живым товаром на Красной Точке. Похоже, он пленил в Матане, древнем городе пруджей, Найю Афикит и выставил ее на продажу на рынке рабов. Но Шри Лумпа спустился с неба, изверг разрушительный огонь и после смертельной битвы, названной битвой Ражиата-На, освободил ее. Во время этой битвы Глактус был убит. Слово «глактус» вошло в обиходный язык Красной Точки в конце великой империи Ангов.
Универсальный словарь терминов и живописных выражений.
Академия живых языков

У Афикит было странное ощущение, что она плавает меж воздушных стенок клетки, в которой ее заперли приспешники торговца-толстяка.
Избыточное давление было отрегулировано таким образом, чтобы она не прилагала никаких усилий, оставаясь на ногах, несмотря на невероятную усталость и лихорадку, которая начала ее изводить.
Все ее движения были замедленными, словно она передвигалась внутри жидкой среды. Невидимые тиски могучими челюстями сжимали ей грудь, затрудняя дыхание. На ней была рубашка из грубого полотна, опускавшаяся до колен, но разрезы в ней тянулись почти до талии. Она еще не свыклась с отсутствием облегана и касанием воздуха, обдувавшего кожу.
Она совершенно не представляла себе, где находится. Непрозрачные, воздушные стенки создавали зеленоватый полумрак, не позволяя видеть, что творится снаружи. До нее доносился далекий ропот, словно от ветра шумел океан. Она словно утеряла способность рассуждать, улавливать бег разрозненных мыслей, которые, вспыхнув, тут же растворялись в тумане, обволакивающем ее мозг. Иногда сквозь серую мглу прорезались резкие отчетливые образы, похожие на обрывки сна, фрагменты иной жизни... И тогда она возлагала вину за свое полуобморочное состояние на фиолетовую жидкость, которую зловещего вида человек вколол ей в вену правой руки. Она до головокружения всматривалась в красноватую припухлость в месте, куда вонзилась игла. Укол вызвал в ней невероятное отвращение. Все ее тело возмутилось насилием этого металлического жала, наполненного ядом, - она не знала, но предчувствовала, что жидкость была ядом. Когда его ей впрыснули, она издала отчаянный вопль ужаса... Она помнила обо всем...

Она быстро заблудилась в Матане. Усталая, на грани нервного срыва, она присела у невысокой стенки террасы, на которой агонизировали последние лучи Зеленого Огня. Она пыталась отдышаться и собраться с мыслями. Она призвала на помощь все свои ментальные способности, чтобы понять, где находится и как найти выход из потемневшего лабиринта древнего города пруджей. И вдруг заметила метрах в пятидесяти фронтон монументальных врат, высившийся над плоскими крышами домов. Эти врата означали конец кошмара. Она облегченно вздохнула и на короткое мгновение ослабила бдительность, перестав перехватывать мысли вокруг себя, чтобы воспрепятствовать возможному нападению...
Банда пруджей, подростков лет пятнадцати, внезапно окружила террасу. Она даже не успела вскочить на ноги, как они навалились на нее, словно стая истерично вопящих обезьян. Множество рук прижали ее к мостовой, оцарапав лицо. Потом удар по затылку...
Когда она пришла в себя, то вначале увидела грязный потолок с плавающей лампой. Она обнаженной лежала на хлопковом матрасе. Найа хотела приподняться, но сильнейшая боль в основании черепа бросила ее обратно.
И тут ее взгляд наткнулся на толстяка. Гигантская гора зыбкой плоти, с трудом затянутая в накидку сливового цвета с золотыми блестками. Лицо с висящими щеками и многочисленными подбородками. Под коротко стриженными грязно-светлыми волосами сверкали крохотные накрашенные глазки, внимательно изучавшие ее, словно их владелец был медиком. Похоже, он оценивал каждый квадратный сантиметр ее белой кожи. Беспардонный навязчивый взгляд, который обжигает и кромсает на части.
Превозмогая головную боль, она села на край матраса, прикрыв руками грудь и низ живота. Этот стыдливый жест вызвал взрыв смеха толстяка. По всему его телу заколыхались жировые складки.
- Ладно, ладно, красотка! - воскликнул он, с трудом дыша и шепелявя. - Целомудрие у меня не в цене! Ты... (тыканье этой жировой горы показалось Афикит оскорбительным), ты у Глактуса Кемиля, одного из главных поставщиков рынка рабов. Если я наблюдаю за тобой, то только чтобы оценить человекотовар, а не ради того, о чем ты думаешь. Представь себе, женщины интересуют меня только потому, что могут принести деньги! А меня самого женские формы никак не влекут!..
Его правая рука с толстыми пальцами, на которые были нанизаны опталиевые кольца, указала на приоткрытую белую дверь.
- Напротив, за этой дверью находятся мои люди, которые только и мечтают хотя бы о коротенькой встрече наедине с тобой! Отчаянные головы! Они сходят с ума от желания лишить девственности такой драгоценный товар, как сиракузянка... Пока ты спала, одна из моих матрон удостоверилась, что ты еще девушка! Успокойся, красотка, я буду следить, чтобы ты такой и осталась. Мои люди тебя не тронут. На рынке рабов девственность в большой цене...
У Афикит не было ни сил, ни желания отвечать. Она убежала от пруджей, чтобы попасть в сети работорговцев. Притивы убили бы ее, но это было бы лучшей участью, чем та, к которой готовил ее этот гнусный боров. Она рухнула на матрас, скрестила руки на груди и закрыла глаза, чтобы не ощущать оскорбительности похотливого взгляда, нарушающего ее сокровенные уголки плоти. Прогорклый, порочный запах Глактуса вызывал у нее тошноту. Толстяк захихикал:
- Мои маленькие загонщики-пруджи выловили хороший товар! Надо будет им отплатить по заслугам: прижечь скорчером! Представь себе, я не собираюсь выплачивать им вознаграждение... Сейчас тебя вымоют. Ты станешь еще прекраснее и желаннее в глазах этих чокнутых годаппи! И более послушной, ибо я вижу, что ты из тех, кто бунтует и предпочитает смерть рабству. Ты везучая: стоило тебе попасть на Красную Точку, как ты стала звездой сегодняшних ночных торгов! Великая честь для тебя, очень большие деньги для меня!
Его хриплый кудахтающий смех раздался во второй раз. Он поразил Афикит в самое сердце, и она сжалась в комок. Глактус хлопнул в ладоши. Вошел худой лысый человек в черном. В его руке, похожей на щупальце, был кубический чемоданчик. Он открыл его, с невероятными предосторожностями извлек шприц и пузырек с фиолетовой жидкостью. Игла пронзила пробку и всосала в себя содержимое пузырька.
Мрачный зловещий взгляд человека обежал снежно-белую кожу Афикит. Укрывшись в своем отчаянии, девушка не сопротивлялась, когда длинные костлявые пальцы схватили ее за руку у сгиба локтя.
Ужас, который вызывали в ней эти два типа, один, похожий на труп, и второй - на гору жира, а также шприц и его опасное содержимое, тошнотой подкатил к горлу. Она до крови закусила губы, чтобы сдержать вопль, рвущийся сквозь сведенную судорогой глотку.
Когда игла вонзилась в ее вену, долго сдерживаемый крик вырвался из самых глубин ее существа. Он был настолько дик и силен, что едва не опрокинул обоих мужчин. Удивленный и испуганный Глактус вздрогнул и отступил на два шага, словно отброшенный ударной волной. От внезапного нервного приступа Афикит задрожала всем телом. Ее ногти, словно обезумев, начали терзать тощую шею и руки человека в черном, который едва успел выдернуть иглу и поспешно отступить. Он рукавом вытер капли крови, сочащиеся из царапин.
- Дерьмо! К счастью, я предвидел ее реакцию! - сообщил он Глактусу. - И добавил химический транквилизатор. Она сейчас заснет. Два часа сна пойдут ей на пользу: она вымотана и держится только на нервах.
- Надеюсь, не перебрал с дозой? - буркнул торговец.
- Нормально! Я дело знаю! - запротестовал его собеседник.
- Конечно, доктор! Ты так хорошо его знаешь, что тебя пинком под зад вышибли из конфедеральной конвенции врачей и внесли в Индекс раскатта...
- Быть может, но мне никогда не ставили в вину некомпетентность! Лишь кое-какие эксперименты в области генетических манипуляций, которые не всем понравились...
Афикит быстро погрузилась в туман, наполненный кошмарами, гримасничающими чудовищами, издевающимися пруджами, настороженными женщинами, белыми масками, скрипучим смехом. Сонная и охваченная лихорадкой, она едва ощутила, как ее поднимают, купают, растирают, вытирают, перетаскивают с места на место, а потом бросают в ров, где гаснет последний лучик света...

Она проснулась в темной клетке, куда проникают лишь рассеянный свет и далекие голоса. Найа не в силах привести мысли в порядок. В короткие мгновения просветления она с ужасом ощущает, как в ее теле множатся паразиты - ее кровь вскипает, жжение распространяется по венам и всем органам. Введенный вирус лишает ее воли, превращая в личинку. Она понимает, что получила лишь отсрочку от смерти и спешит встретить отца в горних высях. Ей больше не хочется жить среди отвратительных существ, населяющих земные миры.
Внезапно стенки клетки становятся прозрачными. Ураган света обрушивается на нее. Внезапное нападение, заставляющее ее зажмуриться. Ее ладони медленно поднимаются к глазам. Оглушительный вой раздирает барабанные перепонки. Она вдруг становится средоточием звука и света, одурманенной мишенью сотен сверкающих жадных взглядов, шумных комментариев.
- Последние торги!.. Тихо!.. Тихо!
Она замечает прозрачную ложу в верхней части стены справа, погруженную в полумрак. Внутри силуэт в красной тоге, который суетится над пультом с микрофоном.
- Торги начнутся при полной тишине!
Вопли постепенно превращаются в глухой ропот, а потом в едва слышимый шепот.
- Последние торги! - вновь раздается тот же голос. - Молодая женщина сиракузского происхождения с отменным здоровьем! Сертификат девственности! Ныне принадлежит торговцу Глактусу Кемилю...
Услышав свое имя, торговец встал. Закутанный броней жира, он повернулся к толпе, сгрудившейся за магнитным барьером, и неловко поклонился. Его встретил насмешливый свист.
- Человекотовар чистейшей расы и красоты...
Последние слова комиссара торгов утонули в реве голосов, который вспарывали смех и комментарии. Комиссар замолчал и дождался конца бури.
Глаза Афикит привыкли к резкому свету прожекторов. Теперь она видела самые близкие лица людей из первых рядов. Влиятельные люди, удобно развалившиеся на креслах, спокойные, расслабленные, изолированные от ревущего многоголовья магнитной стеной. Затем она узнала массивный силуэт истекающего потом Глактуса - его одеяние пестрело мокрыми пятнами. Его гигантская задница свисала по обе стороны стульев, едва удерживающих вес толстяка. На рыхлом лице торговца сияло удовлетворение. Он облизывал розовым кончиком языка губы, растянутые в радостную улыбку. Пальцы руки играли с заколкой для волос.
Воспоминание об отвратительном взгляде толстяка, который оценивал ее, как вульгарный кусок плоти, выплыло на поверхность сознания. Хотя этот взгляд все еще оскорблял ее, она была не в силах выказать ему все то презрение, которого он заслуживал. Она стала чуждой самой себе, смирилась, впала в апатию. Ей хотелось покинуть свою материальную оболочку и раствориться в небытие. Она хотела все забыть и умереть.
Однако она уловила дружеские мысли, хотя против нее стояло тысячеголовое чудище. Мысли были неясные, скрытые, но реальные, похожие на островки сострадания в этом океане враждебности. Потом еще дальше почувствовала холодную бездну, злокозненное создание. Вероятно, скаит, ментальный убийца, одно из тех отвратительных существ, о которых говорил отец. Мысли смерти витали вокруг нее, как бабочки-гиены, пытаясь прорваться через барьер безмолвия, воздвигнутый антрой жизни. Она вспомнила, что антра вибрировала и функционировала автономно и проявлялась в момент, когда в ней нуждались. Она создавала то, что ее отец называл безмолвным шепотом, неощутимым шорохом источника. Она пожалела, что звук жизни не зависел от ее воли, что он защищал ее от волн скаита-убийцы. Почему антра стремилась поддержать жизнь в этом выставленном напоказ теле, теле, которое подтачивал вирус, теле, оскверненном похотливыми взглядами?
- Итак, я сказал: человекотовар чистейшей расы, - вновь раздался усиленный голос комиссара. - Прекрасная сиракузянка с сертификатом девственности. Ваши предложения.
Вверх взлетело множество рук.
- Две стандартные единицы! - прокричал хриплый голос. Зал взорвался хохотом. Смех отразился от стен и крыши
рынка рабов, превратившись в ураган, который все смел на своем пути, в том числе и жирного Глактуса, которого сотрясали конвульсии. Даже комиссару в ложе едва удалось сохранить серьезный вид. Из десятков микрофонов доносились хриплые стоны.
- Ваши... предложения! - повторил комиссар. Ему едва удалось придать своему лицу выражение серьезности, которое больше соответствовало престижу и власти.
Он колотил по пульту маленьким опталиевым молоточком.
- Десять тысяч! - прокричал другой голос.
Комиссар решил, что цена вполне подходит. Он издал пронзительный вопль и поднял молоточек над пультом. Он опустит его только после окончания торгов.
- Двадцать тысяч! - предложил буржуа в черном одеянии, усыпанном драгоценными камнями. Он впал в экстаз от красоты Афикит.
Ей было трудно убедить себя в том, что торгуются за нее. Ее застывший взгляд несколько раз останавливался на мужчине в белом, сидящем вблизи сцены вместе с лысым толстогубым человеком. Позади них ряд охранников в желтом образовывал ограду цвета соломы.
Лицо человека в белом не было незнакомо Афикит. Оно пряталось где-то в уголках ее памяти. Она сосредоточилась, чтобы вспомнить его имя, но это потребовало таких усилий, что она едва не потеряла сознание.
- Пятьдесят тысяч! - проблеял дряхлый старикан, гнущийся под весом одежды и соседей.
- Шестьдесят тысяч!
Цена росла с головокружительной быстротой. При каждой новой цифре губы Глактуса вздергивались и приподнимали жировые складки, некогда бывшие щеками. Исключительная добыча, эта сиракузянка, которая сама бросилась в пасть волка, а тому пока даже не пришлось отдать за нее даже самую мелкую монету пруджей. Чистый доход, который он не собирался делить ни с кем, а главное, с этим маленьким разбойником Кирахом Хитрецом, предводителем банды загонщиков, чья судьба будет окончательно решена приспешниками торговца на следующий день после торгов.
Афикит вдруг вспомнила: молодой человек в белом был служащим агентства путешествий на Двусезонье. Именно от него она добилась путешествия со скидкой. Несмотря на некоторые изменения - более опрятный вид, глаза, в которых горело новое пламя, волнистые каштановые волосы, чистые и расчесанные, а также гладко выбритые щеки, - она без колебаний узнала его. Удивление даже вывело ее из отупения. Она спросила себя, по какому чрезвычайному стечению обстоятельств он попал в это место и сидел в десяти метрах от клетки, в которой ее выставили. Не от него ли шли волны благожелательности, которые она только что уловила?
Она видела, что он почти неотрывно смотрит на нее, иногда шепчет что-то на ухо соседу и бросает быстрые обеспокоенные взгляды назад. Когда их глаза встретились, он робко улыбнулся ей. И эта улыбка была улыбкой сообщника. Значит, в этом зале он оказался не случайно. У нее появился хоть один союзник, быть может, два, если считать его соседа, если не десять, двадцать или более при учете охранников в желтом. Она уцепилась за эту безумную надежду, как потерпевший крушение в космосе хватается за буй выживания. Она вспомнила, с какой грубостью и презрением обошлась с мелким служащим, утонувшим в мокрой грязи Двусезонья, и испытала упреки совести. Она устала и вновь погрузилась в отупение и забытье.
- Сто тысяч!
- Сто десять!
На этой стадии торгов осталось всего с десяток потенциальных покупателей: буржуа и знать, которые лихорадочно выискивали друг друга в толпе, чтобы исподтишка оценить решительность соперника. Толпа затихла, жадно впитывая их предложения. Торги шли к своей вершине, и зрители боялись нарушить их. По залу пробегали только волны шепота. Комиссару уже не приходилось напрягать голос: его вопли превратились в усталое скрипучее мяуканье. Лучи прожекторов, управляемые мемодиском, пытались поймать торгующихся, но едва они успевали выхватить лицо или поднятую руку, как тут же их перебрасывали в другую сторону, показывая по ходу анонимные ошеломленные лица, пока не отыскивали новую жертву.
- Двести тысяч!

Предыдущая страница 11 Следующая страница


Воители безмолвия 12

Очарование девушки, даже одетой в эту ужасную рубашку, едва обтягивающую ее формы, вновь захватило Тиксу. Он восхищался ею. От высокомерной богини, свалившейся с неба в его запустелое бюро на Двусезонье, осталась хрупкая женщина с длинными волосами. Освобожденные от хватки облегана, они шелковистыми волнами стекали по ее плечам до поясницы. Такой она ему нравилась больше - хрупкой, оскорбленной, уязвленной в своей гордыне, человечной. Это приниженное эгоистичное чувство позволяло верить, что он может оказаться ей полезным. Он был простым смертным и не видел иной возможности, чтобы войти в ее жизнь и заставить заинтересоваться им.
Отсутствие выражения на лице пленницы вдруг поразило его. Он наклонился к Майтрелли:
- Они ее укололи?
Франсао искоса глянул на него.
- Ты долго соображал! Вирус сейчас в стадии инкубации, - тихо ответил Майтрелли. - Она испытывает попеременно депрессию, приступы лихорадки и прозрения. Эта гора сала Глактус решил избежать любого риска! Мерзавец! Умягчитель требует постоянных инъекций сыворотки. Иначе она умрет через неделю. В любом случае она обречена. Может, протянет пару-тройку месяцев: на сегодня против этой гадости нет лекарства.
Слова франсао оказались ледяным душем для Тиксу. Ему было невыносимо знать, что под прозрачной светящейся кожей этой девушки, выставленной на продажу, как шикарный товар, свирепствовал невидимый вирус, отравляя ее плоть и кровь. Его захлестнул безмерный гнев: гнев против толстого торговца, против всех торгашей и покупателей живого товара, против всех жадных шакалов, которыми управляли самые низкие инстинкты. Гнев даже против своего соплеменника, Било Майтрелли, сообщника и организатора этой гнусной торговли. Что останется от нее, от ее духа, от ее красоты, когда вирус завершит работу, нанеся неисправимые повреждения? И что останется от него, от Тиксу, когда она умрет?
Из-за охватившей его ярости он едва не вскочил, чтобы броситься к толстяку Глактусу и ударить его... Нет, этого было мало! Лучше вырвать скорчер у охранника и оросить смертельными волнами всех зрителей первого ряда и наслаждаться их конвульсиями среди луж крови и гор внутренностей!.. Тиксу сумел подавить ярость. Потому что его природная мягкость противоречила самоубийственному гневу. Кроме того, ярость могла помешать даже малейшим шансам на успех. Внутренний голос подсказывал ему, что Майтрелли поможет ему вырвать сиракузянку из когтей Глактуса и не стоило превращать его в своего врага. Более того, он старался не привлекать внимания таинственного типа, чье лицо закрывал светло-зеленый капюшон, и белых масок, возникавших в разных уголках зала.
Било Майтрелли наклонился к нему и прошептал:
- Ярость - плохой советник, мой юный друг! И перестань оглядываться! Здесь притивы ничего не могут нам сделать. Они выжидают. Им нужно знать имя покупателя. Ожидание - пока самое лучшее и для нас!
- Вы... вы знаете? - пробормотал Тиксу, пораженный проницательностью соплеменника.
Губы Майтрелли тронула холодная улыбка. В глазах вспыхнули насмешливые огоньки.
- Информаторы предупредили меня о притивах. Что касается твоей ярости, все написано на твоем лице. По нему так же легко читать, как в древних бумажных книгах! Рынок рабов кажется тебе чудовищным?.. А что здесь не чудовищно?
- Двести пятьдесят тысяч!
- Триста тысяч!
- Триста тридцать!
- Я помогу тебе ее получить, поскольку она тебе дорога! - продолжил франсао. - Но не только поэтому! Эта девушка представляет интерес для Каморры. Мне еще надо убедить остальных франсао, что она располагает ценными сведениями, необходимыми для нашего выживания. Иначе мне не простят нарушения фундаментального закона Каморры: никогда не завладевать силой человекотоваром, проданным на торгах. Я первый должен блюсти этот закон. Он обеспечивает надежность и вечность рынка рабов, а значит, надежность и вечность Каморры. В связи с этим грязная свинья Глактус должен навеки замолкнуть! Но заткнуть ему глотку будет нелегко. Его убийцы - выродки, затянутые в кожу и сталь, - дикие сумасшедшие звери!
Тиксу отвел взгляд. Било Майтрелли был прав: его окружала чудовищность. Он сам несколько мгновений назад хотел обрушить огонь скорчера на франсао, а теперь, полный благоговения, испытывал облегчение. Он был готов расцеловать его от признательности, от счастья, ощущая эйфорию от того, что может рассчитывать на его поддержку. И разве это не была чудовищная реакция?
- Есть не только люди Глактуса, - быстро заговорил Тиксу, чтобы рассеять недоразумение. - Есть люди в белых масках и зеленый капюшон... Они тем более опасны, что, быть может, уже уловили ваши намерения...
- Ну что ж, прекрасный случай помериться силами с этими карнавальными масками и зеленым призраком. Узнать, какими средствами они располагают! - почти обреченно вздохнул франсао.
- Пятьсот тысяч!
Торги продолжали всего два человека. Остальные в разочаровании отказались от схватки. Один из оставшихся был щекастым мужчиной, чей огромный живот прижимался к магнитному барьеру. Его розово-жемчужное пальто сверкало в огнях прожекторов. Высокая черная шапка, усыпанная геммами и соединенная с меховым воротником белой опталиевой цепью, подчеркивала злое выражение багрового перекошенного лица. Вокруг него теснилось с десяток бородатых светловолосых или рыжих гигантов с квадратными плечами, массивными шеями и затылками рогатых шакалов. На них были странные коричневые кольчуги с серебристыми звеньями.
- Не знаю, откуда этот годаппи! - шепнул Било. - Он впервые появился на рынке рабов. Его телохранители - алеманские германины. Полудикие звери с силой однорогого быка! Возможно, богач прибыл с Неоропы. Зортиас, пойди разузнай.
Располагавшийся позади франсао, прудж до сих пор сидел в полной неподвижности. Облако красноватых волос проплыло мимо желтой ограды стражей, обогнуло магнитный барьер, взрезало плотную толпу и растаяло во тьме потайной двери.
- Центр мемодисков Каморры, вероятно, содержит все сведения о новом клиенте, - добавил Майтрелли. - Второго покупателя я уже знаю...
На рынок рабов опустилась гнетущая тишина. Зрители присутствовали на дуэли. Разочарованные лица тех, кто выбыл из борьбы из-за отсутствия средств, поворачивались в сторону клетки, как бы желая обладать девушкой глазами. Эфемерная собственность, последняя, на которую они мощи рассчитывать, пока она окончательно не исчезнет из их алчущих душ.
- Семьсот двадцать!
Изумленная публика таращила глаза. До этих торгов она даже не представляла, что у простых смертных могут быть такие деньги. Зрители мысленно пытались пересчитать суммы на количество «порошка радости», но это было вне пределов их слабых арифметических познаний. Они плавали в виртуальном океане наркотика - именно таково было их представление о рае.
- Семьсот пятьдесят!
Нервозность Тиксу росла вместе с ценой. Внешнее спокойствие Майтрелли, вместо того чтобы разрядить напряжение, раздражало так, что он начал сомневаться в обещании франсао. Борясь с этим ощущением, размывавшим его хрупкое моральное равновесие, он сосредоточил внимание на втором участнике торгов, довольно молодом человеке в облегане с зеленым капюшоном, почти затерявшимся среди внушительного эскорта. На плечи его была накинута муаровая накидка. Бледное лицо резко контрастировало с черной тушью, которая подчеркивала глаза с кроваво-красным зрачком, придавая ему сходство с трупом.
- Из знати Чиина, отдаленной планеты, присоединившейся лет пятьдесят назад к Конфедерации Нафлина, а вернее, к тому, что от нее осталось... - уточнил Майтрелли. - Зовут Абер Мицо. Постоянно закупает товар на Красной Точке. Говорят, у него колоссальное состояние, и я верю этому, судя по горам денег, которые он оставляет здесь при каждом визите! Обладает особенностью, скажем, личным помешательством. Он - некрофил. Его увлекают лишь теплые ягодицы свеженьких мертвецов. Ничто другое его не возбуждает. Часто прибегает к нашим услугам...
- И вы... вы поставляете ему товар...
Ужаснувшийся Тиксу не сумел закончить вопрос. Разве не отвратительна греховная земля?
- Трупы?.. Конечно! Он платит наличными! И одновременно освобождает Красную Точку от кучи паразитов... Готов поспорить, что, покупая эту девушку, он получит удовольствие, задушив ее. Вполне способен позволить себе такой маленький каприз. Чииниты - очень странные люди!
- Восемьсот десять тысяч!
- Восемьсот пятьдесят!
Головы синхронно поворачивались то к одному, то к другому покупателю. Радость Глактуса сочилась через все поры его обвисшей кожи. Рекорд торгов был уже давно побит. А они еще не завершились. С деньгами, которые принесет ему это дельце, толстяк торговец сможет наконец реализовать свою мечту: собрать элитную армию, устранить франсао Каморры и безраздельно властвовать на Красной Точке.
Человек в розово-сером пальто был близок к капитуляции. Время его ответов удлинялось. Он поднимал руку и называл новую цифру после долгого раздумья. Он пытался загнать противника в тупик, но без прежнего воодушевления. А чиинит вскидывал руку без всякого колебания, словно безумная цена, которую он небрежно выкрикивал, была для него пустяком, шуткой, милым развлечением в хорошей компании.
Лучи прожекторов ушли с центральной сцены под недовольные, но быстро подавленные крики разочарования зрителей, лишенных возможности созерцать красоту продаваемой девушки. Их мощные лучи скрестились на двух соперниках, высветив белым овалом их эскорт среди окаменевшей толпы.
- Миллион единиц!
Толпа колыхнулась, словно море под шквалом ветра. Даже франсао, кроме Майтрелли, встали и поднялись на цыпочки, чтобы наблюдать за торгующимися.
Огромные капли пота стекали по перекошенному и бледному лицу человека в розово-сером плаще. Они выдавали невероятные переживания и напряжение. Его рука медленно поднялась над черной шапочкой.
- Миллион сто тысяч! - с трудом выговорил он.
Бесстрастная рука чиинита пробила световой занавес. Тишину разорвал блеющий голосок:
- Миллион двести тысяч!
Его противник печально глянул на девушку и покачал головой, отказываясь от дальнейшей борьбы.
- Никаких сожалений? - спросил комиссар. - Один... Действительно не жалеете? Два... Три! Продано! Конец торгов!
Опталиевый молоточек три раза ударил по пульту. Раздались жидкие аплодисменты, прожектора погасли, настенные лампы налились грязноватым светом. Толпа, подталкиваемая стражей рынка, сгрудилась у центральных ворот, чьи створки медленно раздвигались.
Вокруг центральной арены образовался ров с металлическими стенками, и она буквально провалилась в подвал рынка. Исчезли крышки клеток, и гигантская створка накрыла провал. Глактус встал, поклонился некоторым франсао и удалился, покачиваясь из стороны в сторону.
- Он заранее знал, кто станет покупателем! - сказал Майтрелли. - Поскольку не принял обычных предосторожностей. Никаких банковских отпечатков, никакого залога. Все было решено заранее. Единственным неизвестным была сумма торгов. Теперь нам пора действовать. Зортиас ждет нас у аэрокара. Я знаю, где будет происходить обмен. Мы немедленно отправимся туда и подготовим встречу этим двум ошибкам природы! В этой толчее наш уход никто не заметит.
В сопровождении двадцати охранников в желтой форме франсао и Тиксу прошли через разрозненную толпу. Как и предвидел Майтрелли, никто не обратил на них внимания. Но в момент, когда они ныряли в проход галереи, позади них возник человек и схватил франсао за плечо. Тот обернулся, положив руку на карманный скорчер.
И расслабился, узнав Донку, приятеля-франсао, старика, которому было более ста тридцати стандартных лет, выдающийся возраст для одного из руководителей Каморры. Они редко доживали до ста лет. И обычно становились жертвами покушения, наследственной войны, затеянной одним из их помощников, или от преждевременного износа нервной системы. Фон Донку, одетый в традиционную тогу винного цвета, в шляпе, выдававшей его дельфское происхождение, хорошо знал Сифа Керуака, наставника Било Майтрелли. Это был патриарх с пергаментным лицом, редкими белыми волосами, торчавшими на черепе, усеянном коричневыми пятнами. У него были черные пламенные глаза и тонкогубый рот. Рука, настоящая лапа с когтями, разжалась, и взгляд старика вонзился в глаза Майтрелли.
- Било, твои намерения действительно представляют интерес для Каморры? - спросил он резким голосом.
Вопрос Фон Донку не застал врасплох оранжанина. У старого франсао была лучшая сеть информаторов. У него были глаза и уши повсюду.
- То, что я собираюсь сделать, я делаю для себя, - спокойно ответил Майтрелли. - А значит, и в интересах Каморры. У нас общие интересы и задачи.
- Я никогда не сомневался в этом, Било. Но ты будешь один. Мы не можем открыто поддерживать тебя в операции, нарушающей наши законы. Если ты не устранишь эту свинью Глактуса, никто больше не решится действовать против него. И он постарается торговать без посредников. Иными словами, перестанет платить дань Каморре. Тебя придется устранить, чтобы попытаться вернуть его на верный путь.
Старик крепко сжал руку Майтрелли и окинул его любовным взглядом.
- Не упусти его, Било! Я всегда мечтал продырявить ему брюхо, но так и не перешел к решительным действиям. Опасайся его охраны. Пусть твои люди целятся поточнее. Этих зловонных чудовищ надо поражать с первого выстрела... Раны только придают им ярости!
Фон Донку поклонился и растворился в толпе.

Внутренность клетки вновь погрузилась в зеленоватый полумрак. Разгоряченная лихорадкой, Афикит пыталась хоть как-то привести в порядок разрозненные мысли. Непрерывная истощающая борьба на грани отчаяния и надежды, отказа и желания, жизни и смерти.
Люди толстого торговца охраняли ее с таким рвением, что никто не мог вызволить ее из этого кошмара. Ни друзья, чьи эмоции она уловила в толпе, ни мелкий служащий агентства с Двусезонья, чья робкая улыбка свидетельствовала скорее о бессилии, чем о надежде на спасение. Даже при помощи могущественного человека, сидевшего рядом с ним...
Астрономическая сумма, заплаченная за нее, не улучшала положения Афикит. Наоборот, она удвоила бдительность стражей. Ей не удалось разглядеть лица покупателя. Она только заметила светло-зеленое пятно, размытое лучом прожектора. Но интуиция подсказывала ей, что не стоит ждать сострадания и милости от этого человека. Клетка, подготовленная для нее, вряд ли была предпочтительнее той, в которой она сидела сейчас и которая плавно скользила, как бы подталкиваемая невидимым руками, по водорельсам, уложенным на полу.
Афикит слышала лишь плеск воды и глухие голоса, которые становились шепотом после прохождения через акустические фильтры стенок. По лбу и щекам стекали ручейки пота, все ее тело пропитала отвратительная влага, нарушение восприятия создавало впечатление, что она бодрствует в собственном сне, где формы, цвета и звуки растягивались до бесконечности, пока не сливались в одно целое. Осталось только четкое ощущение микроскопической жизни, бурлившей в ее венах и подтачивающей нервную систему.
Давление воздуха постепенно снижалось. Она смогла сесть и привалиться к эластичной стенке. Подумала об отце. Она злилась на отца, что он передал ей звук жизни, антру. Словно Шри Алексу, индисский наставник, ее отец, предвидел трудности и хотел заставить жить. Она жила, но какой ценой!.. Отец, об этом ли вы думали? Знали ли вы, что вашу дочь превратят в рабыню, низшее существо, накачанное наркотиком, которую берут и бросают по мимолетному настроению? Моя жизнь?.. Убаюканная равномерным хлюпаньем водорельсов, она незаметно для себя уснула.

Кабина неслась по туннелю. На стекла попадали брызги с водорельсов. Чрево города было прошито подземными проходами, словно поселение возводилось над гигантским термитником. Тиксу подумал, что, наверное, надо обладать невероятно развитым чувством ориентации, чтобы не заблудиться в этом лабиринте, в этом пересечении мрачных галерей, которые, казалось, уходили к центру планеты.
Они выкатились на стоянку аэрокара, овального летательного аппарата с раздутыми прозрачными боками. Двигатели тихо урчали. Рыжая шевелюра Зортиаса выделялась пятном на выпуклом стекле кабины управления. Било Майтрелли и его люди выскочили из движущейся кабины и бросились внутрь аппарата по трапу, выросшему под их ногами.
- Быстрее! - бросил франсао замешкавшемуся Тиксу.
Тиксу перепрыгнул через порожек кабины и с трудом удержался на шершавом покрытии стоянки. Потом бросился в аэрокар, где сел на боковую скамью рядом с охранниками. Трап мгновенно собрался, люк с мяуканьем захлопнулся, и аэрокар оторвался от земли. Вначале он медленно поднимался вдоль металлического пандуса, потом оказался на ремонтной базе, где вокруг аппаратов суетились техники-ремонтники. Затем внезапно разогнался и понесся к потолку базы. Две створки скользнули в стороны, открыв черное небо, усыпанное яркой звездной пылью.
Аэрокар проскользнул в отверстие, продолжая подниматься над запретными кварталами, над россыпью летающих ламп и вывесок, над темной пропастью Матаны.
Франсао стоял в овальном проеме кабины управления. Неяркие огни высвечивали его голову, лицо и воротник пиджака.
- Логово Абера Мицо находится в Ражиата-На у начала пустыни, - сказал он. - Спрятано в фальшдюне. Поскольку он относится к постоянным клиентам, то ради спокойствия оборудовал личное убежище. Туда мы ему и поставляем трупы...
- Этот чиинит может трахаться только с мертвецами! - пошутил один из охранников.
Остальные одобрительно рассмеялись.
Молниеносное ускорение - и город остался далеко позади. Несмотря на поздний час, в небе кружило множество аэрокаров, такси, автобусов. Они развозили клиентов рынка рабов, доставляя к личным дерематам или в гостиницы, теснившиеся вокруг агентств путешествий у границы пустыни. Майтрелли указал на оазис огней далеко впереди.
- Видишь это местечко? - сказал он Тиксу. - Идея Сифа Керуака. Каморра финансировала строительство, названное «запретным поясом». Там обеспечивается полная безопасность путешественникам, использующим услуги компаний. Цель - побудить средних клиентов, мелких буржуа развлечься за счет рынка рабов. Оплатить человекотовар, который не подошел крупным покупателям. Сиф угадал: средняя клиентура растет самыми быстрыми темпами. Она более надежна в долгосрочных расчетах, чем знать и крупные дельцы...
Напряженный Тиксу не слушал сопланетянина. Он ждал неминуемого столкновения с другими летающими аппаратами, выныривающими из складок ночи. Но каждый раз, когда он машинально прикрывал глаза рукой, глупый бесполезный рефлекс, траектория в последний момент менялась, и они избегали столкновения. Тиксу напрасно пытался урезонить себя, он не мог не думать о современном варианте неоропской рулетки.
- Не стоит так волноваться, малыш! - сказал ему сосед, человек без возраста.
Он явно колебался между насмешливой фамильярностью и уважением к гостю франсао.
- Эти машины снабжены радарами, предупреждающими столкновения. Если выходит из строя один, включается другой. Кроме того, на Красной Точке машины франсао пользуются приоритетом. Другие обязаны уступать дорогу. Если не делают этого, разваливаются на части! Это позволяет выиграть время и особо не волноваться...
Почти убежденный, Тиксу коротко кивнул, но не сумел подавить напряжение. Аэрокар уже летел над грядой круглых холмов, поросших скудным кустарником, над руинами зданий с продавленными крышами, над выщербленными стенами и заросшими травой пустырями.
Вскоре они оказались на границе пустыни.
Красные и охряные цвета, размытые сумерками, темнели, наливаясь чернотой и вишневыми оттенками ночи. На растрескавшейся земле, усыпанной камнями, росли редкие скрюченные кактусы. Острые гребни скал с высокомерием охраняли этот безлюдный пейзаж. Вскоре, к великому облегчению Тиксу, машины перестали встречаться на пути.
- Ражиата-На! - сказал Майтрелли. - Приготовиться!
Вдалеке тянулся океан дюн, белесые окаменевшие волны с песчаной пеной, которую сдувал с вершин сухой холодный ветер с гор Великого Сожженного Эрга. Тиксу удивлялся, как Зортиас мог отыскать базу чиинита: дюны походили одна на другую, их словно отлили в одной форме.
- Погаси бортовые огни и отключи двигатель! - приказал франсао. - Разгона хватит на парение. Абер Мицо - тип предусмотрительный. Расставил часовых. Надо их бесшумно обезвредить.
Двигатели замолкли, и аэрокар бесшумно заскользил в ночи над самыми вершинами, словно парусный дирижабль. Тиксу вдруг охватило нервное напряжение. Усталость и недостаток сна довели его почти до паники, когда он рисковал сорваться. Кожа его покрылась мурашками, руки и ноги предательски задрожали.
Сосед бросил на него вопросительный взгляд.
- Мне... мне холодно! - солгал Тиксу.
- Ну, сейчас не так уж свежо... - без убеждения протянул охранник.
Тиксу хотел оправдаться, сказав, что некоторые люди переносят холод хуже других, но насмешливые взгляды остальных остановили его. Он не мог честно признать, что был самым обычным смертным. Люди франсао тоже были обычными смертными, но не делали из этого истории.
- Приближаемся к фальшдюне! - предупредил Зортиас. С первого взгляда она ничем не отличалась от других. Майтрелли вынул небольшой бинокль ночного видения и оглядел пустыню. Как он и говорил, темные силуэты виднелись по окружности дюны. Четыре часовых-чиинита ходили взад и вперед, чтобы согреться под колющими порывами ветра и не заснуть от бесконечного шороха песка.
Франсао повернулся, вошел в салон, выбрал четырех охранников и протянул бинокль первому из них:
- Засеките их и возьмите каждый своего часового! Когда мы окажемся над ними, выпрыгивайте из люка и занимайтесь ими! Никакого шума! Работайте холодным оружием. Наверное, есть и другая охрана внутри дюны. Затем спрячьте трупы и наденьте их форму. Издали сойдете за них. А мы займем позицию на соседней дюне. Как только мы откроем огонь, один из вас хватает девушку, а остальные его прикрывают. Они не осмелятся стрелять в нее: она стоит больше миллиона. Мы займемся остальными. Чииниты используют волнометы: их лучи не пробивают наши магнитные щиты.
Он поглядел на Тиксу и добавил:
- Поэтому мы и пользуемся на Красной Точке скорчерами наших предков! Вопросы?
Круглый люк бесшумно открылся в вогнутом полу теряющего скорость аэрокара. Тиксу видел вершины холмов прямо под люком. Бинокль переходил из рук в руки, и охранники распределяли между собой часовых. Они присели на корточки у люка и извлекли короткие кинжалы с обоюдоострым лезвием. Кремовые лучи Салома, пробивающиеся через прозрачную стенку, заискрились на ножах. Дрожь Тиксу усилилась, желудок свело. Пересохший рот требовал глотка мумбе.
Аэрокар скользнул над фальшдюной. Часовые-чииниты, встревоженные необычным свистом, отличающимся от порывов ветра, едва успели поднять головы, как желтые тени, исторгнутые ночью, скатились по песчаным склонам и обрушились на них. Чииниты не успели выхватить волнометы из закрытой кобуры на поясе. Руки охранников Майтрелли зажали им рты, и лезвия легко перерезали сонные артерии, пробили сердце. Операция длилась не более пяти секунд.
Охранники быстро прикрыли следы крови и оттащили часовых в тень. Потом раздели трупы и натянули чиинитские комбинезоны, зеленые кольчуги с красной отделкой, прямо поверх своей формы. Они бросили обнаженные трупы, на которые набросятся остроносые стервятники, когда взойдет Зеленый Огонь, и заняли места вокруг дюны, в одном из склонов которого угадывался тайный вход, присыпанный песком.
Аэрокар сел метрах в ста у подножия соседней дюны. Франсао отдал несколько приказов и раздал инфракрасные очки остальным людям, которые укрепили на животах черные коробочки, магнитные щиты, и растаяли во мраке. Скрип их шагов вскоре затих.
Майтрелли, Тиксу, Зортиас и четыре охранника поднялись на вершину дюны и устроились на ледяном песке. Идеальный наблюдательный пункт. Холодные иголки пробивали легкую одежду. Тиксу сжал челюсти, чтобы не стучали зубы. Зортиасу, одетому только в накидку, было еще хуже: его кожа быстро посинела.
Люди франсао великолепно играли роль чиинитов. На таком расстоянии сходство было полным. Майтрелли орудовал инфракрасным кодированным фонарем, передавая распоряжения. Только те, у кого были специальные очки и антенны, закодированные на ту же частоту, могли увидеть эти сигналы.
Ночную тишь разорвало легкое ворчание. На горизонте появились три освещенных автобуса. Вслед за ними летели три аэрокара с включенными позиционными огнями.
«Приготовиться!» - просигналил Майтрелли.
Сердце Тиксу едва не выпрыгнуло из грудной клетки. Несмотря на холод, горячий язык пламени обжег его внутренности.
Три автобуса синхронно опустились рядом с фальшдюной. Вспомогательные двигатели подняли завесу песка, чем и воспользовались часовые, которые, прикрыв лица, вышли из поля зрения пассажиров.
Выпали и развернулись до земли боковые трапы автобусов, похожие на огромные языки земноводных. Чииниты в зеленых мундирах с красной отделкой сбежали вниз и образовали круг. К великому облегчению Майтрелли, который наблюдал за ними в бинокль ночного видения, они не обратили ни малейшего внимания на четырех часовых.
Абер Мицо сошел вниз с медлительностью пресыщенного человека и остановился в центре круга. Ночь подчеркивала его сатанинский облик. Бледная кожа и красные глаза, обведенные черной краской. Он походил на дельфского вампира, а не на существо из плоти и крови. Он небрежно поднял руку.
Три аэрокара опустились вниз, подняв тучу песка и камней. В отверстии люка появилось обрюзглое лицо Глактуса. На нем была короткая серебристая накидка. Он ступил на площадку трапа, который на целый метр прогнулся под его весом, чиркнув по острым камням, утонувшим в песке. Телохранители не отставали от него ни на шаг, сжимая в руках скорчеры. Их безумные глаза с вызовом глядели на чиинитов - они были готовы открыть огонь при малейшем подозрительном жесте.
И среди них босой стояла Афикит. Она покачивалась, дрожа от холода и лихорадки. На ней была только рубашка. Порывы ветра играли ее длинными волосами, танцующим золотистым пламенем, ярость которого противоречила усталому восковому лицу с угасшим взором.
Четыре охранника Майтрелли обошли группу, стараясь не входить в зону огня аэрокаров, и приблизились к пленнице, которую один из приспешников Глактуса остановил у подножия трапа.
- Как договаривались, вот ваш человекотовар, сир Мицо! - с трудом выговорил Глактус, устав после двадцати пройденных метров, что было для него настоящим испытанием. - Она в прекрасном состоянии...
Он извлек из кармана маленький пузырек.
- А это сыворотка, которая поддержит в ней жизнь лет десять. Быть может, больше, если у нее хорошее здоровье. Она в полном вашем распоряжении... и удовлетворит все ваши прихоти!
- Вы знатный лжец, Глактус Кемиль! - прервал его Абер Мицо и криво усмехнулся, открыв ряд мелких и острых желтых зубов. - Вы меня принимаете за годаппи? От вашего вируса она не проживет и нескольких месяцев...
- Уверяю, с этой сывороткой...
- Не важно! Удивлюсь, если девчонка выдержит неделю обращения, которое я придумал для нее! Да... Некое особое отношение из-за ее красоты и сиракузского происхождения... Ничто не развлечет меня больше, чем игры в куклы с одной из ее драгоценных... Раньше я получал огромное удовольствие, отрывая ноги и руки роскошных кукол, которых мне дарили родители... Невинное удовольствие, вам не кажется?.. - Он сардонически рассмеялся.
- Делайте с ней все, что задумали, сир Мицо. Владелец вы, - угодливо просюсюкал Глактус. - Владелец... Когда передадите мне деньги...
Припудренные губы Мицо скривила презрительная усмешка.
- Вы, коммерсанты, не только лживы, но и крайне вульгарны... У вас на устах только и звучит слово «деньги»!
Приспешники Глактуса, вероятно, хотели, чтобы эти слова оказались скрытой угрозой. Они выхватили скорчеры и навели их на чиинитов. Те не замедлили выхватить волнометы. На дюне воцарилась настороженная тишина.
- Всем успокоиться! - приказал Мицо, которого явно развлекала эта попытка устрашения. - Мне не хочется пролить даже каплю крови из-за пустяка в миллион с чем-то единиц! Что такое деньги? Ничто, если не считать возможности иногда доставить себе маленькое удовольствие...
Он щелкнул пальцами. Один из его людей вышел из круга и принес ему карманный сертификатор, мини-мемодиск для регистрации банковских трансакций.
- Вы должны понимать, господин торговец живым товаром, что у меня нет при себе такой суммы в наличных деньгах! Я вручу вам сертифицированный чек, по которому деньги получите в любом банке.
- Конечно, конечно! - закудахтал толстяки наклонился, жадно следя за бегом пальцев собеседника по клавишам сертификатора.
- Огонь! - приказал Било Майтрелли.
На дюну внезапно обрушился град огня. Залпы сметали всех без различия - чиинитов и охранников Глактуса. Разнесся острый запах горелого мяса. Внезапность и прицельный огонь вызвали панику в рядах обоих отрядов. Люди бросились врассыпную, как испуганные насекомые. Самые хладнокровные успели укрыться в тени фюзеляжей. Остальные сталкивались между собой, спотыкаясь о трупы и подставляясь под мощный огонь стрелков, окружавших дюну. Глактус с трудом загнал свое жирное тело под брюхо аэрокара, где уже сидело несколько его охранников и Мицо.
Всеобщая паника помогла четырем охранникам Майтрелли. Они ринулись на ошеломленную сиракузянку, которую охранник пытался затянуть под мостик, где прятался сам. Залп из скорчера взорвал его лицо, он выпустил пленницу и рухнул ничком на землю. Один из охранников франсао подхватил Афикит, вскинул на плечо и бросился в тень. Трое остальных, отступая, открыли огонь из волнометов, которые забрали у часовых-чиинитов.
- Зортиас! Аэрокар сюда! Быстро! - рявкнул франсао, внимательно следивший за операцией.
Вопли разъяренного Глактуса и приказы Мицо, сохранявшего невозмутимость и спокойствие, привели к тому, что вокруг автобусов и аэрокаров быстро возникла система обороны. Волнометы чиинитов и скорчеры охранников Глактуса выплеснули струи огня в сторону троицы, прикрывавшей отход товарища.
Белые вспышки разорвали ночную тьму, обожженная земля то светлела, то погружалась во мрак. Двое рухнули на землю.
- Осторожно, черт подери! Не стреляйте в человекотовар! - рявкнул Глактус, зажатый под брюхом машины. - Ясно? Не трогайте человекотовар!
На земле уже валялось пятнадцать обожженных тел. Корпуса машин становились все более ненадежной защитой. В прозрачных стенках появились бреши и трещины, которые разрастались под мощным огнем людей франсао.
Охранник, который нес потерявшую сознание девушку, сумел уже добраться до середины склона соседней дюны. Он с трудом вырывал ноги из вязкого песка. Третий охранник был убит и лежал у подножия дюны. Но ни чииниты, ни воины Глактуса не решались выстрелить в того, кто нес девушку, боясь убить или ранить его драгоценную ношу.
- Он уйдет от нас! - прошипел Мицо. - Почему ты ждешь, а не стреляешь в него?
Охранник Глактуса оглянулся в поисках торговца, но не увидел его.
- Не могу! Если я попаду...
- Кретин! Я плачу в любом случае! Даже если убьешь девчонку! Слышишь? Стреляй! Я плачу!
Охранник выпрямился, прижал металлический приклад скорчера к плечу и долго целился. Округлое рыло оружия выплеснуло белый луч, который ударил охранника в спину. Тот издал пронзительный вопль. Ему перебило позвоночник, он выронил Афикит, тяжело упал и покатился по песку, застыв несколькими метрами ниже в нелепой позе - ноги вверху, а голова внизу. Девушка скатилась почти до подножия дюны. Острые гребни камней разорвали на ней рубашку и повредили кожу. Она опять потеряла сознание и осталась лежать на каменном ложе.

Не в силах сдержать себя, Тиксу вырвал бинокль из рук франсао. Он поспешно оглядел дюну и заметил сиракузянку. При сильном увеличении были видны даже струйки крови на ее теле. Он на мгновение испугался, что она мертва. Но нет, она дышала, рубашка на груди ее ритмично вздымалась... Она была так близка и так далека одновременно...
Он отдал бинокль Майтрелли. Потом, забыв обо всем, крикнул:
- Велите своим людям прикрыть меня! Я иду за ней!

Предыдущая страница 12 Следующая страница


13 Пьер Бордаж

- Нет! Ты идешь на самоубийство! - возразил франсао. - Местность открытая. Тебя прикончить так же легко, как и домашнюю скотину!
- Я прошу вас прикрыть меня! А не давать мне уроки стратегии!
Франсао кивнул. Он понял, что решение его соплеменника не поколебать.
- Прикрыть гостя! Берем девушку! - Он передал приказ остальным.
Майтрелли протянул Тиксу черный кубик:
- Возьми хотя бы магнитный щит! Будешь защищен от волнометов. Приклей к животу и нажми на верх коробочки! И береги себя: не очень умно умирать в день, когда Оранж празднует двадцать веков независимости!
Тиксу казалось, что вместо него действует кто-то другой, что некий узурпатор связал Тиксу, который вечно всего боялся - возгласов, дирекции ГТК, ринса и столкновений в воздухе. Он вскочил на ноги, включил магнитный щит. Его окружило потрескивающее гало.
Потом, пригнувшись, сбежал вниз по дюне. Обогнул ее и растворился в ночи. Ему надо было до предела оттянуть тот момент, когда люди Глактуса и Мицо заметят его и превратят в мишень.

* * *

- Чего вы ждете, а не отправляетесь за ней? - простонал Глактус.
- Заткнись, Кемиль! У нас пока нет никаких шансов! Главное - выжить! - проворчал Абер Мицо.
Усиление огня противника заставило обороняющихся соблюдать осторожность. Две первые попытки контратаки закончились многими смертями. В корпусах автобусов и аэрокаров зияли дымящиеся бреши.

Порывы ветра поднимали тучи песка, который бил по лицу и глазам Тиксу. Ноги его тонули в вязком песке. Он с трудом вырывал их, чтобы сделать следующий шаг. Мышцы, отвыкшие от действия за долгие годы лени на Двусезонье, едва ему повиновались.
Наконец он добрался до вершины холма. Освещенная проблесками лучей скорчеров, сиракузянка лежала почти у подножия дюны. Тиксу несколько секунд передохнул и начал спуск. Камни и песок ускользали из-под его ног. Он еще полностью не оправился, споткнулся о труп охранника и заскользил по склону до самого низа. От удара ощутил резкую боль в левой лодыжке.
Сиракузянка лежала в десяти метрах от него и жалобно стонала. Он вдруг забыл о боли, усталости и несколькими прыжками преодолел короткое расстояние, разделявшее их. Осторожно приподнял ее за плечи, просунул руки ей под мышки и начал медленный подъем по дюне, стараясь не наступать на острые выступы скал.
Глактус, который не отрывал глаз от своего человекотовара, еще не забыл, что не получил положенную груду денег, позволявшую осуществить давнюю мечту, и заорал, как барван, которого режут:
- Черт подери! Догоните этого мерзавца! Он крадет ее у меня!
Он дрожал, как мальчишка, вертелся под фюзеляжем, колотил ногой, извивался, как прижатый камнем червяк. Лицо его побагровело и было залито потом, несмотря на ночную прохладу. Два его охранника выбрались из укрытия и, виляя, бросились за Тиксу.
- Только не стреляйте! - завопил торговец им вдогонку. - Постарайтесь не повредить девицу!
- Вы не только гнусная куча лживого жира, Кемиль! Вы и последний из кретинов! - прошипел Мицо. - Я вам сказал, что заплачу в любом случае!
- Я вам не верю! Вы, чииниты, все чокнутые! Здесь столько трупов, что вам хватит надолго! - возразил Глактус.
Одного из охранников торговца быстро снес луч с вершины холма, пробив кожаный нагрудник и разворотив живот. Но второй уже был в опасной близости к Тиксу. Оранжанин, согнувшийся под весом тела, едва дышал и шел крайне медленно.
Охранник выпустил несколько зарядов из скорчера, чтобы напугать Тиксу и вынудить его бросить девушку. Песок под ногами оранжанина горел, но он двигался вперед, делая внезапные броски в разные стороны. Охранник приблизился к Тиксу и был уже в десяти метрах от него. Люди франсао перестали стрелять в него, опасаясь задеть своего.
Залитый потом, Тиксу почти совсем лишился сил. Он черпал последние остатки энергии, чтобы не уступить соблазну отказаться от всего. Он никогда не думал, что хрупкая девушка может оказаться такой тяжелой. Настоящий Тиксу возвращался в свое тело, возвышал голос, требуя своего права на страх, трусость, бегство. Около его ушей со свистом проносились лучи скорчера.
Приспешник Глактуса бросился к ногам сиракузянки. Вцепился рукой за одну ее ногу, пока его вторая, оставшаяся свободной, рука вслепую посылала лучи в оранжанина, который присел, избегая их.
Руки Тиксу выскользнули из подмышек девушки. Световые лучи не давали ему возможности выпрямиться и помешать охраннику, который тянул девушку к себе.
И в это мгновение голос Качо Марума, има садумба из лесной чащобы, прозвучал внутри него с невероятной силой и четкостью:
- Сила бога Ящерицы сопровождает тебя. Ты непобедим...
И подлинный Тиксу, простой смертный, опять стушевался. Он выпустил сиракузянку, и его противник потерял равновесие. Пока тот не пришел в себя и не навел на него скорчер, Тиксу бросился ему в ноги. Захваченный врасплох охранник упал ничком и выронил оружие. Он быстро вскочил на ноги, протянул руку, чтобы завладеть им, но Тиксу был быстрее: он нанес ему сильнейший удар пяткой в низ живота, единственное место, которое не было защищено кожей или сталью. Но удар будто попал в каменную стену.
Уродливая улыбка скривила покрытое шрамами лицо охранника, все болевые ощущения которого были подавлены наркотиком. Он продолжал брести к скорчеру, поблескивающему в лучах Салома... Сила бога Ящерицы... Оранжанин нанес второй удар кулаком прямо в нагрудник панциря. Толстая кожа лопнула, как яичная скорлупа. Пальцы Тиксу пробили ребра и вонзились в горячую плоть, словно острый нож. Его лицо и шею оросила кровь. Охранник застыл, из его горла вырвался жалобный стон, руки и ноги ослабели, будто порвались нити, за которые их дергали.
Тиксу выбрался из-под трупа, присел рядом с сиракузянкой, взвалил ее на плечо и обогнул дюну. Несколько робких залпов со стороны автобусов пронеслись мимо.
- Черт подери, дерьмо! Догоните их! Убейте! - закричал Глактус.
- Прикройте их! - раздался приказ франсао.
На пустыню обрушился новый шквал огня.

Двигатели аэрокара Било Майтрелли тихо жужжали. Тиксу забрался в округлое брюхо машины. Трап свернулся под пятками двух охранников, выбежавших ему навстречу, створки сухо захлопнулись.
- Уходим! - сказал Майтрелли. - Мои люди задержат их на час. Как раз хватит, чтобы спрятать девушку и вернуться за ними.
Зортиас включил стартовые двигатели. Аэрокар резко взлетел вверх, подняв тучи песка и камней, и быстро набрал высоту.
Обезумев от ярости, Глактус выкарабкался из неудобного убежища и бросился вслед за улетающей машиной, уже растворившейся в ночи. Было что-то жалкое в отчаянном беге этого разъяренного мастодонта, который вопил от отчаяния, что разбита его мечта. Он забыл об элементарной предосторожности: сверкающий луч вонзился ему меж лопаток и проделал пробоину в ткани и плоти. Торговец-толстяк рухнул на землю. И полы его серебристой накидки захлопали под порывами ветра.
- Поганая куча жира! - проскрипел Мицо. - Умирать из-за денег!
Чиинит думал, как обеспечить выживание. Он с растущей опаской поглядывал на увеличивающиеся дыры в фюзеляже и прикидывал, как без риска добраться до рычага, открывающего вход в дюну.

Аэрокар Майтрелли летел над пустыней. Тиксу осторожно уложил сиракузянку на боковое сиденье. Она сильно дрожала, и он укрыл ее пиджаком франсао, который, оставшись в одной рубашке, занял второе место в кабине управления.
Майтрелли обернулся и поглядел на залитого кровью Тиксу.
- Твой кулак пробил его броню!
В его голосе ощущалось сдержанное восхищение.
- Ты весьма скрытен, мой юный друг! Ты не говорил мне о своем даре!
- А как я мог сказать о нем? - ответил Тиксу. - Я сам не знал о нем!
Он помолчал и продолжил:
- То, что я скажу, может показаться вам смешным, дурацким... Удар нанес не я, мною воспользовалась Ящерица!
- Что? Ящерица?.. Что за бред?
- Очень долго будет объяснять, - пробормотал Тиксу и задумался.
Девушка тихо стонала. Ее лицо, которое почти с детским восхищением разглядывали два охранника, сидевших напротив, иногда перекашивалось, превращаясь в маску ужаса. Внезапные судороги сотрясали ее тело, словно оно пыталось изгнать невидимого оккупанта.
Майтрелли перехватил взволнованный взгляд Тиксу.
- Вирус... Вначале он вызывает острые приступы лихорадки. Бред, иногда прерываемый проницательностью, когда разум работает в ускоренном режиме. Потом день за днем, и если впрыскивают сыворотку, умягчитель парализует волю... И больной превращается в пустую оболочку...
- И нет никакого противоядия?
Слабое пламя надежды мерцало в вопросе Тиксу. Лаконичный ответ франсао погасил его.
- На сегодняшний день оно неизвестно, как я уже тебе говорил.
Они летели над первыми разрозненными строениями, окруженными парками с серой жесткой травой. В этот час запретные кварталы были еще погружены в вязкий сон. Лампы и вывески не горели, словно побежденные упрямством мрака.
И ни разу они не заметили, что за ними следят. Быстрое такси, невидимое в ночной тьме, летело прямо над ними. Его пассажиры не упустили ни единого мгновения сражения, разыгравшегося среди дюн Ражиата-На.

Глава 10

Я избрал священный путь Защиты,
И не могу с него сойти...
В любое мгновение дня и ночи
Я буду защищать мысли моего господина,
Лишь он один имеет право посещать свое тайное святилище...
Я храню в секрете мысли моего господина
И никому их не раскрою,
Я навсегда их забуду, иначе я умру...
Эти слова - моя клятва,
Эти слова - моя честь.
Архивы конгрегации смелла:
Священный путь защитника.
Выдержки из кодекса чести Ментальной Защиты

Артуир Буманил в сопровождении мыслехранителя шел быстрым нервным шагом. Уже наступила вторая сиракузская ночь.
Пять спутников испещрили потемневший небесный свод длинными шрамами от изумрудно-зеленого до кроваво-красного цвета. Их свет отражался от почти прозрачных плодов и листьев пальмин, шелестевших под ласковыми порывами ветра.
Артуиру казалось, что шорох подошв, сделанных из легчайшего шелка, по гладкому желтому мрамору тротуара производил невероятный грохот и каждый его шаг в этом пустынном, спящем квартале должен был привлечь внимание любого патруля Пурпурной Гвардии, которых было немало в Венисии... Безумие! Его решение было настоящим безумием!
Он пытался совладать с собой, превратиться в легкую птицу, но это было трудно для человека его комплекции: массивного, крепко стоящего на мощных ногах. Пока ему только удавалось с грехом пополам подражать скачущей походке доморобота, чьи цепи уже изъедены кислотой.
А мыслехранитель скользил по тротуару словно призрак. Артуир только улавливал едва заметное шуршание его белого бурнуса, задевавшего мрамор. Без успокоительного присутствия скаита он уже давно бы повернул назад. И зачем он только вышел на улицу... Его мозг погрузился в океан ужаса. Зачатки ментального контроля, которым его за огромные деньги научил эксперт автопсихозащиты, рухнули под ударами страха, как рушится плохо сложенная стена под напором ветра.
Он мысленно поносил всех водителей такси, гнусных выродков чужаков, которых никогда не было рядом, когда в их услугах остро нуждались. Перед выходом он запросил катер, но ему ответили, что служба внутренней сиракузской безопасности реквизировала все летательные аппараты и дерематы Венисии. Ему оставалось проделать весь путь пешком.
Округлое лицо торговца пряталось в поднятом вороте темно-синего плаща - он выбрал этот цвет, заботясь о гармонии, хотя подсознательно желал полностью раствориться в ночном мраке, стать крохотной тенью в тени большой. Тщетная предосторожность из-за сверкающей белизны бурнуса мыслехранителя. Время от времени он слышал приглушенный шум в переулках. Тогда он останавливался, сердце его было готово выскочить из груди, дыхание учащалось, близорукие глаза (жена его была категорически против пересадки органов) пытались пронзить ночную тьму, в которой угадывались неясные серые тени жилищ, уложенных в черный футляр окаменевших парков.
- Артуир Буманил - плохой конспиратор! - с иронией сказала его жена в тот вечер, когда у нее было игривое настроение.
Он соглашался с ней. С момента, когда он получил шифровку от Тиста д'Арголона, он против воли оказался в тисках тоски, которая теперь никогда не покидала его ни в лавочке, ни дома, ни в господском дворце, куда его часто вызывали по делам. Страх стал повседневным спутником: если Тист д'Арголон и его друзья сумели взломать ментальный барьер, установленный мыслехранителем, услышать его потаенные мысли, то другие, чьи намерения были вовсе не дружественными, тем более могли это сделать. Он днем и ночью боялся, что к нему ворвется батальон пурпурных гвардейцев! Он боялся, что его бросят в зловещую, воздушную клетку подземной темницы Бролли-Анг! Он боялся постоянных, подозрительных взглядов кардиналов и викариев во время церковных служб два раза в неделю!.. Он боялся всех и вся...
И все же, несмотря на раздирающие его когти страха, Артуир решил отправиться на секретную встречу с Тистом д'Арголоном. Он считал свой ужас испытанием, которое доказывало его право на принадлежность к аристократии по крови, хотя он торговался за свою знатность, как за кусок материи.
- Вы сошли с ума, мой бедный Артуир! Когда вы оказываетесь среди людей, вы не можете связать даже пару слов! - однажды воскликнула его жена.
Женщины, а его жена в особенности, были карой небесной, которых он ненавидел за умение возражать по любому поводу.
Как он понял, на встрече будут все видные лица сиракузского двора. Репутация Тиста д'Арголона была единственным аргументом, который заставил его принять решение. Хотя он открыто и не признавался себе, ему льстило, что видный царедворец, высший арбитр в области элегантности и вкуса, признанный глашатай сиракузской традиции, вспомнил о нем, Артуире Буманиле, мелком человечке, недавно приобщенном к знати, отпрыске торговцев тканей, чье социальное возвышение было результатом растущей моды на переливающиеся ткани, от которых придворные дамы и господа буквально сходили с ума. Но когда они сталкивались в коридорах господского дворца, Тист никогда не приветствовал его, даже не бросал взгляда на коммерсанта. Однажды утром он имел несчастье поделиться своими огорчениями с женой.
- Мы же просто лавочники! - с презрением выплюнула она. - Ваш отец купил знатность как вульгарный кусок ткани! Вы думаете, этого достаточно, чтобы попасть в мир знати? Вы и ваши смешные уроки ментального контроля, вы и ваш глупый мыслехранитель... Что бы вы ни делали и ни говорили, придворные относятся и будут относиться к вам как к чужаку. Вот так, мой бедный Артуир...
Он ненавидел, когда она называла его «мой бедный Артуир». Она почти всегда унижала его. Но поскольку она обладала провинциальным здравым смыслом и никогда не ошибалась, он старался следовать ее советам и держаться в жестких рамках своего сословия.
И вот он получил эту шифровку - мир знати призывал его к себе! Представлялась нежданная возможность примкнуть к элите!
- И что, супруга моя, вы скажете на это?
- Полагаю, что здесь что-то нечисто! Если они вас приглашают, господин Буманил, то, значит, нуждаются в ваших денежках... или хотят удостовериться в поддержке гильдии коммерсантов, одним из представителей которой вы являетесь! И ни в коем случае не из-за вашей драгоценной персоны, мой бедный Артуир!
Вот и теряйте время на споры с женщиной, которая называет вас «господином» и величает «бедным Артуиром» в конце каждой фразы!
У Артуира были более возвышенные мысли по этому вопросу, но он предпочитал держать их при себе: большая группа придворных искала средство уменьшить влияние скаитов и в основном ограничить могущество коннетабля Паминкса. Никто не чувствовал себя в безопасности в Венисии, где знать и буржуа сражались за мыслехранителей, которых не хватало на всех. Без их защиты придворные ощущали себя нагими перед ментальной инквизицией скаитов-чтецов Церкви или агентами безопасности. На площадях Венисии воздвигалось все больше огненных крестов, внутри которых в ужасных муках агонизировали вероотступники, еретики и диссиденты.
А когда людям вроде Артуира Буманила удавалось за бешеные деньги заручиться драгоценным содействием одного или нескольких мыслехранителей, то их постоянное присутствие даже в самые интимные моменты семейной или супружеской жизни начинало раздражать, подавляло, вызывало ненависть.
- Господни Буманил, я отказываюсь, чтобы какую-либо часть моего тела ласкали под взглядом этого... этого монстра! - возражала дама Буманил, когда ее муж сознательно забывал об уроках контроля чувств и становился игривым.
Поэтому пришлось поставить ширму, отделявшую мыслехранителя от супружеской постели. Но даже с этой ширмой из ткани дама Буманил отказывалась расслабляться и с недовольством и холодной покорностью терпела приставания мужа, что было предзнаменованием бесконечных периодов воздержания.
Если бы только это: Артуир чувствовал, что теряет себя. Словно его мыслехранитель, который никогда не спал, никогда не ел, никогда не отдыхал, мало-помалу расшатывал границы его личности, а бдительный дух скаита постепенно вытеснял личность Артуира. Безмолвный скрытный завоеватель, который, если все будет так продолжаться, вскоре займет его пустую оболочку, лишенную естества.
Дама Буманил отказалась заводить себе мыслехранителя.
- Да храни меня Крейц! Лучше тысячу раз умереть, чем иметь ангела-хранителя, прилипающего к заднице!
Образ был спорным, даже вульгарным, но, по сути, она была права. К тому же смущал тот факт, что на встрече, организованной Тистом д'Арголоном, требовалось обязательное присутствие мыслехранителей, хотя ее целью было как раз освобождение от них. Все это доказывало, до какого уровня абсурдности дошла сиракузская знать.
Артуир Буманил, изредка прозорливый свидетель интриг двора, знал, что целью Тиста д'Арголона было возвращение привилегий, которые, как он считал, отняли у знати. Несмотря на умелые маневры оппозиции, Паминкс окончательно утвердился в функции коннетабля и в подверженных влиянию мыслях сеньора Ранти Анга. Если Тист д'Арголон раздувал пламя мятежа, созывал всех союзников, организовывал фронду, то прежде всего ради восстановления прерогатив сиракузской аристократии, а следовательно, и возвращения кормила власти, которое ускользало из ее рук. Но эта просчитанная политическая эксплуатация всеобщего недовольства не смущала Артуира, ибо служила общим интересам. Более того, если бы Тист д'Арголон стал коннетаблем Сиракузы, то мелкий торговец тканями мог попросить более почетную должность в соответствии со своими амбициями и мечтой отца, основав династию, в аристократическом происхождении которой никто бы не сомневался. Как бы ни думала об этом его жена!
- Господин Буманил, мелкие лавочники не становятся аристократами по мановению волшебной палочки! Вам не стоит лезть в эти истории! Не надо совать нос в придворные интриги... Удовольствуйтесь своей профессией и возблагодарите Крейца за то, что он вам дал!
Ну попробуйте убедить мегеру, в голове которой только цифры и тряпки и которая с помощью Крейца пытается вас унизить!
Уходя из дому, Артуир хлопнул дверью, чтобы показать свое несогласие, и ощутил, что у него выросли гигантские крылья, к несчастью объедаемые страхом с момента, как он вышел за ворота сада.
Капюшон бурнуса частично скрывал неприятное лицо мыслехранителя. Они шли вдоль Стадиома, гигантского здания, чьи высоченные стены закрывали часть звездного неба. Артуир вспомнил о цирковых представлениях, которые видел здесь еще ребенком, сидя в молчаливой завороженной толпе. Он вспомнил о гордых всадниках на рогатых шигалинах, пытавшихся уклониться от удара летающих камней, которыми управляли их противники. Он вспомнил о глухом рокоте камней, о яркой крови, стекающей по бокам зверей, о запахе пота и экскрементов, о висках с раздутыми венами Калула де Мерона. Герклеса Трисмегара, Паулена Сент-Фиака, главных героев венисийской команды, о восхищении ими, о культе, который им создало население Сиракузы... Потом сеньор Аргетти Анг по наущению Церкви Крейца запретил эти представления: нельзя одновременно любить Крейца и делать идолов из существ из плоти и крови... Он вспомнил, что проплакал целый день, когда отец сообщил ему об ужасной новости...
Они наконец добрались до роскошного особняка Тиста д'Арголона, замка с конической крышей и кружевными элегантными башенками, украшенными белыми опталиевыми стрелами, которые бесстрашно шли на приступ мрака. Многовековые деревья парка едва светились под лучами пяти спутников второй ночи.
Чуть дальше, в самом конце центральной аллеи, выложенной белыми геммами, начиналась монументальная лестница, ведущая на высокую обширную террасу с лесом белых и розовых колонн. Разноцветные луны отражались в гладких зеркалах овальных симметричных бассейнов и дробились бликами на поверхности многочисленных собакольвов и медвигров из опталия, которые прятались в оранжевой траве и зарослях.
Восхищаясь гармоничным величием парка, Артуир спросил себя, а правильно ли выбрано место для такой встречи. Ходили упорные слухи о скрытой войне между Тистом д'Арголоном и коннетаблем Паминксом, что, несомненно, привело к тому, что надзор за особняком аристократа усилился. Будучи настороже, торговец тканями не заметил никакого движения и не услышал никакого подозрительного шума. К тому же безопасность и скрытность гостей гарантировались шифровкой.
Ни единый луч света не просачивался через овальные и треугольные окна фасада. Замок казался зачарованным. Внутренний голос вдруг переполошившегося Артуира посоветовал ему повернуть назад. Но в приступе гордыни он подавил его. Не мог же он вернуться домой с опущенной головой и расстроенным выражением лица: тогда ему на десять лет обеспечены язвительные насмешки жены! Он осторожно толкнул приоткрытую створку врат, фронтон которых украшали опталиевые арабески и фигурки.
Оглушительно вопя, хохлатые павлины, чей сон был внезапно потревожен, бросились врассыпную. Сердце Артуира едва не выскочило из груди. Ему пришлось призвать на помощь все свое мужество, чтобы не сделать мыслехранителя свидетелем своего панического бегства. Кровь постепенно успокоилась, а пульс пришел в норму. Он вновь подавил внутренний голос, который удивительно напоминал голос дамы Буманил, и в соответствии с инструкциями шифровки двинулся по центральной аллее.
Белые геммы скрипели под его ногами. Он обеспокоенно обернулся, проверяя, следует ли за ним скаит. Тот по-прежнему был позади, но в этом пустынном парке, где все, казалось, насторожилось, его белый бурнус вдруг разросся до опасных, угрожающих размеров.
Буманил пожал плечами и дошел до конца аллеи. Потом, не поднимаясь по лестнице, вырубленной из цельного блока дельфской бирюзы - целое состояние, - свернул налево и обогнул округлое крыло главного здания, перед фасадом которого пламенела изгородь из пунцовых шипастых цветов. В сопровождении мыслехранителя он свернул на другую аллею, более узкую и выложенную хрусталем. Вдоль нее росли кустарники с разноцветными плодами.
Он повернул еще раз. Из мрака возникли два огромных собакольва с развевающимися гривами, ощерившиеся огромными клыками, и с ревом бросились к торговцу, который в ужасе застыл на месте. Морды зверей коснулись его икр. Он обратился к Крейцу и к самым известным святым Церкви с мольбой, чтобы их клыки не сомкнулись на его плоти. Его молитва была услышана: хищники с огненной шкурой небрежно тряхнули гривой и, даже не обнюхав скаита, потрусили в сторону густых кустарников, где и исчезли.
Артуир облегченно вздохнул. Он решил, что они надрессированы на выявление нежелательных гостей, - утешительная мысль для человека, который нуждался в утешении. Еще дрожа, он двинулся дальше, ускоряя шаг по мере того, как углублялся в парк. И наконец увидел бронзовый купол высокой экзотичной пагоды с соломенно-желтыми стенами, которая в шифровке именовалась «храмом Любви и Летних Снов».
Его никто не встретил, когда он подошел к портику главного входа. Он спросил себя, не ошибся ли днем - невозможно, он тысячи раз перепроверил! - или того хуже, не попал ли в засаду, устроенную людьми коннетабля. Внутренний голос воспользовался сомнениями, умоляя отправиться обратно. Но он не мог капитулировать без борьбы. Эта встреча могла оказаться шансом в его жизни, а врожденная склонность к слабости не должна была помешать ему упустить этот шанс. Он не слышал никакого шума, не знал, что ему предпринять перед этой раздвижной, герметически закрытой дверью, не знал, должен ли заявить о себе: постучать, позвонить - правда, звонка не было - или закричать. Об этом шифровка ничего не говорила.
Его одиночество в сердце огромного парка заставило ощутить неприятную смехотворность положения. После пяти минут ожидания он решил вернуться. И черт с ними, с насмешками дамы Буманил! Он возразит, что встречу отменили в самый последний момент. Она, безусловно, не поверит ему, но не пострадает его мужское достоинство... Он признал, что решение принесло ему глубокое облегчение.
Бесстрастный мыслехранитель ждал в трех метрах позади него. Вдруг дверь пагоды отодвинулась в сторону, и проем осветился ярким светом. Волна паники залила душу Артуира Буманилэ. В проеме возникла фигура.
- Входите, господин Буманил!
Торговец сделал несколько шагов и узнал Маркуса де Флоренца, одного из верных соратников Тиста д'Арголона. Он успокоился и бодрым шагом двинулся вперед. Оказавшись рядом с Маркусом, худощавым человеком в светло-желтом облегане, он приветствовал его, но не сумел исполнить приветствие с надлежащей грациозностью. Маркус искоса наблюдал за гостем, сохраняя одновременно серьезный и насмешливый вид.
- Почему нет никакого наблюдения на подходе к парку и дому? - спросил Артуир, выпрямляясь. - Вы не боитесь, что к вам проникнут незваные гости?
Маркус снисходительно улыбнулся:
- Знайте, господин Буманил, мы сознательно пошли на это. Явные предосторожности только бы привели к появлению ненужных подозрений. Куда лучше, если жилище нашего хозяина выглядит по-обычному спокойно. Но не думайте, что на наше собрание смог бы прийти кто угодно без приглашения. Знайте также, что с момента вашего появления в парке за вами следила камера ночного видения. Она позволила вас идентифицировать, передать ваш запах собакольвам, чье обоняние обмануть нельзя. Более того, вы два раза прошли резонансно-магнитный контроль для обнаружения любого оружия, холодного или огнестрельного... Вас удовлетворяют такие предосторожности, господин Буманил, или вы все еще боитесь оказаться в дурной компании?
- Да... нет, конечно... - забормотал коммерсант, уязвленный тоном своего собеседника, который обратил внимание на его колебания. - А вы ходите без мыслехранителя?
- Он мне не нужен, когда я нахожусь среди друзей...
Дверь резко щелкнула, закрываясь. Они оказались в огромной полутемной прихожей. Маркус набрал код на подвесной консоли. Воздушная платформа - настоящее состояние - бесшумно спустилась по прозрачной трубе и замерла у их ног.
Торговец и Маркус уселись на светящиеся табуреты. Мыслехранитель остался стоять.
- Мы пригласили вас, чтобы попросить защиты нашего дела в Гильдии промышленников, торговцев и ремесленников, - сказал Маркус, пока платформа медленно плыла вверх.
- Ваше... дело? - с трудом сглотнул Артуир.
Как всегда, дама Буманил была права. Сиракузские аристократы не собирались принимать его в свои ряды. Они хотели использовать его относительное влияние в Гильдии.
- Мы хотим избавиться от скаитов, - тихим голосом продолжил Маркус. - И нам нужны все добровольцы. В частности, те, кто составляет экономическую ткань Сиракузы.
- Почему я? Как вы узнали, что...
- Что вы один из наших? Очень просто, господин Буманил... Наши специалисты-морфопсихологи составили список всех придворных, кого раздражают мыслехранители. Ведь это ваш случай?
- Да, да... Но разве нет других коммерсантов или крупных промышленников, более компетентных, чем я, в этом деле?
- Большинство коммерсантов и деловых буржуа устраивает нынешняя ситуация. Гильдия всегда боролась с аристократией. Но Гильдия не понимает, что, способствуя игре скаитов Гипонероса, она может очень горько пожалеть о своем нейтралитете! Нам надо теснее сплотиться перед угрозой, которую представляют собой скаиты. Тист д'Арголон хотел бы переговорить с вами на эту тему после окончания собрания... в частном порядке.
Частная беседа с Тистом д'Арголоном! Черт подери, милая женушка! Мы еще поглядим, будете ли вы величать меня господином и бедным Артуиром по всякому поводу!

Предыдущая страница 13 Следующая страница


Воители безмолвия 14

Платформа вознесла их на седьмой этаж пагоды. Маркус де Флоренца провел Артуира и его мыслехранителя в огромную роскошную комнату, стены которой покрывали оранжевые водяные обои. Они оказались под самым куполом: под коническим потолком плавали светошары. В центре музыкальный фонтан в форме трезубца наигрывал модную мелодию. Паркет из драгоценного дерева источал тонкий аромат.
Восхищенный Артуир буквально вылупил глаза. Но, заметив суровый взгляд Маркуса, тут же вспомнил, что открытое проявление чувств перед людьми является дурным тоном.
Подвесные кресла располагались перед круглым возвышением, на котором стояли древний стол и две скамьи, обтянутые белым шелком. Большинство кресел занимали известные придворные, которых торговец не раз видел в коридорах дворца. Все они были в лучших одеждах: роскошные облеганы, богатые бархатные камзолы, расшитые опталием или старым зеленым золотом, накидки, плащи, капюшоны с мерцающими коронами, из-под которых выпадали умело переплетенные косички... Симфония ярких цветов, жарких - от пурпурного до золотого, нежных - от изумрудно-зеленого до розового, холодных - от темно-синего до фиолетового. Артуиру льстило, что многие ткани происходили из его пошивочной мастерской. Треть гостей Тиста д'Арголона были женщины, чьи бронзовые, серебристые или золотистые локоны лежали на перламутровых щеках.
- За одним или двумя исключениями все собрались. Садитесь! - пригласил Маркус.
А затем попросил скаита-мыслехранителя Артуира присоединиться к своим коллегам, белой неподвижной армии, занимавшей позицию в глубине комнаты. Торговец опустился в кресло и обвел глазами аудиторию.
Соседкой Артуира оказалась знаменитая актриса-мим, женщина исключительно красивая, про которую злые языки поговаривали, что она два года делила ложе с Менати Ангом, братом нынешнего сеньора Сиракузы. Ее огромные бирюзовые глаза остановились на госте, окатив его презрением. Потом она наклонилась к красавчику неопределенного возраста в красном облегане и прошептала ему на ухо несколько слов, которые вызвали у того едва заметную улыбку. Артуир принял эту улыбку как издевательство, но набрался мужества и сделал вид, что ничего не заметил. Эта сладковатая, ядовитая атмосфера, где лесть чаще всего сопровождалась гнусной клеветой, выводила его из себя. Слова, выражения лиц и жесты придворных были настоящим шифрованным языком, скрывавшим двойные, а то и тройные намерения, в которых было трудно разобраться такому простому и честному человеку, как Артуир Буманил.
Тягостное ожидание быстро переходило в недовольство. Десятки колючих, едких глаз, едва прикрытых завесой двуличия, уставились на него. И снова он горько пожалел, что не послушался жены и своего внутреннего голоса. Он проклинал свою безумную гордыню, заставившую поверить, что стал членом этого неуловимого мирка.
- Дорогуша, вы, по невероятной случайности, не являетесь торговцем тканями Ар... Аргусом Момбуалем?
Он вздрогнул. Актриса впилась в него своими непроницаемыми глазами. Он выпрямился и пробормотал:
- Буманил, Артуир Буманил... Да, это я... Я... Чем могу быть вам полезен, госпожа?
- Честное слово, можете, господин Момубаль! - ответила его собеседница с едва заметной издевкой. - Надо бы посетить вашу лавочку: говорят, ваши ткани - истинное чудо! Такие легкие, что создается удивительное ощущение, что на тебе ничего нет!
Она сознательно сделала упор на последней фразе, нарушив правила этикета. Многочисленные скандалы, возникшие по ее вине, создали актрисе отвратительную репутацию, хотя ей многое прощали за талант. Она добилась своей цели, поскольку многие повернулись в их сторону, усилив смущение коммерсанта, распятого на своем кресле. Ему хотелось обратиться в дымок, по мановению волшебной палочки исчезнуть из-под перекрестного огня этих презрительных глаз. Его внутренний голос набрал силу и заставил торжественно поклясться, что больше никогда он не явится на подобное сборище.
Появление Тиста д'Арголона и его супруги Марит помогло ему выбраться из неприятной ситуации. Супруги вышли через потайную дверь со стороны эстрады. К величайшему облегчению Артуира, взгляды палачей перенеслись на хозяев дома, оставив его во власти печальных размышлений.
Тист д'Арголон был пропитан природной грацией отпрысков древних сиракузских семей, которые много сделали для гегемонии аристократии во время первых войн, затеянных Артибанием МакМалистом, первым из знатных изгнанников, поднявших армию против войск ненавистного Планетарного Комитета. Тист, высокий худой человек с гладким правильным лицом, выщипанными бровями, желто-золотыми глазами и серыми локонами на висках, был одет в ярко-голубой облеган и короткий темно-синий плащ. Его скромное одеяние, качество которого Артуир, как эксперт, сразу оценил, словно погасило вызывающую роскошь остальных. Марит, его жена, выбрала чисто-белый цвет, облеган и накидку, отделанную древними лунными камнями молочного оттенка. Угольно-черные глаза и локоны подчеркивали идеальный овал лица, выделяясь на фоне незапятнанной белизны. Это была великолепная, сверкающая пара, которая вызывала немедленное желание попасть в круг ее друзей. Их мыслехранители застыли по обе стороны эстрады.
Помощник Тиста ввел еще одного гостя. Это был мужчина среднего роста, сутулый и худой до того, что казался скелетом. В нарушение этикета или по непростительной небрежности его шафрановый облеган был испещрен подозрительными пятнами, темными кругами, а швы под мышками, на локтях и коленях разошлись. Его серо-седые волосы целыми прядями торчали из дыр капюшона, превратившегося в лохмотья, седеющая борода покрывала щеки и подбородок. Его глаза, утонувшие под выступающими кустистыми бровями, сверкали, словно от лихорадки или безумия.
И произошло невероятное: Тист д'Арголон пригласил этого человека сесть рядом с ним на одну из скамей. Удивленные взгляды гостей стали возмущенными, ропот неодобрения пронесся по залу.
Артуир решил, что этот человек был крейцианцем-расстригой или еретиком, а значит, в любом случае обреченным жить на нелегальном положении, чтобы не кончить дни на огненном кресте. Но причина его появления во дворце Тиста д'Арголона ускользала от него. Было трудно найти что-то более противоречивое, чем эти два существа, которые беседовали, как старые друзья, склонившись над древним столом. Эта встреча обещала много сюрпризов. Его внутренний голос внезапно замолчал: любопытство возобладало над страхом и недоумением.
Тист д'Арголон, подняв руку, попросил слова. В комнате воцарилась тишина, нарушаемая лишь журчанием фонтана.
- Приветствую всех, - низким мелодичным голосом начал придворный. - Очень счастлив, что вы все откликнулись на мое приглашение. В знак благодарности и по обычаю моя супруга Марит споет для вас гимн дружбы.
Артуир вспомнил, что до того, как стать женой Тиста, Марит была дивой эмоционального пения, известной на всех мирах Конфедерации Нафлина. Она пожертвовала карьерой ради любви к придворному. Их свадьба вызвала невероятную вспышку страсти в Сиракузе. Все каналы головидения и галактического радио подхватили новость. Несколько ее поклонников в отчаянии покончили с собой.
Хрустальный голос Марит взлетел над затихшей аудиторией, покоренной ее талантом. Артуир заметил, что многие гости передвинулись вперед, чтобы насладиться ее пением.
Певица пела не гимн дружбы, а дарила гостям саму его суть:

Наш дом, это - ваш дом,
Наши желания, это - ваши желания,
У дружбы нет границ,
Она - дар самого себя,
Она - река мира,
Впадающая в бесконечное море
Любви...

Голос Марит, стихая, растворился в печальном журчании воды, оставив аудиторию почти в болезненном восхищении.
Тист д'Арголон выдержал долгую паузу и тихо заговорил, чтобы не нарушить очарование:
- Еще раз спасибо всем, кто ответил на наш призыв. Я уверен, что в этот поздний час многие из вас предпочли бы спокойствие домашнего очага или удовольствия второй ночи... Но нас в высшей степени тревожит нынешняя ситуация на нашей прекрасной планете, как она тревожит и вас, если судить по вашему присутствию. Наши люди в сеньорском дворце сообщают нам тревожные вести. Мы уже давно подозревали, что скаиты Гипонероса, я говорю не о наших мыслехранителях, чья преданность не может быть поставлена под сомнение, а о скаитах, входящих в ближайшее окружение Ранти Анга. Они плетут заговор с целью опрокинуть Конфедерацию Нафлина!
«Вот мы и приехали!» - подумал Артуир.
Ропот недоверия всколыхнул аудиторию. Но эта новость почти не удивила торговца тканями, который уже некоторое время знал, что скаиты манипулируют царствующей семьей в только им понятных целях. Знал... Точнее было бы сказать, что он выдал мнение дамы Буманил за свое... Он заметил, что придворные утратили ментальный контроль, пресловутую автопсихозащиту, познание которой давалось ему с таким трудом. Это касалось и его соседки-актрисы: на ее перекошенном лице появилась тревога, и она нервно покусывала ногти.
Тист д'Арголон поднял руку и восстановил тишину:
- Некоторые детали заставляют нас считать, что подлинной целью скаитов является полное и окончательное уничтожение человеческих рас, населяющих вселенную...
Хотя его соседка припудрила лицо, чтобы скрыть шрамы от курсов омоложения, Артуир увидел, что оно покрылось мертвенной бледностью.
- К несчастью, мы не знаем, какими средствами располагают скаиты. Жучки-наблюдатели, которые облетают дворец, не передают никаких сообщений. Однако недавние события укрепляют нас в наших предположениях: сеньоры Конфедерации и их главные советники собрались в Венисии на асму, которая, напоминаю вам, не должна была состояться здесь. Вот уже два дня из дворца, где проходит асма, не поступает никаких новостей, ни одного представителя СМИ туда не пропустили. Ни из галактического радио, ни с каналов головидения, ни независимых журналистов... Никого... Полное молчание...
Новый ропот, теперь возмущение уже почти не сдерживалось. Гости были знакомы с тревожными слухами, но предпочитали считать их очередным вымыслом. Они не желали затруднять себя мыслями, которые могли нарушить их ментальный уют. Но теперь пришлось признать очевидное: Тист д'Арголон не был из тех людей, кто распускает слухи. Они рассчитывали на встречу с людьми из своего круга, где можно было поважничать, похвастаться друг перед другом, восславить сиракузскую культуру, а оказались в сердце политической интриги! Многие уже горько сожалели, что пришли сюда, и проклинали хозяина за то, что тот заманил их в западню.
Тист д'Арголон встал и возвысил голос, чтобы пересилить шум:
- Вы услышите правду, даже если правда вас пугает! Один из наших людей видел специальную секцию скаитов коннетабля Паминкса, проникавшую во дворец асма через тайный подземный проход, которым не пользовались более ста лет. Они были безоружны, иначе автоматический контроль конгрегации смелла его бы обнаружил. Какова их миссия? Это пока остается тайной, но сомневаюсь, что они будут служить общим интересам!
При слове «смелла» Артуир тут же вспомнил спор с женой: она утверждала, что процесс смелла Шри Митсу был фальсифицирован коннетаблем Паминксом и Церковью Крейца, чтобы отделаться от ставшего помехой человека, наделенного опасной проницательностью. «Вы, как всегда, мелете чепуху! - заявил он. - Изгнание - слишком мягкое наказание, этого грешника надо было осудить на смерть! Он давал плохой пример молодежи!» Но дама Буманил была не из той породы женщин, которые покорно разделяют точку зрения мужа. «Есть и другие. Очень высокопоставленные лица, которые показывают дурной пример! - возразила она. - Но их не осуждают!.. » Ну как ответить на такое? Он пожал плечами и отправился по своим делам.
- Еще одно! - продолжил Тист д'Арголон. - Тысячи миссионеров Церкви Крейца, едва закончившие послушничество и только-только надевшие шафрановые сутаны, были собраны в главном храме Геодезиля III. А потом их в массовом порядке отправили на другие планеты Конфедерации. Напоминаю вам, что все дерематы, подчеркиваю - все, как частные, так и транспортных компаний, были реквизированы службой сиракузской безопасности. Представитель ГКТ на планете, господин Жадахо д'Ибрак, сегодня присоединился к нам. Он хочет высказать возмущение этой беспрецедентной мерой, нарушающей кон-федеральные декреты о свободе торговли и перемещений.
Пожилой человек с морщинистым лицом, одетый в облеган традиционных светло-зеленых цветов ГКТ и серебристый плащ, встал с места и поклонился. Тист д'Арголон тепло улыбнулся ему. Человек в грязном, рваном облегане наклонился к Марит, сидевшей на второй скамье, и прошептал ей несколько слов. Молодая женщина кивнула в ответ с серьезным видом.
- Коннетабль Паминкс в настоящее время опирается на мощный аппарат Церкви Крейца, - продолжил придворный. - Вначале - сеть, которую он плетет, накроет Конфедерацию. А затем, только Крейцу известны его замыслы... Мы опросили некоторых кардиналов из наших друзей, но они не сообщили нам ничего нового либо потому, что их просили хранить полное молчание, пресловутое «церковное молчание», либо они сами не информированы... Некоторые наши люди, засланные в сеньорский дворец, исчезли! Почему? Что они видели или слышали в коридорах дворца?.. Все, кто собрался здесь, имеют одну общую черту: скажем... некоторое раздражение, усталость от скаитов Гипонероса, которые я сумел уловить. Мы подумали, что настало время объединить наши силы, найти общее решение для ведения конкретной борьбы с заговором Гипонероса. Мы, сиракузяне, всегда демонстрировали остальной вселенной, как надо уважать институты Конфедерации Нафлина! И отдали другим, пришельцам из неведомого, бразды правления! Мы отдали им свою душу! Наши предки имели мужество бросить вызов Планетарному Комитету, сборищу кровавых тиранов. Теперь перед нами встала священная задача выступить на борьбу против скаитов Гипонероса! Всеми средствами!
Он чеканил конец речи вибрирующим от страсти голосом. Тяжелое молчание воцарилось в комнате. Даже фонтан затих. Обескураженные придворные, утонувшие в креслах, не решались глянуть друг на друга. Актриса пыталась пригладить одну из непокорных золотистых прядей, которая только сильнее закручивалась под ее пальцами, усыпанными кольцами и перстнями с гранеными камнями. Слово взял Жадахо д'Ибрак, представитель ГКТ:
- Я полностью вместе с вами, господин д'Арголон! На наших еженедельных заседаниях сената Перемещений мы пришли к тем же заключениям... Однако среди нас нет военных! Более того, только последний бастион защищает Конфедерацию: Орден абсуратов. Если коннетабль Паминкс попытается опрокинуть нафлинскую систему, ему придется столкнуться с рыцарями-абсуратами. Имеем ли мы мощь и право подменять Орден? Его компетенция намного превосходит нашу...
Кивки голов и одобрительные восклицания поддержали речь Жадахо.
А ведь правда, я совсем забыл о них, с облегчением вздохнул Артуир.
«А что вы знаете об Ордене абсуратов? Быть может, это всего-навсего легенда, мой бедный Артуир!» - возразила бы его жена с характерным для нее недовольством.
- Нам не стоит доходить до подобной крайности! - возразил Тист д'Арголон с удивительной живостью и даже с гневом. - Нас, сиракузян, обвинят в том, что мы спровоцировали беспорядок. Мы утеряем доверие! Наш престиж! Нам придется молчать от стыда! Наша молодежь нас отвергнет, ибо мы расстались со своими идеалами! Если мы не возьмем все в свои руки, наша цивилизация, наша культура, наша история будут разрушены собственной трусостью! Нас проклянут все народы и расы вселенной, как в свое время произошло с Планетарным Комитетом! Что завидного в такой участи? Неужели она достойна наследия, оставленного нам отцами? Мы - потомки гордых воинов, людей чести, которые вели борьбу, рискуя собственной жизнью, чтобы установить мир и гармонию в этом мире. Разве они ждали, чтобы другие, рыцари-абсураты или скаиты, решали вместо них их проблемы? Оставим ли мы другим заботу повернуть колесо нашей судьбы, наше личное колесо? Если да, то осмелимся ли мы поглядеть в глаза нашим детям? Мы уже не воины, но у нас есть другое оружие, не менее эффективное. Это - наши идеи!
Слова придворного воспламенили Артуира. По его жилам потекла горячая кровь, орошая все его органы, его тело, его голову.
- Господин Буманил, у вас закипела кровь! Удовольствуйтесь тем, что занимаетесь своим ремеслом, и возблагодарите Крейца!
- Помолчите, жена! Разве вы не видите, что здесь происходит? Мы переживаем редкий, необычный период истории. Именно он важен в жизни каждого человека!
Огонь энтузиазма сжигал беднягу Артуира, господина Буманила. Он выжигал все дотла, чтобы дать жизнь новому человеку, экзальтированному герою, идущему на поиск собственного мифа.
- Что вы предлагаете, господин д'Арголон? - спросил Жадахо.
- Мы поговорим об этом, но вначале мне хотелось бы услышать Паракумаджа...
Тист д'Арголон повернулся к худому мужчине в оранжевом облегане.
- Кое-кто из вас знает Паракумаджа: он некоторое время назад осуществлял функции кардинала Церкви. Потом счел, что ему нечего делать в церковной иерархии, и решил удалиться в горы Месгомии, чтобы вести там жизнь аскета. Он взял имя анахорета Паракумаджа. На древнем сиракузии оно означает «тот, кто отбрасывает иллюзии». Иногда он наносил мне визиты и старался привить мне смирение и самоотречение. Должен признаться, трудная задача!.. Сразу должен вас предупредить, что он внесен в Индекс еретиков церковным трибуналом и в любой момент может оказаться на огненном кресте... Но прошу вас забыть об этом: демарш Паракумаджа по своей откровенности, быть может, равносилен исходному Слову Крейца. Я поговорил с ним о том, что нас беспокоит. Он пожелал взять слово во время нашей встречи. Нет смысла уточнять, что Паракумадж не нуждается в моем разрешении, чтобы высказаться! Скорее я должен просить его о привилегии выслушать то, что он скажет! Думаю, полезно, что святой голос вознесет нас до высот, где блистает вечный свет, перед тем как мы заговорим о наших действиях...
Паракумадж поблагодарил Тиста д'Арголона кивком, выпрямился во весь рост и воздел длинные руки с пальцами, покрытыми черным волосом, как лапы паука. Его неопрятный вид грязнули вызвал явное отвращение на лице актрисы, которая постаралась отвести от него взгляд, словно боялась быть навечно запятнанной. «Где же твой ментальный контроль, дорогуша?» - внутренне возликовал Артуир.
После бархатного тона придворного хриплый голос Паракумаджа, высившегося на эстраде как хищник, готовый к нападению, ударил по барабанным перепонкам аудитории.
- Мне понадобилось всего несколько секунд, чтобы понять - вы умираете со страха! - загремел святой человек. - Да, умираете со страха! Страх заполняет всю пустоту ваших тел! Страх...
Он замолчал и обвел глазами, в которых читалась мука, окаменевших придворных. Артуир недоумевал, куда он клонит. Если Тист д'Арголон раздувал пламя, то отшельник излучал холод. Торговец тканями уже не знал, потеть ему от жары или дрожать от холода.
- Почему страх? - продолжил Паракумадж. - Да потому что вы цепляетесь за свои чувства, потому что вам нравится жить в иллюзорном мире. Вы - заложники видимости, вы - игрушки миражей. Всю свою страсть вы вкладываете во внешний облик вещей! Я вижу перед собой только пудру, макияж, шрамы от курсов омоложения, тщета и суета! Фривольность! Видимость! Вы посвящаете себя лишь услаждению собственных чувств и забываете о душе, о храме! Вы оторвались от своих источников, и вы боитесь! Крейц говорил: «Те, кто забывает о душе, обрекает себя на цикл страданий... » И что вы делаете? Вы забываете о собственной душе! А потом удивляетесь, что другие завладевают ею, что другие распоряжаются вашим добром, вашим внутренним храмом! И используете мыслехранителей, чтобы воспретить доступ туда! Мыслехранители - те же репейники и крапива, которые овладевают вашей покинутой обителью. Что запрещает хозяевам, вам самим, входить туда... Вы ищете способ предохраниться? Все очень просто: очистите собственный дом! А тем, что появляетесь два раза в неделю в храме, вы себя не спасете! Вам удастся лишь стать частью тех двуличных людей, которые за отсутствием души выставляют себя напоказ во время службы... Нет, решение ваших проблем лежит в вас самих. Докажите смирение, сострадание, и вам больше не понадобятся подобные встречи. Крейц дал нам пример, когда отказался...
- Богохульство!
Лающий голос раздался из глубины комнаты, с места, где стояли мыслехранители. Коготь страха вонзился в нижнюю часть живота Артуира, который вдруг вспомнил о жене.
Из группы вышел скаит и, пройдя вперед, остановился у фонтана, застыв перед первыми рядами гостей. Он сознательно провоцировал собравшихся.
- Что это с вами? Вернитесь к остальным! - рявкнул Жадахо д'Ибрак.
Скаит не ответил. Он театральным жестом откинул капюшон бурнуса на плечи. При виде этой головы с шершавой зеленоватой кожей многие из присутствующих вскрикнули от ужаса, а Артуир Буманил чуть не напустил в облеган. Этот скаит был не мыслехранителем, а Паминксом, коннетаблем Сиракузы, чьи желтые глаза сверкали как злокозненные звезды.
- Я всегда знал, что вы лишены чести, но не настолько, чтобы предательским путем проникать в мой дом! - презрительно процедил Тист д'Арголон. - Вас сюда не приглашали!
Артуир восхищался спокойствием придворного, но сам буквально растворился в страхе. Видите, куда ведут мечты о величии, господин Буманил!.. Почему, почему же он не послушал свою жену? Он превратился в бесформенный дрожащий кусок плоти, скорчившийся в кресле.
Глаза Паминкса остановились на эстраде, где Марит стоя держала мужа за руку.
- Оставьте свой высокомерный вид, господин д'Арголон, - возразил коннетабль. - Вы не вправе давать мне советы или язвить меня иронией. Я обвиняю вас и ваших гостей в заговоре против сеньора Сиракузы и святой Церкви Крейца!
- А я обвиняю вас в подкупе наших мыслехранителей! В том, что вы отдали им приказ нарушить кодекс чести! Я знаю, что вы способны ради достижения своих целей и на худшее!
- Так ли уж важно чувство чести? - презрительно усмехнулся Паминкс. - Оно принадлежит прошлому. Большинство из тех лиц, кто плетет заговор против царствующей семьи, собрались здесь. Вот, что важно. В этом смысле вы, господин д'Арголон, позволили нам сэкономить массу драгоценного времени. За это вам особое спасибо.
Уязвленный Тист д'Арголон спрыгнул с возвышения, бесцеремонно оттолкнул человека, загораживающего проход, и двинулся к Паминксу, потрясая кулаком:
- Я велю, чтобы мои люди прикончили вас здесь, господин коннетабль, поскольку вы проявили неосторожность, бросая вызов мне на моей территории!
Зловещий смех Паминкса заставил Артуира вжаться в спинку кресла.
- Вы, несомненно, говорите о своей личной охране?..
Тист д'Арголон махнул рукой своему помощнику. Тот схватил голофон и нервно застучал по кнопкам.
В перепуганных глазах актрисы, которые то и дело останавливались на торговце тканями, уже не было никакой насмешки.
- Мне хотелось бы спросить, по какому праву вы произнесли слово «богохульство»? - спросил Паракумадж. В глазах его горели яростные огни.
Паминкс уставился на еретика, стоявшего на эстраде, - патетическая фигура на носу терпящего бедствие корабля.
- По праву, дорогой кардинал Лабуати, носящий ныне кличку Паракумаджа, нашей святой Церкви, одним из высших иерархов которой я являюсь в качестве коннетабля, а потому имею право на вынесение суждения. Успокойтесь, кардинал Лабуати, вас не казнят немедленно: прежде вы предстанете перед трибуналом святой Инквизиции... И будете молить Крейца, чтобы он сократил ваши муки.
- Что... что вы сделаете с нами? - послышался блеющий голос, в котором Артуиру удалось узнать голос президента Академии эфемерных искусств.
Перепуганный торговец тканями плавал в холодном поту. Сердце его почти перестало биться, дыхание остановилось. Он сомневался, что покинет этот зал живым.
Голофон оставался немым. Тист д'Арголон понял, что проиграл. Он вернулся на эстраду и обнял Марит, чьи беззвучные слезы походили на лунные камни, выпавшие из ее капюшона.
Издевательская улыбка скривила безобразное лицо коннетабля, и он вынес приговор:
- Все вы отныне являетесь препятствием для установления нового мира. Мы должны безжалостно удалять больные клетки, чтобы они не поразили гангреной все тело. От имени сеньора Ранти Анга и в силу предоставленной мне власти я обвиняю вас всех в государственной измене!
Аудиторию охватила паника. Одни гости бросились к главной двери, другие - к боковой, остальные сгрудились позади эстрады. И столкнулись с людьми в белых масках, которые перекрывали все выходы и на вытянутых руках которых сверкали направляющие дискометов. Перепуганных людей оттеснили к центру комнаты. Царил полный беспорядок, они опрокидывали кресла и толкали друг друга, как мухожуки, попавшие в ловушку.
- Вы не имеете права посягать на их жизнь! - закричал Тист д'Арголон. - Если вам нужна голова, возьмите мою! Можете делать со мной что угодно, но, прошу вас, не лишайте их жизни! Господин коннетабль! Во имя всего, что есть самого...
Он схватился за виски. Ужасающая боль разрасталась внутри его головы, невидимые холодные щупальца рвали мозг. Он рухнул на пол эстрады и после нескольких конвульсий навсегда затих. Марит пронзительно закричала и с рыданиями упала на труп мужа. Ей хотелось в последний раз спеть для человека, которого она любила. Это она делала лучше всего. Она затянула старую арию Промежуточного века, арию, которую выучила в детстве, где рассказывалось о трагической судьбе любовников Сохорго. Она резким движением сорвала капюшон, мешавший петь. Ее длинные темно-коричневые волосы упали на плечи и спину, прикрыв ее, как саван... Потом ее несравненный голос замолк.
Все это время Жадахо д'Ибрак и его друзья твердили о своей невиновности и обвиняли во всем хозяина: он завлек их к себе льстивыми речами, бессовестно воспользовался их наивностью, а они всегда мечтали жить в мире и согласии со скаитами. Актриса была не из последних, кто защищал себя, проклиная супружескую пару, мерзавцев и еретиков. «Доказательство, - верещала она, показывая на Паракумаджа, - этот тип, которого они привели».
Артуир Буманил, не двигаясь, сидел в кресле. Он видел перед глазами нежное и суровое лицо супруги, думал о детях, которых не успел зачать, о своей модельной мастерской, где переливающиеся ткани кроились и сшивались автоматами с голосовым управлением. Сколько он в них вложил, истинное состояние... Он подумал, что даме Буманил придется заменить управление, ведь машины подчинялись только его голосу... Быть может, ей придется найти другого мужчину, который будет терпеть ее придирки... Она любила придираться, но в душе не была злой... Он вдруг понял, что любит ее.
Актриса стояла на коленях перед Паминксом рядом с эстрадой, где Тист и Марит объединились в вечном сне, и вымаливала, чтобы ей оставили ее жалкую жизнь, и что-то обещала.
Артуир понял, что смерть несут скаиты, которые заменили мыслехранителей. Ментальная смерть... Да сжалится над нами Крейц! Машинально, не сознавая, что делает, он встал и, как сомнамбула, направился к главной двери.
Повсюду, вокруг скаитов и убийц-притивов, придворные умирали как мухи. Буманил медленно пробирался меж опрокинутых кресел, перешагивал через трупы и вдруг очутился перед дверью. Прежде чем выйти, он обернулся: в живых не осталось ни одного из гостей Тиста д'Арголона.
Впрочем, нет, один остался, это был он, Артуир.
Он ожидал, что его вот-вот настигнет смертоносная мысль или диски наемников. Но перешагнул порог без всяких затруднений. Буманил спрашивал себя, а не его ли призрак идет по коридору.
За его спиной раздался голос:
- Эй, ты!
Артуир обернулся и увидел наемника в черном, который вышел из дверей вслед за ним и направлялся к нему с вытянутой рукой.
- Тебе что здесь надо? - донесся голос из-под маски. Слова сорвались с уст Артуира сами собой:
- Меня зовут Артуир Буманил, я торговец тканями. Тист д'Арголон пригласил меня, чтобы заказать одежду... И просил прийти после собрания...
- Он вряд ли сделает заказ! - ухмыльнулся наемник. Сверкающий диск скользнул на металлические направляющие, вшитые в его предплечье.
Артуир зажмурился, но не смог вспомнить подходящую молитву с обращением к Крейцу.
Потом услышал гулкий лающий смех.
- Пошел вон, пока я не передумал! - рявкнул наемник.
Буманил не заставил себя просить дважды. Он даже не остановился на площадке, чтобы вызвать платформу, а, перепрыгивая через ступени, скатился вниз.
В аллеях парка ему встретились другие притивы, но никто не обратил на него внимания. Словно он не существовал.
Дама Буманил была права: бедняге Артуиру никогда не удастся попасть в этот замкнутый мирок.

Глава 11

Смерть равнодушна к расам и возрастам,
Смерть, бесстрастная,
Смерть собирает жатву на поле сражения,
Смерть, верховная...
Она завершает дуэль в каждом из нас,
Она отрицает Сущее,
Она отбрасывает ничтожную оболочку,
Возвращает к Началу...

Смерть убирает из преходящего мира,
Смерть, исток потока,
Смерть вызывает водопады слез,
Смерть, вечное море.
Она - мрачное лицо иллюзии,
Волшебница мрака,
Жизненная необходимость исправления ошибки,
Новое путешествие...

Смерть освобождает пленника из стен гордыни,
Смерть, последнее звено,
Смерть несет благостное забвение времени,
Смерть, жестокая сила...
Она безмерно необходима, любовь-избавительница,
Звено, конец и продолжение,
Она - источник мира, фонтан молодости, Пядь Крейца...
Мессаудин Джу Пьет

Далекие горы Великого Выжженного Эрга вырисовывались в бледном свете Салома, чей выпученный глаз уже скатывался к горизонту. На ночном небе догорали отдельные звезды.
Сиракузянка, прикрытая пиджаком франсао, спала на скамье аэрокара. Черты ее лица разгладились. Присев на корточки рядом со скамьей, Тиксу, счастливый и встревоженный одновременно, выискивал на ее лице признаки, предвещающие новый приступ лихорадки или бреда. У него было чувство коллекционера, ревниво охраняющего произведение искусства, которое в жестокой борьбе вырвал из рук разъяренных соперников: ему не хотелось делить волшебную красоту девушки, охваченной сном, с охранниками, чьи взгляды, как он считал, останавливались на ней с излишней настойчивостью. Эти украденные у ночи мгновения принадлежали только ему.
Пролетев над комплексом многоэтажных зданий с террасами, аэрокар начал снижаться на огромную металлическую поверхность. Тиксу бросил взгляд сквозь прозрачные стенки и узнал крышу подземной базы франсао Каморры.
Било Майтрелли следил за приземлением из кабины управления. Мигающие огоньки бортовой панели бросали отблески на рыжую курчавую шевелюру Зортиаса. С глухим ревом аэрокар завис в пяти метрах от крыши прямо над раздвигающимися створками, границы которых были обведены темными линиями.
Прудж быстро набрал данные доступа на маленькой клавиатуре, но панели не сдвинулись с места.
- Что происходит? - проворчал он, тряхнув головой. - Эта дрянь не хочет открываться!
- Попробуй еще! - сухо приказал франсао.

Предыдущая страница 14 Следующая страница


15 Пьер Бордаж

Рев стабилизационных двигателей терзал агонизирующую ночь. Зортиас несколько раз набрал код на панели, встряхнул ее, потом, поняв, что его усилия бесполезны, яростно ударил себя по ляжкам:
- Ничего не поделаешь! Они не откроются! Самое подходящее время, чтобы выйти из строя!
- Не очень похоже на нашу механику! - мрачно проворчал Било Майтрелли.
Он извлек бинокль ночного видения и навел его на металлическую поверхность. И увидел крохотные осколки вокруг релейного механизма, укрытого одним из шарниров створок.
- Вверх! Вверх! Это не авария! Это - ловушка! Черт подери, скорее наверх!
Зортиас передвинул рукоятки, включив подъемные двигатели. Аэрокар тряхнуло, металл жалобно застонал. Потерявшие опору охранники свалились со скамьи и рухнули на Тиксу. Все трое покатились по наклонному полу и застыли, ударившись о перегородку кабины управления. Падая, Тиксу сильно прикусил язык, сквозь сжатые губы прорвался ручеек крови. Он бросил быстрый взгляд через плечо: сиракузянка проснулась и открыла огромные растерянные глаза. Она тоже упала со скамьи, но инстинктивно уцепилась за ее бортик и удержалась на месте.
Маршевые двигатели пытались пересилить инерцию. Наконец аэрокар начал подниматься. В воздухе запахло горячим металлом. Когда машина набрала скорость, из темного угла площадки ударил зеленый луч, попавший в нижнюю часть корпуса. Невыносимая вонь горящих материалов заполнила кабину.
- Черт! Пробита защита центрального мемодиска! - закричал Зортиас.
- Удар снизу! Справа от нас! - добавил охранник.
Двигатели выплеснули черный дым, хрипло взвыли и замолкли. Обливающийся потом Зортиас нервно колотил по клавишам автоматического спуска.
- Доставайте скорчеры! - спокойно приказал франсао. - Как только окажетесь на крыше, я направлю луч лазера на этих шутников, чтобы ослепить и помешать ответить... Тиксу, оставайся внутри с девушкой! Пока мы не разделаемся с ними!
Аэрокар медленно опускался. Обтекавший кабину воздух тихо свистел. Франсао и Зортиас покинули кабину управления и вместе с охранниками встали по обе стороны медленно открывающегося трапа. Прудж извлек из набедренной повязки небольшой скорчер. Пальцы Било Майтрелли сжимали дюралевую трубку с круглым стекловидным концом. Земля приближалась очень медленно. Нервное напряжение росло: они ничего не знали о своих противниках - ни количества, ни расположения, ни мощи огня...
Ясно было одно: они охотились за девушкой, живой или мертвой. Она не спала. Тихо постанывала с полузакрытыми глазами на бледном лице, держась рукой за край скамьи. Тиксу вдруг испугался, что потеряет ее. Он схватил Афикит за запястье, словно хотел навечно соединиться с нею. Ощутил мощное биение крови в сосудах под нежной горячей кожей. И почувствовал, как сильно бьется его собственное сердце. Похожие на опьяневших бабочек синие глаза с зелеными и золотыми блестками сиракузянки с тревогой остановились на нем.
Второй зеленый луч вонзился в бок летательного аппарата, проткнув стенку, как обычную ткань. Он пересек кабину, никого не задев, наполнив полумрак мощным угрожающим светом, и пробил вторую стенку, оставив позади себя два круглых симметричных отверстия с черными обугленными краями. - Хорошо, что не в голову! - пробормотал Било Майтрелли.
Франсао повернулся к Тиксу, словно охваченный мрачным предчувствием:
- Найдешь деремат на третьем этаже Сар Било. Код доступа в зал передачи: Вьел-анж. Сочетание из двух слов «Вьелин» и «Оранж»... Ностальгия... Запомнил? Вьел-анж... Не забудь дефис. С остальным справишься сам. Ты же специалист по путешествиям, не так ли?
- А почему не вы?.. - воскликнул Тиксу, испуганный серьезным и трагичным выражением лица франсао.
- Был счастлив с тобой познакомиться, сынок... - просто ответил Майтрелли.
Последнее дружеское подмигивание соплеменнику, потом он резко отвернулся, чтобы скрыть волнение, которое появилось в его увлажнившихся глазах.
Благодаря воздушному щиту, аэрокар мягко и без шума сел на металлическую крышу.
- Пора! - прошептал франсао.
Они одним движением спрыгнули на крышу базы, два охранника оказались справа от аэрокара, франсао и Зортиас - слева. Белый луч лазера рассек темноту, ткнулся в один угол, потом направился в другой. Когда в его луче оказалась группа нападавших, четверка в серых формах и белых масках и неподвижный силуэт в просторном зеленом бурнусе, ни охранники, ни Зортиас не успели нажать на спуск скорчера: свистящие диски, вырвавшиеся из складок ночи, перерезали им глотки. Послышался приглушенный шум падения и бульканье крови.
Тиксу, наблюдавший за сценой из аэрокара, прижал сиракузянку к себе и крикнул франсао:
- Скорее сюда!
Хотя прятаться было бесполезно: зеленые лучи пробивали стенки кабины, но ничего другого ему на ум не пришло.
Майтрелли отбросил лазер, схватил окровавленный скорчер Зортиаса и отступил, сделав несколько залпов. У них не было ни малейшего шанса. Било вспомнил слова Тиксу, которые тот произнес накануне за ужином: против них вы бессильны, они предугадывают ваши намерения... Диск ударил франсао в плечо. Его ноги подогнулись, и он рухнул на колени. Несмотря на боль, разлившуюся по телу, инстинкт самосохранения поднял его на ноги. Он сделал еще несколько шагов, закачался, и из его глотки вместе с кровью вырвалось несколько слов:
- Тиксу! Тиксу Оти!.. Живи! Живи ради меня!.. Ради Оранжа!
Второй диск ударил в основание черепа и вместе с потоком крови вылетел наружу, прошив кадык. Франсао споткнулся о труп Зортиаса и упал ничком. Ему уже не увидеть Зеленый Вьелин, прекрасную провинцию Оранжа - его долгое страдальческое изгнание завершилось.
Тиксу охватили паника и ужас. Он понял, что пропал, поскольку остался один и без всякого оружия лицом к лицу с безжалостными убийцами. Сиракузянка что-то невнятно бормотала. Отрывки бессвязных фраз звучали призывом в мертвенной тишине, опустившейся на крышу базы. Он положил пальцы на ее губы, чтобы она замолчала. Бесполезная предосторожность: они охотились за ней, а существо в зеленом бурнусе со своим удивительным телепатическим потенциалом знало, что она на борту. Горячее учащенное дыхание девушки обжигало ему ладонь. Их лица были в десяти сантиметрах друг от друга. Ему хотелось сжать ее в объятиях, поцеловать, прикоснуться губами к ее векам, щекам, шее. Они умрут. Но она будет в его руках. Она ничего не почувствует, ничего не увидит.
Люди в белых масках шли вдоль аэрокара. Они не пытались заглушить шаги.
Тиксу сжался. Он знал, что бессилен и не может отклонить стрелу судьбы. Бог Ящерица пришел ему на помощь в дюнах, но больше не проявлялся. Он бросил его на произвол судьбы. Почему он позволил спасти ее? Чтобы тут же забрать? Разве не был чудовищным такой исход?..
Он услышал шорох одежд, касавшихся стенки аэрокара. Девушка глухо стонала и дрожала под пиджаком франсао.
В овале люка появилось светлое пятно. Маска, серый комбинезон... Сквозь отверстия для глаз светились зловещие огоньки. Две темные параллельные линии на предплечье: направляющие дискометов.
Буря смутных, рваных, беглых мыслей затопила мозг; абсурдные, неуместные видения возникли перед его глазами. Он хотел ударить притива, опершегося на край люка, чтобы запрыгнуть внутрь, потом взвалить сиракузянку на плечи и броситься прочь, пытаясь сделать хоть что-то. Но парализованные мышцы отказывались повиноваться. Он отчаянно пытался припомнить слова Качо Марума... Сила, непобедимость... Холодные ручейки пота текли по его спине. Затуманенный мозг погрузился в бездну печали.
Человек в белой маске легко вспрыгнул на пол, выпрямился и протянул руку в сторону Тиксу, который сжимал руку сиракузянки. Он бросил на нее последний взгляд, исполненный сожалений. Он отправится в потусторонний мир вслед за Било Майтрелли. Два оранжанина встретились накануне в очень странных обстоятельствах. И оба будут убиты на Красной Точке в ту самую ночь, когда их планета празднует двадцать веков своей независимости. Ради сиракузянки, которую Било не знал... Странный каприз судьбы...
Он закрыл глаза и сразу почувствовал облегчение. Словно разом оборвал все связи, словно все потеряло смысл. Над его головой раздался пронзительный свист. Он ждал удара диска в горло. Через несколько секунд, удивленный тем, что еще жив, он открыл глаза. Убийца исчез! А девушка лежала на скамье... Живая!
Тиксу спросил себя, не видит ли сон. Потом заметил через прозрачную стенку какое-то движение и заставил себя подползти к люку.
Убийцы в белых масках стояли в нескольких метрах от машины, сгрудившись вокруг существа в зеленом бурнусе.
На крышу аэрокара опустилось такси. Зеленый луч ударил по крохотному аппарату и пробил в нем отверстие размером с кулак.
Створки люка такси разошлись, и оттуда выпрыгнули два человека. Машина с яростным воем тут же набрала высоту и растворилась в ночи, которую уже начали рвать бледные лучи Зеленого Огня.
Глухие удары сотрясли кабину аэрокара. Тиксу поднял голову и увидел двоих мужчин, которые отплясывали странный танец у него над головой. Их ноги и колени словно висели в пустоте. На них были комбинезоны из грубой ткани, один серого цвета, другой - бронзового. Они состояли из просторной куртки, завязанной сбоку, и шаровар. На человеке постарше была синяя накидка и белая хлопковая шапочка.
Оранжанин понял: они с невероятной ловкостью уклонялись от дисков притивов. Если они не успевали увернуться, то отбрасывали диск запястьем. Самым удивительным было то, что диски рикошетировали на беззащитных запястьях, не оставляя на них никаких царапин!
Одновременно оба человека издавали звуки, пронзительные долгие вопли на границе слышимости. Тиксу вдруг сообразил, что они использовали голос в качестве оружия. Убийцы в белых масках падали один за другим, роняя десятки сверкающих дисков, которые подпрыгивали на металлической крыше.
Оставшись в одиночестве, загадочный зеленый силуэт даже не предпринял попытки к бегству. Под его капюшоном светились два желтых солнца, насыщенных энергией.

Рыцарь Лоншу Па надолго погрузился в Кси. Он чувствовал, что имеет дело с необычным противником. Вероятно, со скаитом Гипонероса... Ему казалось, что он стоит на краю бездонной пропасти.
- Рыцарь! Прошу вас оставить его мне! - взревел Филп Асмусса. - Напоминаю, речь идет о моей миссии!.. Моей!..
Это стремление присвоить все заслуги себе было здесь неуместным, смешным, даже бессовестным. Гордыня гнала воина к опасной черте, но Лоншу Па решил не вмешиваться. Кси была материей столь тонкой, столь беглой, что могла рассеяться при малейшем раздражителе. Он кивнул и приготовился вступить в действие, если заметит признаки слабости воина.
Филп влил в крик смерти всю свою ментальную мощь. Зеленый силуэт сотрясали сильнейшие конвульсии. Звук, пронзительный свист, рожденный в области диафрагмы, а не в глотке, усилился, обрушился на скаита. Тот согнулся, но не упал. По покрывшемуся складками лбу воина потекли ручейки пота. Он начал уставать, не в силах справиться с соперником.
Лоншу Па понял, что силы воина на исходе. Он мысленно окунулся в озеро Кси, куда стекались все потоки жизненной энергии.
Но приоткрыть губы и издать свой звук ему не пришлось: зеленая фигура покачнулась и вытянулась во весь рост на металлической крыше среди белых масок, серых комбинезонов и сверкающих дисков. Выложившийся до предела Филп Асмусса облегченно вздохнул и победно выпрямился. Чисто ребенок, подумал Лоншу Па.

Рыцарь вбежал в кабину аэрокара и увидел окровавленного и ошеломленного Тиксу, который с трудом выдержал пронзительный взгляд человека, хотя глаза его на угловатом лице казались безжизненными.
- Девушка? - сухо спросил рыцарь.
- Вот она, - ответил Тиксу, указывая на скамью. -Жива?
Его вопросы походили на сухие и точные удары бича. Оранжанин с трудом выпрямился и машинально стер рукавом кровь, запекшуюся на губах и подбородке. Рана на языке саднила и мешала говорить.
- Да... но очень плоха... Из-за лихорадки, от вируса... Кто... кто вы?
- Не важно! - ответил Лоншу Па. - Главное - получить девушку. Успокойтесь - мы не собираемся продавать ее! Нам нужны кое-какие ее знания...
В этот момент появился Филп Асмусса. Его мокрые от пота черные вьющиеся волосы прилипли ко лбу и вискам. Черные глаза, которые он таращил после бессонной ночи и жестокой ментальной борьбы с существом в зеленом бурнусе, удовлетворенно сверкали. Красивый мужчина! - подумал Тиксу. Все его движения выдавали благородное происхождение. Он был из того же круга, что и сиракузянка. На него она бы глянула по-иному...
- Видите, воин! Девушка здесь и жива! - воскликнул Лоншу Па. - Они перебили друг друга, чтобы завладеть ею. Сорняки уничтожили сами себя. Нам остается лишь сорвать цветок!
- Вы жаждете поздравлений, рыцарь? Я вас благодарю! - презрительно бросил Филп Асмусса.
Напряженные отношения между этими двумя людьми не ускользнули от внимания Тиксу, хотя по титулам он сразу понял, что они принадлежали к Ордену абсуратов. Как любой уроженец миров, входящих в Конфедерацию Нафлина, он не раз слышал хвалы достоинствам и заслугам Ордена. На Оранже приукрашенная история абсуратского рыцарства вот уже три стандартных века входила во все школьные программы. Вмешательство абсуратов грозило смертью врагам Конфедерации.
- Давным-давно прошли те времена, когда я стремился к благодарностям! - возразил Лоншу Па. - Просто замечу, вы не были согласны с моим планом. И чтобы покончить с благодарностями, скажу, что качество ваших услуг оказалось не на высшем уровне! Ваш крик смерти потерял целостность во время борьбы с последним противником: представьте себе, что он был бы вооружен, и вынесите заключение сами...
- Я победил. Это главное! - Филп Асмусса защищался, его уязвили слова рыцаря.
- Главное - не предавать Кси!
- Не ради оправдания скажу... у этого существа был необычный менталитет... Признаю, он меня дестабилизировал... Мой крик постепенно притуплялся, словно... уходил в пустоту. Невероятную, безмерную пустоту, которая была обширнее моего Кси... Я даже удивился, когда он упал. У меня не возникло привычных ощущений...
- Я вас не порицаю, - сказал Лоншу Па. - Просто хочу показать вам, что изредка неплохо прислушиваться к более опытным людям... Но мы еще не выпутались из неприятностей: этой ночью разграбили лавочку Крауфаса. Один из информаторов предупредил меня по волнофону. Деремат Ордена уничтожен...
- Вы не знаете никого, кто мог бы нам помочь?
- Увы, нет! - ответил рыцарь, пожав плечами.
Тиксу нарушил молчание, на которое его обрекли абсураты, говорившие между собой и не замечавшие его.
- Я знаю, где есть деремат! - робко прервал он их.
Рыцарь и воин повернулись к нему.
- Вы? - удивился Лоншу Па.
Филп Асмусса вдруг осознал присутствие оранжанина.
- Кто вы такой? - хрипло и почти угрожающе выкрикнул он.
- Тиксу Оти с Оранжа. Я... соплеменник и друг франсао Майтрелли. Перед смертью он сообщил мне код доступа к личному деремату...
- Откуда вы знаете эту девушку? И как узнали, что ее преследуют притивы? - спросил Лоншу Па.
- Все просто - именно я позволил ей перебраться с Двусезонья на Красную Точку, - ответил Тиксу. - А потом мне пришлось иметь дело с ее преследователями... Некий... любопытный опыт дал мне возможность осознать ее... огромное значение для жизни... Для Вселенной... и для меня...
- Все, что вы рассказываете, выглядит выдумкой! - с раздражением рявкнул Филп.
Тот же вызывающий вид, что и при первой встрече с рыцарем.
- Вас в монастыре перестали обучать умению различать акцент истины? - прошипел Лоншу Па. - Перестаньте подозревать всех и вся - никто не собирается отнимать у вас вашу драгоценную истину, воин!
Недовольный отповедью рыцаря, сделанной в присутствии человека, не принадлежащего к Ордену, Филп резко отвернулся и склонился над Афикит, чьи стоны прекратились. Она заснула и во сне выглядела спокойной.
- Она красивее вблизи, чем издали, - не сдержал вздоха воин, глядя на лицо девушки.
Хотя Филп произнес эти слова вполголоса, Тиксу расслышал их. Жгучая ревность охватила его. Он чувствовал, что стоит ниже воина, не имея его силы и осанки. Он вновь стал простым смертным, Тиксу-неудачником с Двусезонья, который топил свое ничтожество в мумбе.
- Вы можете провести нас к деремату франсао? - тихим голосом спросил рыцарь.
- Аэрокар вышел из строя...
Тиксу сожалел, что заговорил о деремате Майтрелли. Даже если сиракузянка играла важнейшую роль для Ордена и Конфедерации, он не мог заставить себя выйти из ее жизни. Жалкое иррациональное чувство, чистый эгоизм, но в это мгновение он не испытывал ничего другого. За один стандартный день, наполненный событиями, она заняла такое место в его жизни, что пропасть предстоящей разлуки сводила его с ума.
- Посмотрим, не слишком ли повреждено такси! - воскликнул рыцарь.
Он выпрыгнул из люка аэрокара, достал из кармана сутаны фонарик и просигналил в сторону такси, висевшего темной точкой в бледном свете зари.
Через несколько минут машина села на крышу базы. Из кабины управления выпрыгнул Крауфас. Его глаза округлились от ужаса, когда он увидел количество обезглавленных трупов на металлической поверхности.
- Все нормально, рыцарь? - обеспокоенно спросил он. На тонких губах Лоншу Па появилась улыбка. Бесценный
Крауфас, под вечным выражением ужаса на лице которого крылось беззаветное мужество.
- Может ли такси нести пять человек?
- Проклятый зеленый луч сильно тряхнул машину, но она должна справиться... - ответил Крауфас, чей взгляд не отрывался от головы другого пруджа. Еще один из его соплеменников расстался с жизнью. Он подумал, что до Конфедерации, до высадки раскатта, Красная Точка была небольшой мирной планетой.
- Воин, пора лететь! Займитесь девушкой! - приказал Лоншу Па.
Они с трудом разместились в крохотной кабине такси. Воин никого не подпускал к девушке, которую прижимал к себе твердой рукой. Такси взлетело и быстро набрало высоту. Оранжанин окинул взглядом крышу базы. Его глаза остановились на теле Било Майтрелли. Во рту Тиксу появился горький привкус. Он знал Било всего несколько часов, тот был франсао Каморры, раскатта, подпольный торговец и преступник, но Тиксу расставался с другом, собратом по борьбе, отцом, данным судьбой. Глаза его увлажнились, невероятная усталость охватила его, он опустил голову, ударившись о прозрачную стенку такси.
Первые лучи рассвета разгоняли мрак. Звезды, задутые словно свечки, гасли одна за другой. Зеленоватое пламя лениво заливало горизонт, высвечивало крыши зданий, зубцы на стенах Матаны.
- Вскоре взойдет Зеленый Огонь, - пробормотал Лоншу Па. - Надеюсь, мы попадем в жилище Майтрелли до того, как люди Каморры обнаружат его труп...
Улицы запретных кварталов постепенно оживали. Люди, выброшенные из домов удовольствий, где им не посчастливилось заснуть, спешили вдоль стен, закутавшись в накидки. Мародеры, наркоманы и нищие лихорадочно обшаривали мусорные ящики в попытках найти хоть кусок пищи. Устало посмеиваясь, проститутки в прозрачных одеяниях или ажурных комбинезонах маленькими группками покидали место работы. Рободворники собирали отсосами мусор на улицах и в переулках.

Они бесшумно опустились на выжженную траву парка. Сар Било, казалось, спал, но стоило такси застыть на месте, как из кустарников с ревом выскочил огромный собаколев. Он бросился к машине и, обнажив клыки, принялся кружить вокруг нее. В его уши были вшиты микроантенны. Три охранника в желтой форме вышли из бункера, скрытого зарослями колючего кустарника. Двое были вооружены скорчерами, а третий держал пульт голосового управления.
- Пойду проверю... Ждите моего знака, - сказал Тиксу рыцарю.
Лоншу Па кивнул.
Створки бесшумно разошлись. Оранжанин проскользнул в отверстие в брюхе машины, на корточках обогнул опору шасси и вышел навстречу охранникам. Собаколев тут же обнюхал его. В холке он имел метр десять. Зверь рычал и скалился: за черными губами торчали десятисантиметровые клыки.
Когда охранники увидели Тиксу, черты их лиц, осунувшихся после ночного бодрствования, разгладились.
- Вы! Мы опасались, что это люди Глактуса... Как закончилось в Ражиата-На?
Услышав хриплый приказ, собаколев удалился от Тиксу.
- Все в порядке. Мы получили девушку, - ответил оранжанин.
- Франсао не с вами?
- Нет... Он вместе с Зортиасом отправился на заседание Каморры... Срочные дела...
Один из охранников подозрительно заглянул внутрь такси.
- Эти люди нам помогли, - быстро добавил Тиксу. - Франсао поручил мне отвезти их в Сар Било и ждать его возвращения...
Охранник с пультом зевнул. Остальные сунули скорчеры за пояс.
- Ну, ладно, идите! Я не показываю вам дорогу, вы ее знаете лучше меня. Не обращайте внимания на шары с оптическим прицелом... Я предупрежу дежурного на пульте о вашем прибытии.
- Спасибо...
После нового приказа собаколев, поджав хвост, скрылся в кустарнике. Охранники спокойно направились к бункеру. Тиксу еще успел расслышать слова одного из них:
- Надо бы на неделе организовать охоту на нищих... А то зверь совсем заскучал... Ему нужны действие и свежая кровь...

Крауфас помахал рукой, такси взмыло в воздух и быстро превратилось в сверкающую точку на горизонте.
Тиксу, Лоншу Па и Филп Асмусса с Афикит на руках направились к дому. Розово-белый фасад, колоннада у входа, окна в вишневых рамах и белая черепичная крыша напоминали Тик-су о доме его дяди: тот же тип конструкции, те же цвета, та же гармония. Стиль любимой провинции. Разница была только в размерах. Дом дяди был уменьшенной копией Сар Било, огромного трехэтажного строения с многочисленными пристройками. Увидев его сквозь вершины зеленых кипариситов, оранжанин словно вновь вдохнул ароматы детства и садов Оранжа, сладкие пьянящие запахи фиолетовых цветов, фруктов, смолистых деревьев, которые струились по улицам и площадям Фосилии. Им никто не встретился.
Сиракузянка изредка продолжительно стонала. Когда они поднялись по ступеням крыльца, у нее вдруг начался приступ лихорадки, она забилась в судорогах и едва не опрокинула воина. Филп еще крепче прижал ее к себе одной рукой, а второй вцепился в мраморный поручень, чтобы не упасть.
Лоншу Па искоса наблюдал за идущим рядом оранжанином: засохшая кровь на тунике свидетельствовала, что он принимал активное участие в схватке в пустыне. Он также заметил тень ревности на его лице, которая проскальзывала каждый раз, когда Тиксу смотрел на воина и девушку. Могучая и непогрешимая интуиция поразила рыцаря: этот молодой человек, посланец судьбы, песчинка, должен был сыграть главную роль в последующих событиях и в будущем человечества. Роль, важность которой он даже не мог оценить. Но когда рыцарь видел, что молодой человек охвачен низкими чувствами зависти и ревности, трудно было представить его в этой роли. Судьба человеческих и мутирующих рас находилась в руках незначительного хрупкого человека, которым управляли простые эмоции!.. Но кто он такой, Лоншу Па, чтобы выносить суждение? Ведь сам он некогда отказался вступить в борьбу с обстоятельствами, хотя дух его призывал идти до конца?..
Дежурный охранник открыл им входную дверь. В огромной гостиной первого этажа царил безупречный порядок: подвесные скамьи свернулись в клубок, водяные стены скупо освещались дежурными лампами, свет которых иногда выхватывал из тьмы серебристые плавники рыбок, жонильские ковры лежали на паркете из драгоценных пород дерева, столы и стулья были прикрыты прозрачными накидками.
Они направились в глубину гостиной и начали подниматься по лестнице в центральный мезонин второго этажа. Филп прикрыл ладонью рот сиракузянки, чтобы приглушить ее стоны. Она открыла глаза. В редкие минуты просветления девушка пыталась понять, кому принадлежит рука, держащая ее.
На втором этаже, привлеченные шумом, из спальни появились две сестры с Третьего Кольца и двинулись им навстречу. Они были в длинных сине-золотых ночных туниках, по которым рассыпались их черные гладкие волосы. Они широко улыбнулись Тиксу и робко Филпу, в котором сразу узнали третьего сына Донса Асмусса, сеньора Сбарао и Колец. Они не раз видели его в передачах головидения, посвященных царствующей семье. Потом повернулись и так же тихо исчезли.
Тиксу и Лоншу Па пришлось потратить немало времени, чтобы отыскать крохотный закуток на чердаке, куда можно было подняться только на гравиплатформе. Пока она с легким шипением поднималась, сиракузянка отвела руку Филпа Асмусса ото рта. Он улыбнулся ей - боже, как хороша была его улыбка! - и Тиксу ощутил горечь печали.
Платформа остановилась перед массивной металлической дверью. В стенной нише мерцали клавиши пульта. Девушка полностью пришла в себя. Прижавшись к воину, она внимательно следила за происходящим. Тело ее, закутанное в пиджак франсао, сотрясали судороги. А окруженные темными кругами глаза изредка останавливались на Тиксу.
С тоской в душе, оранжанин набрал тайный код: Вьел-анж... Образовано от Вьелин и Оранж... Не забудь дефис... Ваша смерть была напрасной, франсао Майтрелли, я теряю ее... Она была пассажиркой, а он служащим, техником, тем, кто только открывает дороги пространства и времени... Во второй раз за двое суток, на двух разных мирах... Его преследовал рок.
Бронированная дверь медленно повернулась на своих петлях. За ней виднелся зал деремата, комната-мансарда, залитая голубым светом от водных бра и ламп на потолке. Посреди комнаты на овальном цоколе высилась продолговатая черная машина с двумя горизонтальными кабинками. Двухместная, хорошая штучка, Тиксу оценил ее как знаток.
Ручка управления была под передним обтекателем. Оранжанин присел на корточки и ввел индекс открытия кабинок. К великому разочарованию Тиксу, деремат Майтрелли не был оборудован декодером ДНК, и створки раскрылись, как лепестки цветка. Он выпрямился и вслух прочел текст на подсвеченной панели:

Телепортер марки Телвит, радиус действия, двадцать световых лет; тип транспортировки, любой, продолжительность телепортации: три стандартных секунды на один световой год; подготовку транспортировки проводить по инструкциям на экране кабинки... Телвит изготовлен «Гудда и Братьями Страггион» на планете Иссигор...

Он повернулся к Лоншу Па:
- Переносит на двадцать световых лет...
- Мы поняли! - сухо прервал его Филп Асмусса. - Превосходно! Можем добраться до промежуточного деремата Ордена. Он рассчитан на двух человек?
- Конечно! - ответил Тиксу, которого уже давно раздражал презрительный голос воина. - Если запрограммировать обе кабинки на одни координаты, нет никаких причин, чтобы пассажиры не материализовались в одном и том же месте.
- Вы, вероятно, техник, а я нет! Можно ли стереть координаты отправки?
- Этот тип машин имеет программу автоматического стирания данных...
Тиксу казалось, что каждое его слово только углубляло собственную могилу. Было все равно, согласится он или нет предоставить свои знания на службу Ордену. Если он не поможет, они обойдутся без него! Но сиракузянку ему не отдадут. И хотя отказывался признаться в этом, он понимал, что помощь была единственно правильным выходом. Девушка попадала в надежные руки.
- Прошу вас покинуть помещение! - злобно произнес Филп Асмусса. - Я должен набрать тайные координаты промежуточного деремата Ордена. Без вашего присутствия. Если не подчинитесь, я буду вынужден убить вас на месте. Не так ли, рыцарь?
Лоншу Па долго колебался перед тем, как ответить:

Предыдущая страница 15 Следующая страница


Воители безмолвия 16

- Это действительно одно из правил орденского регламента...
- Счастлив сознавать, что хоть в чем-то мы сходимся! Редкий случай! Поэтому, рыцарь, вы и наберете программу, которую я вам передам. И по кодексу чести сохраните ее в тайне... Еще раз прошу вас покинуть это помещение. Третьего раза не будет.
Тиксу окаменел, пристально посмотрел на сиракузянку и пробормотал:
- А она?.. Что вы собираетесь сделать с ней?..
- Забудьте о ней! - злобно взревел Филп Асмусса. - Это единственное, что вам следует сделать. Я не собираюсь давать вам объяснения...
Тиксу стоял рядом с дерематом. У него не было времени познакомиться с Афикит, доказать, что он стоил большего, чем ей показалось в захламленном агентстве на Двусезонье. Он вырвал ее из когтей двух монстров, Глактуса и Абера Мицо, и хотел, чтобы она знала об этом! Он хотел хоть капельку уважения, чуточку признательности...
Видя, что он не реагирует на его угрозы, Филп осторожно уложил девушку на цоколь деремата и бросил наполненный ядом взгляд на оранжанина.
Лоншу Па счел необходимым вмешаться. Он встал между решительно настроенным воином и растерянным Тиксу.
- Хватит играть в злодея, воин! Вам следовало бы испытывать уважение к этому молодому человеку! Не забывайте, он и его друзья сделали всю работу в Ражиата-На...
- Уйдите с дороги, отщепенец! - зарычал Филп. - Не заставляйте меня разбираться и с вами!
- Загляните в собственную душу, господин третий сын сеньора Асмусса, - спокойно возразил рыцарь. - Вы - стандартный продукт идеологической системы!.. Клон! Вы застыли во времени! И уже мертвец!
Эти слова не пробили оболочку упрямой решимости Фил-па, стоявшего в позе зверя, готового к убийству. Лоншу Па, понимая, что ничто не может поколебать слепого фанатизма воина, повернулся к Тиксу:
- Делайте, как он говорит! Он имеет поручение от директории Ордена. И поэтому ни на йоту не отступит от полученных инструкций. Выйдите на площадку. После программирования я присоединюсь к вам.
- Но... я не могу ее покинуть! - запротестовал Тиксу, указывая дрожащим от ярости и отчаяния пальцем на сиракузянку. - Это... и моя миссия!
Лоншу Па в упор поглядел на него и шепнул:
- Я не прошу вас отказываться от нее... Препятствия, воздвигаемые судьбой, не являются неодолимыми. Позже вы найдете иное решение. Если будете противиться сейчас, Потеряете все! Вас убьют! Из всех добродетелей терпение - самое почетное. Если это - ваше личное колесо, ваша судьба найти ее, вы ее отыщете...
Он положил руку на плечо оранжанина и мягко, но с твердостью увлек к металлической двери. Тиксу в последний раз глянул на сиракузянку, полулежавшую на цоколе, в одежде, которая открывала ее ноги и бедра. Она перехватила его взгляд и поглядела на него своими сверкающими от лихорадки глазами. Он постарался запомнить яркий свет ее глаз, одновременно прозрачных и замутненных усталостью. Он всегда верил в предназначение. Эта вера была удобной и оправдывала собственные неудачи, особенно во время пребывания на Двусезонье, где влага и алкоголь объединились, чтобы доказать ему, что он обладал почти патологическим отсутствием воли. Ему пришлось смириться еще раз, покориться адской спирали личного колеса, своей посредственности, и проснуться с горьким привкусом во рту после ночи, наполненной странными и чудесными снами. Тиксу, простой смертный, был сброшен на землю после того, как летал с богами.
В момент, когда они переступали порог двери, сиракузянка протянула руку и воскликнула.
- Подождите!
Филп Асмусса не успел среагировать, и она рывком поднялась, отбросила пиджак франсао и ринулась к двум мужчинам, оставшись только в рубашке из грубого полотна, рваной и грязной. Голова ее была окружена ореолом золотых волос.
- Оставьте меня с ним, - попросила она рыцаря. - Предупредите вашего друга, что я вернусь к нему, как только закончу.
Лоншу Па без возражений и вопросов отодвинулся и направился к обескураженному Филпу.
Сиракузянка внимательно вгляделась в Тиксу. Несмотря на снедавшую ее лихорадку, лицо девушки светилось радужной улыбкой.
- Я - Афикит, дочь Шри Алексу. - Голос ее был тихим мелодичным рокотом. - Вы дважды спасли мне жизнь. В первый раз на Двусезонье. Во второй раз здесь, в пустыне. Сейчас я отправляюсь на Селп Дик в полном соответствии с пожеланиями моего отца, чтобы встретиться с махди Секорамом. Вы видите, я не лгала, когда вымаливала у вас путешествие в агентстве на Двусезонье. Но я была презрительна по отношению к вам и за это прошу вас... Я...
У нее закружилась голова, и она покачнулась. Тиксу схватил ее за талию и прижал к себе. Она опустила голову ему на плечо. Он ощутил запах и тепло тела сквозь лохмотья, шелк волос на шее, мягкость груди. Она выпрямилась, подняла свое прекрасное лицо к нему и произнесла задыхаясь:
- Перед тем как расстаться с вами, я хотела бы сделать вам подарок...
Дыхание Афикит овевало его губы, и он с наслаждением втягивал его в себя. Ему казалось, что это был лучший воздух, которым ему доводилось дышать.
- Самый ценный из подарков... Звук... Антра... С того момента, как вы пришли ко мне на помощь, они не перестанут вас искать... Они будут гоняться за вами... Скаиты... Антра защитит вас... от проникновения чужих мыслей... от смерти...
Глаза ее затянула пленка.
- Быстрее... Я имею право передать вам звук... Готовы ли вы принять его?..
Ноги уже не держали ее. Тиксу крепче сжал девушку.
- Я готов, - выдохнул он.
- Во имя... во имя... индисской традиции и... от имени наставников...
Она нечеловеческими усилиями пыталась сохранить ясность мыслей, словно тонущий человек, который стремится удержать голову над водой. Она перечислила несколько странно звучащих имен.
- Вот ваш звук, антра жизни... Вам не надо... вызывать его. Он сам становится на службу посвященного... При условии, что посвященный не будет его использовать в личных или разрушительных... целях... Это - обязательство... Как... как вас зовут?
- Тиксу Оти.
- Итак, посвященный Тиксу Оти... отныне вы будете едины с данным звуком...
Она резко тряхнула головой, чтобы не потерять сознания. Потом издала неясный и непонятный звук, где в основном звучали «а» и «м». Звук исходил не только из ее горла, но казалось, пересекал пространство и время... Ослепительный разряд энергии обрушился на Тиксу, который едва не выпустил из рук девушку. Афикит потеряла сознание и повисла на его руках, как сломанная кукла. Жгучий огонь проник в тело оранжанина, залил его голову, живот, пронесся по позвоночнику, наполнил все его конечности. Он ощущал себя распятым, разбитым на атомы, как в начале дематериализации, но это ощущение не уходило и становилось невыносимым. Горячий пот выступил на его коже, зал деремата поплыл в его глазах, превратился в хаотический, бредовый танец форм и красок.
Кто-то подошел к нему, вырвал сиракузянку из рук и понес к деремату. Ему казалось, что он видит золотые, коричневые, бронзовые пятна, скользнувшие в кабинку деремата. Звук, огненная змея, искал свое место, опрокидывая все на своем пути. Чья-то рука схватила его за плечо. Он позволил Лоншу Па вывести себя на площадку, где по стене сполз на пол. Металлическая дверь сухо захлопнулась.
Через несколько мгновений, пока он еще не пришел в себя, рыцарь уселся рядом с ним.
- Они отправились. Что вы думаете делать теперь?
- Не знаю... - пробормотал Тиксу. - Быть может, быть может, отправлюсь на ее поиски... Я... я очень нуждаюсь в ней...
Лоншу Па задумчиво кивнул и сказал:
- Вы нуждаетесь в ней, поскольку она стала вашим ментором. Но и она нуждается в вас, ибо ваша непорочность и есть ваша сила! Похоже, ваши судьбы неразделимо слиты. Я ощутил это, когда увидел вас на рынке рабов, обрел уверенность, когда увидел, как она подошла к вам и передала свое знание.
- Откуда... откуда вы знаете, что она мне передала? - спросил Тиксу, все еще потрясенный только что пережитым опытом. - Там, где вы были, вы не могли слышать...
Огненная змея отыскала свое гнездышко, он ощущал тончайшую вибрацию, что-то смутное, похожее на тихое журчание источника или на почти беззвучный шепот. На аскетическом лице рыцаря появилась слабая улыбка.
- Я умею распознавать силу посвящения.
- А почему вы позволили нас разлучить, если считаете, что мы неразделимы?
- Полагаю, иного пути не было, - вздохнул рыцарь. - Что могло дать противостояние с воином Асмусса?.. Вода - лучшее средство, чтобы источить камень... Не поняв это ранее, я всю жизнь сталкивался с трудностями. Когда ветер дует, надо ему подчиниться, согнуться перед ним, продолжая преследовать собственные цели. Я сделал наоборот: я противостоял ему, меня, как дерево, вырвало с корнями, и я утерял нить собственной жизни!.. Я не могу вам дать тайные координаты промежуточного деремата Ордена, поскольку связан кодексом чести. Но ничто не мешает мне сообщить вам, что эта машина может вас отправить на Маркинат, который находится в девятнадцати световых годах от Красной Точки. Там вам будет нетрудно отыскать деремат дальних путешествий, который переправит вас прямо на Селп Дик. Пока я здесь, могу назвать вам имя старого друга, который хранит на чердаке одну из первых моделей частных дерематов. Антиквариат, но продолжает работать...
По последним сведениям, полученным от него, а это было пятнадцать стандартных лет назад... он жил в Дуптинате, столице планеты, на улице Священных Ювелиров. Он сам ювелир и выполняет заказы для храмов маркинатской теогонии... Он был и остается моим первым гражданским корреспондентом, даже после моего пострига...
Он снял хлопковую шапочку, наклонил голову и показал кружок блестящей кожи среди седых волос.
- Не очень-то красиво!.. Но к этому привыкаешь... Ювелира зовут Жеофо Анидол. Почему бы не попытать счастья там? Теперь я должен с вами расстаться. Не забудьте: Жеофо Анидол, улица Священных Ювелиров, Дуптинат. Скажите, что вас послал рыцарь Лоншу Па... Он вас выслушает... Лоншу Па... Прощайте и идите до самых глубин своей души!
Тиксу немедленно принял решение. Лоншу Па помог ему встать. Дверь осталась приоткрытой. Оранжанину не надо было вновь набирать код допуска. Борясь с головокружением и спотыкаясь, он побрел к черной машине.

Рыцарь без помех покинул Сар Било. В коридорах безмолвного дома он встретил двух сестер с Третьего Кольца, которые проводили его до тайного выхода на улицу. Огромный диск Зеленого Огня уже высоко стоял в небе.
Он решил вернуться на подземную базу Каморры. Туда, где разыгралось сражение с притивами и скаитом. Что-то не давало ему покоя с самого начала: ему показалось странным то, как подействовал на скаита крик Филпа, крик посредственного качества, который не удовлетворил его, наставника монастыря Селп Дик. Он не мог сказать почему, но было что-то неправдоподобное в развитии этой схватки. Он ощутил фантастическое ментальное могущество скаита, и то, что этот мозг со сверхчеловеческим потенциалом так внезапно уступил беспорядочной, бесконтрольной атаке Филпа Асмусса, оставалось для него загадкой. Ответ, быть может, крылся в трупе, если только люди Каморры не убрали его с крыши базы.
Небесный свод окрасился в роскошный светло-зеленый цвет. Последние гроздья мрака уходили вместе с умирающими архипелагами звезд. Лоншу Па встретил несколько спешащих людей. Рободворники уже заканчивали очистку тротуаров.
Он шел довольно долго, пересек почти все запретные кварталы, потом углубился в мощеный переулок, выводивший на крышу базы. Шум его шагов отражался от фасадов, испещренных пятнами света.
Наконец он вышел на плоскую металлическую поверхность Запах засохшей крови уже размывался свежим утренним воздухом. Рыцарь заметил трупы, а чуть подальше несколько откатившихся в сторону голов, над которыми кружили стаи огромных красных мух. Похоже, тревогу еще не подняли. Он подошел ближе в поисках зеленого пятна бурнуса. Но не увидел его.
И вдруг ощутил ожог взгляда на затылке. Он повернулся. Скаит, укутанный в свой бурнус, стоял в пяти шагах от него. Тот самый, которого якобы прикончил воин час назад!
Западня, подумал Лоншу Па. Их военная машина превосходит военную мощь Ордена, а роль скаита состояла в том, чтобы легат директории уверился в обратном. Они нами манипулируют, они усыпили бдительность Ордена. Это конец... конец...
Он инстинктивно сконцентрировался на Кси и открыл рот, чтобы издать звук смерти. Невероятная боль пронзила его мозг.
«Жив ли еще махди Секорам?.. О боже, почему я не дошел до глубин своей души? До конца самого себя... » Он не успел вскинуть руки к вискам. И тяжело опустился на землю. Его череп ударился о металл и лопнул, как перезрелый фрукт.

Глава 12

Короли, императоры, креатуры истории,
Зеркала, отражения народов,

Вашим именем преследуют подданных,
Вашей славой добывают бесполезную выгоду,

Неумолимый бич веков,
Колесо времени повернется,

Когда тиран простым смертным станет,
Простого смертного коронуют,

Когда палач жертвой станет,
Жертву помилуют,

Когда охотник дичью станет,
Дичи жизнь сохранят,

Когда развратник чистоту обретет,
Чистому будут поклоняться,

Когда старик ребенком станет,
Ребенка станут превозносить...

Когда тираны станут слугами,
Слуг полюбят.
Пророческие стансы Матери-Земли Район ушедших под воду Скалистых гор

Розовая заря застала даму Сибрит Анг в подвесном саду рядом с ее апартаментами в сеньорском дворце. Облокотившись о белые опталиевые перила балкона, она рассеянно наблюдала, как разгорается небесный свод.
Отвратительный кошмар прервал ее сон, когда Жонор, последний из пяти спутников второй ночи, еще рассыпал свои медные блестки по синему небу. Испытывая тоску, вся в поту, она отбросила шелковое покрывало и встала. Она даже не успела надеть облеган. Поспешно набросила на плечи ночную накидку, убрала волосы под просторный капюшон и решила прогуляться по саду, наполненному сладким ароматом карликовых цветущих кустов, пытаясь изгнать из памяти неприятное сновидение.
Но ночная прогулка только усилила черные мысли. Ни вид альфал, ее любимых цветов, чьи белые чашечки постепенно раскрывались, высвобождая ажурные лепестки, ни привычное завораживающее журчание фонтана из розового опталия в виде стилизованного снежного медвигра, ни спокойствие ночи, убаюканной звездами, не могли разогнать подспудную тоску, снедавшую ее.
У дамы Сибрит вот уже десять лет были причины для беспокойства. Большинство ее снов оказывались вещими и реализовались почти с математической точностью. Но, будучи официальной супругой сеньора Ранти Анга, она не хотела наносить ущерб правящей семье и не открывала своей тайны никому. Она опасалась, что Церковь Крейца обвинит ее в колдовстве, в союзе с дьявольскими силами и приговорит к ужасной пытке на медленном огненном кресте. После громкого процесса, учиненного над смелла Шри Митсу, и его публичного осуждения на вечную ссылку ни одно высокопоставленное лицо не могло избежать тайного трибунала и чувствовать себя в безопасности перед лицом скаитов-чтецов святой Инквизиции. Церковь Крейца использовала малейший предлог, чтобы учинить показательную казнь. Дама Сибрит из осторожности хранила тайну своих провидческих снов. Она видела во сне смерть Тиста д'Арголона, казнь сеньоров Конфедерации, падение системы Нафлина... Один сон возвращался очень часто: молодой неизвестный человек бросался в погоню за сиракузянкой, и будущее всех рас вселенной зависело от союза этих двух человек. Пока эта история не имела завершения...
К счастью, дама Сибрит, супруга сеньора, располагала четырьмя мыслехранителями. Она знала - и эта уверенность успокаивала, - что они постоянно находятся в соседней комнате, бесстрастные, бдительные стражи, закутанные в бесконечные складки своих белых бурнусов с красной оторочкой. Это были цвета сеньорской охраны.
Небо уже заливал пурпурный свет. День посылал огненных ангелов на приступ тридцати конических сверкающих башен огромного дворца с плоскими бирюзовыми крышами, белыми резными парапетами и скульптурами из бестиария сиракузских легенд - химер, гриффардов, драконов, трирогов, гигантских гиен. Утренние лучи уже коснулись вершин пальмин, растущих во внутренних двориках, промежуточных террас, дорожек для стражи, декоративных башенок. Внизу по кварталу Романтигуа лениво извивался Тибер Августус, гигантский кровеносный сосуд в спящем теле. Пунцовый свет предвещал скорое появление Розового Рубина, солнца первого дня.
Предчувствие, что она в последний раз созерцала просыпающуюся Венисию, поглотило даму Сибрит. Эта мысль наполняла ее неизмеримой печалью и несла невероятное облегчение.
Она снова увидела во сне смерть. Смерть в образе юной нимфы, нежной и бесстыжей. Она облачена в прозрачные одежды и весело смеется... Она приглашена на праздничный обед, открывает свое тело, очаровывает, соблазняет сеньора Ранти. Потом начинает танцевать, кружится как волчок, и ее прозрачные покровы превращаются в синюю грубую ткань, становятся бурнусом, капюшон которого откидывается назад, открывая зеленое угловатое лицо и желтые глаза коннетабля Паминкса. Эта метаморфоза вызывает ужас гостей, но их воля подавлена, парализована. Никому не хватает мужества убежать. Коннетабль оглядывает их одного за другим и требует, чтобы к нему привели детей сеньора Ранти и дамы Сибрит Убийцы-притивы выполняют приказ. Трое детей, двое мальчиков и одна девочка, поставлены перед столом. Два мальчика внезапно падают, их головы ударяются о край стола, вышитые белые скатерти испачканы брызгами крови. Сеньор Ранти вскакивает и яростно протестует против казни своих сыновей, продолжателей имени и традиции. Потом бледнеет, корчится от боли и, в свою очередь, падает на мраморные плиты пола. Коннетабль долго наблюдает за ползущим сеньором Ранти, а потом бросает на произвол судьбы, как бросает сломанную игрушку ребенок. Остальные гости не могут избежать своей судьбы, их трупы усеивают пол. Из всех углов появляются скаиты-мыслехранители, скидывают свои бурнусы. Они обнажены и гротескны - зеленые, коричневые, желтые, черные... Ужасающие бесполые тела... Карикатуры на человека. Они склоняются над трупами, раздирают их зубами, пожирают внутренности... Перед коннетаблем остаются только дама Сибрит и ее дочь. Невероятная боль возникает в ее голове, она знает, что сейчас умрет... Черты коннетабля деформируются, исчезают... Из-под синего капюшона показывается квадратное лицо Менати, ее шурина, чьи грубые манеры солдафона и пьяницы вызывают в ней ненависть. Губы Менати открываются, обнажая два ряда острых окровавленных зубов, которые внезапно впиваются в нежную плоть ее шеи... Она кричит от боли и ужаса, но он не разжимает могучих челюстей. И вдруг она осознает, что ей нравится эта животная сила, что она покидает мир, так и не превратившись в женщину...
Она яростно сражалась с простынями, потом в панике проснулась, перепуганная, залитая потом, пальцы ее сжимали шею.
Она не боится смерти. Напротив, не раз призывала ее с тех пор, как имела несчастье стать супругой сеньора Ранти Анга! Ее постоянно окружали напудренные, загримированные, льстивые, завистливые, лживые лица придворных, советников, послов, дам-компаньонок, казначеев, банкиров, промышленников, представителей гильдий, официальных артистов... Сколько раз ее подвергали публичному унижению! Сколько ранящих, оскорбительных, злых взглядов под сладкой маской двуличия, которое многие называют контролем эмоций, ей пришлось поймать на себе во время официальных приемов во дворце! Реальность оказалась совершенно иной, чем жизнь, которая виделась ей, когда она была только невестой сеньора Ранти, наивной девушкой из далекой южной провинции!
Она уже давно потеряла вкус к ежедневным спектаклям, дававшимся во дворце. К миму, которым раньше восхищалась. К амплифонической музыке, к эмоциональным песнопениям, к головизуальному театру, к балетам Средних веков. Все это теперь вызывало у нее необоримую зевоту.
Дама Сибрит, чью красоту воспели лучшие скульпторы, жалкая провинциалка, которую венисианцы приняли и признали королевой, задыхалась и медленно увядала. У нее не оставалось сил восставать против этикета, даже мысленно убегать из тесной тюрьмы, в которую загнали придворные обязанности. А ведь ребенком и девушкой она была свободна... И большую часть времени провела в бескрайних пустынных владениях отца, носясь по ним на рогатых шигалинах... Отец ее был знаменитым Алоистом де Ма-Джахи, ближайшим другом сеньора Аргетти Анга...
Она устала служить мишенью или пешкой в тайных интригах, которые постоянно плелись в коридорах и внутренних двориках дворца. С тех пор как сеньор Ранти влюбился в жалкого чужака Спергуса, эфеба-блондина с Осгора, жизнь ее ухудшалась с каждым днем, и все, особенно женщины, видели в этом прекрасную возможность отомстить ей за собственную посредственность и не отказывали себе в удовольствии напомнить при любом подходящем случае о ее немилости и несчастье. Эти женщины мечтали стать первой дамой Сиракузы и спешили возложить вину за равнодушие Ранти Анга к прекрасному полу на хрупкую провинциалку. Они утверждали, что сумели бы затащить сеньора в свою постель и удержать его в ней. Поскольку были истинными придворными дамами, дочерьми знатных семей, венесианками, виртуозами в области обольщения: все брали уроки у профессиональных гейшах, натирали тело и рот афродизиаками, знали все варианты и тонкости эротической науки, которую семь веков назад создал Герехард де Вангув, величайший эрудит сиракузской истории.
Они не церемонились, говоря о супружеском невезении дамы Сибрит в ее присутствии, но осторожно облекали свои желчные слова в ядовитую оболочку холуйства... Это называлось контролем эмоций... Дама Сибрит едва сдерживалась, чтобы не спросить, почему же их мужья предпочитали им компанию гейшах, почему уклонялись от их столь умелых рук, отдавая себя в руки профессионалок. Но предпочитала молчать, потому что никогда не любила отравленных придворных игр. Сейчас она потеряла вкус и к жизни.
Прежде чем погрузиться в спасительное благостное забвение, она желала лишь одного: попытаться спасти детей, невинных жертв интриг, которые их не касались. Еще до рассвета она записала кодированный текст на крохотном устройстве, которое придворные называли «спорой любви», ибо любили пользоваться им для тайной переписки. И теперь с нетерпением ожидала прихода Алакаит де Флель, своей компаньонки и доверенного лица, еще одной провинциалки, которую ей удалось сделать первой дамой, несмотря на яростное противодействие старейшин этикета. Алакаит обычно приходила поздороваться с ней на рассвете, когда безумная суета еще не охватывала дворец.
Во сне она получила предупреждение, что, быть может, еще есть время спрятать детей в надежном месте. Безумная идея, которая сжигала ее лихорадочным пламенем. Она видела их один раз в день во время ленча в первых сумерках. Она успевала только обнять и поцеловать их, пока шумная и ревнивая армия воспитателей не завладевала ими. Они ей не принадлежали и были лишь безликими плодами ее плоти, но она ощущала ответственность за них. Они не были зачаты в любовных объятиях - дама Сибрит так и не познала радостей и горестей плотской любви. Она была матерью-девственницей, и эта всем известная девственность была главным предметом сплетен придворных Венисии. Дворцовые врачи-акушеры взяли у дамы Сибрит три яйцеклетки, которые надежно хранили, пока не оплодотворили их тщательно отобранными сперматозоидами сеньора. Зародыши развивались в трех прозрачных шарах, подключенных к чанам с синтетической амниотической жидкостью. Дама Сибрит следила за их развитием, и это вызвало настоящий скандал при дворе. Старейшины этикета объявили ей настоящую войну на изматывание и даже прибегли к арбитражу иерархов Церкви Крейца: обычай предполагал, что супруга сеньора оставит эти малоприятные детали жизни на усмотрение специалистов. Разве не был шокирующим этот вид развивающихся тел?.. Иерархи Церкви оказались в затруднении и простили ей отклонение от правил, которое отнесли на счет провинциального духа ретроградки.
Однажды утром врачи-акушеры извлекли из шаров трех розовых младенцев, двух мальчиков и одну девочку, как того требовала традиция. Ни один из них не был похож ни на даму Сибрит, ни на сеньора Ранти. Некоторые особо придирчивые придворные усмотрели в них отдаленное сходство с их дедом, почитаемым сеньором Аргетти. Другие, чьи языки привыкли злословить, уверяли, что семя Ранти Анга было слишком плохого качества, а потому использовали семя специально отобранного донора.
Официальные хранители генеалогического древа Ангов, старые маразматики, которых наградили почетными титулами за верную службу, торжественно прибегли к «перстам судьбы», чтобы определить, кто из мальчиков, Джонати или Бернельфи, станет наследником. Перст указал на Джонати, и перст, как говорили придворные, оказался справедливым, ибо они не могли себе представить, чтобы Сиракузой однажды стал править человек со столь смешным именем, как Бернельфи. Сеньор Ранти объявил четыре дня грандиозных праздников, чтобы с надлежащей роскошью отметить назначение принца-наследника.
Вся любовная жизнь дамы Сибрит закончилась на этом научном опыте отбора яйцеклеток, холодном и нейтральном.
Ее детей, которым уже исполнилось семь лет, воспитывали в соответствии с ролями, которые предназначались им в Сиракузе. Джонати знакомили с жестокими обязанностями сеньора под неоспоримым руководством старого Остена д'Эланжеля, автора голофильма о всеобъемлющем воспитании принцев, который ценился всеми правящими семьями Конфедерации. Бернельфи, младшему по воле случая, пришлось удовольствоваться званием генералиссимуса сиракузских армий (армий-призраков, несравненно более слабых, чем Пурпурная гвардия, и используемых только для парадов). Его учили военному искусству, хотя он испытывал отвращение ко всему, что даже отдаленно напоминало военную форму. Ксафит, девчонка с круглым лукавым личиком, находилась в полном распоряжении старейшин этикета, которые не без трудностей пытались научить ее манерам поведения и достоинства, присущих придворным дамам. Дама Сибрит испытывала к своим детям какое-то карикатурное материнское чувство, чувство отдалённости и зыбкости, которое иногда охватывало ее в их присутствии.
Но сейчас, под кровавым небосводом первой зари, она ощутила срочное, неодолимое желание вырвать их из когтей смерти. Сон не обманывал ее: коннетабль был в заговоре с Менати Ангом, чтобы опрокинуть Ранти и устранить его наследников. Она должна была приложить все силы, чтобы спасти их и с миром в душе уйти самой. Для этого ей нужна была помощь Алакаит, единственного искренне преданного друга при дворе. Она яростно сжимала регистратор, чуть не ломая его.
Розовый Рубин взошел над горизонтом. Он высветил рваную линию горного массива Месгомии. Вокруг дамы Сибрит раскрылись фиолетовые офеглиды, цветы любви и страсти - ирония судьбы! Они приветствовали звезду первого дня.
В амбразуре двери, выходящей в сад, появился хрупкий силуэт дамы Алакаит. Она не отличалась красотой, которую обычно приписывали знатным придворным дамам. Непропорциональное лицо: слишком длинный нос, поджатые губы, торчащий подбородок, но она всегда отказывалась устранять эти недостатки с помощью клеточного пластического моделирования. На ней был бледно-желтый облеган и бежевое платье-туника с разрезом выше колена. Водяная ярко-желтая корона и изумрудные браслеты подчеркивали ее невзрачность. В ней отсутствовало какое-либо кокетство, она не успела напудриться и уложить локоны вдоль капюшона, эта ее неряшливость подчеркивала суровый облик. Дама Сибрит не удержалась, чтобы не сравнить ее со средневековыми сиракузянками, женщинами, лишенными фантазии и чувственности, чьи портреты висели в некоторых галереях дворца.
- Дама моя! Что вы делаете здесь в такой ранний час и в столь легкой одежде? - проворчала Алакаит вместо приветствия. - Вы кончите тем, что вас будут считать человеком, который стремится вернуться в мир животных!
- Эка важность! - возразила дама Сибрит. - Накидка прячет меня от нескромных взглядов...
- Да предохранит нас Крейц! - воскликнула Алакаит, ужаснувшись, хотя уже давно привыкла к ее утренним выходкам. - Не хватает, чтобы вы прогуливались обнаженной перед всеми! Знаете ли вы, дама моя, что ваша привычка спать без облегана может стать предметом разбирательства святой Инквизиции! Обнаженность, - в ее устах это слово звучало греховно, - допускается, только допускается во время ежедневной ванны и акта... э-э-э... зачатия... Простите меня, дама моя...
Дама Алакаит закусила губы. Она коснулась исключительно скользкой темы и разозлилась на себя за неловкие слова. Она наравне с хозяйкой страдала от одиночества и немилости дамы Сибрит.
- Все это не имеет особого значения, - пробормотала супруга сеньора Сиракузы. - Как, впрочем, не имеют значения и абсурдные проблемы одежды!
- Дама моя, милости ради, не искушайте злой рок! - умоляюще воскликнула Алакаит. - Иначе я умру от ужаса.
Она жадно вглядывалась в черты собеседницы. И, догадываясь, что произошло нечто серьезное, содрогнулась и не на шутку испугалась.
- Слушайте меня внимательно, дама Алакаит! У нас очень мало времени...
- Почему?.. Что случилось?.. Во имя Крейца...
- Выслушайте меня, не прерывая и не задавая вопросов!
Властный тон дамы Сибрит был непререкаем.
- Вы покинете мои апартаменты как обычно. Потом, как можно скрытнее, отправитесь к моим детям. Скажете воспитателям, что мать немедленно требует их к себе. Если надо, воспользуйтесь властью, которую дает вам ранг первой дамы компаньонки.
- А если воспитатели будут против...
- Я просила вас не перебивать! Выкручивайтесь, как хотите, но заберите детей! Речь идет об их жизни! Но ни в коем случае не приводите их сюда, в мои апартаменты! Покиньте дворец через один из тайных выходов. Уверена, вы знаете их все. Постарайтесь убедить гвардейцев выпустить вас. Если надо, пообещайте им крупное вознаграждение. Покинув дворец, возьмите такси и отправляйтесь на площадь Артибанических Войн. Мой старший брат Мулик сейчас проездом в Венисии. Он живет в отеле Клавдия-Августа и должен сегодня навестить меня. Передадите ему детей и шифрованное послание. Голосовой декодер у него есть! Она разжала пальцы с лакированными ногтями - на ладони лежал крохотный темный рулон. Ничего не понимая, дама Алакаит внимательно разглядывала даму Сибрит. Она отчаянно пыталась уловить хоть капельку иронии или хитрости в темных глазах хозяйки. Она так часто становилась жертвой розыгрыша и шуток со стороны дамы Сибрит. Но к ее великому ужасу, белое лицо, усталое и беспокойное, оставалось неподвижным. В зрачках светились трагические огоньки.
- Вы не скажете мне, что происходит, дама моя? - спросила Алакаит. - Не связано ли это с жестокой участью ваших друзей Тиста и Марит, погибших прошлой ночью? Не связано ли это со слухами, которые ходят по поводу асмы?
- Возможно... Но большего я сказать не могу. Чем меньше вы будете знать, тем меньшей опасности подвергнетесь! Даже если ваши мыслехранители постоянно держат непроницаемый занавес... Дама Алакаит, готовы ли вы помочь мне?
Алакаит де Флель долго с болью во взгляде смотрела на даму Сибрит.
- Я сделаю все, как вы пожелаете, дама моя. Давайте ваше послание.
Дама Сибрит протянула открытую ладонь. Алакаит схватила рулон, сунула его во внутренний карман туники и исчезла через одну из дверей, ведущих в апартаменты.
Дама Сибрит со сладострастием погладила кончиками пальцев полностью раскрывшиеся лепестки офеглидов, источавших насыщенный, пьянящий аромат. В последний раз обвела взглядом ярко сверкающий сад, заглянула в приоткрытую пасть снежного медвигра, извергавшего бесконечную струю радужной воды, всмотрелась в пурпурное небо, окрашенное лучами Розового Рубина, в белоснежные улицы и стены просыпающейся Венисии, проводила глазами взлетающие в воздух после трехдневной реквизиции такси и автобусы, галиоты, лениво рассекающие пурпурные воды Тибера Августуса. Первые торговцы, прибывшие даже из самых далеких миров, раскрывали свои прилавки с разноцветными куполами. Вдоль аллей парка тянулись пальмины с пунцовыми плодами и листьями, а на оранжевой траве расправляли яркие крылья хохлатые павлины... Дама Сибрит впитала в себя всю красоту зрелища... в последний раз...
Она пересекла сад и вернулась в спальню, где еще прятались тени ее кошмара. Нажала переключатель ванны над столиком у изголовья кровати. Несколько мраморных плит повернулись и утонули в полу. Рядом с кроватью возник овальный бассейн из ароматных пород дерева. В нем яростно вскипали световые вихри - волны, которые очищали тело и снимали усталость. На украшенном фресками потолке появилось зеркало-увеличитель, в котором отражался бассейн. Оно не отражало ничего другого в спальне, поскольку было покрыто специальной амальгамой, позволявшей купальщице при желании проверить каждый квадратный сантиметр кожи.
Накидка дамы Сибрит соскользнула на пол. Прохладный воздух, коснувшийся кожи, шеи, груди, живота и ног, доставил ей невыразимое ощущение свободы тела и дыхания, и она постаралась продлить это наслаждение. Если бы дворцовая камеристка застала ее в этом виде, тут же распространился бы слух, что супруге сеньора Ранти Анга, первой даме Сиракузы, нравится пребывать в унизительном состоянии звериной наготы, нарушавшем священные нормы. Этот слух не преминет распространиться по дворцу, и тогда ею займутся инквизиторы Церкви. Но сегодня ей было наплевать на сплетни и крейцианские трибуналы. Она превратилась в Сибрит Ма-Джахи, свободную девушку-дикарку, которая сжимает бедрами влажные бока шигалина, несясь сквозь облака оранжевой пыли, или обнаженной ныряет в светлую ледяную воду горных потоков...
Она опустилась в бассейн. Зеркало на потолке отразило белое тело, волны принялись очищать пора за порой ее кожу, убирая малейшую грязь и доставляя удовольствие от тысяч едва заметных уколов. Ей еще не удалось полностью насладиться этой волновой ванной, как дверь с грохотом распахнулась и спальня наполнилась голосами и шагами.
У дамы Сибрит перехватило дыхание. Они даже не дали ей надлежащим образом подготовиться к смерти.
Она ожидала прихода коннетабля Паминкса или Менати Анга, но в комнату в сопровождении четырех мыслехранителей ворвался сеньор Ранти Анг. Его худое лицо, зажатое капюшоном белого облегана, из-под которого выбивались два серо-синих локона, было бесстрастным. Однако яростный огонь, горевший в голубых глазах, свидетельствовал, что он утерял ментальный контроль. На нем был длинный темно-синий плащ. Он подошел к краю бассейна.
- Итак, дама моя! - агрессивно начал он. - Вы призываете меня на заре по делу, не терпящему отлагательств, а сами нежитесь в ванне! Пожалуйста, немедленно оденьтесь и соблаговолите объяснить мне, о чем идет речь. Вы же знаете, что я не терплю вставать так рано!
Озадаченная дама Сибрит перегнулась через край бассейна, схватила накидку, прикрылась ею и встала.
- Прошу прощения, сеньор, - тихо произнесла она. - Но я вовсе не посылала за вами...
- Как? - взорвался Ранти Анг. Он плохо выспался, был в дурном настроении, и его ментальный контроль трещал по всем швам. - Вы осмеливаетесь утверждать, что шифрованное послание, которое я только что получил, исходит не от вас?
- Клянусь всем самым святым в мире, я не посылала вам послания, - спокойно ответила дама Сибрит. - Кто его вам вручил?
Ранти Анг бросил на супругу подозрительный злобный взгляд:

Предыдущая страница 16 Следующая страница


17 Пьер Бордаж

- Дама из вашего ближайшего окружения передала его одному из капитанов Пурпурной гвардии...
- Сеньор мой, послание исходило не от меня. Боюсь, вам уготовили ловушку...
Ироничная усмешка перекосила накрашенные губы Ранти Анга.
- Ловушку? Мне, сеньору Сиракузы? Вы сошли с ума, дама моя! Вы отдаете себе отчет в том, что сказали? У кого хватит наглости устраивать ловушку сеньору Сиракузы? Вы слишком скучаете, дама моя... Быть может, мне стоит разрешить вам взять любовника!..
Презрительный, ядовитый тон не обезоружил даму Сибрит. Она возразила твердым голосом:
- Кто мог устроить вам ловушку, мой сеньор?.. Те же самые лица, которые решили убить сеньоров Конфедерации Нафлина. Те же самые, которые организовали заговор против Тиста д'Арголона и его друзей...
Лицо Ранти Анга внезапно разгладилось. Слова дамы Сибрит заинтриговали и позабавили его.
- Черт возьми! Вы, случаем, не колдунья? Что вы знаете о событиях, которые имели место во дворце асма?
- Ничего определенного, мой сеньор... Но поскольку вы меня спрашиваете, могу познакомить вас с теми слухами, которые ходят в моих апартаментах. Говорят, к примеру, что сеньор Сиракузы предал законы Конфедерации, а самое главное, законы гостеприимства, организовав для сеньоров союзных миров западню, в которой их ждала смерть. Говорят, что один из сеньоров, Лист Вортлинг с Маркината, был всего лишь шестнадцатилетним юношей. Говорят также, что сеньор Сиракузы, предав старую дружбу, которая объединяла его семью с семьей Арголонов, закрыл глаза на убийство Тиста и Марит, а также других придворных, чьей единственной целью было сохранение сиракузских традиций и культуры... Говорят очень многое... Хотите, чтобы я продолжила, или этого достаточно, мой сеньор?
Она произнесла свою тираду монотонным, почти чужим голосом. В тишине раннего утра это безликое перечисление звучало надгробной речью. Черты Ранти Анга посуровели и напряглись.
- Продолжайте, дама моя! - едва слышно приказал он.
- Хорошо, мой сеньор... Говорят, что сеньор Сиракузы передал половину наследия своих предков скаиту Паминксу, а вторую половину - чужаку Спергусу. Говорят, что коннетабль предал и собирается выступить против сеньора Сиракузы, готовя ему незавидную участь... Говорят...
- Хватит! Хватит! - взорвался Ранти Анг, окончательно выйдя из себя. - Как... как вы осмеливаетесь говорить со мной в таком тоне?
Дама Сибрит выдержала яростный взгляд, вперившийся в нее. В этом ее заслуги не было: она знала, она видела все это в своем сне.
- Успокойтесь, мой сеньор, меня вовсе не охватил запоздалый приступ мужества! Мы, вы и я, люди без будущего... Вы - потому что утеряли всяческий контроль над правительством вашей планеты, а я - потому что имею несчастье быть вашей женой. Именно это прозрение позволяет мне так откровенно высказываться... Проницательность человека, у которого не осталось надежд... С тех пор как я переступила порог этого дворца, мой сеньор, для меня важным было только одно: завоевать вашу любовь, как бы смешно это вам ни казалось. Поскольку я не придворная дама, а провинциалка. Иными словами, девушка, воспитанная в культе долга. Меня соединили с вами, и для меня этот союз вылился в обязательство полюбить вас... Это может выглядеть смешным, неуместным, пустым - не знаю чем? Но это так: я хотела вас любить, и я ваша жена!.. Но вы меня бросили, вы оставили мне в удел одинокие ночи, вы публично унизили меня с этим жалким чужаком Спергусом, вы отказались от моего тела. Однако тайными уголками женской души я продолжаю надеяться на вашу любовь... Похоже, мой сеньор, настал момент нашей окончательной разлуки! До того, как мы по-настоящему узнали друг друга. Ибо, не сомневайтесь, послание было обманом для того, чтобы заставить вас прийти сюда, в мои апартаменты в полном одиночестве, выманить вас из надежного охраняемого убежища... Отдалить от личной гвардии... Вы - в смертельной опасности!
Встревоженный утверждениями дамы Сибрит, ее словами, которые она буквально отчеканила, Ранти Анг был поколеблен ее уверенностью. Он быстро обвел спальню взглядом, остановил глаза на мыслехранителях, застывших у кровати.
- Но здесь только мои мыслехранители, вы и я! - заявил он, пытаясь говорить беспечным тоном. - Что касается вашего... толкования событий, они не совсем ошибочны, но далеко не полны. Вы делаете поспешные заключения из фактов, не зная ключа к ним. Пример: то, что обычный, вульгарный язык называет предательством, является государственной необходимостью!.. У вас узкое мышление придворной сплетницы! Пожалуйста, дама моя, постарайтесь возвыситься над своим состоянием женщины и провинциалки! Вы накануне торжественного момента, когда вас коронуют императрицей вселенной! Для истории вы станете супругой первого императора постнафлинской эпохи и основательницей новой династии! Разве такая перспектива не заслуживает небольшого величия души?
Дама Сибрит перешагнула через бортик бассейна и подошла к супругу так близко, что складки ее накидки коснулись его плаща.
- Мой сеньор, к сожалению, должна вам сообщить, что вы никогда не станете императором! - медленно произнесла она с презрением и жалостью. - Неужели вы настолько ослеплены своей смешной страстью к юному осгориту? Разве вы не видите, что творится вокруг вас?
- Замолчите! - выкрикнул Ранти Анг.
Не в силах сдержаться, он влепил молодой женщине сильнейшую пощечину. Следы его пальцев отпечатались на бледной щеке дамы Сибрит, на ее ресницах повисли слезы. Она не отступила, не сделала ни малейшей попытки защититься. Он впервые дотронулся до нее.
- Замолчи, или я разведусь с тобой, грязная... девчонка! Слышишь? Разведусь! Не думай, что защищена от моего гнева тем, что ты дочь Алоиста де Ма-Джахи, друга моего отца! Я без колебаний отошлю тебя в провинцию, даже если мне придется целыми ночами убеждать муффия Церкви Крейца аннулировать наш брак! Это не составит особого труда: он у нас так и не состоялся! А если этого будет мало, я учиню самый громкий скандал во всей сиракузской истории!..
У нее дрожали губы и подбородок, но она старалась глядеть ему прямо в глаза. Щека ее приятно горела. Она поняла, что ей понравился этот приступ насилия. Как некогда ей нравился острый запах рогатых шигалинов, запах пота работников ее отца...
- Простите меня, дама моя, - смущенно пробормотал Ранти Анг. - Но вы вывели меня из себя!.. Я достаточно наслушался вас сегодня утром. Сейчас я отправлюсь, чтобы разобраться с этим посланием... Берегитесь, если солгали! Прощайте!
Он махнул своим мыслехранителям и быстрыми шагами пересек спальню.
В момент, когда он собирался переступить порог двери, в апартаменты дамы Сибрит ворвался эскадрон притивов и остановил его. Удивленный Ранти Анг отступил на шаг и наткнулся на своих мыслехранителей.
- Кто... кто разрешил вам входить сюда? Немедленно освободите дорогу!
Разъяренный сеньор Сиракузы попытался прорваться через цепь притивов, но наемники сомкнули ряды и не дали ему выйти. Дама Сибрит, наблюдавшая за происходящим, уже предвидела, как будут развиваться события. Ранти Анг бросил нерешительный взгляд назад. В апартаментах его супруги были и другие выходы, но поскольку он никогда не посещал ее, то не знал, где они расположены. Его охватила паника. Он знал, что притивы - простые исполнители. Он вдруг вспомнил слова дамы Сибрит: вы в смертельной опасности, мой сеньор... Она была права, кто-то расставил ему ловушку, кто-то постарался удалить его из крыла, где было полно тайных проходов, которые он оборудовал и закодировал, и разлучить с Пурпурной гвардией...
Синий бурнус коннетабля разорвал цепь наемников. Увидев его в спальне, Ранти Анг воскликнул:
- Господин коннетабль! Быть может, вы удосужитесь объяснить мне, что здесь происходит! Что эти наемники делают в апартаментах моей супруги...
Паминкс не ответил. Его лицо полностью скрывалось в многочисленных складках капюшона.
- Я жду ваших объяснений! - рявкнул Ранти Анг, чья самоуверенность таяла с каждой секундой.
- Мы ждем более квалифицированную персону, чем я, чтобы ответить на ваш вопрос, - ответил Паминкс. - И не пытайтесь убежать через потайные выходы: все они перекрыты.
Металлический голос коннетабля, как всегда, звучал безлико. Ранти Анг побледнел и повернулся к своим невозмутимым мыслехранителям, словно призывая их в свидетели:
- Господин коннетабль, отдаете ли вы себе отчет в том, что берете в заложники сеньора Сиракузы? В заложники!.. Немедленно прикажите этим людям, этим убийцам, чье присутствие, как я вам уже говорил, нежелательно на нашей планете, покинуть помещение! Это оскорбление не скоро сотрется из моей памяти. Будьте в этом уверены!
- Не стоит гневаться, мой сеньор, - сказал Паминкс. - Гнев нарушает контроль эмоций. На ваши законные вопросы вскоре будут даны всеобъемлющие ответы...
- Я вас увольняю! - закричал Ранти Анг - Увольняю! Моя личная гвардия знает, где я нахожусь: она явится с минуты на минуту! И поверьте, коннетабль Паминкс, вы очень долго будете жариться на огненном кресте, чтобы ощутить вкус горьких сожалений о своем проступке!
В это мгновение наемники расступились и пропустили новый отряд, состоявший в основном из полицейских в темно-синих комбинезонах и крейцианских кардиналов в пурпурных облеганах и лиловых накидках. Среди них Ранти Анг узнал кардинала Фражиуса Моланали, человека с розовым кукольным личиком, доверенного лица муффия Барофиля Двадцать Четвертого во всех делах, касающихся взаимоотношений Церкви и Государства. Он также узнал своего брата Менати, чье квадратное, массивное лицо растягивало кромку его черно-белого капюшона.
- Сеньор, мой брат, я вижу, вы в большой ярости! - саркастически бросил Менати. - Где же ваш пресловутый контроль эмоций!
- Признайтесь, есть от чего! - возразил уязвленный Ранти Анг, овладевая собой. - Все эти люди, которых вы видите здесь и с которыми, полагаю, вы заодно, мешают мне вернуться к себе!
Присутствие Менати, который обычно раздражал его, одновременно интриговало и успокаивало Ранти Анга. Он заметил, что карие глаза его брата часто останавливались на даме Сибрит, застывшей посреди спальни.
- Порицать можно только одного человека, мой сеньор, - продолжил Менати Анг. - И этот человек я... Действительно, кодированное послание исходило от меня.
Он говорил веселым шутливым тоном, словно речь шла о безобидной светской игре без особых последствий. Ранти Анг понял, что проиграл. Ценой невероятного усилия воли он сумел сдержать свой гнев и страх и спокойно возразил:
- Так мне нравится больше! Поскольку вы просили их прийти, попросите теперь уйти. Таким образом, каждый вернется к себе, и все встанет на свои места.
Кардиналы, в особенности Фражиус Моланали, восхищенно следили за словесной перебранкой братьев Анг. Они вкушали радость от реванша над сеньором Ранти, чьи нападки, оскорбления и унижения им приходилось неоднократно сносить. К тому же он безнаказанно попирал власть Церкви и публично демонстрировал нравы, которые противоречили крейцианским догмам. Час расплаты настал.
- Я вижу, что вы меня совершенно не поняли, мой сеньор, - произнес Менати. - Если я приказал этим людям помешать вам покинуть эти апартаменты, то только по той причине, что вы отсюда живым не выйдете. Сегодня я с помощью нашей святой Церкви и нашего верного коннетабля забираю то, что «персты судьбы» по ошибке вручили вам. Брат мой, ваше царствование заканчивается именно в этот момент!
Ранти Анг, как раненый зверь, огрызнулся в последний раз: - Моя Пурпурная гвардия законопослушна! Они мне верны! Вы считаете, что они позволят вам действовать по своему усмотрению? Если они узнают о вашем предательстве...
- Предательство? - оборвал его Менати Анг. - Мне кажется, что я только что слышал из ваших уст, что слово «предательство» относится к дворцовым сплетням! К женщинам! К ограниченным умам! Вы предпочли, полагаю, термин «государственной необходимости»... Без преданности своих мыслехранителей вы столь же уязвимы, как и ребенок...
Ранти Анг быстро обернулся и всмотрелся в красно-белые капюшоны своего эскорта. Он вспомнил, что забыл проверить отпечатки их лиц, когда его вытащил из постели дежурный капитан, вручивший ему послание... Так ли это важно? Все скаиты, мыслехранители или инквизиторы, друзья или враги, были под властью Паминкса...
- Если мы организовали эту небольшую мизансцену, довольно жалкую, согласен с вами, то только ради того, чтобы пощадить... чувствительность некоторых офицеров Пурпурной гвардии. Их бы шокировало, казни мы вас во сне. Нам не хотелось начинать новое царствование с пролития крови старых верных служителей нашей семьи. Предательство иногда называется предосторожностью... Видите, куда завела неосторожность Тиста д'Арголона... Видите, куда завела неосторожность вашего дражайшего... Спергуса!
Ранти Анг вздрогнул. Лицо его посерело.
- Спергус... Что вы сделали со Спергусом? - Голос его был едва слышен.
Гордость оставила его. Его предали, и он превратился в обычного униженного, отчаявшегося человека, потерявшего контроль над собой.
Фражиус Моланали не заставил себя просить, чтобы вынести приговор. От резких движений нижних челюстей затряслись его вислые щеки.
- Священный трибунал Церкви, собравшийся на исключительное заседание в ночь на двадцать второе малинуса, решил, что некто Спергус Сибар, уроженец сателлита Осгор, виновен в животной сексуальной практике, противоестественной и кощунственной. Посему Спергус Сибар приговорен к муке на медленном огненном кресте. Искупление его преступлений началось с восходом Розового Рубина, звезды первого дня. Он выставлен на публичное обозрение на площади Артибанических Войн, дабы каждый сиракузянин узнал о наказании, которое ждет любого врага божественного Слова Крейца.
За словами кардинала последовала мертвая тишина. В душе Ранти Анга лопнула последняя пружина. Он был подавлен, его голубые глаза излучали неизмеримую печаль.
- Признайтесь, что вам очень повезло, брат мой! - снова заговорил Менати Анг. - Вас защищает ваш ранг. Вы избежите ужасающей муки, которая ждет малыша-осгорита.
- Быть может, покончим поскорее! - прошептал Ранти Анг.
- Вы правы. Не стоит продолжать дольше положенного этот ужасный спектакль.
По ментальному приказу Паминкса в спальню вошел скаит в черном бурнусе. Ранти Анг с горечью вспомнил, что сам содействовал увеличению бюджетных затрат на программу развития ментальных убийц. Он профинансировал создание инструмента своей смерти. Какая важность!.. Ему казалось, что он слышит крики агонии Спергуса на огненном кресте. И нашел в себе силы повернуться к даме Сибрит:
- Прощайте, дама моя. Простите мне все оскорбления. Вы заслуживали лучшего супруга, чем я. Вы правы: я прожил слепцом... Прощайте...
По щекам дамы Сибрит текли слезы. Она не сумела заставить этого человека полюбить себя, но она на него не злилась. И улыбнулась с невероятной нежностью. Она хотела, чтобы он унес по ту сторону жизни иной образ, образ женщины, которую мог бы полюбить. Скаит в черном остановился в трех шагах от Ранти Анга.
Осклизлые холодные щупальца принялись шарить в мозгу сеньора Сиракузы. Ему казалось, что они обрывают нервные связи, соединявшие два полушария. Невероятная боль разрослась внутри его черепа. Он рухнул на пол. Его пальцы, усыпанные кольцами, заскребли по мраморным плитам, сжались, разжались. Открытые застывшие глаза, казалось, смотрели в глубину черного капюшона. Искривленный рот походил на усмешку.
- Отнесите его тело в зал крематория! - приказал Менати Анг полицейским. - Господа кардиналы, прошу вас сообщить населению через СМИ, головидение и галактическое радио новость о кончине сеньора Ранти Анга, сына Аргетти Анга. Планетного дня траура не будет. Он будет сожжен в кругу самых близких... Кардинал Моланали, вам лично поручается сообщить новость муффию Барофилю Двадцать Четвертому.
- Будет исполнено в соответствии с вашими пожеланиями, мой сеньор. - Кардинал поклонился.
И вышел в сопровождении пурпурно-фиолетовой когорты иерархов Церкви. Полицейские накрыли труп саваном и погрузили его на носилки с магнитной подвеской.

Менати Анг подошел к даме Сибрит, которую ужаснуло и оскорбило убийство, совершившееся на ее глазах. Младший Анг напоминал хищника, кружившего вокруг добычи. Он долго смотрел на нее, вглядываясь в распущенные волосы. Перевел взгляд на шею, на видневшуюся грудь, поднимавшую тяжелую ткань накидки. В его карих глазах зажглись огоньки желания.
- Я уличаю вас в бесстыжем отсутствии облегана, дама моя! - вполголоса протянул он. - Но стоит отблагодарить Крейца, эта забывчивость только усиливает блеск вашей красоты!
Она гордо вскинула голову и спокойно выдержала его пристальный взгляд.
- Убейте меня! - пробормотала она. - Убейте меня немедленно!
На грубом лице Менати Анга появилась жестокая улыбка.
- Убить вас, дама моя! Неужели вы мечтаете об этом?.. Стереть с лица планеты такую грацию, такую красоту? У меня нет намерения убивать вас... Я предназначаю для вас более славное, более достойное будущее! Я никогда не допущу ошибки брата!
- У меня осталось лишь одно будущее - смерть!
Она выплюнула эти несколько слов с высокомерным презрением. Сон ее сбылся во всех подробностях, но она проснулась, не досмотрев его до конца. Вернее, проснулась, чтобы не знать конца. Она больше боялась себя и своих странных порывов, чем Менати Анга.
- Ах, легендарная гордость и мятежный дух Ма-Джахи... Вы - истинная дочь Аллоиста. Я питаю к вам глубочайшее и истинное уважение!.. Знаете ли вы, дама моя, что люди, обеспечивающие безопасность дворца, недавно арестовали некую... Алакаит де Флель?
Кровь дамы Сибрит застыла в жилах.
- У нее было кодированное послание, которое наши специалисты сумели расшифровать... Что касается ваших двух сыновей, Джонати и Бернельфи... Она, увы, пришла слишком поздно. Ночью их обнаружили мертвыми...
- Вы - чудовище! - застонала дама Сибрит и зарыдала.
- Ну что вы, дама моя, возьмите себя в руки! Не устраивайте спектакль! Не старайтесь уверить нас в своем материнском чувстве! Ваши дети были зачаты в пробирке, а не в вашем чреве! Вашу дочь Ксафит пока пощадили... А Алакаит де Флель грозит суд по обвинению в государственной измене. Участь этих двух персон зависит только от вас...
Как и во сне, зубы Менати Анга сомкнулись на ее шее, и она вдруг поняла, что этот укус ей нравится.
- Чего вы ждете от меня?
- Некоторого... скажем, сотрудничества... Не пытайтесь преждевременно свести счеты с жизнью, иначе Ксафит и ваша компаньонка отправятся за вами сразу же после вашей смерти... Я хочу исправить жестокую несправедливость судьбы, которая отдала вас моему брату. Отдала... Соединить вас с ним означает то же самое, что отдать опталий человекозверю с Жетаблана! Говорят, он даже не лишил вас девственности... Поверьте мне, я сумею воздать вам те почести, которых вы заслуживаете.
Дама Сибрит всем своим телом жадно впитывала слова Менати Анга, но дух ее отказывался соглашаться с ним.
- Вы думаете, что, демонстрируя свою профессию убийцы, вы воздаете мне почести? Будьте вы тысячу раз прокляты, Менати Анг!
- Пожалуйста, дама моя, умерьте силу своего голоса! Множество хищных птиц только и ждут, чтобы отправить вас на огненный крест! Вас, вашу дочь и даму Алакаит де Флель... Не кощунствуйте на публике! Кардинал Фражиус Моланали видел вас без облегана, а это достаточный повод, чтобы потребовать вашего осуждения и уничтожения всего вашего потомства! Напротив, если вы покажете свое понимание, весь мир будет лежать у ваших ног...
Она было открыла рот, чтобы возразить, но он остановил ее жестом руки.
- Не говорите ничего, дама моя. Я вижу в ваших прекрасных глазах только печаль. И не буду вам больше надоедать. Меня зовут дела новой империи. Ваши мыслехранители вернутся к вам после моего ухода. До скорого, дама моя... И не забывайте, если хотите, чтобы жили Ксафит и Алакаит де Флель, вы тоже должны жить!
Он кивнул на прощание и вышел.
Его мыслехранители присоединились к нему в коридоре. И когда решил, что наконец укрылся от проницательности коннетабля, он дал волю некоторым своим мыслям. Главной из них была мысль, как найти средство отделаться от все более и более неудобного союзника, каким был Паминкс.

Глава 13

Это произошло давно, очень давно... После Третьего Великого Конца, после ядерной чумы, после того, как Мать-Земля поглотила почти всех своих детей, после того, как большинство уцелевших перебило друг друга, после того, как от землян осталась всего лишь горстка людей...
Одни, оголодав, взяли приступом города-крепости, где укрылись вторые. Были массовые убийства, грабежи, насилия. Они пожрали друг друга. И тогда те, кто остался в живых, бросили свои транспортные машины, грязные и несущие смерть, покинули лежащие в руинах города, отказались от войн, оставили тех людей, кого поразила ядерная чума или безумие... Они оставили позади себя отравленные воды, залитые, сотрясаемые судорогами земли, реки лавы и реки крови... Одни собрались в гигантских звездолетах, отправились на поиски других миров, рассеялись по вселенной и воссоздали на иных звездных мирах человечество... Но тем, кому не хватило места в кораблях, пришлось остаться.
Именно о них я говорю, о тех, кто укрылся в горах Гимлаях, о тех, кто превратил Мать-Землю в Эдем. Пока старый мир угасал, они научились беседовать с материей. Они отбросили догмы и жрецов, священные тексты и скрижали с заповедями. И материя подчинилась их воле. Им не было нужды работать: деревья в избытке приносили плоды, растения и животные покорно кормили их, одно время года сменяло другое, хрусталь превратился в дома, деревни, города, окруженные светом...
Они научились говорить с летающими камнями. Им было достаточно обратиться к камню с просьбой перенести их в другое место, усесться на его шершавую спину, и камень неслышно взмывал вверх, выше тех птиц, которых называли орлами, выше облаков. Камни были неутомимы и летали над долинами, над океанами, над реками. Даже дети летали на камнях: они не рисковали упасть или заблудиться, ибо дух материи следил за ними, как любящий отец. То было благословенное время, и каждый занимал свое место по справедливости... Сколько времени длились эти времена? Я не знаю и не уверен, что они осознавали понятие времени. Я даже не уверен, что они умирали...
Вулканический пепел постепенно покрыл всю поверхность Матери-Земли. В ее плодородном чреве зародилась новая жизнь. Появились новые растения, и их корни и листва справились с ядерной чумой, с химической чумой и залечили раны...
А потом горных людей охватило безумие...
Однажды между двумя хрустальными городами разгорелся спор. Предметом раздора стало поле с летающими камнями, расположенное на полпути между двумя городами... Каждый город провозгласил себя владельцем этого поля. Это было глупостью: разве можно обладать воздухом, землей, огнем, водой?.. Полагаю, что в этот момент жрецы или фанатики, люди, чьи уста извергают ненависть, сочли себя хранителями истины, а сердца остальных оказались достаточно иссушенными, чтобы пить их слова, как чистую воду... Но я всего-навсего усталый старик, я не владею истиной и не хочу судить...
Каждый избрал свою судьбу. Каждое существо, каждая деревня, каждый город встал на сторону одних или других. Одни утверждали, что Творец изгнал остальных из своего Горнего Сердца, а остальные возражали, что им лучше помолчать, ибо они утеряли поддержку Духа Материи. Они начали писать слова с заглавной буквы, а когда люди начинают писать слова с заглавной буквы, значит, они готовы убивать ради принципов.
Словесные схватки вылились в конфликты мыслей...
Так началась ужасная Война Мыслей, которая тянулась долгие века. Такова правда: они убивали друг друга беспощадными смертоносными мыслями. Горная цивилизация, так называемая цивилизация просвещенного человека, рухнула, как некогда рухнула цивилизация атома, которую называли цивилизацией человека мудрого. Деревья перестали плодоносить, источники воды пересохли, хрустальные города были вырваны из земли, могучие приливы затопили континенты. И камни, и те, из-за которых люди разделились, и все остальные, стали пленниками гравитации.
Долго, очень долго те, кто уцелел в том и другом лагере после этой Войны Мыслей, предавались размышлениям. Они поняли, что не знают, почему сражаются между собой. Время поглотило воспоминания многих поколений, сменявших друг друга с момента начала конфликта.
И они пришли к единому решению: пора установить мир. Они нашли на скале выгравированные пророческие стансы, в которых говорилось о давней цивилизации, о цивилизации просвещенного человека. Они обратились к Духу Материи, но тот отказался прислушаться к ним. Они просили камни взлететь, но те даже не шелохнулись. Они умоляли деревья дать им плоды, но ни одна почка не раскрылась на мертвых ветвях. Им пришлось есть плоть своих мертвецов. Они впали в уныние и принялись жаловаться на жизнь. Далекие заснеженные пики, облака и небеса слышали их плач и отчаянные вопли.
Дух Материи сжалился над ними. Он принял вид горного великана и сказал им чистым и громким голосом:
- Люди, мой отец-создатель прислал меня сообщить вам следующее: вы смертельно оскорбили летающие камни. И они отправляются в другие, отдаленные края. Они соберутся в стране, где вы сможете отыскать их, если ощутите истинное желание вернуть былое. Когда вы отыщете их, оставайтесь рядом с ними и вымолите у них прощение. Как только один из вас сможет поднять в воздух камень силой своей невинности, мой отец-создатель вновь прислушается к вам, и времена счастья будут возвращены...
Сказав это, он вернулся в свой дом, сложенный из облаков и ветров. Как он и сказал, камни взлетели и улетели в сторону восходящего солнца. И небо потемнело, будто среди бела дня опустилась ночь.
Люди пустились на поиски камней. Они ушли из своей страны, пошли на восход и стали бродячим племенем. Два века они двигались без остановок, никогда не отдыхали, останавливаясь только для похорон своих усопших. И вели их те, кто объявил себя жрецом или пророком. Потом люди взроптали, прокляли горного великана и прокляли отца-создателя. И решили остаться там, куда пришли, в зеленой, плодородной долине. Они вскрыли чрево земли, засеяли его зерном и основали город.
Только один молодой человек продолжил путь... Звали его Амфан, и сердце его было чистым. Дух Материи явился ему в виде птицы с золотым оперением и привел его на священное поле у гор Гимлаев, откуда камни улетели два века назад. Амфан понял, что их блуждания были тщетными. Он понял, что далеким краем, о котором говорил горный великан, была душа.
В безумной радости и плача от признательности, Амфан вернулся, чтобы предупредить свой народ. Путешествие его длилось двадцать лет. Его встретили сарказм и гнев близких. Жрецы и пророки изгнали его. И тогда Дух Материи разгневался. Он обрушил огненный дождь, который уничтожил город, дома, скот, поля, храмы... Молния сразила жрецов и пророков.
Устрашенный народ последовал за Амфаном, но тот умер во время путешествия, которое продлилось тридцать лет. И этот народ осел у подножия Гимлаев, явились новые пророки, говорившие от имени отца-создателя, они установили гайала, великие церемонии равноденствия, во время которых посвященные, амфаны, пытались возобновить диалог с летающими камнями священного поля. Но с незапамятных времен ни один камень еще не простил их. Вам говорит старый человек - посвященные хуже ядерной чумы. Никто не положит конца мукам людей Матери-Земли, если не обретет душу ребенка...
Устная легенда о летающих камнях, принесенная с Матери-Земли махди Шарииз Гимлаев, который услышал ее от великого америндского рассказчика Галаина Жабрана

Круглый, гладкий и серый камень размерами и качеством превосходил все остальные камни пустынного бескрайнего поля.
Шари Рампулин колебался всего несколько секунд перед тем, как остановить свой выбор на нем. В самый первый раз, когда мальчуган его увидел, камень, казалось, позвал его, бросил ему вызов. Он величаво царил посреди амфанического поля, окруженный множеством камней меньшего размера, асимметричных, угловатых, шершавых. Это был величественный властелин, которому поклонялись его несовершенные подданные.
Кружевные гребни Гимлайской горной цепи рвали горизонт, в который вонзались вечно заснеженные, недосягаемые вершины. Огромные черные хищники с распростертыми крыльями, орлы, парили на едва заметных воздушных потоках, изредка издавая хриплые громкие звуки.
Ребенок, стоя на коленях перед камнем, пытался умерить свое дыхание. Он пробежал всю извилистую дорогу, которая поднималась от городка Исход к священному полю. От невероятной, почти гудящей жары горели его кожа и легкие. По лбу стекали ручьи пота, щипавшего глаза. Ручьи эти собирались в потоки, сбегавшие по обожженной груди и спине. Его бедра были обтянуты узенькой цветной повязкой. Спеша повзрослеть, он попросил мать соткать ему эту повязку, которая означала переход от детства к отрочеству, от наготы к ношению одежды. Шари чувствовал себя почти взрослым мужчиной, когда был прикрыт его срам.
Глухая тоска терзала его внутренности. Она сжимала горло всякий раз, когда он тайно проникал за священную ограду амфанического поля. Он нарушал вековые запреты своего народа. Если бы один из амфанов, жрецов с ужасающими речами и взглядами, обнаружил его среди священных камней, его бы забрали у матери и до окончательного созревания отправили в загон закононарушителей. Он не был посвященным, он не был ученым, он не изучал пророческих стансов, поглощенных водами Скалистых гор, он не имел права разговаривать с камнями.
Но ни страх, ни любовь к матери не могли заставить Шари Рампулина отказаться от частых посещений тех, кого отныне считал своими друзьями. С момента, как создатель историй Галаин Жабран рассказал однажды чудесной звездной ночью бессмертную легенду о летающих камнях, о тех далеких временах, когда каждое человеческое существо умело говорить с духом материи, Шари проникся уверенностью, что именно он станет тем счастливым избранником, который приручит и оседлает камень. Он будет первым, кто вместе с орлами воспарит над облаками, над незапятнанными вершинами Гимлаев.
Галаин Жабран был старым хромым бродягой, над которым насмехался весь Исход. Его широко открытые горящие глаза под белыми бровями звездами сверкали на темной изрытой коже лица. Когда он рассказывал свои истории, его длинные гибкие руки двигались столь же быстро, как и его язык. Его единственной аудиторией были Шари Рампулин и еще несколько детишек. Галаин Жабран клялся и обещал, что, сумей люди отыскать утерянное знание людей древних времен, Дух Материи вновь стал бы исполнять все их желания.
- Какими бы невероятными и безумными они ни были! Этот благословенный день настанет, когда чистое сердце, - он сплевывал на землю, - а не один из этих проклятых амфанов, пусть их лишат мужского достоинства и заставят есть собственное дерьмо, сумеет поднять камень на священном поле силой своей невинности... А их праздники гайала похожи на женщин с гладкой кожей и гнилым нутром!
Шари попытался представить себе, что такое гнилое нутро женщины с гладкой кожей, гнилую плоть, в которой копошатся черви, и понял, почему не любит гайала, эти церемонии равноденствия. Они проходили во время летнего и зимнего солнцестояния. В сопровождении всего народа америндов из Исхода и ближайших поселений амфаны проходили дорогой, усыпанной лепестками цветов, до священного поля, где уединялись на три дня и три ночи. Они вершили там таинственные, эзотерические ритуалы, значение которых было неведомо профанам. Но уже долгие века ни один камень не соблаговолил сменить место или даже приподняться. Это означало, что человек еще не созрел для диалога с материей.
- Это они, амфаны и их приспешники - пусть орлы насытятся их кишками! - мешают камням взлететь! - заканчивал Галаин Жабран с печальной улыбкой, а потом вставал и, хромая, удалялся.
Слова его не упали в ухо глухого.
Фантазерский дух Шари Рампулина принял легенду на свой счет и зародил в нем пламенную мечту. С тех пор он тайно тренировался. Он никому ничего не сказал: ни матери, ибо та отругала бы его за самовольство, ни друзьям, ибо те стали бы над ним насмехаться. В силу своей искренней уверенности, которая привела к тому, что он присвоил себе прерогативы ужасных амфанов, Шари прибегал к своему камню так часто, как позволяло ослабление материнской бдительности. Его прежние товарищи по играм перестали общаться с ним: они считали его одиночкой с поврежденным разумом, и это его устраивало.
Когда он наконец становился на колени перед камнем, он приветствовал его с избытком уважения и, забывая о бегущих часах - ему случалось покидать амфаническое поле с наступлением ночи, - концентрировал все свои силы на неподвижной скале. Он приказывал ей немедленно оторваться от земли и взмыть в воздух. Но, к его великому разочарованию, камень даже ни разу не задрожал. Дважды ему показалось, что тот покачнулся, заколебался. И тогда волна счастья заливала его. Но ему с горечью пришлось признавать, что он принял свое желание за реальность, что его собственная мысль, стремившаяся к цели, и уставшие глаза создавали иллюзию движения. Черно-белая птица часто садилась на вершину камня, и хотя она была в двух метрах над ним, Шари казалось, что он подмечает огоньки насмешки в круглых желтых глазах хищника.
Он возвращался в Исход подавленным и разочарованным. Матери, которая спрашивала, почему у него такое раздраженное выражение лица, он отвечал, что устал от солнца, от скуки, от злобы сверстников. Но самое удивительное для ребенка его возраста было то, что он не отказался от своих замыслов. Напротив, как только уныние проходило, он укреплялся в своем желании. Отсутствие конкретного результата придавало ему энергии и настойчивости. Его тело и душу обуревала такая страсть преуспеть, что он изгонял из себя все сомнения. Каждое утро, когда неяркие лучи солнца касались его лица и прогоняли сон, вера, дикая и могучая, охватывала его: камень взлетит сегодня, он взовьется в воздух с легкостью птицы, с невероятной грацией вонзится в стадо облаков, вечных странников, бесшумно пересекавших небесные просторы.
В этот период великой жары амфаническая школа, обязательная школа для детей Исхода и окрестных поселений, была закрыта. Это позволяло ему посвящать себя тому, что он называл личными упражнениями с камнем.
Солнце было в зените. Далекие миражи вскипали на воздушных потоках. Пустынное плато заливал свет. Шари не слышал никакого шума, ни крика животных, ни бормотания ветра в зарослях кустарника. Ему было невероятно трудно поддерживать сосредоточенность. Воля, которую он считал бунтарской и нерушимой, расплывалась и превращалась в зыбкие дымки поверхностных мыслей.
Впервые ребенок засомневался в легенде, рассказанной Галаином Жабраном. Быть может, то была сказка, которая пересекает время и которую рассказчик передает из поколения в поколение. Как и легенды об ужасной ядерной колдунье и чудовищной армии слившихся атомов. И мать частенько повторяла, что все рассказчики лжецы. Они приукрашивают, добавляют подробности, краски, новых героев, меняют декорации. Такова их профессия: плотник делает мебель из дерева, рассказчик строит прекрасную историю из пустого происшествия, застрявшего в его изобретательном мозгу. Галаин Жабран не отличался от других. Вот они каковы, эти странные взрослые люди, которые вкладывают в головы детей странные мысли.
Как несведущий дух Шари Рампулина может сдвинуть этот камень, который не под силу стронуть с места и сотне сильных мужчин? Вот уже многие века ни одному ученому амфану не удалось совершить это чудо! Ему вдруг показалось, что его бессовестно обманули. Слезы разочарования и ярости потекли по его круглым щекам, вливаясь в ручейки пота.
Задул освежающий ветерок и поднял тонкую пленку рыжей пыли, устилавшей пустынное плато. Крохотные вихри понеслись среди беспорядочно застывших камней. Нежные раскосые глаза, расширившиеся от усталости и страха, уставились на ребенка... Заблудившаяся, измученная жаждой песчаная газель... Ее копыта яростно застучали по твердой земле, и шкурка цвета выжженной почвы исчезла за камнями.
Шари подавил слезы. Он не собирался признавать себя побежденным. Он не позволит мечтам рассыпаться с такой легкостью. Он вонзил взгляд в шершавый бок камня и смотрел, пока у него не заболели глаза, пока зрение не стало зыбким и неверным, пока его не охватило головокружение. Он всей душой умолял камень оторваться от земли. Лети! Лети!.. Прошу тебя, лети... Мощь его ментального усилия привела к невероятной головной боли.
Его силы иссякли, и он калачиком свернулся на булыжниках, устилавших горячую землю. Острые, режущие кромки исцарапали его кожу, и из царапин выступили капельки крови. Ему казалось, что весь мир рушится, что под ним раскрывается черная бездонная пропасть... Его иллюзии разбились о непоколебимый, бесчувственный камень, от его мечты осталась только горечь во рту. Он не знал, сколько времени пролежал в этой позе, потерянный, сотрясаемый нервными спазмами, оказавшись добычей невероятного разочарования.
Шари не мог заставить себя вернуться в Исход. Он задыхался в границах города, ему не хватало воздуха и простора. Его мать, пытавшаяся добиться социального признания, хотела, чтобы он стал амфаном. Опорами общества, в которых Шари видел лишь скучный религиозный аспект, были сутулые плечи жрецов, хотя они ему казались лишь восковыми статуями, аскетическими и печальными. Люди со столь же сухими сердцами, как и кора кустарника. Они считали себя хранителями традиции, пророческих стансов, ритуальных песнопений, но давно уже превратились в пленников своей веры. Галаин Жабран... Почему он вложил в его голову лживые идеи? Он не имел на это права! Шари так испугался удушающей тюрьмы, к которой его предназначали, что был готов проглотить любую чушь, лишь бы избежать темницы! Он походил на глупых красноперых курин, жрущих все и вся, в том числе собственные яйца и собственных цыплят, когда их обуревает голод! Галаин Жабран, лжец, ты предал меня... Прирученный камень мог бы стать окном в бесконечность, мог бы стать абсолютным транспортом...
Ощущая тяжесть на сердце, мальчик встал, вытер лицо, вновь залитое слезами, полой набедренной повязки, убирая грязь, пыль и спекшуюся кровь. Потом с сожалением повернулся в сторону Исхода.
Возникший неизвестно откуда низкий голос внезапно прорвал тишину:
- Дитя, ты выбрал прекрасный камень! Самый красивый! А овладение красотой требует великого терпения!
Вначале ребенка охватил ужас. Страх, что его поймал амфан. Окаменев, он не решался обернуться. Потом вспомнил, что ни разу не слышал подобного голоса, невероятно сурового и невероятно нежного одновременно. Он рискнул бросить взгляд через плечо.
На соседнем камне, скрестив обнаженные ноги, сидел человек. Огромный бесформенный кусок серой ткани был обернут вокруг его талии и плеч. Длинные черные волосы обрамляли бронзовое лицо с круглыми скулами. В черных глазах вспыхивали хитрые и добрые искорки. Длинные, гибкие" пальцы расчесывали густую бороду. Он весело расхохотался при виде обескураженного мальчугана. Потом сказал:
- Дитя, совершенство не может удовлетвориться приблизительностью! Видел ли ты цветок без цвета, без запаха, без стебля, который держит его? Как тебя зовут?
Хотя Шари немного успокоился, сердце его продолжало отчаянно биться.
- Шари... Шари Рампулин... Я - сын Найоны Рампулин, мой отец умер очень давно! - выпалил он, не переводя дыхания.
- Шари! Очень красивое имя! - воскликнул человек. - Знаешь ли ты, что оно означает?.. Нет? На древнем языке Матери-Земли оно значит «Звезда, которая сверкает вдали».
Внезапная мысль поразила Шари: этот незнакомец не мог быть никем иным, как гимлайским безумцем, таинственным существом, от встречи с которым амфаны предостерегали всех детей. Они уверяли, что он демон, сын ядерной колдуньи и слившихся атомов, адский змей, чьи слова смущают дух. Словно догадавшись о мыслях ребенка, человек заявил:
- Теперь мой черед представиться: я тот, кого жрецы твоего народа презрительно называют «горным безумцем» или «демоном с разрушительным словом»! Я тот, кто вселяет безумие в сердца детей и простых духом. Я тот, кто вселяет страх... Ты боишься меня, Шари Рампулин?
Ребенок бесстрашно вскинул карие глаза и вгляделся в лицо горного безумца.

Предыдущая страница 17 Следующая страница


Воители безмолвия 18

- Я тебя не боюсь! - Голос его был тверд и четок.
Шари обратил внимание, что его странный собеседник, похоже, не страдал от жары: ни малейшего следа пота на его лбу, на щеках и остальных частях тела, видимых из-под серой ткани. Улыбка человека открывала два ряда белоснежных зубов, похожих на флуоресцирующую соль, которую добывали в древних катакомбах Исхода.
- Прекрасно, Шари Рампулин, сын Найоны... Поскольку ты меня не боишься, я, быть может, смогу кое-что для тебя сделать. Например, научить разговаривать с камнями...
Мальчик забыл о привычной сдержанности. И, дрожа от надежды, воскликнул:
- Ты знаешь, как заставить их летать? Как можно им приказать?
- Я знаю, как с ними разговаривать и как уважать их собственное желание, - поправил его горный безумец. - Доверю тебе один секрет: ты добьешься своего, если научишься служить камню, а не командовать им...
Эти странные слова обескуражили Шари. Он нахмурился, и на его круглом личике появилось выражение глубокого разочарования. Что еще за секрет...
- Служить ему? Как можно служить камню? Безумец ответил вопросом на вопрос:
- Глубоко ли твое желание заставить камень взлететь?
- Конечно!
Крик ребенка был криком его сердца, его души, всего его существа.
- Сядь перед ним! Тебе будет удобнее, чем на коленях, - посоветовал ему безумец.
Покоренный могучим магнетизмом, исходившим от человека, Шари повиновался. Он послушно уселся в тени камня рядом с огромным выпуклым боком, похожим на брюхо объевшегося животного.
- Камень не сдвинется с места, пока ты будешь ему приказывать, - объяснил ему безумец, сидя на корточках на соседнем камне. - И это приказ!
Он вдруг снова расхохотался. Шари не понимал всех тонкостей юмора своего нового наставника, но предпочитал приступы его смеха монотонным сухим речам амфанов.
- Первое, что ты должен постараться сделать, - продолжил безумец, - это объединиться с душой камня. Найти тайный перекресток, где вы сольетесь в одно, когда ты станешь камнем, а он - ребенком. Затем все будет просто: ты излучаешь свое желание из глубины сердца, и камень выполняет твое желание...
Мальчик спросил себя, не насмехаются ли над ним, или к нему действительно явился горный безумец, про которого говорили амфаны. Но Шари было уютно в тени камня. Словно тот простер свое крыло хранителя над ним.
- А как сделать, чтобы стать камнем?
- Расслабившись, - ответил безумец. - Только что ты ранил его своей сосредоточенностью, превращал его во врага. Не насилуй свой дух. Твои лучшие союзники - твой возраст и твоя невинность. Воспользуйся своей невинностью, чтобы проникнуть в сердце материи. Объединись с ней, полюби ее, как ты любишь свою мать. И ты достигнешь уровня, когда камень и ребенок станут одним целым.. Хочешь попробовать?
Горный безумец замолчал и, несмотря на умоляющие взгляды ребенка, которого эти рекомендации сбивали с толку, замкнулся в невозмутимом молчании. Отчаявшись, Шари вгляделся в зернистый бок камня. Он вдруг показался ему дружеским, исполненным благосклонности, влекущим, каким никогда не был. Мальчик смотрел с таким напряжением, что глаза его зачесались и заслезились от усталости.
Он приоткрыл рот, чтобы попросить нового совета у горного безумца, но тот его не замечал, сам обратившись в камень. И ребенок машинально прикрыл усталые отяжелевшие веки. Жжение в глазах тут же исчезло. Он ощутил, как все его тело расслабилось и в душе установилось приятное и безмерное спокойствие. Какие-то посторонние мысли еще плавали на поверхности его сознания. Казалось, он забыл о камне, о горах, о пустынном плато, о вершинах Гимлаев, о жаре. Он отдался безграничному внутреннему безмолвию, едва слыша далекие шумы, шорох ветра, приглушенные крики орлов. И вскоре утерял всяческое ощущение пространства и времени.
Когда он открыл глаза, амфаническое поле тонуло в пурпурном полумраке заката. С Гимлаев дул сильный ветер, отрывая от земли длинные дорожки рыжей пыли, которые вздымались вихрями и били его в грудь и лицо. Растрепавшиеся волосы хлестали по лбу и щекам.
Удивившись, что провел столько времени в оцепенении, даже не заметив его, он перевел глаза на соседний камень. Горный безумец исчез, словно его слизнул порыв ветра.
Камень не шелохнулся, но в отличие от прошлых попыток это не вызвало раздражения Шари. Интуиция подсказывала ему, что горный безумец дал ему нужный ключ к успеху и что теперь надо настойчиво двигаться в этом направлении. Камень не взлетел, но он стал сообщником его безмолвия, Шари растворился в духе материи, и это было главным.
Сердце его кипело радостью и признательностью. Он сожалел, что не может выразить благодарность своему странному наставнику, но предчувствовал, что это было только началом долгой дружбы, что они еще встретятся. Он встал, сделал несколько движений, чтобы размять затекшие ноги, попрощался с камнем дружеской, ласковой улыбкой и двинулся в Исход.
Ему показалось, что дорога, которую он пробежал в рождающейся ночи, была короче, чем обычно. Он не заметил черно-белого орла, который парил в нескольких метрах над ним, проводив до самого входа в кратер вулкана, где был построен Исход.
Шари двинулся по главной лестнице, извивавшейся по склону и заканчивавшейся внизу широким проходом, который старики называли «Задницей Колдуньи». Внутренние стены гигантского вулкана, тянувшиеся на два километра, были испещрены многочисленными окнами и дверьми пещерных жилищ. Строения с плоскими крышами и террасами на дне кратера из серого полированного кирпича, вырубленного из затвердевшей лавы, стояли группками вокруг круглой площади, площади смертоносных песнопений.
Задница Колдуньи заканчивалась выступом, нависавшим над городом, погруженным в полумрак. Отсюда уходили боковые галереи к пещерам, а также крутые лестницы и пандусы, ведущие на дно. Внимание Шари было привлечено высокими голубоватыми языками пламени, которые взмывали над площадью. Окна пещер и строений внизу походили на черные, мертвые глазницы, ни один факел не горел в галереях и проулках.
Все жители города собрались на площади вокруг жертвенного огня публичной кары. Пламя бросало беглые отсветы на лица людей в первых рядах. Оно также освещало два красных столба, установленных в центре жертвенного круга. Он различил судорожные рывки двух человек, привязанных к столбам. Сверху они походили на желтых улиток, прибитых к кускам дерева. В четырех точках площади, соответствующих сторонам света, стояли амфаны в оранжевых тогах, тогах певцов.
Шари никогда не присутствовал на публичной казни. Движимый любопытством, он сбежал по узким ступеням лестницы, несколькими прыжками преодолел кольцевую дорогу вокруг площади и буквально взлетел по радиальной улице к центру города. И по мере приближения к площади в душе его поднималась необъяснимая тоска. Топот собственных ног, разносившийся в мрачной тишине, наполнил его страхом. Он машинально замедлил бег, заскользил вдоль серых стен, стараясь выискивать темные уголки, где уже царила ночь.
В горле разросся удушающий комок. Возникшие поначалу возбуждение и любопытство испарились. Он уже боялся зрелища, которое увидит. Он только надеялся, что найдет в толпе мать: она одна могла помочь ему справиться с ужасом.
Когда он выбежал на площадь, несколько людей, стоявших во внешних рядах, повернули к нему свои лица, освещенные умирающим пламенем. У мужчин, женщин и детей были сумрачные выражения лиц. Большинство из них было в лучших одеждах, которые надевали по праздникам и по случаю ритуальных церемоний... Но Шари видел, что люди одевались поспешно и не привели свои наряды в должный вид. Детей не успели вымыть, и на их возбужденных мордашках лежала черная грязь, а испачканные землей руки выделялись на белых рубашках и повязках. Шари показалось, что женщины смотрят на него с состраданием и жалостью. А мужчины бросали косые раздраженные взгляды, гневные и ненавидящие.
Ощущая все большее беспокойство, он обошел площадь, пытаясь отыскать мать. Над толпой пробегал легкий ропот, похожий на шорох рженйцы под порывами ветра. Крик старого амфана, закутанного в собственное достоинство и складки тоги, восстановил тишину.
Шари быстро вскарабкался на высокий потухший факел, чьи металлические кольца удерживали его в стене дома на краю площади. Ночь уже простерла свои черные ладони над кратером. Круглая пола звездного небосвода накрывала город, словно саван. Вечерний ветер раздувал огонь жертвенного костра. Наконец Шари увидел лицо матери. От удивления и ужаса он едва не сорвался со столба. По его коже побежали ледяные мурашки.
К красному столбу была привязана его мать. Ее тело прикрывал кусок грубой оранжевой ткани. Ей наспех обрили голову. А в память о ее красоте оставили лишь несколько взъерошенных прядей. Из царапин на голове стекали ручейки крови, бежавшие по лбу, щекам и подбородку. В глазах ее читался ужас, и она безуспешно пыталась вырваться из кусачих веревок, стягивающих ее запястья и щиколотки.
Мужчина на втором столбе висел спиной к нему. И хотя ему тоже обрили голову, Шари узнал его. Он всегда улыбался, когда приходил в гости к матери, и часами не спускал с нее восхищенных глаз. Когда он входил в дом Рампулинов, то дружески трепал мальчика по плечу, садился, и мать его долго беседовала и смеялась вместе с ним. Для Шари эти частые визиты были настоящим счастьем. Они означали долгие часы свободы, которые он использовал, отправляясь на амфаническое поле.
Потрясеный кошмарным зрелищам, Шари буквально окаменел на столбе. Он даже не заметил, что из глаз его катились крупные слезы. Взгляд его не отрывался от лица матери. Во рту ощущался вкус желчи.
Длинная белая борода старого амфана, стоящего между столбами, развивалась по ветру, как похоронный штандарт. Его оранжевая тога была пламенем, вырвавшимся из ада. Он дал знак рукой певцам, стоявшим на коленях, приступить к исполнению приговора. Они подняли руки ко рту и затянули низкую монотонную мелодию, прерываемую высокими нотами, от которых вздрагивали все присутствующие. Мученики на столбах забились от боли, словно внутри их тел текла расплавленная лава. Шари всем своим телом ощутил муки матери. Тихие слезы превратились в глухие рыдания.
Порывы ветра словно усиливали и разносили вокруг смертоносное песнопение амфанов. Иногда церемонии публичной казни вызывали резкие изменения погоды, которые народ считал отказом природы присоединиться к мнению людей. Старый жрец внимательно следил за небом, ибо, если буря разразится до наступления смерти осужденных, он будет обязан их помиловать, а жрец не хотел помилования. Слишком много времени прошло с тех пор, когда амфаны в последний раз использовали свое право публичной казни перед всем народом. Новое противодействие стихий могло поставить жрецов в опасное положение.
Несмотря на невыносимые мучения, распятая на столбе мать Шари нашла в себе силы выкрикнуть:
- Шари! Шари!.. Жизнь моя!.. Я знаю, что ты здесь... Послушай меня! Уходи! Уходи... Беги отсюда! Здесь все уже мертво... Я уношу тебя в своем сердце... Унеси меня в своем! Не оставайся с ними... Они уже мертвы!
- Молчи, женщина Рампулин! - завопил старый амфан. - Покайся в собственных грехах перед тем, как предстать перед своим судией, перед создателем! Песнопение смерти очистит тебя от грехов, если ты принимаешь свою участь, если ты соглашаешься на нее без протеста! Не переживай за своего сына, его передадут в благочестивые руки. Занимайся только собственной душой, она нуждается в этом!
Шари не понимал, за что жрецы наказывают его мать, самое любимое для него существо в мире. Наверное, произошла ошибка, абсурдное, трагическое недоразумение. Какое преступление она совершила, она, ангел терпеливости и нежности, у которой всегда находилось доброе слово для любого? Ему хотелось броситься к ней, освободить, защитить, уткнуть свое лицо в ее теплую грудь, бросить вызов амфанам и собравшимся жителям города. Она была чиста, невиновна и имела больше права на жизнь, чем любой из них! Но, подавленный тоской, не могущий ни двинуться, ни выдавить из себя хоть единый звук, он был вынужден пережить отвратительный спектакль, пока остальные с жадностью наслаждались муками осужденных и их конвульсиями смерти.
- Шари, любовь моя... Жизнь моя! Беги! Не дай... Отрывистые восклицания матери перешли в долгий хрип
агонии. Мужчина уже потерял сознание. Его голова упала набок. Тяжелые тучи, гонимые ветром, собирались над кратером, образуя густую завесу, стирающую звездное небо.
Оборот событий явно раздражал старого амфана. Наказание слишком затягивалось. Мужество женщины Рампулин, нарушившей священное безмолвие, понизило эффективность песнопения смерти, а небо, готовое обрушить нежданный дождь, осуждало казнь. Глаза старого амфана гневно сверкали, когда он смотрел на палачей. Было жизненно необходимо быстро усилить частоту звука, иначе больше никому не удастся поддержать традицию. Он с твердостью пообещал себе исправить положение дел.
Женщина наконец перестала биться, и глаза ее закатились. Смерть ее была делом нескольких секунд, а вода еще не пролилась из облаков. Ее обритая и окровавленная голова упала на грудь, мотаясь из стороны в сторону. Улыбка удовлетворения тронула сухие губы амфана.
Из толпы донеслись крики:
- Ребенок! Ребенок! Он убегает! Ловите его!
Старый амфан торжественно воздел иссохшие руки к небу и возвестил:
- А теперь помолитесь за две заблудшие души, которые отправились на встречу с судией! Молитесь, чтобы он даровал им свое милосердие, и подумайте об участи тех несчастных, которые преступают божеские законы! Вы, мужчины и женщины, вы, кто должен указывать путь детям, не уступайте зову плоти вне священных уз брака, не позволяйте своим чувствам управлять вами!.. Оставьте в покое этого ребенка! Вначале он будет вести себя как дикое животное, но рано или поздно голод и страх выгонят его из логова. А теперь возвращайтесь к себе! Всю ночь вам предстоит поститься в тишине, в темноте и в воздержании!
Люди разошлись, бросив последний взгляд на трупы женщины Рампулин и ее любовника. Они рассеялись по галереям и улицам. Их светлые одежды цеплялись за тьму и хлопали под порывами злобного ветра. Исход внезапно населили призраки. Первые капли дождя посыпались из низких туч. Женщины, которым нравились прекрасные любовные истории, и мужчины, чьими любовниками они были, не могли не подумать, что небо осудило амфанов.
Шари растаял в ночи, не зная, куда приведут его ноги. Образ матери, на которую обрушилось песнопение смерти, стоял у него перед глазами. У нее нашлись силы превозмочь боль и сказать ему о своей любви. Это был ее последний вызов своим мучителям. Ее пронзительный призыв звучал в его ушах: беги, уходи, они мертвы...
Он долго бежал, хотя глаза застилали слезы и капли дождя. Над ним, скрытая складками тьмы, черно-белая птица мощно била крыльями, борясь с ветром, чтобы не потерять ребенка из виду.
Шари рухнул рядом с огромным камнем на амфаническом поле. Его ноги сами привели его к нему, единственному оставшемуся другу. Лежа на булыжниках, тонувших в размокшей земле, он покорился отчаянию и дал выплакаться своей душе.
Окруженная неярким ореолом, луна робко выглянула из-за рассеивающихся туч, отразилась на мокрых скалах и в лужах черной воды. Замерзший Шари начал дрожать.
Кто-то набросил на его спину покрывало. Он подумал, что его отыскали амфаны. Он ждал ударов и скорчился. Но все оставалось спокойным, и он решил приподнять голову. Рядом с ним стоял горный безумец. Он улыбался, по его лицу стекали дождевые капли, его волосы, борода и одежды развевались на ветру. Его могучий голос пересилил рев бури и шум дождя.
- Тебе надо обрести мужество, Шари! Твоя мать пожертвовала своей жизнью ради твоего спасения!
Глаза Шари удивленно раскрылись.
- Пошли! Не стоит здесь оставаться! - добавил безумец. - Пошли в сухое место и подождем, пока небеса не успокоятся...
Он присел на корточки и помог мальчику подняться. Потом стер грязь с его лица и груди полой своей одежды, поправил на нем покрывало, чтобы уберечь от ярости ветра и дождя.
- Следуй за мной!
Они вышли за пределы амфанического поля и направились в сторону первых взгорий Гимлаев. Усталый ребенок отупело шагал, словно сомнамбула, рядом со старцем. Иногда им приходилось цепляться за выступы скал и прятаться в расщелинах, чтобы усиливающийся ветер не сдул их. Горы тряслись от раскатов грома, голубоватые вспышки рассекали тьму.
Они вскарабкались по крутой тропе, вьющейся вдоль склона плато. Буря разыгралась с неистовой силой. Порывы ветра были таковы, что Шари боялся, как бы гора не опрокинулась на них. Каскады воды свисали с едва видимых скал, походя на опасные, сверкающие кудри. Ветви карликовых сосен колотили по камням.
- Мы уже пришли! - прокричал безумец.
Тропинка выходила на почти округлое плато, защищенное с одной стороны каменной стеной. С другой стороны угадывалась пропасть.
Шари недоумевал, где на этом ровном плато, отданном во власть бушевавшего ливня, может находиться убежище. Старец нырнул в расщелину в стене. Незаметная с первого взгляда, она выводила в пещеру.
Вспышки молний едва проникали сюда, но их света хватало, чтобы Шари сумел разглядеть лежанку, низкий стол и несколько кухонных принадлежностей.
- Моя летняя резиденция, - сказал безумец. - Когда стоит жара, здесь прохладно. И тихо, когда я должен уйти в себя... Иди погрейся под одеялами. Ты дрожишь от холода.
Шари покорно двинулся к лежанке, спотыкаясь и нащупывая дорогу, улегся на матрас, набитый сухими травами. Старец снял с него промокшее покрывало и накрыл двумя толстыми шкурами, от которых шел острый прогорклый запах. Рев бури превратился в глухой отдаленный рокот.
- Ты голоден?
Отвернувшись к стене пещеры, Шари не ответил. Глаза его были открыты, но ничего не выражали. Тепло от шкур согрело его тело, но было не в силах растопить лед, сгустившийся в его сердце. Старец сел рядом с лежанкой.
- Я понимаю твои чувства, Шари, - прошептал он нежным голосом. - Ты сейчас ощущаешь лишь боль от расставания. Но поверь мне: без смерти той, кто дала тебе жизнь, ты бы разделил судьбу всех обитателей Исхода и соседних поселений. Пришли времена, когда вселенная вступила в эру разрушений, эру Кали. Твой народ не избежит печальной участи. Они извратили наследие своих предков...
Он привалился спиной к каменной стене и продолжил:
- Некоторое время тому назад Галаин Жабран рассказал тебе одну историю. Я расскажу ее тебе заново, но по-иному... Очень давно эта маленькая голубая планета называлась Землей и знавала лучшие дни. Объединившись вокруг одного провидца, который прежде всего научил людей устанавливать мир в собственной душе, некоторые земляне, которых называли уратами Абсолюта или абсуратами, добились того, чтобы все народы отказались от оружия, от идей завоевания и властвования, чтобы наилучшим образом использовать окружающую среду. За многие века были уничтожены все источники вреда: военные машины, шумные и грязные транспортные машины, промышленность, отравлявшая воздух и воду... Каждый землянин умел пользоваться внутренним безмолвием и только излучением мысли получал все, что ему было необходимо. Желания были справедливыми, и среда их удовлетворяла. Гигантские города собрали миллионы жителей, которые вновь обрели радость жизни. Каждый народ создал свою собственную культуру, и Земля превратилась в огромный цветник... Когда провидец расстался со своим бренным телом, он оставил после себя систему знаний, получившую название индисской науки. Его ближайшие ученики стали ее первыми хранителями... Но ученики поссорились между собой из-за абсурдных вопросов главенства. Они разделились на две ветви: афризиатов под предводительством Лаоме Нафлина и америндов, которых вел Бернехард Амфан. После ста лет непрерывных споров и попыток установить гегемонию одних над другими началась страшная война, которую назвали Войной Мыслей. Воины с обеих сторон использовали антру жизни для разрушения. Этот конфликт длился два века, в течение которых земляне не знали передышки и мира. Драгоценное знание, которое они собрали, обратилось против них, сея страдания и несчастья. Потом, под предводительством амфанов - так называли последователей Амфана - америнды, похоже, получили решающее преимущество после битвы на землях Оропы. История говорит, что мысли смерти обоих лагерей были так сильны, что уничтожили все следы цивилизации на Земле. Разломы земной коры поглотили города, гигантские цунами затопили континенты, вулканы извергли опустошающее пламя. Слившиеся атомы породили ядерную чуму. Но одна группа афризиатов, объединившаяся вокруг Бертелина Нафлина, одного из потомков основателя Афризии, использовала звук перемещения и смогла уйти на другие планеты, где смешалась с местным населением. На Земле осталась лишь горстка америндов, которые после долгих скитаний осели у подножия Гимлаев, а их жрецы, амфаны, теперь владели лишь обрывками индисских знаний, которые они передавали из поколения в поколение: это были песнопения смерти и смены времен года, единственной целью которых было держать остальных в неведении и страхе. Ныне они умеют делать лишь одно: уничтожать жизнь! Они разучились говорить с Материей, уже не умеют обратиться с просьбой к летающим камням...
Горный безумец помолчал, прислушиваясь к отдаленному гулу бури. Шари отгонял сон и старался держать глаза открытыми.
- Бертелин Нафлин и его товарищи рассеяли семена индисской науки по всей вселенной. Те, кто уцелел в Войне Мыслей, основали цивилизацию, где была исключена любая возможность конфликта: они основали конфедерацию, известную под названием «система Нафлина». Она была основана на принципе равновесия сил и бдительного соблюдения порядка безмолвия. Система была гарантом универсального мира, если нельзя было добиться мира индивидуального. Но этого оказалось недостаточно! Система рухнула, как и все остальные до нее... Быть может, ты помнишь об этнологах, которые явились из отдаленного мира с помощью могучих транспортных машин? Эти странные существа с зелеными лицами и глазами без зрачков обладали интеллектом с удивительными возможностями... Они получили от амфанов разрешение присутствовать на песнопениях смерти и церемониях равноденствия... Они пришли сюда за тем, чего не хватало их властелину, чтобы опрокинуть Конфедерацию и систему Нафлина: за звуком. Вернувшись к себе, они смогли развить знание звука. И теперь никто и ничто не в силах им противостоять. Даже безмолвие... Этой ночью они вернутся на Мать-Землю в сопровождении безжалостных убийц в серых формах и белых масках, чтобы уничтожить последних америндов. Чтобы с лица планеты исчезли малейшие следы, даже искаженные, индисской науки... И это только начало: их конечная цель - уничтожение всех человеческих рас... Почему? Не знаю... Вот почему твоя мать спасла тебе жизнь, Шари Рампулин! Ее жертва в нужный момент удалила тебя из Исхода. Здесь они тебя не отыщут, ты защищен от их оружия и мыслей. Завтра, когда настанет день, от старого вулкана ничего не останется, как не останется ничего от америндской цивилизации и от древней Земли... Длинная страница истории будет перевернута... И быть может, тебе, Шари, сыну Найоны, придется написать, если тебе хватит воли и желания, новую прекрасную страницу. Вместе с теми людьми со звезд, которые, быть может, присоединятся к тебе, если таковыми будут их желание и воля... Вселенная готовится к долгой зиме. Люди утомили Материю, и жизнь уйдет под землю, чтобы почерпнуть там новые силы. Жестокая борьба разгорится между человечествами со звезд и существами, пришедшими с окраин вселенной, которые хотят завоевать все пространство... Быть может, Шари Рампулин, ты станешь одним из новых богов человечества... или одним из демонов... если пожелаешь...
Мальчик уже не слушал. Сон сморил его. Он несколько раз едва не прервал горного безумца вопросами, готовыми сорваться с его уст - откуда он все это знает и какова доля истины в этом рассказе, похожем на легенду, но ему не хватило мужества. В конце концов, сраженный усталостью и печалью, убаюканный тихим мелодичным голосом, разомлев под теплыми шкурами, он заснул, и слезы его просохли.
Горный безумец с улыбкой смотрел на ребенка. Он обращался с речами к себе, а не к нему. Долгожданный момент наступил. Ради этого он готовил себя долгими годами одиночества в Гимлаях, беседуя со скалами, деревьями, животными, живой и чистой водой источников, с растениями... Похоже, нужный момент наступил. Он не мог действовать напрямую, он был лишь передаточными звеном, эфемерным мостиком, бессмертным, затерявшимся меж двух миров. Его роль была - воссоединить цепь и вернуть человечество на путь возрождения.
Он уже не помнил, сколько времени жил на Матери-Земле. Годы, века, вечность... велика важность? Он был вооружен бесконечным терпением, время для него было абстрактным понятием, абсурдным уравнением. Доисторические времена, античные Греция и Рим, Война Мыслей... Ему казалось, что он пережил все это и продолжает переживать...
Он остановил свой выбор на ребенке, потому что знал, что найдет его на амфаническом поле. И этот ребенок пришел. Он следил за его неумелыми попытками поднять огромный камень в обличье орла, песчаной газели или бабочки - какая важность? Любые формы годны для эксперимента. Он оценил мужество этого маленького человечка, сумевшего преодолеть вековой запрет, впечатанный в личное и коллективное сознание. Ему понравилось его упорство, которое не было поколеблено многочисленными неудачными попытками, оно было плодом глубокого стремления, а не капризом.

Горный безумец бодрствовал всю ночь. Он принял в себя большую часть страданий америндов. Ребенок не просыпался, но иногда его сотрясали судороги. Иногда по его лицу пробегали тени ужаса.
Заря занялась на чистом голубом небе. Радостные трели птиц приветствовали начало нового дня. Горный безумец любил птиц. Эту форму он предпочитал на этой планете любой другой... Его пребывание на планете подходило к концу: он уже слышал настойчивый и чарующий призыв другого мира.
Мальчик открыл один глаз. Сквозь узкое отверстие пробрался лучик света, лаская стены и округлый свод. Он не сразу понял, где находится и что делает в этой пещере, лежа на неудобном и вонючем матрасе. Он посмотрел на черноволосого человека, сидевшего на корточках перед глиняным котелком, булькающим на маленьком огне. Потом к нему вернулась память, и он расплакался.
Горный безумец обернулся и обнял его за плечи.
- Перестань плакать, Шари Рампулин. Ты обрушил мосты, связывающие тебя с прошлым. Новый мир предлагает тебе бесконечное количество дорог. Нам остается выбрать верное направление! А пока поешь и наберись сил. Затем мы пойдем к вулкану Исхода. Мы ничем не рискуем: существа из тени и убийцы в белых масках уже улетели.
После скромного завтрака, состоящего из отвара трав и корней, они отправились к вулкану. На дороге было множество луж. Им не пришлось спускаться по лестнице внутрь гигантского кратера: в нижней части склона зияла огромная брешь.
Шари вскрикнул от ужаса. Города словно никогда не было. Кратер был пустым, ободранным, черным, выгоревшим.
- У них очень эффективные аппараты уничтожения, - сказал горный безумец. - После них ничего не остается. Прах возвращается в прах... И ты стал бы прахом, если бы твоя мать не подарила тебе вчера жизнь... Теперь пошли. Сотри из памяти все лишние воспоминания и открой сердце чудесам, которые ждут тебя!
Вулкан остался у них за спиной.
Шари даже не обернулся, когда они двинулись к Гимлаям. Восходящее солнце окрасило в розовый цвет заснеженные пики.

Глава 14

Цветок Сагении, пьянящий шелковым пурпуром,
Кроваво-красная пена бледной зари,
Пунцовый всплеск среди зеленых волн,
Безгрешное соцветие на крепком стебле,
Гордое одиночество среди бурь...

Цветок Сагении, мимолетный рубин в изумрудной оправе,
Зерно безмятежности в ночной борьбе,
Мелодичная нота в реве бури,
Коралловое перышко среди мученической тщеты,
Бесстрашный вызов черному гневу небес...

Цветок Сагении на заре уходящего света,
На берегах яшмового разлома,
Твои раскрытые лепестки плачут росой,
Дети твои разносятся ветрами,
Красными песчинками, жертвами твоей красы...

Не твои ли это капельки крови
Или следы неумолимого бега времени?
Поэма Станисласа Нолустрита, пастуха с Маркината
(Перевод только приблизительно передает частоту тональных изменений текста, главного элемента маркинатской лирической поэзии Сагения - одна из разновидностей гигантского мака.

Примечание переводчика, Мессаудина Джу-Пьета)

Тиксу Оти пришел в себя посреди луга на склоне холма. Хотя он был почти в бессознательном состоянии в момент, когда покидал Красную Точку, он все же принял нужные предосторожности и запрограммировал прибытие в стороне от Дуптината, столицы планеты Маркинат. Теперь ему предстояло отправиться на поиски Жеофо Анидола, ювелира, чей адрес ему дал рыцарь.
Но пока он страдал от планетарного перехода. Его клетки, хранившие в памяти все исходные данные, проводили коррекцию относительного времени, вызванную скачком через пространство. Эффект Глозона мог на несколько часов расстраивать здоровье некоторых людей, в число которых входил и он.
Он увидел неподалеку неизвестных ему животных, которые мирно паслись вокруг. Крупные, массивные, покрытые черной курчавой шерстью... На лбу у них торчало три, четыре, а то и пять асимметричных рогов. При внезапном появлении Тиксу на лугу безмятежные травоядные окинули его ленивым взглядом и продолжили трапезу, опустив розовые морды в густую свежую траву. Их не смутило появление чуждого существа.
Тиксу пролежал на земле добрый час. Трава была влажной, ее покрывали капли росы, которую были не в силах высушить робкие лучи серого солнца. Кусачий холод проникал через тунику с пятнами высохшей крови и хлопковые штаны. Не защищала от холода и легкая шелковая ткань обуви. Редкие тяжелые тучи лениво пересекали грязно-серый небосвод.
Позади него тянулась бесконечная гряда гор, крутая стена из гигантских гранитных блоков, чьи вершины тонули в тумане. Склоны гор пестрели зелеными пятнами лугов, окруженных каменными изгородями, образуя мозаику нежных оттенков на сером фоне горного массива. На каждом лугу стояла маленькая цилиндрическая хижина, стены которой были сложены из больших необработанных камней, а крыша в виде купола была покрыта плоской синей черепицей.
Тиксу окинул взглядом долину, лежащую ниже. За глубокими оврагами, покрытыми дикой растительностью, пенившейся вокруг отполированных водой острых скал, тянулся нескончаемый серо-синий океан Дуптината со стрелами храмов. Над городом возвышалось здание с девятью башнями, скорее всего дворец. Ограниченный с одной стороны горной цепью, город, чьи волны словно умирали у скалистого берега, тянулся до бесконечности во все остальные стороны. Тиксу долго следил за балетом летающих машин и автобусов, которые пересекали Дуптинат в разных направлениях и словно огромные насекомые садились на гигантский цветок, втягивая или выпуская свой груз пассажиров на гравиплатформы. Кое-где мигали вывески, редкие и скромные по сравнению со сверкающим изобилием света и красок в запретных кварталах Красной Точки.
Головная боль утихла, и частично восстановилась координация тела и духа. Он встал, сделал несколько шагов, чтобы размять ноги. Его неверные и безопасные для окружающих движения вызвали панику среди ближайших травоядных, которые раздули ноздри и устрашающе засопели. Они опустили головы и, испытывая страх, заревели. Потом, взрывая копытами землю, повернулись к Тиксу. Тот из осторожности застыл на месте - массивные звери с острыми рогами могли броситься на него в приступе ярости, который иногда охватывает даже самых мирных животных. Пока он лежал, они не ощущали опасности, но стоило ему встать, как он превратился в угрозу, в чужака. Тиксу оставался в неподвижности несколько долгих минут, пока жвачные не привыкли к его присутствию и не успокоились. Тогда он, не делая резких движений и опасаясь в любую минуту получить удар рогом в бок, проскользнул мимо их раздутых животов, мимо мощных ног и направился к хижине с двориком, огражденным невысокой каменной стенкой. Он толкнул низкую дверь без ручки и замка и вошел внутрь. Никакой мебели, кроме скамьи, прикрепленной к стене. Внутри царил удушающий запах стойла и навоза. Несмотря на тошнотворную вонь, Тиксу опустился на скамью, прислонился к стене, закрыл глаза и стал ждать, пока рассеются последние физиологические последствия эффекта Глозона.
И в это мгновение он ощутил присутствие звука в самой глубине своего существа. Бдительная змея была готова разжать свои огненные кольца и броситься вперед при малейшей тревоге. Антра, которую ему передала горящая в лихорадке Афикит, глухо вибрировала, воздвигнув постоянный, непроницаемый щит вокруг мозга. Как каменная ограда окружала луг и предохраняла траву, так и антра выковывала доспехи для его разума, защищая хрупкие вызревающие мысли. В тончайших слоях, куда интеллект, разум, неспособный подавить едва заметные интуитивные волны, никогда не решался проникнуть, звук жизни возвел неприступную крепость, которую не могла взломать ничья посторонняя мысль. Это успокоительное ощущение - Тиксу еще не забыл ужасную ментальную агрессию существа в зеленом на Двусезонье - вначале мешало ему. Он воспринимал антру как чуждое привнесенное тело, как раздражающую прививку органа, к которому не приспособился. Он попытался отделаться от незнакомого ощущения, загнать его в темницу подсознания. Но все его попытки оказались тщетными, и глухое гудение внутри него не прекращалось. Он пока не знал, как правильно использовать антру, но понял, что надо с ней свыкнуться, что надо ее принять. Он вспомнил об Афикит, и поток грусти затопил его.
Он держал ее на руках, а она сумела побороть лихорадку и бред, чтобы выразить ему свою признательность и одарить антрой. Значит, она уже не считала его незначительным существом и уважала за отсутствием иного чувства. Но она убыла с наглым воином Ордена, в котором он предугадывал соперника, превосходившего его почти по всем статьям. Проект оранжанина быстрее добраться до Селп Дика был бессмысленным и, вероятно, химерическим, ибо он не имел ни малейшего представления о том, что будет делать на планете Ордена. Но исключал для себя любое другое поведение, потому что поверил в слова рыцаря Лоншу Па: «Если ваша судьба - отыскать ее, вы ее отыщете... » Ему надо было исполнить свое предназначение, быть может, ошибочное, взять на себя весь риск, даже если в конце пути его ждет величайшее разочарование.
Посидев еще несколько минут, он вышел из хижины, миновал калитку и оказался на лугу. Вдруг позади него раздался мощный голос. Он обернулся и оказался лицом к лицу с взъерошенным гигантом с серой бородой и шевелюрой, изъяснявшимся на звучном непонятном языке. На человеке была длинная черная туника из шерсти, ниспадавшая на кожаные сапоги. Зеленая коническая шляпа с приподнятыми краями сидела глубоко на голове, прямо над кустистыми бровями. Мощная фигура и низкий голос собеседника могли бы вызвать страх, если бы не доброе и гостеприимное выражение серых глаз, рассматривавших его с нескрываемым любопытством.
Тиксу пожал плечами и приложил указательный палец к губам.
- Я не владею вашим языком, - медленно выговорил он, словно обращался к ребенку. - Я не с Маркината...
Гигант расхохотался:
- Остановитесь, молодой человек, у вас смешной вид. Вы будто разговариваете с умственно отсталым! Уже давно маркинатяне, даже последняя деревенщина, говорят на межпланетном нафле... Я сказал, что вы напугали моих зверей. Поглядит;, у них отпало желание пастись.
- Простите, - смущенно пробормотал Тиксу, - но... у меня не было такого намерения... Я никогда не видел подобных... животных...
Гигант снова расхохотался. Уголки его рта, спрятанные бородой, растянулись почти до ушей. Губы приоткрыли могучие желтоватые зубы.
- Это маркинатская разновидность травоядных. Из какого мира вы прибыли?
Тиксу в замешательстве показал на город:
- Оттуда...
Колебание не укрылось от проницательного взгляда гиганта, который нахмурился и прищурил глаза.
- Хм, у меня впечатление, что вы не хотите, чтобы о вас слишком много знали, друг мой... Заметьте, такая недоверчивость, которая раньше сошла бы за непростительную невежливость, в настоящее время предпочтительна... Теперь, когда наши личные мысли более или менее укрыты в глубине наших голов, лучше проявлять опасение... Если, конечно, есть чего опасаться... Думаю, вас отправила на пастбище одна из тех машин, которая рассеивает на тысячи частиц, чтобы склеить их по прибытии?
- Ну, как сказать... - промычал Тиксу, держась настороже из-за двусмысленной речи гиганта.
- Да ладно, перестаньте терзаться. Я больше ничего не спрошу у вас! - примирительно сказал пастух. - В конце концов, ваше частное дело, зачем вы явились на Маркинат. Только позвольте дать вам один совет: если ваши проекты, скажем, не стоит открывать, вам следует остерегаться ментальных инквизиторов. Они недавно захватили Маркинат и, роясь в мозгу людей, развалили всю систему сопротивления, которая начала было организовываться... Мои слова могут дорого мне стоить... Площади Дуптината покрылись, как они называют, огненными крестами, самыми худшими инструментами пытки из всех, когда-либо существовавших. Храмы, которые вы видите, будут разрушены по приказу кардинала новой официальной религии, именующейся крейцианством... Друг мой, вы прибыли в этот мир не в лучшие его времена. Вы выбрали плохой момент для туризма.. Пойдемте. Из-за того, что мы живем в такое время, не стоит забывать о добрых старых обычаях. Хороший прием гостей был всегда традицией нашего народа. Приглашаю вас разделить со мной скромный завтрак и поприветствовать Серебряного Короля!
Не ожидая ответа гостя, гигант широкими шагами направился к стоящему на холме дому, едва ли большему, Чем луговая хижина. Тиксу нерешительно последовал за ним, обещая себе оставаться настороже.

Серый свет робко проникал в деревенский домик, буквально протискиваясь через узкие щели в стенах и умирая на неровных камнях. Мебели была самая малость: стол, три древних стула с соломенным сиденьем, глиняное подобие буфета - две неравных колонки и полки между ними Как и в хижине, здесь царил запах скота, который, по-видимому, источали одеяла из черной шерсти, сложенные на углу лежанки
Скромный завтрак состоял из сыра («Самый лучший тот, что сильнее всего воняет!» - сказал гигант) и черного вкусного хлеба. Вместо тарелок были деревянные миски. Вилки и ножи, которые хозяин бросил на стол, уже давно не были мыты. Запущенный интерьер напомнил Тиксу хижину Моао Амба, харчевню на Двусезонье. Ему вдруг показалось, что он покинул мир садумба век назад, хотя отбыл с планеты всего три стандартных дня назад. За эти три дня он чудом избежал пасти гигантских ящериц, его лечили их жиром, Качо Марум, има садумба лесной чащобы, напоил его водой непобедимости... За эти три дня он прожил несколько ускоренных жизней, словно пытался восполнить потерянное время, все годы безделья, проведенные в прихожей пустоты.
- Вы кого-нибудь знаете на Дуптинате? - спросил гигант, откусывая кусок хлеба.

Предыдущая страница 18 Следующая страница


19 Пьер Бордаж

- Нет, - ответил Тиксу.
- Вы знаете, куда идти?
- Я кое-кого ищу... - уклончиво протянул Тиксу. - У меня есть имя и адрес, но я не уверен, что найду этого человека: у моих сведений давность в пятнадцать стандартных лет.
- А если его не найдете, - настаивал гигант, - что думаете делать?
- Не знаю... У меня не было времени подумать о такой возможности...
- У вас есть деньги?
- Нет...
Гигант оперся локтями на стол, опустил подбородок на сцепленные запястья и задумался.
- Поскольку вы мне не кажетесь предусмотрительным путешественником, вот что я вам предложу, - заговорил он после долгого молчания. - Через час вы отправитесь в город на поиски. Первые кварталы Дуптината расположены не так далеко отсюда. Примерно три четверти часа ходьбы, и вы окажетесь у первых автобусных платформ. Вам лучше воспользоваться общественным транспортом: он бесплатный, а город, как вы заметили, раскинулся очень привольно. Если ваши поиски окажутся безуспешными, можете вернуться сюда, чтобы провести ночь у меня... Конечно, это обычный пастушеский дом, но у вас будет кров и еда. Я устрою здесь постель, а помыться можете в ручье. Тогда вам не придется болтаться по городу ночью, что было бы лучшим способом привлечь внимание полицейских патрулей... У вас будет логово... Что вы думаете об этом?
Тиксу глянул в глаза хозяину. И не нашел в них ни малейшего следа скрытых или враждебных намерений.
- Даже не знаю, должен ли соглашаться, - возразил он. - Мне не хотелось бы причинять вам неудобств, а тем более навлекать на вас неприятности...
Хохот гиганта был лучшим ответом. Он вонзил нож с выщербленным лезвием в стол.
- Черт подери, причинять мне неудобства, друг мой? - воскликнул он. - Да я рад хоть какой-то компании! Мои звери не очень болтливы. К тому же скажу, мой инстинкт подсказывает мне, что вы из тех, кому я могу полностью доверять... А я полагаюсь на свой инстинкт... На что еще можно полагаться?
- В таком случае я благодарю вас за предложение и соглашаюсь, - произнес Тиксу, тронутый заботой маркинатянина.
- Ну и слава богу! Меня зовут Станислас Нолустрит, поэт и пастух, но друзья называют меля Стан или Станис...
- Э... Било... Било Майтрелли, - солгал оранжанин, сам не зная почему.
Быть может, он уже проникся всеобщей подозрительностью, которая, по словам гиганта, успела отравить воздух Маркината.

Тиксу двинулся по каменистой дорожке, тянущейся вдоль горной цепи, которую Станислас называл Загривком Маркизы. Когда он оказался в пригороде Дуптината, Серебряный Король стоял уже высоко в небе. Его круглый серый диск блестел, разгоняя утренний туман.
Тиксу быстро понял, что страх своим громадным крылом уже накрыл маркинатскую столицу. Он ощущался и на прямолинейных проспектах, и в темных переулках. Редкие прохожие скользили вдоль стен, закутавшись в просторные шерстяные плащи. Их замкнутые лица прятались под поднятыми воротниками, цветными шарфами или капюшонами с маленькими козырьками. Большинство ставень на восьмиугольных окнах серых фасадов было закрыто.
Пастух вручил Тиксу немного денег, сказав:
- Вам надо сменить одежду: ваша белая туника заляпана кровью. Вы рискуете не только быть замеченным, но можете простудиться! У нас начало осени - Серебряный Король уже не согревает воздух. Как старый буржуа, который не в силах согреть жену!
Станислас был прав: было зябко. Оранжанин зашел в первую же лавочку, торговавшую одеждой. Купил синий шерстяной пиджак с подкладкой и брюки из черного велюра. Переоделся в кабинке и спросил у продавщицы, красивой блондинки с загорелым лицом, не знает ли она, где находится улица Священных Ювелиров. Та ответила с любезностью, пропорциональной ее любопытству, что надо дойти до первой воздушной платформы, сесть на автобус внутренних линий, на кабинке которого нанесен фиолетовый треугольник, и вылезти на площади Жачаи-Вортлинг, которую вскоре собирались переименовать.
- Пока она называется так... Дальше все просто: улица Священных Ювелиров отходит от этой площади... Но все же спросите: быть может, вам придется пересесть на другой автобус. Вы турист? Я знаю типичные места Дуптината, где...
Он жестом руки остановил ее, поблагодарил, расплатился и вышел. Он быстро нашел платформу, площадку, висящую метрах в тридцати над улицей, вдоль которой росли деревья с желтой листвой. Он вошел в лифт и поднялся наверх.
Утро уже кончалось, но на причале станции было очень мало людей. Две красивые молодые женщины в элегантных пальто с высокими воротами перешептывались, бросая по сторонам одновременно заигрывающие и осторожные взгляды. Чуть дальше стоял сгорбленный старик, погруженный в свои мысли. И стайка детишек в сопровождении двух юношей - они нетерпеливо поджидали автобуса.
Квартал под платформой выглядел удивительно мирным. Тишину нарушали лишь птичьи трели. Краснокрылые птицы усеивали верхние ветки деревьев, которые почти касались платформы.
Они прождали четверть часа, пока не появился автобус, с гудением опустившийся к причалу. Он был метров десяти в длину и походил на огромное прозрачное яйцо. Переднюю кабинку занимал робот-программист, чьи квадратные пальцы били по клавиатуре в момент взлета и посадки.
С приглушенным шипением откинулся боковой трап. Тик-су не успел рассмотреть, есть ли фиолетовый треугольник на кабине управления. Он вместе с другими занял место в пассажирском салоне и спросил у молодых женщин, доберется ли он до площади Жачаи-Вортлинг. Их глаза наполнились ужасом, словно они оказались перед психопатом. Потом сообразили, что единственным преступлением чужака было то, что он хотел получить от них какие-то сведения. Девушки оправились и, едва разжимая губы, объяснили, что ему надо сделать пересадку на перекрестке Сисотер, сев на автобус в сторону Круглого Дома.
- Все просто, спереди есть фиолетовый треугольник... Потом девушки уселись на краешек скамейки и замкнулись
в осторожном молчании. Автобус воспарил и медленно полетел над Дуптинатом. Тиксу залюбовался кружевными куполами храмов, словно сплетенными руками фей из драгоценных пород дерева. Если не считать стрел храмов и величественных башен Круглого Дома, город выглядел однообразным и лишенным фантазии. Почти идентичной формы, дома были не выше пяти этажей - округлая серо-синяя крыша на сероватом кубе. Словно они все вышли из одной литейной формы. Только разукрашенные ставни и балконы с коваными решетками вносили иногда нотку разнообразия. Улицы были прямыми и широкими, и все они стекались к восьмиугольным площадям. Изредка попадались проулки с магазинчиками, где прохожие рассматривали богато украшенные витрины. Оранжанин обратил внимание, что в каждом квартале торговали своими товарами.
Автобус садился на другие платформы и постепенно наполнялся пассажирами. На каждой остановке Тиксу вопросительно смотрел на молодых женщин, но те едва заметно отрицательно качали головой. Наконец они подошли к нему и прошептали:
- Следующая и будет перекресток Сисотер. Не забудьте проверить, есть ли фиолетовый треугольник на кабине, и выходите на площади Жачаи-Вортлинг...
Только теперь они расслабились и наградили его теплыми улыбками. Казалось, они вдруг сбросили с плеч тяжкий груз.
Тиксу вышел на следующей платформе. И испытал шок: среди угрюмых лиц ожидающих пассажиров, тесно стоящих вдоль причалов, он заметил силуэт в черном бурнусе, голова которого скрывалась в складках капюшона: скаит!
Сердце бешено забилось, внутри его все сжалось. Мгновенно возникло воспоминание об отвратительном осклизлом и холодном щупальце, которое шарило в его голове на Двусезонье. Но вибрация антры тут же усилилась, разогнала панические мысли и создала вокруг его мозга непроходимый барьер.
Ему не составило никакого труда успокоиться. Когда звук жизни выполнил роль хранителя внутреннего безмолвия, Тиксу понял, что его собственные ощущения среды менялись и взгляд его мог проникать под внешнюю, обманчивую оболочку вещей. Словно антра не только защищала, но и открывала ему глаза. Остальные пассажиры вдруг явились ему в ином свете... В своем истинном свете... Он увидел людей, которые пытались с большим или меньшим успехом играть свою роль, а на самом деле отдалялись друг от друга и от самих себя, их внутренний мир дробился, разваливался на куски. Он увидел, что они создали для себя идеальные, но обманчивые модели существования, хотя были уверены, что никогда их не достигнут, поскольку боялись заглянуть внутрь себя. Они застряли меж двух миров, миром мысли и миром материи, не отваживаясь исследовать ни тот, ни другой. Они забыли, что являются людьми, существами, умевшими одновременно летать вместе с богами и со сладострастием погружаться в грязь звериных инстинктов. Их внутренний мир сокращался, как шагреневая кожа. Присутствие черного бурнуса повергало их в ужас. Они уже знали о тревожных способностях скаитов, которые проявились во время публичных процессов и наглядных ментальных казней. Мысли, подстегиваемые когтями страха, метались и сталкивались в их беззащитном разуме, как дикие звери, попавшие в ловушку.
Тиксу заметил, что скаит не стеснялся нарушать святилища мыслей окружающих его людей. Но когда он решил обследовать разум оранжанина, инквизитор наткнулся на барьер, поставленный антрой. Скаит попытался взломать его и прочесть человеческую книгу, которая не хотела открываться, но усилия его оказались тщетными. Тиксу ощущал удивление и раздражение таинственного существа в черном бурнусе.
Автобус плавно опустился и завис над площадью Жачаи-Вортлинг, гигантской шестиугольной эспланадой, выложенной светящейся мозаикой с изображением планет Конфедерации Нафлина. В центре площади за пурпурно-золотой оградой, усыпанной белыми цветами, высилась статуя Жачаи Вортлинга, основателя династии Ворт-Магорт и строителя Круглого Дома, чьи девять башен накрывали своей тенью соседние дома. Античная статуя, пережившая тринадцать стандартных веков, была чудом постоянно воссоздающегося равновесия. Из окна автобуса Тиксу видел многочисленные следы ремонта, шрамы, оставленные сварщиками и прочими рабочими на металлическом цоколе, который, похоже, был готов в любое мгновение уступить соблазну и обрушиться. Внимание оранжанина привлекла необычная сцена: рядом с памятником на невысоком возвышении стояло прозрачное колесо, в котором судорожно билось обнаженное тело, привязанное к кресту. Многие прохожие, пересекавшие площадь, опускали головы и тщательно избегали бросать взгляды на это колесо.
Тиксу с облегчением покинул автобус и отделался от любопытного инквизитора, раздраженного неожиданным сопротивлением и неоднократно повторявшего свои попытки.
Выйдя из лифта на площадь, оранжанин попал в оживленное место - во все стороны двигались куда-то спешащие маркинатяне. Поскольку он никак не мог отогреть ноги, Тиксу решил избавиться от легкой шелковой обуви, мало подходящей к климату Маркината. Ему не пришлось долго искать, вокруг площади стояло множество торговых прилавков. Он купил прочную пару горных сапог, которые тут же надел.
Потом, заинтригованный, направился к прозрачному колесу. По мере приближения он видел все больше искаженных страданием лиц, плачущих женщин, мужчин со сжатыми челюстями...
Обнаженное тело принадлежало женщине. На ее перекошенном лице, когда-то красивом, читалась невыразимая мука. Покрасневшая кожа растрескалась и источала кровь. Изо рта с разбитыми губами сочилась вязкая жидкость. Внутренность бедер почернела: кровь, вытекшая из раны в нижней части живота засохла, и ее сгустки въелись в нежную кожу. Отваливающиеся пряди волос обнажали череп. Под колесом по шаровому экрану бежали золотые буквы. Текст был написан на двух языках: маркинате и нафле:

Медленный огненный крест Церкви Крейца будет наказанием для тех, кто нарушит Единый Божественный Закон или заповеди, принесенные святыми миссионерами.. Дама Армина Вортлинг, супруга покойного сеньора Абаски Вортлинга, согрешила плотью и предала древний обычай планеты. Она наказана по решению кардинала Рагуина де Брусселя, высшего представителя Его Святейшества, муффия Барофиля Двадцать Четвертого на планете Маркинат

Глаза мученицы остановились на Тиксу. Ему показалось, что они умоляли его прекратить пытку хотя бы на несколько секунд. Ее глаза слишком исстрадались, чтобы еще проливать слезы. Боль понемногу увлекала ее в бездну, где должен был заблудиться ее разум. У подножия эстрады тихо плакал подросток лет пятнадцати.
Оранжанин отвернулся от тягостной сцены. Он возмущенно сжал кулаки, пока не побелели фаланги пальцев, и продолжил свои поиски.
Улица Священных Ювелиров томно тянулась меж двух рядов магазинчиков и мастерских с замысловатыми вывесками. Тиксу заметил темно-синее уведомление, плавающее в нескольких метрах над домами. Полиция извещала ювелиров священного ремесленничества, что маркинатские храмы теогонии будут разрушены дезинтеграторами. Поэтому ювелиры перестали работать. По деонтологической хартии корпорации они имели право выполнять свою работу только для украшения храмов и празднования различных культов, имеющих силу на Маркинате, по заказу жрецов или верующих. Собравшись небольшими кучками у приоткрытых дверей своих владений, они спорили между собой. Самые характерные их произведения были выставлены в витринах: статуэтки, украшенные сверкающими камнями, крученные священные принадлежности с эмалями, голоскульптуры богов пантеона, трех-, пяти- и семисвечные канделябры, элегантные подсвечники из розового опталия, конические кадила... Углубившись в улицу, Тиксу слышал бормотание, обрывки разговоров. Люди тихими голосами спрашивали друг друга, даст ли им Церковь Крейца достаточно работы или лучше отказаться от хартии и перестроить работу на изготовление драгоценностей для частных лиц.
Эта улица была одной из самых старых в городе. Утверждали даже, что она существовала еще в донафлинскую эпоху. Она была вымощена неровными булыжниками, в промежутках между которыми прорастала трава. Строения, прижившиеся друг к другу, помогали своим соседям выдержать гнет веков. Имена ремесленников были написаны на треугольных фронтонах.
Тиксу двинулся вдоль по улице. По мрачным взглядам, которые бросали на него ювелиры, он понял, что ничего у них не узнает: вот уже несколько дней в Дуптинате к чужакам относились без любви, а этот шел мимо дверей с таким видом, словно замыслил дурное дело. Внезапный захват их планеты вызвал прежде всего почти полное свертывание тысячелетней деятельности и не предрасполагал ни к дружеским беседам, ни к ксенофилии. Теперь, когда их мысли лишились своего убежища, они опасались чужаков, как ядерной чумы.

Жеофо Анидол, священный Ювелир, участник хартии

Наконец вывеска бывшего корреспондента рыцаря Лоншу Па появилась на другом конце улицы. Мастерская выходила на крохотную площадь, от которой в разные стороны разбегалось несколько улочек и проулков. Имя ювелира, выписанное цветными буквами, припудренными золотом, гордо красовалось на фронтоне из черного дерева, укрепленного под куполом двухэтажного дома. Судя по тяжелым ставням из чешуйчатого дерева, опущенным на витрину, мастерская была закрыта.
Оранжанин несколько раз нажал на круглый звонок, расположенный в нише рядом с входной дверью. Мелодичные звуки утонули в полной тишине. Тиксу не отступился и даже принялся яростно бить кулаком по массивной створке, но его удары остались безответными. Он огорченно выругался и нерешительно потоптался у плотно закрытой двери.
Потом заметил сморщенного старика с длинными седыми волосами, частично убранными под зеленую коническую шапочку, похожую на шапочку Станисласа Нолустрита. Его сгорбленная фигура мелькнула в узкой щели приоткрытой двери соседнего дома. Он наблюдал за оранжанином с подозрительным видом.
- Что вы хотите? - спросил старик блеющим угрюмым голосом.
- Мне надо поговорить с Жеофо Анидолом, - ответил Тиксу и любезно улыбнулся.
- Вы не здешний? Что вы от него хотите?
В его пронзительных глазках вспыхивали вызывающие огоньки, которые при малейшем недовольстве могли разгореться пламенем гнева.
- Меня прислал один из его очень старых друзей, - ответил Тиксу.
Он постарался вложить максимум убедительности в свои слова, но морщины на лице собеседника не разгладились.
- Н-да! В любом случае его сейчас нет, - проворчал старик, обнажив редкие зубы. - И появится он не раньше, чем через маркинатскую неделю!.. Не менее... Прощайте!
Тиксу даже не успел задержать старика, чтобы выяснить подробности, как дуптинатец сухо захлопнул дверь прямо перед его носом. Страх, который бродил по улицам маркинатской столицы, не способствовал успеху дел оранжанина. Он понял, что нет смысла настаивать, пытаясь допросить соседа Анидола. Он думал, что перелет на Селп Дик займет всего несколько часов: время на поиски бывшего корреспондента Лоншу Па, а теперь ему придется сидеть здесь и грызть ногти семь или восемь дней... В такой дали от Афикит... Он подавил разочарование и решил найти более быстрое решение. Он использует древний деремат Жеофо в самом крайнем случае. А пока вернется в дом пастуха, чтобы подумать и составить план.

Станислас Нолустрит стоял во дворике луговой хижины и расчесывал шерсть своих зверей почти с религиозным обожанием. Завидев силуэт своего молодого гостя на каменистой дороге, он расхохотался:
- Я и не чаял вас вновь увидеть, друг!.. Я думал, что вы уже отправились на прогулку по вселенной!.. Хотя приготовил вам постель на тот случай, если... Слава богу, вы сейчас прилично одеты, как истинный маркинатец. И издали, и вблизи сходство идеально.
- Ну не столь уж идеально! - проворчал Тиксу, подходя к каменной ограде. - Ваши соплеменники относятся ко мне с недоверием.
- Вы не нашли своего человека?
- Дом нашел, но не повезло. Он вернется домой только через восемь дней... - Оранжанин рассеянно погладил шерстистый бок животного и добавил: - А я не могу себе позволить столь долгого ожидания... Что касается денег, которые вы мне одолжили, я...
Пастух прервал его, махнув рукой, и снова наклонился над черной шерстью, в которой торчал репейник.
- Люди действительно напуганы, - прошептал Тиксу.
- А разве может быть иначе! - вздохнул Станислас, перестав работать щеткой. - Фаланга Махорта, элитная армия Вортлингов, была уничтожена за несколько минут сиракузянами и их союзниками... Более того, завоеватели реквизировали все известные дерематы, частные и общественные, что позволило быстро подавить мятежи, вспыхнувшие в провинциях, в основном в Северном полушарии. Они не останавливаются перед массовыми убийствами и огненными крестами, а потому маркинатяне видят, что попали в ловушку. Клянусь своим зверьем, так оно и есть!.. Но так должно было случиться... Небеса и звезды предвещали несчастье... Но кто в наши дни смотрит на звезды?..
Большую часть дня Тиксу провел в размышлениях, сидя на сооруженной пастухом кровати. В доме была всего одна комната. Его раздумья, причинявшие едва ли не физическую боль, не дали никакого результата, если не считать смутного беспокойства перед теми препятствиями, которые одно за другим возникали на его пути к Афикит. Сиракузянка походила на сон, который никак не хотел возвращаться. Он сомневался в своих воспоминаниях, сомневался, что касался ее, сомневался, что ощущал ее дыхание...
Через некоторое время, устав пережевывать одни и те же мысли, которые бились в тесных стенах его разума, Тиксу незаметно сосредоточился на шорохе источника, который продолжал звучать в глубине его существа... Антра, безмолвный шепот, приглушенно гудела, как музыкальный инструмент, беспрестанно издававший низкую монотонную мелодию, почти невосприимчивую для уха, привыкшего к звонким ритмичным нотам. Изолированный звук жизни расширился и быстро занял все внутреннее пространство оранжанина. Он был требовательным хозяином и изгнал все поверхностные мысли-паразиты, создал вакуум. Хотя звук не имел определенной формы - Тик-су не мог бы описать это состояние обычным языком, - он звучал четко и ясно, а когда избавил дух от ненужных мыслей, производимых разогнавшейся ментальной машиной, то погрузил оранжанина в состояние почти полного экстаза, наполнив светом и вибрацией.
Тиксу спросил себя, правильно ли его использует, не нарушил ли инструкций, которые ему в спешке дала Афикит в доме франсао. Быть может, он использовал антру с излишней настойчивостью, намеренно вызывая ее, хотя не было никакой угрозы ментальной агрессии? Или, может, антра сама решала, с какой частотой и когда вступать в дело? Пребывая в сомнении, он предпочел не вмешиваться и погрузился в состояние внутреннего комфорта и радости, которые ощущал в мгновения, когда границы физической и ментальной среды растворялись и исчезали. Он путешествовал на векторе звука, пока не достиг берега глубочайшей нетронутой тишины, напомнившей ему о почти осязаемом ощущении покоя в лесу Двусезонья.
Потом на внутреннем экране этого безмолвия возникли образы прошлого, удивительно четкие, несмотря на эрозию, неизбежную с течением времени, но имело ли время хоть какое значение здесь?.. Фильм, безучастным зрителем которого он стал, частично воссоздавал его детство, отрочество и юношество до того момента, когда он занял пост на Двусезонье...
Ему было шесть лет, когда его мать погибла в крушении такси. Это внезапное исчезновение было таким шоком, что на добрые десять лет его перестал интересовать внешний мир. Его поведение вызывало отчаяние у дяди, принявшего его и избравшего суровость в отношениях с ним, поскольку он был неловок и не знал, как вывести племянника из летаргии. Единственным приятным воспоминанием того периода было воспоминание о громадном саде... Диком саде, где плавали пьянящие ароматы гигантских кипаритов, а на покрытом зеленой ряской пруду то и дело возникали фиолетовые пятна водорослей...
Он увидел, как тайно покидает дом дяди, еще не достигнув совершеннолетия. Он уже не в силах выносить строгость и непоколебимость младшего брата матери. Над городом опустилась ночь. Он бросил в рюкзак какие-то вещи. Тихо открыл дверь, проскользнул в темный коридор, спустился по лестнице, пересек прихожую... И вот наконец долгожданная свобода..
Он вместе с бродячими торговцами путешествует на древних телегах на воздушной подушке, помогает им выгружать и грузить тюки с товаром и устанавливать прилавки, чтобы оплатить свой проезд. Долгое неспешное путешествие дает ему возможность увидеть дикие и великолепные ландшафты самых отдаленных провинций Оранжа, розовые холмы Вьелина, соляную пустыню Масуа, зеленые каналы Малого Нанта, сине-фиолетовые горы Зелаума...
Он прибыл в Филию, столицу провинции Жониль и конфедерального ткачества. Каждый фасад дома, каждая стена, каждое общественное здание украшены драгоценными тканями, изготовленными вручную по традиционному методу. Истинное наслаждение для глаз, причудливо-веселая симфония ярких и контрастирующих красок...
Ему уже семнадцать лет. Он работает разносчиком еды, носясь по солнечным улицам Филии на небольшой платформе, нагруженной едой, которую мастера-ткачи заказывают у Ситроэль, огромной мордастой матроны, умеющей использовать своих служащих. Он наслаждается жизнью. Новые удовольствия и открытия будоражат его, постепенно стирая горькие воспоминания о тяжелом детстве...
Ситроэль выгоняет его за незаконную торговлю едой, хотя он не был замешан в ней. Он вынужден спешно бежать из Филии, поскольку подручные бывшей хозяйки собираются расправиться с ним. Почему? Он этого не знает... Он меняет работы одна за другой, путешествует из одного города в другой... Иногда ему приходится спать на обочине дороги с пустым желудком под тропическими ливнями, которые превращают придорожные канавы в потоки грязи. Он тайно путешествует под товарными вагонами, уцепившись за воздушный рельс. Он избегает контроля робоматов, архаичных автоматов, которых легко обмануть: достаточно сунуть старый поврежденный мемодиск в их нагрудную щель, чтобы их центральные цепи замкнуло...
Однажды он попадает в Булток, мрачный промышленный город черного континента Маравель. Он работает официантом в огромном популярном ресторане. Легально: он уже достиг совершеннолетия. И вновь его охватывает тяга к путешествиям и перемене мест - планета Оранж стала ему тесна... Он убеждает себя, что наилучшим способом объединить удовольствие и работу будет поступить на службу в транспортную компанию. Он проходит предварительные тесты в агентстве Бултока. К величайшему удивлению Тиксу, его отбирает на годовой стаж ГТК, крупнейшая транспортная компания вселенной!..
Его отсылают на Урссу, отстоящую от Оранжа на двадцать два световых года. Он просыпается совершенно обнаженным и с сильнейшей головной болью среди других стажеров, мужчин и женщин, также полностью обнаженных. Одни смущаются, другие смеются. Главная туристическая притягательность Урссы, ледяной планеты, состоит в том, что она полностью покрыта лесами, что ему подтвердил вербовщик в Бултоке. Но не уточнил, что леса совершенно непроходимы, а потому стажерам приходится неотрывно сидеть на лекциях, до тошноты зубрить правила внутренних регламентов компании и их бесконечные пункты два и три и обучаться управлению учебными дерематами, машинами такими дряхлыми, что стажеры спрашивают, не вызывают ли они у путешественников неисправимые клеточные дефекты...
После стажировки дисциплина немного ослабевает, и Тик-су завязывает короткую связь с иссигорянкой Бабсе Обральен, с которой познает первые отрады любви. У нее упругая плотная кожа, приятная на ощупь и возбуждающая грудь с твердыми сосками, а губы имеют вкус кислого недозрелого плода. Любовные связи между стажерами категорически запрещены, их могут выгнать, не подписав с ними контракта. И они занимаются любовью поспешно и неумело, чаще всего в роще карликовых сосен, где их горячие поцелуи зачастую охлаждает ледяной ветер... Тиксу не имеет никакого опыта, и ему кажется, что Бабсе воспринимает его порывы с раздражением, а не с удовольствием... Чрево ее столь же сухо и холодно, как местный климат...
Стажеры приносят клятву на Бронзовой Хартии перед всеми шишками компании, которые с явным неудовольствием прибыли на планету. Потом Тиксу дают первое назначение: Двусезонье. Он никогда не слыхал об этой планете... Его уверяют, что это планета хороша, несмотря на влажный климат. Ему обещают, что позже его ждут более интересные посты...
Ему едва удается сказать несколько прощальных слов Бабсе, которая пока не получила назначения, и выразить свою признательность в долгом поцелуе. Его тут же отсылают на Двусезонье через внутренние промежуточные станции Сбарао, Платонии, Спалла... Как только он приходил в себя и избавлялся от последствий эффекта Глозона - его тут же засовывали в новый деремат и отправляли дальше. Компания умеет считать время и не считает нужным давать ему передышку...
На Двусезонье местный агент, чернокожий платонянин с курчавой шевелюрой, который, похоже, состарился раньше времени, встречает его зловещим кивком головы и кривой усмешкой. Пока голый Тиксу еще не совсем оправился от планетарного перехода, его предшественник вкратце объясняет работу и особенности деремата, раздевается, бросает ему в руки грязную вонючую форму, бежит к черной машине и исчезает. Пораженный Тиксу поднимает то, что осталось от зеленой формы платонянина, отправляет ее в мусоросжигатель и находит новенькую форму в пропитанном влагой шкафу, надевает ее и готовится принимать клиентов. Агентство контроля зоны 1098-А Окраин сообщает ему по внутреннему каналу секретный код зала дерематов и желает удачи, не забыв предупредить, что при любой попытке мошенничества и небрежности с его стороны к нему В течение двух суток прибудет ринс, робот-инспектор компании.
- Жить будете в отеле Журумба на улице Пионеров... Ваш предшественник нарушил клятву Бронзовой Хартии. Он пытается скрыться от нас. Но ринс имеет данные его ДНК и вскоре доставит в штаб... Вам не следует забывать главного принципа: ничто не может заменить человеческого контакта! - добавил ироничный радиособеседник.
Тиксу постепенно познакомился с вонючей дырой, где его похоронила дирекция Компании. Двусезонье с единственным мрачным баром, старыми проститутками, шахтерами, добывающими опталий и отупевшими от лихорадки и пьянства, с чокнутым крейцианским миссионером, с округлыми печальными садумба, а главное, с постоянной влагой, которая постепенно разъедает нервную систему... Дождь никогда не кончается и становится всепроникающим, липким, ужасающим спутником жизни...
В первые дни пребывания Тиксу проявлял энтузиазм и рвение, достойное похвалы, постоянно предупреждая дирекцию о практическом отсутствии клиентуры. Он убеждал начальство, что нет смысла держать деремат и постоянного агента при трех переносах в месяц... Ему отвечали, что его слова приняты к сведению, что бюро анализа статистики рассмотрит вопрос о рентабельности агентства на Двусезонье. Но время шло. Ничего не происходило... И он начал тонуть в болоте инертности, потерял интерес к судьбе агентства и запил в компании шахтеров. Его истинной любовницей стало мумбе...
И только чудесное появление Афикит, сверкающего цветка на куче нечистот, выдернуло его с Двусезонья... Он понял, что контраст между ослепительной красотой сиракузянки и уродством его собственной жизни оказался решающим толчком...

- Ну что, друг! Углубился в свои мысли?
Мощный голос пастуха заставил его вздрогнуть. Неожиданное вмешательство хозяина вырвало его из объятий антры. Пережив заново этот период жизни, Тиксу расстался с частью своих воспоминаний, с древностями, наполнявшими его душу, и радостно ответил:
- Я размышлял...
- Ну и дела! Когда размышляете, вы не замечаете времени! - воскликнул Станислас. - Вы сидите уже шесть часов в полной отрешенности! Когда я вошел, то уронил миску, но вы даже не заметили грохота!
Слова пастуха поразили Тиксу: ему казалось, что его погружение в пространство и время продлилось не более десяти минут.
- Пойдем, пора есть, - сказал Станислас. - А потом, если хотите, я почитаю вам свои стихи... Мне случается сочинять их по вечерам, когда животные спят, а вторая дневная звезда, Огненный Конь, уходит в тень. Уже поздно, чтобы вести поиски в Дуптинате. И вам, друг, остается только наилучшим способом распорядиться этими нежными мгновениями жизни.
После ужина, состоящего из сыра и черного хлеба, а также бобового супа, пастух взял небольшой музыкальный инструмент и принялся яростно крутить ручку мехов. Он предупредил гостя, что при переводе будет потеряна ритмика и тональная частота, а потому он будет исполнять стихи на старом маркинате.
- Но это не помешает вам уловить смысл, если умеете слушать сердцем...
Звонкие и печальные звуки виоланы прекрасно сочетались с низким голосом пастуха. Тиксу позволил гармоничной и нежной мелодии поэмы убаюкать себя...

На следующий день Тиксу бродил по улицам Дуптината в поисках деремата, могущего его быстро переправить на Селп Дик. Но агентства всех компаний были закрыты. Металлические или магнитные ставни были опущены, а объявления извещали, что они откроются только в день коронации нового императора вселенной. Частные дерематы были реквизированы. Тиксу застрял на Маркинате.
Бродя по городу, он видел, как устанавливают огромные экраны размером чуть ли не с храм и крохотные экраны размером с кулак на площадях и улицах столицы. Эти головизоры позволяли любому маркинатянину следить за всеми подробностями церемонии, любоваться невероятной роскошью, с которой сиракузяне собирались отпраздновать коронацию одного из своих. Дуптинат наряжался как влюбленная женщина: бело-золотые языки штандартов, цвета семейства Анг, плясали под порывами ветра, башни Круглого Дома украсили переливающиеся ткани. Но лица прохожих оставались мрачными и печальными. Огненные кресты умножались с той же скоростью, что и экраны. Прохожие натыкались на них почти на каждом перекрестке и не могли избежать вида распятых багровеющих тел, безумных взглядов страдальцев. Большинство мучеников относилось к жрецам маркинатских культов.
Оранжанин был свидетелем поимки парнишки, который ежедневно преклонял колени и плакал перед огненным крестом дамы Армины Вортлинг, чье состояние ухудшалось с каждым часом. Тело вдовы сеньора Абаски превратилось в бесформенную массу багровой плоти, сжигаемой волнами. Она походила на мутанта из великой нуклеидной пустыни. Тиксу никогда не приходилось видеть таких страданий. Четверо полицейских в темно-синей форме бросились на подростка, который отбивался с яростью своих пятнадцати лет, колотя ногами и руками, как дикая тигрокошка. Его вопли заставили прохожих замереть на месте:
- Отпустите меня! Вы не имеете права! Мерзавцы! Вы не имеете права так поступать с дамой Арминой! Пусть кто-нибудь предупредит мою мать! Жессику Богх! Она прачка во дворце!.. Скажите ей, что схватили ее сына Фрасиста!..
Разозленный полицейский ударил его дубинкой, чтобы покончить с воплями.
В прогулках по городу Тиксу сталкивался со скаитами в черных и зеленых бурнусах, передвигавшихся в сопровождении наемников-притивов, а также с миссионерами-крейцианцами с мрачными восковыми лицами, спрятанными в оранжевый облеган. При каждой встрече легкий страх сжимал его внутренности, но никто, ни скаит, ни церковник, им не заинтересовался.
Он был свидетелем разрушения храма. Пушка, управляемая опытной рукой притива, исторгла мощный зеленый луч. От резного купола, который ремесленники украшали долгие годы, осталась лишь кучка черного пепла, которую всосало в себя щупальце рободворника.
Вечером после захода Огненного Коня за Загривок Маркизы Тиксу вернулся в дом пастуха. Как обычно, он разделил с ним ужин и с удовольствием выслушал его стихи.
Потом, вытянувшись на матрасе, набитом сеном, и прикрывшись шерстяным одеялом, стал думать об Афикит. Ему не удалось воссоздать ее образ, контуры ее лица становились все более расплывчатыми. Его главным желанием, его целью было добраться до нее, но капризы случая - а был ли это случай? - решали иначе, и она постоянно уходила от него. Недоразумение держало его на Маркинате, ставшем для него символом невозможности повлиять на течение событий. Он превратился в хрупкий кораблик, плывущий в бурном море, который бросают в разные стороны могучие волны и ревущие ветра. Он стал марионеткой, которую кто-то - но кто? - дергал за ниточки. Он стал атомом-человечком в бесконечном пространстве...
Тогда он снова обратился к антре. И, как накануне, когда звук жизни увлек его дух в убежище безмолвия, явились образы прошлого... Череда лиц и забытых ландшафтов... Наглые двоюродные братья, которым доставляло наслаждение издеваться над ним, его кузина, прощающаяся с детством, чьи нарождающиеся формы волновали его, его мать, его нежная мать, добрая и печальная, с горячими ласковыми ладонями...
Он снова спросил себя, не была ли опасной эта связь с антрой, как для него, так и для других. Но она доставляла ему такое эйфорическое наслаждение и чувство внутреннего очищения, что он не решался прервать его. Антра залечивала глубокие раны, освобождала из темниц, в которые он загнал самого себя, рвала цепи, которые сковывали его подлинную натуру, обрушивала мрачные скалы, которые перегораживали тропу его интуиции. Звук был алхимиком, который плавил его внутренний мир, чтобы отлить в новую форму, архитектором, который разрушал, чтобы воссоздать. Антра работала для возрождения души, чтобы маленький атом, слишком похожий на своих собратьев, вновь ощутил вкус своего отличия, своей важности, своей уникальности. А раз так, то почему Тиксу не мог пользоваться антрой, даже злоупотребляя?
Он заснул. И во сне ему показалось, что он слышит слабый умирающий голос Афикит. Она звала его, она в нем нуждалась.
Он проснулся задолго до того, как ночь уступила давлению слабой зари, задолго до того, как проснулся Станислас Нолустрит.
Он понял, что призыв ему не приснился.

Глава 15

Очень давно на Селп Дике* [Селп Дик, этимологическое значение на селпиде: «Страна Магии». Примечание переводчика Мессаудина Джу-Пьета.] жил народ магов и фей. Обитали они в стране Альбар, краю, затянутом густыми туманами и покрытом густыми лесами, где никто, кроме них, не рисковал бродить, не боясь заблудиться... Дома их были сложены из огромных зеленых листьев гигантских тысячелетних деревьев. Они пили воду Вечного Каскада, наделявшую их силой и долголетием. Питались они фруктами, произраставшими на хрустальных скалах, окружавших озеро Милосердия. Вкус этих плодов был так чудесен, что они не испытывали нужды питаться мясом животных, с которыми жили в добром согласии... Сердца их оставались по-детски простодушными и лишенными злобы. Главой этого народа был маг Гудевур, почитаемый всеми мудрец. Его жена, фея Лучистая, родила ему двух дочерей, феюшек Огонечка и Искорку. Красота их была так велика, что юные маги стекались со всех сторон Альбара, оседлав дыхание ветра или луч света, чтобы полюбоваться на них. Каждый из них спешил обратиться к отцу и матери с просьбой отдать ему руку одной из их дочерей, но каждый раз старый маг и его жена отвечали:
- Решать не нам, а им... Пусть все будет по их желанию...
И юные маги тут же устремлялись к Огонечку или к Искорке, чтобы поведать им о своей любви. Феюшки, польщенные интересом, который проявляли к ним молодые люди, соревновались в изобретении колдовских испытаний, трудности которых были таковы, что их воздыхатели не могли с ними справиться.
На границах страны Альбар жили зловредные джинны, завистливые и ревнивые злыдни. Они неоднократно пытались завоевать королевство магов, но каждый раз могущественное колдовство Гудевура изгоняло их. Бездумные ветры донесли до них весть, в какие опасные игры играют дочери их извечного противника. И увидели в этом отличную возможность для мести. Пока все волшебное королевство страстно переживало за судьбу юных магов, пытавшихся покорить сердца дочерей Гудевура, злыдни задумали злокозненную хитрость. Один из них, по имени Мон, принял вид сновидения и темной ночью пересек границы страны Альбар. Хранители границ, ученики магов, чьи думы были поглощены феюшками, не сумели заметить злыдня Мона ни мыслью, ни предвидением, ни слушанием дыхания звезд.
Мон без труда проник в дом Гудевура и Лучистой. Пока все спали сном праведников, он посетил дух Искорки. Он проник в круг ее снов и своим ужасающим присутствием распугал остальные сны, которые тут же разлетелись в разные стороны. И когда вокруг него возникла пустота, Мон-злыдень нашептал духу спящей феечки мысль о решающем испытании, которое она должна была предложить воздыхателям: принести ей сердце серебристой лани, грациозного зверька альбарских лесов. Мон-злыдень знал, что один из волшебных законов Альбара категорически запрещал кому-либо бессмысленно проливать кровь живого существа. Кто бы ни совершил это преступление, народ магов и фей тут же лишался поддержки богов промежуточных миров и ангелов!
Свершив сие преступление, Мон-злыдень вернулся к своим собратьям по ту сторону границы. И всю ночь они пили и веселились.
Утром, когда Искорка проснулась, она распахнула солнечное окно, выходящее на террасу. И обратилась к юным магам, ждавшим ее во дворе:
- Тот, кто принесет мне сердце серебристой лани, станет моим суженым...
Ни один из воздыхателей не дал себе времени на раздумье. Они бросились в лес, и каждый сжимал в руке нож с отточенным сверкающим лезвием. Когда маг Гудевур узнал ужасную новость из первой песни болтливого жаворонка, он бросился в комнату дочери и воскликнул:
- Что ты наделала, несчастная? Кровь невинного существа предрекает времена проклятия!
Но уже было поздно остановить юных магов. Ослепленные желанием понравиться феюшке, они уничтожили серебристых ланей, безжалостно вырывая у них сердца. И, как говорил закон, боги промежуточных миров и ангелов покинули страну Альбар, утерявшую своих волшебных покровителей: Вечный Каскад иссяк, хрустальные скалы перестали родить фрукты, озеро Милосердия пересохло, превратившись в соляную пустыню, звери стали хищными и принялись красть детей и поедать их.
Злыдни давно ждали этого момента. Они собрали армию на границе и приготовились захватить страну Альбар.
Маг Гудевур обратился к своему народу:
- По вине моей дочери Искорки, но в основном по моей вине, ибо я ее отец и ваш предводитель, божества и ангелы лишили нас своей волшебной поддержки, небесные божества покинули наши леса... Болтливый жаворонок сообщает мне, что злыдни готовы напасть на нас и перебить. У нас нет сил, чтобы сопротивляться им. Мы обречены и навечно прокляты. Закон говорит, что только очистительная вода, вода прощения, могла бы спасти нас от злыдней, но озеро Милосердия превратилось в соль, а Вечный Каскад иссяк...
Услышав эти слова, все феи во главе с Лучистой горько расплакались, ощущая упреки совести. И эти слезы собрались сначала в ручей, ручей превратился в реку, а река стала бесконечным океаном, чьи высоченные волны утопили бесчисленную армию злыдней. В центре океана остался только один остров, на котором укрылся народ магов. С небес упали лучи света, подхватили магов и фей, а потом перенесли их в далекие края, где им был дан еще один шанс жить в согласии с волшебным законом.
Что касается острова, то говорят, что его днем и ночью стерегут потомки злыдней, пережившие гибель своей армии, и что не следует приближаться к этому острову...
Селпидская легенда, рассказанная Квеном Даэлом.
Перевод Мессаудина Джу-Пьета

Некоторые эрудиты видят в этой легенде подтверждение существования злымонов (Злыдень-Мон), морских млекопитающих, живущих в океане Альбарских Фей. Другие находят некоторую аналогию с легендой речевой традиции има садумба с планеты Двусезонье. (Примечание Мессаудина Джу-Пьета)

Предыдущая страница 19 Следующая страница


Воители безмолвия 20

Филп Асмусса разглядывал океан Альбарских Фей с самой высокой точки широкой дороги, опоясывавшей монастырские стены с внешней стороны. Единственными светлыми пятнами на фоне грязно-серого раннего утра, еще пропитанного ночным мраком, были белые пенистые гребни волн. По небу ползли низкие тяжелые тучи, предвестницы дождя. Ветер с моря бесцеремонно гнал их к скалистым берегам полуострова. Волны с ревом обрушивались на затвердевший песок огромного восточного пляжа у подножия монастыря и убегали обратно, оставляя за собой языки пены.
Влажный воздух был пропитан запахом йода. Филп Асмусса не увидел флотилии рыбачьих аквасфер, которые обычно плясали на волнах в этот час суток. Если рыбаки решили оставить свои суда в укрытии, в порту Гугатт, хотя не боялись разгневанного океана, это означало, что буря, которую они ждали, должна была быть особо опасной.
На золотистом песке западного пляжа, пока еще не накрытого волнами прилива, совершенствовались в крике смерти воины и ученики, на которых были только шаровары из ткани бронзового цвета. За ними внимательно следили рыцари-инструкторы, закутанные в серые, потрепанные сутаны. По традиции ученики были разделены на небольшие группы, построенные в определенном порядке на всей протяженности пляжа. Каждая группа изучала свою собственную технику Кси в зависимости от специализации или настроения рыцаря-инструктора. Время от времени вопли вспугивали желтых чаек и альбатросов с серебристыми гребнями, которые носились над морем.
Филп Асмусса, наблюдавший за ними с высоты сотни метров, видел внизу рои крохотных дисциплинированных насекомых. Он подумал, что если бы его не вызвали на заседание директории, он тоже был бы одним из этих насекомых, слепо подчинявшихся пронзительным командам наставников. Перед учениками и воинами высились черные кучи камней разных размеров. Именно эти камни были мишенями - каждый по очереди испускал в их сторону свой крик смерти. Иногда, если звук достигал нужного уровня силы, камни взрывались, разбрасывая в сторону осколки. Пыль оседала на песок под радостные возгласы того, кому удалось упражнение. Но наставники немедленно обрывали их, чтобы не ослаблять сосредоточенности и ментальных усилий остальных.
Филпу Асмусса хотелось участвовать в этих утренних тренировках. Полная концентрация, которой они требовали, быть может, помогла бы ему избавиться от черных мыслей, заполонивших голову.
По возвращении с Красной Точки Филпа ждали дурные новости: он больше никогда не увидит своего отца. Донс Асмусса, сеньор Сбарао и Колец, погиб в ловушке, устроенной Ангами Сиракузскими и их союзниками. Уже не осталось никаких сомнений в смерти сеньоров Конфедерации. Не увидит он больше и своей матери, дамы Мониаж, двоих братьев, Гартипа и Хесмира, и трех сестер Венидиж, Бридиж и Изабелиж. Всех их обезглавили убийцы из секты притивов на центральной площади Рахабезана, столице Сбарао и Колец. Передачи головидения и галактического радио прекратились несколько дней назад. Информация поступала по тайным каналам Ордена. Слухи крайне противоречивы. Все миры испытывали информационный голод из-за прекращения работы СМИ. Филп не получил официального подтверждения смерти своих близких, но в глубине души знал - с иллюзиями пора расстаться: невидимые связи между ними окончательно прервались.
Его предупредил духовник, рыцарь Шуд Аль Бах, на котором лежали также функции интендантства. По поступившим сведениям, его родных казнили за сопротивление армиям, вторгшимся на планету. Перед тем как их обезглавили, его мать и сестры, даже двенадцатилетняя Изабелиж, были прилюдно изнасилованы, а с его братьев заживо содрали кожу. Их головы прибили к доске, выставленной на площади. Многих придворных приговорили к крейцианскому огненному кресту - количество казней умножалось день ото дня.
Как воин, стремящийся стать рыцарем, Филп Асмусса невероятным усилием воли преодолел невероятную тоску от потери близких. Но по ночам, в минуты бессонницы, боль возвращалась и терзала с невиданной силой, когда мысли о потере всплывали на поверхность сознания, не занятого дневными делами. Чаще всего он думал о муках матери и сестер и видел перед собой их истерзанные тела. И тоска превращалась не в гнев, а в ненависть.
Поскольку он остался единственным наследником трона Сбарао, его раздирали двойственные чувства: долг перед своей планетой, которую следовало отвоевать, и принадлежность к Ордену, славный путь рыцарства. Пока он отодвигал час рокового выбора. Но знал, что после решающей битвы, которую Орден даст врагам Конфедерации, а он всем сердцем хотел участвовать в ней, чтобы отомстить за родных, ему придется вступить на тот или иной путь.
Он поделился своими сомнениями с рыцарем-инструктором Руифом Лоаном. Лоан ответил, что только сам Филп в согласии со своей совестью может выбрать правильный путь, путь к озеру Кси. До этих трагических событий Филп не думал о том, чтобы покинуть монастырь, оставить за спиной высокие гранитные стены, покрытые лишайником, забыть о соленом воздухе океана Альбарских Фей - все то, что он впитал в себя, отождествив с Орденом. Сможет ли он прожить без пронзительных криков чаек и альбатросов, сопровождавших утренние тренировки, без дневных лекций в залах башен и вечерней практики ментальной концентрации?
Парадоксально, но эта почти физическая привязанность его к монастырю была поколеблена разрушительными речами изгоя с Красной Точки. Рыцарь Лоншу Па впрыснул в его кровь яд сомнений. По возвращении он вспомнил, с какой яростью отверг идеи Лоншу Па, словно затушил жаркое пламя, могущее в любое мгновение охватить его душу. Но это пламя уже проникло в трещины в его сознании. Он слепо верил, что постепенное обучение рыцарству предохранит его от мучений, которые, как он верил, свойственны только слабым. Но пришлось смириться с очевидным: несколько слов Лоншу Па поколебали ментальное здание, которое камень за камнем возвели его инструкторы, расшатали фундамент его убеждений. Предостережения двух членов директории, которые он выслушал до пребывания на Красной Точке, не смогли уберечь его от губительного воздействия изгоя, тем более что он доказал свою реальную эффективность в проведении операции. Ментальная броня воина Филпа Асмуссы растрескалась, и в эти новые трещины хлынули сомнения.
Сейчас Филп упрекал себя в наглости и презрении к сотоварищу по миссии. Он отдавал себе отчет, что не извлек из их встречи всех тех выгод, которые мог бы получить. Владение звуком и ментальностью, культура и знания Лоншу Па, даже выкраденные из архивного склепа, казались ему более высокими, чем культура и знания его инструкторов. Но неумение открываться, воспринимать, недоверие, которое ему привили силой и от которого он не сумел избавиться, заставили его пройти мимо удивительной возможности обогатиться новыми знаниями.
Однажды ночью, когда отчаяние мешало заснуть, он попытался отыскать внешнюю лестницу, ведущую в склеп архивов, где рыцарь Лоншу Па провел долгие часы, насыщаясь знанием, которое распространялось в первые времена существования Ордена. Он раздобыл лазерный факел. Но Филпу не хватило силы или мужества дойти до конца: в сыром мраке монастырских галерей его охватило головокружение, он отказался от замысла и возвратился в пустую келью. И долго лежал с открытыми глазами, дрожа под грубым шерстяным одеялом, и никак не мог заснуть.
Зерна неверия, посеянные рыцарем-изгоем, взошли в душе Филпа. Его раздирали горячее желание взрастить их и увидеть плоды и неистовая потребность вырвать их с корнем и отбросить как можно дальше. Он цеплялся за мысль, что каждый воин перед принятием тонзуры должен пройти последнее испытание, с твердостью оттолкнуть вкрадчивого и упорного врага, идущего на приступ его ментальной крепости.
Именно так сказал ему его духовник, старый опытный рыцарь, которого Филп избрал своим крестным отцом и наставником за невероятное пламя его зеленых глаз, хотя тот занимал не очень почетный пост главного интенданта. Воин терпеливо сносил свою боль, уверяя себя, что в конце мрачного туннеля обязательно вспыхнет свет.
Он вспоминал об Афикит, дочери сиракузянина Шри Алексу, за которой его посылали на Красную Точку. Она была физически слаба, ее снедала лихорадка. Но болезнь не повредила ее красоте. Напротив, сделала ее более привлекательной в глазах Филпа. Благодаря дружбе с Нобером Оаном, рыцарем-врачевателем, он навещал ее ежедневно, несмотря на строгий запрет любого контакта с женщиной в стенах монастыря. Когда он оказывался перед распростертой на кровати девушкой, все раны его души и сердца начинали кровоточить. Ему не хотелось бороться с течением, несущим его к ней. Она вошла в его жизнь, и он не хотел, чтобы она из нее уходила. Он надеялся, что Нобер Оан, прекрасный врач, сумеет быстро найти действенное лекарство против вируса.
Он заранее обрадовался столь раннему вызову и собирался навестить Афикит после встречи с мудрецами директории. Он еще раз задумался о том, что может означать этот вызов: его друзья-воины с завистливыми огоньками в глазах дали ему понять, что директория собиралась наградить его за успешную миссию на Красной Точке и возвести в звание рыцаря. Но сам он не осмеливался в это поверить: его ментальная броня так растрескалась, что он не считал себя достойным рыцарства. Но друзья со смехом возражали, что не стоит строить из себя скромника, ибо все в монастыре знали: он был воином, наиболее близким к посвящению.
Филп в последний раз окинул рассеянным взглядом парящих чаек и альбатросов, использующих воздушные потоки под низким навесом черных туч. Затем двинулся по дороге, аллее метров десяти в ширину, укрытой с обеих сторон парапетом с бойницами и вымощенной древними булыжниками, между которыми пробивался скользкий мох. Он добрался до подножия центрального донжона. Эту башню называли башней Махди, ибо здесь располагалась резиденция великих предводителей абсуратского Ордена. Это была конструкция из грубо обтесанных блоков из белого гранита, которая тянулась прямо к тучам, словно желая их пронзить. Она возвышалась над всеми остальными частями монастыря, над четырьмя угловыми башнями с их зелеными куполами, над колокольнями, стрелами, крышами учебных аудиторий, над корпусом, где располагались кельи, и административными зданиями.
Три рыцаря в серых сутанах с негостеприимными выражениями лиц, которым было поручено фильтровать посетителей, охраняли главный вход дверь из позеленевшего дерева. Они принадлежали к отряду трапитов по имени махди Дина Трапита, который создал этот элитный корпус с официальной функцией воздвигнуть барьер между учениками, то и дело требовавшими частных бесед, и высшими функционерами монастыря. Отряд был на самом деле внутренней полицией и предназначался для предупреждения или пресечения возможной фронды абсуратов-еретиков. Трапитов набирали из самых опытных рыцарей, и одно их присутствие могло охладить ярость недовольных. Зачастую они пользовались страхом, который внушали ученикам, чтобы заставить их выполнять свои капризы. Филпу никогда не приходилось иметь с ними дело напрямую, но он слышал об унижениях, которым они подвергали самых юных учеников.
Когда он остановился перед ними, рыцари окинули его высокомерным и презрительным взглядом. Филп отдал им традиционное приветствие: возложил вертикально на лоб ладонь правой руки. Они даже не шелохнулись. Хотя отказ от традиционного приветствия считался в монастыре серьезным дисциплинарным проступком.
- Я - воин Филп Асмусса, - твердым голосом назвался Филп. - Меня вызвала директория.
- Ах вот как?.. Надо удостовериться, воин! - с презрением сказал трапит. - А пока ни с места. Гьен, сходи проверь.
Гьен недовольно встряхнулся, с раздражающей медлительностью открыл скрипящую дверь и проскользнул внутрь башни.
- Асмусса... Ты не отпрыск сеньора Конфедерации? - спросил часовой.
- Он самый! - бросил Филп, раздраженный наглостью собеседника, поведение которого невольно сравнил с поведением Лоншу Па, постоянно искавшего в отношениях искренность.
Эти грубияны казались ему недостойными своего звания, недостойными рыцарства, хотя считались главной опорой Ордена. Внезапно это звание рыцаря, к которому он стремился с нетерпением и верой юности, потеряло в его глазах свою мифическую ауру. Последние иллюзии, остатки детской наивности и упрямства, разбились о наглость трапитов.
- И здесь тебя надо называть «мой сеньор»? - спросил трапит.
Его растрескавшиеся губы сложились в вызывающую усмешку. Филп замкнулся в осторожном и осуждающем молчании.
- Хватит, Фрол! - сказал второй трапит. - Сам видишь, Его Сеньорство лишено чувства юмора!
Филпа охватил гнев, но он сумел подавить его с помощью ментального контроля. Недовольный Гьен, вернувшийся из башни, прервал этот тяжелый разговор.
- Он сказал правду, Фрол! - проворчал он, прислонившись к стене. - Мудрецы директории ждут его.
Первые капли дождя прорвали облака. Морской ветер осыпал ими гранитные стены башни и лица часовых.
- Ну что ж, Его Сеньорство, должно быть, очень важен, если сами старцы желают его принять! - пробурчал Фрол. - Ну чего ждешь, иди внутрь... Или подтолкнуть пинком в зад?.. За тобой спустится секретарь директории...
Филп не заставил себя просить. Он с облегчением избавился от их взглядов ядовитых скорпионов. Проник в темную прихожую, освещенную одним узким оконцем, через которое врывался ветер и робко просачивался лучик света. Он сел на мокрую каменную скамью, расположенную напротив винтовой лестницы с неровными источенными ступенями. Пол и стены казались изъеденными проказой. Из многочисленных трещин текли струйки желтой пыли, похожие на струйки крови, сочащиеся из ран огромного тела.
Он не знал, сколько времени просидел на скамье. Он рассеянно прислушивался к смеху стоявших снаружи трапитов, к реву ветра, обтекавшего башню, к далекому грохоту волн, разбивавшихся о скалы полуострова. Мудрецы директории впервые принимали его. Будучи учеником и воином, он имел дело только с администраторами-посредниками, если не считать его миссии на Красную Точку, когда в исключительном порядке два члена директории лично пришли к нему для беседы.
В сотый раз после того, как глашатай директории предупредил его о вызове в директорию, он спрашивал себя, с чем связан вызов. Обычно если ученика, воина или рыцаря призывали в донжон Махди, его больше никто никогда не видел в стенах монастыря. Чаще всего его изгоняли или предавали анафеме в зависимости от ранга. Эти дисциплинарные меры принимались после долгих расследований хранителей Чистоты, которых называли мухами истины. Это был специальный корпус рыцарей, которым поручили следить за ортодоксальностью учения.
Как всегда, когда он оставался наедине с самим собой, мрачные мысли охватили Филпа. Лица родителей, братьев и сестер возникли перед его глазами. Ужасное чувство одиночества обрушилось на него. У него не осталось ни единого человека, которому он мог бы довериться, ни одного дружеского плеча или нежной груди, куда он мог преклонить голову. Теперь, когда его семья исчезла, он понимал, как много она для него значила. Глаза его наполнились слезами. Впервые после того, как узнал ужасную новость, он позволил себе оплакать родных и пожалеть самого себя.
Под лестничной площадкой отворилась маленькая дверца. Оттуда вышел рыцарь, которого Филп видел два или три раза. Голову его украшала густая светлая шевелюра. Это был массивный гигант, от которого веяло невероятной силой. На нем была серая сутана, натянутая так, что казалось, она вот-вот затрещит по швам. Темно-синие глаза остановились на Филпе. Рыцарь без всякого приветствия угрюмо спросил:
- Воин Асмусса? Я - рыцарь Годезил Сабо, начальник охраны директории. Следуйте за мной!
Филп быстро вытер глаза рукавом, поправил одежду, пригладил взлохматившиеся волосы, изобразил некое подобие приветствия - Лоан, его инструктор, не одобрил бы такой небрежности - и двинулся вслед за рыцарем-блондином Они поднялись по узкой лестнице, которая почти вертикально ввинчивалась в чрево башни. Тусклые лучики света, проникавшие сквозь узкие бойницы, едва справлялись с темнотой. Подошвы их сандалий, простых плетенок из кожи, постукивали по отполированным ступенькам Кроме далекого рева ветра и волн, это был единственный шум, нарушавший мертвую тишину донжона. Взгляд Филпа невольно следил за ногами проводника. Они были искорежены мозолями от долгих лет упражнений на песке полуострова. Изредка раздавался пронзительный писк и шуршание крыльев желтой чайки, парившей у бойницы.
Наконец они вышли на просторную площадку, уложенную блестящими плитами. В одной из стен было три овальных окна без стекол, через которые открывался удивительный вид на океан и полуостров, соединявший монастырь с континентом. Филп даже различил порт и крохотные крыши домов Гугатта, хотя тот находился на расстоянии добрых двадцати пяти километров.
- Подождите здесь! - приказал рыцарь Сабо, приглаживая волосы на висках. - Я сообщу о вас секретарю, а тот узнает у мудрецов, могут ли они вас принять...
Он исчез за высокой дверью в стене напротив окон. Потайная лестница в центре площадки, сужаясь, уходила вверх. Внезапное волнение охватило Филпа. Эти вытоптанные ступени отделяли его от апартаментов махди Секорама, великого предводителя Ордена абсуратов. Он надеялся, что хоть раз в жизни встретится с ним, до сих пор ему отказывали в этом. Еще никогда он не был так близок к махди физически, и эта близость наполняла его почтительным, благочестивым огнем. Его вдруг обуяла невозможная детская надежда, что он окажется в его присутствии. Но Филп напрасно до боли всматривался в лестницу - махди так и не появился. Он пожал плечами, посмеялся над самим собой за свою неисправимую доверчивость и оперся о подоконник. Его ладони легли на округлый, пористый и холодный камень. Он обежал взглядом пенистую поверхность океана, уже изрытую дождевыми каплями. Филп пытался увидеть легендарный остров злымонов, ужасных морских чудовищ, о которых рыбаки говорили с суеверным страхом. Но, несмотря на высоту донжона, из-за плохой погоды, а может, потому, что остров существовал только в воображении рыбаков, он увидел лишь подвижные валы с короной пены и горизонт, закрытый армией черных угрожающих туч.
Голос рыцаря Сабо, удивительно вкрадчивый для человека такого сложения, вырвал его из задумчивости.
- Мудрецы директории ждут вас, воин! Сумейте сохранить перед их лицом скромность и почтительность! Многим из ваших сотоварищей такой благосклонности никогда не узнать. Не забывайте об этом, воин! Следуйте за мной.
За дверью тянулся длинный темный коридор, свода которого касались волосы идущего впереди рыцаря. Они вошли в маленькую комнатку без мебели и украшений, пол и стены которой поросли зеленой плесенью - от нее отражался бледный свет, сочившийся из узкого окна. Тяжелая деревянная створка двери в другую комнату была приоткрыта.
- Прошу вас, входите, рыцарь Асмусса!
На этот раз Филп отдал приветствие по всем правилам. В синих глазах рыцаря мелькнула смешливая искорка, он быстро поклонился и удалился без каких-либо комментариев. Пораженный гнетущим аскетизмом помещения и ароматом легенды, пропитывающим атмосферу башни Махди, предмета самых сумасшедших фантазий и мечтаний учеников, Филп медленно вошел в зал аудиенций директории. Это была круглая комната с двумя окнами, чья воздушная завеса была окрашена в нежно-янтарный цвет, а потому стены и мебель выглядели золотистыми. На дощатом полу лежали магнитные ковры с подвижным рисунком. Потолок представлял собой огромное голографическое полотно, на котором появлялись то лица всех махди, стоявших во главе Ордена с самого его основания, то символ абсуратского рыцарства - трилл. Жизнь и символика трилла, хищника из тропических лесов планеты Ноухенланд, были исключительной темой трех первых лекций, предназначенных для учеников. Это скрытное животное, которое очень трудно выследить, было известно своей функцией регулятора животного мира. Оно с невероятной ловкостью разгадывало все ловушки, которые изобретали охотники, искатели сильных ощущений. Но если зверя загоняли в угол, он проявлял ужасающую, разрушительную ярость. Аборигены Ноухенланда, шоклетты, утверждали, что если трилл исчезнет, это будет знамением конца времен. Трилл, воспроизведенный на потолке, был облачен в роскошную огненную шкуру с пурпурными и черными полосами. У него были огромные непроницаемые зеленые глаза и острые клыки длиною в полметра.
На возвышении в центре круглого зала стояли четыре кафедры. Место на каждой кафедре занимал старец в белой тоге. Лица их походили на старый пергамент, иссеченный морщинами. Их полностью выбритые головы были испещрены коричневыми пятнами. Бесцветные глаза четырех мудрецов директории, которых обычно называли распорядителями или старцами, впились в воина. В зале пахло плесенью и пылью, и этот запах напомнил Филпу запах огромных забытых чердаков во дворце в Рахабезане.
Он подошел к барьеру аудиенций, полукруглой плите перед возвышением, и церемонно поклонился, соблюдая требуемые медлительность и сосредоточенность. Он с огромным трудом сдерживал нервную дрожь в конечностях. Его желудок свело, в глотке стоял комок - он пытался дышать с помощью диафрагмы, точкой средоточия энергий.
Как только он закончил ритуальное приветствие, в зале раздался голос, похожий на хлесткий удар кнута:
- Воин Филп Асмусса, махди Секорам поручил нам вызвать вас, чтобы передать его решение, касающееся вас!
Мудрец, который произнес эти слова, остался столь же неподвижным, как и остальные. Его голос напоминал синтетический голос голографического манекена. Мощные тиски сжали грудь Филпа.
- Прежде всего, - продолжил старец, - он передает вам поздравления за блестящее выполнение миссии на Красной Точке, миссии далеко не легкой, как он считает. Хотя она оказалась частично бесполезной: дочь сиракузянина Алексу знает о врагах Конфедерации не больше нас. Она постоянно повторяет, что мы должны защищать себя с помощью звука, но мы уже давно делаем это! Мы располагаем только этим указанием, но оно стоит того, что стоит: по сведениям наблюдателя нашей сети, на Красной Точке вам, хотя вы пока еще воин, удалось победить одного из наших врагов, скаита Гипонероса, в открытом поединке. Поэтому махди решил предложить вам рыцарскую тонзуру до окончания вашего обучения, но, увы, хранители Чистоты донесли до нас неблагожелательную для вас информацию, которая заставила махди изменить свои распоряжения.
Застывший взгляд мудреца буквально обжигал лицо Филпа. Он покорно опустил голову, как уличенный в проделке ребенок, чтобы вырваться из клещей этих почти прозрачных глаз.
В это мгновение через боковую дверцу в зал вошел хранитель Чистоты, затянутый в красную тогу: высокий, худой, с восковым истощенным лицом. Жидкая корона серых волос вокруг макушки усиливала его строгий вид аскета. Он подошел к Филпу и вонзил в него крохотные змеиные глазки.
- Представляю вам почтенного Плейса Хартига, - вновь заговорил старец. - Он долгие годы возглавляет корпус Чистоты, чья невидимая роль состоит в борьбе против размывания учения. Поскольку индивидуальное эго по своей природе испытывает желание присвоить себе все, некоторые члены Ордена желают подчинить учение своим интересам. Иными словами, хотят его интерпретировать. Это источник конфликтов, с которыми махди не может мириться! Однако, воин, мне кажется, что люди, которых мы, по совету инструктора Лоана, чьим учеником вы являетесь, послали к вам с приказом о миссии, строго предостерегли вас от желчных слов и еретических мыслей рыцаря Лоншу Па, изгнанного на Красную Точку двадцать лет назад. Его постоянное неподчинение старшим вызывало серьезные беспорядки в стенах монастыря...
Голос мудреца, чьи черты лица застыли, образовав маску гнева, разрастался, отражаясь от стен зала аудиенций.
- Мы, воин, допустили ошибку! Ибо мы, мудрецы директории, назвали ваше имя для выполнения этой миссии, основываясь на информации Лоана и Шуда Аль Баха, вашего духовника. Вы казались нам представителем элиты, достойным нашего доверия... Махди не хотел даже на время расставаться со своими верными рыцарями. В этот смутный период, когда решается судьба миров, Орден нуждается во всех своих силах на Селп Дике, чтобы незамедлительно ответить в случае внезапной атаки сиракузян и их союзников. Поэтому все рыцари, занимавшие свои посты на различных планетах Конфедерации, были отозваны в монастырь.
Старец помолчал, откашлялся. Его слова с остротой и точностью лазерного скальпеля обнажили ментальную слабость Филпа. Он понимал, что нет смысла притворяться, протестовать, защищаться. Он растерянно уставился в потолок, где друг друга сменяли лица махди и трилл в своих огненных одеяниях.
- Вы блистательно выполнили миссию, воин, но какой ценой! Вы вернулись с Красной Точки с сердцем и духом, пораженным ядом, который впрыснул в вас Лоншу Па! И у нас есть доказательства! Прошу вас, почтенный Плейс Хартиг, сообщите, что вы знаете.

Глава корпуса Чистоты занял место перед плитой аудиенции. Он был выше Филпа на целую голову. Со своим орлиным носом, тощей шеей и красными крыльями тоги, висевшими на длинных руках, он походил на мрачного стервятника из пустыни Шестого Кольца Сбарао.
- Воин Асмусса, некоторое время назад вы пытались проникнуть в тайный склеп архивов, - вкрадчивым голосом начал Хартиг. - К несчастью для вас и к счастью для Ордена, несмотря на все принятые вами предосторожности, кое-кто из ваших товарищей вас видел. Только Лоншу Па мог рассказать вам об этом склепе: в монастыре никто, за исключением мудрецов директории и меня, руководителя корпуса Чистоты...
- И конечно, махди! - вмешался еще один мудрец.
- Само собой разумеется, - кивнул Хартиг. - Я говорил, что никто, кроме нас, не знает о существовании этого склепа! Однако, обладая нарушенным менталитетом и показав ограниченность духа, Лоншу Па сумел его отыскать, нарушив тысячелетнюю тайну!.. Заблуждение, ужасающее заблуждение! Просмотрев некоторое количество античных видеоголофильмов, Лоншу Па поспешил сделать выводы, основанные на собственных ощущениях, разрозненных, а значит, ошибочных! Затем он счел необходимым публично поставить под сомнение учение в том виде, как оно преподносится. Он утверждал, что Орден отклонился от исходного пути... Это означало, что он начал сомневаться в самом махди Секораме, то есть подверг сомнению понятие подчинения предводителю, главную добродетель абсуратского рыцарства...
- Поэтому махди потребовал его изгнания! - вмешался первый мудрец. - Он оказался слабым звеном цепи, пористым камнем в здании, брешью в стене! А Орден обязан оставаться целым без единой трещины и изъяна...
- Лоншу Па, вероятно, изложил вам все это по-своему, - вступил второй мудрец. - Но его менталитет уже не был защищен верой в своего предводителя. Он стал слабой частью, нарушающей целостность нашей системы...
- Как вы теперь! - завопил третий мудрец. - Вы были ценным элементом, воин Асмусса. Это признавали все. Но вы утеряли свою веру в директорию, то есть в своего предводителя, махди Секорама, который с высоты этого донжона (он ткнул узловатым дрожащим указательным пальцем в потолок) видит сердце каждого из своих последователей, какое бы место он ни занимал в иерархии монастыря. Полный любви взгляд предводителя отвернулся от Лоншу Па. Махди отверг его, ибо тот извлек на свет фрагменты устаревшего, забытого учения, а оно не должно было покидать тьмы забвения!
Наконец взял слово четвертый мудрец с огромной головой и морщинистым лицом.
- Знайте, воин, знание меняется со временем, и именно в этом его чистота, - проблеял он. - То, что было необходимым вчера, не обязательно остается необходимым сегодня. То, что было справедливым в прошлые века, может оказаться ложным в века грядущие. Как и вы, Лоншу Па был исключительно ценным элементом. Но нельзя идти вперед, отступая, воскрешая прошлое. Те, кто отворачивается от настоящего и будущего, не могут находиться среди нас. Нам надо действовать в своем времени, адаптироваться к обстоятельствам. Так повелел наш основатель, махди Нафлин, и мы пытаемся следовать его предначертаниям. Тревожная ситуация требует полного слияния всех членов Ордена, без ограничений и независимо от состояния их души! Сейчас не время и не место отдавать себя во власть сомнения, превращаясь в очаг инфекции! Сомнение ослабляет ментальный потенциал, а следовательно, ведет к иссушению озера Кси!
- Вы действительно переживаете трудную фазу жизни... - добавил Хартиг, стоя напротив Филпа.
Маленькие черные глазки руководителя корпуса Чистоты сверкали, пронзая кожу воина, словно хотели воспламенить его тело изнутри.
- Но одна вещь свидетельствует в вашу защиту: вы не завершили свою попытку... Вы предпочли вернуться, дабы не совершать проступка, на который мы не могли бы закрыть глаза при всем нашем добром отношении к вам. Значит, ваш ментальный контроль, вольно или невольно, сыграл свою роль...
- Мы также не забываем, что вы недавно потеряли всю вашу семью в трагических обстоятельствах, - подхватил первый мудрец, смягчив свой тон. - Ваши гены зовут вас как можно быстрее отправиться на Сбарао, чтобы закончить дело умиротворения, которое начал ваш отец, сеньор Донс Асмусса. Если таков ваш выбор, мы будем его уважать. Но перед этим вам надо сыграть роль, к которой вы готовились три года с рвением, достойным хвалы... Соберитесь с силами, воин!
- И ни о чем не сожалейте! - закончил Хартиг, взмахнув красными рукавами. - Вы не гениальный ремесленник, каким был Лоншу Па, и вы не вынесли бы ничего стоящего из склепа! Эти фильмы в таком состоянии, что надо было обладать отсталым умом Лоншу Па, чтобы привести их в порядок!.. И последнее: рыцарь Лоншу Па умер сразу после вашего отлета с Красной Точки. Наш агент считает, что он покончил с собой...
Эта новость поразила воина - его словно ударили дубинкой. Лоншу Па покончил с собой?.. Даже если рыцарь выглядел разочарованным и циничным, он слишком высоко ценил дар жизни, чтобы подчиниться импульсу самоубийства... Филп заметил, что Хартиг и четыре старца внимательно следят за ним, словно читая его мысли. Они изобличили его, хотя он никому не рассказал о своем ночном походе. Он превратился в легкую мишень, доступную для стрел этих одновременно остекленевших и пламенных взглядов. Стоя перед этими пятью людьми, он испытывал странное ощущение пустоты, тянущей к нему свои холодные щупальца, пустоты, прикрытой железной волей и огненной броней. Они дали время своим словам перестроить его дух, а когда сочли, что достигли желаемого, Плейс Хартиг спросил его торжественным тоном:
- Каково будет ваше решение, воин Асмусса? Готовы ли вы слепо следовать нашим приказам, подчеркиваю, «слепо», или будете упорствовать и ссылаться на Лоншу Па, этого покойного изгоя, доверие к которому утерял махди?
- Хорошенько взвесьте свои слова, воин! - прорычал первый мудрец.
Филп колебался только одно мгновение. Смерть Лоншу Па огорчала его, но и была знаком неба, толчком судьбы. Он храбро поднял глаза, выдержал горящие взгляды мудрецов и почтенного Плейса Хартига и твердым голосом произнес:
- Теперь я ясно вижу внутри себя, мудрые рыцари директории... Короткая встреча с рыцарем Лоншу Па была испытанием для укрепления основы моего менталитета. Признаю, что впал в искушение и хотел из любопытства посетить склеп архивов, но отказался от этого. Я почитаю всего одного предводителя, махди Секорама, и... полностью доверяю директории, которая представляет его... Теперь я уверен, что это испытание поможет мне в бою, который Ордену придется дать... После войны я вернусь на Сбарао, чтобы завершить дело отца...
Он отчеканил эти слова почти с мистическим благочестием. Мудрецы директории и Хартиг обменялись довольными взглядами. Морщинистые лица заулыбались.
- Весьма мудрое решение! - радостно воскликнул первый мудрец. - Отныне мы уверены, вы не сойдете со славного пути, намеченного вашими предшественниками!
- Готовы ли вы поклясться, что никому не скажете о существовании этого склепа? - спросил второй мудрец.
- Я не рыцарь, - ответил Филп. - И не могу дать клятву почетного молчания...
- Соображение, достойное здравого смысла, молодой человек! - проблеял четвертый мудрец. - Плейс Хартиг, извольте ознакомить воина Филпа Асмусса с великой для него новостью.
Руководитель корпуса Чистоты ухмыльнулся, и эта ухмылка в бегающих огнях потолка могла сойти за улыбку.
- Воин Асмусса, через три дня по случаю годовщины основания Ордена абсуратов вы получите тонзуру и сутану рыцаря! И тогда сможете дать клятву почетного молчания...
- Если вам повезет, то ваше возведение в рыцарство будет освящено лично махди! - заявил первый мудрец. - Если его неустанные труды позволят ему улучить несколько мгновений на отдых. Мы постараемся склонить его к этому... Но не обольщайтесь...
Волна радости затопила Филпа. Итак, его возведут в рыцарское достоинство, к которому он с невероятным рвением готовился три года, вызывая восхищение инструкторов и ревность соучеников. Он получит звание рыцаря Ордена абсуратов. Эта мысль смела ужасное впечатление, оставшееся от встречи с трапитами. Он с волнением подумал об умерших близких: они бы гордились им... Отец, мать, сестры...
- Эти три дня, которые отделяют нас от празднования основания Ордена, вы будете готовиться, - продолжил Хартиг. - Три дня поста, полного воздержания и поиска Кси. Ваш духовник, рыцарь Шуд Аль Бах, которого предупредит наш глашатай, в подробностях объяснит вам всю процедуру и послужит вам поддержкой в течение вашей медитации.
- Можете идти, воин! - произнес первый мудрец. - Начальник охраны Сабо сопроводит вас в вашу келью.
Филп не двинулся с места. Слова, которые теснились в его горле, никак не хотели вырываться наружу.
- Вас что-то тревожит? - спросил Хартиг.
- Я... Простите мою настойчивость... У меня есть одна просьба, - в смущении пробормотал Филп.
- Говорите! - сухо приказал первый старец.
- Мне хотелось бы получить аудиенцию у махди Секорама...
Сморщенное лицо старца с огромной головой сложилось в благожелательное выражение. Его сухие губы приоткрыли желтые зубы. Его блеяние больше походило на шепот:
- Я понимаю ваше желание, воин... Нет и минуты в нашей жизни, когда нам не хотелось бы выразить ему нашу любовь, нашу признательность, нашу преданность. Это нормальная просьба... Но мешать махди - не лучший способ оказать положенную ему честь: нынешняя ситуация забирает всю его энергию, все его время. Война, которая нам угрожает, не оставляет места для личных бесед. Вы сами видите, с какой скоростью и эффективностью действуют враги Конфедерации. Вы сами знаете это, поскольку напрямую пострадали от них. Вы считаете, что имеете право отвлекать махди от его работы в то время, как Анги Сиракузские, зачинатели заговора, готовятся сделать императором одного из своих? Они нарушили законы Конфедерации, установленные махди Нафлином, основателем Ордена...
- Знайте, что агенты наших внешних сетей сообщили о скором нападении союзников сиракузян, - добавил второй старец.
- И это произойдет здесь! На Селп Дике! - взревел первый мудрец. - Они должны чувствовать невероятную уверенность в своих силах, если собираются бросить нам вызов на нашей территории!
- Подготовьтесь надлежащим образом во время трех дней дорыцарской медитации, - сказал Плейс Хартиг. - Только так вы почтите нашего предводителя. Сегодня действие - лучшее доказательство преданности...
- Понимаю, - прошептал Филп.
Скорое посвящение в рыцари смягчило разочарование от отказа мудрецов.
- Прекрасно. А теперь идите!
- Могу ли я навестить дочь Шри Алексу и осведомиться о ее здоровье перед тем, как удалюсь в келью?
- До сих пор вы не нуждались в нашем разрешении! - проворчал Хартиг, нахмурившись. - Снисходительность рыцаря-врачевателя Нобера Оана помогала вам обходить правила! Наш врачеватель терпелив только с вами. Но поскольку он уверил нас, что ваши визиты полезны для морального духа девушки, мы закрывали глаза... И закроем их еще один раз!
Через несколько минут в сопровождении Сабо Филп был уже у дверей сумрачного логова Оана. Начальник охраны остался ждать в прихожей. Филп вошел в кабинет, где его встретил один из помощников врачевателя, сидевший среди нагромождения флаконов и сосудов с желтоватой жидкостью, в которой настаивались сухие травы, корни и листья различных растений. Тяжелый горьковатый запах наполнял помещение. После возвращения с Красной Точки Филп почти никогда не посещал эту комнату. Он избегал столкновений с колючим Нобером Оаном, чей неуживчивый характер был притчей во языцех в монастыре.
Помощник, рыжий парень в синей блузе, поднял полуслепые кротовые глазки на Филпа.
- Опять вы! - проскрипел он с явным неудовольствием. - А теперь что вам нужно?
- Сами знаете! - возразил Филп, который часто сталкивался с язвительностью помощников Оана.
Они были достаточно глупы, чтобы подражать во всем врачевателю, хотя тот был неподражаем.
- Старина, вы, вероятно, слышали о правиле, которое запрещает вам видеть женщин, - прошипел второй помощник, агрессивный и взлохмаченный.
- Я только что был в башне Махди, где был принят директорией мудрецов, - резким тоном ответил Филп, думая, что эти слова собьют спесь с его собеседников. - И директория разрешила мне навестить дочь Шри Алексу перед моей дорыцарской медитацией.
Но этот аргумент только подстегнул злобу помощника.
- До сих пор вы обходились без разрешения директории! - возразил он. - Вам многое позволяется, воин! Вы ведь сын сеньора?.. Даже я, первый помощник, не имею права видеть эту девушку. Но я не из знатной семьи...
Филп почувствовал сожаление и злобу в голосе помощника. Слух о присутствии женщины в монастыре разнесся со скоростью взрыва световой бомбы. Этот слух подогревал воображение учеников, воинов и рыцарей, чьи сны были наполнены фантазиями, ведь все они были здоровыми мужчинами, в которых бродили неиспользованные соки. Филп понял, что нет никакого смысла возбуждать помощника. И спокойным добродушным голосом спросил:
- Могу ли я видеть рыцаря Нобера Оана?
Рыжий уже освободился от большей части своего яда.
- Идите туда. Он готовит новое питье... для девушки, конечно!
Помощник с недовольством отошел в сторону, освободив проход воину, который через низкий сводчатый коридор проник в слабо освещенную комнату, где огромные реторты, стоящие на огне, источали резкие запахи трав и минералов. Сидя у центрального стола, Нобер Оан изучал древнюю книгу-фильм. Рядом с этим донафлинским гримуаром, по голографическим страницам которого скользил палец врачевателя, лежало несколько засушенных растений. Мерцающие отсветы от страниц подчеркивали суровые черты лица Оана, словно вырубленные топором. Он походил на чудовищную химеру из ксеренских храмов Четвертого Кольца Сбарао: казалось, что он вот-вот извергнет изо рта поток черной воды, его раздутые ноздри выплеснут огненные струи, а из торчащих ушей повалит сернистый дым. Серые волосы, закрывавшие почти весь лоб, и черная сутана врачевателя дополняли его неприятный облик.
Несколько помощников в просторных белых блузах добавляли щепотки размолотых минералов и сухих трав в кипящие реторты, стоящие на металлических полках. Никто не обратил на него внимания. Филп откашлялся и позвал Нобера.
Разъяренный врачеватель метнул на него уничтожающий взгляд и проворчал:
- Опять вы! Вы же видите, я занят!
Отсутствующий вид и угрюмый тон Оана были профилактическими мерами удивительной эффективности: человек, который был им однажды поставлен на ноги, старался больше не попадать ему в руки. Встревоженные помощники разом повернули головы в сторону гостя.
- Я зашел узнать, как чувствует себя Афикит Алексу, - сказал Филп. - Мудрецы директории дали мне разрешение... Обещаю, что потом перестану злоупотреблять вашей благосклонностью: утром я начинаю трехдневную медитацию перед посвящением в рыцари...
Уродливое лицо врачевателя вдруг расплылось в широкую улыбку.
- Итак, вы становитесь рыцарем! Прекрасно, прекрасно! Я счастлив за вас и за вашего крестного отца, моего старого приятеля Шуда Аль Баха.
Удивление на лицах помощников свидетельствовало, что доброжелательные слова и комплименты редко слетали с уст Нобера Оана.
- Ваша протеже доставляет мне немало забот... Она является дополнительной нагрузкой, без которой я бы с удовольствием обошелся. - Тон его был добродушным, почти веселым. Помощники не верили своим ушам. - Вирус, который ей ввели, обладает высоким сопротивлением, и я бы сказал, извращенным действием. Стоит мне найти новое лекарство, он тут же меняется! Мне удалось стабилизировать продолжительные периоды спокойствия и прозрения, но я не могу справиться с сильнейшими кризисами, которые ослабляют иммунную систему... Проблема в том, что этот вирус был неизвестен нашим предшественникам и учителям...
- Но вы полагаете, что шанс излечить ее есть?.. Хочу сказать, истинный шанс?
Филп понял, что его вопрос больше походил на мольбу и выдавал его волнение, а потому сразу покраснел до корней волос.
- Если Бог пожелает... - уклончиво ответил Оан, от которого не ускользнуло смущение воина. - Одна из пословиц моей родины говорит, что нет проблем, а есть только решения... И к этому я хочу добавить: пока есть шанс натолкнуться на решение! Во всяком случае, во время бесед с мудрецами директории и почтенным Плейсом Хартигом она выглядела здравомыслящей, последовательной... Сейчас я могу только замедлить воздействие вируса, но мне не удается окончательно нейтрализовать его. Пойдемте, сейчас как раз время моего утреннего визита.
Помощники были так поражены, что забыли возобновить работу. Нобер встал и в сопровождении Филпа Асмусса тяжелым шагом двинулся к каменной лестнице, которая вела в подвал лечебного блока. Перед тем как ступить на первую ступеньку, врачеватель с гневным взглядом повернулся к ученикам и рявкнул так, что задрожали реторты:
- За работу, моллюски! Я не разрешал вам бросать дело!

Келью, в которую поместили Афикит, заливал розовый свет, проходивший через три шестиугольных витража в потолке. Перегородки были затянуты древними водотканями с изношенной основой, но они создавали в комнате определенный уют по сравнению с аскетическим убранством остальных помещений монастыря.
Она спала - белое лицо в обрамлении рассыпавшихся по подушке золотистых волос. Подвесная кровать - верх комфорта для Филпа, привыкшего к лежанке в своей келье и давно забывшего о роскоши апартаментов во дворце в Рахабезане, - плавала в метре над полом. Тело девушки было укрыто зеленым одеялом. Болезнь делала ее красоту призрачной, почти нереальной. Афикит выглядела такой хрупкой и беззащитной, что казалось, малейшее дыхание воздуха может навсегда загасить ее жизнь.
- Я установил кровать на такой высоте, метр два сантиметра, поскольку считаю, что она наилучшим образом соответствует звездам, времени года и приливам, - прошептал Оан, чье лицо казалось грубым и почти животным рядом с лицом Афикит.
Каждый раз, когда Филп входил в эту келью, врачеватель обращал внимание Филпа на высоту кровати. И каждый раз она менялась на несколько сантиметров в зависимости от приливов, времени года и расположения звезд.
- Она будет спать долго? - спросил Филп, которого не располагала к терпению перспектива провести трое суток, не видя молодую женщину.
- Не знаю, - признался Нобер Оан. - Циклы ее сна и бодрствования полностью нарушились. Этот вирус - поганая штука! Счастье, что он не передается воздушным путем... Представьте себе эпидемию этой гадости!
Афикит медленно подняла веки. Ее глаза вначале остановились на врачевателе, потом на Филпе. Она слабо улыбнулась.
- Воин Асмусса пришел навестить вас, - прошептал Оан. Пульс Филпа ускорился. Он подошел к кровати и склонился над молодой женщиной:
- Я не смогу вас навещать в течение трех дней... Утром я начинаю дорыцарскую медитацию. Поэтому не беспокойтесь по поводу моего отсутствия... Я не хотел бы... Не думайте, что я утерял интерес к вашему здоровью... Вы меня понимаете?
Афикит опустила и подняла веки в знак согласия. Она явно предпринимала невероятные усилия, чтобы сохранить ясность мышления. Она открыла рот, чтобы заговорить, но из-за слабости не смогла произнести ни звука. Дыхание ее стало прерывистым, свистящим, а на лбу появились капельки пота.
- Вскоре начнется новый приступ, - сказал Нобер Оан. - Вам надо уходить. Я испробую новое питье, которое может вызвать мощную неконтролируемую реакцию...
В черных глазах Филпа разгоралось жгучее пламя. Врачеватель наблюдал за растерянностью воина с отрешенностью старого мудреца, для которого эмоциональные взрывы, нарушающие спокойствие Кси, были смутными и безопасными воспоминаниями далекого, почти умершего прошлого. Он избрал путь безбрачия и воздержания, чтобы телом и душой отдать себя искусству врачевания. И если вначале, когда был в расцвете сил, его решение вызывало некоторые сожалений и боль в сердце и требовало воли, чтобы не сойти с избранного пути, то теперь, в преддверии старости, в его душе воцарился мир - так свинец чудесным путем превращается в золото в легендах, которые дошли до нас из донафлинских времен. Его счастье было бы полным, не будь он хранителем отягчающих совесть секретов, погребенных под фундаментом монастыря. Он никогда никому не сообщил о том, что случайно открыл в мрачных подземельях и склепах, устроенных в фундаментах зданий. Он постарался забыть об ужасных видениях, но они постоянно мучили его. Лоншу Па, его сверстник, человек замечательный, был изгнан, ибо слишком близко подобрался к истине.
Он, Нобер Оан, к истине не приблизился, он столкнулся с ней лицом к лицу, и она так устрашила его, что он предпочел замкнуться в молчании. С этого момента он стал прятаться за броней своего дурного характера, и шипы, которыми топорщился, были самым верным средством сохранить нетронутым свое святилище. Но знал, что не сможет полностью погрузиться в озеро Кси, пока не взломает стены собственной тюрьмы...

Предыдущая страница 20 Следующая страница


21 Пьер Бордаж

- Мне пора уходить, - прошептал Филп. - От всего сердца надеюсь вскоре увидеть вас... Эти трое суток покажутся мне слишком долгими...
Он бросил на Афикит последний горящий взгляд, подавив желание подольше остаться рядом с девушкой, и покинул комнату.
- Я сейчас вернусь, - сказал Оан, вышел и закрыл за собой дверь.

В затуманенном мозгу Афикит возникли неясные мысли. Ежедневные посещения воина трогали ее, и она не пыталась противиться своим чувствам. Мужественные и благородные черты Филпа, темные кудрявые волосы, широкие плечи, могучие руки и низкий голос рождали в ней необоримое желание раскрыться навстречу любви, как волшебный цветок, ибо того требовала ее женская натура. Ей хотелось сгорать в огне его черных глаз, которые ласкали и обжигали. Она впервые ощутила подобное влечение к мужчине, заполонившее ее душу властно и безраздельно, безжалостно вытесняя образ другого мужчины - ее отца.
Окончательная потеря облегана, которую она долго не могла пережить, перестала ее волновать. Напротив, эта вторая кожа стала бы барьером между ней и взглядом Филпа. Она с радостью погрузилась в удовольствие ощущать себя влюбленной. Она забыла обо всем прочем - о смерти отца, о торгах на рынке рабов на Красной Точке, где чужие взгляды заживо сдирали с нее кожу, о вирусе, который отравлял ее кровь. Обреченная на неподвижность в этой мрачной келье, она пользовалась редкими мгновениями передышки между головокружениями и лихорадочным бредом, чтобы исследовать глубины подспудной чувственности, которую до сих пор подавляла, прятала в подсознании.
Где-то внутри ее антра - звук жизни - продолжала негромко жужжать. Это был все более и более тихий шепот - антра медленно покидала ее. Эфемерное счастье, выплывающее на поверхность, иллюзорное и успокоительное, гасило звуковую вибрацию жизни.
Она заснула до возвращения Нобера Оана. Как всегда, в ее сне появился другой мужчина. Это был... как его звали?.. Да, Тиксу Оти, служащий ГТК, которому она передала антру на Красной Точке. Она сожалела о своем порыве. Она продемонстрировала неприемлемое легкомыслие, подарив ему звук жизни. Нарушила священный характер инициации... Она по шею ушла в черную воду болота, а Тиксу, стоя на берегу, не замечал ее. Она выкрикивала его имя, отчаянно звала его, и вода врывалась в ее рот, в ее ноздри... Но он по-прежнему не видел ее...
Она проснулась в поту, задыхаясь от ужаса. Рядом с кроватью стоял Нобер Оан, чье гротескное лицо кривилось в подобии улыбки. Его узловатые, толстые пальцы сжимали черный пузырек.

Глава 16

Не думай, что змея-лира,
Одеваясь в яркие цвета,
Чтобы обольстить тебя,
Лишается своего смертельного яда:
Именно в этот миг она наиболее опасна.
Максима Второго Кольца Сбарао

Самое худшее и самое лучшее - узы дружбы:
Они делают мутными светлые воды
Интуиции, ведут к неверным решениям.
Что известно об искренности друзей?
Платоновы стансы

Хотя он проснулся необычайно рано, даже раньше Станисласа Нолустрита, который всегда вставал за три часа до него, голова Тиксу была совершенно светлой.
Он застрял на Маркинате, пробыв на планете уже четверо суток. Встревоженный новым призывом Афикит, он вышел из дома пастуха, прикрыв голые плечи шерстяным одеялом, и уселся на камень. Ночной холод щипал кожу. Тонкий золотистый серп Песчаного Ветра, последней луны Маркината, бросал оранжевые отсветы на темно-синее, безоблачное небо, усыпанное звездами.
Мирная тишина окутывала Загривок Маркизы, отбрасывающий огромную тень на предгорья. Дуптинат был погружен в бездну мрака, в котором сверкали отдельные яркие огни.
Антра внезапно всплыла на поверхность. Душа Тиксу жадно слилась с ней, словно звук жизни вдруг стал ему необходим. Оранжанин опасался появления зависимости, но интуитивно ощущал, что нуждается в очистительном воздействии звука.
Он вновь пережил несколько мгновений из раннего детства. Услышал приглушенный голос матери, рассказывающей об отце, которого он не знал. Она нежно обнимала его, прятала его голову на своей груди. Ее длинные волосы цвета янтаря щекотали его круглые щеки. Он вместе с ней бродил по оживленным улицам Фосиля. С восхищением смотрел на прилавки с разноцветными игрушками. Мать купила ему электронную головоломку, которая долгое время занимала его. Они сидели рядом на скамейке в одном из парков города. Его коротенькие беспокойные ножки висели в пустоте. Он болтал ими, а она смеялась, легонько шлепала его по бедрам и посматривала на него, глядя, как он ест мороженое, такое сладкое, что оно даже вызывало тошноту. Мать казалась ему далекой, но прекрасной и желанной. Его вдруг охватил стыд за подобное желание, ибо он понял, что оно не было чувством ребенка. Он разозлился на отца-призрака, труса, удравшего в опасную и колдовскую страну, которую называли Смертью.
Вечером мать отвела его к дяде, а сама на такси отправилась навестить подругу в соседнем городе Вирсавия. Ночью тетя бесцеремонно разбудила его. Шесть Звезд сверкали необычным красным светом, словно источали небесную кровь. Тиксу подвели к кровати, на которой лежала его мать со скрещенными на груди руками. Она не двигалась и не дышала. Ничего не понимая, он глядел на ее белое, спокойное лицо в ореоле янтарных волос. Она оставила его в одиночестве в мире живых. Ему сказали, что такси разбилось, а она отправилась на встречу с отцом в волшебное королевство Смерти. Он спросил, что такого притягательного в этой стране, чтобы бросить его, мальчугана, здесь, ведь она всегда повторяла, что любила сына больше всего на свете и не хотела с ним расставаться. Мать, как и другие, солгала ему. Он плакал, не понимая, почему из его покрасневших глаз льются слезы, но горячие ручейки на щеках согревали и приносили облечение. Тетя прижала его к груди, как когда-то мать, но он ощутил холод в ее безразличном жесте, больше похожем на карикатуру любви...

- Вы стали ранней пташкой, Било!
Обнаженный, покрытый густым волосом, Станислас, воздев руки над взъерошенной головой, потягивался в проеме двери. Его низкий голос разбудил нескольких животных, лежавших у каменной изгороди. Они вскочили, встряхнулись - по их черной шерсти пробежали волны, - готовясь броситься в бегство или атаковать.
Внезапно возвращенный на землю, Тиксу ощутил, что по его щекам текут слезы. Он быстро вытер их обратной стороной ладони и прикрыл лицо одеялом, чтобы скрыть смущение.
Пастух подошел к нему, показал на звезды и произнес:
- Поглядите на небо. Видите эту звезду? Справа от Песчаного Ветра... Это вы! Эта звезда похожа на вас. Она вскоре покинет небо, как вы покинете мою жизнь. За ней гонятся силы мрака, как за вами гонится смерть. Звезда должна ярко блестеть, чтобы ее не поглотила ночь. Вы должны доказать свое величайшее желание жить, чтобы вас не скосила коса смерти. Ее судьба, как и ваша, полностью зависит от энергии, которой она располагает... Било, достаточно ли сильно ваше желание выжить, чтобы обойти все ловушки Жницы?
Тиксу не успел ответить, как Станислас громко расхохотался:
- Клянусь всей своей скотиной, что надоел своими бреднями! Пошли. Надо искупаться. Вода освежит тела и головы. Вчера вы не купались.
- Вода для меня слишком холодна, - отмахнулся Тиксу. Оранжанин, зябкий по натуре, поражался тому, что пастух
совершенно не чувствует холода.
- Вода вовсе не холодная! - воскликнул Станислас. - Она просто насытилась духом ночи... Пошли!.. После купания почувствуете себя лучше.
Он вернулся в дом, через несколько секунд вышел в длинной шерстяной тунике и направился в сторону речки. Преодолев колебания, Тиксу двинулся вслед за ним, еще плотнее укутавшись в одеяло. Его ступни давили ледяные капли росы, коловшие кожу словно гвоздики. Бледные блики света плясали на вершинах гор.
Речка неслась по склону в обрамлении серебристых сосен. Ее вспененные воды с ревом ударялись о скалы, разрывая тишь зари. Тропинка сузилась и вышла к бухточке, защищенной огромной скалой, где течение было не таким сильным. Станислас через голову сбросил тунику и нырнул. Тиксу скинул одеяло с плеч и пальцами ноги попробовал воду. Его кожа ощутила прохладу утра, по ней побежали мурашки.
- Идите сюда! - крикнул пастух. - Вода чудесна! Ведите себя как с женщинами!.. Отбросьте робость, ныряйте!
Но Тиксу, дрожа от холода, охватил себя руками за плечи и отказался идти дальше. Станислас приблизился и окатил его водой. Тысячи ледяных иголок вонзились в кожу оранжанина, и ему не оставалось ничего другого, как окунуться в прозрачную воду речушки.
Когда они через четверть часа вылезли на берег, Тиксу признал, что насильственное купание освежило его, хотя он не полностью освободился от запаха скота, пропитавшего кожу и волосы и по-прежнему щекотавшего ноздри. Тиксу насухо вытерся одеялом.
- Стани, я должен уйти...
- Я знал это с самого начала, - печально улыбнулся пастух. Его черная борода сверкала радужными каплями. - Небо никогда меня не обманывало... Я буду сожалеть о вас, мне нравилась ваша компания... Но вы выбрали неудачный день: сегодня начинаются празднества в честь коронации нового императора.
- У меня больше нет времени ждать, - перебил его Тиксу, который обращался к себе, а не к собеседнику. - У меня нет времени... Я решил рискнуть всем... Так или иначе я найду способ улететь. Сегодня открываются агентства путешествий. Но что бы ни случилось, я к вам не вернусь.
Станислас замер в задумчивости на берегу речушки. На его тунике проступили темные пятна. Утренний ветер играл его влажными волосами.
- Когда проявляешь такую решительность, как вы, небеса идут навстречу... Кстати, именно потому, что звезды предупредили меня о вашем уходе, я заставил вас искупаться! Это святая вода! Еще никому не удалось отыскать ее источника, а причина проста: эта речушка течет прямо из уст Димуты Благодетельницы, богини вод. Ее очищающие свойства позволяют на время отгонять тех, кто исполняет волю Брухара, демона небытия. В ближайшие дни вам понадобится помощь Димуты... Кстати, а каково ваше настоящее имя?
Тиксу посмотрел на Станисласа. Подозрительность исчезла из серо-синих глаз оранжанина.
- Тиксу Оти с Оранжа. Но постарайтесь забыть мое имя, Стани! Если ментальные инквизиторы проникнут в ваши мысли, вы рискуете нарваться на большие неприятности!
- Я каждый день купаюсь в этой воде! - воскликнул пастух. - Что плохого может со мной случиться?
Какой бы упрощенной и наивной ни казалась его вера, Тиксу ощутил, что Станислас говорит правду и находится под защитой.
- Благодарю за все, что вы сделали для меня... Что касается денег, которые я потратил, боюсь...
- Опять за свое! - заворчал пастух. - Еще одно слово, и я брошу вас в воду! Вы кончите тем, что оскорбите меня этой историей с деньгами!.. Инстинкт подсказывает мне, что в вас есть частичка божественного, частичка, о которой я ничего не знаю, но значительность которой я предугадываю. Неужели вы думаете, что божественное начало можно купить за горстку маркинатских дукинов? Лучше буду считать, что моя скромная жертва очистит меня от некоторых грехов, а их у меня немало!.. И если вы встретите непреодолимые препятствия, знайте, что всегда найдете приют в моем скромном жилище...
Через час, после завтрака в честь Серебряного Короля, Тиксу расстался с пастухом, который вручил ему сто дукинов, сказав на прощание: «Только не вздумайте отказываться!» Горячая мозолистая ладонь Станисласа долго сжимала руку оранжанина. Чувства, охватившие их обоих, не требовали слов.
Тиксу быстро добрался до пригорода Дуптината. Серебряный Король начал свой долгий путь в небе, окрашивая облака и туман серебристым цветом. Тиксу услышал далекую печальную песню Станисласа, которая эхом отражалась от холмов. Ему не надо было знать слов, чтобы понять - пастух пел о дружбе и печали.
Несмотря на раннее утро, в Дуптинате царило оживление. Под незаметным, но строгим надзором полицейских в синих мундирах и притивов в серой форме плотная толпа людей в разноцветных одеждах заполняла улицы и площади маркинатской столицы.
Автобусы были набиты пассажирами, которые втискивались в салон на каждой остановке. Тиксу несколько раз едва не задохнулся. Дуптинатцы участвовали в празднике с нарочитым рвением, поскольку боялись жестоких репрессий со стороны новых хозяев, обладающих опасными психическими способностями. Никто не мог избежать ментальной инквизиции, никто не показывал виду, что не согласен или просто равнодушен к происходящему, чтобы не привлечь внимания скаитов или крейцианцев. И жители города надели праздничные наряды, припудрились, загримировались, словно принимали участие в одном из многочисленных местных карнавалов.
Автобус пролетал над фонарями, бросавшими фосфоресцирующие блики на серо-синие крыши домов. Тиксу вылез на площади Жачаи-Вортлинг, запруженной народом. В центре ее все еще высился огненный крест, на котором агонизировала дама Армина, а рядом стоял огромный черный шар головидения. Его установили на эстраде, затянутой сиракузской живой тканью. Время для праздника было довольно ранним, но по экрану бежал текст на нафле, который разъяснял маркинатянам, что императорские астрономы учли разницу планетарных времен и каждая планета-вассал новой империи увидит прямой репортаж о коронации Менати Анга.
Тиксу, работая плечами и локтями, пробился сквозь многоцветную толпу до огненного креста. Дуптинатцы уже свыклись с чудовищными прозрачными колесами Церкви Крейца и перестали интересоваться участью бывшей супруги сеньора Абаски. Они выбрасывали из памяти еще свежие образы прошлого, приноравливаясь к новой ситуации с удивительной легкостью и лицемерием. Страх еще больше ограничил их внутренний мир.
Дама Армина уже умерла, изуродованное лицо выражало не муку, а умиротворение. Чувство сострадания к этой женщине, которую он не знал, но муки которой ощущал всей своей плотью, охватило Тиксу. От крейцианского духовенства, которому помогали ментальные инквизиторы, не стоило ждать сострадания. Отныне оно могло свободно исповедовать свою слепую веру и проявлять фанатическую ярость в репрессиях. Церковь выставляла на каждом углу тела еретиков, подвергнутых пыткам, чьим единственным заблуждением было то, что они верили в иные проявления божественности. Она заставляла людей платить за собственный страх и собственное пренебрежение к чувствам. Тиксу вдруг вспомнил о миссионере с Двусезонья, облаченном в грязный и рваный шафрановый облеган, о его смешном пророческом пафосе, вызывавшем веселье в таверне «Три Брата».
Над толпой пронесся ропот. Пятидесятиметровый экран наполнился бело-золотым светом. Из динамиков донеслись первые такты амплифонического гимна. Из тысяч глоток вырвался вопль восхищения, когда весь экран заполнило голографическое изображение нового императорского дворца в Венисии. Роскошь и вычурность здания в стиле барокко поразили дуптинатцев, привыкших к функциональной аскетической архитектуре и вдруг осознавших ее убогость и отсутствие элегантности. Они восхищались многочисленными белыми башенками с округлыми крышами, покрытыми тонким слоем розового опталия, голубоватым главным фасадом с сотнями мерцающих светоскульптур, высокими боковыми стенами, украшенными картинами с геометрическими меняющимися узорами, оранжевой травой и аллеями парка, уложенными белыми плитами, гигантскими прозрачными пальминами, обступавшими крыльцо из яшмы и бирюзы... Для большинства дуптинатцев, собравшихся ранним утром на площади Жачаи-Вортлинг и в других частях города, это был первый контакт с сиракузской цивилизацией. Они были околдованы, поражены, покорены.
Чудеса, показанные на экране, вдруг заставили их забыть об ужасах оккупации родной планеты этими же сиракузянами и их союзниками. Они делились впечатлениями о дворце, о сверкающих скульптурах, о ширине ступеней огромной главной лестницы, об овальных, круглых или шестиугольных бассейнах из пурпурного или золотого дерева, об узорах на мраморных колоннах, о фонтанах и струях воды, извергаемых глотками чудищ из белого опталия...
Тиксу поразило, как быстро были обольщены маркинатяне, как умело их околдовали новые хозяева, которых еще несколько минут назад они были готовы отдать на съедение десяткам тысяч дьяволов и демонов из легенд и культов своих многочисленных религий.
Восхищение достигло апогея, когда на обширном крыльце дворца появился императорский кортеж. В первом ряду шествовал Барофиль Двадцать Четвертый, муффий Церкви Крейца, чей титул огненными буквами возник на экране. Муффий, сморщенный старикашка, был едва виден из-под лилового облачения, почти полностью скрывавшего гранатовый облеган. На его головке сидела тиара, усыпанная древними кроваво-красными рубинами. Он опирался на священный посох Непогрешимого Пастыря из позолоченного опталия, символ предводителя народов, собирателя душ, верховного представителя Крейца на земле. Его сопровождали стройные ряды пурпурно-лиловых кардиналов и главных иерархов Церкви, за которыми появилась черная, мрачная толпа высших викариев епископского дворца, бело-золотые когорты епископов миссий и, наконец, серо-синяя туча экономов, послушников и детишек-хористов. Дуптинатцы, подавленные размерами экрана, открыто восхищались этой Церковью, их завораживало разноцветье религиозных одежд, по сравнению с которыми одеяния их собственных жрецов выглядели унылыми и бедными. Они уже не замечали огненного креста, который превратил вдову их покойного суверена в отвратительную массу горелой плоти.
Камера переместилась на кортеж придворных, построенных по их важности при дворе и древности семейств. Элегантность и утонченность в подборе цветов, роскошные ткани вызвали у дуптинатцев всплеск аплодисментов. Сверкающие драгоценности, роскошные одеяния, торжественное выражение напудренных лиц, обрамленных локонами, почти воздушная сдержанная походка господ и дам венисианского двора подавляли воображение бедных маркинатян. Тиксу подумал, как губительно это зрелище действовало и на остальные народы вселенной.
За придворными следовали плотные ряды скаитов, сгруппированные по функциям и цвету бурнусов: бело-красные мыслехранители, черные инквизиторы Церкви, ярко-зеленые чтецы. Капюшоны, опущенные на лица, скрывали черты скаитов. Каждую группу отделяли от другой плотные ряды полицейских и наемников-притивов, чьи белые неподвижные маски создавали странное впечатление, что идет один и тот же человек, размноженный до бесконечности. Дрожь страха пробежала по площади Жачаи-Вортлинг: маркинатяне уже успели познакомиться с опасными способностями скаитов и жестокостью безжалостных притивов.
Кортеж, который торжественно направлялся из императорского палаццо к епископскому дворцу, замыкала гравитационная платформа, окруженная личной охраной из тщательно отобранных притивов в черных комбинезонах и масках. На платформе стояли скаит Паминкс, великий коннетабль империи, в синем бурнусе, и император Менати Анг, второй сын сеньора Аргетти Анга и брат недавно скончавшегося сеньора Ранти. Представители самых знатных семей, которые некогда опрокинули Планетарный Комитет, несли неимоверно длинный шлейф бело-золотой мантии императора. Редчайшие камни усыпали его темно-синий облеган - лоскут ночного звездного неба. На голове императора возлежала белая водяная корона. Едва заметными движениями руки он приветствовал толпы сиракузян, застывших за невидимыми магнитными барьерами. Соседка Тиксу громогласно заявила, что царственное лицо Менати, хотя квадратное и грубое, было воплощением императорской воли.
Вторая сочла, что длинная прядь, ниспадавшая от виска до подбородка, придавала ему утонченный и мужественный вид.
Черные глаза Анга, показанные крупным планом, сверкали триумфом, а его тонкие карминовые губы растягивала удовлетворенная хищная улыбка.
Тиксу решил, что насмотрелся торжеств, и решил уйти до начала бесконечных официальных речей. Этот тщательно поставленный и разыгранный спектакль показался ему оскорбительным и неуместным перед трупом дамы Армины Вортлинг. К тому же, следя за передачей, он терял драгоценное время.
Он с трудом выбрался из плотной толпы. Зрители бросали на него ненавидящие, злобные взгляды. Он углубился в первый же проулок. Повсюду, на каждом перекрестке, на каждой площади, стояли экраны больших или меньших размеров. И повсюду толпились загипнотизированные зрелищем люди, чьи глаза не отрывались от экранов. Все стояли неподвижно, покорно задрав головы, словно Дуптинат в эти мгновения населяли призраки.
Он вышел на широкую улицу, усаженную деревьями, и машинально двинулся вперед, не разбирая дороги. Пора было приступать к поиску агентства путешествий. Сотни дукинов было мало, чтобы купить пересылку, но он знал, что сумеет найти столь же убедительные доводы, как и те, которыми воспользовалась Афикит в агентстве на Двусезонье. Он был почти уверен, что склонит на свою сторону служащего агентства.
Его остановил женский голос:
- Тиксу!.. Тиксу Оти! Ну и ну!.. Эй, Тиксу!
Он обернулся. Тиксу не сразу узнал Бабсе, свою приятельницу и любовницу во время стажировки ГКТ на Урссе. Но ему не понадобилось долго ее рассматривать, чтобы понять: незрелый, кислый фрукт, каким она была с ее пухлыми и твердыми щеками и девичьей фигурой, перезрел. Она высохла, сжалась, обрезала длинные каштановые волосы. Сейчас они стали черными и торчали, как щетина, от чего лицо ее приобрело жесткость. И хотя на ней был элегантный иссигорийский костюм, белые пиджак и юбка с разрезом, юношеская грация исчезла. В карих, некогда подвижных сверкающих глазах даже не осталось искорки веселой хитрецы, которая превращала ее в приятную подружку.
Оказавшись рядом, она робко улыбнулась:
- Такой же красноречивый!.. Ну скажи хоть что-нибудь!.. Ты меня не узнаешь?
Даже голос ее утерял намеренную резкость, над которой Тиксу посмеивался во время стажировки. Теперь в нем звучали жестокие нотки. Но больше всего Тиксу поразило, что внезапное и с виду случайное появление Бабсе странным образом совпало с воспоминаниями, которые антра подняла на поверхность сознания. Словно звук жизни подготовил его к этой встрече.
- Привет, Бабсе! - наконец произнес Тиксу, опомнившись. - Что ты здесь делаешь?
- Скорее я должна задать тебе этот вопрос! - агрессивно ответила она. - Если я здесь, то по той причине, что руковожу агентством в Дуптинате.
- Тебя перевели на Маркинат... Похоже, дела у тебя идут хорошо...
Но даже пытаясь воссоздать атмосферу Урсса, Тиксу не испытывал ничего, кроме равнодушия, и не понимал, что когда-то могло тянуть его к Бабсе.
- Неплохо. Здесь, в Дуптинате, дела идут нормально. Я практически заполучила всю транзитную клиентуру деловых людей сектора. Кстати, мне надо в агентство: универсальный час открытия агентств Великого Востока... Сам знаешь, Компания не любит опозданий. Дирекция решила, что открытие произойдет, как только отменят декрет о реквизиции... Хотя вряд ли в день коронации можно ожидать наплыва клиентов.
Тиксу подумал, что, быть может, нашел решение своей проблемы.
- Если хочешь, я провожу тебя, - предложил он.
- Отличная мысль! Покажу тебе агентство. Потом можно будет потрепаться о добрых старых временах. Шесть стандартных лет - срок немалый. Надеюсь, скоро меня переведут в другое место. Дуптинат мне порядком надоел. Люди симпатичные, но пустышки, если понимаешь, что я имею в виду... Чужаки, как говорят сиракузяне. Кстати, я подала просьбу о переводе в Венисию. Именно там все происходит. Но особо в это не верю, я слишком молода, чтобы занимать в Компании лучшие посты.
Они, болтая о пустяках, быстрым шагом направились в сторону агентства ГКТ, расположенного неподалеку. Он узнал, что она едва не вышла замуж за крупного торговца с Оранжа - «Это был бы мой второй оранжанин!». Но в последний момент отказалась от брака, который мог помешать продвижению по служебной лестнице в Компании. «Сам знаешь, как дирекция относится к тем, у кого есть иная семья, кроме ГКТ». Тиксу также узнал все о коммерческой стратегии Бабсе, почему и как ей удалось отобрать клиентуру у других компаний. «А как выходишь из положения ты?» Говорила она и о постоянных стычках с дирекцией: «Они не очень любят инвестировать в новейшее оборудование, сам знаешь, что прибывать на другую планету голым не очень приятно! Контора теряет в престиже, не так ли?» На вопросы Тиксу отвечал уклончиво, что только подогревало ее любопытство. Он и сейчас попытался уйти от прямого ответа, сославшись на внезапное посещение Маркината, этап по пути на Оранж, где собирался навестить своего дядю и опекуна, который серьезно заболел.
- С помощью частного деремата... Было слишком долго идти по иерархическому пути Компании...
- Твое дело, - пробормотала она скептически. - Твой приятель, имеющий деремат, либо имеет хорошую лапу, либо не от мира сего! Все частные машины были конфискованы. Что касается машин компаний, они теперь все подключены к центральному мемодиску, размещенному в главном офисе в Венисии... Потому и резко снизился поток клиентуры. А как на Двусезонье?
- То же... самое, - пробормотал Тиксу.
- Странные эти типы скаиты. От них ничего нельзя утаить. Быть может, лучше стать их союзниками, как думаешь?
Тиксу сменил тему. Он заговорил о климате Двусезонья, о непрекращающемся дожде, о речных ящерицах, о садумба, о лесной чащобе, о таверне «Три Брата».
Они подошли к агентству. Голубоватое потрескивающее поле магнитных ставень и яркая голографическая вывеска из трех букв «ГКТ» выделяли обычное серое здание среди других. Бабсе вдруг остановилась у пульта распознания ДНК, закрепленного на стойке витрины, и поглядела прямо в глаза Тиксу.
- Ну, ладно, хватит врать и принимать меня за идиотку! - сухо бросила она. - Для перехода с Двусезонья на Оранж Маркинат в качестве промежуточного этапа не подходит! Слишком большой крюк. Представь себе, Тиксу Оти, что при расставании после стажировки я изучила голографическую карту, чтобы узнать, где находится это треклятое Двусезонье. У тебя выбор: или ты мне доверяешь и рассказываешь все, или уходишь ни с чем!
Тиксу понял, что может распрощаться с надеждой улететь с планеты, если будет упорствовать во лжи, и что лучше подыграть иссигорянке.
- Слишком долго все объяснять, Бабсе. Короче говоря... я бросил агентство. Сюда попал случайно, и у меня мало денег, чтобы оплатить новый перелет... Однако мне обязательно надо улететь! Это очень важно...
Бабсе окинула его скептическим взглядом. Тиксу показалось, что его признание выглядело в глазах иссигорянки еще большей ложью.
- Ты бросил Компанию? - недоверчиво воскликнула она. - Вот так, без предупреждения?.. Ты либо сошел с ума, либо не отдаешь себе отчета в содеянном, либо то и другое вместе! Ты представляешь, что такое иметь за спиной ринса? Он тебя не упустит. Ему передадут твои клеточные координаты. Будь уверен, он тебя отыщет и, если надо, приволочет на суд за задницу... Даже если спрячешься на задворках вселенной...
Она говорила как идеально ангажированная служащая, как настоящий солдат.
- Возможно, но у меня нет выбора, - сказал Тиксу. - Ты можешь... мне помочь?
Она нервно взъерошила короткие волосы:
- Не знаю... Войдем в агентство. Сейчас прозвучит сигнал открытия, и вряд ли это идеальный момент, чтобы привлекать внимание дирекции.
Она сунула пальцы в пульт распознания ДНК. Магнитные ставни исчезли, и дверь сбоку витрины автоматически открылась. Они вошли в агентство в тот самый момент, когда по внутреннему каналу разнесся синтетический голос, возвещающий о начале работы. Дуптинатское агентство состояло из целой анфилады помещений, чистых и скромно меблированных комнат. Никакого сравнения с чудовищно неопрятным агентством на Двусезонье.
- Укройся в углу! - приказала Бабсе. Она была раздражена и нервничала. - Сейчас включатся камеры слежения, и я не хочу, чтобы меня видели вместе с тобой! Я давно согласилась на постоянный видеоконтроль. И поскольку собираюсь двигаться наверх, не хочу, чтобы дирекция думала, что я что-то скрываю. Встань между витриной и дверью. Там мертвый угол.
Тиксу послушно вытянулся у стены. Бабсе уселась за стол, прикусила губу. Лоб ее покрылся морщинами. Оранжанин затаил дыхание, услышав жужжание камер, скрытых в потолке.
Молчание продолжалось несколько долгих минут. Внимание Тиксу сосредоточилось на шорохе источника, на антре. И как несколькими днями ранее в автобусе, он увидел we внешний облик Бабсе, а Бабсе реальную, ту, которая пыталась спрятаться за оболочкой обычного человека. Он понял, что физическая трансформация молодой женщины, которая сразу из нераскрывшегося бутона превратилась в жухлый цветок, была вызвана ее полным согласием с ценностями Компании. Бабсе пожертвовала своей кипучей энергией, своей молодостью ради ГКТ, а Компания, невидимый и всесущий спрут, маня иллюзией карьеры, высасывала из нее жизненные соки. Вот откуда восковой цвет лица, пергаментная кожа, недовольный вид, угасшие глаза, спящие и почти мертвые. Бабсе умирала изнутри. Она сознавала это, но не знала, как выбраться из западни. Такова была участь всех служащих Компании. Таково было возможное объяснение его собственной инертности на Двусезонье. Тиксу понял, что ему повезло, невероятно повезло, когда он случайно встретился с сиракузянкой Афикит.
Бабсе наклонилась и исчезла под столом. Через несколько секунд она появилась вновь.
- Я отключила цепь наблюдения. Смоделировала ее выход из строя... Это дает нам четверть часа. Автоматы проверки включаются через десять минут после прерывания передачи. Говори быстрее - куда тебе надо?
Тиксу подошел к столу:
- На Селп Дик.
- На планету Ордена абсуратов?.. Возможно... Проблема в том, что каждый перенос автоматически регистрируется в главном офисе, а его координаты немедленно передаются на центральный мемодиск полиции на Сиракузе. Более того, если деньги за путешествие не переводятся на банковский счет Компании немедленно, подключаются ринсы... Это не так просто! Что можешь предложить?
- Остается одно решение: симулировать поступление денег на счет... Бюро контроля среагирует через сутки. За это время можно придумать вполне достоверную историю... Я уже погорел: можешь сказать, что я тебе угрожал...
- Да, это может сойти, - проворчала иссигорянка, скривившись. - Я уже об этом подумала...
Тиксу склонился над столом и поглядел прямо в глаза Бабсе:
- Ты можешь сделать это для меня?
Молодая женщина смущенно отвела взгляд и задумалась.
- Боже, ты по-прежнему туп! - вдруг взорвалась она. - Я только что тебе сказала - машины под контролем полиции! Конторе разрешили их использовать при единственном условии, что полные координаты переноса - имя пассажира, контроль ДНК, место прибытия - немедленно передаются в управление полиции!
- Сообщи им ложные координаты, - предложил Тиксу.
- Легко сказать! Ты перешел на другую сторону! Ты - ренегат... Видел огненные кресты? Их все больше в Дуптинате. Представь себе, у меня нет никакого желания поджариваться в этом публичном гриле! А именно это ждет меня, если они дознаются, что я тайно помогла кому-то перебраться на планету абсуратов. Более того, если этот кто-то служащий Компании, с которым я была на стажировке! Не знаю и не хочу знать, что заставило тебя зарыться в такую кучу дерьма, но не сомневаюсь, причины были вполне веские... Не так ли?
- Понимаю тебя, Бабсе, - разочарованно пробормотал Тиксу. - Если не хочешь портить карьеру, лучше оставаться в стороне... Хочу только тебя успокоить в одном: огненные кресты предназначены для еретиков...
Воцарилось тягостное молчание. Глаза Бабсе перелетали из одного угла агентства в другой, словно попавшие в ловушку бабочки. Тиксу понял, что от нее нечего больше ждать и что он сказал больше, чем следовало. Она перешла точку возврата, стала клоном ГКТ, тем, кто ставит интересы Компании выше чувств. И удивился, когда услышал:
- Сейчас заработают проверочные цепи, и мне придется включить камеры. Я не могу симулировать вторую аварию сразу после первой. Это вызовет подозрения. И ты не можешь оставаться здесь. В любой момент могут появиться клиенты. Вот что мы сделаем: погуляй по городу и возвращайся во второй половине дня. Я устрою новую аварию... и отправлю тебя на Селп Дик. А тем временем попытаюсь найти тебе подходящую личность в картотеке клиентов... Встреча в двадцать девять часов локального времени. А теперь уходи, пока я не пожалела о собственной глупости!
Тиксу посмотрел на иссигорянку, чьи бегающие глаза выдавали яростную внутреннюю борьбу, но не угадал ее исхода. Она была слишком близка с ним в прошлом: он ее целовал, он ее ласкал, он обладал ею. Воспоминания еще не совсем стерлись, запахи, ощущения переплетались, мешали разобраться в ней, перегораживали тропу интуиции. Он пребывал в сомнении, но решил довериться Бабсе, которая когда-то скрасила его одиночество на Урссе, планете с ледяным климатом.
- Спасибо, Баб, до скорого, - сказал он.
- Ладно... Не забудь - в двадцать девять часов локального времени.
Большую часть утра Тиксу переходил от одной группы зевак к другой. Люди не отрывались от экранов, наблюдая за становлением новой империи.
Дуптинат был парализован, загипнотизирован голографическими изображениями. Маркинатяне слушали бесконечные речи новых руководителей империи, их сладкие слова о наступлении золотого века, эры процветания и мира, каких еще не было в истории, если, конечно, народы бывшей Конфедерации, этой консервативной и несправедливой организации, быстро поймут, в чем состоит их интерес.
Муффий произнес яростную бранную речь, в которой угрожал анафемой всем врагам религии. Истинное Слово не могло мириться ни с какой схизмой, ни с каким отклонением, ни с каким неверием, ни с какой ересью. Представителям Крейца на других мирах предлагалось безжалостно карать нечестивцев, неверующих, отступников и прочих язычников...
Оранжанин столкнулся с патрулем полицейских и притивов, готовых в любой момент выпустить свои диски. Все его внутренности сжались, но антра, бдительная змея, тут же развернула свои звуковые кольца, изгнала страх и восстановила спокойствие в его душе.
Он проголодался и едва уговорил уличного торговца продать ему немного еды. Тот с неудовольствием оторвался от экрана и бросил ему три недожаренные галеты, а потом снова углубился в созерцание экрана.
Серебряный Король поднялся в зенит, а Огненный Конь, его рыжий, пылающий наследник, уже бросал с горизонта огненные стрелы. Настенные часы пробили двадцать восемь раз. Тиксу направился обратно к агентству. Автобусы приземлялись и улетали пустыми с пустых станций.
По мере приближения Тиксу к агентству ГТК его внутренний голос все настойчивее требовал, чтобы он повернул обратно. Но оранжанин безжалостно подавлял его: он не видел иного решения, чем предложенное Бабсе. Он так стремился как можно скорее оказаться на Селп Дике, что категорически не желал отказываться от единственного шанса. Словно предчувствовал, что новая отсрочка окончательно и бесповоротно разрушит последние, зыбкие надежды на встречу с Афикит. Улочки, прилегающие к бульвару, где находилось агентство, были почти пустыми.
Внутренний голос вновь проявился, словно сирена, которая начинает звучать при тревоге и срывается на рев, когда опасность становится явной. Тиксу снова подавил его, но шаг замедлил. Улицы вдруг показались ему совсем не такими пустыми, как раньше. Он ощутил невидимое угрожающее присутствие. Пульс и дыхание его ускорились.
Внутренний голос приказал: стой!
На этот раз он подчинился и прижался к серой шершавой стене здания. Отсюда он видел часть бульвара с куполом агентства. Он замер в нерешительности и машинально закрыл глаза. Антра мгновенно изгнала все посторонние мысли. Сигнал тревоги звучал во всем его теле - паника подмывала открыть глаза и броситься в бегство, но он подавил безумное искушение. Тело умоляло о бегстве, но антра держала на месте. И он вдруг словно раздвоился, какая-то часть его отделилась от тела.
В его святилище безмолвия возникли удивительно четкие образы. Он оказался внутри агентства, хотя тело оставалось на улице. Иссигорянка сидела за черным столом. Ее внешнее спокойствие никак не вязалось с частыми беглыми взглядами на существо в ярко-зеленом бурнусе, замершее между дверью и витриной в том самом месте, где несколько часов назад стоял Тиксу. Голову скаита скрывал просторный капюшон.
Словно самонаводящаяся камера, Тиксу проскользнул в другую комнату и обнаружил прячущихся за дверью притивов Он слышал шумное дыхание Бабсе, стук ее пальцев по столешнице, шелест бедер, поскольку она то и дело скрещивала ноги... Молодая женщина все больше нервничала, поглядывая на часы и обращаясь к скаиту-чтецу:
- Он должен вот-вот появиться...
Из-под капюшона донесся металлический голос:
- Вы уверены? В таком случае мне непонятно, почему я не могу засечь его присутствие... Однако вы мне не солгали. Странно! Быть может, во всем этом присутствует колдовство.
- Возможно, - прошептала Бабсе. Ей было не по себе. - Он хочет отправиться на Селп Дик, к рыцарям-абсуратам.
- Этим гнусным еретикам уготована участь, которую они заслужили, - бесстрастно произнес скаит. - Если информация подтвердится, ваш шанс быть переведенной на Венисию появится раньше, чем вы думаете.
Бабсе усмехнулась, усмешка ее была одновременно удовлетворенной и горькой, но в ее карих глазах зажглись огоньки отчаяния.

Предыдущая страница 21 Следующая страница


Воители безмолвия 22

Где-то рядом с Тиксу раздался металлический скрежет. Он тут же вернулся на улицу. Открыл глаза и увидел сверкающие направляющие дискомета, который направлял на него притив, стоявший метрах в двадцати. Кровь оранжанина мгновенно насытилась адреналином. Из-под белой маски раздался гнусавый голос:
- Не двигаться!
Тиксу быстро огляделся. Ближайший перекресток находился метрах в десяти на углу здания, к которому он прижимался. Остальные наемники, услышав крик, выбегали из соседних улочек. Редкие прохожие, оказавшиеся в гуще событий, застыли на месте. Тиски сжимались. Тиксу задержал дыхание. Она дал наемникам возможность подойти ближе, потом внезапно бросился к перекрестку, свернул за угол и исчез в ближайшем проходе справа. Диск ударился о стену, срезал серую известку и, звеня, упал к ногам перепуганного прохожего. Тиксу не стал оглядываться, пробежал по короткому проходу и углубился в змеистую улочку. Он слышал крики и топот ног преследователей. Оттолкнул нескольких прохожих, прорвался сквозь толпу у экрана. Поворачивал направо, налево, снова направо, пока не выбился из сил и не остановился, чтобы перевести дыхание, под навесом магазинчика, в витрине которого стояли священные фигурки и предметы традиционных маркинатских культов. Он вдруг сообразил, что отчаянное бегство привело его на улицу Священных Ювелиров.
Кровь громко колотилась в висках, но он нашел в себе силы прислушаться - и не услышал никакого шума. Тиксу решил, что сумел оторваться от притивов. Но не знал, что те сознательно отказались от погони по лабиринту извилистых улочек Дуптината. Наемники не спешили: они передали обонятельные координаты зонду-автомату и двинулись по его следу. Сыщик-нюхач двигался неторопливо, но никогда не ошибался. Притивы знали, что черное гудящее блюдечко, летящее в метре над землей, будет идти по следу беглеца и обязательно выведет их к добыче.
Тиксу заметил мастерскую Жеофо Анидола. Ставни были открыты, хотя магазинчик не работал. Бывший корреспондент Лоншу Па вернулся домой раньше обычного. Оранжанин не стал колебаться. Он решительным шагом пересек улицу, подошел к двери и нажал на ручку. Дверь открылась, и он бесшумно проник в темный коридор дома. Массивная деревянная дверь со скрипом закрылась. Издали донесся женский голос:
- Это вы, Жоаб-Ти?
Тиксу двинулся по темному коридору, пропитанному горькими запахами расплавленного метала и воска. И оказался в застекленной пристройке-мастерской. В глубине, через большое окно виднелся внутренний дворик и белая стена. Дневной свет врывался в помещение через толстые витражи.
В центре помещения, среди множества статуэток и ювелирных изделий возились две женщины. Они следили за работой робота-пылесоса, программируя его с помощью консоли, укрепленной на стене. Женщины не выглядели красивыми: коротконогие толстушки с круглыми лицами и волосами, собранными в шиньон на затылке. У них был суровый вид, который подчеркивали грубые одежды, скроенные из одного куска накрахмаленной ткани.
Они заметили присутствие Тиксу, когда одна из них, ведомая внезапным предчувствием, подняла голову и увидела незнакомца в дверном проеме. Ее светлые глаза округлились от ужаса. Она отступила на три шага и запуталась в шлангах робота, который вдруг зашипел, как легендарная гидра. Вторая женщина также испугалась. Однако они сумели выговорить:
- Кто... кто вы такой?
- Вы знаете ювелира Жеофо Анидола? - громко спросил оранжанин, перекрывая рев автомата.
- А что? Что вы от него хотите? - агрессивно спросила одна из женщин. - И вообще, к людям не входят без приглашения!
Тиксу улыбнулся. Собеседниц нельзя было пугать: сейчас малейший сквозняк мог лишить их способности рассуждать.
- Прошу вас простить меня. Я звонил, но вы, наверное, не слышали, - спокойно разъяснил он. - Я хотел бы поговорить с Жеофо Анидолом. У меня очень важное и спешное дело.
- Мы его дочери, - ответила одна из женщин, и ее лицо еще больше омрачилось. - Вы пришли слишком поздно, отца арестовали сегодня утром эти...
Презрительная усмешка исчезла с ее лица. Она вдруг сообразила, что открывает свои чувства незнакомцу, чьих намерений не знала.
- ... эти люди в белых масках. Утром после возвращения из ежемесячного посещения провинциальных мастерских...
Вторая женщина выбралась из шлангов робота. Рев немедленно прекратился.
- Папа едва сошел с утреннего автобуса, как они взяли его. - Она с трудом сдерживала слезы. - И сейчас мы не знаем, что с ним... Почему вы хотели его видеть?
Арест ювелира на мгновение обескуражил Тиксу. Но объяснял мрачную атмосферу, царившую в доме, и нервное состояние его дочерей.
- Я хотел передать ему привет от старого друга, - сказал оранжанин. - Быть может, он вам известен? Его зовут Лоншу Па.
Женщины переглянулись.
- Рыцарь?.. - пробормотала женщина постарше.
Тиксу заметил, что тон ее голоса стал более благожелательным, словно она перевела гостя в разряд союзников.
- Да, он самый, рыцарь Ордена абсуратов, - подтвердил Тиксу.
- Мы его не знаем лично, но папа часто говорил о нем, - сказала женщина помоложе. - Он вызывал у него безграничное восхищение. Вы давно с ним встречались?
- Четыре дня назад, на Красной Точке. Он и дал мне ваш адрес... Мне надо немедленно отправиться на Селп Дик, на планету абсуратов, и рыцарь сказал, что у вашего отца есть деремат... Древний, как он утверждал, но который может сослужить неоценимую службу... У вас машину не реквизировали?
- Вы, наверное, говорите об огромном черном шаре, который пылится на чердаке? Но он уже который год не работает! Когда мы были маленькими, использовали его при игре в прятки.
- Пожалуйста, отведите меня к этой машине, - попросил Тиксу, пытаясь скрыть охватившее его возбуждение. - Время не терпит, а ставка невероятно велика! Арест вашего отца доказывает, что надо спешить! Я специалист по этим машинам. Мне понадобится всего минута, чтобы удостовериться, работает она или нет.
Они снова переглянулись. Каждая ждала согласия другой.
- Пошли. Надо подняться на чердак! Она уже двадцать лет стоит там.
Одна из женщин пробежалась пальцами по клавиатуре. Робот втянул в себя все щупальца.
- Меня зовут Исалика. А ее Софрена. Она моложе меня на три года.
- Если вам не все равно, предпочел бы не называть свое имя. Не из недостатка вежливости. Не хочу, чтобы у вас из-за меня возникли неприятности...
- Мы вас понимаем. Пошли!
Они вскарабкались на чердак по винтовой лестнице, начинающейся в коридоре между магазинчиком и мастерской. Неровные, шатающиеся ступени едва виднелись в полумраке. Дерево протяжно скрипело под их ногами. Тиксу трижды споткнулся, но удержался на ногах, схватившись за перила.
На площадке чердака Исалика протяжно свистнула. Вспыхнула лампа, выхватив из тьмы невероятный хаос, царящий на чердаке: груды поврежденных кукол, антикварную сломанную мебель, тряпки, куски тканей, банки с воском, старые кисти, коробки из-под светящейся эмульсии... Кучи гвоздей, деревянных ящичков усеивали синий палас, вытертый до самой основы. В воздухе висел стойкий запах пыли и плесени.
Резкий свет лампы бросал тени на низкие стены и балки, затянутые паутиной.
- Папа хотел, чтобы мы стали ювелирами, но мы не очень одарены, - сказала Софрена.
- Наверное, здесь следует поработать нашему роботу, - добавила Исалика.
Она оттолкнула ногой металлические обломки. Свет лампы отразился от черного бока металлической сферы, затаившейся в углу мансарды.
- А вот и машина!
Она наполовину утонула под заполненными картонными коробками, покрытыми густым слоем пыли, из-под которого проступали имена и адреса поставщиков мастерской. Тиксу с первого взгляда понял, что перед ним очень старая модель, с пульта которой нельзя было вводить параметры с той же точностью, как на современных дерематах. Используя машину этого типа, он понимал, существует один шанс из двух, что рематериализация произойдет в пространстве и пассажир разлетится в виде облака микрочастиц, а если она доставит его на Селп Дик, то в девяти случаях из десяти он очутится на улице, застрянет в крыше дома или окажется в океане, который покрывал девяносто процентов поверхности планеты... Он подошел к машине и коснулся ее округлого брюха.
- Вы можете посветить внутрь? - спросил он у Исалики.
Подгоняемая свистом девушки, лампа пересекла чердак, застыла над машиной и осветила стеклянный нарост. Производители первых моделей дерематов не считали нужным устраивать боковые люки. Надо было протискиваться в кабину передачи через верхнее отверстие. Тиксу освободил поручни из-под коробок. Пыль забила нос и глотку. Он взобрался на машину и разжал крепления люка, который занял вертикальное положение.
Тишину вдруг разорвал вопль:
- Исалика! Софрена! Люди в сером! Они здесь! Они... - Крик перешел в протяжный хрип.
- Это был голос Жоаба-Ти, нашего соседа! - прошептала Исалика, побледнев. - Боже, что они от нас хотят?
- Они ищут не вас, а меня, - сказал оранжанин. - И отыскали. А я думал, что ушел от них! Скажите им, что я заставил вас помочь мне! Спасибо и прощайте!
Он просунул ноги и бедра в люк кабины. Потом погрузился внутрь машины. Лампа почти израсходовала свою энергию, и он ничего не видел. На ощупь, ударяясь головой о металлические выступы, он отыскал программирующее устройство клавиатуру с круглыми кнопками, подключенную напрямую к мемодиску дезинтеграции в обход электронных цепей контроллера. Работу цепи воссоздания клеток проверить было невозможно. Машина вполне могла рематериализовать лишь часть его тела или перепутать введенные данные. Он уже видел на голофильмах результаты подобных пересылок: деформированные, неузнаваемые тела... Но у него не было выбора, и он рискнул.
Он нажал на рычаг ручного программирования и стал ждать инструкций и данных, которые должны были появиться на черном выпуклом экране. Пространственные координаты Селп Дика он помнил смутно и проклинал себя за глупость: их следовало освежить в памяти в любом туристическом агентстве или в геозвездном институте.
Свора ворвалась в магазинчик, потом в мастерскую. Шум шагов, голосов, хлопающих дверей просочился через пол чердака. Дочери ювелира прижались друг к другу и застыли посреди чердака.
Экран не зажигался. Тиксу нервно просунул руку под него и понял, что программатор отключен от фильтра частиц. Наверное, Анидол принял меры предосторожности, чтобы девочки, играя, случайно не совершили непоправимую глупость... Пальцы оранжанина забегали в поисках недостающего кабеля. Лампа была готова погаснуть в любой момент. По его лбу текли крупные капли пота, глаза щипало, движения были неверными, неумелыми, мочевой пузырь раздуло. Он резким движением вырвал вспомогательный кабель, висевший под кушеткой пассажира, в надежде, что тот не играет существенной роли для запуска деремата. Зубами и ногтями содрал изоляцию, скрутил провода с проводами программатора и фильтра. На экране возникли пятна света. Он молился, чтобы конструкция выдержала нарастание энергии. Ладони вспотели, он уже различал крики преследователей... Наконец строчки данных выстроились на экране. Кабина погрузилась в зеленый полумрак. Он нащупал клавиатуру и набрал координаты Селп Дика. И подавил последние сомнения, надеясь, что не ошибся. Во время стажировки на Урссе он вызубрил все координаты планет Конфедерации, но это было так давно... Другой мир... Другое время... Он рухнул на кушетку. Кости брошены. Послышалось потрескивание, потом шорох и зловещая дрожь. Он решил, что куча ржавого железа взрывается. И быть может, так и случилось...
Зонд направился к черному шару, сварные швы которого разошлись с глухим гудением. Наемники ворвались на чердак. Лучи их факелов высветили застывших от ужаса Исалику и Софрену. Дочери ювелира без сопротивления позволили надеть себе на шею магнитные ошейники.
Один из наемников бросился к лестнице, ведущей к люку деремата. Вибрации, сотрясавшие черный шар, не позволили ему открыть люк. Он в бешенстве голыми руками разбил толстенное стекло люка и ринулся внутрь.
И через минуту вылез обратно вместе с пиджаком из синей шерсти, черными велюровыми панталонами, белым хлопковым бельем и парой маркинатских сапог.
- Он запрограммировал себя на Селп Дик. Координаты точки прибытия еще можно прочесть... Просто невероятно, что эта рухлядь еще может отправлять к звездам! По виду она никого не перешлет даже на площадь Жачао-Вортлинг!
- Селп Дик? Девица из агентства ГТК была права! - послышался металлический голос.
Скаит-чтец вынырнул из полумрака чердачной площадки.
- Жаль! Мне хотелось бы знать, как его ум, ум весьма посредственный, смог уйти от ментального обследования. Тем хуже для него. Поскольку этот глупец так жаждал добраться до своих друзей-абсуратов, то умрет вместе с ними. Он, сиракузянка и все прочие... Все... И последние следы колдовства исчезнут с лица всех миров... Что касается этих девиц, им придется узнать, что такое помощь врагам императора. Я отдаю их вам на час. Делайте с ними, что хотите. Потом отведете в Круглый Дом. Они примут наказание, предусмотренное для предателей. Как их отец. А машину превратите в пепел.

Когда наемники-притивы насытились Исаликой и Софреной, они бросили их на полу, обнаженных, окровавленных, дрожащих, униженных, похожих на сломанных кукол, потом навели дезинтегратор на черную машину.

Глава 17

Есть лишь одна свобода - свобода души!
Свобода души - ценнейшее сокровище,
Она возвышает творение на уровень творца.
Свобода души - хрупкий цветок,
Он вянет, когда душа попадает в темницу
Суждений и подобий истины.
Свобода души не терпит ограничений
Извне и неподвижности.
Ее нельзя купить, она - не предмет торга.
Тот, кто мутит ее чистую воду,
Сворачивает с тропы интуиции.
Тот, кто забывает о ней, вступает на дороги
Иллюзий и в цикл страданий.

Друзья, ревностно следите за свободой своей души.
Отрывок из проповеди Крейца на дюнах великой пустыни Осгора.
Небольшая книга-фильм, найденная в запретной библиотеке епископского дворца Церкви Крейца

Гаркот-эксперт медленно откинул капюшон пурпурного бурнуса на плечи и внимательно вгляделся в свое лицо, отражавшееся в овальном водозеркале, возвышавшемся посреди бассейна из красного ароматного камня.
Он увидел серо-зеленую кожу, невыносимо шершавую по сравнению с гладкой, шелковистой кожей людей. Эта отвратительная кожа обтягивала неправильный череп с множеством шишек и провалов, напоминая собой выжженные провинции Осгора. Его черно-серые глаза навыкате вызывали невероятное отвращение у людей, особенно женщин, чья чувственность не могла примириться с полным отсутствием выражения в них.
Гаркот не принадлежал ни к одному, ни к другому полу и не был рожден в союзе мужчины и женщины. Он был скаитом, спорой Гипонероса, которая развивалась в матрияном чане. Он был создан властителями Гипонероса и послан в составе еще десяти тысяч карикатур на человека в миры, где обитали люди. Один из тех, кто был частью тайного плана завоевания миров Млечного Пути. Этапы этого плана были известны только Паминксу, скаиту из высших эшелонов власти.
Гаркот не должен был испытывать никаких личных чувств - признательности, зависти, гнева. Его уделом было подчинение коллективным импульсам Гипонероархата, конгломерата спор-прародителей, поступавшим к Паминксу, главному резиденту. А Гаркот страдал, что его физический облик вызывал отвращение, отделяя от остальных неодолимой бездной. Конечно, он ни разу не поделился своими ощущениями с матричными братьями, которых совершенно не волновали подобные состояния души. К тому же они не обладали душой в человеческом понимании этого слова. Он переживал свои страдания, иногда становившиеся настоящей пыткой, в глубинах своего бездушного безмолвия.
Быть может, его мозговые цепи имели дефекты? Обычный скаит немедленно известил бы Паминкса, и тот немедленно отослал бы покаявшегося на Гипонерос: его физическое тело было бы растворено, чтобы извлечь жизненную спору, изучить ее и поместить в другую материальную оболочку или отправить в конгломерат Гипонероса.
Чудовищный облик Гаркота - чудовищный по меркам людей - мешал ему: поверхностное общество Сиракузы никак не хотело признавать его достоинств. А это желание признания личных заслуг свидетельствовало, что он был спорой нетипичной, экстравагантной, неподконтрольной, но какое это имело значение! Он, скаит, хотел, чтобы люди, без всякого стыда опускавшиеся до унизительных просьб защитить их мозг или проникнуть в чужой, приглашали его для участия в своих фривольных играх... Иначе месть его (месть тоже не входила в характеристики скаитов) будет ужасной!
Ибо те же самые люди, которые так его презирали, должны были бояться его как огня. Они не знали, что он вышел из матричных чанов с ментальными способностями, далеко превосходившими способности средних скаитов. Он был любимым учеником Паминкса: именно его выбрал коннетабль для первых опытов в области ментальной смерти, для казни сеньора Ранти Анга, именно его возвел в ранг эксперта и торжественно вручил ему пурпурный бурнус. Люди не подозревали о его истинной силе, сталкиваясь с ним в бесконечных коридорах нового императорского дворца, когда он прятал свою голову от чужих взглядов под просторным капюшоном бурнуса.
Придворные с их глупым тщеславием не подозревали, что он способен спокойно рыться в их птичьих мозгах, что он с невероятной легкостью преодолевал тонкий барьер защиты, создаваемый мыслехранителями, не отстававшими от них ни на шаг. А обосновавшись в их мыслях, мог с помощью малейшего импульса убить любого. Людишки, не сознающие, что над их головой ежесекундно висит топор палача, продолжали хвастаться и чирикать в своих роскошных одеяниях, достойных птичьего двора.
Гаркота не удовлетворяло простое осознание, что он оказался спорой, наделенной необычным даром. Большую часть свободного времени, времени, которое не было посвящено исполнению плана, он без устали исследовал глубины собственного менталитета, пытаясь добраться до неведомых границ, о которых другие думали со страхом. Он создал новые телепатические волны на такой высокой частоте, что они, не оставляя следов, проходили через тончайшие сети его соплеменников-мыслехранителей (защита мысли была плодом гениального прозрения Гипонероархата с целью создания зависимости от скаитов и ослабления психического потенциала человека). Гаркот без всякого смущения - смущение тоже не входило в характеристики скаитов - обследовал головы придворных, ставших живым полем для его экспериментов.
Высшие чиновники двора Венисии, считавшие себя защищенными от любого нежелательного проникновения в их мысли, даже не подозревали, что Гаркот время от времени наносил им тайные визиты. Он наслаждался тем, что знал все их тайны, исследовал их скрытую, отвратительную сторону души, в существовании которой они никогда бы не признались. Он знал практически все, что знать о них другим не полагалось.
Безусловно, тайные действия Гаркота были бесспорным нарушением кодекса чести Защиты, но кодекс, также созданный по импульсу спор-прародителей, был обманом, идеей, призванной успокоить людей. Честь была фиктивным критерием, абстрактным понятием, с которым не стоило считаться.
Его страстью было изучение запутанных лабиринтов человеческого духа, удивительно сложного комплекса, позволявшего каждому публично, а иногда и в частной встрече демонстрировать остальным тщательно выбранные стороны своего облика. Людские способности превосходили способности любых других существ вселенной, но люди предпочитали удовлетворять только свои чувства, грубо возбуждая их и тем самым сбивая самих себя с истинного пути самопознания. Они не использовали даже сотой доли своего потенциала, и для спор-прародителей было пустяковым делом понижать его до тех пор, пока тот совсем не исчезнет. Скаитов насчитывалось всего десять тысяч, но они уже властвовали на большей части Млечного Пути. Гаркот точно не знал, какую цель преследуют споры-прародители, но полагал, что они ставят своего резидента на каждой обитаемой планете и продолжают стратегию матричной экспансии. Теперь, имея собственное, эгоцентричное ощущение положения дел, он спрашивал себя, какое место займет в этой фазе плана. Ему не хотелось присоединяться к ветеранам, которые уже сыграли свою роль и вернулись в конгломерат, где слились со спорами одного из управляющих комплексов. Он настойчиво искал решение, которое позволило бы ему оборвать пуповину, связывающую с Гипонероархатом, ибо отныне хотел существовать только ради себя.
Безумный порыв толкнул его на взламывание мозга приближенных Менати Анга в присутствии Паминкса, скаита из высшего эшелона, который оказался не в силах перехватить его проникающие волны. Опьяненный успехом, Гаркот решил, что отныне ничто не может помешать его восхождению, что вскоре ему будет принадлежать вся вселенная. С этого мгновения ни одно препятствие не казалось ему неодолимым.
Как и в тот вечер, когда его вызвали к императору для уточнения мелких деталей по поводу ментальной казни одного крупного придворного. Он нагло проник в мозг суверена, неприступность которого защищали четыре тщательно отобранных мыслехранителя. Это был вызов и людям, и скаитам. Гаркот не считал себя принадлежащим ни к тем, ни к другим. Он был мутантом, первым звеном нового вида. С извращенной, сладострастной медлительностью эксперт проскользнул в мысли императора, а бело-красные бурнусы матричных собратьев даже не шелохнулись. Они не проявили небрежности, они просто отстали от него в развитии, не были приспособлены к новым условиям. Не шелохнулся и синий бурнус Паминкса, который также присутствовал на беседе.
Гаркот, незаметный исследователь, продолжавший вести банальный поверхностный разговор, открыл в мозгу суверена удивительные вещи... Настолько удивительные, что их публичное обнародование могло бы вызвать серьезную перетряску внутри двора... Прежде всего в мыслях сеньора присутствовало тело дамы Сибрит, вдовы Ранти (насмешка судьбы - казнил его Гаркот). Дама Сибрит настолько околдовала императора, что желание обладать ею, странное сексуальное желание, которого скаиты не знают и не понимают, превратилось в невроз, в навязчивую идею. Этот суверен, иллюзорный властитель миров, полностью зависел от белокожего женского тела. Он яростно мечтал обладать дамой Сибрит, при условии, что та разделит с ним его страсть, что ее не придется брать силой или под угрозой. Менати тщательно скрывал свою яростную, животную любовь, используя ментальный контроль, но чувство постоянно прорывалось на поверхность сознания, словно расплавленная лава вулкана. Гаркота поразила эта гигантская брешь в броне императора. И он решил подумать над тем, как ее использовать. Он сравнил свои страдания с тайными страданиями Менати, которого безжалостно отталкивала та, которую он пытался покорить. Как и Гаркот, Менати Анг испытывал желание быть признанным той, кто упорно отвергала его.
Вторая по важности озабоченность Анга - коннетабль Паминкс. Император осознанно ограничивал свой психический потенциал в присутствии Паминкса, не доверяя ему. И это недоверие граничило с паранойей: ведущая роль Паминкса в падении Конфедерации Нафлина усилила положение коннетабля в новой империи. Менати опасался, что Паминкс выступит против него, как в свое время выступил против его брата Ранти. Этот страх заставлял его втайне искать средства избавиться от коннетабля, ставшего обузой и нежелательным союзником. Пока Менати Анг не мог ничего предпринять против Паминкса, поскольку последний немедленно обнаружил бы любые попытки своей нейтрализации. Император стал заложником скаитов, как и предусматривалось пятым этапом плана Гипонероархата.
- Мы закончили, но вы можете остаться, Гаркот, - произнес император.
Эксперт превратился в заинтересованного зрителя, могущего проникнуть под оболочку каждого просителя в бесконечном шествии придворных. Люди вымаливали встречу у императора с единой и смешной целью - упрочить свое положение в глазах остальных. Гаркоту доставляло удовольствие вскрывать их истинные чувства к императору, корыстные желания, злобу, ненависть, тщеславие и извращенность, основанные на грубом расчете. Их мысли разъяренными змеями извивались позади улыбающихся и гримасничающих масок, за завесой льстивого, угодливого поведения, ведь барьеры, возведенные мыслехранителями, внушали им спокойствие. Император знал цену своему претенциозному, глупому и смешному окружению, но умело скрывал презрение за медоточивыми дипломатичными улыбками. Это и есть эго, решил Гаркот, иными словами, манера вращаться в среде, пытаясь извлечь из нее как можно больше преимуществ только ради собственной выгоды.
Ему повезло стать привилегированным свидетелем еженедельного визита вежливости муффия Барофиля Двадцать Четвертого, Непогрешимого Пастыря Церкви Крейца. Триличие старика околдовало его: на крохотном личике, угловатом и костлявом, зажатом капюшоном белого облегана, была постоянная лицемерная маска смирения. Гаркот прорывался через многочисленные ментальные барьеры, переходил от одного собеседника к другому и наблюдал за борьбой, раздирающей светскую и духовную власти империи. Каждый боролся за свою сферу влияния. Муффий точно знал, что Менати Анг и коннетабль нуждались в мощной структуре, где властвовал он, ревниво пресекая все посягательства на свои прерогативы, и пользовался любой возможностью навязать свои условия, безмерные и тиранические. Муффий, главная пешка на поле Ангов, был лишен даже намека на угрызения совести и не стеснялся в выборе средств ради достижения сугубо личных целей. Это чудовище политической интриги владело совершенным искусством обмана, прикрывалось тончайшей тканью святости, собирало для Церкви имущество и блага, закладывало основы своей будущей канонизации, но при этом тонуло в гнуснейшем разврате. Гаркот был покорен виртуозными действиями церковного главы, который умело обманывал всех и вся, в том числе и Паминкса. Его показная скромность, умилительный фальцет, хилое тело, маленькие глазки, темные и сверкающие, показное желание заботиться только о благе Церкви - таким было его одеяние, так выглядел его щит. Цель - оставить в памяти поколений образ благодетеля. Хотя на самом деле им двигали стремление к безграничной власти и удовлетворение низменных страстей...

Целую неделю после этого чрезвычайно поучительного вечера Гаркот, эксперт и ментальный убийца, занимался тем, что перехватывал все сообщения, стекавшиеся к Паминксу от агентов. И раздобыл очень интересные сведения. Кроме всего прочего, узнал о тайном заговоре, который плели Менати Анг и коннетабль против муффия, чья несговорчивость перестала их удовлетворять. Они решили избавиться от Барофиля Двадцать Четвертого и заменить его кардиналом с более покладистым характером, марионеткой, за ниточки которой они будут легко дергать. Они переговорили с некоторыми кардиналами, которые за обещание экзархатов и денег взялись за подготовку территории, чтобы умерить потрясения, неизбежно возникающие при смене понтифика. Они предусмотрели, что Паминкс потребует от мыслехранителей Непогрешимого Пастыря ослабить контроль в момент, когда ментальный убийца проникнет в его апартаменты и покончит с муффием в епископском дворце. Его внезапную смерть спишут на сердечный приступ (подобная процедура уже была использована в случае Ранти Анга). А для выполнения грязной работы прибегнут к услугам эксперта Гаркота.
Гаркот немедленно понял всю выгоду, которую может извлечь из подобной ситуации. Он не стал ждать беседы с коннетаблем и тут же поспешил в епископский дворец. Он принял предосторожности и отправился пешком, выбирая улочки в обход - пурпурная тень в сиракузской ночи, освещенной тремя лунами из пяти.
Реальные трудности возникли во дворце. Он столкнулся с викариями Церкви, ультракрейцианцами, легко узнаваемыми по черным облеганам и рясам, которые стояли на часах у монументального портика главного входа. Первым и необходимым условием попадания в элитный корпус администрации было добровольное и торжественное расставание с детородными органами, которые затем выставлялись напоказ в зале Подземелья Кастратов. Остальной крейцианский клир насмешливо величал их евнухами Великой Паствы, но боялся пуще ядерной чумы: викарии жили в непосредственной близости к муффию и оказывали огромное влияние на иерархические перестановки внутри Церкви.
Гаркота вначале принял молодой викарий с мутными глазами и щеками, испещренными кровавыми жилками от лопнувших капилляров, который задал кучу глупых вопросов и долго мариновал его в мрачной прихожей. Затем появился другой викарий, который заявил, что Гаркот не может получить аудиенцию этой ночью, поскольку встреча обычно назначается за несколько месяцев вперед.
- Муффий завален работой! Каждая минута его времени драгоценна. Поступайте, как остальные, запишитесь на частную беседу, и, быть может, секретарь Непогрешимого Пастыря сочтет нужным принять вас...
Гаркот подавил искушение прикончить наглого собеседника и спокойно, но твердо объяснил, что информация, которую он собирается передать муффию, и только ему, имеет первостепенное значение для Церкви. Он добавил, что любой, кто откажется помочь, будет рано или поздно кусать себе локти. Викарий продолжал спорить, но Гаркот поднял такой шум, что еще один зловещий, черный паук, занимающий ответственный пост, был разбужен и в дурном настроении явился узнать, почему разгорелся столь грандиозный скандал.
Когда ему сообщили, что во дворец явился чужак, ска-иг, столь наивный, что надеялся на встречу с Его Святейшеством без предварительного договора и в столь неуместный ночной час, на лице его появилась презрительная улыбка.
- Невозможно! Невозможно! - заявил он блеющим голоском. - В другой раз, в другой раз! Договоритесь о встрече! О встрече!
Викарии смотрели на ментального убийцу с болезненным недоверием, не подозревая, что находились в смертельной опасности. Когда терпение Гаркота истощилось и он решил прибегнуть к своим опасным ментальным способностям, внезапное появление фиолетово-пурпурного кардинала в сопровождении двух мыслехранителей спасло присутствующих от неизбежной смерти.
- Что здесь происходит? - рявкнул кардинал Фражиус Моланали, самодовольный толстяк, серая тень и близкий друг муффия. Их близость доходила до того, что он поставлял Непогрешимому Пастырю детишек, невинных жертв его сексуальных утех. Гаркот прочел эту информацию в голове кардинала во время приема во дворе.
Кардинал принимал живейшее участие в организации убийства Ранти Анга и, несмотря на просторный капюшон, частично скрывавший лицо Гаркота, узнал ментального убийцу, казнившего бывшего сеньора Сиракузы.
- Я сам займусь с ним, - заявил он викариям. - И лично отвечаю за него.
Разочарованные черные пауки вернулись к своим административным делам. Гаркот дал кардиналу неполное объяснение своего ночного анонимного присутствия в коридорах епископского дворца, но этого было достаточно, чтобы убедить прелата, пообещавшего полное содействие. Скаит не удовлетворился словесным обещанием: он проскользнул в мозг кардинала и проверил искренность его намерений. Успокоенный проверкой - Моланали действовал только в интересах муффия, от которого полностью зависело его восхождение в церковной иерархии, - Гаркот позволил провести себя по темным пустынным коридорам до небольшого светлого зала с бассейном, наполненным ледяной водой. Кардинал оставил его здесь, и скаит ждал уже более двух часов.
Он поправил капюшон и закрыл желтое лицо пурпурной материей, чтобы не видеть своего отражения в радужном зеркале.
Хотя у него на руках было немало старших козырей, партия не выглядела выигранной заранее. Ему нужно было сыграть с тонкостью и на пределе возможностей: муффий не был тем противником, которого легко обвести вокруг пальца. Но если все пройдет, как предусмотрел Гаркот, его влияние будет признано всеми, и тогда он начнет внушать ужас всем этим людишкам, которые держали его на отшибе, отодвигали в сторону, не желали признавать, оскорбляли, унижали своим презрением. Он заранее радовался изменению ситуации, представлял себе лица и действия перепуганных придворных, которым предстоит простираться у его ног. Неизвестной величиной оставалась реакция спор-прародителей. Попытается ли Гипонероархат устранить его, а если да, то каким образом? Дав импульс на растворение?..
Гаркот ощутил присутствие Барофиля Двадцать Четвертого до того, как понтифик вошел в зал. Непогрешимый Пастырь приложил свой лисий глаз к глазку, встроенному в одну из перегородок. Он не доверял никому другому проверку личности посетителя. Ментальный убийца не удивился, когда появился муффий в ночном зеленом облегане и золотистом халате с кисточками из белого опталия. Старик не скрывал отвратительного настроения - все можно было прочесть на его костлявом лице. Его внезапно оторвали от ночных забав, в которых нельзя было признаться. Несмотря на экраны-паразиты, поставленные мыслехранителями и инквизиторами, застывшими во тьме коридора, Гаркот тут же погрузился в мозг муффия и увидел там обнаженные надушенные тела мальчиков и девочек, купленных за бешеные деньги на невольничьих рынках. На рассвете их ждала ужасная участь, ибо, удовлетворив сладострастие понтифика, они становились опасными держателями тайн, не подлежащих разглашению. После утех муффия врачи Галактической Организации Здоровья, работающие в епископском дворце, умертвляли детей и забирали органы, волосы и костный мозг для курсов омоложения.
Гаркот сумел измерить всю глубину недоверия Непогрешимого Пастыря. Тот согласился встретиться с неожиданным визитером только из болезненного любопытства понять, какую новую ловушку для него готовили. На эту параноидальную подозрительность и рассчитывал Гаркот, чтобы довести до конца свой замысел.
Муффий пытался убедить его, что принимал гостя в одиночку, в открытую: этой уловкой он пользовался часто, чтобы усыпить бдительность посетителей и облегчить задачу личных инквизиторов, которым поручалось выявить подлинные намерения просителей.
Непогрешимый Пастырь явно не успел привести себя в порядок, как обычно делал, готовясь к аудиенции. И не мог скрыть свой истинный физический облик. Усталое лицо с глубокими морщинами, желтые мешки под пронзительными глазками и коричневые пятна на потрескавшейся коже выдавали его преклонный, если не сказать канонический возраст.
Он вонзил змеиные глазки в ментального убийцу. Гаркоту было все равно, ибо он знал, глава Церкви Крейца будет смотреть на него по-иному, когда скаит поделится своей информацией.
- Кто вы такой и что вы хотите? - спросил Барофиль Двадцать Четвертый без всяких предисловий. Он был раздражен и собирался отослать неожиданного гостя восвояси, как можно быстрее, хотя горел желанием вникнуть в тайну его прихода.
- Я Гаркот, скаит Гипонероса, ментальный убийца, возведенный в ранг эксперта, Ваше Святейшество, - ответил он бесстрастным голосом, чей низкий металлический тембр резко контрастировал с фальцетом муффия.
Барофиль Двадцать Четвертый обогнул бассейн и встал напротив скаита.
- Пока мы находимся в области известных фактов, - усмехнулся он. - Мне ли не знать репутацию того, кто столь блистательно исполнил ментальную казнь Ранти Анга? Ваши собратья считают вас талантливым элементом, весьма многообещающим, господин эксперт. Итак, вы верно ответили на первую часть моего вопроса. А теперь вам остается сообщить цель вашего появления здесь. Вас направил император? Или коннетабль? И прошу вас, говорите без увиливаний! Ни вам, ни мне не стоит терять время на загадки...
- Полностью с вами согласен, Ваше Святейшество, - кивнул Гаркот. - Хотя вы так считаете, но ни император, ни коннетабль не имеют никакого отношения к моему демаршу, это плод личной инициативы. Скажем, я перехватил некий разговор на тему, которая очень близка вашему сердцу, поскольку речь идет о вас. Разговор состоялся на самом высшем уровне...
Барофиль Двадцать Четвертый склонил голову, бросил иронически-недоверчивый взгляд на ментального убийцу и прыснул от смеха:
- О небеса! Ну и важное сообщение!
Он осторожно уселся на край бассейна и издал пронзительный смешок, который резанул по нервной системе скаита.
- Итак, вы имели мужество переступить через вашу клятву служения коннетаблю, спешно пересекли половину Венисии и учинили скандал викариям дворца с единственной целью срочно сообщить мне о том, что эти господа непочтительно высказываются о моей скромной персоне!.. В следующий раз попросите Крейца просветить вас, господин эксперт! Боюсь, Вы побеспокоились по пустякам! Уже долгие годы обо мне говорят много пакостей. Но я от этого не чувствую себя хуже, можете убедиться сами... Я давно привык не верить в ложь, срывающуюся со злых языков. Могли не надрываться, господин Гаркот! И мое здоровье сохранили бы!
Эта благосклонная и слегка презрительная язвительность скрывала замешательство муффия. В его правом ухе был крохотный микрофон, чтобы инквизиторы могли немедленно сообщить ему ту информацию, которую черпали в мозгу посетителя. Но микрофон молчал. Ясности не было, и муффий стремился выиграть время. Гаркот подавил яростное желание вбить обратно в старческую глотку отвратительный юмор и презрение, которые демонстрировало сморщенное существо, сидевшее на краю бассейна. Но решил, что еще успеет расплатиться с понтификом той же монетой.
- Конечно, Ваше Святейшество, - невозмутимо продолжил он, - не впервые вы служите мишенью для злобствующих языков, и я бы не стал вас беспокоить по таким пустякам. Я раздосадован, что вы считаете меня дураком... Может так случиться, что эта клевета вызовет конкретные и малоприятные последствия: в клеветнической беседе, которую мне повезло перехватить, император и коннетабль вели весьма убедительный спор о... э-э-э... о вашей смерти, Ваше Святейшество. Именно так, о вашей смерти...
Гаркот замолчал и проследил, какое воздействие оказали его слова на Непогрешимого Пастыря, который еще плотнее закутался в свой халат. И поразился уровню его психического контроля. Для муффия понятие ментального контроля не было пустым. Его усталые черты остались совершенно невозмутимыми, хотя душу охватило волнение, а в голове завертелся бешеный вихрь тревожных мыслей. Инквизиторы по-прежнему безмолвствовали, словно были не в состоянии проникнуть в реальные намерения визитера. Микрофон упорно молчал. Гаркот, непроницаемый для других, стал зрителем и с наслаждением наблюдал за бурей, разразившейся в голове старика.
- Убить меня?.. Убить меня? - удивился муффий. - Послушайте, господин эксперт, какой им смысл убивать меня?.. Вы, наверное, ошиблись в смысле их намерений...
- Нет, Ваше Святейшество, - твердо и решительно ответил скаит.
- Но откуда у вас эта информация? Кто вам ее сообщил? И не уверяйте меня, что император и коннетабль играют в эти игры, не приняв кучу предосторожностей!
Муффий потерял уверенность, в его голосе одновременно слышались страх и раздражение.
- Я знаю, и все, - возразил Гаркот, который намеренно поддерживал ореол тайны. - Я также знаю, что ментальным убийцей, вероятно, будет тот же, кого назначали совершить казнь Ранти Анга, иными словами, им буду я. Что вы хотите, мои услуги пользуются большим спросом: я единственный эксперт в Венисии... И не считайте себя защищенным от неприятного сюрприза, если у вас, Ваше Святейшество, есть мыслехранители. Вспомните, сеньор Ранти Анг тоже считал, что его защищают... Паминкс отдаст им приказ, и они без колебаний бросят вас. (Гаркот не стал уточнять, являются ли мыслехранители препятствием для него. ) Что касается вашей выхолощенной викарской челяди, притивы уничтожат ее за несколько минут, если у нее возникнет безумная мысль сопротивляться. Многие из ваших кардиналов уже поставлены в известность. Им поручено подготовить преемника. А верующим сообщат, что вы скончались в результате внезапного приступа. Вы не хуже моего знаете, что ментальная смерть следов не оставляет.
Говоря, Гаркот мысленно ощущал, каким невероятным усилием воли муффий пытается взять себя в руки и использовать новую ситуацию так, чтобы она послужила его интересам. Эго, вот что такое эго, человеческое качество считать себя уникальным, оставаться в любых условиях центром вселенной.
- Вы выглядите весьма уверенным, господин эксперт. Я уже предусмотрел эту возможность, ибо, видите ли, знаком с внутренними механизмами, управляющими мне подобными. И в случае вашей правоты подготовил соответствующий ответ...
Барофиль Двадцать Четвертый встал и принялся расхаживать взад и вперед по комнате прыгающей нервной походкой. Он пытался вложить всю силу убеждения в свои слова, но не мог обмануть ментального убийцу. Гаркот знал, что муффий, несмотря на уверения в обратном, никогда не рассматривал возможности заговора против себя. Он всегда верил, что его положение непоколебимо. С высоты непреодолимых стен, воздвигнутых его обостренной недоверчивостью, и будучи под защитой преданных мыслехранителей и инквизиторов, он всегда считал, что держит все под контролем и что могущество Церкви в организации империи окончательно поставило его вне дворцовых интриг. Однако, движимый невероятным инстинктом самовыживания и борьбы, он пытался возражать своему непроницаемому собеседнику, чьих реальных намерений не могли уловить инквизиторы. Их затянувшееся молчание было признанием собственного бессилия.
- Ваше Святейшество, услуги, оказанные в прошлом, ничего не стоят, если они противоречат интересам настоящего, - заявил Гаркот, от которого не ускользнуло явное беспокойство захваченного врасплох Непогрешимого Пастыря. - Когда один человек начинает мешать двум другим, они обычно объединяются с целью устранить лишнего и заменить его более покорным. Церковь Крейца является колоссальной силой внутри новой империи, и ею хотят располагать по своему усмотрению и без каких-либо ограничений...
- Во имя чего я должен вам верить, господин эксперт? В конце концов вы, быть может, пытаетесь сыграть со мной шутку в духе коннетабля! Вы, случаем, не выполняете миссию на моей территории, пытаясь шпионить за мной?
Муффий не собирался складывать оружие, хотя интуитивно согласился с истинностью аргументов Гаркота. Он понял, что ему придется обойтись без помощи инквизиторов и самому заняться расчисткой территории.

Предыдущая страница 22 Следующая страница


23 Пьер Бордаж

- Если бы было так, Ваше Святейшество, я нашел бы средство усыпить ваше недоверие. Вам придется мне поверить: все, сказанное мной, чистая правда.
- Прекрасно, предположим, что ваша гипотеза верна. А поскольку вы претендуете на то, что провозглашаете истину, столь дорогую для учения Крейца и для нашего сердца, воспользуйтесь случаем и исповедуйтесь передо мной, сообщив ваш интерес в деле, господин эксперт! Ибо очевидно, что вы преследуете свои цели и хотите извлечь выгоду из ночного визита. Вы же не просто протягиваете мне руку помощи?
Скаит помолчал, подбирая слова для ответа.
- Я неоднократно замечал, что коннетабль Паминкс обладает слишком ограниченным интеллектом для управления империей. Существует множество скрытых опасностей, которые, если мы им дадим возможность развиться, подорвут в конце концов основы империи до того, как мы успеем ее консолидировать. Именно поэтому надо действовать чрезвычайно быстро и выправить положение дел, иначе коннетабль приведет нас к гибели. В списке вы первый, Ваше Святейшество...
Муффий скептически скривился.
- А как вы это поняли? У вас есть своя собственная сеть? - вдруг с агрессивностью спросил он.
Его фальцет походил на отравленную стрелу.
- По некоторым серьезным упущениям коннетабля, - ответил Гаркот, которого не впечатляли эти внезапные яростные нападки, ибо он предвидел их заранее, что создавало ему преимущество перед церковником, который пробирался вслепую, на ощупь сквозь неизвестные, густые джунгли. - Эти упущения позволили мне узнать то, о чем я знать был не должен... К примеру, проект, касающийся вас...
- А император?
- Император? Он ждет возможности избавиться от Паминкса. Он живет в страхе перед способностями своего коннетабля, его мучают мысли о возможном предательстве. Более того, стоит толкнуть даму Сибрит, вдову его брата, к нему в постель, простите меня за резкость выражения, как он станет нашим другом. Скрестив руки за спиной, отчего натянулась ткань на его халате, муффий остановился перед Гаркотом. Горящие старческие глазки с приспущенными веками вонзились в бездонные провалы глаз его собеседника.
- Еще раз, господин эксперт, к каким неблаговидным средствам вы прибегли, чтобы узнать все это?
- Еще раз повторяю, это, Ваше Святейшество, не имеет никакого значения, - сказал Гаркот. - Совсем не важно, как ко мне попала эта информация. Главное, что я предоставил ее в ваше распоряжение. А вам предстоит правильно ее использовать. Вы можете проигнорировать мое предупреждение, но в таком случае вскоре умрете, а Церковь Крейца попадет в руки, неспособные распорядиться этим наследием. Вы должны мне поверить.
- Поверить вам? - проворчал муффий. - Поверить вам не так просто, господин эксперт! По правде говоря, очень не просто!.. Вы будите меня и холодно объявляете о моем скором убийстве, разработанном двумя моими самыми верными союзниками: одному я помог сесть на императорский трон, а второго безоглядно поддерживал во всех делах, связанных с Сиракузой. Мы все трое сидим в одной лодке, несущейся к вершине успеха... Ваша речь очень похожа на ловушку, в которую вы собираетесь меня загнать, господин эксперт! Вероятно, вы посланы теми, кто действует в тени, крупными придворными, вроде этого любителя свободы Тиста д'Арголона, либо кликой интригующих кардиналов. Многие из них постоянно ищут возможность сбросить меня с трона понтифика... Я хочу сэкономить время и выспаться, а потому приказываю вам сообщить мне истинную правду, а не вашу правду!
Муффий уже окончательно поверил скаиту, но из-за молчания инквизиторов ему нужно было неопровержимое свидетельство, чтобы встать на сторону Гаркота. Хотя ему не хотелось идти до последней черты, ментальный убийца решил приоткрыть часть своих секретов. Иного пути не было.
- Поскольку вы не очень верите моим словам, Ваше Святейшество, я предоставлю вам небольшой пример своих... возможностей: за этой дверью, - он указал на раздвижную дверь, через которую вошел муффий, - стоят четыре мыслехранителя и два инквизитора. Первые пытаются защитить ваши мысли, вторые - прочесть мои. Но микрофон в вашем правом ухе молчит, и это вас тревожит. Вы уверены, что ваши ментальные барьеры могут помочь вам избежать любого... проникновения в мысли, но вы жестоко ошибаетесь. Мой приход несколько минут назад лишил вас сладостных объятий детишек, которым предварительно ввели наркотик. Кардинал Моланали смог убедить вас отказаться от удовольствий и принять меня: он опасался ловушки, авторов которой могли разоблачить только вы с помощью ваших инквизиторов. Вам пришлось отослать детей и передать их дворцовым врачам. Эти обстоятельства объясняют ваше раздражение. Успокойтесь, Ваше Святейшество, я не осуждаю вас. Я - скаит, существо бесполое, и мне плевать на то, что вы подчиняетесь тираническим позывам своей страсти. Не собираюсь я и разносить эти сведения по всему городу. Ваше Святейшество, я играю с вами в открытую. Я вас убедил?
Огорошенный словами ментального убийцы, Барофиль Двадцать Четвертый надолго замолчал, полностью отрешившись от реальности. Когти ужаса вонзились в его мозг и живот, кровь застыла в толстых синих венах, взбухших под старческой кожей Невероятным усилием воли он навел видимость порядка в бушевавшем внутри него хаосе. Собрал свои разрозненные мысли и пробормотал:
- Но что... что... все это значит?
Могучие волны паники обрушились на него. Развал ментальной защиты, которую он до сих пор предполагал непреодолимой и за которой, как любой сиракузянин, пользующийся услугами мыслехранителей, считал себя в полной безопасности, ставил его в новое положение. Он не был готов к этому Мыслехранители не могли защитить его от ментального Убийцы, от этой пурпурной тени, замершей перед ним.
Его мыслехранители, ментальные костыли, оказались бессильными, а это наполняло его куда большим ужасом, чем правда о тайных пороках. Он все же нашел в себе силы выдавить:
- Но защита... кодекс чести Защиты?.. - Деонтология защиты не смущает вас, когда вы принимаете кое-каких своих гостей, - ответил Гаркот, удовлетворенный оборотом событий.
Ужас муффия был как бы предвестником того реванша, который он собирался устроить людям. Он дал возможность понтифику преодолеть волнение, а когда счел, что Непогрешимый Пастырь собрался с мыслями, чтобы усвоить остальную часть речи, добавил:

- Решение не терпит никаких отлагательств, Ваше Святейшество. Через двое суток армия ментальных убийц и наемников-притивов будет послана с помощью реквизированных дерематов на Селп Дик и даст последний бой Ордену абсуратов на их территории. После этого сражения у коннетабля появится достаточно времени, чтобы перейти от угрозы к действиям. Но, Ваше Святейшество, я нуждаюсь в вас. Сумейте воспользоваться случаем. Мы вступаем в эру эволюции, движения. Ставить на коннетабля Паминкса означает ставить на неподвижность, на консерватизм, иными словами, ставить на смерть.
- Что... что вы ждете от меня, господин эксперт? - спросил муффий с внезапной почтительностью.
Он всеми силами боролся с потоком мыслей, бурливших в его голове. Он уже разрабатывал стратегию, чтобы устранить это существо в пурпурном бурнусе, высившемся перед ним.
- Эти мысли о моей смерти - совершенно нормальная реакция, - небрежно бросил Гаркот.
Скаит с извращенным удовольствием держал своего собеседника над пламенем. Это позволяло дать еще одно формальное доказательство своего ментального потенциала.
- Я похож на гору, выросшую на равнине за одну ночь, - продолжил он - Первая реакция - устранить возникшее препятствие, чтобы успокоить взгляд, привыкший к плоскости равнины. Окажите милость, Ваше Святейшество, не подавляйте спонтанные мысли, меня они не ранят... Я жду от вас поддержки. И пакта между нами, ибо только мы остаемся подлинными столпами империи: вы, потому что возглавляете мощную организацию и никто лучше вас не знает всех ее шестеренок и сложности. А я - будущий авангард тайной власти, власти, которая укрывается у безмолвных границ интеллекта.
Если мы договоримся, нам будет легко управлять императором. Надо выполнить два условия: толкнуть даму Сибрит в его объятия и избавиться от Паминкса. За это Ранти отдаст нам реальную власть во всей ее полноте. Убийцы-притивы и конфедеральная полиция быстро поймут, что к чему: это только руки, исполнители, для них не важно, какая голова отдает приказы. Но быть может, вы решили притвориться, что принимаете мои условия, а затем, когда я уйду, поспешно броситься к императору и коннетаблю и сообщить о нашей беседе...
Барофиль Двадцать Четвертый вздрогнул, поскольку именно это он и собирался сделать. Он почему-то забыл о невероятной прозорливости своего собеседника. И теперь понял, что должен радикально изменить свое ментальное поведение. Пурпурный неумолимый призрак оказался куда более опасным противником, чем коннетабль Паминкс, чьи возможности и недостатки он уже сумел определить. На данный момент ему оставалось только сотрудничество с Гаркотом, хотя бы для того, чтобы получить отсрочку. Ему следовало поразмышлять в спокойной обстановке.
- Я не ждал другого от вас, Ваше Святейшество, - произнес Гаркот, который неотступно следил за мыслями Непогрешимого Пастыря. - Точечный, временный союз, который позволит вам сохранить жизнь, а мне - рассчитывать на поддержку самой могучей организации империи. Думаю, для эффективности нашего сотрудничества вы воздержитесь от соблазна сообщать кому бы то ни было о нашей беседе. Вы ничего никому не скажете. Даже вашему верному Моланали. До конца войны против абсуратского рыцарства, на которую я приглашен, наша беседа должна оставаться тайной.
- А если вы проиграете Ордену? - прошептал муффий.
- Не рассчитывайте на это, Ваше Святейшество. Кстати, здесь коннетабль Паминкс провел дело отлично. Это соответствует его возможностям: Орден давно превратился в безмозглый скелет, и легкого толчка будет достаточно, чтобы он рухнул и исчез в песках времен. Истинным врагом империи является не Орден.
- Вот как?.. А кто? - угасшим голосом спросил муффий.
- Наши истинные противники скрываются в более тонких сферах, чем те, в которых действует Орден. И эти сферы так тонки, что они ускользают от внимания коннетабля.
- Это связано с дочерью Шри Алексу, которая, как мне говорили, не раз уходила от тех, кого посылали по ее следам?
- Она могла бы представлять угрозу. Она знакома с зачатками индисской науки, которые передал ей отец. Но, к ее собственному несчастью, она сама бросилась в пасть волку: девушка укрылась на Селп Дике, где ее ждет участь друзей, рыцарей-абсуратов. Есть еще и странный мелкий служащий ГКТ, который помог дочери Алексу переправиться на Красную Точку. Тот же служащий вмешался в ход событий на Красной Точке с помощью франсао Каморры и двух рыцарей Ордена, вырвав ее из лап работорговцев. Он каждый раз ускользает от нас. В последний раз это произошло на Маркинате, где мы его засекли. Самое удивительное в том, что наши чтецы не в силах ментально определить его присутствие. К счастью, ринс ГКТ должен его отыскать. У этой машины есть его клеточные и обонятельные координаты. Он доберется до него. Тогда мы сможем его допросить. Все эти странности означают, что во вселенной существуют люди, могущие проходить через ментальные сети. Только представьте, что им удастся передать частички своих колдовских возможностей большому количеству людей. Что тогда случится с Церковью?
Потрясенный тирадой ментального убийцы, муффий рассеянно глянул на капли, стекавшие по радужному зеркалу. Его напряженные черты свидетельствовали, что он погрузился в размышления. Он пытался усвоить новые данные со всей быстротой, на которую был способен его интеллект. Он машинально запахнул полы халата.
- Дайте мне немного времени, господин эксперт, - наконец произнес он усталым тоном. - После вашего возвращения с Селп Дика мы встретимся и уточним детали нашего предприятия..
Гаркот быстро поклонился:
- Мудрое решение, Ваше Святейшество. Оно спасает не только вашу жизнь, но и вашу Церковь. Не пытайтесь вступить в контакт со мной, я сам свяжусь с вами. И не пытайтесь устроить мне западню, когда я покину ваш дворец. Я принял свои предосторожности.
Муффий недовольно поклонился и проскрипел:
- Жду от вас новостей, господин эксперт. С нетерпением... И Гаркот понял, что Непогрешимый Пастырь, абсолютный
хозяин гигантского репрессивного аппарата, каким была Церковь, окончательно перешел в его лагерь. Из корыстного интереса, но так было лучше Расчет связывал крепче и вернее, чем энтузиазм - энтузиазм был чисто субъективным понятием, - который подвержен капризам непостоянной человеческой натуры.
- Мы обо всем договорились. Желаю вам, Ваше Святейшество, провести конец ночи в полном спокойствии...
Муффий нажал на камень одного из перстней. Через пару минут в комнате появился викарий с детским личиком.
- Проводите, пожалуйста, нашего гостя к потайному выходу из дворца! - приказал Барофиль Двадцать Четвертый.
- Будет исполнено, Ваше Святейшество, - ответил викарий и склонился, чтобы поцеловать кольцо муффия.
Дверь скользнула в сторону, открыв узкий темный коридор с витражами, через которые падал пурпурный свет.
Позже, когда скаит Гаркот, ментальный убийца в ранге эксперта, нетипичная спора Гипонероса, шел по темной улочке, Гипонероархат послал мощный импульс. И Гаркот стал резидентом, первым звеном новой фазы, точкой старта шестого этапа Плана. Споры-прародители предусмотрели его мутацию - она была необходима в их стратегии завоевания вселенной.

Глава 18

Злымон: морское млекопитающее из легенд планеты Селп Дик. Зоологам не удалось отыскать ни единого следа - скелета, окаменелых останков, рисунков, голофильмов - этих животных. Считается, что они являются плодом воображения селпдикских рыбаков, тем более что о них упоминается в легендах о пребывании Шри Лумпа на Селп Дике. Следует отметить, что слово «злымон» вошло в язык жителей Селп Дика в начале шариенской эры. Оно означает существо, которое ставит свою силу и энергию на службу общественному благу.
Универсальный словарь живописных слов и выражений
Академия живых языков

Голый Тиксу очнулся глубоко под водой, ледяной и сильно соленой. Несмотря на недомогание, сильнейшую головную боль и ощущение, что находится вне тела, он рефлекторно заработал руками и ногами, чтобы выбраться на поверхность и глотнуть воздуха, притока которого настоятельно требовали легкие.
В глазах висела красная завеса. Ему казалось, что грудь вот-вот лопнет от давления на нее. Он уже решил, что никогда не выплывет на поверхность, что утонет, что эта нескончаемая масса воды станет его анонимной могилой. Почти потеряв сознание, он все же вырвался на поверхность, жадно начал глотать воздух, пропитанный соленой пеной, не переставая беспорядочно барахтаться среди подвижных дюн.
Старенький деремат Жеофо забросил его в самый центр океана, покрывавшего девять десятых поверхности планеты. Он не располагал никакими вехами для ориентации в серой безбрежности волн и в небе над собой, затянутом черными низкими тучами, которые закрывали звезды. Он не знал, на каком расстоянии находится континент Альбар. До него вполне могло быть несколько тысяч километров.
Он поплыл наудачу, чтобы восстановить кровообращение в начинающих окостеневать конечностях. И все время сплевывал соленую воду, попадавшую в рот от мечущихся высоких волн. Времени привести в порядок мысли не было. Прежде всего надо было выжить в этой водной пустыне, и он направил всю свою энергию на достижение этой цели. Но его отчаянные усилия были тщетными.
Он боролся до наступления ночи. Прошел все этапы отчаяния, когда желание бросить все становилось почти неодолимым. Эта мрачная и неравная борьба с океаном выглядела абсурдной. Вымотанное тело нещадно болело и требовало капитуляции, отказа от борьбы. Оно хотело вкусить покоя. Глубины звали его, и зов их был могучим, волны и ветер звучали в унисон, словно обещая освобождение, словно убаюкивая завораживающей песней легендарных сирен. Но невероятный инстинкт выживания брал верх над безволием и заставлял продолжать борьбу. Ему казалось, что он слышит слова Нолустрита, пастуха с Марки-ната: вы должны доказать, что обладаете великой волей к жизни... Великой волей к жизни... Каждое движение отяжелевших рук и ног было мукой, но образ Афикит каждый раз помогал отодвинуть фатальный исход. Ему казалось, что он ворочает воду тоннами, что холод и соль разъедают кожу, которая нещадно чесалась... Он не раз спрашивал себя, как ему удастся все это выдержать.
Ночь постепенно накрыла просторы вод своим темным одеялом. Поднялся сильный ревущий ветер и хищником заскользил в провалах между водяными валами. Они вздымались, походя на головы огромных разъяренных змей, и с ревом разбивались, окутывая его фонтанами пены. Замерзший Тиксу, который дышал скорее водой, чем воздухом, решил, что пробил его последний час. И в момент краткого прозрения призвал на помощь антру. Он уже знал, что динамическая сила звука жизни наполняла его энергией каждый раз, когда требовалось, особенно в периоды уныния. Благодаря антре, ему, посредственному пловцу, бедному смертному, удалось не утонуть, не умереть от переохлаждения. Тиксу этого не заметил, но звук с самого начала работал на полную мощность, пока его безграничная мощь не натолкнулась на стены узкой тюрьмы менталитета оранжанина.
И тогда, деморализованный этим открытием, он решил отказаться от борьбы, уступить колдовскому зову океанских глубин. С невероятным облегчением перестал работать руками и ногами, потерявшими чувствительность от холодных объятий воды. И позволил телу вертикально погрузиться в безмолвное, ледяное чрево океана. Ему никогда не увидеть Афикит, он не познакомится с ней близко, она будет жить без него... Вода была умиротворяющей, как заботливая мать... как обещание счастья, быть может... Сколько времени он, как камень, погружался в его бездонную пасть? Он не знал. Время потеряло свое значение... Все потеряло значение...
И вдруг его подхватил гигантский вихрь. Его ноги натолкнулись на что-то твердое и подвижное. Оранжанин еще не успел понять, что с ним происходит, как его понесло вверх к поверхности океана. Теряя сознание, он ощутил у плеча что-то эластичное, вслепую вскинул руку и ухватился за выступ, напоминающий хрящевой нарост. Давление несущейся навстречу воды заставило разжать руку, но он тут же поймал второй нарост и крепко вцепился в него. У него возникло неясное ощущение, что он попал на подвижный кусок сущи, который поднимался наверх. Тиксу не хватало воздуха. Его ноздри, рот, глотку заливала вода.
Неожиданно для себя он оказался на поверхности океана. Подвижная твердь под ним застыла. Тиксу, который скорчился, охватив нарост, обдавали потоки воды. Он кашлял и отплевывался, пытаясь восстановить дыхание.
Он был не на суше, а лежал на черном сверкающем загривке гигантского морского чудища. На толстой коже виднелось множество круглых отверстий, из которых вырывались фонтаны воды. Над огромным лбом торчал ряд белых острых бивней, разрезавших воду, которая мощными потоками бурлила по обе стороны его плоской головы. На вздутых боках виднелись феноменально большие прозрачные плавники, ударявшие по воде и вздымавшие титанические валы, которые разлетались на мириады недолговечных брызг. Длинный раздвоенный хвост то исчезал, то появлялся среди подвижных водных стен.
Чудовище оставалось на поверхности и неслось вперед, оставляя за собой ровный след, который не сразу стирали разбушевавшееся море и яростный ветер. Лежа на спине животного и не выпуская крепкого эластичного нароста, Тиксу постепенно собрался с силами, хотя на него иногда обрушивались волны. Кожа его превратилась в зудящий панцирь, покрытый ледышками и солью. Ему никак не удавалось согреться. Чудовище ушло от бури и оказалось в зоне затишья, где ревущий ветер превратился в бриз, а волны перестали заливать спину, тихо хлопая по огромным бокам.
Дрожащий, убаюканный качкой, измотанный усталостью Тиксу даже не спросил себя, почему и как это чудовище вырвало его из объятий бури. Он вытянулся на черной коже и уснул. Он несколько раз внезапно просыпался и видел через залепленные солью ресницы, что животное спокойно продолжает свой путь. Бивни рассекали ночь и спокойное море, как нос корабля. Оранжанин долгое время пробыл между сном и реальностью, между небом и водой, потом снова заснул.
Кусачий ночной холод снова вырвал его из неспокойного сна. Он сжался в комок, пытаясь удержать малейшие частицы тепла, но шею, плечи, спину, ягодицы и ноги обдувал холодный ветер. Он обсох, но соль разъедала кожу, и она сильно чесалась. В нее вонзались крохотные жала, проникая в каждую пору и в волосы.
Словно догадавшись о муках человека, которого животное несло на себе, оно исторгло из спинных отверстий фонтаны дымящейся жидкости. Вязкий теплый дождь окатил Тиксу, накрыв его плотным эластичным одеялом, мягким панцирем, который отделил его от холодного воздуха.

На горизонте вспыхнули первые проблески утренней зари. Оранжанина разбудил оглушительный грохот. Огромные зеленые акулы вставали на хвосты, с удивительной легкостью вырываясь из объятий океана, и с хриплым ревом перепрыгивали через чудовище. Он понял, хищники жаждали заполучить свою добычу, а добычей был он. Его сердце забилось, он приподнялся и прижался к наросту. Акулы, вначале напуганные размерами чудовища, становились все более агрессивными. Их плавники уже касались черных боков и хвоста. Одна из акул вдруг вырвалась из воды, устремившись в сторону Тиксу. Он успел увидеть белое брюхо и разверстую пасть с тройным рядом острых зубов. Машинально пригнулся, услышал, как рядом с его головой что-то хрястнуло, потом почувствовал тяжелый удар, приглушенный скрип, пронзительные вопли... Он повернул голову и увидел лес двухметровых, острых шипов, которыми ощерился загривок чудовища, - акула накололась на них. Проткнутая насквозь, она теряла кровь, хотя пыталась освободиться и сорваться с острых кольев, яростно колотя головой и хвостом. Но вскоре затихла. Шипы ушли под кожу, и труп соскользнул в черную воду, окрашенную кровью. И тут же остальные акулы, возбужденные запахом и видом крови, набросились на мертвого собрата.

Тиксу восхищался великолепным видом океана Альбарских Фей, который окрашивали розовые персты зари. Волны едва колыхались под дыханием легкого ветерка. Антра снова укрылась в сердце цитадели безмолвия. И оранжанин почти физически ощутил присутствие Афикит. Он попал на ту же планету, что и она, а с помощью этого странного морского млекопитающего, которое несло его на своей спине, ему удалось сохранить жизнь... Голодный, усталый, заключенный в панцирь из вещества, исторгнутого чудовищем, но живой!
Образ сиракузянки нарушил монотонность дня, в течение которого неутомимое чудовище продолжало свой прямолинейный путь. Тиксу спрашивал себя, куда его нес спаситель. Но выбора у него не было, и он считал, что вряд ли его извлекли из глубин, чтобы бросить на произвол судьбы после нескольких тысяч километров плавания. Животное, похоже, обладало разумом и знало, куда стремится. Небо постепенно затянулось серыми облаками, готовыми пролиться дождем. Величественная тишина висела над океаном, ее нарушало только бульканье волн, разрезаемых плавниками чудовища.
Вдруг Тиксу услышал пронзительные крики желтых чаек. Они носились над косяками летучих рыб и, пикируя, ловко выхватывали из воды самых неосторожных. Оранжанин уже готовился увидеть берег Альбарского континента, но горизонт по-прежнему оставался плоским и темно-серым. Он снова скорчился вокруг нароста и заснул.
Когда чудовище внезапно, но осторожно погрузилось в холодную воду, Тиксу потерял контакт с кожей млекопитающего. Он поплыл, стараясь понять, почему вдруг спаситель оставил его. Земли видно не было - вокруг тянулась гладь океана. Панцирь вокруг Тиксу растворился. Он сразу ощутил холод. Искушение отказаться от борьбы вновь охватило его. Он продолжал плыть, но уверенности не ощущал. Ему уже не хотелось сражаться, как это было несколько часов назад. Он исчерпал резервы воли и не желал насиловать свое тело. Поры кожи превратились в открытые раны, терзаемые солью. Желтые чайки образовали над ним кричащее шафрановое облако.
И тут он заметил прозрачную рыбачью аквасферу. Внутри за рулем сидел человек. Тиксу хотел закричать, но ему в рот залилась соленая вода. Он вскинул руки к небу в надежде привлечь внимание рыбака, но от этого движения только сбилось дыхание. Ему пришлось собрать все остатки энергии, чтобы вырваться из тисков волн. Аквасфера направлялась в его сторону, шум двигателя различался все яснее. Но ему казалось, что трехметровое суденышко под магнитным полем защиты пройдет рядом, не остановившись.
Но оно замерло метрах в десяти от Тиксу. Мотор перестал работать. В округлом боку лодки появилось круглое отверстие. Оттуда вылетел спасательный круг с автоматической тягой, упавший рядом с оранжанином и обвивший его торс кольцами-поплавками. Как только замок щелкнул, включилась тяга, Тиксу понесло к аквасфере и втащило внутрь. Когда он оказался на борту, кольца ослабли. Оранжанин не удержался на ногах и рухнул на пол.
Рыбак набросил на него теплое покрывало.
- Не пытайтесь вставать, - гнусаво произнес он на певучем нафле. - Отдохните. Покрывало само поставит вас на ноги: оно снабжено диффузором эссенции лечебных трав, которыми одарили нас феи...
Дрожащий, истощенный Тиксу поднял глаза. И увидел высокого широкоплечего человека, одетого в красный комбинезон и желтые высокие сапоги. Его сине-фиолетовые раскосые глаза сверкали на темном загорелом лице с мощными челюстями. Голову венчала густая шапка белоснежных волос. Человек прочел немой вопрос во взгляде оранжанина:
- Меня зовут Квен Даэл. Я рыбак. Добро пожаловать на борт океанской лодки, да пребудет с вами благо фей!
В момент, когда он произносил эти слова, чудовище, которое спасло Тиксу, вылетело на поверхность океана метрах в тридцати от аквасферы, которая тут же закачалась на поднятых животным волнах. Оно стало на хвост во весь свой гигантский рост и словно затанцевало, испуская хриплый рев. На лице рыбака появилась смесь удивления и ужаса.
- Фея Лучистая! - воскликнул он, побледнев. - Это может быть только... злымон!.. Злымон! Гигантское млекопитающее! И так близко от берега!
Тиксу забыл об усталости, отбросил покрывало, встал и вгляделся в морское чудовище. Его удлиненная пасть, усыпанная мелкими коническими и острыми зубами, словно растянулась в уродливую улыбку. Его шесть белых круглых глаз, расположенных прямо под рядом налобных бивней, горели ярким огнем.
- Он нас увидел! - вскричал рыбак. - Если он станет за нами охотиться, мы готовы для черных островов злымонов!
- Успокойтесь, - прошептал Тиксу. Ему казалось, что пропитавшиеся солью губы рвутся от каждого слова. - Он не станет охотиться на нас...
И как бы подтверждая его слова, громадное млекопитающее легло на брюхо и, мощно двигая плавниками, направилось в открытое море. Вскоре глубокий след от его хвоста исчез. Тиксу понял, что чудовище не бросило его, как ему показалось в первый момент, а держалось неподалеку, готовое прийти на помощь еще раз, если рыбак не заметит утопающего. Оно держалось под водой, чтобы не испугать рыбака и позволить ему подобрать Тиксу.
Когда злымон исчез из виду, пораженный рыбак с облегчением подобрал с пола покрывало и властно набросил его на плечи своего пассажира.
- Вы совершенно заледенели! - проворчал он с напускной строгостью. - Вам надо сидеть под покрывалом, иначе злымоны поймают вас. Но... э-э-э (в его глотке теснились вопросы)... а что вы делаете в этом затерянном уголке океана? Здесь никто, кроме меня, не бывает!
Тепло от покрывала проникало под кожу Тиксу... Губы его кровоточили, но он постарался ответить, едва произнося слова, чтобы не тревожить раны:
- Деремат, перенесший меня на Селп Дик, не был отлажен... Машины по умолчанию программируются на рематериализацию по координатам столицы планеты... И я должен был очутиться в Гугатте...
- Вы весьма далеки от города!
Квен Даэл наполнил стакан горячей зеленой жидкостью и протянул его Тиксу:
- Выпейте! Это даст вам больше сил, чем поцелуй феечки!
Оранжанин осушил стакан мелкими осторожными глотками. Его рот наполнил анисовый аромат.
- Меня считают безумцем за то, что я хожу на своей аквасфере туда, куда прочие рыбаки не решаются заходить! - продолжил селпидянин. - Но на этот раз нам повезло: вам, ибо я заметил, как вы барахтаетесь в воде, что в такой безбрежности было просто чудом, достойным волшебной палочки феи. А мне - потому что я собственными глазами увидел легендарного злымона! И не малыша! А громадину! Не менее восьмидесяти метров в длину! И шириной пятнадцать метров!.. Кстати, а почему вы были так уверены, что он не станет на нас охотиться? По рассказам древних, если злымон увидит любое суденышко, то бросается на него и тут же топит. Ибо так им повелели маги и феи!
- Без него я бы давным-давно утонул, - ответил Тиксу, едва разжав губы. - Я попал в бурю. И когда шел ко дну, он подхватил меня на спину и донес до места, где вы меня обнаружили... И не стал бы убивать после того, как спас...
Раскосые глаза Квена округлились от удивления.
- Легендарный злымон совершил такое! Извлечь человека из моря слез Альбарских фей? Ведь злымоны заклятые враги человека с незапамятных времен! Они яростно защищают остров, где некогда утонула армия их предков, злыдней пограничья... И почему же этот спас тебя?
Усталый, расслабившийся от тепла покрывала, опьяненный ароматом растительных эссенций, сочащихся сквозь микропоры ткани, Тиксу вместо ответа пожал плечами. Рыбак прочел по лицу спасенного гостя, что тот смертельно устал.
- Я извожу вас своими вопросами. Спите! Поговорим позже. Мой рыбный лов заканчивается. Пора возвращаться в Гугатт, если феи нас туда доведут. Завтра в городе начинается праздник в память о спасительных слезах Альбарских фей. Нам надо быть в форме... А как вас зовут?
После предательства Бабсе на Маркинате Тиксу удвоил осторожность.
- Било Майтрелли, я прибыл с Красной Точки.
- Спите, Било! После столь долгого пребывания в океане вам надо восстановить силы.

Аквасфера летела вперед, едва касаясь волн, несмотря на солидный улов рыбы и ракообразных, заполнявших контейнер под днищем. Лодка приблизилась к берегу на вечерней заре. Квен Даэл, закоренелый холостяк, жил недалеко от Гугатта. Дом странной архитектуры был сложен из черных камней его дядей, которого соплеменники считали чудаком, и стоял на вершине отвесной скалы, нависавшей над спокойной круглой бухточкой с каменистыми берегами. Аквасфера прошла по узенькому каналу, проникла в бухту и встала на якорь у простых деревянных мостков. Чуть дальше, на галечном пляже виднелось коническое дно древней прогулочной лодки, куда Квен по возвращении с ловли складывал свои снасти. Она единственная указывала на присутствие человека в этом диком месте.
Сидя на корточках на качающихся мостках, Квен сбросил вниз горловину шланга, погрузил руки в воду и приладил ее к боковому отверстию контейнера. Весь улов - разноцветные рыбы, крупные серые сони, синеватые омары и черные скаты - был засосан в шланг и оказался в подводном садке, верхний, прозрачный свод которого увидел еще окончательно не проснувшийся Тиксу.
- Затем я включаю насос, и все это перекачивается в бассейн сарая, - сказал Квен.
Потом добавил, что систему придумал и устроил его эксцентричный дядя.
- Он был таким лентяем, что даже не хотел спускаться на берег бухты... Но система отличная: торговцы ценят, что у меня всегда свежий товар...
Закончив дела на берегу, Квен потащил Тиксу к лестнице, вырубленной прямо в скале. Несмотря на помощь крепкого рыбака, Тиксу с трудом взобрался по крутым ступеням. Ноги и покрывало, казалось, весили тонны. Их медленный подъем переполошил хохлатых альбатросов и желтых чаек, устроившихся на отдых в трещинах каменной стены.
Наверху им пришлось пересечь пустырь, на котором ветер гнул к земле розовые кустики. Наконец они добрались до дома, единственными украшениями которого были старые сети и чучела рыб.
Тиксу так хотел спать, что он немедленно спросил, где ему можно лечь.
- Не хотите сначала поесть? - спросил рыбак.
- Потом... Я так устал, что не в силах проглотить ни кусочка.
- Как хотите. Завтра утром я отправлюсь в Гугатт для подготовки праздника. Поэтому не удивляйтесь, если, проснувшись, не обнаружите меня в доме. Будьте как у себя.
Селпидянин отвел его в комнату с украшенными раковинами стенами, на которых проступали пятна плесени Мебель была покрыта толстым слоем серой пыли, а в воздухе висел запах затхлости. Но Тиксу было все равно. Он, как сомнамбула, добрался до кровати в углу, рухнул на пружинную сетку, покрытую шерстяным матрасом (настоящее сокровище для антикваров Оранжа, успел он подумать), и тут же провалился в глубокий сон, не услышав последних слов рыбака:
- В этой комнате давно никто не жил, но по крайней мере вас здесь никто не потревожит... Я открою ставни, чтобы проветрить комнату...
Сон Тиксу был наполнен кошмарами - его окружали угрожающие морские твари с гротескным обличьем. Он пытался удрать от них, бежал по липкому, слизистому морю, постепенно погружаясь в него. Круг чудовищ неумолимо смыкался, их торчащие острые бивни были готовы пронзить его. Вдруг под его ногами появилась суша, он поднимался к острову, зажатому высокими скалами. Ступни его ощутили горячий песок. Чудовища расположились вокруг острова, превратившись в бдительных, диких стражей, которые топили любое приблизившееся суденышко. Песок вдруг разошелся в стороны и открыл тело молодой женщины, чье лицо он никак не мог различить. Она умоляла его освободить ее из ужасной тюрьмы, слезы ее, столь же соленые, как и вода океана, попадали ему на губы, и он почти с неземным счастьем глотал их. Он обещал ей помочь, если она покажет свое лицо. Она приподнялась, и он увидел лицо старухи с остекленевшими, бесцветными глазами, беззубым ртом и гноящимися губами. Она требовала сдержать обещание. Несмотря на невероятное отвращение, он протянул ей руку, чтобы вытащить из зыбкого песка, но усилия его были тщетными, бесполезными... Песок затягивал их обоих, затекал в их рты, забивал глаза... Он понял, что борьба бессмысленна, и крикнул женщине, чтобы та отпустила его руку. И тогда она улыбнулась ему, ее черты разгладились, обрели гладкость молодости - яркая вспышка заставила его зажмуриться.
Он открыл глаза. Залитый светом дом рыбака тонул в спокойствии. Тишину нарушали лишь далекие крики альбатросов и чаек. Он спросил себя, сколько времени спал. Потом встал и медленно - он никогда бы не подумал, что простое движение по твердой земле может вызывать такое ощущение качки! - подошел к открытому прямоугольному окну, в которое врывался яркий дневной свет. Он прикрыл глаза козырьком из ладоней, чтобы изъеденные солью глаза привыкли к ярким краскам.
Туман, разодранный океанским бризом, пропитанным йодом, еще цеплялся за кусты и скалы. Но взгляд Тиксу не смог пронзить густой туман под скалами, который скрывал бухту. Он слышал шум прибоя, глухие удары волн, сотрясавших скалы. Вокруг дома росла желтая жесткая трава, на которой иногда вспыхивали небольшие синие цветы. Он оторвался от зрелища, открывавшегося из окна, и обнаженным вышел из комнаты, дрожа от холода. Тиксу оказался в большой круглой комнате со скромной мебелью, служившей гостиной. На подвесной этажерке стоял старый квадратный голоэкран, по которому бежали кадры, передававшиеся из Венисии. Застекленное окно выходило на дворик, мощенный плоскими булыжниками. На небольшом столике (целое состояние для торговцев Блошиного рынка на Оранже!) лежали красный комбинезон, пара желтых сапог и клочок бумаги, на котором было нацарапано несколько строк:

Возьмите эту одежду Она чистая Я вернусь в начале отлива Поесть найдете в кухне Да помогут вам феи, КД

Тиксу натянул комбинезон. Хотя он был великоват, оранжанин сразу согрелся. Потом влез в сапоги - их верхняя часть автоматически охватила его бедра и плотно прилегла к ним.
Желудок, о котором он до сих пор не вспоминал, дал о себе знать возмущенным голодным урчанием. Пройдя мимо потрескавшегося зеркала, он обратил внимание, что волосы его частично выцвели от соли: появились светлые, почти белые пряди. Жесткая борода покрыла щеки и подбородок. Кожа чесалась, но зуд можно было терпеть.
Рыбак знал, что предложить: на кухонном столе высилась груда еды. Ракообразные и рыбы, завернутые в коричневые, зеленые или черные водоросли. Тиксу сел на табурет и жадно набросился на пищу. Он проглотил огромное количество крабового паштета, рулет из лангустов, куски рыбы, маринованные в пряных травах... В глубине кухни двустворчатая дверь выходила на второй дворик, заканчивающийся обрывом. Несколько красных комбинезонов сушилось на веревках, покачиваясь под легкими порывами бриза. На черных камнях лежали рыболовные снасти, косяковые зонды, магнитные приманки, надувные сети... Мирная атмосфера, царившая в доме Квена, вдруг показалась ему подозрительной, словно сгустившаяся тишина, которая предвещает ужасную бурю... Он долго разглядывал дворик, но, не увидев ничего необычного, пожал плечами и продолжил обильный завтрак.
Именно в этот момент раздался грохот разбитого стекла и дерева - и перед ним возник ринс ГКТ. Оранжанин с клешней омара в руке не успел среагировать - он очутился нос к носу с неким подобием черного гриба высотой два с половиной метра. Круглая шляпа ринса с множеством мигающих окошечек накрывала прямую цилиндрическую ножку, внутри которой прятался миниатюрный деремат, способный переносить ринса и его добычу прямо в центральный офис Компании. Окаменев на табурете, Тиксу уставился на сверкающие буквы, застывшие на голоэкране под шляпой: РИНС ГКТ, модель ТХУ.
Автомат возвышался над ним. Поскольку дверь была для него узка и низка, он просто вышиб ее вместе с рамой. Хватательные ремни, пористые, липкие и эластичные щупальца, вытянулись из коротких трубок и начали обвивать тело и конечности жертвы. Ремни еще не успели закрепиться на коже Тик-су, как тот в отчаянном порыве оттолкнул стол, пытаясь опрокинуть ринса. Давление ремней немного ослабло, и оранжанин сумел освободиться. Он перепрыгнул через опрокинутый стол и бросился во дворик. Щупальца засвистели за его спиной, но ухватили лишь пустоту.
Тиксу обогнул дом и побежал вперед. Преследуемый ревом двигателя механического сыщика, он едва не рухнул в затянутую туманом пропасть, споткнувшись о камень. Ринс имел его клеточные и обонятельные координаты. Он неуклонно шел по следу от Двусезонья и не собирался прекращать преследование. Модели Тху никогда не ошибались.
Тиксу растянулся на сухой колючей траве. Он вскочил на ноги, хотя ободранные колени и локти нещадно болели, а ватные ноги едва держали. Он бежал все медленнее, а когда оглянулся, заметил гигантский гриб в нескольких метрах позади. Его черная масса выделялась на фоне серого тумана. Полоска земли перед Тиксу сжималась, превращаясь в узенькую скалу, похожую на нос корабля донафлинской эпохи.
Тиксу выругался - его угораздило забежать в тупик. Желтые чайки, привлеченные необычным утренним шумом, агрессивно кружили у него над головой. Еще несколько шагов - и пропасть, падение с вертикальной стены на острые скалы, вспарывавшие плотный слой тумана внизу. Тиксу в панике остановился и прислонился к скале, чтобы отдышаться и навести порядок в мыслях.
Ринс бросился на него. Он был запрограммирован на поимку дезертиров, а не на размышления. Его мог остановить только ядерный катаклизм или... Черная тень опустилась на лицо Тиксу - ему не надо было глядеть, чтобы понять, черные щупальца вновь направлялись к нему. Все пропало: еще со времени стажировки на Урссе он знал, что ринсы. модели Тху никогда не упускают своей добычи. Они были оборудованы самыми лучшими сенсорными датчиками и анализаторами клеток. Если Компания не очень следила за оборудованием, которое предлагало клиентам, она не скупилась на расходы, чтобы иметь в распоряжении самых лучших механических сыщиков. И с людоедской яростью бросала их на поиски дезертиров, служащих-беглецов, предавших торжественную клятву ГКТ, - успех зависит от преданности служащих, преданность служащих покоится на страхе, а страх обоснован хорошей репрессивной системой...
Отчаявшись, Тиксу сполз к подножию скалы. Ремни жадно охватили его запястья - ринс усвоил, что запястья могут опрокидывать или бросать предметы - и шею. От их жаркого и клейкого прикосновения Тиксу едва не вырвало. Шляпа автомата завертелась с бешеной скоростью. Чайки в испуге разлетелись в разные стороны.
Остальные щупальца обвили ноги, колени и бедра Тиксу, полностью его парализовав. Он казался себе попавшей в паутину мухой, к которой ползет черный хищник. Из ножки вытянулись шарнирные руки и металлические пальцы с различными инструментами: шприц с ярко-желтой жидкостью, снотворное, и захват для клеточного и кровяного анализа.
Ситуация была до того глупой и абсурдной, что на ресницах Тиксу повисли слезы огорчения. Петля замкнулась: он бросил Компанию ради Афикит (не совсем из-за нее, она просто стала последним толчком) и возвращался в нее, когда был близок к тому, чтобы отыскать девушку. И тут проявилась антра. Она смела черные мысли оранжанина, пытаясь установить внутри него глубокое, недвижное безмолвие, внутри которого с ним ничего не могло произойти. Но Тиксу никак не мог отвести глаз от ринса и яростно сопротивлялся призыву безмолвия. Паника и ужас, которые внушала ему черная машина, удерживали его на поверхности сознания, сводили все его чувства к страху, крошили на части, не позволяли уйти в отрешенность цитадели безмолвия. Внутренний голос требовал не противиться действию антры, а расслабиться, сбросить оболочку видимости, оборвать зловредную пуповину менталитета. Тиксу отбивался, как дикий, яростный зверь, не позволяющий пленить себя. Паника перешла в ужас, когда захват-анализатор присосался к его шее. Ринс, равнодушный к внутренней буре, сотрясавшей пленника, методично проводил обследование: второй этап, формальная клеточная идентификация, а потом программирование, чтобы вернуться в центральный офис Компании.
Ужас и отчаяние привели Тиксу на грань его физического и ментального сопротивления. Ему только осталось закрыть глаза и покориться вибрации антры, что было равнозначно прыжку в пустоту. Последние очаги сопротивления тут же растаяли, как миражи под ветрами пустыни. Звук жизни увлек его в цитадель безмолвия, где страх и прочие эмоции были лишь безобидным, едва заметным возбуждением.
В плоть Тиксу вонзилась игла, чтобы взять образец для клеточного анализа. Несмотря на зловещий вид, он почти не почувствовал боли. Потом игла вместе с шарнирной рукой убралась внутрь цилиндра через лючок, который захлопнулся с резким щелчком. Шляпа завертелась еще быстрее, словно ее раскрутили невидимые могучие руки.
Погруженный в цитадель безмолвия, Тиксу открыл глаза, наблюдая за черной машиной. Он превратился в нейтрального зрителя, в свидетеля. Ему казалось, что машина обследует не его, а кого-то другого. Тело ему больше не принадлежало и не ограничивало его. На дикую местность с ее туманом, парящими чайками и альбатросами, покачивающимися кустами и прибоем снизошло умиротворение. Природа тоже окуталась вибрирующей тишиной. Она пропитала окружающую жизнь.
Ринс удивленно заскрипел. Шляпа перестала вращаться, окошечки - мигать. Ремни отпустили жертву и застыли в нерешительности. Ножка покачнулась, словно от неожиданного удара. Цепи автомата одна за другой отключились. Словно робот замкнуло. Заинтригованные этой внезапной неподвижностью, две или три чайки подлетели ближе, чтобы рассмотреть черный гриб.
Створка на ножке сдвинулась в сторону, открыв белый голоэкран, по которому побежал текст:

Предыдущая страница 23 Следующая страница


Воители безмолвия 24

Код Тху 4С ошибка Ваши клеточные координаты не совпадают с клеточными координатами разыскиваемой персоны В данные нашего мемодиска вкралась ошибочная информация Для внесения жалобы можете обращаться в центральный офис Компании, Рабанан, здание Эль Букр.

Тиксу не удивило то, что в прежние времена показалось бы ему невероятным, необъяснимым изменением ситуации. Модель Тху не могла ошибиться. Было лишь одно возможное объяснение: его клеточный состав, его ДНК, его отпечаток человеческого существа изменился после погружения в безмолвие и перестал совпадать с идентификационными данными ринса.
Ремни медленно втянулись в машину. Створка закрыла экран. Ринс запрограммировал себя на возвращение в Рабанан, где его цепи подвергнут тщательному обследованию. В воздухе послышался легкий треск, и ринс растворился в густом тумане. Он окончательно потерял след служащего-дезертира.
Тиксу медленно вынырнул из цитадели безмолвия. Он ощущал безмерное спокойствие. Усталость как рукой сняло. Ушли тяжесть, судороги, боли и раздражение кожи! Новые силы влились в его мышцы, в каждый его орган. Это ощущение возрождения было уже им испытано в хижине има садумба Качо Марума, после того как он выпил внутреннюю воду речной ящерицы. Он понял, что вечное возрождение было постоянным, а не эпизодическим, как ему казалось до сих пор. Он пообещал себе провести с помощью антры систематическое обследование тайн своей физиологии. Если звук мог менять клеточный состав, то, очевидно, позволял добраться до новых границ, отодвинуть пределы возможного. Он окончательно успокоился, полной грудью втянул насыщенный йодом воздух и неторопливо вернулся в дом Квена Даэла.

Когда рыбак через два часа присоединился к нему, Тиксу рассеянно поглядывал на экран головизора, где показывали сцены из жизни императора. Квен вернулся домой пешком по короткой дороге. Он был одет в праздничные одежды: длинный белый пиджак до колен, цветастая рубашка с широким воротом, покрывавшим плечи, шаровары, низ которых был вышит зелеными блестящими нитями и обтягивал сверкающие ботинки из кожи морского змея, съедобного животного, за чьей чешуйчатой кожей охотились на всех мирах из-за богатства ее оттенков. Белая шевелюра, обычно удерживаемая полоской ткани, была собрана в тугой пучок на затылке.
- Ну вот вы и в порядке, водный гость! - воскликнул он весело. - Альбарские феи были добры к вам! Мало кому удалось остаться в живых, отведав горечи их слез. Быть может, потому что сегодня начались праздники в их честь. Я сегодня рассказывал о вас в городе. И все решили, что вы и есть герой празднества. Хороший знак - появление человека, выплывшего из вод в день почитания фей. Это обещает плодородный год!.. Выключите этот проклятый экран... Последнее время по нему ничего хорошего не показывают...
Тиксу встал, нажал на выключатель и подошел к рыбаку.
- А вы не сказали, что вы - главный виновник? - спросил он с улыбкой. - Не вылови вы меня, год, быть может, был бы не столь плодородным!
- Ба, я просто инструмент, не ведающий о мудрости магов, - замахал руками селпидянин. В его голосе не было никакой ложной скромности. - Они привели вас ко мне. Напротив, я и слова не проронил по поводу невероятной истории со злымоном... Они бы назвали меня лжецом, скажи я, что собственными глазами видел злымона, который к тому же извлек вас из Альбарских вод и не напал на мою лодку... А ведь так и было. Злымон, живущий у черных островов, отпустил нас живыми и невредимыми! Признаюсь, все это мучило меня добрую половину ночи. Я спрашивал себя, не вижу ли сон наяву, как фея Искорка, когда злыдень Мон разогнал ее сновидения и вбил в голову странные мысли... Большинство селпидян уверено, что злымоны являются мифическими животными и существуют лишь в воображении детей и простодушных. А скажи я им, что мои глаза видели настоящего огромного злымона, они признали бы меня сумасшедшим.
- Быть может, это к лучшему, - сказал Тиксу, удивленный красноречием хозяина.
- Быть может... Вы поели?
- Да, спасибо. Восхитительная пища. Но... пойдемте... поглядите...
Оранжанин потащил Квена в кухню и показал ему выбитую дверь:
- В ваше отсутствие на меня напал ринс ГКТ. По ошибке. Он обследовал меня и убыл... Но выломал вашу дверь.
В раскосых глазах Квена, которые остановились на Тиксу, блеснули огоньки.
- Ну и ну! Вы не простой человек! - пробормотал он. - Не успел вас спасти злымон, как на вас по ошибке нападает ринс! Не очень банальная история, случившаяся с вами за несколько часов. С вами постоянно что-то происходит, а об этом даже нельзя рассказать, настолько все невероятно. И будет еще невероятнее, если об этом начну рассказывать я, ведь Квен
Даэл - потомок тысяч и тысяч рыбаков и врунов! Поймите, дурная репутация семьи...
- Жаль. Если хотите внести жалобу, у меня есть координаты Компании и робота.
- Бог с ней, с дверью! Когда понадобится, я ее отремонтирую. Вы достаточно оправились, чтобы сопровождать меня в Гугатт?
- Я в отличной форме.
Предложение было как нельзя кстати: в городе Тиксу мог разузнать о возможности проникнуть в монастырь Ордена абсуратов. Он не осмеливался спрашивать хозяина из страха навлечь на него серьезные неприятности. Он и так корил себя за то, что поставил дочерей Жеофо Анидола на Маркинате в тяжелое положение. Он знал, что им не выбраться целыми и невредимыми из лап инквизиторов и убийц-притивов. Он не должен был допускать той же ошибки с Квеном Даэлом. Чем меньше последний будет знать, тем в большей безопасности окажется.
- Прекрасно, - кивнул селпидянин. - Вы крепки, как молодой маг! Поплывем по океану - путь короче и не столь утомительный.
- А туман?
- Туман рассеется через несколько минут... Чайки и альбатросы уже начали нырять с верхушки скалы...
Собрав кое-какие вещи, они спустились по вырубленной в скале лестнице на мостки, к которым была пришвартована аквасфера. Как и предсказал рыбак, туман быстро рассеялся. Усиливающийся ветер с океана гнал к берегу стадо черных низких туч.
- Надо поспешить, если мы хотим добраться до города до бури! - сказал Квен, поглядывая на небо. - Буря - хорошее предзнаменование в день праздника Плача. Она означает, что боги участвуют в веселье, посылая нам свои слезы.
Мостки со зловещим треском раскачивались под порывами ветра и волн. Чайки и альбатросы пикировали и парили над волнами, окатывавшими их пеной. Птицы падали в воду и выныривали с бьющимися мокрыми рыбками в клюве, которых пожирали, взлетев на скалы.
Квен виртуозно провел аквасферу через канал, едва ли более широкий, чем мостки. По бокам канала торчали острые рифы, на которые ветер и волны пытались бросить легкое суденышко. Выйдя из бухты, они двинулись вдоль берега. Аквасфера без груза быстро набрала скорость. Она неслась по самым верхушкам волн, напоминая большого водяного паука. Несмотря на сильные удары волн в стенки суденышка, подвижный пол не менял своего горизонтального положения. Он сам выправлял любой крен, и у Тиксу возникло ощущение комфортабельной поездки по ровной дороге, а не разбушевавшемуся морю. Рыбак не отрывал взгляда от воды. Его руки лежали на руле - белом шарике, укрепленном на подвижной колонке. Он умело избегал подводных камней, внезапно возникавших в провалах между валами.
Вскоре они увидели огромное сооружение с четырьмя круглыми башнями под зелеными куполами по углам. В центре высился квадратный белый донжон. Невероятно высокие стены были сложены из грубо обработанных желтых блоков, заросших морским лишайником. В стенах виднелись бойницы, лестницы, а от них прямо к океану тянулись дороги. Крепость напоминала огромную искусственную скалу, у подножия которой с ревом разбивались волны, выбрасывая вверх белую пену. Тиксу даже не спросил Квена, что это за здание, части которого он видел через усеянную каплями воды крышу аквасферы. Это гигантское сооружение, бросавшее вызов океану Альбарских Фей, было ставкой абсуратского рыцарства. Словно прочитав его мысли, рыбак сказал:
- Монастырь Ордена! Море разбушевалось, а не то вы увидели бы, как они тренируются на пляже...
В голосе рыбака чувствовалась скрытая гордость. Как и его соплеменникам, Квену нравилось присутствие Ордена абсуратов на Селп Дике. Орден как бы принадлежал им - это выглядело наивно, по-детски, но их чувства вызывали симпатию. Чем ближе они подплывали к стенам, тем головокружительнее казалась их высота - создавалось впечатление, что они касаются туч.
- Ее словно построили сами феи! - воскликнул рыбак. - Стены имеют триста метров в высоту, а каждый блок в стене весит десятки тонн! Ни я, ни один другой селпидянин не был внутри, но говорят, там разместился целый город. (Рыбак понизил голос так, что тот стал походить на журчащий ручеек. ) Ходят слухи, что готовится сражение между армиями нового императора и рыцарями Ордена. Так утверждают все торговцы, попадающие в Гугатт. Да помогут нам маги и феи, чтобы мы не пострадали от этой войны... Вы знаете, нас еще никогда не покоряли силой...
Тиксу не стал сообщать ему всего того, что знал об ужасных убийцах и ментальных инквизиторах. Он вглядывался в желтые стены, за которыми была Афикит. От нее, от ее красоты, от света ее глаз его отделяли только стены. Ему вдруг захотелось, чтобы аквасфера немедленно встала на якорь и он мог спокойно погрузиться в эйфорию. Тучи чаек и альбатросов, подвижная желто-серебристая мозаика на фоне бледного неба, скользили над монастырем, вероятно, в поисках остатков пищи.
Тиксу видел, какие трудности его ждут, пока он определит, где находится молодая женщина. Он догадывался, что сооружение представляет собой сложнейший лабиринт коридоров, анфилад, зданий, внутренних дворов, террас и потайных лестниц. И тогда, ведомый интуицией, он закрыл глаза. Антра быстро опустошила его сознание, он укрылся в цитадели безмолвия.
Как и с агентством Бабсе на Маркинате, перед ним возникла внутренность монастыря, а вернее, он начал мысленное виртуальное путешествие по крепости, хотя его внешняя оболочка в неподвижности застыла на аквасфере. Вначале он увидел гигантскую эспланаду, по которой двигались юноши в одеждах бронзового цвета, нагруженные продуктами и инструментами. Затем - крутые, пересекающиеся лестницы, чьи неровные вытоптанные ступени вели к дороге, окружавшей монастырь. Проникнув в сердце улья, Тиксу начал свое путешествие: пробирался в строения с огромным количеством келий, в огромные трапезные с рядами массивных деревянных столов и скамей, в темные влажные залы со сводами, где молодые люди, сидящие прямо на шершавом холодном полу, с почти религиозным почтением слушали старых учителей в одеждах столь же белых, как и их длинные волосы, ниспадавшие на сутулые плечи, в узкие, закрытые дворики, где люди в серых сутанах, таких же, что была на рыцаре Лоншу Па, тренировались, издавая крики, от которых взрывались круглые камни, собранные в кучи... Он посетил множество помещений, коридоров, галерей, башен, малых донжонов, мансард, продуваемых океанским ветром, библиотек, видеоголотек, менталотек. Он побывал в мрачных подземельях, где были замурованы страшные тайны, в кабинетах, где суетились люди в красных одеждах, в караульных помещениях, где мужчины с неприятными лицами шумно гоготали над грязными шутками, хлопая друг друга по плечу... Архитектурная сложность монастыря превращала его в запутанный лабиринт, все ходы, входы и выходы вряд ли знал даже человек, давно знакомый с этими местами. Самое маленькое крыло, самая маленькая пристройка представляла собой сплетение коридоров, лестниц, галерей, тупиков, единственной целью которых было запутать незваного визитера и не дать ему выбраться наружу.
Дух Тиксу проникал через материю так же легко, как тело проникает через воздух. Он посетил древние полуразрушенные туннели, подземелья с частично обрушившимися сводами. Он проник в темный влажный склеп, устроенный под фундаментом стены В нем была масса старинных книгофильмов и видеоголофильмов, покрытых плесенью. Там же, на плоском камне, стоял голофон. На боку лежал древний дюралевый шкаф с распахнутыми дверцами. Его содержимое - чипы, провода, бобины, винты, гвозди, тубы с клеем - валялось в грязи... Чуть дальше виднелась выломанная металлическая крышка люка, выходившего на лестницу, по которой носились вечные сквозняки. Тиксу пролетел над вытоптанными ступенями, засыпанными каменными блоками. Он двигался к дневному свету, грязному и бледному, пока не оказался снаружи. Выход лестницы нависал над океаном и находился всего в нескольких метрах от воды. По зеленоватым следам, оставленным соленой водой, было ясно, что до него можно было добраться лишь в прилив. Опора угловой башни скрывала выход от посторонних глаз.
Дух Тиксу спустился в склеп и вышел из него с другой стороны через подземные галереи и витые лестницы. Он пересек еще несколько комнат, залитых слабым светом, где вокруг реторт суетились люди в синих блузах. Старик с безобразным лицом прохаживался от одной группы к другой и подгонял помощников хриплыми выкриками.
Мгновение спустя Тиксу очутился в келье со стенами, затянутыми древними водообоями янтарного цвета. В метре над плитчатым полом висела кровать. И на этой кровати под темно-зеленым одеялом, из-под которого виднелись лишь золотистые волосы, лицо и шея, лежала Афикит. Она не спала. Ее глаза были устремлены в пустоту, она плыла по течению лихорадочных, мечтательных мыслей. Он снова восхитился кристальной чистотой ее черт. Признаки усталости и болезни не нарушали ее сверхъестественной, прозрачной красоты. Он попытался войти в контакт с ее мозгом, но голову молодой женщины занимали слишком поверхностные мысли, чтобы она могла ощутить призыв из безмолвия Он не отчаивался, упорствовал в желании заговорить с нею, искал возможность сообщить о своем невидимом присутствии. Его попытка отозвалась болью: ему удалось понять, что мысли Афикит были сосредоточены на темноволосом воине, который забрал ее с Красной Точки. Образ этого человека, чья презрительность во время их короткой встречи показалась Тиксу отвратительной, полностью занимал эмоциональное пространство сиракузянки. Быть может, оранжанин предчувствовал в нем соперника.
От шока Тиксу утерял контакт с безмолвием и внезапно вернулся к реальности аквасферы. Он лежал на подвижном полу, а Квен Даэл смотрел на него с озабоченным видом.
- Я решил, что вы умерли! Ваши глаза закрылись, и вы рухнули на пол! Быть может, головокружение от долгого пребывания в слезах фей...
- Вероятно, - проворчал Тиксу.
Он с трудом сдержал желание послать куда подальше рыбака с его феями. Мысли, столь же черные, как и собирающиеся облака в небе, заполнили его помрачневшую душу. Ситуация вдруг показалась ему совершенно абсурдной. Он увидел себя таким, каким был несколько стандартных дней назад в жалком агентстве на Двусезонье, задавленным инерцией существования и отвращения, воспринимающим жизнь как медленное и неотвратимое погружение в холодные объятия смерти. И только желание, возникшее при виде Афикит, единственное, чувственное желание, пробужденное ее женским началом, заставило его, забыв обо всем, ринуться по ее следам. А теперь это желание - он отдавал себе в этом отчет - могло спокойно угаснуть. Он не видел причины продолжать погоню за призраком. Он сожалел, что в океане возник злымон и помог ему. Он сожалел, что ринс ГКТ не узнал его. Он сожалел об упрямом везении, с которым случай постоянно сохранял ему жизнь. Он сознательно старался не слышать звука жизни, отказывался от успокоения, которое тот мог дать, и погрузился в жадное, мертвящее созерцание своих страданий. Эмоциональное потрясение отбрасывало в никуда все тончайшие ощущения. Ему казалось, что любовь Афикит к воину подавила интуицию молодой женщины, В приступе ироничного прозрения он сказал себе, что есть нечто приятное в погружении в болото горьких, разъедающих душу страданий, хотя, устремись он на берега безмолвия, его суетные переживания обрели бы истинные пропорции. Разве не безмолвие помогло ему побороть ужас во время нападения ринса Тху?
Но он с каким-то сладким отчаянием предпочитал исследовать лабиринт своей поверхностной страсти. Это доставляло ему извращенное мазохистское удовольствие, безжалостно открывало глаза на собственные границы, вскрывало истинные размеры его чувственной и эмоциональной тюрьмы. Он яростно цеплялся за знакомые вехи, словно после долгого пребывания в безграничном спокойствии, царящем в глубинах души, ему следовало компенсировать отдых ураганом душевных мучений.
Буря всколыхнула желание безраздельно обладать Афикит, и все его чувства пытались поставить Тиксу в зависимость от этого желания. Его раздражала мысль, что девушка могла достаться другому, что сама Афикит сознательно выбрала иную темницу, а не ту, в которую хотел заключить ее он.
Он вдруг понял, что это властное, капризное, детское желание было последним признаком закончившегося существования и что он сможет окончательно разорвать путы, связывающие его с прошлым, только отбросив это желание, если оно не могло осуществиться.
- Мы прибываем, - робко сообщил Квен Даэл.
Селпидянин, обескураженный сменой настроения своего пассажира, предчувствовал, что тому придется сыграть важную роль в исполнении магии Альбара. Встреча со злымоном оставила неизгладимый след в памяти рыбака. Квен даже ночью задавал себе вопрос, а не столкнулся ли он с магом древних времен, вернувшиеся с чудесных зеленых островов, чтобы заложить новую цивилизацию на Селп Дике.

Вдали показался порт Гугатта. Крыши, крытые красной черепицей. Высокие белые дома. Округлые загривки аквасфер, вытянувшихся вдоль причала. Все это появлялось в разрывах густого тумана. Город, где обитали несколько тысяч человек, был небольшим. Автохтоны жили почти исключительно рыбной ловлей и эксплуатацией ресурсов океана Альбарских Фей. Квен Даэл сообщил Тиксу, что селпидяне, люди по своей природе мирные, ревностно относятся к своей независимости и ими управляет совет ректоров, который избирается каждые три года. Они мирно уживались с Орденом абсуратов, чье присутствие снижало риск захвата их мира, лишенного какой-либо другой защиты. Рыцари Ордена никогда не вмешивались в местные дела. И за редчайшим исключением всегда оставались за стенами монастыря. Единственными, кого видели на улицах Гугатта, были курьеры экономата, юные ученики с детскими лицами, которые приходили, чтобы передать торговцам заказ на рыбу или ракообразных.
Сразу за пригородами, состоящими из таких же высоких белых домов с узкими окошками, круглыми или овальными, балконами с черными коваными решетками, и теснившимися вдоль узких улочек, бегущих по склонам холмов, тянулось несколько гектаров леса. В лесу росли громадные деревья, единственные, которые сумели не погибнуть на каменистой поверхности континента Альбар. Квен широким жестом обвел кудрявую зелень, венчавшую холм над городом.
- Лес магов! - сказал он. - Там и будет проходить священное представление легенды.
Низовой ветер гнал тяжелые бледные валы, которые ударялись о стенки аквасферы. Толчки были теперь настолько сильными, что пол не успевал выправлять крен. Тиксу было трудно сохранять равновесие, и он вцепился в ручки, которые рыбак спустил с потолка. И все же оранжанину удалось подметить признаки празднества в городе: засушенные цветы на фронтонах дверей, гирлянды ярких морских звезд, растянутых над улицами, зеленые и желтые огоньки на площадях. Разгуливавшие по улицам жители города во весь голос распевали древние грустные песенки. Мужчины были одеты, как и Квен, - длинные пиджаки и яркие рубашки с открытым воротом, шаровары, отделанные позументом, обувь с острыми задранными носами. Их белые, иногда синие волосы были собраны в пучок на макушке. Женщины нарядились в широкие юбки и в белые и черные кружевные блузы, украшенные мелкими ракушками. Их тонкие лодыжки обжимали посеребренные цепочки с колокольчиками, звеневшими при каждом движении. Распущенные волосы, украшенные несколькими тонкими косичками с бантиками, ниспадали на плечи. Отовсюду слышался заливистый смех, растворяющийся в говоре, криках, песнях, звоне, свисте ветра и океанском реве.
Первые капли дождя упали в момент, когда Квен пришвартовался к причалу, укрывшись от разбушевавшейся стихии.
- Пошли! - крикнул он Тиксу. - Дождь пошел! Феи с нами!
Дождь не охладил пыла селпидян, а усилил его. Они возбужденно носились по улицам, целовались, поздравляли друг друга, толкались и заигрывали друг с другом. Едва Квен и Тиксу ступили на причал, как тут же были вовлечены в хоровод взявшихся за руки людей, пустившихся в импровизированный танец.
- Слезы фей! Слезы фей! Год будет отличным! Феи с нами!
Дождь, словно полноправный участник празднества, усилился, яростно колотя струями воды по мостовым и сопровождая глухим ритмичным стуком народное веселье. Тиксу тащили за собой, выталкивали в центр круга, который образовывался и тут же распадался. Танцоры, мужчины и женщины, не обращали внимания на дождь, хотя скользили и падали в лужи. Океан ревел, как зверь, поджидающий добычу. Дождь насквозь промочил женские блузки - они прилипли к телу, и сквозь кружева виднелись темные овалы на округлых бугорках с острыми торчащими сосками. Ветер участвовал в разгуле, поднимая юбки и обнажая бедра. На женщинах не было нижнего белья.
- День праздника! - крикнул Квен. - Сегодня все женщины - феи, а все мужчины - маги. Сегодня нет ни жен, ни мужей...
Потом завопил:
- Вот тот, о котором я говорил утром! Его зовут Било! Он выбрался из пучины горьких слез!..
Женщины окружили оранжанина, касались его, гладили. Капли дождя сверкали жемчужинами на их смеющихся губах, на лбу, на растрепанных волосах. Фляжки с кисло-сладким напитком переходили из рук в руки, каждый прикладывался к их горлышку. Янтарная жидкость стекала по подбородкам. Все смеялись. Старики со сморщенными лицами отбивали ногой такт, чтобы помочь танцующим, и смеялись в ответ на двусмысленные шутки окружающих. Дети, словно опьяневшие птицы, носились по улицам и площадям города.
Толпа вынесла Тиксу на квадратную эспланаду. Он под хохот окружающих женщин неуклюже пытался повторить па танца магов, ухаживающих за феюшками. Лицо его было мокрым, волосы прилипли ко лбу и вискам, холодные струйки затекали за ворот комбинезона.
Напиток, которым его поили почти насильно, ударил в голову. На мгновение все показалось ему продолжительным сном. Он словно вернулся в таверну «Три Брата» на Двусезонье, где к нему приставали старухи проститутки. В его губы впились губы женщины, он почувствовал ее зубы на нижней губе, мокрые руки проникли под комбинезон, поползли по груди, потом по животу. Нетерпеливые пальцы охватили его затвердевшее естество. Вокруг слышались истерические крики. Женщина задрала юбку и плотоядно прижалась к нему. Она задыхалась, короткие стоны прерывали ее горячее прерывистое дыхание. Тиксу казалось, что все смотрели на них, но понял, что никому не было дела до них, что на площади уже образовалось множество пар, многие спрятались под навесы крылечек и занимались любовью стоя, прижавшись к стене, другие падали на мостовую или усаживались на скамейки... Дети вели себя так, словно все происходящее было естественным: они не обращали внимания на забавы взрослых и с громкими криками носились под струями дождя. Свободной рукой, не отпуская Тиксу, женщина поспешно расстегнула корсаж и юбку, дернула молнию на его комбинезоне и начала его стаскивать, обнажив плечи оранжанина. Она не обращала внимания на огромные капли, ударявшие по ее обнаженной коже. Тиксу втянул в себя усиленный дождем запах женщины, интимный и мускусный. Его охватило дикое яростное желание. Он схватил женщину за затылок и прильнул к ее рту с такой силой, что их зубы ударились. Ее грудь распласталась под его торсом, а ее пальцы продолжали сжимать его разбухшее древко. Комбинезон соскользнул вниз и сложился у сапог. Ветер и дождь ударили по обнаженной спине, ягодицам, бедрам, подхлестывая неистовое желание. Женщина опустилась на мостовую, раскинула ноги и приподнялась, приглашая его погрузиться в нее. Он встал на колени, глянул на алую рану, опушенную черным курчавым волосом... Из глаз его брызнули слезы, смешавшиеся с дождем. Он упал на нее и с отчаянной яростью ворвался в трепещущую жаркую плоть.
Океан Альбарских Фей неистовствовал. Валы катились на приступ причала, накрывая его языками пены. Черные тучи почти совсем расправились с дневным светом.

Протяжный звук гонга пронесся над Гугаттом. Квен Даэл приблизился к задумчивому Тиксу, который заканчивал одеваться. Женщина исчезла: она напоследок страстно поцеловала его и, подхватив одежды, удалилась обнаженной, свернув в ближайший переулок.
- Вижу, маг нашел свою фею! - пошутил Квен. - Время представления легенды. Пора идти в лес Праздник продолжится позже.
Толпы горожан тянулись по улицам к лесу, образовав длинный красочный кортеж. Все лица, даже самых маленьких детишек, прониклись серьезностью. Вскоре процессия достигла окраины леса и двинулась по неширокой тропе, уходившей под деревья. Тиксу вымок до мозга костей, когда наконец вступил в лес, где капли падали реже. Его губы, искусанные дикаркой-партнершей несколько минут назад, побаливали, а спина горела от нанесенных ею царапин. Он пытался не думать об Афикит - ему казалось, что он ее предал. Его несла человеческая река - почти километр он шел меж застывших губчатых папоротников. В лесу росли только сосны с искривленными ветвями и массивными кручеными стволами. Иногда он бросал вопросительные взгляды на Квена, но тот в ответ только улыбался, кривился или пожимал плечами.
Тропинка закончилась на просторной круглой поляне, в центре которой высилась высокая эстрада с желтым занавесом, закрывавшем сцену от всех взглядов. Селпидяне собирались вокруг нее плотными рядами, не обращая внимания на дождь и ветер. Два старца, стоявшие на краю эстрады, внимательно следили за толпой. Их белые бороды выделялись на иссиня-черном фоне длинных туник.
Когда все горожане собрались, один из старцев дважды прогудел в раковину, которую извлек из складок пояса. Тиксу наблюдал за лицами людей, стоявших вокруг: их глаза странно поблескивали, исполненные почитания к древней легенде. Даже Квен попал под всеобщее тысячелетнее очарование.
Два старца схватили каждый за свой край занавеса и раздвинули его, потом замерли по краям эстрады. На сцене были изображены реликвии магического царства, Селп Дика древних времен: фонтан выбрасывал тонкую струйку живой воды, рядом высились две хрустальные скалы, к которым были подвешены грозди крохотных белых шариков. Позже Квен сказал Тиксу, что хрусталь был живым и давал фрукты-афродизиаки с удивительными питательными свойствами. Майкены - жрецы магии - тщательно ухаживали за хрусталем, чтобы во время ежегодных представлений он обеспечивал связь между прошлым и будущим, между гибелью и возрождением волшебного королевства.
По обе стороны фонтана сидели две девушки, игравшие роли Огонька и Искорки, двух дочерей феи Лучистой и мага Гудевура, тех самых, что навлекли несчастье на свой народ. На них были легкие шелковые покрывала, совсем не скрывающие тел и ставшие прозрачными от дождя. Чуть дальше, к столбику, вбитому в пол сцены, была привязана розовая коза, мирно поедающая траву, положенную перед ее черной блестящей мордой.
Но вот появляются маги, десять молодых людей, пышущих здоровьем и энергией. В черных шароварах, на обнаженной груди надписи и криптограммы на древнем селпиде. Они исполняют танец обольщения, но Огонек и Искорка с презрением отворачиваются от них, что вызывает огорчение магов и их уход со сцены. Теперь возникают завистливые злыдни, другие десять танцоров в искаженных гримасами масках. Они полностью обнажены, а их тела выкрашены черной краской. Они держатся на почтительном расстоянии от феюшек: могучая магия Гудевура мешает им преодолеть границы страны Альбар...
Мон, здыдень-хитрец, отделяется от группы и начинает танцевать танец сновидения вокруг заснувшей Искорки, лежащей у подножия фонтана. Он привлекает ее внимание к розовой козочке, символу невинности и поддержки со стороны ангелов и богов. Исполнив черное дело, злыдень Мон на цыпочках удаляется вместе с друзьями. На сцене опять появляется группа магов. Феюшка Искорка просыпается и приказывает принести ей сердце козочки. Юноши извлекают из шаровар длинные ножи и бросаются на несчастное животное, которое едва успевает издать испуганное блеяние. Острое лезвие буквально перерезает ей глотку, голова козочки отделяется от тела и катится к краю эстрады. Кровь хлещет фонтаном, заливая тела танцоров. Один из них надрезает бок животного и извлекает трепещущее сердце. Все это время злыдни танцуют от радости, что ангелы и боги ушли, и празднуют падение волшебного королевства. Маги бросают кровоточащее сердце к ногам феюшки Искорки, но та в испуге отступает назад...
Тут же прекращает бить фонтан, хрусталь тускнеет, становится молочно-белым, гроздья фруктов срываются и катятся по полу сцены (эти необъяснимые физические явления, по словам Квена, повторяются ежегодно во время каждого священного представления).
Злыдни испускают радостные крики и захватывают волшебное королевство. Они кричат и кружатся вокруг двух феюшек и магов, залитых кровью невинного животного...
Внезапно Тиксу стал свидетелем необыкновенного зрелища: все женщины, молодые и старые, залились горячими слезами. Из их глаз лились настоящие потоки, от которых дождевые ручьи на земле стали еще многоводнее. Над опущенными головами вознеслись причитания. Умоляющие руки мужчин взлетели к небу - они просили богов даровать им прощение, они умоляли о пощаде. Женщины плакали в полной тишине, опустив головы, с лицами, закрытыми волосами, их грудь сотрясалась от беззвучных рыданий.
Через двадцать минут после начала плача и стонов, вовсе не походивших на какой-то бессмысленный ритуал, а являвших собой подлинное, глубокое выражение души селпидян, фонтан вдруг снова заработал. Хрустальные скалы на глазах стали прозрачными. Плач женщин превратился в радостные вопли. Страдания толпы перешли в ликование. Испуганные злыдни бросились в постыдное бегство, феюшки вскочили на ноги, радостно улыбаясь, а маги начали танец возвращенного счастья.
- И на этот раз слезы фей спасли нас, - шепнул Квен на ухо Тиксу. - Жизнь продолжается, ибо наши грехи смыты. Живая вода не иссякла, а хрусталь будет приносить плоды...
Крики толпы перекрыли свист ветра в кронах деревьев, грохот дождевых капель по листве. Лица выражали невероятное облегчение. Глубоко сидящий в их подсознании суеверный страх, что ангелы и боги окончательно отказались от них, исчез.
- Праздновать будем всю ночь! - крикнул рыбак. - Только выслушаем традиционную речь совета ректоров!
И все с растущим нетерпением принялись ждать, когда появятся ректоры и дадут сигнал к продолжению празднества. Горящие глаза женщин и мужчин встречались, давая друг другу немые обещания. Квен, закоренелый холостяк, был не последним из тех, кто пожирал глазами губы, шеи, груди и ноги женщин, мечтая об их ароматных колодцах, в которые обещал себе погружаться до полного изнеможения, пока не свалится, смертельно усталый и насытившийся, и не заснет беспробудным сном прямо на тротуаре или на скамье.
Десять ректоров совета, магическое число, появились на эстраде. Над толпой пронесся ропот удивления: они были не одни. Их сопровождали люди в белых масках и серых формах с жесткими нагрудниками, где сверкали перекрещивающиеся серебристые треугольники. Позади них шествовали три силуэта, чьи лица были скрыты просторными капюшонами, ниспадавшими на плечи. Эта троица была в синем, пурпурном и черном бурнусах. Сердце Тиксу забилось чаще, но в груди похолодело.
- Вы знаете этих людей? - спросил Квен, от которого не укрылось волнение оранжанина.
Наемники-притивы бесцеремонно вытолкали актеров за кулисы. Глашатай совета, старец с такой длинной белой прядью волос, что ее пришлось неоднократно скручивать на затылке, вышел на край сцены и твердым, хотя и печальным голосом объявил:
- Друзья, в этот день празднования плача фей Альбара мне поручено сообщить вам следующее: войска новой империи, первые представители которых, - он, не глядя, указал на людей в сером и на три силуэта в синем, пурпурном и черном бурнусах, - материализовались этой ночью у стен нашего города Гугатта, чтобы завтра утром дать бой абсуратскому рыцарству. Поэтому мы объявляем комендантский час. Все празднества аннулируются. Вы должны отправиться по домам и сидеть дома до часа вечерней зари. Любой, кого застигнут на улице с наступлением ночи, подвергнется немедленной казни. Мы, ректора селпидского совета, будем ждать исхода битвы, чтобы известить вас и сообщить о будущей политике. А теперь прошу вас без всяких протестов разойтись и нигде не задерживаться. Друзья, да будут феи благосклонны к вам!
Над протрезвевшей аудиторией пронесся ропот разочарования, послышались крики протеста. Антра вновь оккупировала дух Тик-су. Она создала барьер безмолвия, чтобы избежать ментального обследования скаитов, уже приступивших к своей работе.
- Ректора просят вас покинуть лес, не создавая трудностей! - прокричал глашатай совета, сверкая глазами. - Время переговоров еще настанет!
И вдруг толпа окаменела. Мертвящая тишина опустилась на поляну. Вода фонтана перестала течь, а хрусталь потерял прозрачность, как это было во время представления.
- На этот раз боги и ангелы бросили нас окончательно, - прошептал побледневший Квен Даэл.

Часом позже, сидя в аквасфере, уносившей их в дом Квена, Тиксу всмотрелся в успокоившийся океан.
- Завтра ранним утром мне понадобится ваша океанская лодка. Сможете мне ее одолжить?
Квен удивленно поглядел на своего пассажира:
- Ранним утром? Вы же были на поляне! Вы слышали приказ ректора!
- Я не прошу вас рисковать своей жизнью, а только хочу одолжить у вас аквасферу, - возразил оранжанин. - Большего я вам сказать не могу, ибо эти три существа, которых вы видели, являются скаитами Гипонероса и обладают опасной способностью читать мысли...
Квен Даэл помолчал, вглядываясь в океан, потом прошептал:
- Вы действительно необычный человек! Я буду вас сопровождать. Океан Альбарских Фей может сыграть предательскую шутку с тем, кто его не знает. Не важно, что вы собираетесь сделать! Для меня важно то, что злымон спас вам жизнь.
Это были единственные слова, произнесенные рыбаком за весь вечер и ночь.

Глава 19

И вот вы стоите лицом к врагу. Он разворачивает боевые порядки, угрожает, бросает вызов. И не настало ли время, перед тем как вступить в бой, спросить себя: а каким образом вы попали в такое положение?..
Это столкновение кажется вам неизбежным, необходимым, но не думаете ли вы, что оно есть следствие вашей собственной слабости, вашего собственного отказа от борьбы?..
Вы перекладываете ответственность за войну на другого, на врага, вы обвиняете его во всех несчастьях, вы отдаете ему инициативу...
Вглядитесь во врага: он точное, до отвращения точное отражение вашей гибнущей души, вашего гибнущего безмолвия, забвения вашего источника...
Глядите на врага как на знак. Знак, что надо как можно быстрее отыскать тропу, ведущую к внутреннему храму, к озеру Кси. Знак, что пришло время распахнуть свое сердце перед любовью...
Отрывок из античного видеоголофильма, который чудесным образом уцелел после пожара, уничтожившего основание монастыря Ордена абсуратов после великой Гугаттской битвы. Несмотря на низкое качество звука и изображения, эксперты категорически идентифицировали лицо и голос говорящего это был махди Франко Брентон, один из ближайших учеников махди Бертелина Нафлина

Плотная тишина, царившая в абсолютно темной келье Филпа Асмусса, была нарушена негромким позвякиванием ключей. Огромные каменные блоки стен делали здания совершенно непроницаемыми для звука. Дверь со скрипом распахнулась, и внутрь кельи ворвался резкий свет, ослепивший воина.
В проеме возникла фигура рыцаря Шуда Аль Баха, эконома и духовника Филпа. Черты его осунувшегося, напряженного лица говорили об усталости, накопившейся за две бессонные ночи, которые он провел в бдении по соседству со своим крестником, помогая ему перенести предрыцарскую медитацию. Его обычно живые, зеленые глаза были затянуты сероватой пеленой. На нем была серая сутана вместо традиционной зеленой, которую обычно носили сотрудники интендантства.
С момента, как была заперта его келья и наглухо ставнями закрыта отдушина, Филп потерял всякое понятие о времени. Чтобы никакие посторонние раздражители не могли вернуть будущего рыцаря к земным, чувственным реалиям, его отделяли от среды, погружая в полную тишину и мрак. Эти трое суток он должен был оставаться наедине с самим собой, чтобы погрузиться в озеро Кси. Остаться лицом к лицу со своей совестью. Он не имел права поглощать какую-либо пищу, ни твердую, ни жидкую, должен был оставаться все время в позе медитации и не давать себе возможности заснуть. Это продолжительное, утомительное бодрствование было испытанием, предназначенным для того, чтобы кандидат смог оценить свое искреннее и глубокое желание вступить в ряды рыцарей. Очень старые рыцари, в чьих рассказах было невозможно отличить правду от вымысла, утверждали, что раньше, в героические времена, эта медитация продолжалась не трое суток, а все тридцать, и если помыслы воина-кандидата не были чистыми, а его решимость - не абсолютной, он мог встретить свою смерть.
Когда его ментор Шуд Аль Бах в сопровождении стража, посланного директорией, приступил к официальному закрытию дверей кельи, произнеся обычное напутствие, Филп нетороплива занял позу медитации и спокойно принялся освобождать мозг от посторонних мыслей, ставших острыми и почти ощутимыми в полной визуальной и слуховой изоляции...
Здесь он следовал советам своего духовника:
- Не удерживайте свои мысли. У реки ваших мыслей есть исток - озеро Кси. Ваша собственная энергия, ваша собственная Истина. Она проявится сама, за ней не надо гоняться. А главное - безжалостно гоните сон. Если заснете, можете пройти мимо озарения. Ничего не бойтесь и забудьте о тоске. Ваш дух сам сообщит, достойны ли вы рыцарства, в чем я абсолютно уверен...
Вначале течение увлекло его к Афикит. Он понял, что ее отсутствие будет самым трудным испытанием за эти трое суток. Он стремится увидеть ее. Когда она оправится от болезни, он укроет ее своей серой сутаной рыцаря, которую считает достойной девушки. Лицо молодой женщины практически не покидает его, всплывает в момент, когда он ощущает хоть малейшее разочарование, начинает уставать или поддается сомнениям. Это сомнение постепенно, после первого успокоения духа, начинает колоть его своими отравленными остриями, подрывает расшатанные опоры веры, которую он поспешно воссоздал во время беседы с мудрецами директории и Плейсом Хартигом. Это сомнение приобретает черты и голос рыцаря Лоншу Па, изгоя, отщепенца, чьи сладкие, ранящие слова всплывают на поверхность памяти - их не стереть, они жгут, ибо пропитаны ядовитым духом истины, истины, отличающейся от той, которую громогласно провозглашают руководители монастыря.
И чем дольше и медленнее течет время, тем труднее Филпу отогнать образ Лоншу Па. Даже мертвый рыцарь изгнанник остается упорным хищником, пожирающим его сердце и внутренности. Он чувствует, что его душу поглощает душа компаньона по миссии на Красной Точке. Как крохотный грызун, попавший в когти хищника, он пытается вырваться, борется до самого конца, но вынужден согласиться с очевидным: усилия воина не могут подавить влечения к изгою с его суровым обаянием И в этот особый момент, когда решается его будущее, он не может укрыться за привычной оболочкой веры, защититься от всепроникающего сомнения. Это обнажение самых интимных мыслей вызывает в нем невероятное чувство страха. Он отдаляет срок принятия решения, вспоминает Афикит, свое детство, свою семью, долгий путь, который привел его из сбарайских джунглей сюда, в эту темную келью, пропахшую солью и йодом.
Но постоянное бегство от очевидности только усиливает, укрепляет сомнения. Слова Лоншу Па находятся ближе всего к исходной чистоте учения, которое излагалось махди начальных времен. Орден постепенно извратил его, и угроза конфликта, нависшая над ним, есть только следствие этой утери знания.
Все его тело страдает от осознания очевидности. Он ощущает безмолвный вопль души, как отказ от клятвы, данной четырем мудрецам директории, как оскорбление, брошенное в лицо своему невидимому предводителю, махди Секораму, о чьей просвещенной улыбке он молит, ибо она может стать лучом света, поддержкой в том мрачном туннеле, по которому он движется. Он пытается слиться с древней традицией махди, чьи лица видел на потолке зала аудиенций директории. Но мольба его остается тщетной, ни один дружеский голос не помогает ему сломить одиночество и страдания. Он сожалеет о трусости, которую проявил, пытаясь найти вход в склеп архивов, он проклинает собственную слабость, не позволившую получить доступ к древнему знанию. Он восхищается мужеством Лоншу Па, который не побоялся бросить вызов всесильной коллегиальной иерархии, а главное, запретам своего сознания. Он, Филп Ас-мусса, потомок знатной и гордой семьи, был жестоким образом раз и навсегда разлучен с родными в самый решающий момент. Быть может, поэтому ему не хватает смелости и он считает себя недостойным звания рыцаря.
Постепенно его измученный дух начинает воспринимать Лоншу Па как маяк. Он никогда не думал, что последнее испытание, испытание, к которому он рвался всей душой с того мгновения, как стал учеником, окажется столь выматывающим. Кардинальная смена ценностей, обрушение идеалогического здания, отсутствие твердости в убеждениях, в вере - разве не клялся он с ложной самоуверенностью перед мудрецами директории и Плейсом Хартигом, что отныне твердо вступает на путь рыцарства, с которого никогда не свернет? - все это свидетельствует, что ему нет места в Ордене абсуратов.
Как и рыцарь-изгнанник, он приходит к убеждению, что Орден идет к катастрофе на материальном поле, вдали от цитадели безмолвия... Предчувствие неминуемого краха леденит кровь, сводит судорогой внутренности. Его вера в превосходство рыцарей тает, исчезает, а воспоминание о победе в дуэли с противником в зеленом бурнусе на Красной Точке перестает служить утешением. Напротив, он вспоминает о странной горечи, которую ощутил в момент победного исхода сражения. Ему кажется, что он стал невольным орудием махинации, предназначенной для того, чтобы ввести Орден в заблуждение. Сердце его сжимается, во рту пересыхает, из глаз текут слезы, и только образ Афикит не позволяет погрузиться в бездну отчаяния. Эта напряженная болезненная борьба внутри его существа мучает так, что он забывает о голоде, жажде, усталости.
«Истина явится сама. Ваше озеро Кси... »
Неужели это и есть озарение истины? В его душе укореняется уверенность, что Орден, принадлежать к которому он стремился всей душой и всем сердцем, превратился в пустую оболочку, которой управляет мелочная и состарившаяся администрация, использующая учение в корыстных интересах. Откуда возникло это сомнение, которое, разрастаясь, заставляет иначе относиться даже к махди?
Он ожидает чудесного явления иной истины, истины, совпадающей с идеалом рыцарства, созданным Нафлином, основателем учения. Истины, которая бальзамом прольется на его истерзанный дух. Но нет ничего иного, кроме предчувствия скорого уничтожения института, просуществовавшего несколько тысячелетий. И пока безумие не охватило его, Филп режет по живому, принимает трудное, полное тяжелых последствий решение - отказаться от рыцарской сутаны. Ибо после безжалостного опроса своей совести он заключает, что ему не хватает веры, что он слаб, а потому предпочитает отказ, уход. Он не хочет быть пористым камнем в крепости, быть ментальной брешью, в которую устремится враг. Он даже не хочет под влиянием этой новой спирали логики участвовать в скорой битве. Да, его сочтут трусом, его завистливые компаньоны по обучению будут смеяться над его трусливым отказом. Но зачем сражаться за дело, которое заранее обречено? Его ждут иные заботы на Сбарао и Кольцах, где остался вакантным трон сеньора... Его семья ушла в промежуточные миры, в миры мертвых, в миры, куда души предков проложили тропы, ведущие к Вале, к перекресткам новых жизней. Не лучше ли вернуться на родную планету и организовать на ней сопротивление империи, чем с закрытыми глазами бросаться навстречу неминуемой смерти? Он, последний из Асмусса, начнет борьбу за возврат своих владений, он огнем и железом покорит их, и если бог Вала подарит жизнь Афикит - а он подарит ей жизнь, - Филп женится на ней, и они оба будут царствовать на Сбарао и Кольцах. Пусть его ждет унижение, пусть его ждет презрение приближенных. Он с горькой улыбкой думает, что еще недавно обрушил бы громы и молнии на того нечестивца, который посмел бы держать такие речи перед ним.
Это решение имеет неоспоримое преимущество: оно кладет конец раздвоенности духа и на время снимает напряженность ситуации, как холодная вода временно гасит боль от ожога солнца. Именно в таком настроении он встречает Шуда Аль Баха.

Главный интендант устало глянул на своего крестника, сидящего на лежанке и поднявшего на него еще слепые глаза.
Шуд Аль Бах попытался прочесть на лице Филпа результат долгих часов медитации наедине со своей совестью. У воина окрепло решение отказаться от сутаны. Он уже почти набрался смелости сделать признание своему крестному отцу.
- Итак, крестник, - произносит Шуд Аль Бах тихим, едва различимым голосом, - какое послание дала вам медитация?
Филп знал, что сильно огорчит старого рыцаря. Он долго молчал. И с трудом выносил проницательный взгляд зеленых усталых глаз, устремленных на него.
- Боюсь... Боюсь, что полученное мною послание не будет приятным для вашего слуха, - неуверенно начал он.
Однако его слова, хотя он предполагал обратное, похоже, не тронули интенданта, который несколько раз кивнул. В его изумрудных глазах не появилось осуждения, в них было лишь легкое разочарование.
- Я понял это, увидев вас, - устало произнес он. - А если сказать правду, ожидал этого...
Он сел на лежанку рядом с крестником, оперся локтями о колени и положил подбородок на скрещенные запястья.
- До своего последнего испытания вы очень долго общались с Лоншу Па, - тихо продолжил он. - Это было чревато большим риском. Чтобы выйти целым и невредимым после такого искуса, надо иметь закаленную, как сталь, душу. Ибо вы сомневаетесь, не так ли? Филп кивнул.
- Я не могу держать зла на вас, Филп... Видите ли, сомнения, которые гложут вас, обуревали и меня... И продолжают обуревать.
Пораженный воин повернулся к старику и недоверчиво поглядел на него.
- Однако я уже перестал считать годы с того дня, как стал рыцарем, - продолжил Шуд Аль Бах. - Верите ли вы, что время и опыт спасли меня от повторения одних и тех же ошибок? Как и вам, Лоншу Па говорил мне о тайном склепе архивов и о прекрасных видеоголофильмах, которые позволяли ему видеть и слышать махди древних времен. Он пытался убедить меня присоединиться к нему, чтобы силой добиться аудиенции у махди Секорама, прорваться через барьер, установленный мудрецами директории, стражами Чистоты и трапитами! Он был готов начать войну в этих стенах! Я не последовал за ним и половину жизни сожалел о своем решении, а половину оправдывал его. Как я могу упрекать вас в сомнениях, вас, кто еще не успел надеть сутану, когда встретился с тем, кто едва не преобразовал Орден абсуратов!

Предыдущая страница 24 Следующая страница


25 Пьер Бордаж

- Но если вы знали, то почему рекомендовали директории направить меня с миссией на Красную Точку? - спросил Филп с ноткой упрека в голосе.
- Быть может, потому, что надеялся через вас получить ответ... доверительный ответ от давнего друга... Я надеялся, что энтузиазм и молодость преуспеют там, где я провалился во цвете лет... Но оставим слова и химеры и вернемся в настоящее: ваша медитация продолжалась всего двое суток.
- Почему? - воскликнул Филп, оскорбленный тем, что старый интендант манипулировал им. - Почему вы прервали мою медитацию, ведь истина могла открыться мне в последний день?
- Не сердитесь! Приказ директории, - спокойно ответил Шуд Аль Бах, чтобы погасить растущее раздражение крестника. - А значит, приказ махди. Сегодня утром мы даем битву...
От неожиданности Филп окаменел на своей лежанке.
- Сегодня... сегодня утром?
- Сегодня утром. На восточном пляже полуострова... Пробил час Ордена, крестник. Представилась возможность, которую ждали мы все - вы, я, молодые и старые рыцари, - узнать, не остались ли мы в стороне от эволюции. Армии новой империи собрались на пляже и бросают нам вызов. Это те же враги, что убили вашу семью... На первый взгляд они не особо впечатляют. Нам противостоят триста скаитов Гипонероса, столько же притивов и несколько офицеров конфедеральной полиции... А нас более десяти тысяч! В любом случае нам придется принять вызов. Именно по этой причине была прервана ваша медитация. Но в качестве исключения и по решению директории мне поручено возвести вас в ранг рыцаря. Вам придется обойтись без привычного церемониала посвящения, но вы получаете через меня благословение махди Секорама.
- Рыцарь, я недостоин этого звания! Я слаб!
Филп со слезами на глазах и с отчаянием в голосе выкрикнул эти слова. Он был готов рухнуть на лежанку и разреветься. Шуд Аль Бах осторожно взял запястье своего крестника и с состраданием пожал его.
- А вы думаете, я достоин его? - произнес интендант. - Верите ли вы, что я, ваш наставник перед лицом совести, достиг своего озера Кси, источника? Не будьте излишне скромны, Филп! Будьте смиренны. Вступление в рыцарство не цель, а площадка, этап. Считайте это первым шагом на пути достижения собственного совершенства. Если согласитесь на посвящение, вы проявите истинное смирение, истинное прозрение, истинное мужество. Вы откроете свою душу. И таким образом, молодой рыцарь, сознающий, к какой цели идет, даст первое сражение в рядах Ордена. Потом вы поступите так, как вы считаете правильным, но вы навсегда останетесь рыцарем, тем, кто не поколеблется отложить свои дела ради общего дела и кто во что бы то ни стало идет по собственной дороге познания.
Слова интенданта, наполненные человечностью и теплом, крайне редкими в стенах монастыря, потрясли Филпа, взволновали его до такой степени, что он забыл о твердо принятом решении. Его подхватила новая волна энтузиазма, по сравнению с которым его предыдущее состояние страждущей и мятущейся души показалось ему по-детски смешным. Словно поток света одним ударом смыл сомнения и мрачные страхи, словно показал, как пусты тени, которые мрак делал опасными и ужасающими.
- Почему вы никогда так не говорили со мной, вы, мой духовник?
- Только наставники и преподаватели имеют право на устное учение. Остальные, частью которых я являюсь, должны работать над собой, искать путь к своему озеру Кси... Но мы поговорим об этом позже, если вы захотите. Махди произнесет напутствие через четверть часа перед всеми членами монастыря, которые соберутся в почетном дворе. Для вас и для меня это будет долгожданным случаем увидеть его! Каково ваше решение?
- Я принимаю сутану и тонзуру! - воскликнул Филп. - Я принимаю их, потому что, благодаря вам, вижу их в ином свете! Я их принимаю, зная, что они такое на самом деле, и не строя иллюзий по поводу того, чем они кажутся.
- Я слышу речи рыцаря, - сказал Шуд Аль Бах. На лице его появилось выражение глубокого облегчения. - Теперь главное: примите позу отказа от малого я и открытия большого Я, Кси. А я отправлюсь за двумя асессорами, которые ждут в коридоре. Это мои друзья-рыцари.
Старый интендант вышел. Филп медленно развел скрещенные ноги, затекшие после долгой неподвижности, размялся, встал на колени перед лежанкой и опустил голову и глаза. Позу отказа обычно принимали перед гигантской голографической картиной на потолке зала посвящений, на которой содержались записи древних текстов на мертвом языке Матери-Земли. Эта поза символизировала желание ученика пожертвовать своим малым я, своим личным эго, и поставить его на службу вселенной, на службу Я, пропитанного жизненной энергией Кси.
В это мгновение Филпу стало отчетливо ясно, что он лукавит перед собой. Он пытался принять позу с искренностью, но не мог подавить тихого ропота, поднимавшегося из глубины души: он согласился на ритуал только ради того, чтобы не обидеть своего крестного отца. Голос умолял его отказаться не только от Кси, но и от рыцарства, от посвящения, от готовящейся абсурдной битвы. Голос утверждал, что истинное мужество заключается в полном согласии со своим малым я, с его истиной, какой бы порочащей она ни казалась, а вовсе не в кажущемся присоединении к догмам, которые проповедуют другие.
Как они отличались от тех, которые, как он считал, откроются ему в момент посвящения! От торжественности, от величия, от присутствия махди Секорама и всех руководителей Ордена, от счастья и мистического взлета души, о которых он мечтал, остались лишь аскетизм сырой кельи, присутствие трех старых рыцарей и крохи веры, тонущие в море горечи!
В крохотное помещение вошли три рыцаря. Помощники были стариками с морщинистыми лицами и погасшими глазами, одетые в потрепанные сутаны, усеянные черными пятнами. Один из них нес на вытянутых руках новую сложенную сутану, а второй - белую подушку, на которой лежали пара ножниц, маленькая перламутровая коробочка и принадлежности для бритья.
Шуд Аль Бах приблизился к воину, церемониально приветствовал его, приложив вертикально поставленную ладонь ко лбу, и заявил:
- В силу права посвящения, которым меня наделила директория от имени махди Секорама, великого наставника абсуратской традиции, я, Шуд Аль Бах, возведенный в звание рыцаря и духовник воина Филпа Асмусса, с помощью Молена Рогенара и Ти Заровова, также возведенных в звание рыцаря, произнесу клятву Рыцарства в том виде, как она была записана нашим основателем махди Бертелином Нафлином. После произнесения клятвы присутствующий здесь воин Филп Асмусса будет облачен в сутану и отмечен постоянной тонзурой, материальными знаками его принадлежности к Ордену абсуратов, которому он клянется в повиновении, соблюдении обычаев, уважении и доверии и которому он отныне дарит самого себя.
После мгновения молчания, придающего ритуалу некую торжественность, нарушенную поспешностью его проведения, Шуд Аль Бах и его асессоры затянули гимн клятвы на языке Матери-Земли, величавый военный марш.
Несмотря на все усилия, Филп никак не мог проникнуться серьезностью происходящего. Он ощущал себя чужим на этой абсуратской литургии, этнологом, который наблюдает за ритуалами племени, не понимая его символики. Он поймал себя на том, что ему смертельно скучно. Они походили на четырех воров, которые тайно пытаются завладеть слишком дорогим и тяжелым для них золотом. Ему стало стыдно за собственное равнодушие, и он попытался погрузиться в глубины своего духа. К счастью, он нашел там лицо Афикит, которая оставалась с ним до конца церемонии.
Допев гимн, Шуд Аль Бах обратился к стоявшему на коленях крестнику:
- Воин Асмусса, готовы ли вы принять клятву? Готовы ли вы поклясться в верности рыцарству?
Филп на мгновение заколебался - ему хотелось взять ноги в руки и бежать отсюда, куда глаза глядят.
- Я... Я клянусь в своей вере, - глухо выдавил он.
Но все тело его дрожало от несогласия.
- Хорошо. Клянетесь ли вы честью, непогрешимой честью рыцаря, что берете на себя обязательство никогда и ни при каких обстоятельствах не нарушать этой клятвы? Будете ли вы держать это обязательство?
Филп постарался ответить твердым голосом:
- Я сдержу его!
- Хорошо. Я, Шуд Аль Бах, - старый интендант выговаривал теперь каждое слово, каждый слог, - рыцарь Ордена абсуратов, в присутствии двух асессоров возвожу вас в звание рыцаря. Встаньте, рыцарь, и скиньте ваши старые лохмотья!
Филп исполнил приказ, наверное, слишком быстро с учетом серьезности происходящего. Он поспешно скинул одеяние бронзового цвета, одеяние ученика, верно служившее ему, неоднократно проклинаемое, неоднократно любимое за эти три года учебы. Он оставлял свою «бронзу», как ученики и воины любовно называли эту одежду, он сбрасывал ее с небрежностью, близкой к цинизму. Она вдруг стала просто куском ткани, которую он долго носил и которая попахивала потом.
Он стоял в келье обнаженным. Утренняя прохлада просачивалась через камни стен, и по его коже бегали мурашки.
- Сядьте, рыцарь!
Филп послушно опустился на сиденье. В голове вдруг появилась непочтительная мысль: зачем выбривать вечную тонзуру у обнаженного, дрожащего от холода рыцаря? Не проще ли было сначала вручить ему пресловутую серую сутану, чтобы он не мерз? Он опять разозлился на себя за такие мысли. Он ругал себя за то, что ослабил ментальный контроль, хотя мозг его, похоже, получал удовольствие, осмеивая эти традиционно святые мгновения.
Он втянул в себя острый запах асессора, который неумело состригал с его головы пряди волос. Потом не без опасения ощутил острое лезвие бритвы, которое рывками передвигалось по коже. Выполнив свою задачу без особого урона - порез длиной в три сантиметра не считался серьезным, - асессор смазал выбритую поверхность «лунным кремом», который не давал возможности волосам расти на месте тонзуры.
Закончив свой труд, асессор протянул сутану Филпу, а тот, замерзший и усталый, забыл о медитативной преамбуле, которую новые рыцари якобы должны были соблюдать перед этим невзрачным куском серой материи, который так жаждали заполучить, и тут же натянул ее на себя. Ему показалось, что в глазах асессоров промелькнули огоньки разочарования. И сказал себе, что навсегда покрыл себя позором.
Шуд Аль Бах тепло обнял своего крестника.
- Вы увидите сами, - шепнул он ему на ухо. - Эта сутана станет новой точкой старта...

Через пять минут Филп и три старых рыцаря вышли на почетный двор и присоединились к остальным десяти тысячам членов Ордена, от самого старого до самого молодого, от самого важного до самого скромного, которые располагались в порядке их заслуг. Над монументальной аркой махди Дури-а-Дера реял огромный абсуратский штандарт с голографическим изображением трилла, чьи изумрудно-зеленые глаза выделялись на огненной шкуре с пурпурными полосами. Внизу, на синей эстраде, стояли четыре мудреца директории, закутанные в свои незапятнанные белые тоги. Череп каждого был выбрит догола. Они держались рядом с резным деревянным креслом, стоявшим под ярким навесом и покрытым изъеденной молью шкурой трилла. Это кресло, возраст которого насчитывал несколько веков, предназначалось махди, но пока оставалось пустым Позади четырех мудрецов, в своей кроваво-красной тоге и с лысым черепом, сверкавшим под жидким венчиком волос, застыл Плейс Хартиг, глава стражей Чистоты, чьи строгие, подозрительные глазки буравили собравшихся.
Когда Шуд Аль Бах пригласил Филпа занять место в серых рядах рыцарей с тонзурой, глаза его соучеников, затерянных в бронзовом море по левую сторону от арки, вспыхнули завистливым восхищением. Филп дружески помахал им рукой. Если бы бедняги знали... Свинцовая тишина опустилась на почетный двор, окруженный арками из желтого камня и медными куполами учебных зданий. Чайки и альбатросы улетели, словно не желая нарушать обманчивую тишину, предвещавшую бурю. Исчез привычный звуковой фон пронзительных криков.
Один из четырех мудрецов, который запомнился Филпу по резкой сухости голоса, взял слово:
- Рыцари, воины, ученики, сегодня настал великий день! День, ради которого был создан вечный Орден! Возблагодарим нашего основателя, махди Нафлина. Враг пытается опрокинуть основы Конфедерации! Он грозит нарушить равновесие!.. Он здесь, у наших врат, на землях, окружающих наши стены! Махди Секорам поручил нам, скромным членам директории, передать свою волю и уверить вас в его поддержке в этом испытании!
У Филпа еще теплилась последняя, хрупкая надежда, что ему доведется лицезреть великого предводителя, и спрашивал себя, какие причины могли помешать его появлению перед воинством. Почему он оставался в своем донжоне, в этой проклятой башне, которая бросала вызов небу? Он хотел увидеть глаза Шуда Аль Баха, стоявшего в нескольких рядах от него. Он не встретился с его взглядом, но заметил, как исказились черты старика интенданта в момент объявления, что махди не появится. Шуд Аль Бах выглядел так, как выглядит человек, столкнувшийся с внезапной и жестокой очевидностью и не могущий оправиться от удара.
- Но будьте уверены, что с высоты своего донжона дух махди Секорама поведет нас к победе! - продолжал мудрец директории. - Он будет поддерживать нас всеми своими силами, ибо погрузился в Кси и останется вдали от хаоса! Вам, рыцари, представляется уникальная возможность воспользоваться его знаниями. Мы заклинаем вас, махди заклинает вас, укрепить свои ментальные силы! Не позволяйте врагу дестабилизировать вас психическими атаками, ибо противник, по данным нашим разведывательных сетей, очень силен в этой области. Будьте хозяевами звука! Пусть ваш крик смерти будет безупречен и неумолим! Махди отдал следующие распоряжения о битве: в первых рядах будут опытные рыцари, окруженные отрядом трапитов, о чьей эффективности, полагаю, напоминать не стоит. Они подхватят эстафету, если наступит тот невероятный случай, когда элитное войско не справится с задачей. Что касается учеников, воинов и администраторов, то они расположатся в тылу. Их главная задача открыть глаза и уши, окна души, чтобы навсегда проникнуться незаменимым опытом и вечно пронести его в себе!
По дрожи, пробегавшей по войску, Филп понял, что из-за медитации он оказался в стороне от лихорадки и безумия, охвативших монастырь. Трапиты явно горели нетерпением сразиться с армиями новой империи, доказать свою незаменимость в бою, исполнить свои неумеренные мечты о славе и гордыне. Филп чувствовал себя посторонним, когда видел их экзальтацию и опьянение будущей схваткой. Он был блоком льда в гуще пламени. Он попытался отыскать уродливую голову рыцаря-врачевателя, Нобера Оана, у которого хотел спросить о здоровье Афикит, но не смог его обнаружить. В этой толпе, хотя и стоявшей в образцовом порядке, было трудно различить отдельное лицо. На гигантской шестиугольной эспланаде, вымощенной булыжником, был заполнен каждый квадратный метр. Филп не подозревал, что здания монастыря вмещают такое количество народа. Где был Нобер Оан? Где была Афикит? Увидит ли он еще молодую женщину?.. Удостовериться в том, что она жива и с ней ничего не случится, можно было лишь единственным способом: выйти из рядов, нырнуть в лабиринт подвалов, добраться до лечебного блока, посадить ее на плечи и бежать вместе с ней.
- Любой член Ордена, интенданты и лекари, должны явиться на полуостров, чтобы помочь активным бойцам, погрузившись в озеро Кси! - продолжал мудрец, чей сильный голос эхом отражался от стен. - Вечная слава покроет вас, ваши имена пересекут века! История вас не забудет! Вы навсегда останетесь теми, кто победил могильщиков вселенной! Вы сражаетесь за свободу, за жизнь!.. Сейчас распахнутся врата. Не забывайте, что с высоты своей башни махди видит вас и помогает вам! Да свершится все до полудня!
Шуд Аль Бах взглядом отыскал Филпа: в зеленых глазах старого интенданта вспыхивали темные огоньки отчаяния. Казалось, они умоляют о прощении. И Филп по-настоящему испугался. Холод проник в его легкие, в его внутренности. Но остатки гордости не позволили ему дезертировать, броситься в лечебный блок, как того требовала каждая клетка его тела.
Шесть массивных створок монументальных врат повернулись одна за другой, открыв широкий проход в стенах монастыря. Впервые в истории Ордена все шесть створок отворялись одновременно. Громадные железные засовы так проржавели в запорах, что их пришлось резать лазером. Филп еще раз бросил быстрый взгляд вокруг себя, но так и не увидел в окружающем море лиц заметного лица Нобера Оана.
Абсуратское рыцарство плотными рядами потекло через гигантские раны в укреплениях. Оно выкатилось на пляж полуострова, обнажившийся из-за отлива океана Альбарских Фей. Ни единое дыхание ветра не тревожило застывшую гряду вишневых облаков. Странную атмосферу бархатной тишины нарушал лишь плеск далеких волн и крики чаек.
Мудрецы директории в белых одеяниях, за которыми следовали красные пятна стражей Чистоты, возглавляли войско Ордена. За ними к месту сражения спешили трапиты с жестокими лицами. Дальше шла стража, Филп узнал среди них Годезила Сабо, гиганта-блондина, провожавшего его в зал аудиенций директории. И наконец, тянулись когорты рыцарей в серых сутанах и бронзовые фаланги воинов и учеников с возбужденными и обеспокоенными лицами. Колонну замыкали члены интендантства, администрации и лекари в темно-зеленых, ярко-синих и голубых одеждах.
Филп опоздал. Отступать было некуда. В его душе шевелилась длинная осклизло-холодная змея страха.

* * *

На другой стороне полуострова ждала армия новой империи. Высокопарное слово «армия» по сравнению с бесконечным людским потоком, извергаемым вратами монастыря. Противников было несколько сотен: скаиты, наемники-притивы и полицейские, которые немногочисленными группками стояли на охряном песке. Ментальные убийцы в черных бурнусах образовывали эскадрон невозмутимых призраков, которые, казалось, парят над землей. Чуть в стороне, особняком, высились два силуэта - в синем и красном бурнусах.
Эксперт Гаркот, стоявший рядом с Паминксом, должен был с помощью ментального обследования выявлять решения и маневры противника. Речь мудреца директории перед Орденом могла бы его рассмешить, умей он смеяться, ибо тот говорил от имени призрака, призрака махди Секорама. Он прочел все это в головах четырех старцев и главы стражей Чистоты. Они были столь же лицемерны, расчетливы и лишены угрызений совести, как и Барофиль Двадцать Четвертый, муффий Церкви Крейца. Несмотря на свою уникальность и эго, души многих людей удивительно походили друг на друга. Без махди, предводителя, Орден был слишком легкой добычей. Безусловно, крик смерти рыцарей мог оказаться опасным оружием против обычного врага с ограниченными ментальными способностями и, вероятно, превосходил любое, даже самое совершенное оружие. Но что произойдет с его разрушительной мощью при столкновении с непроницаемыми ментальными убийцами?
Гаркота волновало нечто более важное, чем эта битва с явно предсказуемым исходом. Его тончайшие антенны улавливали некое постоянное присутствие недалеко от пляжа. Беглое присутствие, которое он никак не мог зафиксировать. Оно постоянно уходило от обследования. Напрасно эксперт собирал все свои ментальные ресурсы, он оставался у стен святилища безмолвия, которое пытался взломать и осквернить. Но был уверен в одном: обладатель непроницаемого духа не имеет ничего общего с абсуратскими легионами, которые веером рассыпались по пляжу. В смятении он подумал, что речь идет о дочери сиракузянина Алексу, которую, как он знал, укрыли в монастыре. Он решил, что после битвы сосредоточит на поиски все свои силы и во всем разберется. Именно это беглое присутствие воспринималось как реальный враг, а вовсе не смешные колонны рыцарей, которые в образцовом порядке вышагивали по пляжу. Так считал Паминкс, но его время истекало. Импульсы Гипонероахата теперь адресовались новому резиденту вселенной, Гаркоту. Для успеха шестого этапа плана решающим было как можно быстрее выявить причины, позволявшие этому мозгу, принадлежи он дочери Алексу или кому другому, ускользать из тончайших сетей его ментального обследования.

Две армии противостояли друг другу в тишине, наглые взгляды трапитов сверлили таинственные черные капюшоны бурнусов. С одной стороны - разверстая стена монастыря. С другой - первые рифы континента Альбара, зажатого челюстями бухточек с золотистым песком, усеянным изумрудно-зелеными водорослями. Океан Альбарских Фей укрылся в свою берлогу в открытом море, словно не желая ввязываться в конфликт.
По мысленному приказу коннетабля в действие вступили ментальные убийцы. Неподалеку от Филпа полсотни рыцарей повалилось на твердый песок, словно срезанные лезвием невидимого серпа. Оправившись от удивления, трапиты издали первые крики смерти, которые вспороли тишину, но их мощь была поглощена бездонной пропастью.
Шуд Аль Бах побледнел - он понял, что крик смерти не поражает врага.
- Мы пропали! - Он с воплем воздел руки к небу.
Четыре мудреца директории уже распростерлись на песке рядом с телами трапитов и рыцарей. Их белые одежды были запачканы ржавыми подтеками от влажного песка.
Шуд Аль Бах в смятении подбежал к Филпу, восклицая:
- Прости! Прости! Я не должен был...
Старый интендант не успел договорить: он упал на руки крестника. Невероятная боль поразила его мозг. Он опустился на песок, ударившись о землю лицом.

В поредевших рядах Ордена царит паника. Смерть возникает ниоткуда, неумолимая и невидимая. Она поражает рыцарей, воинов, учеников и всех остальных. Плейс Хартиг, развернув красные крылья, носится по пляжу, пытаясь удержать перепуганных учеников и воинов, со всех ног удирающих в сторону монастыря. Именно этого ждут наемники-притивы. Они прицеливаются, и свистящие вращающиеся диски слетают с их вытянутых рук, поражая беглецов в шею или спину. Те, пошатнувшись, падают на песок, обагряя его своей кровью. Головы с выпученными глазами катятся по лужам, оставленным океаном. Со всех сторон раздаются вопли ужаса, стоны, крики агонизирующих. Где же махди Секорам? Почему великий предводитель бросил их на произвол судьбы?.. Диск перерубает руку Плейса Хартига. Второй вспарывает ему поясницу. Он запутывается в складках тоги и падает, ударившись головой о скалы.

Последние мысли Филпа Асмусса, третьего сына Донса Ас-мусса, сеньора Сбарао и Колец, касались не Афикит, а Лоншу Па. Он вспомнил слова рыцаря-изгнанника, он вспомнил, как они его тогда ранили. Истину далеко не всегда приятно слышать.
Из машины мира получается посредственная военная машина...
Глаза его затягивает черная пелена. Он пытается руками выдернуть невероятную боль, которая терзает голову изнутри

Глава 20

Тайна пожара, возникшего в хранилищах, устроенных в фундаменте абсуратского монастыря, уничтоженного после битвы лучом дезинтегратора, так и осталась почти неразгаданной. Было выдвинуто несколько гипотез: одни историки усматривают в пожаре попытки директории уничтожить следы своих преступлений против абсуратского рыцарства. Эту гипотезу подтверждает находка скелетов там, где должны были располагаться подвалы. Другие предполагают, что часть битвы проходила в стенах монастыря, где наемники-притивы, располагавшие огнеметами, подожгли подвальные помещения, чтобы воспрепятствовать бегству членов Ордена по подземным туннелям и галереям. Скелеты могут служить подтверждением такого развития событий...
Что касается меня, скромного специалиста по жизнеописанию Шри Лумпа, я вижу в этом пожаре знак его пребывания на Селп Дике... Не возмущайтесь! Я знаю, что эта гипотеза кажется надуманной многим из вас, но разрешите мне закончить.. Пожалуйста!.. Я уверен, что Шри Лумпа прошел по подземным галереям, чтобы спасти Найю Афикит от пленения императорской армией. Возможно, даже вероятно, что эти обнаруженные скелеты были скелетами рыцарей, убитых приспешниками абсуратской администрации... Быть может, среди них находятся и останки махди Секорама... Пожалуйста! Дайте мне закончить!.. Но, по моему мнению, это не имеет никакого отношения к пожару, который зажег, по словам прямых потомков ученикое Шри Лумпа, один сумасшедший рыцарь, пресловутый «безумец мрака», о котором упоминается в одной песне селпидских рыбаков и которого обуздал, цитирую, «ученик мага, спасенный из океана слез фей». Иными словами, здесь говорится о том, кто в будущем стал Шри Лумпа.. Пожалуйста!..
Это по-новому освещает все события - и раскрывает древнюю тайну, и одновременно приподнимает завесу над малоизвестным периодом жизни Шри Лумпа... Вместо того чтобы вопить, лучше бы попросили меня представить вам если не доказательства, то аргументы, которые дали мне возможность выдвинуть эту гипотезу на основе методических исследований...
Бурная публичная лекция Анатула Хужака, неоропейского эрудита и историка, автора спорной биографии Шри Лумпа

Держа руки на шаре управления и внимательно оглядывая море, Квен ловко вел аквасферу, лавируя между лежащими почти на поверхности вершинами рифов, окружавших подходы к стенам монастыря.
Тиксу, прижавшись носом к прозрачной стенке лодки, рассматривал огромные камни, из которых была сложена угловая башня, отыскивая расщелину, в которой прятался вход на лестницу, ведущую в склеп. Он до малейших деталей помнил свое вчерашнее видение. И хотя острые когти ревности еще терзали его душу, он был полон решимости вырвать Афикит из монастыря, поскольку его внезапное любовное приключение с селпидянкой наполняло его ощущением вины. Он не питал иллюзий по поводу чувств сиракузянки, но знал, если ему не удастся вызволить ее из ловушки в ближайшее время, она не сумеет избежать пленения и ужасной участи. Афикит его не любила, но это не было причиной лишать девушку помощи, когда ее ждал медленный огненный крест крейцианцев. В любом случае она оставалась для него той, кто подарил ему антру.
Самой трудной задачей для Тиксу было убедить рыбака в спешной необходимости подобной экспедиции. Квена терзал ужас при мысли, что надо помочь кому-то тайно проникнуть в монастырь Ордена. Более того, глашатай ректоров предупредил, что любой, кого застигнут на улице до часа вечерней зари, будет немедленно казнен представителями новой империи, что вовсе не улучшало положения дел. Но Квен, с непозволительной легкостью давший обещание сопровождать гостя, не мог не сдержать слова, иначе всех Даэлов стали бы считать трусами и лжецами в течение семи тысяч поколений!
Теперь рыбак с нечеловеческими усилиями преодолевал свой страх, суеверный страх незапамятных времен перед мифом, неожиданно превратившимся в реальность. Его лицо было столь же белым, как и волосы, перехваченные черной лентой В аквасфере, скользящей по тихой, почти плоской поверхности воды, висела напряженная тишина.
- Здесь! Остановитесь! - внезапно сказал Тиксу. - Прибыли!
Квен послушно остановил двигатель и включил магнитный якорь. Аквасфера застыла у подножия стены, которая, казалось, была готова опрокинуться на них всей своей тяжестью. Боковой люк открылся наружу. В кабину ворвался запах йода и водорослей. Тиксу схватил автоматическую кошку, маленькое технологическое чудо, действие которого рыбак объяснял гостю добрых три часа, и выскользнул наружу, обратившись к селпидянину:
- Как договорились, ждите меня здесь!
Квена не очень радовала перспектива долгое время сидеть в одиночестве в месте, где его хорошо видно со всех сторон
Обернув трос вокруг плеча, Тиксу ухватился за гребень невысокой стенки, тянущейся вдоль монастыря, и подтянулся вверх до каменистой неровной аллейки, доступной только в момент отлива. Он обогнул угловую башню, засек часть ложной стены, скрывавшей расщелину. Потом принялся искать глазами отверстие, от которого лестница уходила круто вниз в подвальные помещения монастыря. Наконец он обнаружил его метрах в тридцати над головой. Оно располагалось чуть выше зеленоватой линии, оставленной океаном во время самых высоких приливов.
Он запрограммировал головку электронного визира кошки, как ему показал Квен. Тонкий трос, снабженный воздушной присоской, с шелестом развернулся. Присоска закрепилась на нижнем краю трещины в стене. Трос отвесно натянулся. Тиксу схватился за него и дернул три раза, включив механический подъем. Его медленно подняло до расщелины.
Оказавшись наверху, он перестал видеть океан и аквасферу - его со всех сторон окружала охряная стена. Отверстие было узким, и он с огромным трудом протиснулся внутрь. Острые кромки камней сжимали его словно тиски с могучими челюстями. Накануне его дух проскользнул сюда намного легче, чем сейчас тело! Когда ему удалось вырваться из каменных объятий, он отсоединил присоску и спрятал кошку под каменным холмиком.
Дневной свет очень скупо освещал первые ступени вырубленной в камне лестнице, а дальше открывалась черная таинственная бездна. Он достал небольшой лазерный факел, который взял у рыбака, и белый луч осветил стены и ступени. Он начал осторожно спускаться, что не помешало ему несколько раз споткнуться и поскользнуться на ступеньках, покрытых лишайником. Здесь было намного темнее, чем тогда, когда он путешествовал с помощью мысли. Иногда проход перегораживали огромные камни, выпавшие из свода или стен. Приходилось их огибать или лезть через них. Он ободрал руки и ноги об острые кромки, несколько раз ударился головой о сталактиты свода, который чудом не обрушился. Странная, нереальная тишина висела в этом забытом проходе. Мертвая тишина могилы, в которой покоился разлагающийся мир.
Вдруг он заметил внизу колеблющийся огонек. Он поблескивал в отдушине, искореженная решетка которой лежала у подножия лестницы. В склепе кто-то был. Тиксу решил пока не открывать своего присутствия.
Он погасил факел, лег на пол и пополз в липкой холодной грязи, стараясь не порезаться об острые прутья решетки. Внутри склепа находился странный персонаж, которого Тиксу накануне встретил в своем видении - он что-то делал между опрокинутым шкафом и настенными полками. Когда глаза Тиксу привыкли к слабому свету, он понял, что человек сгребал к центру склепа книгофильмы и головидеофильмы. Он ворчал и зловеще хихикал, походя на античного демона: гротескное неправильное лицо, гримасы, безумные от ярости глаза, густые брови... Широкие полы черной сутаны придавали ему вид гигантской и неумелой летучей мыши. Тиксу, которого призывали к осторожности безумные вспышки во взгляде человека, медленно стал протискиваться в помещение.
Человек ощутил за спиной чье-то присутствие. Он внезапно обернулся, сжал кулаки и бросился на оранжанина, еще не успевшего выбраться из отдушины.
- Кто вы такой? - завопил он. - Что вы хотите? Кто позволил вам войти сюда? Я - рыцарь Нобер Оан, врачеватель Ордена абсуратов. А вы? Назовите себя!
Он щелкнул пальцами и направил луч лампы на оранжанина. Антра внезапно заполнила Тиксу. Ощущая ее мощь, он выпрямился, уперся ногами в пол, готовясь дать отпор старику. От лампы на своде склепа побежали тени. В дрожащем свете виднелись пустые полки и опрокинутый дюралевый шкаф, груда книгофильмов и головидеофильмов на грязном полу.
Не дожидаясь ответа оранжанина, рыцарь отвернулся и бессвязно забормотал:
- Я, Нобер Оан, не оставлю ничего... Нельзя оставлять ни единого следа! Пусть никто и никогда не узнает, что здесь произошло. Никто, никогда! Ибо я, Нобер Оан, знаю, что махди Секорам покинул нас много лет назад! Я знаю, что его убили четыре мудреца директории и стражи Чистоты! Его скелет лежит в одном из подвалов! Я видел его! Я видел! Но я ничего не сказал, ничего! Я боялся! Я - рыцарь! А кто вы? Как вы узнали о существовании этого склепа? Мы все умрем, как умер махди Секорам сорок два года назад! Они вонзили ему кинжал в самое сердце! Не они сами, а трапит, которого они потом убили. Махди хотел возродить учение, но они этого не хотели! Им не было места в той организации, которую собирался создать махди! Они вновь бы стали простыми рыцарями. А они не хотели! И они убили его! Они убили своего предводителя! Великого предводителя Ордена абсуратов. Зачем вы явились сюда?.. Сорок два года мудрецы и Плейс Хартиг ломают свою зловещую комедию... Я, Нобер Оан, видел махди Секорама, когда был еще молодым. Он был болен, а я сопровождал своего учителя-врачевателя, рыцаря Бабади, к его изголовью... Махди улыбнулся мне и шепнул на ухо: «Если я умру сейчас, Орден не выживет! Я не успел восстановить связь с истинным учением. Но если я умру, знай, что другой человек во вселенной ожидает прихода новых учеников, чтобы начать новое дело. Если я умру, мой юный ученик, не оставайтесь здесь, отправляйтесь на поиски этого человека! Если будете искать его сердцем, то найдете, где бы он ни был... » Махди через некоторое время умер, а убийцы заняли его место... Но я, Нобер Оан, я не ушел, я обнаружил истину и сорок два года жил в страхе перед стражами Чистоты! Они безжалостно убивали всех, кто имел несчастье узнать о них чуть больше, чем положено! Вокруг этого склепа в фундаменте полно ниш со скелетами тех, кого посылали в так называемые далекие и опасные экспедиции! Сейчас монастырь покоится на смерти и лжи! Кто вы? Что вы хотите? Я, Нобер Оан, потерял своего лучшего друга... Удар кинжалом меж лопаток... Трапиты состояли на службе убийц... Я видел его труп... Вы знаете рыцаря Лоншу Па? Ему очень повезло, что его изгнали, пока он не открыл всю правду, иначе его бы убили, как и остальных!.. А я все сорок два года мариновался в собственном страхе, но не исполнил совета махди! Я боялся уйти из ужаса, что на меня падет подозрение и за мной начнется охота! Страх! Я не раз едва не наложил в сутану! Я, Нобер Оан! Вот! Вот для чего послужило учение! Чтобы утолить чью-то жажду власти! А остальных топить в дерьме! Но никто не должен знать...
Все должно стать прахом и дымом!,. Прахом! Все возвращается в прах! Кто вы?.. Я - Нобер Оан, говнюк!..
Из его глотки вырвался демонический смех. Он снова стал собирать в кучу все попадавшиеся ему под руку предметы. Он забыл о Тиксу, который не счел нужным вразумлять старика, тут же исчезнув в подземных галереях. Безумец, вероятно, собирался поджечь архивы Ордена, и оранжанину надо было действовать быстро, если он не хотел, чтобы ему отрезали путь к отступлению. Он включил факел и ускорил шаг. Перепрыгивая через ступени, он взбегал по одним лестницам и скатывался по другим, ведущим к зданию, где видел лежащую на кровати Афикит. Он выскочил на мощеный закрытый дворик, между окружной дорогой и крышами террас. Ему не встретилось ни единой живой души, если не считать желтых чаек и альбатросов. Он заблудился. Тиксу выругался и попытался оживить воспоминания.
Он обвел взглядом окружающие постройки, вросшие одни в другие. Открытая дверь из массивного дерева на сером фасаде вела в коридор. Она будила какие-то воспоминания. Он проник в нее и пересек анфиладу низких темных зал, где было множество реторт, пробирок и медицинских инструментов и царил резкий запах травяных настоев и толченых минералов. Монастырь буквально гудел от тишины, словно гигантский корабль-призрак. Тиксу несся по витым лестницам, пробегал по коридорам, на ходу распахивая двери. Они со скрипом открывались - за ними были пустые кельи.
Долгое время он двигался вслепую. И наконец наткнулся на комнату, где лежала молодая женщина. Крохотное помещение заливал теплый свет. Афикит лежала на подвесной кровати. Ее золотистые волосы, рассыпавшиеся по подушке, походили на солнечные лучи. С бьющимся сердцем он приблизился к ней. И вновь был околдован ее красотой. Ее зеленые глаза с золотыми и синими блестками равнодушно остановились на нем. Кожа ее уже покрылась восковой бледностью смерти.
- Здравствуйте, - прошептал он, напуганный отсутствием выражения в ее глазах. - Я пришел за вами. Здесь оставаться опасно...
Голова девушки с трудом повернулась к нему. Зашевелились губы, словно она пыталась что-то сказать. Но с ее уст не сорвалось ни единого звука.
- Я... я понесу вас. По ту сторону монастырских стен нас ждет друг...
Он сдернул простыню. Грубая полотняная рубашка синего цвета закрывала Афикит от плеч до колен. Он наклонился, просунул руку под талию девушки и начал ее приподнимать, когда она, внезапно ощутив прилив энергии, яростно забилась, прижала колени к груди и закричала.
- Нет! Нет! Филп!..
Обескураженный внезапной вспышкой ярости, он отступил на шаг, не зная, что делать дальше. Потом решил, что не стоит обращать внимания на протесты Афикит, вызванные скорее всего вирусом, плодившимся в ее крови. Он подавил укол ревности, которая охватила его при имени соперника. Он решительно схватил ее за талию - боже, как она была тонка! - и, увертываясь от острых ногтей, которые она в истерике пыталась вонзить в него, взвалил ее на плечи. Она яростно сопротивлялась, колотила руками и ногами по груди и спине похитителя. Но он не разжал хватки, несмотря на град ударов. Она издала пронзительный вопль, чуть не оглушив его:
- Не хочу! Оставьте меня! Филп! Хочу видеть Филпа!

Неуправляемый груз на плече не облегчал спуска Тиксу, которому приходилось останавливаться через каждые три ступени, чтобы крепче схватить девушку. Он перестал считать, сколько раз спотыкался. Обретя удивительную силу при своей видимой слабости, она высвобождала то ногу, то руку, то кисть, пытаясь ударить или оцарапать оранжанина. А он пытался схватить эту руку, эту ногу, эту кисть, сковать движение непокорных конечностей, которые то и дело вырывались из-под его контроля.
И упорно продвигался вниз, пока не оказался в первых галереях, уходящих в глубь мрачной бездны. Он не мог пользоваться факелом, а потому спускался на ощупь, используя малейшие умирающие блики света на стенах и сводах. Он споткнулся о камень и потерял равновесие. Они упали на пол, но Тиксу не отпустил ее, крепко прижимая к себе. Она сумела со злостью вонзить ногти в щеку и лоб оранжанина, вырвав клочки кожи. По его носу и подбородку потекли горячие ручейки. От боли он ослабил хватку. Она воспользовалась его замешательством, чтобы вырваться и броситься прочь. Но далеко она не убежала: обессилевшие ноги отказались нести ее. И с той же внезапностью, с которой начала отбиваться, она сползла вниз по шершавой стене галереи и осталась сидеть у стены. Ее глаза остекленели, руки бессильно повисли - Афикит сидела в прострации, вся энергия покинула ее тело.
Теперь Тиксу не встретил никакого сопротивления, когда поднял за талию и взвалил на плечи. На ощупь, спотыкаясь, он двигался по узким извилистым проходам, положившись на свой инстинкт. Таинственные входы множились на его пути, но он не колебался. Ему казалось, что его призывает шепот безмолвия. Голова и руки Афикит висели на его груди. Он вдыхал ее аромат, тот же, что и в кабине деремата на Двусезонье. Он отыскал ее, ему хотелось плакать от счастья.
О приближении к склепу он узнал по слабым отсветам огня, вырывавшимся из-за приоткрытой округлой дверцы. Он слышал крики сошедшего с ума рыцаря, который продолжал свой монолог-рассуждение. Все, что было в склепе, уже лежало в центре на полу. Рыцарь поливал груду коричневой жидкостью. Он кружил вокруг груды, словно исполняя древний магический ритуал. Еле светящая лампа подчеркивала грубо высеченные черты его лица. Он вращал выпученными глазами, рот его кривился в жестокой усмешке.
- Никто никогда не узнает! Нет, никогда! Даже Нобер Оан, этот говнюк! Никто никогда не узнает...
Он был настолько поглощен своим делом, что не замечал оранжанина, который спокойно шел к отдушине. Афикит на его плече тихо постанывала. Тиксу переступил через опрокинутый шкаф и подошел к отдушине. Вначале он осторожно уложил молодую женщину по ту сторону стены у подножия лестницы, потом сам полез в отверстие.
Обезумевший рыцарь вдруг бросился на него с воплем:
- Никто! Никто не должен знать! Никто!
Его еще могучие пальцы вцепились в шею Тиксу, которому, несмотря на все усилия, никак не удавалось вырваться. Разрушительная ярость старика удесятерила его силы. Не отпуская хватит, он щелкнул пальцами, чтобы лампа подлетела к груде книгофильмов и головидеофильмов. Почти задохнувшись, Тиксу повернулся, как дикая тигрокошка, и ударил своего противника в грудь. Кости старика затрещали, но пальцы не разжались. Оранжанину показалось, что обезумевший рыцарь вот-вот сломает ему шейные позвонки. Лампа вдруг взорвалась, искры посыпались на пропитанную горючей жидкостью груду. Взметнулось высокое пламя, и черный удушающий дым затянул склеп.
- Никто никогда не узнает! Все сгорит! Даже то, что не горит! - взвыл врачеватель. - Ничто не может сопротивляться моему элексиру праха! Никаких следов! Я, Нобер Оан, рыцарь-врачеватель Ордена...
Он не успел договорить. Вспыхнула его черная сутана. Жаркий огонь начал лизать стены и своды склепа. Тиксу ощутил на лице языки пламени. Крича от боли и отплевываясь кровью, старик разжал пальцы, и оранжанин тут же проскользнул в отверстие. Не переводя дыхания, он схватил Афикит под мышки и бесцеремонно поволок ее к первым ступеням лестницы. С обоженными ресницами и бровями, подгоняемый красноватым пламенем, преследующим его, Тиксу поспешно взбирался наверх, таща за собой девушку. Поступающий сверху воздух немного сбивал температуру. Он спотыкался о камни, валявшиеся на лестнице. Пот застилал ему глаза. Он упирался в скалистые стены, чтобы протиснуть Афикит в самые широкие отверстия, а потом, извиваясь, следовал за ней. Внизу начались первые обвалы. По галереям разносился грохот. Тиксу боялся, что лестница вот-вот обрушится. Он поднял Афикит, прижал ее к груди и, подгоняемый энергией отчаяния, под дождем камней и земли, сыплющихся сверху, принялся карабкаться по ступеням.
Наконец он различил слабый дневной свет, сочащийся через отверстие в стене. На верхней площадке он сразу отыскал кошку под грудой камней. Быстро достал ее. Вся стена дрожала и ходила ходуном. Афикит была так тонка, что он без труда вытолкнул ее наружу. Ему же пришлось потратить куда больше времени, чтобы пробраться через расщелину и вылезти на навес. Он закрепил присоску, обернул трос вокруг талии девушки, потом обвязал себя под мышками, прижал Афикит к себе и прыгнул в пустоту.
Кошка, хотя и перегруженная, поскольку Тиксу не думал, что его будет подгонять время, и рассчитывал совершить два рейса вверх и вниз с помощью Квена, включилась на автоматический спуск - они висели, словно на паутинке. Огромные куски парапета падали вниз с качающейся стены, пролетали мимо и ударялись о мостовую аллеи. Весь монастырь гудел и сотрясался. Обвал фундамента нарушил равновесие монументального сооружения.
Вскоре, хотя Тиксу казалось, что время перестало течь, они оказались внизу. Камни падали все чаще, вздымая облака оранжевой пыли. Он отвязал трос, взял Афикит на руки и обогнул башню.
Волны, порождаемые дрожью фундамента монастыря и падением камней, раскачивали аквасферу Квена Даэла. Волосы рыбака буквально стояли дыбом от страха. Он с невыразимым облегчением увидел своего пассажира. Рыбак дернул рукоятку магнитного якоря, включил двигатель и как можно ближе подогнал аквасферу к аллее. Тиксу просунул голову и плечи девушки в боковой люк. Селпидянин подхватил ее и втащил внутрь.
Как только оранжанин, в свою очередь, оказался в аквасфере, рыбак, забыв о болезненном любопытстве - особенно его заинтриговали следы пальцев на шее Тиксу и царапины на лбу и щеке, - направил лодку в открытое море и быстро удалился от зоны волнения. Едва они оказались на приличном расстоянии от стены, как огромная ее часть обвалилась и рухнула в воду, подняв тучи брызг и облака пыли. Сразу стали видны крыши внутренних зданий, купола залов, малые донжоны, лестницы и дворики.
- Да помогут нам феи' - пробормотал Квен Даэл, который не мог отвести взгляда от бреши в стене. - А что делать теперь?
Афикит лежала на подвижном полу и тихо стонала. Тиксу спрашивал себя, сколько времени она еще сможет сопротивляться неумолимому действию вируса. У него не было никаких лекарств.
- На остров, - рассеянно ответил он.
- Остров? Какой остров? - спросил рыбак.
- Тот, о котором вы мне говорили... Помните? В день, когда подобрали меня. Остров злымонов. Что-то подсказывает мне, что именно туда мы должны отправиться...
- Но... я не знаю, где он находится! - возразил недоумевающий Квен Даэл. - Я даже не знаю, существует ли он!
- Тогда везите меня на то место, где подобрали, - сказал Тиксу, пожав плечами. - Быть может, там мы встретим гида.
Просить рыбака вернуться туда, где он видел злымона, означало то же самое, что просить его отправиться на черные острова злымонов. Но ему не понадобилось много времени, чтобы преодолеть удивление и страх. С таким странным и загадочным гостем, которого послали феи, ничто не казалось ему невозможным. Он направился в открытое море, беззвучно молясь всем Альбарским феям, чтобы те оказали ему помощь и содействие.

Предыдущая страница 25 Следующая страница


Воители безмолвия 26

В час полудня, когда закончился прилив океана Альбарских Фей, на песке полуострова лежали тысячи трупов. Орден абсуратов перестал существовать. Наемники-притивы уничтожали мертвое воинство дезинтеграторами, обращая трупы в прах. Рыцарь Филп Асмусса лежал рядом со своим крестным отцом, рыцарем Шудом Аль Бахом.
Никто не уцелел в неравной битве. Ни рыцари, ни воины, ни ученики независимо от их возраста и должности. Но ментальные и физические поиски, которые провели скаиты и полицейские в стенах монастыря, оказались безуспешными. Дочь сиракузянина Алексу не нашли. Исчезновение ее никто не смог объяснить достаточно убедительно, как и гигантский пожар, пронесшийся по подземельям монастыря и вызвавший обрушение части стен.
Эксперт Гаркот получил огромное удовольствие от уничтожения одного за другим мозга людей, принадлежащих к Ордену. Однако он не переставал ощущать раздражающее и едва уловимое присутствие, вражеский дух, могущий в любое мгновение обратиться в песчинку. Песчинку, способную застопорить ужасающую машину, которую главный резидент шестого этапа Плана готовился запустить.
Когда все трупы были уничтожены и стали похожи на черную пленку на золотом песке, дула дезинтеграторов повернулись в сторону монастыря. Их круглые пасти исторгли сверкающие зеленые лучи, и через пять часов все строения обратились в прах. Полуостров Гугатта стал сожженной пустыней, и с этого дня селпидяне стали называть его «Абсуратской могилой».

Глава 21

Появление новой империи помогло нашей святой Церкви добиться самого беспрецедентного развития за всю ее долгую историю. Каждая планета, каждый город, каждая деревня, каждая улица получила свой храм, где Истинное Слово могло быть наконец услышано всеми, кто до этого жил в неведении божественных и совершенных законов, изложенных Крейцем на дюнах великой пустыни Осгора. Благодаря многочисленным дерематам, предоставленным в их распоряжение, когорты святых миссионеров огненными колоннами распространились по всем планетам вселенной. Для тех, кто не заслужил прощения, чьи сердца упрямо противились истине, на площадях были устроены огненные кресты. Скаиты-инквизиторы действовали в теснейшем сотрудничестве с кардиналами и епископами миссий и сражались с лицемерием, с притворной верой, вероотступничеством и диссидентством. Следы старых суеверий постепенно исчезли, проклятые жрецы противоестественных верований были подвергнуты мукам, чтобы народы увидели, какая участь ждет тех, кто служит ереси. Места языческих культов были безжалостно уничтожены, вне зависимости от их архитектурной или художественной ценности. Муффий Барофиль Двадцать Четвертый, возможную канонизацию которого в данный момент изучает особая комиссия, был весьма решительно настроен искоренить во всех уголках новой империи любой зародыш вероотступничества и раскола. Школы священной пропаганды приняли ярых учеников, прибывших со всех миров. Все они были обуяны жарким пламенем веры, что нам было особенно приятно наблюдать в этих юных душах. И божественное имя Крейца, подхваченное благочестивым хором, пронеслось от одного края вселенной до другого.
Однако случилось так, что великий коннетабль Паминкс, которому мы обязаны распространению нашей веры, решил удалиться от мира. Ему на смену пришел великий сенешаль Гаркот, и под его неумолимой властью началась новая эра, которая останется в памяти как период процветания «Террора Экспертов».
Что касается меня, то в это время я томился в темнице инквизиторского дворца Дуптината, бывшего Круглого Дома Вортлингов на планете Маркинат Мой мятежный дух отказывался принимать Истинную Веру. Я думал лишь об отданном на муки теле дамы Армины Вортлинг, великой грешницы. Сегодня я признаюсь, что плоть ее смущала мои фантазии одинокого подростка, и я решил никогда не забывать эту женщину. Но церковные власти проявили в отношении меня бесконечное терпение: они сохранили мне жизнь и дали время, чтобы божественная любовь Крейца наполнила мою душу и навсегда изгнала из нее плотские стремления...
Ментальные воспоминания кардинала Фрасиста Богха, который стал муффием Церкви Крейца под именем Барофиля Двадцать Пятого

На центральной сцене с невероятной грациозностью и легкостью скользили балерины сохорго, исполнявшие средневековые танцы. Длинные, похожие на паутину шлейфы переливающихся костюмов обвивались вокруг их тел, рисуя точные и эфемерные геометрические узоры в сопровождении гармоничного пения трех певцов, сидевших на корточках на вершинах колонн со светящимися водяными стенками и задававших ритм танцовщицам.
Подвижные ложи, огромные белые сферы с балконом в передней части, беззвучно плавали по огромному залу Амфитеатра, коническому залу, возведенному в центре императорского дворца. Ни одна ложа не была пуста; ни за какие сокровища в мире придворные не хотели упускать редчайшее зрелище, предназначенное исключительно для дюжины знатоков из великих сиракузских семей. По случаю концерта гости проявили чудеса элегантности и надели самые роскошные туалеты: драгоценные ткани меняющихся цветов, тяжелые украшения из опталиевых кружев, светящиеся водяные диадемы. Лица их были покрыты кремовым или белым гримом, губы - пунцовой, синей или черной помадой, а зубы они выкрасили в жемчужные цвета - розовые, бледно-зеленые или лазурные... Они, как дети, верили, что сверкающее оперение заставит забыть об их жалком происхождении. Единственное, что сейчас ценили и признавали знатоки этикета, было богатство новых придворных. Кассы новой империи были практически пусты, и казначеи организовали этот праздник с одной-единственной целью - вновь наполнить их. То, как гости пожирали танцовщиц глазами, словно пытались обладать ими взглядом, не могло обмануть просвещенных любителей эфемерного и неуловимого искусства, которые оценивали исполнение сохорго краешком глаза, взмахом ресниц, словно не желая нарушать идеальные движения танца.
Летающие ложи двигались в замедленном ритме. Их пассажиры изредка меняли угол зрения и перспективу. От вогнутых стен Амфитеатра отражался неяркий золотистый свет, заливавший центральный фонтан, наполненный ароматной водой. Радужные симметричные струи вылетали из пасти стилизованных животных. Вокруг бассейна стояли мыслехранители, закутанные в белые бурнусы, и спокойно дожидались конца спектакля.
В ложе, украшенной новым имперским гербом - белый круг, символ вселенной, и золотая корона с тремя зубцами, эмблема Сиракузы, - лениво поглядывая на танцовщиц на сцене, скучал Менати Анг в пурпурных одеждах, облегане и капюшоне. Его черные блестящие глаза почти не отрывались от прекрасной соседки в муаровом плаще с широким воротом, который превосходно сочетался с тонкими янтарными косичками, уложенными вокруг желтого капюшона. Изящная корона из диамантина подчеркивала блеск бледно-желтоватой кожи дамы Сибрит.
Не в силах сдержаться, Менати Анг взломал барьеры ментального контроля, наклонился к ней и спросил на ухо.
- Дама моя, вам нравится спектакль?
- Мой сеньор, он не в моем вкусе! - сухо ответила она, даже не подняв на него своих черных глаз с синими искорками. - Зачем вы задаете мне такие вопросы? Вы знаете, что я сижу рядом с вами только по вашему требованию, потому что вы занимаетесь грязным шантажом, играя жизнями моей дочери Ксафит и дамы Алакаит, моей компаньонки!
Дама Сибрит нарочно не понижала голос. Этого было достаточно, чтобы лица в соседних ложах осторожно повернулись в их сторону, а во взглядах появились сдержанные упреки. Но прямого возмущения не было, ведь голоса доносились из ложи императора! Менати махнул рукой, подняв ложу к семисводчатому потолку, где она замерла прямо под облаком светящихся шаров.
- Не надо говорить так громко, дама моя! - пробормотал Менати Анг, почти не разжимая зубы. - Это преступление против искусства. Нельзя нарушать голосом тишину идеала!.. Это проявление провинциального духа.
На этот раз она решительно повернулась в его сторону и с неукротимой ненавистью уставилась на него черными глазами.
- Мой сеньор, разговор начала не я! - прошипела она. - А поскольку вы так деликатны, что напоминаете мне о моем провинциальном происхождении, проявите доброту и позвольте вернуться в ту самую провинцию, которую вы, похоже, сильно презираете!
Он машинально закусил губы - из-за этого лопнула пленка коричневого лака, наложенного на рот. Ему пришлось собрать все ресурсы ментального контроля, чтобы не взорваться от ярости. Он до последнего дня участвовал в императорских празднествах, которые учредил по совету коннетабля Паминкса, чтобы торжественно отметить полную победу армии новой империи над Орденом абсуратов, последним бастионом Конфедерации Нафлина. Он стремился завоевать даму Сибрит, женщину, которая пренебрегала им, презирала его с таким ледяным спокойствием, что ничто, казалось, не могло поколебать ее. Он поклялся себе, что по окончании праздников откажется от нее и отошлет к отцу. Он принял решение, не посчитавшись с мнением коннетабля, который полагал, что, поскольку она была прямым свидетелем множества компрометирующих событий, ее следовало силой держать в императорском дворце или заставить окончательно замолчать, но такой исход Менати категорически отвергал.
Император прекрасно понимал, что невестка была его главной слабостью, бередящей раной, и твердо решил покончить с этой ситуацией, будет ее исход благоприятным или нет. Всю неделю празднеств, выкладывая последние козырные карты, он приглашал ее на спектакли, вечера поэзии, выставки. Он окружал ее вниманием, осыпал подарками и цветами, но ничто не меняло ее презрительного отношения к новому властелину мира.
Хотя Менати Анг делал все возможное, чтобы скрыть от посторонних глаз свои чувства к даме Сибрит, слухи уже поползли: вдова Ранти Анга, маленькая провинциалка-девственница, бесцеремонно отталкивала царственного воздыхателя! А ведь при дворе было множество соблазнительных женщин! Высшие придворные, удивленные и озадаченные, никак не могли допустить, что хозяин вселенной оказался во власти капризной женщины, которой сеньор Ранти Анг предпочел Спергуса, жалкого чужака-осгорита. Надеясь на защиту мыслехранителей, они осуждали Менати, считая его поведение легкомысленным и недостойным столь высокого ранга. Они задавались вопросом, почему ближайшие советники императора ничего не предпринимают, чтобы покончить с двусмысленной ситуацией.
- Что я такого натворил, дама моя, чтобы заслужить подобную участь? - спросил он умоляюще. - Разве я не пытался сделать эту неделю приятной для вас?
- Если вы желаете действительно сделать мне приятное, мой сеньор, - ответила она, - то исполните мою волю и отпустите в Ма-Джахи!
Далеко внизу под ними медленно перемещались ложи, выписывая арабески над центральной сценой. Танцовщицы казались далекими цветными пятнами.
- Кстати, мой отъезд окажет вам огромную услугу, мой сеньор, - продолжила она. - Придворные злословят на ваш счет! Из-за меня вы стали главной мишенью их кривотолков. Не считаете ли вы, что в ваших интересах поскорее избавиться от меня и положить конец сплетням?
В его жарком взгляде читалась боль.
- Клевета - неизменная черта характера сиракузян, дама моя. Меня мало волнует, что эти пустышки смеются надо мной! Но признаюсь, вам удалось довести меня до того, что пределы моего терпения истощились. Я отчаялся увидеть, что ваше отношение ко мне изменится. Однако позвольте выразить удивление по поводу вашей так называемой привязанности к памяти моего брата Ранти. Он не замечал вас и постоянно унижал... Он ни разу не почтил вас присутствием в вашей постели, дама моя?
Тень осуждения промелькнула на оскорбленном лице дамы Сибрит.
- В этом он следовал лишь святым заповедям Церкви Крейца, - сказала она, едва шевеля губами.
Она знала, что этот аргумент даст собеседнику новый повод излить свою желчь. Циничная улыбка растянула губы императора, приоткрыв длинные зубы, выкрашенные янтарно-жемчужным лаком.
- А следовал ли он тем же заповедям с чужаком-блондином по имени Спергус? - усмехнулся он. - Ах, дама моя! Он не превратил вас в женщину по простой и безнравственной причине - только тела юношей наполняли его желанием! А вовсе не соблюдение неких крейцианских законов, как утверждаете вы!
- Замолчите! - воскликнула она, побелев. - Замолчите! Вы не имеете права...
Он сухо прервал ее:
- Дама моя! Помилуйте, возьмите себя в руки и умерьте свой тон!.. Вы же знаете, я сказал правду! Правда зачастую ранит!.. А если вернуться к Церкви, она разрешает плотские отношения между супругами, если они соответствуют Супружеской допустимости, описанной в крейцианском коде применительно к жизни... Кроме того, мы можем интерпретировать законы по своему желанию. Не пытайтесь укрыться за ложными оправданиями! Отбросьте, пожалуйста, маску двуличия, которая так не идет к вашей красоте! Ни ваш, ни мой возраст не предполагают, что стоит играть в прятки. Ваша так называемая любовь к моему кретину братцу была и остается обманом. Вы обманываете саму себя, набрасываете вуаль на свою истинную натуру женщины. И отказываетесь от собственного шанса, дама моя, единственного шанса, который открывается перед вами! Этот шанс предлагает вам необычную судьбу, а вы тянете время, не желая сделать выбор...
- Предлагает мне не шанс, а вы, мой сеньор, убийца моего мужа и двоих моих детей! Шанс - странное слово в ваших устах...
- Успокойтесь, дама моя, меня не трогают ваши ядовитые намеки. Разве не ваш муж утверждал незадолго до своей смерти, что не стоит смешивать личные чувства и интересы государства? Разве не он холодно приказал казнить ваших друзей Тиста и Марит?.. Но хватит! Я устал произносить одни и те же слова, выслушивать одни и те же упреки. Несколько минут назад вы попросили меня о милости: вы желаете вернуться в родную провинцию. Так и быть, я дарую вам эту милость! Завтра, на заре первого дня, вы получаете свободу в своих действиях. Можете уехать в сопровождении своего брата Мулика, которого я последнее время видел при дворе...
Дама Сибрит сжалась в кресле. Пораженная и обеспокоенная, она задавала себе вопрос, какую новую ловушку скрывали его слова.
- Само собой разумеется, ваша дочь Ксафит будет вам возвращена, - продолжил Менати Анг. - Что касается вашей компаньонки Алакаит де Флель, ей ничего не грозит, клянусь вам. Однако вам придется дать клятву о молчании: вы не должны никому открывать обстоятельства смерти сеньора Ранти. Если вы даже случайно нарушите государственную клятву, ваша жизнь, жизнь вашей дочери и вашей компаньонки потеряют какую-либо ценность. Ваше молчание - залог вашего спокойствия... А главное, дама моя, не благодарите меня! Это решение скорее ваше, чем мое. Поблагодарите лучше собственное упрямство!.. Быть может, теперь, когда не осталось задних мыслей, мы можем насладиться сохорго...
Императорская ложа медленно спустилась, пробивая путь среди лож придворных, которые отлетали в сторону, чтобы освободить проход к центральной сцене. До конца спектакля Менати Анг замкнулся в упрямом, капризном молчании. Его черные глаза, единственный признак жизни на бесстрастном лице, пристально следили за грациозными танцовщицами на сцене.
Дама Сибрит еще не осмеливалась поверить в обещания императора. Однако они означали освобождение от мира, в котором, несмотря на привилегированное положение, она всегда ощущала себя чужой. Вдова Ранти была птицей, которую слишком долго держали в неволе за решеткой тесной клетки, пока она не потеряла надежду улететь. И вдруг перед ней распахнули дверцу золотой клетки, а она с беспокойством озирает пугающую бесконечность неба. Перспектива увидеть пустынные ландшафты детства, встретиться с отцом, которого она глубоко почитала, показалась ей иллюзией, абстракцией.
Это ощущение было тем более острым, что решение Менати Анга, неожиданное и резкое, противоречило сну, который она видела прошлой ночью. После исчезновения Ранти Анга впервые сновидение вырвало ее из сна, из глубокого сна второй ночи. Она проснулась в холодном поту. Она увидела себя жертвой чувственного желания императора. Он овладевал ее распятым телом почти с животной яростью. Но больше всего ее смущало то, что этот плотский акт, отвратительный, извращенный, доставлял ей нездоровое, грязное удовольствие, а потом она рыдала от стыда. Целый час первого утра она провела в ванной с очищающими эмульсиями, чтобы изгнать из головы это унижение, содрать с кожи все следы ночной грязи. Потом попыталась убедить себя, что видение не было пророческим, что сон был случайностью. Но упрямая интуиция подсказывала ей, что, напротив, сновидение отражало ее собственные противоречия и слабости.
И вдруг Менати Анг объявлял, что отказывается от нее! Наряду с чувством облегчения ее пронзила игла разочарования, сожаления, но она отнесла эти чувства на счет своей двойственной натуры. Она искоса наблюдала за императором. Он внешне увлекся сохорго, хотя на самом деле - это не ускользнуло от ее женского внимания - тонул в бурном море разочарования.
После спектакля танцовщицы и певцы церемонно раскланивались перед зрителями. Ни шум, ни вздох, ни шорох ресниц не нарушил тишины, пропитанной восхищением. Истинный триумф.
Церковная ложа, обитая фиолетовыми и белыми тканями, незаметно подлетела и застыла перед императорской ложей. Морщинистое лицо Барофиля Двадцать Четвертого, муффия Церкви Крейца, едва возвышалось за плоским барьером балкона. Рядом с ним в фиолетовой накидке на красном облегане сидел кардинал Моланали, чье розовое личико выдавало его неумеренную любовь к хорошей пище.
Непогрешимый Пастырь протянул руку в белой перчатке через перила императорской ложи. Менати Анг и дама Сибрит приложились по очереди к пальцам и огромному перстню муффия.
- Желаю вам приятного первого вечера, Ваше Святейшество, - произнес император. - Вы получили удовольствие от спектакля?
- Я оценил его по заслугам, мой сеньор, - ответил муффий блеющим фальцетом. - Когда сохорго Средних веков исполняется таким образом, сразу понимаешь, что это божественное искусство.
Менати Анг догадался, что присутствие Барофиля Двадцать Четвертого в Амфитеатре было продиктовано не только любовью к искусству, но и этой встречей, с виду совершенно случайной.
- Размещение ваших миссий на планетах империи происходит в соответствии с планами, Ваше Святейшество?
- Здесь нам не на что жаловаться, мой сеньор! Каждый город каждой планеты вскоре получит свой крейцианский купол, где будет произнесено Истинное Слова Наши миссионеры творят настоящие чудеса. Они принимают все больше верующих среди автохтонов, и мы будем счастливы распахнуть перед тысячами послушников двери в школы священной пропаганды. Мы также слышали, что добрая воля и эффективность скаитов-инквизиторов во многом облегчает задачу наших кардиналов и епископов, возглавляющих миссии. Эта новость радует нас, мой сеньор.
- Коннетабль следит за этим, - сказал Менати Анг. - В эти дни он путешествует по планетам, чтобы лично проследить за единством имперской организации, главной частью которой является Церковь...
Маленькие выцветшие глазки кардинала Моланали не отрывались от дамы Сибрит. Этот взгляд, смесь явного отвращения и скрытой похоти, наполнял ее чувством неловкости. Ей казалось, что укрывшийся в глубине ложи человек, как пожиратель падали, раздевал ее, срывая покровы с тела и души. Ей хотелось, чтобы муффий и император поскорее завершил свой разговор, чтобы уйти от жгучего и бесстыжего разглядывания. Она кипела нетерпением вернуться в свои новые дворцовые апартаменты, поцеловать свою дочку-проказницу, к которой уже привязалась, и подготовиться к отъезду. Ей хотелось немедленно послать шифровку брату Мулику, чтобы тот принял необходимые меры, пока Менати Анг в последний момент не изменил своего решения.
- Мой сеньор, это место не подходит для разговора, - заметил муффий, чья живость и острота взгляда противоречили величавости его жестов. - Мы просим вашего благосклонного согласия на частную аудиенцию. И если возможно, сегодня вечером.
Император не смог скрыть раздражения:
- Сегодня вечером? Ваше Святейшество, вы же знаете, что сегодня последняя ночь празднеств! Я должен почтить своим присутствием вечер элегий в саду дворца. Я обязан - вечер будут транслировать на все планеты.
- Я знаю, у вас расписано все время, но позвольте мне настаивать. То, о чем нам надо побеседовать, крайне срочно. И клянусь вам, эта беседа отнимет всего несколько минут вашего драгоценного времени.
В устах этого старца самые невинные слова всегда звучали скрытой угрозой.
- Ну, хорошо, Ваше Святейшество! Дайте мне только несколько мгновений отдыха. Я провожу даму Сибрит в ее апартаменты, и мы встретимся в малом зале частных приемов.
- Нас это устраивает, мой сеньор, - пробормотал муффий с поклоном.
Его ложа растаяла среди остальных белых сфер. Менати Анг спрашивал себя, какая извращенная мысль могла зародиться в голове Непогрешимого Пастыря. Быть может, он проведал про заговор, который плели против него Паминкс и некоторые кардиналы? Невозможно! Они приняли все предосторожности...
Когда императорская ложа опустилась на пол из черного мрамора, несколько придворных обратились к Менати Ангу с просьбой дать частную аудиенцию, чтобы он вынес свое царственное решение по поводу запутанных вопросов почетного или семейного приоритета. Он отделался пустыми обещаниями, подкрепляя их сладкой улыбкой. Танцовщицы сохорго, выстроившиеся у рампы, с достоинством выслушивали восхищенных поклонников, чьи фразы больше походили на восторги чужаков-провинциалов. Несмотря на усилия, которых требовало их многовековое искусство, на спокойных лицах девушек не было видно ни пота, ни следов усталости. Император в сопровождении дамы Сибрит приблизился к ним и с гордой сдержанностью отпрыска знатной семьи поздравил их.
Как только зрители покидали свою сферу, к ним тут же присоединялись их мыслехранители. Все это создавало хаотическое движение вокруг центрального бассейна - здесь мелькали напудренные лица и белые анонимные капюшоны. Менати Анг на мгновение прервал привычные формальности и лицемерные высказывания, наклонился к даме Сибрит и прошептал:
- Полагаю, не стоит даже спрашивать, окажете ли вы любезность сопровождать меня на вечер элегий... Я заранее знаю ответ...
Она упрямо уставилась в пол.
- Значит, я в последний раз провожу вас в ваши апартаменты. После этого, клянусь всем самым святым, больше не буду надоедать вам!

Голос его был пропитан печалью. Вокруг него теснились придворные, водоворот толпы - натянутые улыбки, манерность, бегающие глаза, голоса, крашеные, экстравагантные локоны, бледный грим. Эта атмосфера утонченного птичника, культа парадности, внешнего лоска более всего раздражала даму Сибрит, которой, как ни странно, она предпочитала резкие манеры Менати Анга. По крайней мере его поведение было до определенной степени искренним и выражало достоинство или извинение. Женщины смотрели на нее высокомерно, с аристократическим презрением, дружелюбно помахивая рукой или сдержанно улыбаясь. Они не прощали ей безраздельного внимания Анга и неприятия его ухаживаний, когда сами откровенно кокетничали с ним, принимая томные позы и бросая многозначительные взгляды. Придворные дамы всеми способами пытались привлечь внимание императора, забыв о своих безликих супругах, но тот был равнодушен, и они отчаянно завидовали ей.
Через несколько мгновений, показавшихся даме Сибрит бесконечными, Менати Анг вырвался из тысяч щупальцев ненасытного придворного спрута. Они вышли из Амфитеатра через монументальные центральные двери. Императорская охрана, состоящая из наемников-притивов в черных масках и комбинезонах, присоединилась к мыслехранителям, уже занявшим место позади Менати.
Чуть в стороне шли мыслехранители дамы Сибрит с лицами, спрятанными под капюшонами белых бурнусов с красной отделкой. Одним из двух ее скаитов был Гаркот, ментальный убийца, главное действующее лицо гугаттской битвы, - его восхваляли как героя, хотя он ничего особенного не совершил. Удивительно, насколько люди любили славу... Гаркот убедил своего соплеменника, главного мыслехранителя дамы Сибрит, временно уступить ему свое место. «Убедить» - было не совсем точным словом. Гипонероархат просто послал импульс и растворил жизненную спору мыслехранителя, отправив ее в конгломерат, занимающийся Планом. Гаркот считал, что его постоянное присутствие при вдове сеньора Ранта Анга было ключом к успеху замысла. Оказавшись в ее окружении, он без труда обнаружил в душе дамы Сибрит зияющую брешь: в душе этой женщины боролись влечение и отвращение к Менати. Если она отказывала императору, то не из-за отсутствия любви. Она безумно боялась собственных желаний. Более того, она обладала удивительной способностью видеть в своих сновидениях будущее. Во сне к ней приходили сцены, украденный у времени. Эта странная способность, не имевшая ничего общего с прогнозированием спор-прародителей, привлекла внимание ментального убийцы. Он сообщил муффию Церкви Крейца о результатах своего обследования. И они решили воспользоваться отсутствием коннетабля, объезжавшего планеты империи, чтобы немедленно перейти к действиям.

Императорский эскорт пересек укутанный сине-красным заревом парк, едва освещенный Солнцем Сапфир, которое уходило за горизонт. Начиналась первая ночь. Светошары плыли над аллеями. За газонами и кустарниками высился гигантский голубой фасад дворца, украшенный флуоресцирующими статуями, а над ним вверх устремлялись башенки с куполами из розового опталия. Центральная лестница со ступенями из бирюзы и перламутра поднималась к парадной террасе. На лужайках чинно расхаживали хохлатые павлины, красуясь своими золотистыми крыльями. По мостикам и воздушным коридорам сновали слуги в белых пиджаках и красных облеганах, огибая пурпурных гвардейцев и агентов безопасности. Заметив императора, все замирали и отвешивали почтительный поклон.
Дама Сибрит успешно пользовалась отсутствием уединенности, характерной для дворцовой жизни, чтобы избегать упрямых наскоков Менати. Многие слуги были агентами Церкви или коннетабля. Она сумела ему напомнить об этом в тот день, когда он, не сумев сдержать желания, был готов высадить дверь ее спальни. Хотя он и стал императором вселенной, но зависел от Барофиля Двадцать Четвертого и коннетабля Паминкса. Она старалась держать рядом одну из камеристок, веселых осгориток легкого поведения, чтобы те могли прийти ей на помощь по малейшему знаку и стать свидетелем в том случае, если император вдруг утратит ментальный контроль. Но она не знала, что осгоритские служанки довели свою преданность до того, что удовлетворяли неутоленную страсть суверена. Он яростно овладевал ими в коридоре, прижав к стене или бросив на подвесную скамью, а потом тенью исчезал со своей свитой из шести мыслехранителей.
Теперь, когда она справилась с похотью деверя, дама Сибрит почти жалела, что одержала победу. Эта игра в обольщение между ней и Менати имела привлекательную сторону, нравилась ей, и она не могла не знать этого. Она пробудила ее от летаргии, от скуки, в которой дама Сибрит тонула долгие годы, ожидая, когда сеньор ее супруг соблаговолит обратить на нее внимание.
Менати остановился на террасе. Его горящие глаза вонзились в глаза дамы Сибрит, и та не смогла выдержать его напряженного взгляда.
- Дама моя, я оставляю вас, и вы сами доберетесь до своих апартаментов, - хрипло сказал он. - Желаю вам доброй ночи и... говорю вам - прощайте. Ваше самое горячее пожелание будет выполнено: вы меня больше не увидите! Вы можете уехать вместе с дочерью, когда захотите. Чем быстрее, тем лучше...
Он повернулся так стремительно, что пурпурный плащ обвился вокруг него. Потом, борясь с невероятным искушением вернуться, он в сопровождении мыслехранителей удалился огромными шагами, направившись к боковой двери.
Задумавшись, дама Сибрит машинально поднялась на гравиплатформе на свой этаж, потом двинулась по длинным коридорам правого крыла, в конце которого располагались ее апартаменты. Один из ее мыслехранителей внимательно следил за тончайшими переменами в ее душе. Как только император объявил о своем решении окончательно расстаться с ней, ей уже расхотелось уезжать. Она подумала, что, приди к ней император этой ночью, она, быть может, не захлопнет перед ним двери спальни. Теперь уже было поздно. Настала ее очередь испытывать муки одиночества и несбывшихся желаний.
Гаркот немедленно связался со своим агентом, находившимся при муффии.

Дворецкий провел Непогрешимого Пастыря в крохотный зал частных приемов, обшитый драгоценными, ароматными породами дерева. Погруженный в мысли, император поджидал муффия, играя с радужными каплями настенного фонтанчика.
По протоколу эскорт мыслехранителей понтифика остался в прихожей. Символическая предосторожность: перегородка не мешала им продолжать свою двойную работу защиты и инквизиции. Барофиль Двадцать Четвертый поклонился Менати Ангу, потом протянул руку с кольцом для поцелуя.
- Оставим это, - недовольно пробурчал Менати Анг, бесцеремонно отталкивая руку муффия. - Мы не на людях! Садитесь и говорите. Я спешу!
Муффий усмехнулся и с удобством разместился в кресле из тканого опталия.
- Я вижу, вы озабочены, мой сеньор... Неужели ваш дух поглощен каким-то неприятным делом?
Менати Анг знал, что глава Церкви Крейца располагал прекрасной сетью информаторов и знал все о его любовных огорчениях. И не стал притворяться.
- Сердечная рана есть выражение иллюзорности, как сказал один поэт... Вы обещали, что наша частная беседа не займет много времени. Давайте не будем растекаться мыслью по древу!
По мнению муффия, раздражительность Менати свидетельствовала о полной правоте эксперта Гаркота, который положил в основу заговора плотские желания императора. Непогрешимый Пастырь укрепился в своем решении: сейчас он ставил на кон свою жизнь. До этого момента у него еще не было полной убежденности в правильности перехода на сторону Гаркота. Его черные проницательные глазки впились в собеседника. Бездонные зрачки, пылавшие ярким огнем, резко контрастировали с белым одеянием, облеганом и напудренным личиком.
- Мой сеньор, то, о чем мы должны поговорить, может... стать решительным поворотом в ведении дел империи и Церкви...
- Боже! Признаюсь, вы внушаете мне беспокойство, Ваше Святейшество. - В голосе Менати слышалось и любопытство, и веселье.
Он не мог не испытывать жалости к этому старику, приговоренному к смерти, который все еще пытался управлять этим подлунным миром.
- Речь идет о коннетабле Паминксе, - продолжил Барофиль Двадцать Четвертый. - Его присутствие рядом с вами уже не кажется нам... столь желательным, как это было в недалеком прошлом.
С помощью ментального контроля императору удалось скрыть, как поразили его эти слова.
- Вот вы куда клоните, Ваше Святейшество, - сумел он выговорить. - Вы не можете не знать о тех услугах, которые коннетабль оказал нашему семейству и вашей Церкви! Хотя не сиракузянин по рождению и даже не человек, он отдал нам, вам и мне, свой неоценимый дар, поставил нам на службу свои невероятные способности. Его голова занята только интересами сиракузского народа...
- Нам это слишком хорошо известно, мой сеньор, - поспешил подтвердить муффий, желая исправить дурное впечатление, произведенное столь резким началом. - Скаит Паминкс был, похоже, верным и лояльным служителем вашей семьи, а следовательно, и нашей Церкви. И мы не собираемся оспаривать эту реальность. Но сейчас мы вспоминаем о прошлом, а нас интересует будущее. Будущее - неизведанное поле, на котором решается наша судьба. Кое-что привело нас к мысли, что у коннетабля Паминкса больше нет будущего.
- А именно? - сухо осведомился император. - Полагаю, если вы явились ко мне для беседы, у вас есть конкретные аргументы, которые можно проверить, а вовсе не бредни, которые так любят придворные и церковники.
Муффий сохранил ментальный контроль и не обратил внимания на язвительный намек.
- Дело в том, что я поддерживаю особые контакты с кое-какими лицами из ближайшего окружения коннетабля, мой сеньор, и они сообщили мне, что отдельные его упущения могут привести к гибели империи. Его ментальные способности всеми
оцениваются как исключительные, но они могут оказаться недостаточными для успешной борьбы с подлинными врагами империи. С теми, о чьем существовании мы пока не подозреваем, но которые скрытно закладывают основы мятежа...
- Абсуратский Орден уничтожен! Полностью! - возразил Менати Анг. - Не вижу, кто еще...
- Последние последователи индисской науки, мой сеньор!
- Эта практика дурного волшебства? Помилуйте!
- Коннетабль, несмотря на неоднократно данные обязательства, так и не смог пленить дочь Шри Алексу, одного из последних наставников индисской науки. Это означает, что она обладает тайной техники, позволяющей уходить от инквизиции и ментальной смерти. Вероятно, согласно вашему определению, это и есть одно из тех дурных волшебств, которое отец успел ей передать до смерти... А теперь представьте, что она поделится своими знаниями с другими, и это знание разойдется по вселенной, как волны от взрыва световой бомбы. Попытайтесь представить себе, с какими непреодолимыми трудностями нам придется столкнуться. Вы и я или кто-то другой, стоящий во главе Церкви, мы теряем ментальный контроль над нашими подданными. Мы будем не в силах предвидеть маневры наших противников!.. Мы не можем позволить себе подобную уязвимость, даже рассчитывая на полицейских и наемников-притивов. Мне сообщили о случае с мелким служащим ГКТ, который помог вышеуказанной девице и которого с тех пор не могут ни отыскать, ни засечь. Он непонятным способом сумел обмануть даже ринса, а он имел дело с моделью Тху, обеспечивающей безошибочное распознание клеток... Орден абсуратов был лишь тенью врага: вы сами видели, с какой легкостью он был раздавлен! Я узнал, как, наверное, и вы, что махди Секерам скончался более сорока лет назад, а вместо него правила директория... Истинная опасность кроется в этих невидимых рассеянных спорах оппозиции, которые коннетабль продолжает игнорировать, способствуя их развитию.
Император нервно разглаживал черную прядь, обрамлявшую правую часть его лица.
- Эти... приближенные Паминкса, которые сообщили вам все это, кто они, Ваше Святейшество?
Муффий выпрямился и приблизил лицо к лицу собеседника.
- Скаиты, которые неустанно тренировались, чтобы извлечь из своих способностей все самое лучшее... Именно им удалось засечь эти вражеские споры, и они горят желанием уничтожить их. Один из них настроен действовать весьма решительно и незамедлительно...
Менати Анг вскочил с кресла и направился к противоположной стене комнаты. Лицо его выражало явное беспокойство.
- Ваше Святейшество, правильно ли я понял смысл вашего демарша? - вдруг сурово заговорил он. - Вы предлагаете мне отлучить коннетабля Паминкса от его функций и заменить вашим ставленником! Признайтесь, в вашем методе не хватает элегантности: воспользоваться длительным отсутствием заинтересованного лица, прийти ко мне и обвинить его в некомпетентности. Не очень честный поступок для представителя Церкви! Могли бы дождаться его возвращения и дать ему возможность оправдаться!
- Будь коннетабль во дворце, мой сеньор, у нас не было бы этой встречи: у него глаза и уши повсюду, в каждом углу, в каждом закоулке, за каждой стеной и каждой дверью! Он ежесекундно знает о наших малейших передвижениях. Его отсутствие как раз и дает уникальную возможность открыть глаза на мелкие недостатки, которые могут перерасти в крупные неприятности. Кроме того, мы считаем, что его значение в организации новой империи становится непомерным, и уверены, что его погоня за сосредоточием всей власти в своих руках прячет за собой проект, о котором знает только он сам!
- Какой проект? - рявкнул Менати Анг, которого уже начали раздражать повторяющиеся инсинуации муффия.
Слова Непогрешимого Пастыря тонкими каплями яда проникали в душу императора, и его ментальный контроль рушился при одном упоминании о растущей угрожающей тени коннетабля. По мнению Гаркота, этот подсознательный страх перед могуществом Паминкса вызывал у Менати неясное, но яростное желание вырваться из-под власти скаита и был его вторым ментальным приоритетом. Император часто спрашивал себя, что заставляло коннетабля проявлять столько рвения ради императорской семьи и сиракузского народа. И не получал вразумительного ответа на свой вопрос. Дружба, которая сблизила Паминкса с его отцом, Аргетти Ангом, не казалась ему убедительной причиной. И вообще, можно ли говорить о дружбе со скаитом Гипонероса? Муффий обрушил свою аргументацию именно на эту сторону дела:
- Проект, повторяю вам, мой сеньор, о котором никто не знает, кроме него самого. Те же скаиты, о которых я упоминал, похоже, догадались, что коннетабль исполняет дело, в котором вы, я и все остальные только пешки! И так называемые его лояльность и верность всего лишь обманчивые покровы, наброшенные на реальность, совсем иную, чем мы вправе ожидать.
- Все это слова, Ваше Святейшество! - возразил Менати Анг. - Слухи, разговоры... Слова часто используются в целях, о которых никто не признается. Мне нужны доказательства. Доказательства, слышите? Басня, о которой вы тут говорите, выглядит нелепостью. Ну а раз вы говорите о покровах, откройте мне, в чем ваш личный интерес!
- Мой сеньор, божественный интерес Крейца!
- Да, да, конечно! На пустой вопрос банальный ответ! - усмехнулся император. - Однако это слишком упрощенное объяснение, которое меня не удовлетворяет...
- Интересы Церкви суть интересы империи, мой сеньор. Невероятный аппарат управления, недавно созданный...
- Благодаря планам коннетабля! - едко напомнил Менати Анг.
- Я не забываю об этом, - согласился муффий, чей взгляд становился все пронзительнее. - Мы первые поддержали проект коннетабля, когда он представил его нам. Но повторяю, это уже история... Этот аппарат управления позволяет нам нести Истинное Слово в самые далекие уголки вселенной. Туда, где до этого к нашим миссионерам относились самым ужасным образом - их изгоняли, бросали в темницы, подвергали пыткам. Истинное Слово становится Вселенским Словом! Так исполняется пророчество Салаина Благочестивого: наступит день, когда планеты, объединившиеся под общим стягом, познают бесконечное распространение Огня Божьей Любви... И наша священная обязанность уже сейчас требует заниматься этими дестабилизирующими атомами, которые могут задержать приход Истины. Долгосрочное предвидение событий -знак великого монарха, мой сеньор.
- Вы говорите про себя, Ваше Святейшество?
- Мы - скромный представитель Крейца в этом подлунном мире, мой сеньор! - ответил Барофиль Двадцать Четвертый. - Но вы, кто управляет делами этих миров, уже сегодня можете продемонстрировать свою мудрость, отметить свое царствование славными и нетленными делами.
Императора охватило странное волнение, и он принялся расхаживать по комнате.
- А вы, Ваше Святейшество, не являетесь ли игрушкой в чьих-то руках? - неуверенно спросил он. - Разве вами не воспользовались, чтобы отомстить коннетаблю?
Муффий помолчал, чтобы придать своим словам больше веса. Ему удалось поколебать уверенность императора, а теперь надо было нанести удар милосердия.
- Мы в силах предложить вам маленькую демонстрацию возможностей тех, кто послал нас к вам, мой сеньор.
Менати Анг не смог скрыть любопытства.
- Ах, демонстрация?
- Небольшой опыт, касающийся... дамы Сибрит, - с рассчитанной медлительностью произнес Непогрешимый Пастырь.
Император побледнел. Он утерял ментальный контроль, а потому закрыл лицо веером. Упоминание этого имени вдруг воздвигло между ними стену враждебности.
- Мы знаем, насколько вы привязаны к дочери Аллоиста Ма-Джахи, - продолжил муффий примирительно, отбросив все предосторожности. - И мы смотрим на этот союз благожелательным взором! Он получит, не сомневайтесь в этом, всеобщее согласие и благословение Крейца...
- Куда вы клоните? - взревел император. - Мне невыносимо, что вы впутываете в свои грязные интриги мою свояченицу!
- Она в них не замешана, мой сеньор! А если замешана, то косвенно, - поправился муффий. - Вы желаете получить конкретные примеры эффективности наших друзей, и они готовы их предоставить. Не считайте это оскорблением, а примите как глубокое искреннее желание оказать вам услугу. Сейчас вам кажется, что дама Сибрит равнодушна к вашим чувствам, не так ли?
- Не кажется, - буркнул Менати Анг. - Уверен!
- О нет, мой сеньор! Наши друзья не сомневаются, что она отталкивает вас только поверхностью своего духа, а в глубине души, не признаваясь себе в этом, желает вашего союза больше всего на свете.
- Враки! - взревел император. - Глупости! В конце представления сохорго я даже разрешил ей удалиться в провинцию Ма-Джахи, к отцу, в полном соответствии с ее пожеланием и в противовес мнению коннетабля.
Сморщенное личико Барофиля Двадцать Четвертого словно подернулось вуалью.
- Скажем, если... вы тайно проникнете сегодня ночью в апартаменты дамы Сибрит, то скорее всего будете поражены ее приемом...

Предыдущая страница 26 Следующая страница


27 Пьер Бордаж

- Откуда эти так называемые ваши друзья узнали про тайные чувства этой дамы? - проворчал император. - Разве она, как я и вы, не защищена от взламывания мыслей?
- Они не нарушали кодекса чести Защиты, мой сеньор, если это тревожит вас. Их тончайшие ощущения подсказали им эту информацию. Они решили поделиться ею, чтобы оказать вам услугу и одновременно показать, насколько некоторые реалии ускользают от внимания коннетабля. Разве подобный опыт не будет формальным доказательством, которого вы требуете?
- Как правоверный крейцианец, я считал, что Церковь осуждает такое поведение! Что вы, Непогрешимый Пастырь, предлагаете мне пробраться в постель к даме... Узнай о таком совете при дворе, слухов не избежать!
- Догмы существуют для придворных и народа, мой сеньор, а не для императоров. Нас интересует лишь экспансия Церкви. Мы уверены, что, если наше предсказание сбудется, вы прислушаетесь к нам...
Пальцы Менати Анга крутили темный локон.
- Ну что ж! Будь по-вашему! Я согласен, Ваше Святейшество, - выдохнул он. - Я постараюсь взломать дверь красотки! Надеюсь, вы оценили последствия возможного провала! Я навсегда стану посмешищем, а вы... вы... Мне пора отправляться на вечер элегий. Я должен предстать перед вселенной. Вы со мной? Стихи будет читать несравненная Артелит де Месгом!
- Если разрешите, мой сеньор, мы предпочтем удалиться в тишину нашего епископского дворца, где нас ждет тяжкий труд. Мы увидимся завтра ранним утром, и вы исповедуетесь нам в своих ночных грехах, которые мы вам прощаем уже сейчас!
Барофиль Двадцать Четвертый с трудом поднялся с кресла и прыгающей походкой, походившей на походку хохлатых павлинов, вышел из зала частных приемов. Как только захлопнулась дверь, его мыслехранители двинулись вслед за ним. Мыслехранители - слово, которое ничего не значило! Но если прочтение Гаркотом мыслей дамы Сибрит дало верный результат, то Непогрешимый Пастырь только что спас самое драгоценное - свою собственную жизнь.
Инквизитор, которому было поручено ментально отслеживать разговор, уже передал его Гаркоту, который, стоя на другом конце дворца в одной из прихожих апартаментов дамы Сибрит и прячась под капюшоном белого бурнуса, спокойно ждал развития событий.

Глава 22

Не говорила ли я тебе, мой любимый,
Как рада открыть тебе
Врата моего сердца?

Знаешь ли ты, что без тебя, мой любимый,
Я провела бы всю свою жизнь
В узкой клетке разума?

Напоминала ли я тебе, мой любимый,
Как ты уничтожил жестокое чудовище,
Которое жило внутри меня?

Знаешь ли ты, мой любимый,
Что благодаря тебе глаза мои смогли
Отличить истину от иллюзии?

Повторяла ли я, мой любимый,
Чудесные хвалы тебе,
Гиду, который вывел меня из неведения?

Знаешь ли ты силу, мой любимый,
Потока любви моей к тебе,
Который вливается в океан бесконечности?

Разве я, мой любимый, не пела тебе об этом?
Поэма, которую приписывают Наие Афикит

Оказавшись на острове злымонов, Тиксу постепенно утерял всякое ощущение времени. Он не был в состоянии оценить, сколько дней и ночей прошло с момента отъезда Квена Даэла...
Как он предчувствовал и как сказал рыбаку, когда они удалились от монастыря, гигантский злымон встретил их в открытом море. Китообразный встал во весь свой громадный рост перед суденышком и величественно опустился в воду. Несмотря на успокоительные слова оранжанина, Квен с трудом сумел скрыть ужас при виде чудовища.
- Следуй за ним! - приказал Тиксу.
Аквасфера послушно встала в кильватер морского млекопитающего, следуя за ним, как вагончик за древним локомотивом. Они потратили два дня и две ночи на путь до острова, чьи рваные контуры вдруг пронзили шапку тумана, висевшую над океаном Альбарских Фей.
Страх Квена превратился в ужас, а потом перешел в панику по мере приближения лодки к высоким острым рифам, защищавшим остров: на центральном пляже расположилось целое стадо злымонов - они неподвижно лежали на сером песке и походили на остовы кораблей, выброшенных на берег. Некоторые животные, завидев суденышко, сползли по песку и поплыли им навстречу, многие осторожно касались черной кожей и острыми рогами хрупких переборок аквасферы. Квен Даэл решил, что лодке пришел конец. Он весь дрожал и призывал на помощь Альбарских фей.
Тиксу не испытывал ни малейшего страха. Быть может, из-за того, что долгое время провел на спине одного из них и побывал в реке ящериц на Двусезонье. Ни размеры, ни чудовищный вид злымонов его не пугали. Куда больше его беспокоило здоровье Афикит, чьи свистящие хрипы, стоны и бледность приводили его в отчаяние все время их путешествия. Она лежала, скорчившись на подвижном полу, и отворачивалась, когда он пытался дать ей немного пищи или несколько капель горячего сладкого питья...
С трудом справившись с нервной дрожью, рыбак сумел пройти среди животных, чьи хвосты вздымали такие волны, словно вокруг бесновалась буря. Квену удалось не напороться на острые рога и избежать острых зубов. Он причалил аквасферу к пляжу. Их прибытие приветствовала стая крикливых желтых чаек.
Лежащие на тонком песке злымоны поражали еще больше: малыши имели длину в десять метров, а размеры самых крупных доходили до сорока. Их черные блестящие тела словно всасывали дневной свет, не давая ему добраться до земли. Когда они медленно и неловко сползали в воду, за ними оставались широкие, глубокие канавы и ямы, подобные кратерам от метеоритов.
- Мы попали в страну злымонов! Мы пропали! - причитал Квен Даэл.
- Вовсе нет! - возражал Тиксу. - Они очень дружественны. Иначе они вряд ли бы разрешили проникнуть на их территорию. Помогите мне вынести Афикит...
Взяв молодую женщину и контейнер с припасами, они медленно вылезли из прозрачной аквасферы, чтобы не раздразнить любопытных животных, и осторожно взобрались на вершину заросшей травой дюны, нависавшей над пляжем. Тиксу заметил, что злымон-гид, один из самых крупных в стаде, неотступно ползет за ними. И вдруг оранжанину стало очевидно - это тот самый злымон, который выловил его после падения в океан и вез его на спине.

Окруженный плотной завесой тумана, маленький остров представлял собой нагромождение гранитных скал, иссеченных ветрами и волнами. Растительности почти не было, если не считать желтой приземистой травы, произрастающей на редких полосках песчаной почвы. С вершины дюны со всех сторон виднелся океан. Первое время они отдыхали и наблюдали за перемещениями злымонов, которые время от времени сползали с песка и отправлялись на долгую прогулку в океан. Самые маленькие не прекращали игр в воде.
Афикит лежала, скорчившись в углублении дюны, и выглядела все хуже. Из уголков ее рта стекали струйки слюны, розовые от крови.
- Что вы собираетесь делать с ней? - спросил рыбак.
- Представления не имею, - ответил Тиксу, пожав плечами. В голове Квена зрела какая-то мысль.
- У нас почти не осталось еды, - сказал он. - Припасы кончаются. Если я...
Тиксу понял, что селпидянин ищет предлог, чтобы поскорее удрать с острова, пробуждающего в нем подсознательный вековой ужас. Квен не был даже уверен, что находился в мире живых.
- У меня с собой все снаряжение... Если порыбачить, то можно восстановить запасы... Вы не будете против, Било?
Тиксу понимал, что удерживать рыбака силой бессмысленно.
- Нет, хорошая мысль. Сколько времени вам надо? В глазах рыбака появилось облегчение.
- Несколько дней... Три, самое большее четыре... Эти припасы я оставляю вам. В море они мне не нужны.
- Будьте осторожны, Квен. А главное, не приближайтесь к Гугатту. Если скаиты-инквизиторы обнаружат вас, они узнают, где мы прячемся...
- Не беспокойтесь. Я буду в открытом море.
Квен поспешно попрощался, сбежал вниз по склону дюны, с многочисленными предосторожностями обогнул черных злымонов, разлегшихся на пляже. Вошел в воду, забрался в аквасферу, включил двигатель и удалился от острова по широкой дуге, чтобы не столкнуться нос к носу с морскими млекопитающими, возвращающимися с прогулки. Туман, уже впитавший в себя вечерний сумрак, поглотил аквасферу.

Тиксу провел первую ночь на острове наедине с Афикит под теплыми шерстяными одеялами, которые нашел в контейнере с припасами. Он долго не мог заснуть, слушая пронзительные крики чаек и хриплый рев злымонов, устроившихся на пляже. В какой-то момент шум стал невыносимым - две громадины начали драку, нанося друг другу удары острыми рогами. Весь остров буквально содрогался от их ударов и толчков, казалось, что они вот-вот потопят остров, который навсегда погрузится в пучину океана Альбарских фей.
Слабый свет утра он встретил с ужасной мигренью и резкой болью в спине. На одеялах лежала холодная роса, пропитывая их влагой.
Он бросил взгляд на Афикит, и ему показалось, что она не пережила ночь. Она лежала, застыв на песке, и эта ее неподвижность вкупе с восковой, мертвенной бледностью лица, на котором вокруг сомкнутых глаз образовались глубокие фиолетовые круги, создавала впечатление, что жизнь покинула тело девушки. Кровь застыла в жилах Тиксу. Он склонился над ней и приложил ухо к груди Афикит. Сердце еще билось, но очень слабо, пульс был неровный, хаотичный. Он накрыл ее своим одеялом - единственная помощь, которую в силах ей оказать. Его охватило яростное чувство бессилия и мятежа. Неужели он пробрался в монастырь только ради того, чтобы стать свидетелем ее медленного угасания на этом пустынном острове, забытом богами?

Он усаживается на вершине дюны, возвышающейся над пляжем, где злымоны, лениво шевелясь, отдыхают от ночных схваток. Заря кое-где пробивает туман - на остров и воду опускаются колонны белого света. На острове царят мир и спокойствие.
Он машинально закрывает глаза и сладострастно впитывает в себя эту магическую атмосферу. Почти неощутимая вибрация антры увлекает его в сердце внутреннего безмолвия, позволяя душе слиться с гармоничным ландшафтом, отрезанным от вселенной. Он растворяется в безмятежности среды, и болезненное пламя гнева и разочарования постепенно превращается в холодный прах. Из безмолвия возносится тихий четкий голос интуиции, хотя Тиксу понимает не все. Голос подсказывает оранжанину, что тот обнаружит лекарство для Афикит, наблюдая за злымонами. Невероятная, немыслимая подсказка! Как доисторические животные могут преуспеть там, где оказался бессильным рыцарь-врачеватель монастыря?.. Но он не отбрасывает этой мысли. Может ли он что-либо отбрасывать? И весь день наблюдает за громадинами. Он спрашивает себя, а не была ли эта мысль простым плодом сновидения или страждущего подсознания. Злымоны в основном питаются бурыми скользкими водорослями, за которыми ныряют в глубины океана, захватывая их зубами. Они вытаскивают водоросли на пляж, где и пожирают в несколько секунд. Большую часть времени они заняты только этим.
Тиксу часто поворачивается в сторону Афикит. Он боится, что в любое мгновение хрупкое пламя ее жизни навсегда угаснет. Она по-прежнему не хочет ничего глотать, упрямо отказывается разжимать губы.
К ночи он замечает странные маневры крупного злымона, того, кого считает своим спасителем: тот занят тем, что собирает в кучу огромное количество изумрудно-зеленых прозрачных водорослей у подножия дюны. Он беспрестанно ныряет, выбирается на песок и подталкивает мордой в его сторону морские растения, холмик которых вырастает до внушительных размеров. Потом смотрит на Тиксу круглыми белыми глазами, издает глухие жалобные крики и бьет по песку огромным хвостом, словно пытаясь передать Тиксу какую-то мысль.
В голове оранжанина вспыхивает искорка догадки. Он сбегает вниз по склону дюны, приближается к куче водорослей, преодолевая отвращение, хватает скользкие растения. Злымон следит за каждым его движением. Теперь его крики больше похожи на крики радости.
Тиксу взбирается на ближайший риф, хватает острый камень и, найдя в скале углубление, начинает давить водоросли. Вскоре под его ударами образуется кашица, которую он осторожно собирает в один из сосудов для пищи, оставленных Квеном. Потом, с бьющимся сердцем и надеждой в душе, подносит странное снадобье к губам девушки. На этот раз она не противится: ее рот послушно приоткрывается, и она глотает непритязательную пищу.
Несколько дней Тиксу пичкает девушку этим странным лекарством со все большей надеждой, ибо замечает резкое улучшение ее здоровья. Он доел все, что оставалось из провизии, и решает тоже перейти на водоросли, которые злымон продолжает неустанно собирать для них. Остальное время он, приглядывая за Афикит, знакомится с остальными китообразными. Он начинает их отличать друг от друга, узнавать. Он дает им имена, основываясь на главных физиологических особенностях. Своего поставщика водорослей он называет «Качо Марум», поскольку злымон напоминает ему има садумба с Двусезонья своим благородством, инстинктивным и глубоким знанием окружающей среды. А тот каждое утро ныряет в туман и приносит зеленые водоросли к подножию дюны.
Когда Афикит, укрытая в складке дюны, засыпает, оранжанин прогуливается среди океанских гигантов. Иногда поглаживает нежную кожу самых юных - «Двурога», «Серую Кроху» или «Станисласа». Когда он приближается к ним, злымоны замирают, словно опасаясь, что их малейшее движение повредит крохотному другу.
Водоросли, к горьковатому вкусу которых он быстро привык, наполняют его силой и энергией. Теперь ему достаточно поспать всего несколько часов, чтобы проснуться в бодром состоянии.
На заре он усаживается на скале лицом к океану, вызывает антру и погружается в цитадель безмолвия. В его легкие врывается воздух, насыщенный йодом...

В то утро, когда свет наполнил туман серебром, он с болезненной остротой пережил свое рождение. Этот внезапный переход из тепла материнского чрева в холод незнакомого мира, внезапный удар резкого света, ранивший глаза, привыкшие к влажному полумраку, крики, поиск дыхания, ужасное ощущение разрыва пуповины, связывающей его с вечностью. После этого видения он очнулся в поту, задыхающийся, на грани нервного срыва, подавленный ощущением страдания и освобождения. Невольный вопль ужаса вызвал панику среди парящих вокруг желтых чаек.
Каждое утро он видел новые образы, ему открывались новые видения. Они поступали из разных миров, от далеких цивилизаций, из прошлого, и, казалось, он был свидетелем всех этих событий. Словно на него нахлынули воспоминания о прежних его существованиях, об ином опыте, сформировавшем нынешнего Тиксу. Он объяснял некоторые из своих сегодняшних реакций тем, что обладал некими корнями, которые издавна образовали сеть в глубинах его подсознания.
Здоровье Афикит шло на поправку. Кожа порозовела, фиолетовые круги под глазами исчезли, а глаза приобрели прежний шелковистый блеск. Она не отказывалась от зеленой кашицы, которую готовил из водорослей Тиксу. Вскоре она начала вставать и делать несколько неуверенных шагов по дюне.
Но чем быстрее отступала болезнь, тем больше холодности и презрения чувствовалось в отношении Афикит к оранжанину. Часто, возвращаясь после долгих одиночных медитаций на высоких рифах бухты, он видел, что она сидела, набросив на плечи одеяло, и яростно грызла ветку водоросли. Ему казалось, что в ее сверкающих глазах, устремленных на него, вспыхивали огоньки гнева. Неужели она упрекала его в том, что он выкрал ее из монастыря против воли и привез на этот затерянный и охраняемый уродливыми чудовищами остров, где кормил горькими водорослями?
Однажды, когда он собирался закутаться в свое одеяло, она неверной походкой удалилась от него и укрылась в углублении дюны метрах в ста. Она уже давно присмотрела себе эту черную пещеру в скале. Утром он отправился к ней, посвятив большую часть ночи раздумьям о своем дальнейшем поведении. Когда он вошел в грот, она сидела, прислонившись к шершавой стене, и выглядела погруженной в свои мысли. Увидев его, она вскочила, похожая на змею-свистуна, защищающую свою территорию от чужака. На ней была синяя рваная блуза, ее длинные волосы с золотыми отблесками ниспадали на плечи - она была воплощением дикой природной красоты.
- Я зашел спросить, все ли в порядке, - сказал он, оставаясь настороже. Ногти девушки, вонзившиеся в его кожу, оставили у него неприятное воспоминание.
- Не волнуйтесь за меня! - ответила она спокойным, но еще слабым голосом.
Практически впервые после их встречи на Двусезонье он услышал из ее уст связную речь. Несмотря на слова девушки, он не мог отказаться от заботы о ней.
- Похоже, вам лучше...
- Почему вы меня выкрали? - агрессивно спросила она.
По ее тону было видно, что к ней частично вернулась былая заносчивость.
- Потому что Орден стоял на грани полного уничтожения и вы могли попасть в руки тех, кто представляет новую империю, - спокойно разъяснил он.
- Новую империю?
- С момента, когда вам ввели вирус, произошло множество событий. Быть может, вы помните некоторые детали, но думаю, вам неизвестно главное из того, что перевернуло жизнь вселенной. Орден был...
- Я вам не верю! Махди Секорам не допустил бы этого! Именно к нему меня послал Шри Митсу...
- Махди умер более сорока лет назад! - произнес Тиксу. - Его убили лишенные совести рыцари... Те, кому удалось сохранить тайну его исчезновения...
- Вы лжете! - крикнула она.
Глаза ее пылали. Она перестала контролировать свои эмоции, хотя прекрасно делала это на Двусезонье.
- Вы лжете! - повторила она. - Если бы махди был убит, Шри Митсу узнал бы об этом и предупредил моего отца. Вы сочинили всю эту историю, потому что не хотите признать, что выкрали меня из-за низкого чувства ревности!
Тиксу побледнел, но сумел сдержать себя.
- Да, это верно. Я ревновал, - прошептал он. - Но не эта причина заставила меня...
Словно мрачное предчувствие охватило ее внезапно, и она сухо прервала его:
- Что случилось с воином Филпом Асмусса?
- Он... весьма невелика вероятность того, что он уцелел после битвы Ордена с императорской армией...
- Нет! Это неправда! Вы лжете!
Она в полном отчаянии соскользнула вниз по стене грота и зарыдала. Ее горячие слезы означали полный провал ее мечты, ведь она всегда презирала эмоции или боролась с ними. Она пыталась себя убедить в обратном, но предчувствовала, что служащий ГТК сказал правду. Она больше никогда не увидит Фил-па, из-за которого ее сердце билось учащеннее, ведь он первым открыл ей ее истинную натуру женщины. А контроль эмоций, стена, терпеливо возведенная ее отцом и жестким сиракузским воспитанием, рухнул, как карточный домик. Ей одной никогда не удастся восстановить его. Теперь она была обречена на страдания. Болезнь и чувства взяли приступом ту крепость, которая называлась ее волей и которую она считала неприступной. Ее жесткие принципы были поколеблены, растрескались, развалились при контакте с внешним миром. Она стала обычным человеком, а рядом не было плеча, на которое можно было преклонить голову. Слишком долго сдерживаемые слезы катились горьким потоком. Она задавала себе вопрос, зачем нужно это чудесное исцеление, ведь оно бросило ее в бездну уязвимости.
- Я могу что-нибудь сделать для вас? - робко спросил Тиксу.
Он боролся и с раздражением, раздиравшим его душу, и с желанием взять ее в объятия и утешить.
- Оставьте меня! Уходите!.. Пожалуйста...
С опустошенной душой он вышел из грота и долго ходил по скалам, пока не устал. Ветер развеял туман и нагнал низкие черные тучи. Огромные волны разбивались о прибрежные скалы, выбрасывая пенные языки по всему пляжу. Буря возбудила злымонов: ни один не остался лежать на песке. Издавая радостные крики, они бросились в разъяренный океан. Черные загривки, рога разрезали разбушевавшуюся стихию, рисуя причудливые геометрические узоры среди вспененных волн.

С этого дня между Тиксу и Афикит установились странные отношения. Каждое утро после появления «Качо Марума» оранжанин ставил перед гротом сосуд с порцией приготовленных водорослей. Потом влезал на скалу, сгоняя желтых чаек, и ложился на вершине, оставаясь невидимым. Через некоторое время появлялась закутанная в одеяло Афикит, брала сосуд и, бросив быстрый взгляд вокруг, удалялась в пещеру. Успокоившись, Тиксу отправлялся на пляж и общался со злымонами. Этот ставший привычным ритуал возбуждал радость млекопитающих, которые отвечали ему веселыми криками.
Затем он выбирал тихий изолированный уголок - он уже убедился, что опыты его происходят удачнее, если проводить их на пустой желудок, - и несколько часов проводил наедине с антрой, чье присутствие ценил все больше. Он тонул в храме внутреннего безмолвия, опускаясь в неф, перекресток всех дорог, старых и новых, прошлых и будущих. Там он выбирал один из бесчисленных входов, добирался до неизведанных источников своей души, открывал ее неведомые стороны, скрытые в лабиринте многочисленных коридоров и залов, составлявших его личность.
Иногда, когда ни единый звук - крики чаек, свист ветра в скалах, рев злымонов - не возвращал его в повседневность, ему доводилось проводить целый день на скале лицом к океану Фей и исследовать густой, цветущий и удивительный лес собственного сознания, куда вели темные тропинки от залитого светом нефа. Ему случалось открывать глаза, когда он ощущал внезапное присутствие. И тогда замечал беглую тень Афикит, которая высилась над ним. Если ее присутствие обнаруживалось, она поспешно удалялась в свой грот.
Тиксу постепенно приобрел уверенность, что переживает сложное преображение и что чувственное притяжение среды, шум жизни, отрывает его от собственных глубоких корней. Во время погружения в тайны своего существа к нему возвращались крохи памяти, фрагменты нити-проводника, последовательности самых разных его воплощений. Он улавливал звенья вечной связи, которые оборвались в момент, когда он впервые осознал собственные телесные и интеллектуальные границы. В эти мгновения, когда он зависал во времени и пространстве, он обретал единение со всеми частицами вселенной. Он одновременно был всем и ничем, центром и периферией, актером и зрителем. Его ощущения, его мысли, его суждения - все, что составляло его нынешнюю личность, а вернее, полное отсутствие личности, менялось, расширялось. Имел ли он теперь право осуждать действия палачей, зная, что сам в тот или иной день был палачом и что частички жестокости жили и в глубинах его духа? Не была ли ненависть к мучителям двойственным отражением его собственных реакций? И, невольно восстав против скаитов Гипонероса, убийц-притивов и сиракузян, не вступил ли он на путь борьбы с демонами, прячущимися в глубинах его души? И когда бросился на помощь Афикит, разве он не бросился на помощь самому себе? Быть может, он любил эту женщину, поскольку считал себя уродом и желал созерцать свое отражение в зеркале ее красоты?
Он понимал, что, позволяя себе вмешиваться в ход событий, полный взаимоисключающих импульсов и крайних поступков, он только укреплял свою принадлежность к миру миражей. Его особенность, его отличие крылось не в поиске ощущений и чувств, а в обращении к интуиции, к безмолвному слушанию судьбы, которая пока не давалась его пониманию. Постепенное повторное открытие своей вневременной памяти бросало какой-то свет на его истинную натуру, но этот свет был еще пока очень слабым и ненадежным, чтобы позволить глобальное видение. Он стал как бы главной пешкой на вселенской шахматной доске, но ему надо было время, чтобы слиться с ролью, которую ему предназначала судьба.
Когда он заканчивал долгие внутренние путешествия, то отправлялся купаться в океан вместе с млекопитающими, которые бережно кружили вокруг, чтобы не увлечь в водовороты, создаваемые их плавниками. Ледяная вода бодрила тело, и он вспоминал о реке Загривка Маркизы, в которую его со смехом бросил Станислас Нолустрит. Время от времени из-под него выныривали молодые злымоны и поднимали на своих черных спинах. Они уносили его в океан под неусыпным надзором «Качо Марума». Потом, сочтя, что шутка удалась, они подвозили его к пляжу с криками, похожими на шутливое предупреждение.
Квен Даэл не подавал признаков жизни, и его долгое отсутствие беспокоило Тиксу. Афикит чувствовала себя все лучше, если судить по ее долгим прогулкам по острову. Он различал ее тонкую фигурку в тумане между скалами. После разговора в фоте он держался в стороне от девушки. Но продолжал каждое утро ставить сосуд с водорослями у входа в грот и удалялся, ничего не требуя. Время растягивалось в бесконечность. Ему казалось, что он живет на этом острове уже несколько веков.

В то утро, когда антра доставила его на перекресток безмолвия, он выбрал тропу, по которой еще ни разу не ходил. И вдруг оказался в агентстве на Двусезонье, в зале дерематов. Он стоял перед черной округлой машиной, возвышавшейся в центре помещения. Без колебаний он проник в черную инертную сферу и вначале растворился в грубых слоях материалов. Потом достиг сердца материи, вакуума, безграничного поля, где рождались атомы, молекулы, светила микромира, чей бесконечный танец обеспечивал существование светил бесконечного макромира. Включились двигатели, а фильтр клеток вспыхнул миллиардами синих и белых искорок. Невероятный разряд энергии пронзил его с ног до головы и заставил поспешно открыть глаза.
Он уже не сидел на плоской вершине скалы, где расположился несколькими минутами ранее. Он находился на песчаном пляже среди злымонов. Сначала он подумал, что ему приснился сон, что он запутался в воспоминаниях или заблудился в лабиринте дорог времени. Но странное поведение млекопитающих, которые яростно били хвостами по песку, показывало, что они стали свидетелями необычного происшествия. Неодолимое желание проверить, узнать заставило его закрыть глаза. Антра увлекла его в святилище безмолвия. Он забыл о глухих и размеренных ударах хвостов по серому песку. Вход на тропинку опять открылся перед ним - разверстая пасть света, которая звала, притягивала его. Он бросился в нее и оказался перед древним дерематом Компании. Опять произошло слияние с машиной на тончайшем уровне материи. Он мысленно включил двигатели и фильтр клеток. И снова его пронзил разряд энергии. Тиксу открыл глаза - он вернулся на плоскую вершину скалы, укрытую влажным панцирем тумана. Его внезапное появление испугало желтых чаек, которые взлетели с такой поспешностью, что многим не удалось увернуться от рифов.
Кроме панической реакции птиц, ничто не давало возможности поверить, что он совершил настоящее чудо, перемещаясь с одного конца острова на другой с помощью своей мысли. Ничто, за исключением невероятной усталости, непонятной в этот утренний час, когда он выходил возрожденным после общения с антрой. Ничто, кроме ощущения эйфории, лучащейся радости, полноты существования... Он решил повторить опыт, но антра не появилась, отказалась повиноваться. Он понял, что необходима передышка. И с радостью окунулся в океан. Юные злымоны-игруны вступили в яростный спор за общение с ним и возможность поносить на своей спине, вздымая фонтаны пены. И только вмешательство «Качо Марума» охладило их пыл.
Закутавшись в одеяло, Тиксу улегся на склоне дюны и, как ребенок, проспал весь день.
От его грязного красного комбинезона несло ужасающей вонью. Его неоднократные попытки выстирать одежду в океане только усиливали отвратительный запах. Отчаявшись, он с этого дня отказался от одежды, выбросил даже сапоги и расхаживал по острову обнаженным, равнодушный к тому, что могла подумать о нем Афикит, застав в подобном одеянии. Его кожа быстро привыкла к свежести океанского ветра, а одеяло только защищало от сырости ночного тумана.
Ночь оказалась наполненной кошмарами. Словно все когорты чудовищных личностей, прятавшихся в глубинах его души, решили одновременно вырваться наружу - их вспугнули лучи света, проникшие в мрак подсознания.
После повседневных утренних занятий - сбора, дробления и переноса водорослей к гроту Афикит - он бросился на поиски спокойного уголка. В спешке он даже забыл поздороваться со своими друзьями злымонами. Усевшись на узком карнизе, он включил внутренний процесс, увлекавший его в неф безмолвия, потом в зал дерематов на Двусезонье. Он вновь оказался среди гигантских млекопитающих на пляже, приветствовавших его радостными вскриками. Он дружески помахал им рукой, закрыл глаза, спустился на антре до источника безмолвия, опять прошел по тропе, ведущей к деремату, слился с ним и начал путешествие.
Он ожидал, что увидит окутанные туманом рифы, лежащие под карнизом, и серое пятно океана за ними, а оказался на извилистой улочке Гугатта, который узнал по характерным домам с белым фасадом, крышам из красной черепицы и балконам с коваными решетками. Он обнаженным сидел посреди улицы, открытый любым нескромным взглядам. К счастью, улица была пуста. Иначе появление взъерошенного обнаженного мужчины вызвало бы волнение среди местного населения. Оправившись от удивления, он вскочил на ноги и прижался к стене ближайшего дома. В маленьком дворике, окруженном невысокой стенкой, на веревке сушилась одежда. Он осторожно перебрался через загородку, опасаясь появления хозяев, но никто не обратил на него внимания. Он выбрал синий рыбацкий комбинезон и быстро натянул его, хотя одежда была еще влажной. Потом решил прогуляться по городу, который был до странности тихим, словно вымер. Шлепая по мостовой босыми ногами, он пошел вниз по улочке и вскоре добрался до порта.
Похоже, все селпидяне договорились встретиться на дамбе и на окружающих площадях. Перед молом находилась эстрада. На ней стояли четыре убийцы-притива, два скаита в черных бурнусах и крейцианский кардинал. Священнослужитель, низенький худой человечек в пурпурном облегане и фиолетовой накидке, обрушивал на собравшихся яростные речи. Тиксу подошел ближе и увидел, что притивы окружали рыбака, шею и запястья которого опутывали блестящие кандалы. Он узнал в рыбаке Квена Даэла.
Никаких сомнений, это был его друг, одетый в привычный красный комбинезон и желтые сапоги. В глазах Квена стоял невыразимый ужас, и он не мог сдержать нервной дрожи, сотрясавшей все его тело и конечности... По обе стороны эстрады в огненных крестах разлагались два трупа, в которых оранжанин узнал жрецов-магов.
Итак, они пленили Квена Даэла. Несмотря на категорическое обещание, селпидянин отправился в Гугатт. А поскольку его мозг не имел никакой защиты от ментальной инквизиции, скаиты и их приспешники были извещены о присутствии двух беглецов на острове злымонов. Неосторожность рыбака поставила Тиксу и Афикит перед лицом неминуемой опасности. Тиксу ощутил инквизиторские волны, исходившие от двух черных бурнусов, которые проникали в беззащитные умы селпидян. Все они, мужчины, женщины, дети, выглядели мрачными и покорными. После того как новые хозяева покончили с абсуратским рыцарством, гордостью Селп Дика, и управляли их жизнью, автохтоны стали свидетелями ужасных сцен, когда убивали непокорных, в основном жрецов, подвергая их невероятным пыткам. Женщины забыли о своей беззаботности, о своем яром вкусе к жизни. Их головы были опущены - они пытались скрыть слезы, выступавшие в уголках глаз. Мужчины, суровые и гордые рыбаки Альбара, покорились: их белые волосы бессильно свисали на плечи.
Хотя Тиксу был бос, никто не обратил на него внимания, когда он пробирался среди толпы. Кардинал-крейцианец закончил свою речь. Оранжанин безуспешно искал средство вызволить Квена из когтей наемников, но пока не представлялось никакой возможности сделать это - при малейшем подозрительном жесте они направят на него дискометы и исполосуют дисками.
Скаит, до этого стоявший неподвижно, приблизился к пленнику. Квен Даэл попытался высвободиться из магнитных кандалов, но после хриплого крика одного из наемников ошейник еще сильнее сжал его шею. Рыбак едва дышал, лицо его побледнело.
- Что они сделают с ним, папа? - раздался детский голосок.
- Убьют мыслью, - послышался глухой голос.
- Почему? Что он сделал? - настаивал ребенок.
- Замолчи! Это нас не касается!
Тиксу не мог позволить, чтобы на его глазах убили друга, подобравшего его в океане Альбарских Фей. Не зная, как поступить, он призвал на помощь антру. Как только вибрирующие кольца звука жизни развернулись, он попросил установить защитный барьер вокруг мозга Квена. Тут же антра покинула Тиксу, и он внезапно оказался лишенным своего незаменимого помощника. Эта ситуация, если она продлится довольно долго, могла стать гибельной: он был не в состоянии уйти от ментального обследования.
На эстраде разыгралась странная сцена: рыбак вначале схватился пальцами за виски, словно пытаясь изгнать боль, проникшую в голову, потом вдруг расслабился и успокоился. Несмотря на присутствие ментального убийцы, он выглядел здоровым и крепким, а ведь должен был умереть за несколько секунд! Это обескуражило кардинала, который бросал в сторону черного бурнуса то удивленные, то яростные взгляды. Без антры Тиксу ощущал себя голым червяком. Через некоторое время, которое показалось Тиксу бесконечным, скаит подошел к кардиналу и прошептал ему на ухо несколько слов. Мощный голос явно раздраженного прелата перекрыл шум, возникший в толпе.

Предыдущая страница 27 Следующая страница


Воители безмолвия 28

- По... некоторым причинам мы решили отложить казнь. Но не думайте, что он выкрутится без последствий! Его наказание послужит примером всем и каждому! Этот человек нарушил императорские эдикты, а значит, нарушил и идеальные божественные законы Крейца, скромным представителем которого являюсь я. Его приговорят к медленному огненному кресту. А теперь возвращайтесь по домам и занимайтесь своими делами!
Толпа медленно разошлась. Селпидяне были уверены, что на помощь их соплеменнику пришли феи. Значит, феи не совсем покинули их. Тиксу двинулся вслед за ними. Не стоило обращать на себя внимание. Столь же неожиданно, как она его покинула, антра вернулась.
Перемещение защитного звука спасло рыбака от смерти, на которую он был, похоже, обречен. Однако ставка в мрачном сражении, которое разворачивалось в данный момент, была выше частных интересов. Когда Тиксу отправил антру на помощь другому, он сам попал в чрезвычайно опасное положение. Этого требовали обстоятельства, и, если бы понадобилось, он отдал бы свою жизнь ради Квена Даэла. Но он не должен был прибегать к крайностям подобного рода: он не имел права жертвовать своей жизнью ради одного человека. Куда предпочтительнее научиться передавать звук наибольшему количеству людей, как это сделала Афикит на Красной Точке. Девушка и он были призрачными огоньками надежды, последней надежды всех людей вселенной, как утверждала сиракузянка, когда высокомерной гордячкой объявилась в агентстве на Двусезонье. Если скаитам удастся задуть эти огоньки, миры вступят в эру хаоса, из которой, быть может, никогда не смогут выбраться.
Пока он медленно шел по улицам Гугатта среди удрученных селпидян, слова рыцаря-безумца, рыцаря-врачевателя, встреченного в склепе архивов, вдруг вспомнились ему:
Он сказал мне: «Уходи! Другой человек уже ждет своих учеников, чтобы начать новое дело. Ищи его... И если ты желаешь этого всем своим сердцем, ты найдешь его... »
Эти слова бились в его голове, пока он направлялся к лесу магов, на опушку которого невольно пришел. Они звучали могучим призывом, доносившимся из глубины души, сочетаясь с другими словами, которые он слышал во время своих похождений:
Иди... Другой человек ждет своих учеников... Надо исполнить свою судьбу... Исполни свою судьбу... Следуй своим путем... Другое дело...
Оказавшись под лесным покровом, он машинально уселся среди высоких губчатых папоротников и прислонился к узловатому стволу тысячелетней дубосны, покрытой слоем мха. Слова четко звучали в его душе. Они были гармоничным аккордом, небесной симфонией, чья красота восхищала его. Он закрыл глаза, и неф безмолвия принял его. В конце тропы ждала старая и верная служанка - черная сфера деремата на Двусезонье.
Ему не надо было открывать глаза, чтобы понять - он вернулся на остров. Запах йода и водорослей, смешанный с запахом злымонов, уже известил его. Внутренний деремат отправил его на высокую дюну над пляжем. Морские млекопитающие были необычно возбуждены. Они били хвостами по песку, издавая пронзительные крики ужаса. Некоторые из них бросались в воду и поднимали фонтаны пены и воды. У подножия песчаного холма лежал «Качо Марум», огромный злымон, - он смотрел на Тиксу своими шестью круглыми светящимися глазами и жалобно постанывал.
Тиксу вспомнил о Квене Даэле, и его охватила печаль. Рыбак-селпидянин еще не выпутался из своих бед.
- Не стоит печалиться, - вдруг послышался голос позади него.
Он обернулся. На сером фоне тумана вырисовывался силуэт Афикит. Он был так поражен, что не нашел слов для ответа.
- Я позволила себе мысленно последовать за вами, - продолжила она. - Я поняла, что случилось с вашим другом-рыбаком, но, верите вы или нет, ему удастся выпутаться из беды. Вы сделали ему великолепный подарок: даже покинув его, антра будет продолжать следить за ним, поэтому не стоит себя терзать...
Усиливающийся океанский ветер лохматил ее волосы и раздувал просторную синюю блузу. На ее прекрасном лице появилась чудесная улыбка.
- Я... Я должна вам сказать многое, - вновь заговорила она. - И даже не знаю, с чего начать...
Она уселась рядом с ним. Он втянул в себя ее запах. При виде обескураженного лица Тиксу, его открытого рта и выпученных глаз она рассмеялась. Потом посуровела и добавила:
- Но полагаю, у нас сегодня очень мало времени для разговоров... Мы в опасности. Я... с интересом следила за вашими успехами в области путешествий и воспользовалась этим для обучения. Вы не обижаетесь на меня?
- Почему я должен обижаться? - пробормотал он, оказавшись не подготовленным к внезапной перемене, происшедшей в девушке.
- К примеру, за то, что я без разрешения воспользовалась вашими уроками, дорогой профессор, - ответила она веселым тоном. - Мне надо столько сделать, чтобы добиться вашего прощения! Но не сейчас, если позволите... Нам надо отправиться на поиски того, кто нас ждет где-то там (она указала на небосвод). Вдвоем у нас больше шансов отыскать его, вам так не кажется?
Сердце Тиксу яростно забилось. Он кивнул.
- Если вам не все равно... если это тебе не все равно, - она впервые в жизни обращалась к кому-то на «ты», и это был способ и желание оборвать все связи с прошлым, - мне хотелось бы искупаться в океане перед тем, как отправиться в путь. Каждый раз, когда я видела тебя купающимся в компании с твоими морскими друзьями, меня охватывало безумное желание присоединиться к вам. Но я не решалась. Моя кожа никогда не знала контакта с морской водой. Как это ни может показаться тебе абсурдным, если я сейчас не пройду этого очистительного опыта, я не смогу отправиться в путешествие и не смогу тебя сопровождать... Понимаешь?
Он даже не успел ответить, как она вскочила на ноги, сбросила свою синюю блузу. И обнаженной бросилась к океану - волосы ее развевались на ветру, она ловко уклонялась от плавников злымонов, которые продолжали с беспокойством биться на пляже. Тиксу скинул комбинезон и понесся за ней. «Качо Марум», его ангел-хранитель, не отставал от них.
Когда ноги ее коснулись пенистой журчащей воды, Афикит не смогла преодолеть внутренней ненависти к водной стихии. Она отступила, чтобы не чувствовать ласки холодных подвижных языков. Тиксу подбежал сзади, подхватил ее за талию, поднял на руки. Сейчас она не отбивалась, как в монастыре, и он спокойно вошел в воду по пояс. А потом без колебаний бросил ее в ледяную воду, как его научил Станислас Нолустрит, маркинатский пастух. Она задохнулась, икнула, закашлялась, негромко вскрикивая. Но когда первые мгновения отвращения и волнения прошли, она сама окунулась в пенные валы, катившиеся из океана, плескаясь с удовольствием ребенка. Она ныряла в бледные волны, смеялась, кожей ощущая укусы соленой воды.
Тиксу не ощущал того чувственного желания, которое так часто посещало его, когда девушка возникала в его воображении. Его наполняло невинное удовольствие, что он мог разделить с ней это чудесное мгновение. Их души расставались с замшелыми тюрьмами, освобождались от истрепанных одежд, они нашли друг друга и радостно перекликались. Океан Альбарских Фей смыл последние лохмотья прошлого, остатки навсегда ушедшего существования. Вода была очистительной, она восстанавливала нетронутость настоящего, вернула магию вечного обновления.
Афикит быстро и неумело поцеловала его, словно сорвала поцелуй с уст оранжанина. И ему захотелось, чтобы она еще не раз выкрадывала у него эти поцелуи.
- Ты знаешь, почему злымоны так взволнованы? - спросила она.
- Думаю, они предчувствуют опасность и предупреждают нас, - ответил он.
Глаза Афикит, ее чудесные синие глаза с зелеными и золотыми блестками, вдруг стали серьезными.
- Люди новой империи... Они вскоре материализуются на острове. Они доставили в Гугатт дерематы. Теперь я готова.
Они побежали к дюне за своими одеждами. «Качо Марум», гигантская черная масса, оставлявшая глубокий след на песке, сопровождал их на почтительном расстоянии. Тиксу обернулся, дождался, пока огромная пасть не приблизится к нему, и прошептал:
- Прощай, Качо Марум. Я никогда тебя не забуду.
Китообразный жалобно застонал. Все его шесть глаз наполнились тоской, потом он развернулся и пополз к своим собратьям.
- Куда мы направимся? - спросила Афикит, когда они оказались на середине склона.
- Не знаю, - ответил Тиксу. - Отдадимся на волю интуиции. Только она сможет наставить нас на верный путь...
Едва он успел произнести эти слова, как на пляже внезапно возникли десятки существ. Наемники-притивы, скаиты. Злымоны, явно ожидавшие вторжения, бросились на гостей, выставив рога.
- Они появляются отовсюду! - крикнул Тиксу.
На окружающих скалах появились новые наемники и направились в сторону двух беглецов.
Тиксу и Афикит не добежали до вершины дюны, а потому не успели одеться. Они сели друг против друга прямо в желтую траву и схватились за руки. И перестали быть двумя отдельными людьми, даже не стали суммой двух существ. Они стали одним целым.
Внизу, на пляже, зеленые лучи и диски обрушились на разъяренных злымонов - из огромных туш хлестали потоки крови, заливавшей песок пляжа.
Из ротовых отверстий белых масок вырвались ругательства. Убийцы-притивы взяли дюну приступом. Но их клещи сомкнулись на пустоте.
Нападавшие обнаружили лишь потрепанную синюю блузу, влажный рыбацкий комбинезон, одеяла и странные сосуды с зеленым налетом. Они обыскали остров, ментально и физически, прощупали каждую скалу, каждую бухту, каждый риф, но не нашли ничего, что могло бы помочь им в поисках.
Озлобившись, они выместили свою ярость на злымонах, уничтожив их всех до единого.

Глава 23

Ваше Святейшество,
В полном соответствии с вашими указаниями я отправился на планеты, где ходят странные слухи, о которых нас информировали миссионеры. По причине многих свидетельств, которые я собрал и проверил при неоценимой помощи ментальных инквизиторов, мне стало ясно, что, к несчастью, эти слухи не лишены оснований. И в данном случае мы столкнулись не с привычными сказаниями, сказками и легендами, которые так любят женщины из народа, а, опасаюсь, с реальными фактами. У инквизиторов нет никаких сомнений: внезапные появления и исчезновения не имеют ничего общего с оптическими иллюзиями и миражами. И еще меньше похожи на плоды богатого воображения или результаты работы специалистов по коллективным галлюцинациям.
Кстати, позволю себе напомнить, что способ, с помощью которого этот мужчина и эта женщина исчезли с селпидского острова, пока не получил никакого убедительного объяснения. Лично я категорически отказываюсь верить в гипотезу, что они якобы утонули, которую кое-кто поспешно выдвинул.
Я хотел бы обратить ваше внимание на некую странность: на острове обнаружены только старые одежды, которые могли принадлежать этому мужчине и этой женщине. Это заставляет логично предположить, что они испарились в состоянии полной наготы, и эта греховная ситуация весьма печалит наши сердца. Многие свидетели, вызванные для дачи показаний перед инквизиторами, утверждали, что мужчина и женщина, которые внезапно появлялись перед ними и исчезали, были полностью и бесстыже обнажены, словно звери!
Как бы там ни было, эта тайна требует разгадки. Осмеливаюсь также привлечь внимание Вашего Святейшества к срочности разрешения ситуации. Вы лучше меня знаете, сколь внушаемы простые люди. Они очень быстро сворачивают с Единственного Пути, отворачиваются от Истины и готовы присоединиться к любой ереси, лишь бы у них был предлог поступить именно так. Этот мужчина и эта женщина, Ваше Святейшество, представляют серьезную опасность для Церкви, ибо, если народы новой империи начнут облекать эти явления в сказочную форму, превращать их в идолов божественного проявления, мы потеряем возможность воздействовать на них. Огненные кресты, лишенные устрашающей и наказующей роли, станут символами восхваления мученичества, а мученики будут примером для каждого из этих мерзавцев. Тогда люди пойдут в огонь с радостью вместо того, чтобы каяться в заблуждениях. Стоит лишь проявить экстаз и восхищение на кресте, символе очищающего страдания, чтобы разжечь огонь новой схизмы.
Для нас очень важно, чтобы наш новый друг немедленно использовал свои великие возможности и быстро обнаружил, какие научные тайны скрываются за этими явными проявлениями колдовства. Необходимо, чтобы наши миссионеры могли дать ясное и рациональное объяснение этой тайне, по поводу которой уже сейчас задаются многочисленные вопросы. На кон поставлена вера в нашу святую Церковь, основу религии, краеугольный камень Слова Крейца.
Закачивая свой отчет, Ваше Святейшество, я прилагаю четыре свидетельства, которые счел нужным забрать из архивов Инквизиции. Они получены при ментальной проверке и не могут быть отброшены. Они, полагаю, однозначно свидетельствуют об общей тенденции и конкретно иллюстрируют мое мнение, которое, прошу заранее извинить меня за это, носит излишне панический характер. Да пусть вечно святится благословенное имя Крейца.
Ваш скромный и преданный служитель, Кардинал Фражис Моланали.

Первое свидетельство

Кхо-Жонг Митжен, город Омитсу, планета Жа-Хокуо Левантийских миров. Возраст: двести сорок два стандартных года, трижды вдовец, детей не имеет.

Каждое утро я обычно купаюсь в реке Озу, протекающей у подножия горы, где расположен мой дом. Это купание в холодной воде прекрасно действует на кожу старого человека, каким я являюсь. В день Боши, когда я снял хламиду и собирался войти в воду, я увидел, как на другом берегу реки внезапно появились мужчина и женщина. Оба они были совершенно голыми, как только что родившиеся дети, и я сначала подумал, что речь идет о путешественниках, которых неисправный деремат ошибочно переслал в это место, где никто никогда не бывает, кроме меня, старика. Я был заинтригован и спрятался в кустах, чтобы спокойно понаблюдать за ними. Оба, женщина и мужчина, были очень красивы. Их красота отличалась от той, которая характерна для наших мест. Я бы даже сказал, что она была сверхъестественной! Поняв, что мне нечего бояться этих странных заблудившихся путешественников, я вылез из укрытия и объявился, желая предложить им свои услуги. Я должен был подтвердить репутацию гостеприимства нашего народа. Заметив меня, они явно испугались. Но вместо того, чтобы бежать, что было бы нормальной реакцией на испуг, они уселись на замшелые камни на берегу реки, взялись за руки и, к моему величайшему удивлению, исчезли столь же внезапно, как и появились. Добавлю, что для старика я обладаю достаточно острым зрением, и меня поразило, что у них не было никакой машины для путешествий! И я подумал, прошу простить меня за древние верования, глубоко сидящие во мне, что мне повезло стать привилегированным свидетелем появления в нашем смертном мире двух божеств из древних легенд нашей планеты.

Второе свидетельство

Гутрауде Млер, деревня Молн, расположенная неподалеку от города Мюнах, планета Алеман из системы Неороп. Возраст: сто шесть стандартных лет, замужем, мать семерых детей, двое из которых были приговорены к огненному кресту за богохульство.

Я видела, как они появились на одной из улиц деревни. Мужчина и женщина. Молодые. Оба были голые. И смеялись. Я была шокирована. Я хотела отправиться за нашим миссионером. Его не было дома, он служил в храме. Я не знала, что делать. Я испугалась. Мой муж был в поле вместе с детьми. Я принялась молиться Крейцу. Они направились ко мне. Я закричала и побежала прочь. Они крикнули: «Мы не хотим причинять вам зла, нам надо только кое-что узнать!» Быть может, это были демоны, явившиеся за моей душой. Они крикнули еще раз: «Госпожа! Вернитесь!» Мужчина побежал за мной, и я очень испугалась. Он едва не поймал меня. Женщина сказала: «Оставь ее в покое, она перепугана. Уходим!» Они уселись посреди улицы. Потом взялись за руки. И исчезли. И все! Исчезли! Может, я сошла с ума? Монсеньер, получу ли я прощение? (Плач. )

Третье свидетельство

Галу Отели, деревня Филль, провинция Жониль, планета Оранж. Возраст: пятнадцать стандартных лет. Вторая дочь Галиля Отели и Милианы Брайкали. Работает на фабрике ковров и тканей своего отца.

Папа и все служащие фабрики уже ушли, а я осталась следить за вечерней уборкой. Когда ставила робот-пылесос на место, то услышала шум на складе. Я тихо подошла к дверям. И увидела странную сцену: между висящими коврами находились мужчина и женщина. Они пытались обернуть вокруг себя куски тонкой ткани, которые служат для изготовления маленьких летних ковров. Мужчина, похоже, очень хорошо знал город, потому что говорил так, словно провел в нем несколько лет. Время от времени они забывали о тканях и начинали целоваться. Женщина показалась мне очень красивой. Она задавала мужчине множество вопросов. Один из них я запомнила:
- Ты жил здесь совсем один, без семьи?
Он рассказывал ей о своем детстве. Насколько я поняла, он тоже был оранжанином. Но из другой провинции, кажется из Вьелина. Похоже, они были сильно влюблены друг в друга. Я также поняла, что они что-то или кого-то ищут, но не знали, куда направиться. Я не знала, что делать: они не походили на воров, однако тайно пробрались в помещение, не спросив разрешения. Я долго колебалась, а потом решилась. Я подошла к ним, но не успела ничего сказать: они уселись на ящик с коврами, взялись за руки и вдруг исчезли, словно никогда и не существовали. Вначале я подумала, что все мне приснилось. Но когда рассказала об этом дома, папа тут же отправился проверить, не пропало ли что со склада. Он заметил, что были украдены два больших куска ткани. Тогда он велел мне прийти к вам: он хотел, чтобы меня подвергли ментальной инквизиции, потому что был уверен - я придумала всю эту историю, чтобы скрыть собственное воровство.

Четвертое свидетельство

Спек Женнекин, город Ноулонд, планета Ноухенланд. Возраст: шестьдесят стандартных лет. Холостяк. Профессия: исследователь. Автор многих трудов: книгофильмы, видеоголо и кодированные репортажи о примитивных племенах тропических лесов Ноухенланда, а также о трилле, эмблеме Ордена абсуратов, животном, к которому чрезвычайно трудно приблизиться.

Я должен уточнить, что принципиально против ментальной инквизиции и что меня обследовали против моей воли* [Примечание кардинала Моланали. Этот человек действительно давал показания не по своей воле. Он был вызван после анонимного доноса, что частично объясняет его возмущенную реакцию Его сдержанность привела к тому, что он был приговорен к пытке на медленном огненном кресте. - Примеч. авт.]. Я неделю выслеживал крупного трилла, настоящего гиганта, если судить по размерам оставленных им следов. Я вел это преследование в одиночку и довольно далеко забрался в джунгли южного полушария, двигаясь по реке Темс на маленькой исследовательской лодке, которая может превращаться в непроницаемую палатку и даже в подводный скафандр. Однажды, когда я разбивал бивак, я увидел в синих кустах, растущих вдоль реки, огромные зеленые глаза, глаза трилла. Я наивно считал, что выслеживаю его, а оказалось, что выслеживает и следит за мной он! Я был заинтригован и двинулся в его сторону, держа в руках пистолаз и камеру. Я двигался очень тихо, надеясь хотя бы снять его бегство, но, почуяв мое приближение, он не стал ждать и убежал. Забыв об осторожности и бросив свою стоянку, я устремился за ним, ориентируясь по оставленным следам и сломанным веткам. Увлекшись погоней, я незаметно для себя пересек границы запретной территории племени шоклетт, а оно относится к одному из самых примитивных во всей вселенной. Мало кому из исследователей удавалось общаться с ними. Не успел я пройти и сотни метров, как оказался окруженным сворой этих диких воинов. Эти люди маленького роста с кожей ярко-красного цвета и лишенные какого-либо волосяного покрова были совсем голыми. Я не успел ни воспользоваться оружием, ни начать переговоры, хотя немного знаю их язык. Стрела с наконечником, смазанным анестезирующим веществом, попала мне в бедро, и я тут же заснул. Когда я проснулся, то понял, что меня подвесили за запястья к центральной балке огромного сооружения. Все шоклетты, мужчины, женщины и дети, наблюдали за мной и громко смеялись. Они раскрасили себя, наложив на тело черные и красные полосы, словно на шкуре трилла. На их лысых головах были венки из листьев. У них явно было какое-то празднество. Вначале я думал, что торжество было в мою честь, что они собирались праздновать мое пленение, уготовив мне ужасную участь. Поскольку я видел несколько видеоголофильмов об их обычаях, то знал, что не могу ждать от них снисхождения.
- Я принес вам здоровье и мир, - попытался я произнести на их языке.
Один из туземцев подошел ко мне и плюнул мне на икры.
- Ни здоровья, ни мира для белого нарушителя ненарушимого, - прошипел он. - Наказание - смерть! Но вначале свадьба богов, а потом смерть!
Что он хотел сказать этими словами, «свадьба богов»? Мне не пришлось долго ждать ответа: вопящая толпа женщин в трансе высыпала из хижины, сплетенной из веток и стоявшей в центре площади. Тогда я и увидел их впервые - в центре толпы были женщина и мужчина, молодые, очень красивые, белокожие, одетые в цветные ткани, обернутые вокруг их тел. У женщины были длинные волосы, заплетенные в косички и украшенные розовыми листьями, которые обычно используются в брачных церемониях. Позади них шел колдун, по которому ползали маленькие живые змейки, символ его власти. Женщина увидела меня висящим на балке, словно обычная дичь, и указала на меня пальцем, обратившись к своему другу. Они подошли ко мне, разрезав толпу беснующихся женщин. Мужчина спросил меня на нафле:
- Что вы здесь делаете?
- Привет, рад нашей встрече! Я - Спек Женнекин из Ноухенланда. Я исследователь. Я гнался за большим триллом и случайно пересек границы их территории. Они меня пленили. А кто вы такие?
- Просто путешественники, которые играют свадьбу, - ответил он. - Впрочем, не важно, постараемся помочь вам...
Жестами он приказал колдуну освободить меня. К моему великому удивлению, туземцы безропотно выполнили приказ.
- Они отведут вас к границам своей территории, - сказала женщина.
- Не могу ли я узнать, кому обязан спасением? - спросил я скорее из любопытства, чем из признательности. Исследователи всегда страдали избытком любопытства.
- Будет лучше, если вы будете меньше знать, - ответил мужчина. И со смехом добавил: - Мы хотим сыграть свадьбу в очень узком кругу!
Мне не удалось узнать ничего больше: меня окружили воины, потом проводили в лес. После дня ходьбы я оказался на своей стоянке у реки Темс. В моей голове теснилось множество вопросов по поводу этой странной парочки. Быть может, они по ошибке материализовались в этом лесу? И их внезапное появление так поразило туземцев, что они приняли их за богов? Я не мог объяснить странное поведение мужчины и женщины: их, похоже, не волновало возвращение к цивилизации. Их волновала только их свадьба. Неужели они собирались провести всю оставшуюся жизнь в этом диком племени, живущем среди враждебного леса?

Дополнительное примечание кардинала Моланали:

Ваше Святейшество, я постарался классифицировать эти показания в хронологическом порядке. Так, рассказ юной оранжанки, кроме указания на оранжское происхождение мужчины, подтверждает показания исследователя: цветные ткани вокруг их тел - те самые ткани, которые служат для изготовления легких ковров и которые были похищены в Филле. Ваш преданный слуга Ф. М.

Горный безумец вдруг нарушил молчание:
- Шари, попроси дух камня высадить нас здесь.
Его палец указывал на сверкающий поток, весело скатывавшийся по зеленому склону пика. Они уже несколько дней летели над огромным горным массивом, и все эти дни горный безумец ни разу не обратился к Шари. Но мальчуган уже начал привыкать к внезапной смене настроения того, кто приютил его после смерти матери и разрушения поселений америндов. Он привык к тишине и наслаждался путешествием налетающем камне. Его счастье становилось полнее с каждым днем после того, как круглый царь амфанического поля впервые поднялся в воздух.
Когда дух ребенка и Дух Материи пришли к гармоничному согласию и воссоединились, камень величественно и бесшумно взмыл над землей без особой просьбы и сел, пролетев несколько метров.
- Наконец-то, - вымолвил горный безумец, который наблюдал за сценой с высоты соседнего камня. Его шевелюра и борода развевались по ветру, а черные глаза хитро поблескивали. - Теперь у нас есть транспорт! А нам он очень нужен для начала поисков...
Шари не знал, о каких таинственных поисках идет речь, но ничего не сумел выяснить. Несколько дней после первого успеха он, руководствуясь советами безумца, тренировался и обучался искусству управлять огромным камнем, увеличивая продолжительность и дальность полета, осваивая тончайшие связи своей души с Духом Материи. Потом пришел долгожданный день, когда он сел на круглую спину скакуна, как гордый покоритель. Камень послушно следовал его мысленным пожеланиям, направлялся туда, куда просили, пролетал над древним вулканом, где располагался Исход, город америндов, взлетал над выжженными солнцем бесплодными плато. Его бесшумная тень распугала стада осторожных песчаных газелей.
Шари подумал о матери, представил себе ее гордость при виде сына, покорившего камень священного поля, чудо, которое оказалось не под силу наглым амфанам. В этот момент камень дернулся, едва не устремившись в пропасть.
- В будущем никогда не позволяй гордыне овладевать тобою! - посоветовал безумец после приземления. - Иначе Дух Материи покинет тебя. Ты - инструмент в руках великого композитора. Неужели ты думаешь, что инструмент может считать себя музыкой? Завтра мы отправляемся на поиски места, где к нам присоединятся те, кого мы ждем. Время выбрано не очень удачно для детских шалостей. Если позволишь Духу Материи уйти, как сумеешь совершить то, что тебе предназначено совершить?

* * *

Утром на заре старец и Шари заняли место на камне. Близкие вершины Гимлаев белели в сером полумраке утра. Далекие звезды, крохотные светильники, исчезающие на бледнеющем небосводе, гасли одна за другой.
- Вы знаете, куда мы направляемся? - спросил мальчуган.
- Почему и откуда я могу это знать? - со смехом воскликнул старец. - Тебе надо направить камень на восток. В сторону восходящего солнца. Разве тебе не хочется посмотреть сверху на великую цепь Гимлаев?
Трое суток камень летел над Гимлаями, проникая в белую вату тумана, затопившего вершины, огибая отвесные стены пиков, усеянные острыми скалами, летя вдоль глубоких и таинственных ущелий, чуть ли не касаясь заснеженных вершин, паря над зелено-золотыми морями бесконечных лесов, которые покрывали плато и долины. Трое суток, в течение которых его компаньон по путешествию, погруженный в созерцание гор, ни разу не разомкнул уста. Когда близилась ночь, он жестом указывал Шари, что пора приземлиться.
На земле Шари отыскивал убежище на ночь, а безумец отправлялся за травами и фруктами - скромный холодный ужин. Они спали в темных пещерах, завернувшись в толстые серые одеяла из ткани, похожей на ткань одежды безумца. Мальчику снились странные сны. Ему случалось внезапно просыпаться в холодном поту в разгар ночи. И тогда его обнимала дружеская рука, успокаивала, и он вскоре засыпал.
Утром, после завтрака - дикие кислые ягоды, горькие корни или сухие семена - и быстрого умывания в ближайшем источнике они вновь взбирались на жесткий загривок камня. Шари входил в контакт с Духом Материи, и через несколько мгновений камень поднимался с замшелой земли и присоединялся к черно-белым орлам, вылетавшим на охоту.

Шари попросил камень снизиться над потоком, который искрился радужными каплями.
- Здесь? - робко спросил он.
- Быть может, - ответил безумец.
- А откуда вы знаете? - настаивал Шари, чье безграничное любопытство не было удовлетворено.
Ему вдруг захотелось говорить после долгих часов вынужденного молчания.
- Я ничего не знаю, но вода этого потока зовет нас. Разве ты не слышишь?
Камень тихо опустился на густую траву, которой заросли берега речки. Безумец спустился на берег, сел и окунул ноги в воду.
- Вода говорит мне, что мы должны оставаться здесь до наступления ночи, - добавил он. - Ибо сегодня и есть тот самый день. Если они не появятся до вечера, придется ждать смены многих поколений, пока человечество вновь не обретет крохотный шанс, чтобы выбраться из мрака.
- Кто «они»? - спросил мальчик, усаживаясь рядом с безумцем.
Он тоже опустил ноги в ледяную воду. Он, повторяя жесты своего компаньона, надеялся услышать голос, доносящийся из неясного журчания воды. Но к его великому разочарованию, вода не заговорила с ним.
- Те, без которых невероятно трудная задача, ждущая тебя, не может быть выполнена, - ответил безумец. - Они - столпы здания, которое придется отстроить тебе. Если они не явятся, ты должен будешь оставаться, как и я, в горах, в одиночестве идти по пути знания и подготовки своего наследника, который, в свою очередь, постарается продлить традицию, пока не настанут новые дни, благоприятные для распространения знания, собранного и зашифрованного нашими наставниками. Мы находимся в том отрезке времени, когда все может пойти в ту или иную сторону. Заслуживает ли вселенная того, чтобы о ней продолжали заботиться? Достойна ли она спасения от волны разрушения, которая надвигается на нее? Только они знают ответ, ибо ими управляет рука великого музыканта.
- А почему они не приходят? - воскликнул мальчуган.
- Потому что они стоят перед выбором. У каждого человека, на любом уровне его существования, есть выбор. Только свободная душа может придать истинную ценность решению. Когда решаешь стать верным исполнителем великого проекта, правдивой нотой в мелодии, надо, чтобы это происходило без принуждения, без тени сомнения.
- Быть может, они не могут! - воскликнул Шари. - У них есть камни для путешествия?
Безумец рассмеялся. Смех его походил на журчание воды. Потом он нежно посмотрел на ребенка:
- Если ты используешь мысль, чтобы говорить с Духом Материи, они путешествуют с помощью своей мысли. Их транспорт - эфир. Разве им нужен другой носитель?
Солнце уже стояло высоко в небе и грело их своими ласковыми лучами. Шари насыщался этим теплом, оно убаюкивало его, пьянило. В этом умиротворяющем спокойствии горной местности, обласканный журчанием речки, он ощутил безмерное счастье. В его душе лопались пузырьки эйфории. Он полностью слился со средой, он уже не мог себя отделить от нее. Природа и ребенок, каждый по-своему, каждый на своем уровне, превратились в звенья света и соединились в неразрывную цепь. Теперь ему казалось, что он слышит песню реки, ноты, которые издают капли, образуя симфонию, воспевающую славу творения.
Когда он очнулся от безмерного восхищения, он вдруг заметил, что солнце покинуло небосвод, а вокруг начали сгущаться сумерки, размывая контуры и рельеф гор. Безумец исчез. Шари испуганно оглядывался по сторонам, но так и не обнаружил знакомой фигуры.
Часы летели с ужасающей скоростью, но ни один визитер так и не появился. Ребенок с печалью вспомнил слова безумца, когда он говорил о несчастьях, ожидающих мир. Он жадно вглядывался в противоположный берег, уже залитый тьмой, словно его взгляд мог заставить появиться тех, кто еще мог спастись от неминуемой катастрофы. Он мысленно увидел мать, привязанную к столбу, ее муки и вдруг понял всю немыслимость того, что многих матерей и детей ждут такие же испытания.
Ему вдруг показалось, что он видит подвижные тени на скалах, нависавших над речкой. Ухватившись за безумную надежду, он вскочил на ноги и вскарабкался на ближайшую скалу.
Он едва дышал, руки и грудь его были исцарапаны, но он влез на узкий карниз там, где речушка превращалась в водопад, чтобы ниже вновь обрести спокойствие.
И увидел мужчину и женщину, закутанных в цветные ткани, которые сидели на каменистой земле с закрытыми глазами, лицом друг к другу и держась за руки.
- Это вы? - поспешно закричал Шари, охваченный внезапным страхом, что они вдруг испарятся.
Веки женщины и мужчины поднялись. Они пытались взглядом пронзить окружавшую тьму.
- Это вас ждет горный безумец? - возбужденно повторил мальчуган, приближаясь к паре.
- Кто ты, дитя? - нежно спросила женщина.
Мальчику еще никогда не доводилось видеть женщины такой красоты. В тонкие длинные косички были вплетены розовые листья. А руки бородатого мужчины были украшены черными и красными полосками.
- Меня зовут Шари Рампулин, - ответил ребенок с наивной гордостью, вызвав улыбку на лицах гостей. - Мы, горный безумец и я, прибыли сюда на летающем камне, чтобы дождаться прибытия визитеров. Вы и есть те самые визитеры?
- А кто такой горный безумец, о котором ты говоришь? - спросил мужчина.
- Он приютил меня после смерти матери. Он научил меня говорить с духом камня. Он знает многое. Он сказал мне, что вы путешествуете с помощью мысли. Правда ли это?
Мужчина и женщина переглянулись. Потом женщина сказала:
- Мы тоже некоторое время ищем кое-кого. Мы готовились улететь, решив, что этот мир необитаем и не стоит оставаться здесь дольше. Можешь ли ты познакомить нас с этим человеком? Если он знает так много, как ты говоришь, быть может, он поможет нам в наших поисках?

Предыдущая страница 28 Следующая страница


29 Пьер Бордаж

- Пошли со мной! - воскликнул Шари. - Он должен быть где-то поблизости. Когда наступает вечер, он отправляется собирать ягоды.
Но в момент, когда гости и ребенок собирались спуститься вниз, вдруг раздался голос:
- Нет смысла искать меня в ином месте. Я здесь!
Силуэт горного безумца вырисовывался по ту сторону водопада, словно он чудом возник из водяной стены. Воцарилось долгое молчание, пока женщина, мужчина и старец внимательно смотрели друг на друга. Удивленный Шари переводил глаза с одного на другого, не зная, на ком остановиться.
Первым заговорил мужчина:
- Я Тиксу Оти с Оранжа. А это моя жена Афикит, дочь Шри Алексу с Сиракузы. Я думаю, мы ищем именно вас!
На сияющем лице безумца появилась широкая радостная улыбка, его белые зубы блеснули в ночной тьме.
- Я тот, кого называют горным безумцем Матери-Земли, и я вас ждал.
Шари не сдержался:
- Это они?.. Это они?..
- Не кричи так оглушительно! - укоризненно произнес безумец. - Наши друзья не глухие.
Тиксу и Афикит выглядели взволнованными: то, что они наконец добрались до цели своих долгих исканий, словно лишило их сил, энергии. Давно ожидаемая встреча с человеком, которого они считали третьим наставником, наполняла их робостью, давила на них тяжким грузом покорности. Несколько недель они без устали путешествовали, не давая себе времени на отдых, дойдя до предела своих возможностей. Как только закончилась странная церемония их свадьбы среди туземцев, они улетели, продолжая свой поиск.
- Я не третий наставник, - сказал безумец, словно прочитав их мысли. - Я простой посредник и вскоре покину эти миры. Ребенок и вы отныне являетесь тремя наставниками...
Призыв промежуточных миров становился все сильнее. Безумец воссоздал цепь и теперь мог спокойно уйти. Он видел на лицах своих собеседников следы невероятной усталости.
- Пойдемте, я приготовил хороший ужин. Потом мы сможем поговорить...
Шари со всех ног скатился по склону, словно газель, перепрыгивая с камня на камень. В спешке он забыл о гостях, которые, держась за руки, неторопливо спускались со скалы.
Шари уже давно, со смерти своей матери, не ужинал так вкусно и по-настоящему

Предыдущая страница 29


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 2)
  • Глава 3 (Страница 3)
  • Глава 4 (Страница 4)
  • Глава 5 (Страница 6)
  • Глава 6 (Страница 7)
  • Глава 7 (Страница 8)
  • Глава 9 (Страница 11)
  • Глава 10 (Страница 13)
  • Глава 11 (Страница 14)
  • Глава 12 (Страница 16)
  • Глава 13 (Страница 17)
  • Глава 14 (Страница 18)
  • Глава 15 (Страница 19)
  • Глава 16 (Страница 21)
  • Глава 17 (Страница 22)
  • Глава 18 (Страница 23)
  • Глава 19 (Страница 24)
  • Глава 20 (Страница 25)
  • Глава 21 (Страница 26)
  • Глава 22 (Страница 27)
  • Глава 23 (Страница 28)


Пьер Бордаж

Воители безмолвия

Цикл: "Воители безмолвия" - 1

 Читать книгу

Аннотация

Человечество - на грани небытия.
Не помогут ни политики, ни армия - потому что они уже попросту продались новым "хозяевам Земли".
Продались СКААИТАМ Странным существам из неведомых далей космоса, захватившим власть уже почти над всей Вселенной.
Теперь бросить вызов захватчикам-"чужим" могут только ТРОЕ.
ТРОЕ, за которыми стоит не сила оружия, но - сила древнего Знания...

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel