Пьер Бордаж - Мать-Земля

1 Пьер Бордаж

ПРОЛОГ

Безымянный, он же Бесформенный, считал, что самое трудное уже сделано: его вассалы, рассеянные во вселенной, забирают у человечества его память, его силу. Бессмертный хранитель индисских анналов отправился в другую галактику после того, как пятнадцать тысяч лет подряд осуществлял свой дозор и ни на мгновение не ослабил бдительности.
Все готово к приходу Безымянного, но на тропе к храму света появился человек. Он отыскал тайную дверь и, если проявит настойчивость в своем предприятии, сможет вернуть людей к истокам, возвратить им верховенство. Тысячи и тысячи лет Безымянный сражается с гегемонией человека, искажает слова пророков и провидцев, сеет смерть и одиночество, разделяет людей, дробит сообщества... С самого начала, с момента, когда первые искры вспыхнули невыносимым светом, когда жар звезд привел к рождению волн, потом форм, с момента, когда творцы решили проверить, во что вылился их труд, Безымянный постоянно отступал: его побеждала вибрация волн, плотность материи, бесконечное расширение вселенной. И в тот момент, когда ему удалось опрокинуть тенденцию, когда он был готов получить дивиденды за свой неутомимый труд по разрушению структур, появился нежданный гость, который ищет истоки своей божественности.
Человек едва различает вдали блистающую конструкцию, храм с семью колоннами и стенами, украшенными ярко сверкающими витражами. Храм истоков, ковчег, где хранятся индисские анналы... Именно в них записаны непоколебимые законы творения, спрятан ключ к возрождению человека. Он ускоряет шаг, ибо атаки Безымянного становятся все более и более жестокими, а пронизывающий холод обретает невероятную плотность.
Если Безымянному не хватает сил побороть людей истока, каким был бессмертный хранитель анналов, он пытается воспользоваться слабостями каждого отдельного человека. Он бесцеремонно врывается в душу человека, извлекает из его памяти забытые воспоминания, усиливает эмоциональные провалы, подстегивает сомнения, вызывает к жизни страхи. И целостность человека нарушается, дробится, распадается, составляющие его индивидуальности изолированы, окружены пустотой, начинают бороться друг с другом. Дух его сметается ураганами ненависти и ужаса и уносится вдаль. Контуры храма тают. Беспросветно черная ледяная спираль подхватывает человека и бросает в неизмеримую бездну боли и отчаяния.

Он просыпается на земле сумеречного и пустынного мира. Подавленный неудачей, защищенный только легкой одеждой, туникой и шароварами, подаренными ему паломниками, он долгие дни бредет по ледяной пустыне, голодный, промерзший, и слышит лишь скрип сандалий по снегу. Жажду он утоляет поднятыми с земли ледышками. На небосводе не видно ни одной звезды. Он удручен, ибо чувствует, что предал людей. Но в глубине его опустошенной души звучат слова бессмертного хранителя храма: Ты будешь один... В случае твоего провала человечеству придет конец, наступит новая эра... Эра Безымянного, эра Гипонероса...
Он ощущает слабость и усталость.
Но должен найти внутри себя силы, чтобы вновь отыскать начало тайной тропы. Он не имеет права проявлять слабость, пока ему не удастся победить Безымянного. И вновь различает вдали спирали оранжевого тумана.

Афикит позволяет себе расплакаться, когда паломники, один задругам, призвав могущество антры, растворились в бесконечных коридорах пространства. Деревня вновь напоминает мертвый город. Руины. А единственными пятнами жизни остаются яркие цветы куста безумца.
- Не плачь, мама, - говорит Йелль. - Я всегда знала, что они уйдут. Их заслуга в том, что они начали работу, другие, быть может, завершат ее...
Афикит и Тиксу с удивлением поворачиваются к Йелли.
Она, маленькая скрытная девочка семи лет, часто стоит на коленях перед кустом безумца и изредка произносит слова, которые непонятны им. У нее длинные волнистые волосы, такие же золотистые, как у матери, и серо-голубые глаза, как у отца. Кажется, она может заглядывать за пределы пространства и времени. От нее исходит странная, ошеломляющая сила. У нее детский голос, но он режет, как остро заточенная сабля.
- Какие другие? - спрашивает Тиксу.
- Те, кто услышит призыв... Блуф захватывает пространство...
Отец хмурится.
- Блуф?
- Разъедающее зло. Вчера вечером далеко отсюда исчезли десять миллионов звезд. И когда Шари вернется, ему будут нужны солдаты, чтобы остановить блуф.
- Шари, быть может, мертв, Йелль, - вздыхает Афикит. - Вот уже семь лет у нас нет никаких известий от него.
- Шари жив! - упрямо утверждает девочка. - Он вернется.
- Откуда у тебя такая уверенность?
- Цветы куста сказали мне об этом. Надо привлечь новых паломников на Мать-Землю. Блуф разъедает души людей, и им все труднее расслышать песнь истока...
Йелль отбрасывает одеяло. Босая, в ночной рубашке, она перебегает заснеженную площадь деревни и опускается на колени перед кустом. И, собрав все душевные силы, бросает безмолвный призыв сквозь пространство и время...

Глава 1

В 16 году империи Ангов я стал 7-го числа месяца мегония самым молодым кардиналом Церкви Крейца. Я был полон рвения, моя душа, отполированная годами учения, была чиста как кристалл, остра, как кромка алмаза. Я горел желанием обращать в свою веру язычников, врагов веры, приобщать их к Истинному Слову. Вид еретиков, с мучениями умиравших на огненных крестах, исторгал из глаз моих слезы экстаза... Это было задолго до появления первых скаитов-стирателей...
10 мегония я был назначен представителем его святейшества, муффия Барофиля Двадцать Четвертого, на планете Ут-Ген, печально известной ядерной катастрофой, которая четыре тысячи стандартных лет назад уничтожила две трети ее населения, превратив более половины земель в пустыню. Хотя я прекрасно осознавал все опасности Ут-Гена (ядерная чума, разрушение клеток, преждевременное старение, бетазооморфия, острая форма шизофрении), меня при известии о назначении охватила радость. Какое мне дело до перепуганных лиц моих коллег, ведь моя броня была закалена божественной любовью Крейца!
38 мегония я вошел в один из дерематов дворца в Венисии и через двадцать семь стандартных минут пришел в себя в помещении крейцианского храма Анжора, местной столицы, где меня встретили горстка миссионеров, несколько служителей и скаит-инквизитор. Имперская полиция с помощью наемников-притивов нейтрализовала местные войска и низложила правительство планеты, сборище коррумпированных утгенян, состоявшее из шести консулов, министров и высших чиновников.
Новые поколения, которым неизвестна планета Ут-Ген, должны знать, что это - единственная обитаемая планета (хотя и крайне негостеприимная) солнечной системы Гарес, звезды, которая уже двадцать миллионов лет является красным гигантом. Колонизированная в 714 году по древнему стандартному календарю, планета Ут-Ген медленно и необратимо охлажда-ется в связи со слабеющей активностью Гареса. Долгие века единственным ресурсом этой ледяной планеты были залежи урана и плутония. Ядерная промышленность, заимствованная у миров Скодж, сказочно развивалась с 950 по 3500 годы. Ут-Ген стал межзвездным центром ядерной индустрии: здесь производилось ядерное оружие, двигатели звездолетов, более тысячи станций вырабатывали энергию, которая доставлялась на другие миры с помощью атомопроводов, сверхпроводимых каналов между звездными системами.
Термоядерная промышленность обогатила Ут-Ген, но и стала ее несчастьем: в 3519 году страшное землетрясение разрушило большинство ядерных станций, вызвав появление радиоактивных облаков. Катастрофа привела к гибели семнадцати миллиардов человек и разделению планеты на две зоны: чистую и отравленную. Утгеняне знают, что их земля-кормилица больна, заражена, а умирающая звезда уже не имеет сил разогреться, но они не находят в себе мужества покинуть родину. Они с удивительным стоицизмом переносят постепенное охлаждение, постоянные сумерки, капризы климата и кислородное голодание... Будучи любящими детьми, они умрут вместе сродной планетой. Их стоицизм постепенно превращается в фатализм. Вспомним проповедь Крейца на Великой Дюне Осгора: «О, безропотные души, разве вам не понятно, что фатализм делает вас легкой добычей лжепророков, проповедующих ложную веру? Люди, если вы отказываетесь от своей свободы, то попадаете в сети иллюзий...»
Ут-Ген был яркой иллюстрацией божественного пророчества Крейца. (Кстати, личный опыт позволяет мне напомнить о великом принципе крейцианства новичкам наших пропагандистских школ: понятие «фатум», столь дорогое для некоторых еретических воззрений, ведет к самым худшим заблуждениям...) На поле безверия разрастается чертополох и душит семена Истинной Веры, которую насаждают миссионеры. Множатся жертвоприношения детей, коллективные оргии, варварские и языческие ритуалы.
А что говорить о местном населении, этой пастве, которую доверил мне муффий ? Утгеняне крепки, приземисты, словно сила тяжести, которая здесь выше, чем на мирах Центра, давит на них, сжимает, деформирует. Лица грубы, имеют звериное выражение (начало общей бетазооморфии?): кустистые брови, желтые глаза навыкате, широкие огромные носы, толстые губы, выступающие подбородки... Однако женщины стройны, имеют тонкую талию и деликатные черты лица. Если мое суждение кого-то интересует, то скажу, что нахожу их столь же красивыми, насколько мужчин уродливыми. Возможное объяснение (ученые смеются над ним, но, по-моему, оно поэтично) этого удивительного контраста: женский метаболизм, управляемый миром ночи (мужская суть - солнце, женская суть - луна), лучше реагирует на ухудшение климатических условий Ут-Гена. Яне говорю о выходцах из отравленной зоны, которых называют карантинцами. Эти больше похожи на монстров нашего апокалиптического бестиария, чем на людей. Своей жизнью они обязаны защите бывшей Конфедерации Нафлина и ее служителей, рыцарей-абсуратов. Меня неоднократно упрекали в том, что я приказал провести газовую атаку и засыпку колодцев и галерей Северного Террариума, подземного квартала карантинцев, но Высший Совет крейцианской этики, который был мной заранее уведомлен, уверил меня в своей полной поддержке.
17 джоруса по сиракузскому календарю я осудил своего первого еретика на муку огненного креста. Это был служитель религии Н-прим, поклонник Гареса, бога-солнца в теле женщины. Я до самой смерти буду помнить (пусть Крейц наградит меня ею как можно позднее, ибо дело мое в подлунном мире еще не закончено) выражение ненависти на его лице, когда первые огненные импульсы креста облизали его кожу. В отличие от большинства своих соплеменников это был великолепный образчик человека, наделенный могучими половыми признаками, бесстыдный в своей животной наготе. Многочисленные женщины, собравшиеся у его креста, которых он оплодотворил (вначале они твердили о своей невиновности, но скаит-инквизитор быстро добился их признаний), не могли сдержать слез.
Моя душа всегда стремилась к вере, я хотел быть священником. Мне не надо было прибегать к помощи стирателей, чтобы отринуть свою юность, чтобы забыть свое маркинатское происхождение... Сын Джессики Богх, прачки Круглого Дома о девяти Башнях, никогда не существовал... Товарищ по играм Листа Вортлинга, сына сеньора Абаски, никогда не существовал... Возмущенный отрок, который днями и ночами оплакивал даму Армину Вортлинг, никогда не существовал...
Я находился вдали от Сиракузы, вдали от интриг Венисии. Как я мог заподозрить то, что задумывалось в коридорах епископского дворца?
Ментальные мемуары кардинала Фрасиста Богха, который стал муффием Церкви Крейца под именем Барофиля Двадцать Пятого

Жек разглядывал вышку ментального контроля, высокую башню, возвышавшуюся над плоскими крышами и террасами Анжора, столицы Ут-Гена. На самом верху, в освещенной кабине, виднелся неподвижный силуэт скаита-инквизитора, закутанного в серый бурнус. Еще выше, на темном небосводе, вырисовывался красноватый круг Гареса, умирающего солнца.
Эти два светящихся шара, один искусственный, второй природный, символизировали двойное несчастье, обрушившееся на Ут-Ген. Мало того, что Гарес, бог-солнце в теле женщины, разнес сорок веков назад ядерную чуму, заразив две трети планеты и убив более пятнадцати миллиардов ее жителей. Теперь легионы великой Империи Ангов, крейциане, скаиты, наемники-притивы и полицейские высадились на планете, нейтрализовали местные силы порядка, убрали консулов-утгенян и вот уже десять лет сеяли террор под руководством самого фанатичного из оккупантов, кардинала Фрасиста Богха.
Жек вновь пустился в путь. Хотя ему было всего восемь лет, он прекрасно сознавал, что ему грозит опасность, если надолго застрять у подножия башни. Стоило вызвать подозрения скаита-инквизитора, и ментальное обследование могло закончиться священным трибуналом или центром ментального перепрограммирования. Если он хотел когда-либо реализовать свой великий проект, то не должен был привлекать к себе внимания.
Он двинулся вверх по главной улице Анжора, узкой и извилистой, протянувшейся на сто сорок километров. Постоянно светящиеся летающие фонари бросали желтые круги на тротуары. За их пределами царила почти непроницаемая тьма. Вокруг световых конусов, указывающих местоположение подземных станций Транспортной Сети, вились клубы тумана.
Жек решил пешком пройти семь километров, которые отделяли его от дома. Лучше было опоздать к обеду и выслушать упреки родителей, чем садиться в переполненные поезда, которые, как толстые белые черви, с ревом катились по жирным, вонючим подземельям города.
Вначале он добрался до рынка Ракамель. Он шел вдоль прилавков, за которыми стояли работники общественных равнинных ферм. Их было легко узнать по блузам и шапочкам из грубой шерсти. После катаклизма овощи, зерновые и фрукты выращивались в гигантских герметичных теплицах и с каждым годом теряли вкус и цвег. Куски мяса, висящие на крюках, выглядели грязно-серыми. Когда у па Ат-Скина было хорошее настроение - событие все более и более редкое, - он сажал Жека на колени и вспоминал о добрых старых временах Ут-Гена. О тех добрых старых временах, когда фрукты были сочными, сладкими, славились яркими красками, когда полусвободные животные разгуливали на горных плато, когда анжорцы купались в теплом море Зугас... Доброе старое время, когда жизнь на Ут-Гене не считалась повинностью... Жек недоумевал, откуда па Ат-Скин черпал свое вдохновение: ему было всего шестьдесят пять лет, а катастрофа случилась четыре тысячи лет назад. Надо иметь безграничное воображение, чтобы превратить ледяные поля Зугаса в теплое море. Жек не протестовал, ибо понимал, что отцу время от времени необходимо в рассказах воссоздавать прошлое умирающего мира.
Оставив позади мрачные прилавки и торговцев с безобразными лицами, Жек выбрался на широкую эспланаду Святых Мучеников. На паперти крейцианского храма, чьи заостренные элегантные башни нарушали строгую геометрию местных строений, высился лес огненных крестов. Кардинал Фрасист Богх установил на земле прожектора, которые днем и ночью освещали обнаженные тела осужденных. За прозрачными стенками не было ни мужчин, ни женщин, ни молодых, ни стариков, а только раздувшаяся плоть, висящие лоскуты кожи, рты, искаженные жуткой усмешкой, вылезшие из орбит глаза, бросавшие прохожим немые мольбы, бесформенные и гримасничающие чудовища, умиравшие иногда по неделе и больше...
Жек опустил голову и закусил губы, чтобы сдержать текущие из глаз слезы. Хотя кресты появились довольно давно, он никак не мог привыкнуть к этим ужасающим смертным камерам. По-иному вели себя зеваки, которые переходили от одного креста к другому и равнодушными или издевательскими голосами комментировали, как пульсирующий огонь пожирал мучеников.
- Па Курт-Милл, посмотри-ка на этого. Похож на рогатого скарабея! - воскликнула маленькая девочка.
- А эта походит на ту ужасную куклу, что тебе подарила бабушка! - усмехнулась ее мать.
- Ма Курт-Милл, перестань охаивать подарки моей матери! - недовольно произнес мужской голос.
- Они ужасны... Я их боюсь!
- Чего бояться, маленькая идиотка? Они не могут слезть со своих крестов...
Жек сжал кулаки, засунул их в рваные карманы шаровар и бегом пересек площадь.
Он пришел домой на два часа позже обычного, залитый потом и задыхающийся. Тощие серпы двух спутников Ут-Гена сменили в небе Гарес. Дом, конструкция, наполовину утонувшая в земле (неоправданный страх перед новым ядерным катаклизмом), располагался в центре жилого квартала Старого Анжора. Па Ат-Скин гордился узкой полоской искусственного газона перед домом, который, пыжась, называл «садом». Невероятная роскошь в перенаселенном городе, где большинство жителей имело всего одну комнату, чтобы питаться, ссориться, зачинать детей и спать.
Родители уже сидели за столом, когда он вошел в комнату, служившую кухней, столовой, гостиной и детской, его собственной комнатой, поскольку он был единственным сыном.
Ма Ат-Скин окинула его злым взглядом, а па Ат-Скин нахмурился. Они никогда не были веселыми-людьми, но, став крейцианами, превратились в мрачную супружескую пару. Отец поник, ссутулился, словно осев на свой огромный живот. Красивое лицо матери посуровело и высохло. Теперь они носили облеганы под традиционной утгенской одеждой - пиджаком и брюками с завязкой на талии для мужчин, длинной туникой и брюками в обтяжку для женщин. Головной убор с торчащими полями подчеркивал грубость черт па Ат-Скина, усиливая его сходство с чудовищной химерой с древних храмов, где поклонялись богу-солнцу в теле женщины. А три обязательных локона, которые должны были облагораживать, делали отца смешным.
Они уже некоторое время строили планы обучить сына началам крейцианства, но наталкивались на его открытое сопротивление. Имея не по возрасту сильный характер, Жек упрямо отказывался посещать службы в храме и слушать божественное слово Крейца. Самым худшим было то, что его родителей обратили в официальную веру Великой Империи Ангов не силой, как большинство анжорцев. Однажды ночью им внезапно было божественное откровение. По крайней мере они так утверждали... Жек смутно подозревал, что во всем этом присутствовало какое-то мошенничество.
Застыв на пороге комнаты, он ощутил, что стоит перед живыми мертвецами. Единственным, что двигалось в комнате, были спирали пара, поднимавшиеся от тарелок и фарфоровой супницы, царившей посреди стола.
- Откуда ты, Жек? - спросила ма Ат-Скин. Медоточивый голос не предвещал ничего хорошего.
- Гулял по городу, - ответил Жек.
- Всегда один и тот же ответ, - проворчал па Ат-Скин.
- Всегда один и тот же вопрос, - вздохнул Жек.
Ужин прошел в мертвой тишине, но по частым и беглым взглядам, которыми обменивались родители, Жек понял, что они задумали какую-то мерзость.
Па Ат-Скин перестал жевать и вытер губы.
- Жек...
- Жек, - подхватила ма Ат-Скин.
- Жек, сын мой, ты с каждым днем становишься все наглее!
- И все невыносимее...
Жек сразу же пожалел, что не последовал советам старика Артака. Яростная решимость, написанная на лицах отца и матери, на которые сбоку падал свет от настенных ламп, вдруг наполнила его ужасом.
- Жек, сын мой, мы приняли решение в отношении тебя, - вновь заговорил па Ат-Скин.
- Пора навести порядок в твоей бунтарской голове, - добавила ма Ат-Скин.
- Поэтому завтра утром ты отправишься в школу священной пропаганды Ул-Баги...
- Очень хорошая школа, где к тебе будут хорошо относиться...
Кровь Жека застыла в жилах. Его чуть не вырвало горьким супом, супом из горошка, любимой кулинарной пыткой ма Ат-Скин, который он каждый раз старался проглотить до последней капли.

Жек колол щеки иголкой, которую выкрал у матери. Долгий путь по улицам Анжора вымотал его, и сон, как ночная птица, раскрыл над ним свои крылья. Мышцы одеревенели, все тело затяжелело. Приглушенные голоса родителей просачивались через щели в полу. Главное - не заснуть...
Он постарался не показать своей растерянности, но, как только оказался в своей складной кровати, горячие, соленые слезы потекли по его щекам и губам. Родители хотели расстаться с ним, отослать в Ул-Баги, в далекий провинциальный город, замуровать в школе священной пропаганды, где он днем и ночью будет находиться под пристальным надзором крейцианских миссионеров. Жек часто судил родителей с избыточной строгостью ребенка, но, конечно, любил их. Он хранил в памяти счастливые времена, когда еще слышал раскатистый смех па Ат-Скина, видел сверкающие радостью глаза ма Ат-Скин, дрожал от раскатов их голосов во время споров, смеялся над неловкими поцелуями родителей, когда они мирились. Он помнил о временах, когда от бурного веселья дрожали стены, потолки, мебель и лампы. Он помнил о временах, когда жизнь еще имела право на свое выражение, когда родительский дом был островком тепла и радости в вечных и холодных сумерках Ут-Гена.
Он внезапно проснулся, покрывшись потом. Рефлекторно вонзил иголку в щеку. Острая внезапная боль вырвала крик из его глотки. Он застыл, напряженно прислушиваясь. Дом был погружен в мертвую тишину. Только из-под земли доносился глухой шум от пролетающих поездов подземки, а в небе слышалось далекое ворчание коммерческих воздушных аппаратов. Он бросил иголку, откинул простыни, встал, снял пижаму. Отвратительная привычка ма Ат-Скин складывать его повседневную одежду в кухне вынудила его пересечь комнату на ощупь. Еще стояла осень, и па Ат-Скин пока не установил атомные обогреватели. (На Ут-Гене было всего три времени года: осень, зима и глубокая зима.) Но неукротимая дрожь была вызвана не только ледяной плиткой под босыми ногами и ночной свежестью.
Вот уже год - с того момента, когда встретился с Артаком, старым карантинцем из Северного Террариума, - он лелеял свой великий проект. Но сейчас понял, что никогда не собирался приводить его в исполнение. Это была мечта ребенка, дверь, распахнутая в мир воображения, способ скрыться от повседневности, способ обмануть скуку.
Он наткнулся на стул. Тот ужасно заскрипел по полу всеми четырьмя ножками. Сердце Жека едва не выпрыгнуло из груди. Он застыл на месте, прислушался, но не услышал ни малейшего шума, никто не двигался, пол не сотрясался от шагов. Он покидал родителей навсегда (навсегда - ужасающее понятие для ребенка восьми лет), а они спали глубоким сном людей, которых не тревожат никакие угрызения совести. Малыша раздирали противоречивые чувства. Ему безумно хотелось, чтобы они проснулись, встали, подбежали к нему, задушили в объятиях, шепча успокоительные слова, слова нежные, но в то же время надеялся, что они ничего не сделают, не будут его удерживать, позволят ему отправиться в далекое путешествие, из которого он никогда не вернется.
Он нащупал аккуратно сложенную одежду (порядок - одна из маниакальных привычек ма Ат-Скин) и поспешно оделся. Ему было трудно отыскать ботинки на меху, ибо мать с абсурдным упорством ставила их среди аппаратов по уходу за домом, под умывальником или магнитным энергопроводом. Ему удалось их обнаружить путем невероятно осторожных поисков. Он тут же натянул их и на цыпочках направился к двери. Луч подвижного фонаря проникал сквозь щель антирадиационных ставней, отражаясь от шаровидного голоэкрана. Ут-Ген, незначительная планета Империи, давно перестала принимать межзвездные передачи и не имела средств для производства собственной медиапродукции, но па Ат-Скин упрямо хранил голоприемник. «Хорошее украшение», - говорил он, приглаживая последние три пряди волос. К тому же это был наглядный признак богатства семьи Ат-Скин: редки были те утгеняне, которые могли себе позволить роскошь приобрести шаровой головизор.
Положив ладонь на ручку двери, Жек обернулся и обвел глазами комнату, погруженную в полумрак ночи. Могучая волна одиночества и печали затопила его, оставив в горле вкус горечи. Несколько секунд он колебался: не стоит ли отказаться от безумного плана и вновь забиться в умиротворяющее тепло простыней? Потом вспомнил, как родители собирались поступить с ним, представил себе мрачный городок Ул-Баги, непреодолимые стены школы святой пропаганды, суровые лица крейцианских миссионеров - и укрепился в своем решении. Что изменит его уход в жизни па и ма Ат-Скин? Разница лишь в том, что он уходил раньше, чем его выгоняли.
Он с трудом сдержал новые слезы, осторожно повернул ручку и прикрыл за собой дверь. У па Ат-Скина в свое время возникла неплохая мысль добавить клеточные отпечатки Жека в идентификатор, и система тревоги не сработала. Когда мальчуган очутился на тротуаре, ему показалось, что он погрузился в пучину ужаса.
Фонари давали бледный рассеянный свет, их круглые близорукие глаза не были в состоянии пронзить густую пелену тумана, накрывшего город. К счастью, переулок был пуст. Жек поднял воротник, плотно запахнул полы пиджака и затрусил в направлении транспортной станции.
Через несколько секунд гравитационная платформа опустила его на перрон подземки. Автоматические поезда в столь поздний час ходили редко. На лицах пассажиров читались усталость или равнодушие. Они собирались по трое или четверо у подвесных кресел. Несмотря на усталость, они не садились в них, словно опасались заснуть и пропустить следующий поезд.
Жек заметил черные мундиры полицейских в дальнем углу платформы. Если они заметят одинокого мальчика, то не преминут задержать и отправить в участок, где проведут клеточный анализ, а потом вернут домой. На мгновение Жеку захотелось, чтобы они обернулись и схватили его. Прошло всего три минуты, как он пустился в самостоятельный полет, а уже ощущал себя неуютно в непривычной шкуре независимости, слишком просторной для него. Потом с издевкой подумал о самом себе: Жек Ат-Скин, авантюрист, собирающийся отправиться на разведку обширного мира, не мог уйти от дома даже на триста метров! Жек Ат-Скин, который мечтал встретиться с тремя легендарными существами, о которых ему поведал старый Артак, колебался, покидать ему или не покидать двух обычных людей по имени па и ма Ат-Скин! Конечно, он был плодом семени отца и яйца матери, конечно, он провел полгода в чреве матери, а остальные три месяца в семейной носительнице, из которой вышел па Ат-Скин, а до него дед Ат-Скин, конечно, эта своеобразная наследственная цепь с любовью и заботой сплела невидимые связи между ними и им... Но стоит ли из-за этого отступать перед неизвестностью? Обменять возможность удивительного существования на обеспеченность угрюмой жизни в тени высоких стен школы священной пропаганды?
Жек заметил неподалеку обнявшуюся парочку, осторожно подошел к ней и остановился рядом с женщиной. Эти люди, не молодые, не старые, будут вполне приемлемыми временными родителями, похожими на его собственных.
Он двинулся вслед за ними, когда белый гибкий поезд около пятидесяти метров длиной с невероятным визгом застыл у перрона. Люки с пронзительным свистом распахнулись. Купе, залитое тусклым светом, было на три четверти заполнено людьми. «Приемные родители» Жека уселись на пустую скамью и прижались друг к другу, оставив крохотное местечко своему неизвестному сыну. Они не обращали на него никакого внимания, слишком занятые поцелуями и ласками. Было что-то странное, одновременно отвратительное и притягательное, в этих влажных губах, которые извивались и пожирали друг друга, как голодные черви.
Пока мелькали станции, Жек без устали наблюдал за ними краем глаза. Они еще не перешли в крейцианскую веру: не носили облегана, к тому же крейциане, следующие строжайшему Кодексу супружеской совместимости, никогда бы не стали так откровенно вести себя на публике. Он боялся, что их шокирующее поведение привлечет внимание полицейских, которые черными угрожающими тенями восседали на скамье поодаль и пока проявляли равнодушие. Но осуждающие взгляды других пассажиров все чаще останавливались на них. Жек безмолвно всеми силами души умолял временных родителей проявить больше скромности, по крайней мере до тех пор, пока он находился с ними, и, как ни странно, женщина снизошла к его тайной мольбе: она откинула голову назад, словно пламенные поцелуи партнера выжгли в ней все чувства. Она была прекрасна в своем поражении: ее огромные глаза смотрели вдаль, а волнистые волосы обрамляли лицо с красными пухлыми губами...
Жек спросил себя, а занимаются ли па и ма Ат-Скин подобными играми в своей подвальной спальне, но вдруг сообразил, что мысль была неуместной и абсурдной. По мере удаления поезда от исторического центра Анжора, образы матери и отца тускнели, становились нечеткими, неощутимыми. Он поразился, с какой скоростью забывал их. Ему вдруг показалось, что он расстался с ними несколько лет или несколько веков назад. Сумрачные галереи подземки жадно выкачивали из него воспоминания.
Перекресток Траф-Анжор. Теперь надо было пересесть на поезд, идущий к Северному Террариуму, кварталу карантинцев. Он в последний раз глянул на парочку, чьи губы вновь жадно тянулись друг к другу. Этот мужчина и эта женщина, своего рода мятежники, никогда не узнают, что несколько минут имели безмолвного и внимательного сына-бунтаря восьми лет. Поезд затормозил и застыл у бесконечно длинного перрона перекрестка.
Жек бросился в гущу пассажиров. Острые когти страха терзали его внутренности, когда он проходил мимо полицейских, но никто его не окликнул, никто не остановил, схватив за плечо. С независимым видом он вышел из поезда и направился к пересадочной платформе. Он так часто ездил к старому Артаку, что мог бы проделать путешествие с закрытыми глазами. Отныне у него не было пути назад, и единственный вопрос, который он задавал сам себе, звучал так: а согласится ли старый карантинец принять его в столь поздний час?

Террариум, подземные кварталы, куда поселили людей, вывезенных из радиоактивных зон, тянулся на сотни гектаров к северу от Анжора. Это был город в городе со своей собственной администрацией, торговлей и полицией. Гетто, куда никогда не заходили «воздушники», анжорцы, живущие на поверхности.
До того как попасть туда, Жек наслышался самых разных историй о карантинцах: па Ат-Скин утверждал, что сильнейшие радиоактивные ветры вызвали кучу странных болезней и чудовищные метаморфозы. Он часто повторял, что больных нельзя было допускать в зону безопасности, что они плодятся, как безухие кролики, и если им не мешать размножаться, их станет вдесятеро больше, чем здоровых утгенян. Па Ат-Скин возмущался некомпетентностью античного правительства, которое полторы тысячи лет назад проявило слабость и приняло делегацию из зараженной зоны, согласилось с ее требованиями и нейтрализовало магнитный изолирующий барьер, установленный между двумя регионами. Два века спустя экстремисты Ультра-Здоровой Партии Ут-Гена исправили положение: карантинцы были согнаны в корабли, запрограммированные на взрыв в космосе... Правительство надеялось избавить Анжор от зараженных тварей, но кое-кому из преследуемых удалось скрыться от облав и уничтожения, укрывшись в канализационных системах анжорской столицы. Так появился Северный Террариум.
Невероятный страх обуял Жека, когда он впервые переступил порог монументальных врат гетто, когда увидел бетонные стойки, угрожающе переплетенные вокруг гигантских провалов. Он ждал, что из многочисленных черных дыр, зияющих в гладких стенах колодцев, выберутся уродливые чудовища, и только насмешки друзей не позволили ему повернуть обратно. Потом увидел, что карантинцы были людьми почти столь же обычными, как и остальные. Он привык к искаженным лицам, искривленным телам и странным хрипам, сопровождавшим их речь. Он обнаружил и оценил их теплоту, юмор, стремление к жизни. Быть может, их предки были жертвами гнева бога-солнца, но они не страдали от угрюмости, которая все больше охватывала анжорцев, живших на поверхности. Крейцианские миссионеры не решались проникать в Северный Террариум. Но это не означало, что Церковь не интересовалась участью карантинцев: неоднократно па Ат-Скин намекал, что кардинал Фрасист Богх и его советники готовят радикальное, окончательное решение трудной задачи существования гетто.
Жек скатился по лестнице в едва освещенный колодец А102 и оказался на верхнем понтоне. Стук его подошв по металлическому полу эхом несся от одной стены к другой. Он подошел к освещенной консоли, встроенной в один из подвесных пилонов, и нажал на кнопку вызова гравитационной платформы. Потоки ледяного ветра ворошили волосы на висках и надо лбом. Ему пришлось прижаться к балюстраде понтона, чтобы не потерять равновесия и не свалиться в пропасть глубиной в несколько сотен метров. Звезды и бледные серпы спутников над его головой тонули в густом тумане.
Несколькими минутами позже из тьмы выплыла платформа и медленно остановилась у понтона. Жек набрал цифры 2, 5, 4 на клавиатуре консоли, потом осторожно разместился в центре круга диаметром около двадцати метров. Платформа не имела ограждения, как платформы подземки, а была снабжена полем искусственной гравитации. Днем Жек тщательно избегал подходить к краю, а тем более заглядывать за край, чтобы оценить глубину колодца. Даже когда платформа была переполнена, он всегда старался протиснуться в самый центр. И там, судорожно застывший, с нетерпением ждал момента, когда кончится пустота и он сможет ступить на твердый пол туннеля.
Платформа слегка качнулась и с негромким гудением начала спуск. Обычно Жек спускался не в одиночестве и платформа останавливалась на промежуточных уровнях, чтобы забрать других пассажиров. На этот раз мемодиску управления была задана одна программа, и круг быстро набрал скорость. Хотя Жека удерживало поле искусственной гравитации, ему вдруг показалось, что он отрывается от платформы, а поскольку тьма не позволяла видеть вогнутые стенки колодца, он ощущал лишь угрожающий свист воздуха. Он подумал, что разобьется на дне бездны, сердце его бешено заколотилось в груди, а в висках застучала кровь.
Платформа постепенно замедлила бег, и Жеку удалось собрать воедино растрепанные чувства. Круг послушно застыл у внешнего края узкого понтона, с глухим звоном ударившись о него. Поле гравитации отключилось. Обалдевший и едва дышащий Жек поднялся и, хотя ноги подкашивались и с трудом несли его, выбрался на понтон. Он не стал бросать привычного взгляда к вершине колодца, отверстию, которое казалось огромным наверху и крохотным снизу. Он не стал проверять, действительно ли опустился на уровень 254. Несколькими прыжками преодолел понтон и углубился в туннель, ведущий к норам.
Подгоняемый темнотой, он добежал до первого ответвления, крохотной площади со сводчатым потолком, откуда расходилось с десяток галерей. Он почти ничего не видел, но шел по внутреннему компасу, запомнив путь во время предыдущих посещений. Встроенные в своды туннеля световые рампы были погашены. Только через округлые щели люков, ведущих в норы, иногда вырывались лучики света. Жек всегда спрашивал себя, как каран-тинцам удавалось отличить день от ночи. Его ночная прогулка по Северному Террариуму наконец дала ему ответ: они просто искусственно заканчивали день, когда гасили свет в туннеле.
На шестом ответвлении он углубился в узкую извилистую галерею с особым запахом, отличавшимся от горькой вони спертого воздуха и плесени, который царил в гетто. Он был близок к цели. Вскоре он оказался в просторной пещере с плантациями плюмшеня - ароматического корня, пряности, использовавшейся в кремах, помадах и снадобьях карантинцев.
Из полуоткрытого люка норы старика Артака вырывался яркий свет, заливая квадрат черной земли, лаская коричневые листья с развитой сетью прожилок, карабкаясь по шершавой передней стене и теряясь в непроницаемом мраке пещеры. Тишину нарушал легкий плеск воды. Жек задержал дыхание и рукавом вытер выступившие на лбу капли пота.
- Ты решился! - вдруг послышался приятный низкий голос. Жек вздрогнул. Старый Артак вынырнул из темного угла и направился к нему, криво улыбаясь. Природа, похоже, всеми силами постаралась усложнить жизнь карантинцев. Облик людей был искорежен: ты пытался найти глаза подо лбом, а они оказывались по обе стороны носа в виде пятачка и сидели так глубоко, что было неясно, зрачки это или еще одна пара ноздрей. Невероятно подвижный рот растягивался до ушей, а те зачастую сидели на висках. Несколько седых, тщательно приглаженных волос не закрывали лысого черепа с провалами и шишками. Конечности были длинными и такими тонкими, что превращали хозяина в уродливого паука, подвешенного на паутинке. И было трудно назвать одеждой куски вытертой грязной ткани, сшитые между собой грубыми стежками.
Как и большинство карантинцев, Артак страдал бетазооморфией. Его далекие предки подверглись воздействию сильных радиоактивных ветров, и болезнь, поражая гены, передавалась из поколения в поколение. Однако уродливый облик старика чудом исчезал, стоило ему заговорить. Вся его красота крылась в голосе, голосе низком, теплом, обволакивающем. Звуки вытекали из его глотки, как самая чистая и ароматная вода источника, и лились потоком, который успокаивал, околдовывал и в который Жек с наслаждением окунался. Дети с поверхности, которые навещали его, совершенно не представляли, сколько ему лет, но называли «стариком Артаком». Карантинцы считали его маргиналом, трепачом, который должен был в конце концов запутаться в тех легендах, которые постоянно рассказывал.
Резкий свет в норе подчеркивал искаженные черты старика. Его костистые пальцы сомкнулись на плече Жека.
- Ты сбежал из дома, не так ли? Жек подавил дрсжь и кивнул.
- Ну что ж, это меня успокаивает! По крайней мере появился один, кто поверил в мои истории!
- Родители хотели отослать меня утром в школу священной пропаганды... - пробормотал Жек, едва не плача.
- А, срочный случай! Заходи в нору, там удобнее разговаривать.
Предательская мысль просочилась в голову Жека. А можно ли доверять старому Артаку? Вдруг все эти сказочные истории были лишь плодом работы извращенного, испорченного мозга сочинителя? Па Ат-Скин часто повторял, что многие карантинцы страдают острыми приступами шизофрении, видят и слышат вещи, которые на самом деле не существуют. Быть может, Найа Фикит, прекрасная сиракузянка, Шри Лумпа, оранжанин, и махди Шари из Гимлаев, три легендарных персонажа, которые сражались с армиями великой империи Ангов, тоже не существовали... Вдруг Жеку показалось, что невозможно избежать зубов гигантской ящерицы с Двусезонья, бросать вызов ментальной инквизиции и путешествовать с помощью мысли...
Артак увлек его в нору и велел сесть на табурет, высеченный из камня. Мебель у карантинца была сведена до минимума: еще два табурета, глиняный стол, несколько полок, выбитых прямо в скале, и матрас, набитый листьями плюмшеня, который лежал на полу. Большой световой шар, управлявшийся голосом и летавший под низким потолком, был единственной уступкой современности. В любое время года, в глубокую зиму, зиму или осень, в пещере царила приятная постоянная температура, хотя в ней не было атомных шаров-обогревателей.
- Полагаю, ты голоден и мучаешься жаждой, - сказал Артак.
Не ожидая ответа маленького гостя, он исчез во второй комнатке. На плечи Жека вдруг обрушилась невероятная усталость. Мышцы болели и настоятельно требовали своей порции сна. Родители приучили его рано ложиться спать, и он ощущал себя разбитым. Ему даже казалось, что дух его бродит вокруг окостеневшего тела. Образы и звуки скользили, словно сны.
- А вот этим можно подкрепиться! Ешь, ведь тебе пришлось уйти еще до начала дня. Как только родители известят полицейских, по твоему следу пустят обонятельный зонд.
Артак поставил перед Жеком поднос. Мальчик машинально схватил чашку. От обжигающего горького питья у него из глаз хлынули слезы.
- Быть может, я и сумел бы сбить с толку зонд, но полной уверенности у меня нет, - продолжил карантинец. - Ты окажешься в безопасности, только добравшись до облученной зоны...
Жек поднял испуганные глаза.
- Зараженной зоны?
- Это единственное место, куда полицейские никогда и ногой не ступят. Как, впрочем, и крейциане, наемники-притивы и скаиты! Но не беспокойся: ты не останешься там слишком долго, чтобы облучиться. Тридцать веков - большой срок, и наши друзья-атомы успели потерять бльшую часть своей страшной силы.
- Но как же пройти... Плотный магнитный барьер...
Артак засмеялся, смех журчал, как музыка.
- Каждый день сотни карантинцев спокойно проходят из облученной зоны в Северный Террариум и обратно! Ни один магнитный барьер не может помешать крысам рыть под землей... Ты будешь первым анжорцем с поверхности, который пойдет по подземным путям. Великая честь... И это единственный способ тайно покинуть Ут-Ген: дерематы и регулярные рейсы кораблей контролируются скаитами-наблюдателями. Они читают мысли, словно перед ними лежит открытая книга. Оказавшись в запретной зоне, отправишься в город Глатен-Бат. Там спросишь, где стоит корабль видука Папиронда. Грабитель и убийца, но, если скажешь ему, что пришел от меня, он без труда доставит тебя на Франзию, планету в скоплении Неороп.
Если обычно речи Артака воспламеняли Жека, этой ночью они оказались ледяным душем. Быть может, потому, что старый карантинец всегда говорил о цели путешествия, но никогда не упоминал, с помощью каких средств можно достичь этой цели. Жек вдруг осознал, какие трудности его ожидали. Это походило на сказочный рисунок, который возникал в его голове, но карандаш в руках нарушал идеальный замысел. Мечту от реальности отделяла бездонная пропасть. Ему надо было не только отправиться в зараженную зону, но и встретиться с грабителем и убийцей, одним из тех бессердечных пиратов, которые зверствовали в космосе и о которых па Ат-Скин всегда говорил с ужасом во взгляде.
- На Франзии есть подпольные сети, которые обеспечивают переправку паломников на Мать-Землю, нашу родину, - продолжил Артак. - Там Найа Фикит, Шри Лумпа и махди Шари из Гимлаев обучат тебя звуку безмолвия, звуку, который помогает избежать ментальной инквизиции и путешествовать с помощью мысли. Ты станешь воителем безмолвия, малыш Жек, одним из тех, кто будет способствовать приходу нового мира... Воитель безмолвия...
Воители безмолвия
Он произнес эти два последние слова с бесконечной нежностью и уважением.
- Это только легенда! Ложь! - закричал Жек и яростно отодвинул чашку.
- А что это меняет? - спокойно возразил Артак. - Что, по-твоему, лучше? Верить в легенду или прозябать без всякой надежды? Я предпочитаю красоту сказки уродству некоторых истин.
- Тогда почему ты сидишь здесь?
Глаза старого карантинца вспыхнули ярким огнем.
- Ты даже представить себе не можешь, как бы мне хотелось оказаться на твоем месте, малышок с поверхности! - печально пробормотал он. - Но я не могу уйти. Более двадцати лет назад я был одним из местных корреспондентов абсуратского рыцарства.
- Чего?
- Ты никогда не слышал о Конфедерации Нафлина? О рыцарях-абсуратах? Хотя верно, это было до твоего рождения, до империи Ангов... Когда анжорцы с поверхности рыли под городом туннели для подземки, они с ужасом наткнулись на Террариум и обнаружили, что карантинцы несколько веков прожили у них под ногами. Они немедленно решили продолжить политику уничтожения, начатую тиранами Ультра-Здоровой Партии Ут-Гена... Но Ут-Ген тем временем был принят в Конфедерацию Нафлина, нечто вроде межпланетного правительства, следящего за равновесием властей. У меня нет времени все тебе объяснять. Знай только, что абсуратское рыцарство было тайным орденом...
Он вдруг замолчал, словно что-то его остановило. Он долго принюхивался к воздуху, и на его деформированном лице отразилось беспокойство.
- Проклятые крейциане!.. Они ускорили дату! Кто-то нами манипулирует!
Он опрокинул табурет, обогнул стол и выскочил из норы. Удивленный Жек увидел, что он бежит прямо по грядкам черной земли, топча стебли плюмшеня. Его громадная тень отразилась на освещенной стене пещеры. Он исчез в галерее, ведущей к ответвлению.
Ожидая возвращения старого карантинца, Жеку не оставалось ничего другого, как хрустеть галетами, лежащими на подносе. Еще один способ обмануть накатывающийся сон. Потом он поразился странному поведению Артака, и его охватила гнетущая тоска. Нервничая, не в силах сидеть на месте, он встал, в свою очередь, вышел из норы и сделал несколько шагов по пещере, стараясь не выходить за границы светового ореола. И тут в его ноздри проник щекочущий запах. Он походил на запах в парке, куда его водили отец и дядя в прошлом году. Па Ат-Скин изредка любил, как он сам говаривал, пощекотать хищника. Такие утехи предоставлялись лишь высшим социальным категориям, к которым относил себя его отец. Зверей импортировали, нумеровали, анестезировали, и они почти не сопротивлялись своему очередному охотнику, но выглядели настоящими хищниками с когтями и впечатляющими клыками, похожими на длинные кинжалы.
Топот ног оборвал его воспоминания. Он различил паукообразную фигуру Артака, который спешил к нему. Он задыхался, был бледным и согнулся так, что его руки почти касались земли.
- Не оставайся здесь, малыш Жек! Крейциане начали травить нас газом!
Вот откуда шел этот запах! Газ вытекал из патронов, которыми пользовались охотники в парке. «Мощный газ, самый эффективный, чтобы уложить зверя!» - говорил па Ат-Скин, вскидывая свой патронометатель. И этот газ сейчас использовали против нескольких миллионов карантинцев Северного Террариума и маленького анжорца с поверхности по имени Жек Ат-Скин.
Он застыл на грядке, испытывая невероятный ужас. И крепко зажмурился. Все это было кошмаром, и он вот-вот проснется в своей комнате. А потом они посмеются, когда он расскажет эту историю друзьям из Отх-Анжора. Он не сопротивлялся, когда старый Артак схватил его за руку и поволок к приоткрытому люку норы.

Глава 2

КЕРВАЛОР: нарицательное имя, мужской род. Указывает на человека, в мозг которого имплантирована автономная программа, заставляя совершать действия, не зависящие от его воли. Расширительно: предатель, изменник. Этимология: Марти де Кервалор, потомок знатной сиракузской семьи и член тайного движения Машама, стал орудием манипуляций сенешаля Гаркота в так называемый период Террора Экспертов. Позже отчаяние привело его к самоубийству. Многие историки шариенской эры ставят его существование под сомнение и считают, что речь идет о фиктивном персонаже, придуманном первыми воителями безмолвия. Однако археологи нашли на Матери-Земле скелет, который биологи идентифицировали как останки Марти де Кервалора.
Универсальный словарь живописных слов и выражений.

1 Следующая страница


Мать-Земля 2

Академия живых языков

Марти де Кервалор рассеянным взглядом наблюдал за полетом лож придворных - белых, богато украшенных шаров с балконом, которые парили в громадном зале официальных приемов дворца Аргетти Анга. Они выплывали из светящегося зева четырех коридоров и несколько секунд беспорядочно кружились в двух метрах над паркетом из бело-золотистого опталия.
Стоящие у пультов церемониймейстеры в парадных нарядах - пурпурные облеган и капюшон с позументами из серебристого опталия, серые перчатки, черная треуголка, усыпанная лунными камнями, - стучали по клавишам консоли, встроенной в стойку из драгоценных пород дерева, а центральный мнемодиск размещал ложи в соответствии с происхождением и заслугами гостей. Они беззвучно взлетали к потолку, украшенному голографическими звездами, двигались по более или менее длинным параболам в зависимости от назначенного пути, проскальзывали между уже застывшими ложами и останавливались в точке, выбранной программистом. И превращались в своеобразный подвесной амфитеатр, проходы в котором постепенно заполнялись опоздавшими.
Самые нижние ряды, застывшие ближе к центральной сцене, были равномерно окрашены в пурпурные и фиолетовые цвета. То были ложи священнослужителей, кардиналов крейцианской Церкви в традиционных фиолетовых накидках и пурпурных облеганах. Они то и дело обменивались кодированными жестами, используя руки, пальцы и губы. Понять их переговоры могли только редкие посвященные.
Промежуточные ряды занимали самые знатные семейства Сиракузы: Вангувы, Флели, Блоренары, Ароисты, Фарты, Кервалоры, Ван Буры... Веками раньше именно их предки опрокинули ненавистный Планетарный Комитет и восстановили гегемонию знати... Равные Марти де Кервалору... Придворные, исполненные грации и скуки, которые проводили первую половину жизни в попытках понять правила этикета, а вторую - в попытках их соблюсти. Разочарованные, пустые, суетные мужчины и женщины. Хвастуны, знатоки процедур, бедолаги, которых отправила в чуланы истории новая империя Ангов. Разлагающийся мир...
В полумраке лож с гербами предков угадывались напудренные бледные и мрачные лица, красоты которым не придавали светящиеся водяные короны и пара-тройка положенных по регламенту локонов. Марти де Кервалор ненавидел компанию самых знатных придворных (в том числе и собственных родителей). Пресловутый контроль эмоций, автопсихозащита, давно превратился в безразличие, больше похожее на простое отрицание жизни.
Верхние ложи отличались более яркими нарядами, самыми богатыми тканями, самыми вызывающими драгоценностями, самым контрастным макияжем. Их занимали представители профессиональных гильдий, военные, врачи, ученые, транспортники, промышленники, художники, артисты, воспитатели, торговцы, ремесленники, помещики - все те, кто не принадлежал к знати по крови. Все они возвысились благодаря работе, уму или бесчестью и, вероятно, считали, что, выставив напоказ богатство, облагораживали свое посредственное происхождение, но добивались лишь одного: походили на хохлатых павлинов в момент брачных церемоний.
Роскошный спектакль не мог погасить скуки Марти де Кервалора. Вот уже три года, как его отец, уважаемый Бурфи де Кервалор, заставлял его присутствовать на церемониях 22 фрациуса. Первое официальное представление Марти к венисианскому двору было для него радостью, но после первых восторгов праздники по случаю годовщины коронации императора Менати скоро превратились в удручающую обязанность. Бесконечные речи и официальные спектакли быстро приелись двадцатилетнему экзальтированному парню.
Марти бросил быстрый взгляд налево: сидя на удобной скамье семейной ложи, его родители тихо переговаривались. Длинными тонкими пальцами в белых перчатках мать держалась за витые стойки ограждения. О чем они говорили? Скорее всего о мелких деталях этикета... О положении их ложи по отношению к ложам других знатных семейств... О последних проделках императрицы, непредсказуемой и жестокой дамы Сибрит... Об эффективности мыслехранителей... О новых ментальных программах сенешаля Гаркота... Придворные сплетни...
Знай они тайны и подпольную деятельность собственного сына, их ментальный контроль, которым они так гордились, разлетелся бы на мелкие осколки.
Вдруг внутренности Марти сжались от беспокойства. Отчаянно нуждаясь в спокойствии, он глянул в сторону белого неподвижного бурнуса своего мыслехранителя, который сидел вместе с четырьмя мыслехранителями родителей на задней скамье ложи. Марти ни при каких обстоятельствах не расставался со своим охранником. Тот позволял ему возделывать и скрывать от других тайный сад, где пышным цветом разрослись отравленные сорняки, источавшие пьянящий аромат мятежа. Родители наняли ему самых лучших воспитателей, специалистов, за которыми охотились все знатные семьи, платя им бешеные деньги. Они хотели сотворить сына по своему подобию, отполировать его, превратить в идеального придворного, одного из тех напыщенных бездельников, которые проводят большую часть своего существования, появляясь на приемах, спектаклях, церемониях, вечерах, официальных собраниях и занимаясь тайными интригами.
Марти де Кервалор и его друзья по подпольному движению Машама («исток» на старом сиракузском), такие же молодые знатные люди, имели иные мысли по поводу будущего. Они категорически отказывались быть безмозглыми пернатыми, чирикающими на птичьем дворе. Под защитой мыслехранителей и во тьме вторых ночей мятежники Машамы пытались возродить древние ценности, воинские добродетели сиракузян времен завоевания.
Последние ложи заполнили свободные места. Теперь они теснились на тридцати уровнях. Верхние ряды терялись среди четырехмерных звезд потолка, рядом с камерами головидения и светошарами. В зале официальных приемов дворца собрались самые влиятельные люди империи Ангов: кардиналы-наместники из епископского дворца, кардиналы-губернаторы двухсот крупнейших планет, знатные семейства, хранители этикета и традиций, высшие офицеры полиции (большей частью бывшие наемники-притивы), императорские советники, представители профессиональных гильдий, крупнейшие артисты, певцы, художники, музыканты, скульпторы, танцоры, голозионщики... Каждого, в зависимости от исполняемых функций и средств, сопровождали мыслехранители - один, два, три или четыре, - сидевшие на задних скамьях лож.
Церемониймейстеры отошли в стороны от центральной сцены - эстрады, украшенной подвижными голографическими арабесками. Светошары потускнели и погасли. Зажужжали камеры головидения.
Огромное помещение погрузилось в полумрак, который разрывали вспышки светящихся фонтанов на полу. Мощные прожектора выхватили из мрака центральную сцену.
В задней стене открылась дверь, пропустив сенешаля Гаркота в ярко-синем бурнусе с черной отделкой. В зале приемов немедленно повисла мертвая тишина. Сенешаль подошел к краю эстрады и замер перед ложами. Ткань бурнуса всегда полностью закрывала его голову, когда он появлялся на публике, что случалось все реже. Его глаза сверкали из-под низко опущенного капюшона. Марти де Кервалор никогда не имел чести видеть лицо Гаркота и был готов передать сию привилегию другим: он однажды заметил лицо своего мыслехранителя, чей капюшон случайно соскользнул на плечи, и его ужаснул чудовищный вид скаита: зеленая шершавая кожа, лысый череп с провалами, глаза навыкате и без зрачков. Марти не понимал, как сиракузяне доверили ключи собственной судьбы этим карикатурам на человека. Движение Машама будет без устали бороться за изгнание всех скаитов Гипонероса с территории Сиракузы и ее спутников.
О сенешале Гаркоте было мало известно. Скрытное, даже таинственное существо. Его видели только во время официальных церемоний, закутанным в неизменный ярко-синий бурнус. Он всегда выглядел неподвижным, непроницаемым, загадочным. Поговаривали, что программа развития стирателей, скаитов, которые промывали мозг человека и записывали в него новую программу, занимала все его время. Утверждали, что именно он казнил сеньора Ранти Анга, стал героем битвы при Гугатте, когда был полностью уничтожен орден абсуратов, столп бывшей Конфедерации Нафлина... Шептались, что он вступил в заговор с муффием Барофилем Двадцать Четвертым, чтобы сместить коннетабля Паминкса и способствовать сближению Менати с его невесткой, дамой Сибрит... Отделить правду от вымысла в этих слухах было невозможно. Некоторые придворные утверждали, что Гаркот сам был вульгарной марионеткой в руках дергающих за ниточки властителей Гипонероса. Но им возражали, что существование Гипонероса еще никому не удалось доказать... Однако Гаркот по-прежнему исполнял самые важные функции во дворце Аргетти Анг, занимая ключевой пост, на который претендовали знатные семьи, возмущенные тем, что империей управлял паритоль, чужак, хуже того, даже не человек. Именно сенешаль Гаркот создал на всех мирах сеть ментальных вышек, высоких башен, на вершине которых постоянно дежурили скаиты-часовые, обязанные выявлять возможные сборища еретиков или оппозиционеров. Даже Венисия, сиракузская столица, ставшая столицей вселенной, насчитывала сорок два таких уродливых сооружения. Сорок два оскорбления, нанесенных вкусу сиракузян, сорок два провала в ритме архитектурной симфонии города.
Вслед за Гаркотом по ярко освещенной эстраде проследовал муффий Барофиль Двадцать Четвертый. Он, переваливаясь на старческих ногах, прошел в противоположный угол. Казалось, он испытывает огромные затруднения, придавленный весом тиары понтифика, высокой конической шапки из бархата, усыпанной огромными геммами. Он шел медленно, пошатываясь, сгорбившись, укрытый умелыми складками просторного белого одеяния. Сеть глубоких морщин (поговаривали, что он перенес двадцать одну пластическую операцию на лице и ему сделали пересадку пятнадцати человеческих эмбрионов) покрывала его скукоженное, крохотное личико. Он жил в самой высокой башне епископского дворца в окружении двадцати мыслехранителей и двухсот телохранителей. Он покидал крепость в сопровождении своей армии только для нанесения еженедельных визитов императору и сенешалю. Подозрительность лицемерного старца была близка к паранойе. Он боялся всего, всех, а главное - кардиналов. И был прав: трон понтифика Церкви Крейца был одним из самых завидных в империи Ангов. Непогрешимый Пастырь был властелином спрута со ста миллионами щупальцев: кардиналов, экзархов, викариев, служителей культа, инквизиторов, посвященных, послушников, учеников школ священной пропаганды... Крейцианство было провозглашено официальной религией (иными словами, обязательной) в империи Ангов, а верующих теперь в чей состояло несколько сотен миллиардов душ. Оборотная сторона медали: коридоры епископского дворца стали местом непрекращающихся войн за наследство муффия. Барофиль Двадцать Четвертый правил с высоты своего крепостного донжона, связанного с остальной вселенной каналами головидения и приемопередатчиками кодированных сообщений его собственной агентурной сети. Его главной заботой было принятие карательных мер против кардиналов и экзархов, плетущих заговоры. За время его долгого правления количество огненных крестов невероятно умножилось. До такой степени, что испытывающие муки тела еретиков стали обычным украшением городских тротуаров.
Марти де Кервалор был воспитан в строгих канонах крейцианства, но еженедельно посещал храм во время службы только ради того, чтобы не возбуждать подозрений. Вместе с друзьями, членами Машамы, он практиковал оккультные языческие ритуалы, варварские и беспощадные, которые возбуждали и пугали. Его друзья исповедовали возврат к животному миру, к инстинкту выживания, призывали к священному союзу по крови, воссоздавали ценности воинов и героев, гордых сиракузян прошлых времен. И эти церемонии вызывали возвышенные чувства, которых так не хватало в наставнических и помпезных проповедях угрюмых служителей крейцианского культа.
Наконец на центральной сцене появилась императорская чета. Император Менати в нескончаемой тоге, в облегане цвета индиго, усыпанном бриллиантами, в такого же цвета шапке с белым кругом и позолоченной короной с тремя ветвями, символами империи Ангов. Бледное загримированное лицо, губы темно-синего перламутрового оттенка, который называли «лаской ночного поцелуя». Квадратное лицо, обрамленное двумя завитыми черными локонами, склонное к одутловатости. Его темные глаза сверкали из-под полоски выщипанных бровей. Рядом с ним шествовала дама Сибрит, первая дама империи, облаченная в серебристый облеган и капюшон из живой ткани с меняющимся рисунком. Единственный, серый и прямой, локон выбивался из-под яркой водяной короны, тянулся вдоль виска и щеки, уходя под подбородок.
Красота императрицы всегда восхищала Марти, даже если две морщинки у ее губ были наполнены горечью, даже если ее щеки утеряли округлость невинности, даже если ее тонкие черты с годами становились все тверже. Он желал даму Сибрит с неподвластным ему неистовством. Она питала самые разнузданные фантазии одинокого молодого человека, и он был готов пожертвовать жизнью, чтобы душой и телом погрузиться в светлые воды ее голубых глаз.
Ее описывали как женщину жестокую, обуреваемую фантазиями, полубезумицу. Ее фрейлины клялись, что она соглашалась воздавать почести своему августейшему супругу только при условии, что он приносил ей в жертву придворного или придворную. Сплетни? Выдумки? Неизвестно... Сыновья и дочери знатных семей исчезали при загадочных обстоятельствах, а сыщики-роботы, отыскивающие людей по клеточным отпечаткам, оказывались отключенными в коридорах дворца, где начинали свои поиски. Даже самые знатные придворные испытывали восхитительный страх при мысли, что могут стать очередной жертвой заклания на алтаре императорской любви... Будучи провинциалкой, дама Сибрит ненавидела венисийцев, которых считала глупыми, тщеславными, смешными (тем прекраснее она казалась Марти де Кервалору). Придворные питали к ней жгучую ненависть, которую умело скрывали под маской контроля эмоций. Женщины были самыми жестокими: они не простили маленькой провинциалке, что она монополизировала внимание императора и он не бросал на них ни единого взгляда, даже презрительного. Они мстили, распространяя самые непотребные сплетни о своей императрице. Кто-то якобы видел ее совершенно обнаженной, когда она резвилась в ванне, наполненной кровью молодых знатных юношей... На следующий день ее заставали в объятиях пяти или шести гвардейцев... Днем позже узнавали среди служителей еретических и оргазмических культов (если только сами не участвовали в них. Иначе Марти не понимал, где эти гадюки могли раздобыть подобную информацию).
Хотя слухи не покоились на конкретных фактах, они пятнали честь императора. Тот, кто умел расшифровывать язык придворных с его тройным или четверным подтекстом, улавливал скрытые упреки в адрес императора Менати: осуждалась его слабость, бичевалось тлетворное влияние его супруги. Абсолютного владыку вселенной жалели, поскольку он уступал малейшему капризу своей беспардонной провинциалки. Именно она завязывала и развязывала узелки союзов между знатными семьями, дирижировала взлетами и падениями, милостью и немилостью. Придворные даже опускались до презрения к императору, которому приходилось лавировать между тремя такими монстрами, как сенешаль Гаркот, муффий Барофиль Двадцать Четвертый и дама Сибрит. Младшего Анга знали как человека гордого, скрытного, мужественного. С его наглостью, бесцеремонностью, суровостью свыклись, а теперь приходилось иметь дело с тряпкой, марионеткой, тенью былого властителя. Он все больше сутулился, становился грузным, терял благородную осанку, словно ради императорства ему пришлось пожертвовать своим величием сеньора.
Придворных, в основном хранителей генеалогического древа Ангов, старых маразматиков, чьей единственной задачей было добавление новых имен в официальный дворцовый реестр, волновала еще одна тема: дама Сибрит пока еще не дала наследника императору Менати. Мало того, что она отказывалась носить ребенка, поскольку ни одна высокопоставленная дама не соглашалась, чтобы беременность отвратительно искалечила ее плоть, - императрица упрямо отвергала все попытки взять у нее созревшие овулы. Дамы из ее ближайшего окружения говорили всем, кто соглашался их выслушать (а таких было немало), что императрица, которой исполнилось тридцать девять лет, была способна к зачатию: ведь она регулярно принимала химические препараты, которые удаляли дурную кровь месячных. Они даже потребовали аудиенцию у Менати, чтобы поделиться своим беспокойством и вынудить его призвать императрицу к исполнению долга. Он рассеянно выслушал их и твердым голосом, исключающим любые возражения, ответил, что дама Сибрит будет иметь детей, если сама того захочет. И двор в раздраженном смирении ждал, пока провинциалка пожелает иметь ребенка.
Император Менати остановился в центре сцены, а дама Сибрит застыла чуть позади него. В отличие от гостей, с удобством разместившихся в ложах, императорская чета, сенешаль и муффий будут стоять, пока не окончатся официальные речи, помпезные оды и здравицы в честь империи Ангов. Включился микрофон, висящий в нескольких сантиметрах от губ Менати и соединенный с наушниками всех приглашенных. Марти де Кервалор ощутил характерное потрескивание в левом ухе. Где-то в других ложах сидели соратники Марти, которым также не удалось отвертеться от ненавистного обряда. К счастью, после захода солнца Сапфир и наступления второй ночи их ждали веселые и пьянящие забавы. Они отпразднуют шестнадцатую годовщину воцарения Менати по-своему: пожертвовав суровым богам античного сиракузского пантеона светлую кровь девственницы, которую купили на рынке рабов.
- Приветствую всех гостей...
С высоты, на которой располагалась семейная ложа, Марти казалось, что император вселенной был миниатюрной голографической репродукцией. Молодой придворный расслышал в твердом и низком голосе отголоски усталости.
- Вот уже шестнадцать стандартных лет, как империя Ангов подхватила эстафету Конфедерации Нафлина и на трехстах семидесяти семи планетах и спутниках двухсот сорока известных звездных систем царит pax imperatorial... Шестнадцать лет императорского мира, когда Истинное Слово, Слово Крейца...
За этими словами последовал длинный и традиционный панегирик муффию Барофилю Двадцать Четвертому, по окончании которого Бурфи де Кервалор наклонился и прошептал на ухо сыну:
- Дни старого сатрапа сочтены...
- Откуда вы это взяли, отец? - удивился Марти. - Император поет ему дифирамбы!
Снисходительная улыбка тронула перламутрово-розовые губы Бурфи.
- Вам надо еще многое узнать о тонкостях придворного языка, Марти...
Именно этого мы и не хотим, подумал юный Кервалор. Ваш придворный язык, ваши манеры, ваши наряды, ваш грим, ваша легкость, ваше лицемерие... Мы существа из плоти и крови, потомки зверей, мясоедов, хищников, жаждущих крови и побед... Мы не боимся своих низких инстинктов, наших экскрементов, как их не боялись наши славные предки, мы не остановимся, когда понесем смерть и огонь разрушения...
- Ну что, Марти? - спросил Бурфи, поразившись яростным огонькам ненависти, вспыхнувшим в черных глазах сына и буквально осветившим полумрак ложи.
Марти поспешил наладить контроль эмоций и состроил безмятежное выражение лица.
Быть может, вы правы, отец. Некоторые тонкости языка ускользают от меня...

Солнце Сапфир уходило за горизонт, расплескивая водопады синих и фиолетовых лучей. Контуры необъятного парка, окружавшего дворец Аргетти-Анга, тонули в складках наступающей ночи. Слабые лучи светошаров отражались от белых гемм прямых аллей, на тротуарах которых выстроились ряды лож придворных.
Возведенный на одном из семи холмов Каракаллы, императорский дворец возвышался над кварталом Романтигуа, историческим сердцем Венисии. С самой высокой террасы виднелись широкие аллеи в обрамлении освещенных пальмин, фонтан из розового опталия на центральной площади с его легендарным бестиарием, мраморные мосты, элегантно перешагивающие через ленивые протоки Тибера Августуса, торговые и туристические галиоты, бесшумно скользящие по темному зеркалу вод... Сказочная панорама, которую нарушали безобразные башни ментального надзора. Отвратительные серые вышки, которые венчали освещенные будки надзирателей, походили на сорняки, пошедшие в бурный рост после ядерно-фотогенного дождя.
22 фрациуса объявили вселенским праздником, и венисийцы, наслаждаясь прохладой вторых сумерек, теснились вокруг многочисленных эстрад центральной площади, на которых шли разнообразные спектакли.
Час развлечений еще не настал для Марти де Кервалора. Вначале следовало принять участие в неизменном ритуале приветствия императорской четы, которая появилась на террасе вместе с сенешалем и муффием. Зажатая щупальцами придворного спрута, семья Кервалор и их мыслехранители продвигались вперед с раздражающей медлительностью. Придворные, кардиналы, делегаты, артисты стекались к широко открытым вратам дворца, тянулись по аллеям парка. Они образовывали плотную цветную и шумную стену, которая окружала суверенов. Люди, как мухи у падали, роились перед императором в надежде получить улыбку, слово, обещание. Накрашенные губы застывали в искривленной усмешке, глаза метали ядовитые взгляды, горели ненавистью и презрением. Толпу раздирали встречные потоки. Ревностно оберегая свои прерогативы, знатные семьи пытались разорвать пурпурно-фиолетовую волну кардиналов, которые теснились вокруг муффия, почти накрывая синюю мантию императора. Шелковые подошвы нервно топтались по плитам голубого мрамора, накидки, плащи и бурнусы сливались в одну массу, по напудренным лицам текли некрасивые ручейки пота, образуя глубокие морщины. Отовсюду слышались вздохи, стоны, едкие оскорбления, фразы с тройным и четверным подтекстом, расцветавшие ядовитым цветом. Тот, кто добирался до цели, старался пошире расставить ноги и как можно дольше привлекать к себе внимание суверенов, словно длительность беседы имела ценность официального признания. Каждый угодливо кланялся, восхищался речью императора, превозносил красоту дамы Сибрит, все жеманничали, гримасничали, торопились высказаться, выпрашивая благосклонность, престижный пост, почетную обязанность.
Привыкший к придворной суете, крепко держа супругу и сына за руки, Бурфи де Кервалор плыл в этом бурном море с безмятежным спокойствием капитана корабля, сражающегося со звездной бурей.
Марти обеспокоенно поглядывал на хрустальные куранты, украшавшие монументальные врата. Он переживал, дождутся ли его друзья. Ему вдруг захотелось выхватить кинжал и до гарды всадить его в спины этих пернатых с птичьего двора.
И вдруг ощутил что-то холодное, волнами проникавшее в его мозг. Он дважды или трижды тряхнул головой, пытаясь отогнать неприятное ощущение. Но ледяная волна не уходила, а, наоборот, разворачивалась в его голове. Словно чужеродное тело медленно овладевало им изнутри. Перепугавшись, он обернулся, ища взглядом своего мыслехранителя. Увидел белые капюшоны, слившиеся в одну массу в нескольких метрах позади, но не знал, есть ли среди них его личный мыслехранитель. Он почувствовал себя беззащитным, уязвимым, окруженным множеством неощутимых опасностей. Инквизиторы, растворившиеся в толпе, могли безнаказанно копаться в его оставшемся без охраны мозгу. Он почувствовал под облеганом потоки холодного пота. Попытался собрать все ресурсы ментального контроля, чтобы не броситься со всех ног в бегство, словно вор под покровом второй ночи.
Холодное щупальце исчезло столь же внезапно, как и появилось. Марти с облегчением вздохнул, решив, что стал жертвой легкого недомогания. И с издевкой обругал самого себя: гордый и кровавый сиракузянин времен завоевания не стал бы паниковать при столь незначительной тревоге.
Легкое давление отцовских пальцев на предплечье вырвало его из состояния отупения. Он вдруг увидел, что они стоят перед императором и его супругой, дамой Сибрит. Он смущенно выполнил реверанс: шаг назад и глубокий поклон. Выпрямившись, он заметил огоньки в голубых глазах дамы Сибрит. Ему пришлось напрячься, чтобы устоять от беспорядочного напора толпы.
Он почти не слышал слов, которыми император обменивался с его родителями. Ему показалось, что Менати поздравлял его отца с исследованиями - наверное, намекал на историческую голографическую энциклопедию, к созданию которой приступил Бурфи де Кервалор, - и уверял, что существенно увеличит ему финансовую помощь.
Очарованный и околдованный Марти не мог оторвать взгляда от глаз дамы Сибрит. И она смотрела на него с непонятным пылом. Ее прекрасные голубые глаза словно адресовали ему немое предупреждение. Он колебался, как поступить: покорно опустить голову и тупо разглядывать мраморный пол или бесстрашно принять жаркую, несущую смятение ласку ее глаз. Он избрал второе: не каждый день возникает возможность оказаться рядом с императрицей вселенной, женщиной его тайной мечты, и насладиться ее красотой. Он впитывал в себя ее облик: высокий и округлый лоб дамы Сибрит, ровные дуги выщипанных бровей, тонкий и прямой нос, деликатные очертания полных губ, тонкие линии шеи. Под приоткрытыми полами плаща угадывались очертания вздымающейся под облеганом груди.
Она долго и внимательно разглядывала его. Ее высокомерное лицо подернулось легким налетом боли. В ее красоте крылось что-то трагическое. Она не улыбнулась, повернувшись к родителям Марти, а приветствовала их сухим кивком головы. Потом вдруг повернулась и заговорила с Алакаит де Флель, своей верной компаньонкой. Вызывающая манера публичного оскорбления и презрения к собеседникам. Остальные придворные, от которых не ускользнула немая сцена, в душе порадовались немилости Кервалоров, одной из знатнейших семей Сиракузы.
Окаменевший Марти спросил себя, не оскорбил ли даму Сибрит, не отведя взгляда. Хотя мог поклясться, что она не хотела причинять ему вреда, а только собиралась о чем-то предупредить, передать ему тайное послание. Но с какой целью? По каким причинам императрица вселенной могла интересоваться им?
- Нам было бы приятно, чтобы вы попрощались с семьей Кервалор, дама моя, - сухо бросил Менати.
Дама Сибрит вначале сделала вид, что не расслышала приказа августейшего супруга. Обеспокоенные и уязвленные родители Марти ожидали снисхождения провинциалки, стараясь устоять под напором шумной толпы, которую с трудом сдерживала охрана. Такой беспорядок мог бы быть опасным для императорской четы, но на балконах, в аллеях парка, за каждой колонной террасы прятались элитные убийцы и специальные инквизиторы, обеспечивающие ментальную защиту. Малейшее желание покушения тут же засекалось и наказывалось либо немедленной смертью, либо долгой агонией на огненном кресте.
Дама Сибрит наконец подчинилась требованию Менати. Она быстро обернулась, смерила Кервалоров равнодушным взглядом, и с ее поджатых губ слетело несколько слов:
- Мои сны... Они никогда меня не обманывают... Пусть вторая ночь даст вам нужный совет. - После этих загадочных слов она наклонила голову, давая понять, что беседа закончена.
Напор толпы бросил Кервалоров к синему бурнусу Гаркота. Перед сенешалем почти никого не было. Несколько представителей профессиональных гильдий, скаиты-ассистенты в пурпурных или ярко-зеленых бурнусах, кардиналы с лицами и обликом заговорщиков...
Обычно Кервалоры проходили мимо, ибо им нечего было сказать сенешалю, нечеловеческому существу, прибывшему из мира, которого не было на голографических картах вселенной. Но сейчас Бурфи де Кервалор и его жена ощутили настоятельную потребность сделать его своим союзником: по неизвестной причине (оговор, ревность, интриги) они попали в немилость дамы Сибрит. Они отчаянно пытались понять скрытый смысл слов императрицы, но пока не знали ключа к ее словам. Но тут же поняли, что одной поддержки императора Менати будет мало. То, что желает эта женщина...
Кервалоры прорвали редкую цепь делегатов и кардиналов и церемонно склонились перед сенешалем. Сухой кивок просторного синего капюшона был ответом на их реверанс. Марти надеялся, что эта беседа будет короткой: он спешил встретиться с друзьями в тайном убежище Машамы. К тому же ощущал себя неловко в присутствии сенешаля. Телепатические способности скаитов, известные ему по словам других, подавляли и страшили его. Он бросил быстрый взгляд назад и немного приободрился, заметив привычные и успокоительные силуэты пяти семейных мыслехранителей.
- Сир де Кервалор, почему я удостоился чести вашего визита? - осведомился Гаркот.
Как и у всех скаитов, у него был металлический, обезличенный голос. Но чуткое ухо улавливало иронические нотки в его низком, звенящем тембре.
- Только удовольствие приветствовать вас, ваше превосходительство, - ответил Бурфи де Кервалор.
Он собрал все силы, чтобы восстановить контроль эмоций, нарушенный загадочными словами дамы Сибрит, но его застывшая улыбка, как и улыбка жены, больше походила на гримасу.
- Редкое удовольствие по нынешним временам... - обронил сенешаль.
- Вам лучше знать, что время течет у нас меж пальцев, ваше превосходительство, - возразил Бурфи. - Вам, несомненно, известно, что я предпринял создание исторической голографической энциклопедии. Эта работа требует всей моей энергии.
Гаркот немного помолчал. Ему не надо было прибегать к чтению мыслей собеседника, чтобы понять, почему он пришел к нему: за поддержкой и деньгами, увеличением императорского содержания. Знатные семьи держались высокомерно, но их кошельки были пусты, и им приходилось вымаливать подачки, чтобы вести привычный образ жизни. Историческая энциклопедия Бурфи была лишь предлогом. Плохим предлогом.
Из трех человек, застывших перед ним, сенешаля интересовали не родители.
- Будьте уверены, ваш проект нас интересует, сир де Кервалор. Кому-то надо воссоздать историю великой империи Ангов, и никто, кроме вас, не справится с этой задачей лучше.
- Благодарю вас за доверие, ваше превосходительство...
Пока его родители раскланивались во второй раз, что Марти счел унизительным - не стоило знати кланяться перед скаитом Гипонероса, - он вновь ощутил в голове ледяное щупальце. Несколько мгновений он четко ощущал чужую мысль, пробравшуюся в самые отдаленные закоулки его мозга. А ведь его мыслехранитель должен был установить непроходимый барьер. В любой час дня и ночи я буду защищать мысли своего господина... Марти вдруг испугался, что их мыслехранители не были знакомы с кодексом чести, кодексом, созданным бывшими смелла Конфедерации Нафлина. Что было известно о скаитах? Да и представляло ли понятие чести какую-либо ценность для них?
Внезапная тошнота охватила Марти, оставив во рту привкус желчи. Ноги его задрожали, подкосились, могучие челюсти сжали его грудь. Формы, цвета и звуки закружились в вихре, рассыпались, растворились в темной синеве небесного свода, усыпанного звездами. Ему пришлось собрать последние остатки энергии и воли, чтобы не потерять сознание. Словно его тело и дух пытались избавиться от невидимых пришельцев. Ему показалось, что из синего бурнуса сенешаля доносится сардонический смех. Быть может, Марти начал сходить с ума.
Он едва сообразил, что родители увлекают его к краю террасы. Оказавшись лицом к парку, он склонился над балюстрадой и сделал глубокий вдох. Голос матери доносился до него словно через толстый слой воды.
- Не хотите, чтобы вас осмотрели дворцовые врачи? У вас, похоже, началась лихорадка...
- Мама, сезон вируса лихорадки еще не настал... - пробормотал Марти, выпрямляясь. - Недомогание... просто недомогание... Я уже чувствую себя лучше.
Она коснулась его плеча. Этот жест разозлил его, как все, что исходило от родителей.
- Идите домой и отдохните. Вы переутомились...
- Мудрый совет, мама, - поспешил он согласиться.
Хоть раз ему не придется придумывать нелепую историю, чтобы оправдать свое исчезновение.
Он в последний раз окинул взглядом освещенные колонны по фасаду императорского дворца, верхнюю террасу, где толкались придворные, делегаты, кардиналы, тучи слуг в черных облеганах и ливреях... Чрезмерно возбужденный и жужжащий улей, в котором неподвижные бурнусы скаитов-мыслехранителей или ассистентов были единственными точками покоя. Вторая ночь накрывала парк своим темным саваном. Светошары и иллюминация на деревьях, которые покачивались под легким ветерком, образовывали световые арабески над темными аллеями. Два первых из пяти ночных спутников уже пускали на горизонте свои оранжевые стрелы. Вдали виднелись освещенные улицы и площадь Романтигуа, сверкающие берега и воды Тибера Августуса, светлые шары на вышках надзирателей.
Невероятная волна грусти вдруг нахлынула на юного Кервалора. Он уже оправился от недомогания, которое охватило его перед сенешалем, но зрелище Венисии, просыпающейся с началом второй ночи, наполняло Марти безграничной печалью, словно он видел все в последний раз. Он ощущал ностальгию, душевный разрыв, чувство расставания, и это болезненное кровоизлияние души не было вызвано действием вируса. Он резко отвернулся, чтобы спрятаться от инквизиторских взглядов родителей, тряхнул головой и плечами, пытаясь отогнать зловещую птицу-пророчицу, вцепившуюся когтями в его плоть, и решительно бросился в толпу придворных.
В сопровождении мыслехранителя он прошел вдоль балюстрады террасы, заметил нескольких знакомых, которые кивнули ему, сжав губы, вошел в длинный гравитационный коридор, который доставил его прямо в прозрачный транспортный купол, где стояли личные кары и остальной транспорт.

Кар Марти летел над окраинами Венисии, тонувшими в непроглядной черноте. Виллы и здания выглядели бесформенными массами, съеденными тьмой, а Тибер - извилистой и бездонной пропастью. Подвижные фонари и такси встречались все реже.
Марти указал координаты скоростного коридора, и кар разрезал воздух с пронзительным свистом. Словно забыв о правилах безопасности, он не нажал кнопку автопилота. Ощущение скорости пьянило, казалось, будто он сам управляет полетом. Позади него, на пассажирском сиденье, бодрствовал мыслехранитель в белом бурнусе.
Марти наконец чувствовал себя свободным. Лезвие кинжала (отличного стального кинжала, украденного в семейном музее), спрятанного под облеганом, жгло кожу. Ему хотелось вонзить его в живую трепещущую плоть. Им двигали дикарские импульсы, тот самый животный инстинкт, который не удалось подавить даже воспитателям, готовившим его к поприщу придворного.
Он заметил верхние грани древней триумфальной арки, арки Беллы Сиракузы, укрытой пышной растительностью. Подпольное движение Машама выбрало арку символом и постоянным штабом. Арка располагалась в стороне от жилых районов, и последние два века ее никто не обслуживал. А ведь она была возведена во славу Сиракузы, легендарного звездоплавателя, открывшего планету и основавшего город Венисию. Сеньоры Анги проявили больше забывчивости и пренебрежения, чем члены Планетарного комитета: хотя комитет был сторонником террора и уничтожил множество знатных семейств, но охранял арку и чтил память Беллы Алоиза Сиракузы.
Пальцы Марти быстро набрали секретный код на консоли волнофона. Через несколько секунд в динамике послышался гнусавый голос:
- Пароль.
Марти наклонился к микрофону.
- М. К. , кодовое имя: Атама...
- Мы ждем тебя, прекрасная душа (Атама - на старом сиракузском «открытая душа». - Примеч. автора.), - произнес голос с едва сдерживаемым возбуждением. - Ты последний. Демоны Варадхи с нетерпением ждут жертвоприношения.
Марти начал медленно снижаться над аркой. На плоской крыше сооружения открылись металлические створки и образовался большой прямоугольник яркого света. Система автоматического открытия была разработана и сделана Эммаром Сен-Галлом, сыном главы Межгалактической Транспортной Компании. Эмара назначили в движении Машама главным техником.
Кар выбросил посадочные опоры, медленно проскользнул в отверстие и сел на бетонную площадку среди других аппаратов разных размеров и форм. На некоторых из них блестели гербы предков владельцев. Светошары бросали отблески на покрытые мхом стены просторного зала.
Пока створки закрывались, пряча звездное небо, Марти с мыслехранителем выбрались из кара через боковой люк. В сопровождении светошара они направились к спусковой шахте и встали на круглую металлическую платформу. Она покачнулась и с шорохом понеслась вниз вдоль гладких стен шахты, устроенной Эммаром в одной из опор арки. Через две минуты они достигли древнего склепа, где движение Машамы организовало свой штаб.
Платформа опустилась прямо на плиты пола сводчатого помещения с опорными колоннами, едва освещенными бра.
Все они, гордые воины новой эры завоевания, собрались здесь: полсотни молодых людей, юношей и девушек с серьезными лицами, которые горели лихорадкой заговорщиков. Наставник Юриус де Фарт, техник Эммар Сен-Галл, вдохновительница Аннит Пассит-Паир, интеллектуал Ромул де Блоренаар, поэт Альрик Ван Бур, мятежница Ифитде Вангув... Они встретили Марти шумными восклицаниями, подчеркнуто театральными жестами, ласковыми похлопываниями по спине и звучными поцелуями, отрицая контроль эмоций и сиракузское двуличие. Мыслехранитель Марти занял место среди призрачной армии ему подобных, сгрудившихся в темном углу склепа.
К одной из опорных колонн были привязаны две девушки в лохмотьях. По их щекам текли слезы, поблескивающие в неверном свете ламп.
- Почему две? - спросил Марти.
- Наш способ отметить шестнадцатую годовщину воцарения Менати Анга, - ответил Юриус де Фарт, чьи черные глаза горели неукротимым огнем, - Мы и так потеряли слишком много времени. Приступим...
- Немного терпения, - перебил его Эммар. - Вначале я хотел бы вам кое-что показать...
Если перекошенное лицо Юриуса словно состояло из выступов и лезвий, то кукольные черты Эммара тонули в округлостях. И только три синеватых локона - три локона, истинный вызов придворной традиции! - придавали ему довольно грациозный облик. Но когда наступал час ритуальной животной оргии, девушки не искали его благосклонности. С ним мирились, потому что он единственный разбирался в технических проблемах, но никому не нравилась его слишком нежная кожа со складками жира. Однако всегда находилась снисходительная душа, чтобы пожертвовать собой ради общего дела, когда требовалась его компетенция. В конце концов это был лишь короткий неприятный миг: девица ложилась на спину, раздвигала ноги, закрывала глаза и думала о своем. Обычно юному Эммару хватало трех минут, чтобы достичь удовольствия.
Кривая и одновременно торжествующая улыбка тронула толстые губы Эммара. Он извлек из кармана плаща лазерный факел и направил его луч на темную стену. Древнее надгробие имело продолговатую форму, похожую на черный сундук, который Марти вначале принял за чан с жидким азотом. Потом он различил клавиатуру и бортовую панель внутри бокового стеклянного вздутия.
- Самая последняя модель деремата! - заявил Эммар. - Настоящая жемчужина технологии!
Бравые заговорщики не могли прийти в себя целых пять минут. Декрет императора категорически запрещал использование частных дерематов: клеточный перенос отныне стал делом официальных компаний при непременном предварительном применении ментальной инквизиции и клеточной идентификации. Пиратские путешествия наказывались вечной ссылкой на планету-каторгу Орг.
- Наш пропуск на свободу, - продолжил Эммар. - Я ввел изменения, чтобы он был постоянно связан с меняющимися координатами Свободного Города Космоса...
- Ты совсем потерял голову! - сухо прервал его Юриус. - Все дерематы занесены в списки. Робинсы могут ворваться сюда в любую минуту. Из-за тебя, гнусная гора жира, мы теперь в большой опасности!
Хотя оскорбления были приняты и даже поощрялись в движении Машамы, раздутое лицо Эммара посерело. Он ненавидел, когда над его физическим недостатком издевались в присутствии девушек: те пользовались любым предлогом, чтобы ускользнуть от него, и избегали, как ядерную чуму, во время оргий. Но он постарался сохранить хладнокровие. Час реванша пробил, но еще не наступил момент ставить под удар план эмиссара сенешаля неуместным всплеском самолюбия. Вскоре его назначат на пост, достойный его невероятных способностей, а эти мелкие жеманники горько пожалеют о презрении, которое питали к нему.
- Вы считаете меня последним из паритолей! - возразил он, стараясь сохранить веселый тон. - Эта штучка МТК была отбракована из-за дефектов производства. Теоретически она закончила свой путь в печах переплавки. Я сумел завладеть ею и отремонтировал после дезактивации волнового идентификационного датчика. И нет никакой опасности...
Эммар с вызывающим видом оглядел всех компаньонов Машамы. Но постарался не встречаться взглядом с Марти де Кервалором.
- А почему ты подключил деремат к координатам Свободного Города? - спросила Аннит Пассит-Паир. - Что у нас общего с паритолями, занесенными в Индекс?
- Пространство - единственное место, где можно скрыться в случае неприятностей...
- Говорят, что эти сумасшедшие убивают всех, кто материализуется в стенах их города, - настаивала Аннит. - Есть ли смысл отправляться туда, чтобы быть убитым?
Эммар долго смотрел на свою собеседницу. Она всегда отказывала ему, хотя из всех девушек Машамы больше всего влекла к себе. Он хотел извлечь ее из этой кучи дерьма и оставить для личного пользования именно ее, чье тело он покрывал поцелуями во снах вторых ночей. Ее красота волновала его, околдовывала, и он стервенел, когда не его, а чужие руки (в основном аристократические руки Марти де Кервалора) шли на приступ нежных холмиков ее грудей.
- Граждане пространства убивают лишь тех, кто материализуется одетым или вооруженным, - возразил Эммар. - Они не трогают тех, кто является к ним голым, как в день появления на свет. Вначале за ними наблюдают. Потом, после периода проверки, они могут попросить статус свободного гражданина и получить его...
- Кто тебя поставил в известность обо всем этом? - спросил Марти.
Он никак не мог поймать бегающий взгляд Эммара, и эта игра начала ему надоедать.
- Пассажиры ГТК...
- Ну, хватит о Свободном Городе! - проворчал Юриус. - Спасибо, Эммар. На следующей встрече мы обсудим варианты лучшего использования деремата. А пока у нас есть более интересное занятие...
И они занялись более увлекательным делом: разделись догола и принялись танцевать вокруг колонны с привязанными девушками, двумя девственницами, которых собирались принести в жертву. Они издавали пронзительные вопли. Одни потрясали кинжалами, другие - шпагами или саблями. Холодное оружие было символом чистоты войны, рукопашного боя, пролитой и смешанной крови, варварством начальных времен, когтями хищников, духом завоевания. Они ненавидели смертоносные волнометы и скорчеры, анонимное оружие, которое несло смерть на расстоянии и от которого горелая плоть распространяла тлетворный запах.
Взгляды выпученных глаз пленниц испуганными бабочками перелетали с одного обнаженного тела на другое. Вокруг них с воплями в бесноватом танце кружились демоны. Богатейший Ромул поддерживал контакты с поставщиками людей, а Ифит, возведенная в ранг медицинского эксперта, проверяла девственность поставляемых им девушек. Они с блеском исполняли свои обязанности: ужасающие демоны Вардаха, воинственные духи из древних сиракузских легенд, не испытывали недостатка в чистой и горячей крови жертв.
Марти издавал привычные вопли, прыгал, словно дикий зверь, высоко вскидывал кинжал, но сердце его не лежало к сегодняшнему разгулу. Он никак не мог отделаться от смутного предчувствия, которое накрывало его холодным и темным крылом. Он не знал почему, но его взгляд не отрывался от округлой спины Эммара, чьи толстые ягодицы и бедра безвольно колыхались при каждом прыжке.
Мощный голос Альрика, декламировавшего отрывок из Сиракузиады, древней эпической поэмы, не смог вырвать его из состояния отупения. Сегодняшнее празднество казалось ему абсурдным и неприличным.
Он не принял участия в окончательной разделке жертв, упражнении, в котором Ифит де Вангув, самая кровожадная из всех, проявляла недюжинные природные способности. С длинными рыжими волосами, залитая кровью с ног до головы, с отвратительной кривой усмешкой на губах, она отрезала конечности, наносила мощные и точные удары саблей по беззащитным телам. Ее шарообразные груди подпрыгивали при каждом сабельном ударе.
Они разбросали остатки трупов по плитам пола. Потом юноши и девушки сплелись в подвижные группы, из которых торчали блестящие пурпурные конечности. Они катались по крови и внутренностям жертв с яростью сумасшедших. Они могли позволить себе испачкаться в крови с головы до ног перед тем, как разойтись по домам: Эммар установил в склепе гигантский волновой бассейн.
Аннит Пассит-Паир подошла к Марти, но он, обычно считавший честью удовлетворить выбиравшую его девицу (чаще всего это была Аннит), остался глух к ее ласкам и поцелуям. Дрожь, пробегавшая по его обнаженной коже, покрытой мурашками, не имела ничего общего с разгулом чувств. Аннит поняла, что ни руки, ни губы, ни зубы не смогут пробудить любовного пыла Кервалора. Явно раздосадованная, она отошла от него, проглотила слезы и бросилась под первого встречного. Чувственный разгул был одним из основных правил Машамы: гордые воины древних времен не имели права попадать в ловушку эмоций. Главным было дикое физическое наслаждение. Аннит горько сожалела о существовании этого правила. Она испытывала к Марти чувство, близкое к любви, и если продолжала участвовать в этих долгих ночах оргий, то только в надежде привлечь его внимание. Она получала удовольствие только с ним. Она мечтала о чистой любви, острой, как грань алмаза, и ей казалось, что она безвозвратно погружается в вонючую грязь низких инстинктов.
Прислонившись к стене и продрогнув до костей, Марти несколько минут наблюдал за конвульсиями стонущих участников оргии. В полумраке склепа его взгляд натолкнулся на голову одной из жертв, и его залила волна стыда и отвращения. Он выпрямился и машинально направился к деремату.
По бортовому пульту пробегали беглые огоньки. Марти привел к черной машине непонятный импульс. Интуиция подсказывала ему, что машина появилась в склепе неслучайно, что она имела какое-то отношение к его судьбе. Он пожал плечами: хотя молодой человек и был членом революционного движения Машамы, он никогда не думал выбираться из теплого кокона Сиракузы.
- Хорошая штучка, не так ли?
Прерывистый голос Эммара вырвал его из задумчивости. Как чаще всего и случалось, техника исключили из коллективного совокупления. Настенные лампы бросали отблески на его болезненно белую кожу. Кровь и пот стекали по свисающей коже груди.
Марти рассеянно кивнул.
И вдруг от стен склепа отразились шум шагов и голосов. Кервалор обернулся и увидел капюшон красного бурнуса, белые неподвижные маски наемников-притивов и черные шлемы полицейских, застывших у подъемно-спусковой шахты. Он напряг мышцы тела, чтобы не выплеснуть содержимое мочевого пузыря. Бравые воины Машамы вопили от ужаса. На предплечьях наемников блестели направляющие дискометов. Они схватили Ифит де Вангув и ее ночного партнера за волосы, силой подняли с пола и прижали к стене.
- Нас кто-то предал! - простонал окаменевший от ужаса Марти. - Мы пропали!
- Быть может, нет! Деремат... - прошептал Эммар. Боковой люк машины сам отъехал в сторону, словно кто-то управлял им на расстоянии. На самом деле Эммар нажал крохотную кнопку, спрятанную в оправе перстня.
- Сначала ты! - пробормотал он. - Залезай ногами вперед, ложись и включай рычаг переноса... зеленую ручку...
Марти поспешно залез в деремат. Он действовал в отрешенном состоянии, ему казалось, что он ложится в гроб, став третьей искупительной жертвой второй ночи. Металлические выступы оцарапали ему ноги. Он опустил затылок на воздушную подушку. Эммар быстрым, точным жестом закрыл и замкнул люк. На лунообразном лице техника играла сардоническая улыбка. Что за игры, Эммар? Это ты их предупредил? Ты был единственным, кто мог распахнуть металлические створки. Почему? Почему?!
Сквозь стекающие по ресницам слезы Марти успел разглядеть своих товарищей, выстроенных вдоль стены склепа, которые дрожали от страха. Голые, бледные, покрытые кровью невинных жертв, они стояли под прицелом оружия притивов. Он различил и размытое красно-фиолетовое пятно... Кардинал-крейцианин... Фанатик, который не откажет себе в удовольствии отправить славных компаньонов Машамы под суд церковников и добиться их осуждения на пытку огненным крестом... В свое оправдание они могли привести лишь один героический поступок: убийство бедных девушек, купленных у гнусных торговцев человеческой плотью.
С болью в душе Марти нажал на зеленый рычаг. Раскаленное добела лезвие пронзило его мозг, и тело, разделившись на атомы, унеслось в пространство и время.
Это был его первый клеточный перенос.

Глава 3

Обольщать - судьба человека, Любить - обязанность карантинца.
Карантинская пословица
(Карантин - длительный период наблюдения анжорцев за переселенцами из зараженной зоны. Отсюда, вероятно, происходит слово «карантинец», а вовсе не от сорока первых дней после ядерной катастрофы на Ут-Гене, как утверждают некоторые коллеги. Заметки Анатула Хиджиака, неоропского историка и эрудита.)

Слишком долго сдерживаемые слезы заливали герметичные очки маски Жека. Он на ощупь двигался по узкому проходу с прогнившими поручнями, который освещали умирающие светошары. Впереди и позади него тянулись серые неясные фигуры, образуя длинный кортеж, начало и конец которого терялись во тьме. Изредка в могильной тишине подземелий Ут-Гена слышались вопли отчаяния и приглушенные стоны.
Газовая атака и заливка Северного Террариума бетоном начались так внезапно, что немногим карантинцам удалось добраться до эвакуационной галереи. Несколько сотен из миллионов жителей гетто... Агентов, которым удалось пробраться в ближайшее окружение кардинала Фрасиста Богха, обвели вокруг пальца. Предатели перерезали магнитные цепи сирен тревоги, и предупредить удалось только семьи нижних уровней.
Старый Атрак властно надел свою собственную кислородную маску на лицо Жека и из последних сил тащил его к округлому входу в галерею, проделанному в одной из стен плюмшеневой пещеры. Выбравшись в галерею, старый карантинец, бледный и с трудом дышащий, остановился и долго всматривался в своего маленького протеже, а потом прошептал:
- Не забудь. Город Глатен-Бат... Корабль видука Папиронды... Скопление Неороп... Франзия... Мать-Земля... Живи, Жек, и стань воителем безмолвия... Мне уже слишком поздно... Иди быстрее. Крейциане заливают Террариум бетоном...
Перепуганный, окаменевший Жек видел, как смертельная бледность заливает некрасивое лицо Артака, корчившегося на полу от боли. Конвульсии его длинных конечностей становились все более редкими, и маленький анжорец понял, что старый друг одарил его жизнью. Потрясенному Жеку было не до слез. Его подхватил поток перепуганных карантинцев, мужчин, Женщин, детей, которые неслись по узкой эвакуационной галерее. Те, у кого не было маски, задыхались и падали, словно срезанные невидимым серпом. Упавшие образовывали холмики агонизирующих людей, через которые поспешно перебирались живые. Первые потоки жидкого бетона, черной, вонючей, вязкой жидкости, уже лизали пол подземелья, останавливая самых медленных беглецов, стариков и детей, которых матери безуспешно пытались вырвать из объятий хищного спрута. Но бетон, который обычно использовали, чтобы затыкать жерла извергающихся вулканов и провалы, вызванные землетрясениями, затвердевал в считанные секунды и никогда не выпускал свою жертву. Матери предпочитали умереть рядом с детьми, срывали с себя маски и бросали их убегавшим. Царила невероятная сумятица, и мужчины сражались за эти драгоценные аппараты, имевшие автономный запас кислорода на три универсальных часа. Отчаянные крики и призывы на помощь эхом отражались от скалистых стен пещеры.

Предыдущая страница 2 Следующая страница


3 Пьер Бордаж

Работая локтями, ловко пробираясь между бегущими, Жек взобрался на холм из трупов. Он обернулся и бросил последний взгляд в сторону бездыханного тела Артака, лежащего среди стеблей плюмшеня, плантацию которого уже заливали безжалостные языки бетона. Челюсти мальчика болели из-за того, что он с силой сжимал загубник слишком большой для него маски. Его толкнул в спину перепуганный мужчина, и Жек скатился по склону горки из мертвецов.
Через несколько минут, когда он уже бежал вместе с другими по туннелю, послышался глухой продолжительный грохот: система автоматического обрушения перекрыла вход в эвакуационную галерею, преграждая доступ жидкому бетону.
Жек хотел сорвать с себя маску, плохо закрепленные ремешки которой натирали щеки и шею, но женщина, бегущая рядом, не позволила ему этого сделать. Она с трудом, не отпуская зубами собственный загубник, пробормотала несколько слов, которые он понял:
- Не сейчас... опасно... Еще... газ...

Опустив голову, Жек старался ступать шаг в шаг с идущим впереди карантинцем. Тот двигался очень быстро, и парнишке приходилось все время ускоряться, чтобы не отставать от него. Светошары встречались все реже, и те, кому удалось спастись, двигались почти в полной темноте. Паника помешала им захватить лазерные факелы.
Жек не представлял себе, как далеко тянется галерея. Сколько еще времени придется идти по подземелью? Сколько времени он еще сможет вдыхать слишком чистый воздух защитной маски? Его перенасыщенный кислородом мозг уже испытывал приятную эйфорию, сквозь которую иногда прорывались болезненные вспышки прозрения. И тогда он думал о родителях, которые, вероятно, спали сном праведников в своем доме. Как они поведут себя, когда увидят, что гостиная пуста, а кровать единственного сына разобрана? Будут ли кричать от отчаяния, раздирая в кровь щеки, как это делали женщины из гетто, когда их детей засасывал бетон? Изгонят ли из своих воспоминаний сына, как изгоняют дурные сны?.. Его исчезновение станет облегчением для них. Он сомневался, что такие правоверные крейциане, как па и ма Ат-Скин, могут испытывать простые человеческие чувства. Отныне па будет без него охотиться на спящих хищников синегенетического парка, а время, неумолимый скульптор, продолжит прокладывать морщины на красивом лице ма. Не этого ли они хотели, решив отправить его в далекую школу священной пропаганды?
Здесь, в темном и холодном туннеле, среди мрачной процессии изувеченных существ, от которых отказались люди и боги, Жеку хотелось ощутить себя в объятиях родителей, чтобы он мог прошептать им на ухо нежные слова, насытиться их теплом, их запахом. Он никогда не думал, что ему будет так не хватать ругани па. Еще никогда грудь и руки ма не казались ему столь гостеприимными и успокоительными. Чем дальше он уходил от них, тем больше оправданий находил им, тем больше наделял их волшебными, тайными добродетелями. Он заново создавал их, и они, в свою очередь, становились героями легенды, горячими сверкающими звездами, по сравнению с которыми тускнели неведомые звезды Найи Фикит, прекрасной сиракузянки, Шри Лумпа, оранжанина, и махди Шари из Гимлаев. По щекам маленького анжорца текли ручьи слез, оставляя соленые следы на губах, заливая герметичные очки маски. Время от времени женщина, следовавшая за ним, легонько похлопывала его по плечу, призывая ускорить шаг.
И когда касание этой изувеченной руки как бы подталкивало его к далеким берегам, он вспоминал о старом Артаке, карантинце, который принес себя в жертву ради него. Он видел его перекошенные черты, сверкающие и утонувшие в глазницах глаза, длинный нос, рот, уголки которого буквально доходили до ушей, нелепо торчащих на висках. Он слышал его мелодичный и низкий голос... Живи, малыш Жек, стань воителем безмолвия... Именно его голос и рассказанные им сказки толкнули Жека Ат-Скина на это приключение. И теперь он изо всех сил боролся с искушением бросить все и тем или иным способом вернуться в родительский дом. Но он не имел права отказываться, предавать память своего друга из Северного Террариума. Жертва Артака не должна стать тщетной.
Люди шли уже очень долго, а маленький анжорец, погрузившись в свои противоречивые мысли, не мог определить, сколько времени длится этот поход. Время от времени, когда он вспоминал о старом Артаке, он сотрясался от глухих рыданий. Серые призраки карантинцев растворялись в чернильно-черном мраке галереи.

На заре (на Ут-Гене понятие дня было чисто умозрительным) семьсот двадцать колодцев Северного Террариума, куда предварительно пустили газ, были полностью залиты бетоном. Последние спирали тумана и черного дыма, сплетенные в сладострастном объятии, накрывали окрестности плотным, токсичным и непригодным для дыхания облаком. Водители бетоновозов, громадных машин, которые, как мухи, расселись у края провалов, дали команду на свертывание прозрачных рукавов.
Десятки гектаров были преобразованы в гигантскую эспланаду, на которой торчали угловатые наросты бетона. На них обрушились гусеничные катки, чтобы превратить их в пыль.
Вооружившись биноклем, кардинал Фрасист Богх наблюдал за операцией с надзирательской вышки. Он бодрствовал всю ночь, но его темные глаза, окруженные густыми мешками, горели неукротимым огнем. Рядом с ним, кроме скаита-наблюдателя и двух мыслехранителей кардинала, стояли Горакс, великий инквизитор, закутанный в черный бурнус, Риг-Во-Рил, главнокомандующий планетарной полиции, затянутый в темно-синий мундир, и Жавео Мутева, юный чернокожий викарий, уроженец Платонии. Из-за тесноты кабинки-шара они жались друг к другу. Время от времени викарий рукавом стирал конденсат с вогнутых стекол кабины.
С высоты башни бетоновозы и катки походили на желтых и черных насекомых, которые суетились у входа в улей. Светящиеся комбинезоны рабочих расцвечивали узорами тьму уходящей ночи. У подножия башни батальон полицейских в серой форме окружал группу советников и чиновников Ут-Гена, бывших министров, примкнувших к империи Ангов, промышленников, личных гостей кардинала Фрасиста Богха. Десять воздушных катеров и личные кары, оборудованные ультразвуковыми зондами, носились над плоскими крышами зданий, стоящих вблизи гетто.
Заряды, заложенные под стойки монументальных ворот гетто, взорвались с оглушающим грохотом. Величественная конструкция, возведенная пятнадцать веков назад переселенцами из зараженной зоны, обвалилась, как карточный домик. Плотное облако ржавой пыли накрыло развалины.
Вскоре на месте Северного Террариума вознесутся стобашенный храм с двадцатью нефами, правительственный дворец, административные здания и самая крупная школа священной пропаганды на планете (а быть может, и во всей империи Ангов).
Кардинал Богх положил бинокль на столик и потер покрасневшие от усталости глаза.
- Сделано прекрасное дело, - тихо пробормотал он. - Слишком долго эти чудовища бросали вызов авторитету Церкви и империи Ангов...
- Конечно, конечно, - подхватил викарий.
Звенящий голос викария в черной рясе и облегане врезался в уши собеседников, как ржавое, выщербленное лезвие. Как и остальные члены викариата, он был в свое время торжественно оскоплен и теперь принадлежал к числу евнухов Большой Овчарни, легиона экстремистов, которые почти никогда не выходили за пределы епископского дворца в Венисии и которых боялись пуще ядерной чумы.
Вступив в должность на Ут-Гене, Фрасист Богх был неприятно поражен, когда через некоторое время его навестил Жавео Мутева, член высшего викариата, посланный с личным шифрованным посланием муффия Барофиля Двадцать Четвертого: Непогрешимый Пастырь горячо рекомендовал губернатору Ут-Гена использовать брата Жавео. Кардинал прекрасно осознавал, что иерархи прислали к нему евнуха из Большой Овчарни с единственной целью приглядывать за ним и доносить о всех его делах и поступках, но у него не было иного выбора, как взять брата Жавео на должность личного секретаря.
- Конечно, - сказал я...
- Но, быть может, стоило попытаться обратить этих людей в крейцианство, - продолжил Жавео. - Так мы насчитали бы несколько миллионов дополнительных душ...
Фрасист Богх повернулся со всей живостью, которую позволяла теснота кабины, и яростно глянул на секретаря.
- Вы совсем потеряли рассудок, брат Жавео? Вы все еще считаете карантинцев человеческими существами? Тридцать веков назад огонь божественного гнева обрушился на них, но они не услышали предупреждения. Они продолжали служить своим языческим богам. Они жили под землей, как кошкокрысы, они превращались в зверей...
- Можно ли упрекать население в том, что оно стало жертвой общей ядерной бетазооморфии, ваше преосвященство? - возразил Мутева. Его худощавое лицо, суровость которого подчеркивал черный капюшон, покрылось серыми пятнами - признак нервного возбуждения. - Они укрылись в чреве Ут-Гена, потому что различные планетарные правительства не позволили им жить на поверхности...
- Достаточно, брат Жавео! - сухо оборвал его кардинал. - Высший совет крейцианской этики уверил меня в полной поддержке. Мы не имели никакого контроля над населением Северного Террариума, и закупорка колодцев была наилучшим, если не единственным, решением. Можете обратиться в трибунал или возглавить движение еретиков, если у вас лежит к этому сердце. Но ни в том, ни в другом случае не рассчитывайте на мою поддержку...
На коричневых губах викария застыла перекошенная улыбка. Кардинал Богх мог надувать щеки, вытягиваться на шпорах хохлатого павлина, прикрываться достоинством, но не мог управлять всеми шестеренками крейцианской машины. Но, несмотря на маркинатское происхождение, он стал самым молодым и многообещающим прелатом, чьи достоинства викариат изучал с особым пристрастием. Жавео Мутева достаточно долго общался с кардиналом, чтобы у него сложилось определенное мнение о нем. Способ манипулирования карантинскими агентами во время операции «Северный Террариум» показал его определенную политическую ловкость. И это был лишь один пример: Фрасист Богх всегда с честью и достоинством выходил из тайных ловушек, которые, по советам корреспондентов из епископского дворца, устраивал ему личный секретарь.
- Каково ваше решение, брат Жавео? - проворчал кардинал, которого раздражало двусмысленное молчание собеседника.
Он все с большим трудом переносил замкнутую атмосферу узкой кабины. Полицейский и скаиты, неподвижные и непроницаемые, терпеливо ждали конца ссоры двух церковников.
- А могу ли я принимать другие решения, ваше преосвященство? - возразил викарий, не теряя спокойствия.
Однако Жавео Мутева уже сделал решающий выбор. Кастрат, теневой человек, анонимный священнослужитель, который никогда не сможет претендовать на высшие посты, он безоговорочно будет поддерживать кардинала Фрасиста Богха. Он сделает ставку на молодого губернатора Ут-Гена, хоть ему и грозит вечное изгнание в случае провала надежд. Но если сумеет убедить остальных, что кандидат и есть тот самый ценный человек, который вскоре займет ключевой пост в церковной иерархии, то реализует свои амбиции в тени нового понтифика. Конечно, он будет жить в тени, и имя его не будет записано огненными буквами на крейцианских голографических таблицах, но тайное могущество, быть может, позволит ему обрести душевный мир и навсегда похоронить ностальгическое воспоминание о Платонии и ее тропическом климате. И подавить сожаления, которые охватывали его, когда он в келье рассматривал шрам в нижней части живота. И забыть, что по малой нужде ему приходится садиться на корточки - исключительно оскорбительная поза для уроженца Платонии, где мужчины с гордостью хвастались своими мужскими достоинствами и мочились, стоя у дерева или стены. Иногда он вспоминал о детородных органах, ставших вечными экспонатами в Склепе Оскопленных. И тогда ощущал жжение меж ног и по его щекам стекали безмолвные слезы.
- Среди карантинцев, ваше преосвященство, находился ребенок, анжорец с поверхности, - вдруг заявил скаит-надзиратель.
От его металлического голоса заколыхались края просторного капюшона серого бурнуса. Кардинал жестом велел ему продолжать.
- Он был членом банды мальчишек из квартала Отх-Анжор. Они ходили в гости к карантинцу по имени Артак, бывшему корреспонденту абсуратского рыцарства.
- И вы только сейчас сообщаете мне об этом! - закричал Фрасист Богх.
- С помощью детей мы надеялись добыть более подробные сведения о воителях безмолвия, ваше преосвященство, - заговорил Горакс, скаит-инквизитор. - Будучи бывшим членом абсуратского рыцарства, Артак, похоже, очень много знал, но никогда не покидал пределов Террариума, а плотность земного покрова не позволяла нам обследовать его мозг.
- Дважды глупая инициатива, господин инквизитор! - презрительно бросил кардинал. - И непонятная для столь высокого специалиста: с одной стороны, еще никому не удалось доказать существование этих пресловутых воителей безмолвия, а с другой стороны, вы не могли не знать, что мы собираемся приступить к газовой атаке и закупорке колодцев Террариума. Что делал этот ребенок в разгар ночи в гетто?
- Он сбежал из дома, - ответил скаит. - Карантинец забил ему голову, уговаривая отправиться на поиски Найи Фикит, Шри Лумпа и...
- Другими словами, пуститься на поиск ядерной колдуньи! Только не говорите мне, господин инквизитор, что верите в эти сказки! Выказав немного сообразительности, вы могли бы спасти жизнь этому ребенку... Как его имя?
Желтые глаза Горакса сверкнули из-под черного капюшона.
- Жек Ат-Скин, сын Марека и Жюльет Ат-Скин.
- Возьмите на заметку, брат Жавео, и предупредите родителей...

Через два часа локального времени в сопровождении мысле-хранителей и когорты полицейских кардинал Фрасист Богх вылез из кара Церкви и пересек площадь Святых Мучеников. Острые золотистые стрелы крейцианского храма разрывали грязную серость утра. Неясный свет фонарей отражался от мокрого асфальта, от крыш домов. Гарес, умирающее солнце, еще не явил своего болезненного лика на горизонте. Пронзительные крики торговцев и глухой рев подземных поездов понемногу вырывали утгенскую столицу из сна.
Пока полицейские устраивали двойной кордон вокруг площади, Фрасист Богх остановился перед одним из огненных крестов, установленных на паперти храма, и всмотрелся в тело мужчины, пожираемого всплесками огня. Ритуал, которому следовал губернатор Ут-Гена каждый раз, когда отправлялся служить заутреню в храме. Вид людей, подвергнутых пытке, доставлял ему резкие, противоречивые ощущения - от восхищения до омерзения, от экзальтации до боли, от завороженности до отвращения... До сих пор он мог вглядываться в них до головокружения, но вид раздувшейся кожи и сведенных мукой лиц еще ни разу не пресек его собственных мучений. Словно Крейц приговорил его к раздвоению между экстазом и сожалениями до конца времен. Все они напоминали ему другое тело под пыткой, тело женщины, которая являлась ему в кошмарных снах и которую он не мог изгнать из закоулков своего подсознания. Несмотря на решительность и многочисленные покаяния, которым себя подвергал, он не мог забыть даму Армину Вортлинг, вдову сеньора Абаски, мать Листа, друга его детских игр. Он с удивительными подробностями вспоминал те три дня, которые провел у подножия огненного креста на площади Жачаи-Вортлинг Дуптината, маркинатской столицы. Он вспоминал, как медленно эта великолепная женщина превращалась в бесформенную массу красной, гноящейся плоти. Он вспоминал ее выпученные глаза, молившие о пощаде, ее живот, из которого сочилась темная отвратительная жидкость, ее длинные черные волосы, прядями ниспадавшие с головы, открывая пробитый череп, кожа которого напоминала шкуру ящерицы... Он вспоминал о своем горе, о своих слезах, о своих криках... Шестнадцать лет, которые он отдал Церкви Крейца, не смогли стереть образа женщины его тайных желаний. Хотя он отказывался признаться себе в этом, тело дамы Армины мерещилось ему в телах всех еретиков, отступников, схизматиков и прочих язычников, которых кардинал отправлял на огненный крест на этой площади и на площадях остальных городов Ут-Гена.
Фрасист Богх управлял маленьким миром на окраинах империи Ангов. Планета на две трети была заражена и обречена на скорую смерть. Его не приглашали ни на праздники коронации, ни на квартальные конклавы, но это не помешало ему добиться крепкой репутации внутри Церкви. Несгибаемый, прямой, неподкупный - такими словами говорили о нем. Жавео Мутева даже утверждал, что сам муффий приводил его в пример в своих многочисленных речах на конклавах. Количество огненных крестов, поставленных молодым маркинатянином, тщательно под-считывалось, и ему предсказывали блестящую карьеру и радужное будущее. Многие утверждали, что именно в таком полководце нуждалась армия Крейца.
Худое лицо кардинала отразилось в черной табличке на цоколе огненного креста. Его черты наложились на выжженные огнем буквы приговора: Воители безмолвия
Огненный медленный крест будет наказанием для тех, кто нарушает Божественный закон и Святые Заповеди Церкви Крейца. Раф Пит-Хорн, подверженный ментальному обследованию Святой Инквизицией, был признан виновным в языческих и унизительных ритуалах. По решению кардинала Фрасиста Богха, высшего представителя его святейшества муффия Барофиля Двадцать Четвертого на планете Ут-Ген.
Практически слова и фразы были одними и теми же. Такие же были на шаровом экране у креста дамы Армины Вортлинг... Приступ тошноты охватил Фрасиста Богха, которому вдруг стал тесен облеган. Он опустил просторный воротник фиолетовой рясы налицо, потом, бросив последний взгляд на человека, распятого на кресте, быстро двинулся к главным вратам храма. Его мыслехранители и полицейские, сняв кордон оцепления, поспешили за ним. Кар с церковным гербом с пронзительным свистом взлетел и исчез за стройными башнями. Пешеходы наконец рискнули выбраться из соседних проулков и пересечь площадь.

В конце эвакуационной галереи появился круг серого света. Запасы кислорода давно закончились, и карантинцы сняли и бросили маски. Жек поспешил последовать их примеру, радуясь, что наконец избавился от неудобного груза. В подземелье еще ощущался запах газа, но опасность давно миновала.
Женщина, которая следовала за ним, удивленно воскликнула, увидев гладкое лицо, кудрявые шелковистые волосы и огромные карие глаза Жека.
- Малыш с поверхности!
Сзади послышались яростные крики. В этот мрачный час люди, вырвавшиеся из гетто, не хотели верить в невероятное и одинаково судили всех анжорцев с поверхности: именно они обрекли на смерть миллионы жителей Северного Террариума, именно они на века загнали беженцев из зараженных зон под землю, а их предки пытались уничтожить карантинцев античности, отправляя на кораблях смерти в космос. И древние, и нынешние обитатели поверхности, тираны, консулы или губернаторы империи Ангов, неизменно оставались палачами, боялись смотреть в лица зараженных соплеменников, словно опасались увидеть собственное отражение в кривом зеркале.
Когти страха вцепились во внутренности Жека. Будучи в одиночестве среди карантинцев, опьяневших от гнева и отчаяния, он был для них желанной мишенью для мести. Здесь, в 514 галерее, расположенной в нескольких сотнях метров под землей, не было ни законов, ни полиции, ни теплого, уютного дома, где можно укрыться. Здесь никто не придет ему на помощь, никто не вспомнит, что он был другом старого Артака.
Вопли затихли, и молчаливое и монотонное шествие возобновилось. Однако Жек не ощущал спокойствия: достаточно было вспышки гнева, чтобы пламя боли, тлевшее в душах спасшихся от смерти, превратилось во всепожирающий пожар. Их взгляды вонзались ему меж лопаток, словно отравленные стрелы. Усталость возобладала над страхом, и последние километры галереи он прошел, как сомнамбула.

Даже серо-грязный свет дня ослепил карантинцев, когда они выбрались на обширное пустынное плато зараженной зоны. Их внезапное появление напугало стаю воронов-мутантов, огромных птиц с черным оперением и фосфоресцирующим клювом. Красноватые лучи Гареса тонули в плотном слое тумана и облаков, затянувших небо.
Обессилев, Жек опустился на грубую, пожелтевшую траву. Во все стороны тянулась унылая равнина, совершенно лишенная растительности. На ней не было ни единого следа человеческого присутствия, ни одного строения, ни единого следа транспортной системы. Только ленивые полосы тумана, которые гоняли внезапные яростные порывы ветра. Он подумал, что нужны долгие дни, чтобы пересечь эту пустыню, и его охватило разочарование.
По мере того как карантинцы выбиралиеь из эвакуационной галереи, выход из которой был проделан в нижней части отвесной скалы, все они - мужчины, женщины, дети - жались друг к другу, сбиваясь в испуганное стадо. Многие из них впервые ступали на землю зараженной зоны, и этот возврат на землю предков пробуждал в них противоречивые чувства. Радость, что они попирают легендарную землю, откуда вышли, смешивалась с ужасом изгнания. Они оставили позади себя родителей и друзей, навсегда погребенных под тоннами бетона. Они оставили привычные норы, поперечные галереи обслуживания, колодцы доступа... Руководители гетто уже давно готовили их к возможности общего исхода, но они не думали, что будут столь беспощадно вырваны из привычного и спокойного мира Северного Террариума. Будущее казалось им неясным и враждебным.
Жек заметил, что карантинцы избегали его, отходили, показывали, что он был чужим на территории их предков. Обернувшись, он заметил вдали мигающий блеск бесконечной световой стены, основание которой точно следовало всем неровностям горизонта. Двумя годами ранее па Ат-Скин возил сына посмотреть на изолирующий магнитный барьер, установленный в тридцати километрах от северного пригорода Анжора. Па сказал ему, что он поднимается до пределов стратосферы планеты, чтобы воспрепятствовать воздушному сообщению между двумя зонами. Барьер был усилен укрепленной линией обороны, по которой тянулась колючая проволока под напряжением и стояли вышки с роботами, вооруженными волнометами и лучевыми пушками. Древнее правительство, создавшее защитную линию, не предусмотрело, что жители зараженной зоны могут обойти ее под землей. «Никакой магнитный барьер не мешает крысам рыть», - часто говаривал Артак. Отключенная в течение трех веков линия была модернизирована и вновь запущена ультраправыми тиранами. Сила магнитного потока была такова, что при малейшем контакте с самым плотным металлом последний мгновенно испарялся, превращаясь в раскаленные микрочастицы.
Жек слышал столько историй о зараженной зоне, что ожидал в любое мгновение столкнуться с рогатыми чудовищами, дышащими серой, с раскаленными копытами и зубами размером с саблю. Некоторые анжорцы утверждали, что ядерные колдуньи и отпрыски взбесившихся атомов устроили постоянный шабаш по ту сторону магнитного барьера. Но пока единственное, что видел Жек, были кульбиты и пике воронов-мутантов.
Он не представлял себе, куда надо идти, чтобы попасть в город Глатен-Бат. Он искоса глянул на толпу карантинцев, жавшихся один к другому у выхода из галереи. Найдется ли среди них хоть одна добрая душа, которая согласится сообщить ему необходимые сведения? Он встал и осторожно приблизился к первым рядам карантинцев.
- Кто-нибудь знает, как попасть в Глатен-Бат?
Его звонкий голос разорвал напряженную тишину. Он вдруг ощутил на себе сотни угрожающих и ненавидящих взглядов. Неверный свет зари подчеркивал уродливость лиц с низкими лбами, выступающими надбровными дугами, скрученными ушами, жесткими волосами, тонкими губами, торчащими подбородками... Ветер играл с полами их грубых штопаных лохмотьев. Жек заметил, что некоторые из мужчин и женщин даже не успели одеться. И понял, почему беженцы тщательно скрывали свои тела от глаз анжорцев с поверхности. Их кожа больше напоминала грубую шкуру домашних животных и топорщилась множеством хрящевидных шишек.
Как любой здоровый утгенянин, Жек был смущен видом этих грубых карикатур на человеческое тело, но постарался скрыть охватившее его отвращение.
- Почему ты так побледнел? - вдруг злобно спросил его какой-то мужчина.
- Разве не ясно, что мы вызываем у него ужас? - простонала стоявшая рядом женщина, едва сдерживая слезы. - Для людей с поверхности мы хуже, чем животные!
- Они без колебаний отравили газом женщин и детей! И залили наши норы бетоном! - ощерился другой мужчина.
- И сделали это в разгар ночи, как воры и трусы!
Жек заледенел от ужаса, в его горле застрял вязкий комок слюны. Он пробудил гнев тысячеглавого, тысяченогого и тысячерукого чудовища. Ужас мешал ему произнести малейший звук, объяснить этим людям, что они ошибаются, во весь голос сказать, что хотя он и жил на поверхности, но был другим, что его другом и доверенным лицом был Артак, старик из пещеры плюмшеня... Как в кошмаре, он увидел, что толпа мужчин, женщин и детей качнулась в его сторону. Они потрясали кулаками, скалились, выкрикивали ругательства, а их бешено сверкающие глаза буквально пронзали серый рассвет.
Жек инстинктивно отступил на несколько шагов. Пяткой задел торчащий камень. Потерял равновесие и упал на спину. Попытался привстать, но десятки карантинцев набросились на него, словно стадо вопящих обезьян, схватили за руки и ноги и прижали к жесткой траве. Кто-то схватил его за волосы, скрюченные руки сорвали с него одежду, расцарапали кожу. На него посыпались удары кулаками, ногами, кто-то кусал его до крови. Он ощущал одновременно колючую свежесть росы под лопатками и ягодицами и теплые ручейки крови, текущие из многочисленных ран. Ему казалось, что он упал в колючий кустарник, задыхался, отчаянно пытался вдохнуть хоть глоток воздуха, напрасно извивался, как червь, - тела карантинцев намертво прижимали его к земле. Резкие, противные запахи врывались в его ноздри. Контакт с их шершавой кожей и шишками-хрящами наполнял его отвращением. По его щекам и подбородку текли потоки желчи.
После первых мгновений сопротивления он перестал отбиваться и решил, что ему суждено умереть на этом пустынном плато. Его чудесное приключение продлилось всего несколько часов. Старый карантинец-златоуст пробудил в нем безумную мечту, но остальные карантинцы постарались прервать ее. «Судьба любит устраивать фарсы людям», - часто говаривал па Ат-Скин, когда хотел пофилософствовать. Па... ма... Он их никогда не увидит... Они никогда не узнают, что сталось с их единственным сыном. Вороны-мутанты со светящимися клювами оставят от него лишь безымянный скелет. Громкий голос перекрыл шум толпы:
- Крысы пустыни! Они прибыли!
Ярость карантинцев утихла столь же внезапно, как и возникла. Они отпустили Жека, отошли в сторону и, забыв о нем, стали вглядываться в далекий мрачный горизонт, затянутый полосами тумана.
Удивившись, что остался в живых, голый, дрожащий, избитый, Жек машинально приподнялся на локте. И сквозь ресницы, залитые слезами и кровью, заметил два десятка белых пятен, которые быстро росли на горизонте.

Капитан перегнулся через ограждения и указал на Жека, оставшегося на земле в полном одиночестве.
- А с этим что делать?
Жеку не составило труда догадаться, почему их называли «крысами пустыни»: их длинный волосатый нос напоминал морду грызуна. Длинные верхние зубы лежали на нижней губе, а у кое-кого и на подбородке. Круглые черные глаза постоянно бегали, словно они наблюдали сразу за десятками противников. Одетые в форму из черной кожи и с цветными тюрбанами на голове, они были подпоясаны кушаками, из-за которых торчали перламутровые рукоятки короткоствольного оружия, похожего на газовые ружья синегенетического парка Анжора.
Несколькими минутами ранее двадцать атомных глиссеров выбросили стабилизационные якоря и с ревом застыли в сотне метров от выхода из галереи. Как только осел песок, поднятый громадными винтами, на землю тяжело упали мостки.
Распределение и погрузка карантинцев прошли без особых затруднений. У крыс пустыни была монополия на регулярную связь между Террариумом и поселениями зараженной зоны. Капитан клана с удивлением обнаружил сотни жителей гетто там, где обычно грузил - по цене золота! - три десятка деловых людей или торговцев. Когда его информировали о трагических событиях ночи, он с яростью ударил ногой по мостику: конечно, он испытывал сострадание к миллионам погибших, но в основном терял источник регулярного и приличного дохода.
Гладкие корпуса глиссеров парили в паре метров от земли. Жек видел заостренные иглы форштевней. Абсолютно одинаковые глиссеры не имели центральной мачты, как древние суда, ходившие по морю Зугас, но были оборудованы множеством шарнирных антенн, на верхушке которых стояли прожектора. То, что Жек вначале принял за квадратный парус, оказалось комплексом белых гудящих устройств - ядерно-чувствительных ячеек размером с кулак.
Жек подобрал свою разбросанную одежду, сапоги, поспешно вытер кровь и оделся. Потоки холодного воздуха пробирались сквозь дыры пиджака и брюк. Каждое движение вызывало у него гримасу боли. Он не осмелился последовать за карантинцами, которые поднимались по мосткам. И теперь понимал, что совершил ошибку: никто не обратил бы на него внимания в суете посадки. На глиссерах, вероятно, были места, где можно было спрятаться. Будь он посмелее, он мог бы добраться до ближайшего города, а там найти средство перебраться в Глатен-Бат. Теперь его судьба зависела от настроения капитана, типа, страдающего острой бетазооморфией, который, судя по облику, вряд ли питал к нормальным людям добрые чувства.
Капитан пригладил торчащие волосы, игравшие роль усов. Он выделялся среди остальных людей маской, вшитой в пластрон формы, и длинной древней саблей, свисавшей до сапог. Ка-рантинцы, сгрудившиеся на палубе, опустили головы и тщательно избегали смотреть в сторону мальчугана - крохотное, едва заметное пятнышко у громадной кормы глиссеров. Они спешили убраться отсюда, спешили забыть о том, что накинулись на восьмилетнего ребенка. Скорость, с которой они превратились в палачей, они, всегда считавшие себя жертвами, оставила у них во рту привкус горечи.
- Это вы так потрудились над ним? - спросил капитан, не оборачиваясь.
- Он с поверхности! - выкрикнула какая-то женщина, разорвав тягостную тишину. - Его соплеменники пустили газы в Террариум...
- Он, во всяком случае, к этому непричастен, ведь он был среди вас! - заметил капитан.
Его мощный голос перекрывал шум двигателей.
- Резервы энергии тают. Нам надо немедленно отправляться в путь, если хотим поймать ядерные ветры пустыни. В последний раз спрашиваю, что делать с ним?
- Пусть сдохнет здесь! - выкрикнул злобный женский голос. - Один с поверхности за миллионы карантинцев - невысока плата!
- Ну, ваше путешествие тоже не принесет прибыли! - вздохнул капитан.
Он еще больше наклонился над ограждением кормы и внимательно оглядел маленького анжорца. Его тонкие губы растянулись в сардоническую усмешку. Ветер раздувал концы его тюрбана.
- А ты, парень! Приведи хоть одну вескую причину, чтобы я не оставил тебя гнить в этой дыре!
У Жека болела шея, и он с трудом поднял голову. Ему понадобилось несколько секунд, чтобы сообразить - капитан обращался к нему.
- Ну что? Они оторвали тебе язык?
- Я... я был другом Артака, - пробормотал Жек. - Пещера плюмшеня... Колодец А-102, уровень - 254...
Ему не удавалось перекрыть шум двигателей, потрескивание ядерно-чувствительных ячеек, и ему не удавалось построить нормальную фразу из слов, которые вырывались из его глотки.
Капитан вопросительно посмотрел на карантинцев, сгрудившихся на палубе его глиссера, потом снова глянул на Жека.
- Никто из них не знает Артака!.. Жаль, малыш! Я не могу идти против воли пассажиров, их мертвецы требуют кровной мести. Таков закон зараженной зоны. Могу, правда, оказать тебе одну услугу: отрубить голову, чтобы ты избежал ужасной смерти от клювов и когтей воронов-мутантов...
Кровь заледенела в жилах Жека. Он лихорадочно искал доводы, чтобы поколебать решимость собеседника.
- Нет! Нет! Я должен попасть в Глатен-Бат... Глатен-Бат!
Это не был решающий довод, только отчаянное выражение его желания. Лицо капитана не изменило выражения.
- В таком случае тебе остается протопать две тысячи километров по пустыне! Опасайся ядерных торнадо и пятнистых гиен! Удачи!
Капитан глиссера отвернулся и выкрикнул приказ. Послышались свист, скрип и стуки. Застывший Жек с ужасом увидел, как свернулись мостики, по обоим бортам открылись люки и взлетели вверх якоря. Он инстинктивно бросился в сторону, когда головной глиссер, глиссер капитана, колыхнулся с оглушительным ревом. Вихрь от винтов бросил его на землю. Острые камни оцарапали руки, ноги и спину.
Когда он встал, почти оглохнув от рева двигателей, глиссеры уже завершили разворот и направились к центру пустыни. Двигатели ревели все пронзительнее. Члены экипажа, сгрудившиеся на корме, со смехом махали ему руками.
Сердце Жека сжалось. Барьер закрывал ему путь в Анжор, хотя тот был на расстоянии нескольких километров. Теперь он остался в полном одиночестве в ядерной пустыне. Только вороны-мутанты кружили у него над головой с хриплым карканьем.
Вдруг в его памяти всплыло одно имя. Быть может, это имя и было решающим аргументом. Глиссеры еще не развили крейсерской скорости. Пока они еще напоминали древние парусные суда, скользящие по воде, хотя были скоростными судами зараженной зоны.
Жек бросился вслед за шумными глиссерами. Члены экипажей хохотали, стучали ладонями по перилам ограждения. Кое-кто выхватил оружие и делал вид, что целится в него. Яркие тюрбаны таяли в горячих потоках воздуха.
Горло и легкие Жека кололи раскаленные добела иглы. Он хотел бросить свою затею, рухнуть на траву и ждать, когда смерть прекратит его мучения. Но с отчаянием пересилил искушение, сжал зубы и попытался ускорить бег. Он догнал последний глиссер и ощутил потоки воздуха от винтов. Он слышал крики и смех экипажа. Он вскинул голову, выбрал одно лицо из тех, что нависали над ним, и из последних сил крикнул:
- Видук Папиронда!
Его блеющий голосок растворился в реве двигателей. Ноги отказались держать его. Истощенный бегом и побоями карантинцев, он потерял равновесие и рухнул на землю. И долго лежал, истекая потом и пытаясь отдышаться.
Когда он открыл глаза, белые пятна глиссеров уже исчезали в далеком тумане. На мгновение ему показалось, что они разворачиваются, и его охватила невероятная надежда. Потом понял, что был обманут собственным могучим желанием жить. Вороны-мутанты один за другим расселись вблизи от него.

Глава 4

Невелико было количество тех людей, которые отдавали себе отчет в том, что скаиты Гипонероса натянули гигантскую сеть над их головами.
Кем они были? Что они хотели?.. Никто не знал этого.
Когда Паминкс вернулся на Гипонерос, на таинственную планету, которую не мог найти на звездных картах ни один астроном, вместо него у руля встал сенешаль Гаркот.
Сего приходом начался период, названный Террором Экспертов, или Великим Стиранием.
Вышки надзора за мыслями вознеслись над крышами домов, повсюду множились огненные кресты. До нас доносились стоны мучеников, душераздирающие крики матерей, чьих детей подвергали пыткам...
Но были и более отвратительные дела.
Пока и император Менати и его советники оглушали себя торжественными празднествами, происходили чудовищные вещи.
Куда подевались наши гордые и вызывающие сиракузяне времен завоевания?
В каком аду заблудились человеческие боги?
Выдержка из апокрифического ментального текста, уловленного Мессаудином Джу-Пьетом, сиракузским поэтом первого периода постанговской империи.
Некоторые эрудиты считают, что речь идет о рассеянных мыслях Найи Фикит, уроженки Сиракузы.

Глубокая тишина царила в узком проходе, вырытом под старым сеньорским дворцом. Подвижный луч лазерного факела облизывал растрескавшиеся плиты пола. Иногда в свете факела вспыхивали фосфоресцирующие огоньки, и Гаркот замечал темные тельца, исчезавшие в многочисленных отверстиях в стенах.
Чем дальше сенешаль углублялся в чрево подземелья, тем больше ему встречалось кошкокрыс, грызунов с серой шерстью, круглыми глазами и острыми ушками. Пятнадцать универсальных лет Гаркот не ступал ногой в этот лабиринт. С того момента, как запер здесь Паминкса, бывшего коннетабля сеньоров Аргет-ти и Ранти Анг.
Гаркот был единственным существом во вселенной - за исключением спор-властителей Гипонероархата, - знавшим, что Паминкс никогда не покидал Сиракузы. По официальной версии, выполнив свою задачу, бывший коннетабль вернулся на Гипонерос, чтобы насладиться там заслуженным отдыхом. Император Менати и все остальные быстро похоронили воспоминание о том, кто так ловко подготовил создание империи и воцарение семьи Ангов. А у сенешаля было достаточно забот, чтобы не интересоваться судьбой своего предшественника. Он бы, быть может, и вовсе забыл о его существовании, но два часа назад получил импульсный приказ спор-властителей о возобновлении контакта с пленником.
Гаркот, нетипичная и недисциплинированная спора, вначале яростно сопротивлялся приказу. Проникнув в тончайшие ментальные механизмы людей, он все чаще избирал их способ действия и дискуссий, даже нарушая распоряжения Гипонероархата. Ему не потребовалось много времени, чтобы разобраться в том, что было одновременно слабостью и силой людей: способ вращать весь мир вокруг крохотного мирка, который назывался «эго». Но, если обычно властители Гипонероса не обращали внимания на его непослушание и позволяли действовать по собственному разумению (по-видимому, это приносило пользу), на этот раз они проявили неуклонную решимость, и у него не осталось иного выбора, как подчиниться.
Будучи главным резидентом шестого этапа Плана и скаитом высшего эшелона власти, Гаркот привык проявлять инициативу, но ему открыто посоветовали не выступать против фундаментальных интересов Гипонероархата. Он напрасно гордился тем, что обладает индивидуальным сознанием, собственным эго, он оставался только голосом в общем хоре творения. Его мысли никак не влияли на стабильность и расширение вселенной. Даже если люди утеряли возможность управлять миром, они еще главенствовали в нем. По мнению скаитов, это была излишняя привилегия, которую они собирались отменить. Гаркот вышел из матричных ванн, и споры-властители в любой момент могли его растворить и заменить типичной спорой. Они выиграли бы в безопасности, но потеряли бы в объеме получаемой информации.
Они не погнушались небольшой угрозой, показав, что ждет его в случае отказа подчиниться. Эпителиальное покрытие и жизненные органы Гаркота начали внезапно сокращаться. Под его черепом пронесся ледяной вихрь, затем его подхватил ураган и бросил в бездонную пучину, где он потерял всякое ощущение пространства и времени. Его тело - плохо изготовленное и ненавистное тело - таяло в кислом, жгучем газе, плотность которого напомнила плотность питательной жидкости матричных чанов. Его дух, его спора покинула тело и растворилась в одном из двух конгломератов Гипонероархата...
Он пришел в себя в приемной своих апартаментов во дворце Аргетти Анг. Целых три минуты понадобилось ему, чтобы связать все нити своего существа и вновь обрести мозг со всей его памятью. Он понял, что импульс на растворение был всего лишь ментальным внушением, телепатической иллюзией... Простым предупреждением... Он ощутил облегчение, ибо, будучи эгоцентричной спорой, ценил индивидуальное ощущение своего субъективного эго. Потом перед ним открылись новые перспективы: если он хотел остаться в живых (жизнью было именно это излишнее восхитительное чувство собственного существования), ему надо было научиться рассчитывать, мошенничать. Он не знал реальных намерений спор-властителей, но отныне постарается полностью удовлетворять их требования. Он испугался растворения, как люди пугаются смерти.
В таком новом расположении духа он направлялся к Паминксу, запертому вот уже пятнадцать лет в подземной камере в Венисии. Он надел белый бурнус мыслехранителя и пешком прошел десять километров, отделявших новый императорский дворец от старого сеньорского дворца, возведенного на высотах квартала Романтигуа. Ни ночные патрули полицейских, ни редкие прохожие не обращали на него ни малейшего внимания. Что касается кордона пурпурной гвардии, окружавшей старое здание, превращенное в резиденцию для почетных гостей, то он не стал его преодолевать. Он воспользовался подземным ходом, ведущим с соседней улочки, вход в который был тщательно замаскирован. Только еще одно существо во вселенной знало о существовании этого прохода, оборудованного бронированными тамбурами и кодами. Им был Паминкс.
По мере приближения к тяжелой стальной двери камеры Гаркота охватывало возбуждение. Ему было любопытно узнать, в каком состоянии он найдет пленника после долгих лет заключения в грязном закутке. Хотя скаиты, в отличие от людей, не имели кровеносной системы, обходились без кислорода, воды и пищи, а некоторые споры выжили после тысячи универсальных лет пребывания на планетах, совершенно лишенных каких-либо ресурсов (историческая информация, впечатанная в мозг во время нахождения в матричных чанах). Но каким окажется влияние изоляции и безмолвия на спору, которая, как Паминкс, всегда жила в шумном и яростном человеческом обществе?
Луч лампы уткнулся в завал из камней и земли. Обрушился свод, в провал натекла грязь и застыла в виде сталактитов. Несколько грызунов с яростным писком разбежались в разные стороны. Их хвосты исчезли в щелях между плитами стен.
Странная судьба у этих зверей, подумал Гаркот. Все существование посвящено лишь воспроизводству автоматики инстинкта. Ни счастливые, ни несчастные. Освоили места, заброшенные человеком. Живут в тени людей. Невидимые вассалы человека...
Металлическую дверь камеры затянула зеленоватая пленка. Обоняние у скаитов обычно не было развито, но вонь плесени в замкнутом пространстве подземелья возбуждала некоторые нервные импланты в мозгу Гаркота.
Он потратил пять минут на расчистку древнего замка двери, погребенной под толстым слоем земли. Потом пальцами - из своей телесной оболочки он больше всего ненавидел пальцы, наросты из растрескавшейся зеленоватой плоти были дальними родственниками изящных отростков с ногтями у людей - набрал код, ударяя по круглым твердым клавишам консоли. Ему не надо было его вспоминать. Он просто забрал его из соответствующего отдела памяти.
Механический затвор двери выскользнул из скважины с сухим щелчком. Дверь повернулась на петлях с ужасающим скрипом. Гаркот проскользнул в приоткрывшуюся щель и оказался в камере, низком, тесном помещении, вырытом в скалистом грунте. Во время господства Планетарного комитета эта камера была нулевой точкой, от которой в разные стороны потянулись коридоры подземного лабиринта, куда бросали целые семьи сиракузян, где их подвергали пыткам и убивали. Лабиринт ужаса, который по приказу Микели, первого сеньора Анга, был засыпан после артибанических войн. Специалисты по древней истории утверждали, что, если бы им позволили провести раскопки в фундаментах сеньорского дворца, они бы, возможно, извлекли скелет Артибана Сен-Нойла, великого освободителя Сиракузы, таинственно исчезнувшего в первые часы после победы его армий. Но официальные историки императорского двора яростно опровергали их доводы...
Луч фонаря вначале выхватил из тьмы груду скелетов, напугал кошкокрыс, которые бросились в бегство, услышав внезапный грохот, лизнул неровный пол, закругленные стены, потолок, который подпирали ржавые столбы.
- Я ждал вас, господин эксперт...
Существо, которое телепатически вошло в контакт с мозгом Гаркота, могло быть только Паминксом. Давно - более пятнадцати универсальных лет - сенешаль не слышал этого старого титула эксперта. Но в свете фонаря не было видно ни фигуры, ни бурнуса, ни тела... Только пол, усыпанный костями, камнями и экскрементами кошкокрыс.
Гаркот вначале решил, что Гипонероархат лишил Паминкса его телесной оболочки. Но базовые данные тут же информировали его, что лишенная телесной оболочки спора почти тут же растворяется в одном из двух конгломератов, а потом, возможно, попадает в матричные чаны, получая новый облик и новую личность.
Что-то шевельнулось перед Гаркотом. Он различил коричневатую фигуру, которая медленно отделилась от стены. И понял, почему не заметил пленника сразу: укрывшись в провале стены, Паминкс был засыпан землей.
Коннетабль выпрямился во весь свой немалый рост. Он был обнажен, если понятие наготы имеет смысл для скаита. Быстрыми движениями руки он стряхнул пыль с кожи. Его выпученные желтые глаза постепенно обрели свойственную яркость.

Предыдущая страница 3 Следующая страница


Мать-Земля 4

У Гаркота возникло неприятное ощущение, что он смотрится в зеркало. И подумал, что придворные, глядя на него, испытывают такое же отвращение. Споры-властители были правы: он никогда не войдет в хор творения. И спросил себя, а не специально ли Гипонероархат придал отвратительную внешность десяти тысячам скаитов матричного завоевания: нельзя походить на тех, кого презираешь.
- Жаль, что должен предстать перед вами без бурнуса, господин эксперт. Кошкокрысы съели его до последней нитки... Какой способ общения желаете использовать: ментальный или голосовой?
- Ментальное общение меня вполне устроит, - ответил Гаркот, тут же переходя с тончайших телепатических вибраций на более грубые вибрации собеседника. - Если только сами не желаете слышать звук своего голоса.
- Нет. Я привык к тишине, которая царит здесь. Она напоминает мне тишину матричного чана...
Несколько минут они ничего не излучали. Ни тот, ни другой не знали причин, по которым споры-властители запрограммировали их встречу в этой камере. Отсутствие информации сбивало с толка обоих. Скаиты обычно поддерживали строгие иерархические отношения. Никаких личных, эмоциональных и субъективных взаимоотношений не существовало между скаитами верхних эшелонов власти, запрограммированных на управление, и остальными - мыслехранителями, ассистентами, надзирателями, стирателями, обязанными только подчиняться. Но ни Паминкс, ни Гаркот не могли ни принимать, ни отдавать приказов друг другу.
- Меня больше никто не называет господином экспертом, - начал Гаркот.
- Импульс спор-властителей, предупредивший меня о вашем визите, известил также, что вас назначили сенешалем империи Лнгов. Будь я человеком, я бы гордился своим учеником.
- Но вы не человек ?
- Нет. Я изучал механизм гордыни наряду с прочими ментальными механизмами человека, но это понятие остается мне чуждым. Напротив, в вас я ощущаю мозговые импульсы, очень похожие на эмоции. Человеческая суть вас околдовывает, господин сенешаль...
Гаркота вначале удивила легкость, с которой Паминкс разоблачил его. Потом вспомнил, что понизил уровень вибраций мозговых волн, чтобы вести разговор с бывшим коннетаблем. Сделав это, он приоткрыл брешь в своей защите, и его собеседник немедленно воспользовался этим.
- Я не упрекаю вас в интересе к ней, - продолжил Паминкс. - Он был необходим для матричного завоевания. Доказательство: вы стали резидентом шестого этапа Плана. Спорам-властителям, вероятно, нужна была дополнительная информация об эмоциональных механизмах человека.
- По-вашему, Гипонероархат специально создал меня нетипичным...
- Иррациональность, отсутствие логики, импульсивность - вот главные черты человеческого характера. Все аберрации их поведения можно выразить одним словом: чувствительность. Не важно, где они живут, не важно, каково их социальное положение, не важно, какую роль они играют. Все они обладают первичным, основным инстинктом - быть признанным, быть любимым. Для споры-логика, которая ищет абсолютную эффективность, чувствительность есть понятие абсурдное и неприемлемое.
- Тогда останемся в рамках логики, господин коннетабль. Почему такая общность, как Гипонероархат, не имеющая даже понятия об эмоциях, имплантировала чувства в мозг одной из своих спор ?
- Мои информативные данные весьма неполны в этом плане. Я только знаю, что мне позволено сообщить вам: споры-властители предусмотрели в ваших мозговых цепях зону нестабильности. Эта зона заставляет вас соотносить себя с окружением, а вы пытаетесь заполнить ее желанием получить личное признание. Отныне вы стали очень важным банком данных для Гипонероархата...
Успокоенные неподвижностью обоих скаитов, несколько кошкокрыс вылезли из нор и принялись кружить вокруг бурнуса Гаркота. Но боялись пересечь границу светового круга на полу и стене.
- Вы разочарованы, не так ли, господин сенешаль? - продолжил Паминкс. - Вы считали свою эволюцию плодом собственных усилий. Вы ринулись в бездну собственного недостатка столь же безоглядно, как и люди. Но, в отличие от оригинала, ваша пустота есть пустота искусственная, обман, артефакт.
- Вы не получите никакого ответа, вы ничего не достигнете, но можете изведать страдание...
Гаркот ногой отбросил самое наглое животное, вцепившееся в полу его бурнуса. Он вдруг осознал, что был, как и этот грызун, существом, предназначенным для выполнения общего дела, существом, которому было приказано идти на риск, которого подставили под удары, обрекли на страдание. Насилие было ответом на наглость зверька, моральное страдание было наказанием ему, Гаркоту, за отличие от остальных. Он понял, что к нему обращалась не спора Паминкса, а весь Гипонероархат. И спросил себя, для чего нужна была подобная мизансцена. Споры-властители могли общаться с ним с помощью импульсов.
Грызуны, ощутив опасность, с писком разбежались.
- Ваше ощущение страдания столь же иллюзорно, как и ваша пустота, господин сенешаль.
- Как вы можете утверждать такое? Вы не знаете, о чем говорите...
- Быть может, но достаточно имплантировать новую нейрологическую программу, чтобы заполнить эту искусственную пустоту и восстановить единство вашей споры. Мои базовые данные содержат эту программу.
- А если я откажусь?
- Будете растворены в одном из двух конгломератов, а мы переделаем вашу спору и поместим ее в новую оболочку. Потом подготовим людей к встрече вашего преемника... Дополнительный этап... Возможная потеря времени, которая учтена при расчете вероятностей...
- С какой целью? Не проще ли уничтожить людей смертельным излучением ?
- Я не располагаю нужными информативными деталями, чтобы правильно ответить на ваш вопрос. Я был всего лишь резидентом пятого этапа, которому было поручено создать систему мыс-лехранителей и способствовать установлению централизованной власти. Моя задача: одно правительство, одна религия для всех миров Млечного Пути... Главной моей целью был орден абсуратов: он был символом и гарантом системы многих правительств, которые очень трудно контролировать. Ваша роль резидента шестого этапа состояла в создании надзорных башен, развитии проекта скаи-тов-стирателей и уничтожении всех следов индисской науки на всех известных мирах.
- Именно этим я и занимался...
- Частично... только частично. Вы до сих пор не знаете, где скрываются наши истинные противники: Афикит Алексу, Тиксу Оти с Оранжа и их воители безмолвия.
- Должен вас разочаровать, господин коннетабль. Я напал на их след. Я только не успел передать эту информацию спорам-властителям.
- Вернее будет сказать, что вы ее сознательно скрыли. У вас исключительно тонкие мозговые излучения, чтобы уйти от импульсов обследования. Есть ли у вас причины хранить эту информацию исключительно для себя ?
- Тайна... эффективность... рентабельность...
- Иррациональное поведение, как у человека, господин сенешаль. Спорам-властителям жизненно необходима эта информация, чтобы дополнить свои данные...
Болезненный удар ногой по морде не разубедил кошкокрыса провести новое нападение. Гаркот почувствовал, что мощные челюсти сомкнулись на толстой ткани бурнуса, но на этот раз сенешаль дал возможность грызуну вцепиться когтями в его одежду.
- Как вам удалось отыскать след воителей безмолвия? - настаивал Паминкс. - Зачатки индисской науки защищают их от ментального обследования. Быть может, вас ввели в заблуждение многие легенды, ходящие на их счет ?
- Я хоть и нетипичный скаит, но умею отличить миф от реальности, господин коннетабль. Я основывался на странных способностях дамы Сибрит.
- А как императрица замешана в эту историю?
- Я обратил внимание, что ее сны, чистое выражение подсознания, иногда приоткрывают двери в будущее, словно она осуществляет прыжок во времени и пространстве... Так, она предвидела смерть Тиста дАрголона, смерть Ранти Анга и двух своих сыновей...
- По моим данным, такие способности являются рудиментами... кометами, которые мелькают в их внутреннем мире... рассеянными крохами индисской науки...
- Я также заметил, что она изредка видит сны о мужчине и женщине, Найе Фикит и Шри Лумпа. Иными словами, речь идет о дочери Алексу и оранжанине Оти Тиксу... Как ей удается воссоздать так точно образы людей, которых она никогда не видела? Я предположил, что они объединены неощутимыми связями (быть может, теми самыми рудиментами) и что раньше или позже императрица выведет меня на их след. Поэтому я оборудовал тайную комнату рядом с покоями дамы Сибрит и ночь за ночью следил за ее снами...
- Правда ли, что только вы можете взламывать ментальный барьер мыслезащитников, а они ничего не замечают ?
- На это способны все мои ученики... Номы предпочитаем хранить эту информацию в тайне. Пусть люди верят, что они пользуются ментальной защитой.
- «Мы...» Осторожно! Вы сейчас приносите в жертву свою прекрасную индивидуальность, господин сенешаль...
Юмор Паминкса - Гипонероархата - застал Гаркота врасплох. Юмор не характерен для скаитов.
- Не забывайте, что наши данные меняются одновременно с вашими, - добавил Паминкс. - Вы - та спора, которая имплантировала юмор в центральную память Гипонероархата... Вы говорили о снах дамы Сибрит...
- С годами ее сны все чаще касались девицы Апексу и Тиксу Оти. Я узнал, что они живут на пустынной планете, что у них родилась дочь по имени Иелль, что они осуществили инициацию учеников. Их всего сотня, но они уже знакомы с практикой индисской науки. Легенды также упоминают о некоем махди Шари из Гимлаев, но я никогда не видел его в ночных странствиях императрицы. И поэтому не знаю, реален ли этот персонаж...
Кошкокрыс яростно дергал головой, и Гаркоту пришлось отклониться назад, чтобы удержаться на ногах под напором грызуна.
- Однако в снах не уточняется, о какой планете идет речь. Это - мир, подходящий для проживания человека, но таких тысячи в пределах Млечного Пути. Бессмысленно посылать инквизиторов и наемников-притивов на разведку: у воителей безмолвия есть свои собственные наблюдатели, часовые, которые сменяют друг друга и которые определяют малейшие ментальные вибрации за тысячи километров.
- Значит, мы не можем к ним приблизиться.
- Немного терпения, господин коннетабль... Видя, что мои поиски не ведут к успеху, я взял на себя риск проникнуть в сны дамы Сибрит. Вначале я не добился никакого результата: даже подсознательно она мне не доверяла. И понял, что должен предстать перед ней в виде знакомого ей существа, одного из тех, кто в детстве помогал воспитывать ее. Порывшись в архивах ее подсознания, я открыл, что на нее оказали сильное впечатление сказки о зверях ее родной провинции Ма-Жахи. Особое пристрастие она питала к Вал-Гуа, медвигру со шкурой из розового опталия, с изумрудными глазами и алмазными когтями. Я внушил ей, что являюсь Вал-Гуа, и смог свободно разгуливать по ее снам... У людей очень странные сны, господин коннетабль: вначале трудно найти последовательность в постоянной смене образов, кажется, что ни разум, ни логика не имеют места в этом мире, который управляется случаем, абсурдностью...
- Однако человеческие сны воздействуют на равновесие вселенной, - перебил его Паминкс. - Странная способность, обеспечивающая их статус людей.
- Не буду пересказывать детали, господин коннетабль, но знайте: моя настойчивость позволила мне войти в континуум снов императрицы. Вал-Гуа стал главным персонажем ночей дамы Сибрит. Каждый раз как появлялись дочь Алексу и Тиксу Оти, я задавал императрице вопросы, заставляя вносить уточнения. Все это потребовало двенадцати универсальных лет, двенадцати лет ночных бдений в закутке, за исключением тех более или менее продолжительных периодов, когда дела Ангов призывали меня на другие планеты, но я добился своей цели. Теперь я знаю, где скрываются воители безмолвия...
Гаркот перестал вещать и несколько секунд смотрел на кошкокрыса, терзавшего его бурнус. Остальные грызуны, не столь отважные, держались поодаль от скаитов.
- Знать - одно дело, действовать - совершенно другое, господин сенешаль. Вам надо было поделиться своими знаниями со спорами-властителями.
- Я не нуждался в советах Гипонероархата, чтобы принять нужные меры, господин коннетабль. Я собрал все необходимые данные: я знаю цель и имею средства эту цель поразить... Дочь Алексу и Тиксу Оти с Оранжа скоро будет нейтрализована. Окончательно.
- Ваше обращение к Хранительнице Врат связано с этой целью?
- Перед тем как ответить вам, мне хотелось бы понять истинные причины нашей встречи...
- Вернее, хотите знать об участи вашей индивидуальности, вашего «я», вашего эго... Вы научились шантажу у людей?
Бурнус Гаркота разорвался с легким треском. Кошкокрыс упал на спину, вцепившись когтями в кусок белой ткани. Он не успел подняться, а тем более унести драгоценную добычу в нору: остальные грызуны бросились к нему и разорвали лоскут на части. Он пытался огрызаться, но зверьков было слишком много, и они с пронзительным визгом стали царапать и кусать его. На серой шкурке появились красные круги. Он перестал сопротивляться и отдал добытое с трудом добро. Инстинкт выживания взял верх. Гаркот был разочарован, хотя не понимал почему.
- Разочарование... еще одна человеческая характеристика, - заговорил Паминкс. - Ваше время заканчивается, господин сенешаль. Десять тысяч спор матричного завоевания, находящиеся на трехстах семидесяти семи планетах, обжитых человеческими расами, растянули сеть с тончайшими ячейками. Настал момент определиться с резидентом седьмого этапа Плана...
- Как вы заметили, я установил непроходимый барьер в мозгу вокруг некоторых своих данных, - возразил Гаркот. - Ими можно воспользоваться, только если я проявлю волю. Если вы растворите меня в одном из двух конгломератов, вы окончательно потеряете след дочери Алексу и...
- А кто вам говорит о растворении ?
- Тогда что означает ваше выражение «ваше время заканчивается» ?
Последовало долгое молчание, но Гаркот четко ощущал присутствие Гипонероархата в мозгу собеседника.
- Ваше время уникальной споры, - наконец ответил Паминкс.
- Уточните...
- Отныне вы стали ядром-основателем третьего конгломерата...
Гаркот бросил взгляд на раненого кошкокрыса, чье окровавленное брюшко конвульсивно содрогалось.
- Моя память не содержит имплантов образования конгломерата...
- Я обладаю этими данными, - сказал Паминкс. - Разве я вам не сообщил несколько минут назад о программе, предназначенной для устранения пустоты в вашем мозгу?
- И как вы ее имплантируете?
- Осуществив первое слияние третьего конгломерата, господин сенешаль... Слив мою спору с вашей... Вы не потеряете своего субъективного ощущения, которым так дорожите. Оно будет обогащено моими данными.
- Вы и я - резидент седьмого этапа Плана...
- Намного больше. Мы сможем посылать импульсы на растворение каждый раз, как нам это понадобится, сможем перерабатывать споры, наделяя их новой оболочкой. Моя память хранит химическую формулу питательной жидкости матричных чанов. Это подземелье прямо предназначено для установки новых чанов... Здесь мы спокойно переделаем мыслехранителей в стирателей... Когда я говорю «мы», я вовсе не собираюсь коверкать вашу драгоценную индивидуальность...
Гаркот не мог не испытывать некоей радостной гордости (такая гордость была продолжением эгоцентризма). Гипонероархат не только не угрожал ему растворением, но признавал его заслуги и давал ему средства - могучие средства конгломерата - для продолжения личных исследований в эмоциональной и мозговой областях. Споры-властители исподволь признавали обоснованность его работы. Они решили пойти по опасному пути, который он наметил, не заставляя его возвращаться на прямые тропы, намеченные ими. Став конгломератом, он получал доступ ко всем данным коллективной памяти Гипонероархата. План матричного завоевания будет открыт ему во всей полноте. Отныне ни одно решение не будет приниматься без его согласия.
И не осталось никакого сострадания (сострадание, которое обязательно вело к страданию) во взгляде, который он бросил на раненого кошкокрыса. Лежащий на спине грызун был символом проигрыша, абсурдной жертвы в пользу коллективного интереса. Без его отчаянной храбрости остальные, более трусливые, зверьки никогда бы не получили обрывка ткани, но теперь они забыли о нем, и грызун истекал кровью при всеобщем равнодушии. Гаркот наклонился, схватил камень и размозжил череп зверьку. Брызги крови запачкали его бурнус.
- У вас меньше терпения, чем у меня, господин сенешаль. За пятнадцать лет пребывания здесь я не убил ни одного грызуна. Первое время я наблюдал за ними, не зная, чем заняться. Через два часа я разобрался с основными механизмами их инстинкта, еще через три часа смог подражать их крикам и поведению доминирующих самцов и на полчаса занял их место... Ради развлечения... Я охладел к своей затее, когда меня стали домогаться самки. Я вряд ли сумел бы им объяснить, что у меня нет органов размножения. И дал им возможность сгрызть мой бурнус, а потом устроился в этой нише, где мой мозг сам собой распрограммировался. Я потерял всякое ощущение времени. Пока не получил импульс от Гипонероархата и сообщение о вашем визите...
- Каким способом мы проведем слияние наших спор? - осведомился Гаркот.
- Простым соединением ртов... Они не только звуковые резонаторы... Вы готовы?
Гаркот выпрямился. В это мгновение подспудная отравленная мысль промелькнула в его мозгу: не обманули ли его споры-властители? Не сотрут ли данные Паминкса его эгоцентричное видение мира, его субъективное ощущение самого себя? Не было ли притворством согласие с его условиями и возведение в ранг суверенной единицы, чтобы выкрасть его тайные данные и с успехом переделать его?
- Видите, куда недоверие завело человеческие расы, господин сенешаль: на край пропасти... Десяти тысячам спор под силу уничтожить сотни миллиардов людей...
- С какой целью?.. С какой целью?
Резкие телепатические волны Гаркота возбуждали нервные импланты в мозгу. Ему непременно нужен был ответ на этот вопрос. Он отбросил сомнения и подошел к Паминксу. Бывший коннетабль наклонился к нему и осторожно коснулся растрескавшимися губами (хотя вряд ли эти наросты можно было назвать губами) губ сенешаля.
Гаркоту эта карикатура на поцелуй казалась гротескной. Он иногда видел мужчин и женщин, слившихся в страстном поцелуе, но то слияние влажных эластичных губ людей околдовывало, а объятие двух скаитов граничило с абсурдом.
Гаркот внезапно ощутил прилив жара к основанию черепа. Ему показалось, что его нервные сети не принимали внезапного повышения уровня энергии. Потом к нему вернулось внутреннее спокойствие, и он понял, что получил доступ к новой фантастической информации. К полной памяти Гипонероса... Отныне он увидел людей в истинном свете и пообещал себе, что приложит все силы для их полного уничтожения.
Данные не уточняли, по каким причинам комплекс (отрицательная сила, скорее абсолютное отрицание, чем комплекс) невероятного ужасающего могущества, который создал Гипонерос, с таким остервенением боролся с человеческими расами. Гаркот догадывался об иных битвах, которые разворачивались в сферах, куда ранее ему был закрыт доступ. Но ему уже было все равно: пустоту внутри него заполнили, и ему было достаточно осознавать себя оружием, которое окончательно сбросит человека в бездну небытия. Споры-властители Гипонероархата не полагались на случай: они сформировали его так, чтобы люди произвели на него почти гипнотическое впечатление, а когда он идентифицировал себя с оригиналом, они заполнили искусственную пустоту данными, в основе которых лежала непомерная ненависть.
Телесная оболочка Паминкса, лишившись своей жизненной споры, опустилась на пол, как пустой мешок. Кошкокрысы, возбужденные возможностью разорвать труп, бросились на останки бывшего коннетабля. Но напрасно: оболочка превратилась в слой ржавой пыли до того, как первый грызун коснулся ее зубами.

Розовый Рубин, звезда первого дня, появилась на небосводе, бросая пурпурные лучи, когда сенешаль Гаркот, ядро третьего конгломерата Гипонероса, вышел на узенькую улочку в квартале Романтигуа. Хотя его белый бурнус был разорван и забрызган кровью, полицейские не осмелились его остановить.

Глава 5

Эти события происходили задолго до того, как ядерная колдунья и ее сыновья, разбушевавшиеся атомы, вернулись в лоно Гареса, до того, как ядерная пустыня нашей матери, планеты Ут-Ген, вновь стала цветущей долиной... Я не знаю, сколько людей рассказывали эту историю до меня... В те времена случилось так, что маленький житель с поверхности разделил участь карантинцев, спасшихся из Террариума. Почему он оказался вместе с ними? Никто этого не знает, кроме, быть может, махди Шари из Гимлаев, который умеет читать в сердцах... Он бежал по эвакуационной галерее, но по ту сторону великого изолирующего барьера тысячи воронов-мутантов со светящимися клювами напали на него. Он был спасен и подобран крысами пустыни, которыми командовал сеявший страх капитан Годован. Таковы были наши предки из зараженной зоны: они без колебаний спасли жителя поверхности, одного из тех, чьи соплеменники приказали пустить газ и залить бетоном колодцы Террариума. Как истину повторяю: доброе дело никогда не пропадает... Ночью прожорливые пятнистые гиены, живущие в самом сердце облученной зоны, напали на атомный флот крыс пустыни... Сражение продолжалось три дня и три ночи, но гиен было так много, что они сломили героическое сопротивление людей капитана Годована. И когда они уже бросились на этих воинов, чтобы сожрать, маленький житель поверхности встал перед ними и затянул безмолвную песнь. И околдованные гиены улеглись у его ног. Маленький житель поверхности простил их, и гиены удалились в пустыню со слезами на глазах. И слезы их пали на землю и дали рождение великой реке Сострадания, той реке, которая величаво катит свои воды позади меня... С того дня пятнистые гиены исчезли, и никто никогда больше их не видел. Рассказывают, что они превратились в ангелов света, и думаю, что это правда... Что касается маленького жителя поверхности, то встает вопрос: а не был ли он воителем безмолвия?.. Я же ставлю вопрос по-иному: не был ли он махди Шари из Гимлаев?
Легенда, рассказанная Лоннесом, капитаном-колдуном бывшей ядерной пустыни на Ут-Гене

Вороны-мутанты все больше смелели и становились агрессивнее. Орущая туча черных перьев со светящимися клювами и острыми когтями подбиралась к мальчугану, которого бросили соплеменники. Обычно стервятники следовали за глиссерами и накидывались на огромные мешки с отходами, которые выбрасывались за борт для пятнистых гиен из сердца пустыни. Но сегодня им досталась живая добыча, человеческий детеныш, который мог защищаться, только размахивая руками и издавая пронзительные вопли. Стервятникам сегодня не приходилось опасаться лучей смерти, которые иногда вылетали с глиссеров, сея гибель в их рядах.
Ноги Жека весили тонны. Плечи онемели от боли и отказывались ему подчиняться. Крылья, клювы и когти опасно приближались к его голове, иногда касаясь волос. Пока ему удавалось держать воронов на расстоянии, размахивая руками, но усталость и отчаяние лишали его последних сил. Он был уже готов отказаться от борьбы.
Он не знал, сколько километров прошел с момента, когда белые точки глиссеров растаяли на горизонте. Он потерял ощущение времени и пространства. Плотный туман, поглотивший красноватый диск Гареса, превращал пустыню в однообразную сероватую протяженность.
Маленький анжорец пустился по следам глиссеров, надеясь, что ему встретятся холмы, пещеры, где можно будет укрыться, но плато было равномерно плоским до самого горизонта. Иногда Жек оборачивался и пытался оценить расстояние до магнитного барьера. Но чем дальше он уходил, тем больше ему казалось, что он приближается к нему. Оптическая иллюзия, сказал бы па Ат-Скин, принимая важный вид знатока. А не был ли образ родителей, который Жек хранил в памяти, тоже оптической иллюзией? Как магнитный барьер, который рос по мере того, как таяла надежда вновь их увидеть.
По спине вдруг прокатилась невыносимая боль. Стоило ему на мгновение погрузиться в свои мысли, как ворон-мутант сел ему на плечо и точным ударом клюва вырвал кусок мяса. Рубашка и пиджак тут же пропитались теплой и липкой кровью. Словно его пронзила раскаленная шпага. Зубы его начали выбивать дробь, его бил озноб. И ему вдруг показалось, что он передвигается внутри жидкой массы, вязкой и холодной.
В памяти в ускоренном темпе побежали образы и ландшафты: он увидел друзей из квартала Отх-Анжор, улицы и площади столицы, колодцы и галереи Террариума, гротескное лицо старого Артака, диких зверей из синегенетического парка, дя Ор-Лила с его огромным газовым ружьем, наблюдательные вышки, восковое лицо какого-то крейцианского миссионера, маленького карантинца, увязшего в жидком бетоне, спальню-гостиную родного дома... Па, ма... Огромные и светящиеся, как магнитный барьер... Как ни странно, но они сняли облеганы и стояли перед ним во всей своей красе... Лысый череп па, длинная волнистая шевелюра ма... Их глаза лучились невероятной нежностью... Они раскидывали руки, улыбались, бормотали непонятные фразы...
Стервятники, возбужденные видом и запахом крови, бросились на добычу, чтобы добить ее. Они, словно туча мух, яростно дрались между собой за лучшие места. Когти скользили по черепу Жека, клювы били по рукам, ногам, ягодицам, спине. Земля ушла из-под ног Жека, он потерял равновесие под массой хищников. И во весь рост вытянулся на жесткой траве пустыни. У него не было ни сил, ни желания защищать затылок руками. На его тело обрушился град жгучих ударов. Он слышал глухой стук обрушившихся на него клювов, которые пронзали кожу, заживо раздирая его. Он очутился на грани боли и потери сознания, на грани ужаса и облегчения. Иногда кривые когти скользили по кости, задевали нерв. Волны боли пронзали его, отбрасывая к границам безумия. Ему показалось, что он видит отверстие, наполненное голубым светом, которое притягивает его к себе. Сирены потустороннего мира поют призывные, нежные песни. Остатки воли к жизни толкают его на мятеж, он отвергает неизбежный исход. Слишком рано умирать в восемь лет. Судьба, эта пресловутая судьба, которая так обожает подшучивать над людьми, оказалась исключительно жестокой и лукавой: она не позволила ему вцепиться зубами в жизнь и насладиться ею... Он никогда не увидит Мать-Землю, колыбель человечества, он никогда не станет воителем безмолвия. Ему едва не удалось это сделать, но он предал память Артака, старого карантинца из Северного Террариума...
Вороны просовывают свои шеи под одежду, стараясь побыстрее добраться до лакомой плоти. Они нацелены на печень, сердце, самые вкусные куски. Низкий, однотонный рев перекрывает колдовской шепот, доносящийся из источника голубого света.
Вороны, вдруг обеспокоенные невидимой опасностью, прерывают пир и поднимают головы. Часть их еще сидит на жертве, с их клювов капает кровь, но остальные уже взлетели, испуганно каркают и усаживаются в отдалении. Рев, перекрывающий резкий свист порывов ветра, звучит тревожным сигналом, а отвага не входит в число достоинств крылатых стервятников. Обычно хватает одной пятнистой гиены, чтобы разогнать стаю из тысячи воронов.
Они застыли в неподвижности, внимательно всматриваются в туман, откуда в любое мгновение может появиться опасность. Страх оказывается сильнее прожорливости. Рев усиливается, разрывая тяжелую тишину пустыни. На сером фоне возникает белое пятно. Вороны-мутанты уже знают, что сжигающие лучи могут в любую секунду обрушить на них свое жаркое дыхание, знак немедленной смерти. Самые осторожные предпочитают отказаться от добычи и спешно улетают в сторону магнитного барьера. Остальные колеблются, поглядывают на добычу с сожалением, нервно колотят клювами, пытаясь вырвать еще один кусочек плоти... Сверкающая громада возникает прямо над ними. Первый же залп вызывает панику среди запоздавших хищников, которые бьют крыльями, пытаясь отлететь в сторону. Десяток птиц, срезанных лучами, камнем падают на землю, рядом с малышом, который агонизирует на песке.

Жек осторожно разлепил глаза.
Он лежал на доске, накрытой тканью. Он хотел приподняться, но повязки, обтягивающие шею, грудь, бедра и ноги, мешали сделать какое-либо движение. Обнаженные части его тела ощущали прохладные потоки воздуха. Кожа болела от множества уколов, словно вороны продолжали терзать его под повязками.
Неужели он умер? Он не помнил, как потерял сознание. Карканье, шуршание черных перьев и хлопанье светящихся клювов затихали, боль, словно по волшебству, уходила, и Жек безмятежно взмыл в воздух, направляясь в жерло голубого света. Пересек ли он порог? Вероятно... Все здесь казалось ему странным. Он лежал внутри огромного стеклянного конуса. По ту сторону наклонных прозрачных стенок блестели громадные звезды всех цветов. А еще дальше, на фоне черного неба, виднелись облака рассеянного света.
Уголком глаза Жек различил движение позади стеклянных стенок. Он ожидал увидеть ангелов, демонов, эльфидов и остальных небесных существ, о которых па Ат-Скин забыл ему рассказать, но карикатурные лица, появившиеся в поле его зрения, не имели ничего общего с теми, кого он считал обитателями загробного мира. Ему вдруг показалось, что его окружила свора гигантских крыс. Он услышал глухой рокот, вибрации сотрясли доску, на которой он лежал. Он пытался удержать глаза открытыми, но веки отяжелели, и он провалился в сон, наполненный кошмарными видениями.

Крысы пустыни по очереди спускались в лазарет, чтобы посмотреть на спящего маленького жителя поверхности. Многие из них впервые видели здорового человека. Они подобрали его несколько часов назад в ужасном состоянии. Проклятые вороны едва не заклевали его. Корабельный колдун даже вначале решил, что ему не удастся его спасти. Он не удовлетворился тем, что наложил на его глубокие раны растения, минералы и мази. Он даже решил провести атомный ритуал, церемонию, во время которой он закрывался в радиоактивном отсеке, пускался в бешеный пляс и обращался к могуществу великой ядерной колдуньи, посланницы Гареса. Пурпурная звезда проявила благосклонность: мальчик выжил и теперь спокойно спал. Крысы пустыни, приклеившись носами к стеклянным стенкам, никак не могли налюбоваться нежным лицом и шелковистыми прядями их пассажира. Случалось, что через порт Глатен-Бат проходили здоровые люди, но они всегда оставались в посадочном зале, а у бетазооморфного населения не было лишнего времени, чтобы восхищаться правильностью и тонкостью их черт.
Ядерно-чувствительные ячейки ловили последние вечерние ветры, и глиссер на полной скорости летел над пустыней. Дохон-Фил, боцман глиссера, стремился покинуть территорию пятнистых гиен до наступления ночи. Вскоре им предстояло остановиться, чтобы охладить ячейки, а людей для отражения нападения безжалостных громадных хищников у него явно не хватало. Пятнистые гиены не нападали на флот, но не упускали возможности атаковать отдельные суда, получившие повреждения или вынужденные остановиться на ночь в пустыне.
Держась за ограждение носа, ДохонФил и корабельный колдун с беспокойством всматривались, как пустыню заволакивает ночной мрак. Концы их тюрбанов хлопали на ветру. Изредка вдали виднелись яркие вспышки.
- Проклятые гиены! - прорычал, боцман. - Они следуют за нами! И даже обгоняют...
Ему пришлось кричать, чтобы перекрыть рев двигателей, потрескивание ячеек и свист воздуха в боковых винтах.
- Бесполезно пытаться уйти от них! - крикнул колдун. - Если мы не бросим якорь в течение часа, ячейки окончательно выйдут из строя!
Глубоко утонувшие глазки боцмана яростно сверкали.
- Годован тронулся! Вначале отказался брать на борт мальчишку, а потом приказал нам вернуться за ним...
- Нельзя называть чокнутым капитана своего клана! - сухо оборвал его колдун. - Малыш бросился вслед за последним глиссером, люди расслышали имя видука Папиронды и тут же предупредили Годована.
- А почему он ждал целых два часа, пока не принял решения?
- Быть может, проблемы со связью...
- А в результате мы в дерьме по шею с видуком или без него... Стоит ли жизнь мальчишки жизни целого экипажа, которым решили пожертвовать?
- У Годована свои соображения, а твой экипаж еще не стал жертвой, ДохонФил!
Голос колдуна стал резким. Серые волосы на его носу, щеках и подбородке были такими жесткими, что даже не колебались от потока воздуха. Эти переплетенные колючки были результатом его многочисленных пребываний в ядерном отсеке, поэтому его любовно звали «Поцелуй Смерти». И это прозвище относилось как к его колючим поцелуям, так и к функции колдуна. Он похлопал рукой по прикладу волномета, торчащего из-за пояса.
- Гиены нас еще не сожрали. У нас есть чем защититься от них...
- Час, два, быть может, четыре... Но люди едва стоят на ногах. Раньше или позже их бдительность ослабеет. Надо было оставить на борту нескольких карантинцев. Они не были бы лишними...
Пронзительный свет прервал их разговор. Они вскинули головы и обеспокоенно глянули на большой ячеистый парус: некоторые ячейки, раскрывшиеся, как лепестки цветка, стали оранжево-красными, что не предвещало ничего хорошего. Ветер затих с наступлением ночи, и ячейки, лишившись притока энергии, перегревались и могли взорваться в любую минуту, разбрасывая дождь горящих частиц.
- Выбора у нас больше нет, - сказал Поцелуй Смерти. ДохонФил пожал плечами. Сейчас боцман с удовольствием вонзил бы кинжал в сердце Годована, капитана крыс пустыни. Он подавил гнев и, держась за ограждение, направился к кабине управления, прозрачному шару на корме.
Через пару минут стабилизационные якоря выпали из камер и развернулись под судном. Глиссер сотрясла продолжительная дрожь, и он с оглушительным шумом застыл на месте. Еще несколько минут лопасти винтов продолжа-ли взбивать воздух, потом на пустыню опустилась плотная враждебная тишина.

Гиены атаковали, как только ночь накрыла своим черным саваном всю пустыню. Люди, стоявшие на равном расстоянии друг от друга по всему периметру ограждения, не заметили их приближения. Хитрые и терпеливые звери учитывали неустанное вращение прожекторов, которые выхватывали из тьмы окрестности. Они продвигались по закоулкам тьмы, опустив головы, почти прикрыв глаза, чтобы их желтые глаза не поймали отсвет и не выдали их присутствия.
Страх, державший людей в напряжении, не позволил им даже дотронуться до холодного ужина, который приготовил освобожденный от наблюдения Поцелуй Смерти. Их внутренности сжимались от ужаса. Даже когда флот был в полном сборе, перспектива провести ночь на территории пятнистых гиен бросала всех в холодный пот. В легендах описывалась невероятная ярость хищников ядерной пустыни. Население зараженной зоны считало их дьяволами в зверином обличье, духами зла, зачатыми тридцатью небесными фуриями. Некоторые утверждали, что гиены плюются адским пламенем, другие говорили, что их экскременты светятся, как костры. Были и такие, кто рассказывал, что их моча похожа на расплавленную лаву...
Указательные пальцы людей нервно играли на спусковых крючках волнометов. Малейший шорох, малейший вздох, малейший кашель громом разносились в тяжелой ночной тишине.
В луче прожектора, всего в нескольких метрах от кормы глиссера, внезапно возникла тень.
- Дьявол, они уже здесь! - завопил кто-то.
Волнометы выплеснули волны огня, не задевшие цель, но воспламенившие заросли сухой травы. Гиена мощным прыжком оторвалась от земли и исчезла под корпусом судна. Ее когти и клыки заскрипели на металлическом якоре.
- Вместо того чтобы накладывать в штаны, точнее бы целились! - рявкнул ДохонФил, стоявший вместе с колдуном на палубе, и разъяренно повернулся к нему: - А ты что тут делаешь? Лучше отправляйся в радиоактивный отсек. Самый подходящий момент сплясать вместе с атомами и попросить помощи ядерной колдуньи!
Колдун беспомощно развел руки. На его заросшем лице появилась огорченная улыбка.
- Один ритуал в сутки, таково правило колдунов...
- Этот проклятый мальчишка лишил нас всего, - пробурчал ДохонФил. - Он даже украл у нас любовь нашей небесной матери!
- Небесная мать не делает различий между своими детьми...
Гиена, прорвавшаяся первой, была лишь разведчиком, зверем, который должен был оценить огневую мощь глиссера. Остальная часть своры теперь знала, что к чему. У людей, похоже, не было маленьких металлических шаров, которые исподтишка разбрасывали смертельные осколки, касаясь земли. Прямые светящиеся лучи, единственный ответ на вызов разведчика, можно было легко обойти.
Гиены изменили тактику. Стараясь оттянуть момент, когда прожектора выхватят их из тьмы, они бросились в атаку на глиссер волнами по пять-шесть особей. Хотя в холке звери имели полтора метра и весили более четырехсот килограммов, они были удивительно быстры и ловки: прыгали, увиливали от лучей прожекторов, внезапно замирали, просачивались меж блестящих потоков энергии, вырывавшихся из волнометов, потом, словно предупрежденная таинственным сигналом, часть их пряталась во тьме, а остальные пытались пробраться к разведчику под корпусом глиссера.
Крысы пустыни почти не отпускали спусковых крючков. Тяжелый запах горелой плоти и крови наполнил ночь. Но трупы убитых и обезглавленных хищников, усыпавших землю, не мешали остальным продолжать приступ теми же группами по пять-шесть зверей. Они знали, что сопротивление противника рано или поздно ослабеет и тогда можно будет вскочить на палубу глиссера, преодолев три горизонтальные линии ограждения. Десяток гиен с успехом прорвались сквозь огонь и спрятались под корпусом. Они застыли там, напрягши лапы и оскалившись, ожидая, когда люди, захваченные обманными маневрами остальных хищников, забудут об их присутствии.
Над бортом вдруг возникла мощная челюсть, гиена просунула морду под нижнюю перекладину ограждения и ухватила за руку одного из защитников, который выронил свой волномет, вопя от боли и ужаса.
Только благодаря совместным усилиям ДохонФила и колдуна глиссер не был взят приступом. Боцман выпустил залп по наглой гиене, а колдун бросился к члену экипажа, чтобы оказать ему помощь. Гиена, пораженная в плечо, разжала челюсти и выпустила раздробленную до кости кисть человека. Колдун оттащил раненого на середину палубы, склонился над ним, быстро осмотрел рану и вытащил из кармана тюбик.
- Займи его место! - крикнул он боцману. - Если я сразу не остановлю кровотечения, ему не выбраться...
Боцман не ждал совета колдуна, чтобы закрыть брешь. Присев у ограждения, он вглядывался в ночь и заметил несколько пятнистых силуэтов, настолько приблизившихся к глиссеру, что лучи прожекторов только скользили по вздыбленной шерсти их загривков. Они немедленно использовали несколько секунд замешательства после наглой атаки разведчика и перешли в нападение.
ДохонФил схватил волномет раненого, положил его дуло рядом с дулом своего оружия на нижнюю перекладину и нажал сразу на оба крючка. Сверкающие лучи обрушились на гиен, которые разбежались с ужасающим хихиканьем.

Предыдущая страница 4 Следующая страница


5 Пьер Бордаж

Боцман рукавом вытер крупные капли пота, образовавшиеся на лбу. Им надо было продержаться до зари, когда радиоактивные ветры, поднимающиеся с восходом Гареса, наполнят энергией ядерно-чувствительные ячейки. Двадцать человек против разъяренной своры из нескольких сотен гиен... Неравный, заранее проигранный бой... ДохонФил тряхнул головой, отгоняя страх и усталость. Он окинул взглядом широкую палубу глиссера, над которой сгущался белый дым. Оружие извергало потоки волн высокой плотности. Боцман видел, что его люди, лежащие или сидящие на корточках, постепенно отходили, уступая территорию. Тактика гиен начала приносить плоды. Новая волна ненависти к Годовану окатила ДохонФила, он вскочил на ноги, решительно прижал приклады обоих волнометов к животу, готовясь дорого продать свою шкуру.
Глухие, повторяющиеся удары, сотрясавшие корпус, разбудили Жека. Ему понадобилось пятнадцать секунд, чтобы вспомнить, что вороны-мутанты отправили его в загробный мир, мир, населенный небесными существами, похожими на крыс. Потом заметил, что стеклянный конус, внутри которого он лежал, стал темным, и испугался, что крейцианские святые Страшного суда, которых так боялись па и ма, обрекли его на вечные скитания в адской пустоте. Демонические крики прорывались сквозь стеклянные стенки, как бы подтверждая ужасный приговор. Жек решил, что крысы были чудовищными созданиями, которым было поручено мучить его до скончания времен. Заледенев до костей, он пожалел, что не ходил вместе с родителями в крейцианский храм. Па Ат-Скин, как всегда, оказался прав.
Он услышал грохот оружия, скрип, вой, царапанье когтей... Ему казалось, что полки демонов ожесточенно сражались вокруг него. Вначале он инстинктивно зажмурился, потом любопытство взяло верх, он робко приподнял веки и попытался рассмотреть, что творится в окружающем мраке. Он быстро привык к темноте и вскоре различил скамьи, трапы, переборки, ящики и огромные мотки веревок. То, что при первом пробуждении он принял за звезды, было погасшими прожекторами и задраенными металлическими шторами иллюминаторов. Космический ад крейциан удивительно напоминал внутренность старинного парусного судна, которое они осматривали вместе с па в морском музее Зугаса.
Ужасающий хохот иногда заканчивался долгим хрипением или яростным воплем. Маленькому анжорцу казалось, что люди над его головой в беспорядке бегали по палубе. К грохоту беготни, от которой дрожали стекла конуса, примешивались трески, шорохи, визги, словно на чердаке старого дома бесновались кошкокрысы.
Вдруг туман, окутывавший мозг Жека, разорвался, и все элементы мозаики сложились у него в голове. Он не переступил порог врат голубого света, не бродил в адской пустоте, на пребывание в которой были обречены неверующие, он не покинул мира живых, а крысы пустыни были не его мучителями, а людьми из клана, вернувшимися за ним. Он был внутри глиссера. Он успокоился, поскольку это объясняло бинты, которыми спеленали его тело: кто будет бинтовать существо, обреченное на адские скитания до скончания времен? Жек решил, что имя видука Папиронды и было причиной возвращения крыс пустыни. Артак, старый мудрец, не зря назвал это имя: оно звучало паролем, открывающим все двери. Теперь следовало узнать, с кем сражались его спасители. Судя по воплям, рычанию, ударам и беспрерывному грохоту оружия, наверху шел нешуточный бой.
Жек недолго колебался между любопытством и страхом. Он был в постоянном напряжении с момента, как покинул родительский дом, но ни газовая атака, ни заливка бетоном Северного Террариума, ни долгое бегство по эвакуационной галерее, ни агрессивность спасшихся карантинцев, ни прожорливость воронов-мутантов не сломили его. Кто-то, быть может, призрак Артака или Найа Фикит, если не Шри Лумпа, казалось, не выпускал его из виду и убирал с его дороги все препятствия. Эта мысль отогнала страх, как горные ветры отгоняют городскую вонь.
Уверенный, что защищен непробиваемой броней, заклятием, которое держало смерть на расстоянии, он поспешно развязал бинты и высвободился. Кое-какие пришлось срывать с ран, и из них начала сочиться густая жидкость. Он сжал зубы, борясь с головокружением. Снова объятые болью раны вызывали судороги и тошноту. Корпус глиссера качался из стороны в сторону, словно попал в бурю. Продолжительные стоны привносили мрачную нотку в доносившийся грохот, усиливавшийся с каждой секундой.
Жек был обнажен, и прохлада ночи обожгла его. Некоторые раны снова начали кровоточить. Он встал и на ощупь направился к стеклянной перегородке. Каждое движение вызывало ощущение, что его пронзали острые лезвия, глубоко взрезая его плоть. Он потратил несколько минут, пока отыскал тамбур конуса, вертикальный люк на двух петлях без ручки, но с герметичной прокладкой. Он с трудом справился с ним, поскольку пришлось одновременно поднимать тяжелую стеклянную дверцу и на карачках проползать в узкое отверстие. После трех безуспешных попыток он выбрался наружу, придержав плечом створку и выпрыгнув из клетки, пока люк не захлопнулся. Он покатился по полу, гримасничая и плача от боли. Ему показалось, что он сломал позвонки. Боль охватила все тело, парализовала его, пригвоздив к холодному металлическому полу.
Трап заканчивался широким квадратом, сквозь который виднелось небо в звездах. Мелькали тени, вспыхивали огни и скрещивались сверкающие лучи. Глиссер сотрясался от мощных толчков. Адский шум вызывал все большее беспокойство Жека. К крикам и хрипам крыс пустыни добавлялся яростный, нечеловеческий рев. Вонь в трюме напоминала вонь, которая растекалась по аллеям синегенетического парка Анжора.
Жек догадался, что крысы пустыни сражались с дикими зверьми, и хищники не были смирными от анестезии, как в парке. Ему вдруг захотелось вернуться и спрятаться в стеклянном конусе. Но он превозмог трусость, которую счел несовместимой со своим новым статусом непобедимого существа. Дрожа не только от холода, он встал, скрестил руки на груди, собирая крупицы тепла. Потом осторожно поднялся по первым ступеням металлического трапа.

На верхней палубе валялось шесть крыс пустыни с разодранным горлом. В отличие от прочих хищников, гиены не дрались за трупы, а распределяли задачи между собой: одна перегрызала горло раненой жертве, а остальные помогали атакующим, которые продолжали наседать на защитников глиссера, собравшихся в центре палубы. И только по окончании сражения доминирующая самка, матриарх стаи, приступит к справедливому разделу. Около тридцати зверей уже перепрыгнули через ограждение и носились по верхней палубе. Вначале они клыками и когтями разорвали кабели, подававшие магнитную энергию на прожектора. Они знали, что людям необходим искусственный свет, чтобы видеть в темноте. Гигантские снопы искр осветили ночь, и глиссер погрузился в плотную непроницаемую тьму.
Члены экипажа, сгрудившиеся вокруг ДохонФила и Поцелуя Смерти, пытались пробраться к квадратному отверстию люка, ведущего в трюм. Волнометы еще держали гиен на расстоянии, но раскалившееся оружие обжигало руки людей. И запасы энергии стремительно сокращались. Боцман отдал приказ к отступлению в сторону изолирующего конуса. Он не знал, смогут ли стенки из свинцового стекла выдержать напор гиен и дадут ли им хищники возможность проскользнуть в узкое отверстие, но иного выхода не видел.
- Проклятые звери! - прошипел ДохонФил. - Они отрезают нам путь к трюму!
Гиены действительно сообразили, что люди пытаются скрыться в чреве глиссера, и образовали плотный заслон перед квадратным люком. Они подрыгивали на месте и бросались в сторону, чтобы избежать лучей волнометов, но при малейшей передышке переходили в атаку. Огромные челюсти щелкали в нескольких сантиметрах от ног людей. Гиены были так быстры и проворны, что не давали возможности прицелиться. Их желтые светящиеся глаза, единственные точки для ориентации в ночной тьме, носились по немыслимым траекториям. Чаще всего лучи ударялись о металлическую палубу и терялись в пространстве.
- Новые на подходе! - простонал чей-то голос.
Гиены хлынули со всех сторон. Уверенные в исходе битвы, они уже не прятались. Их прыжки и вой были полны радости. В ядерной пустыне редко возникала возможность ощутить радость. Дичь становилась все более редкой, и иногда приходилось поедать раненых членов стаи, а когда голод хватал за глотку, гиены набрасывались и на малышей.
И вдруг гиены, перекрывшие дорогу к трюму, ощутили позади себя чье-то присутствие. Вначале они решили, что это люди, прятавшиеся в чреве глиссера, нападают на них с тыла, и, толкаясь, бросились в сторону, чтобы уйти с линии огня. Но, оправившись от паники, оглянулись, приглушенно зарычали и, присев на задние лапы, приготовились к нападению на новых бойцов.

Когда Жек вынырнул в самом центре схватки, он различил желтые угрожающие пятна в двух метрах от себя. И сразу сообразил, что во тьме прятались гигантские звери, чьи глаза сверкали диким огнем. На палубе он увидел подвижные тени. Сверкающие лучи бросали отблеск на палубу, едва пробивая густые клубы белого дыма. Ночной воздух был насыщен горячей вонью горящей плоти и крови.
И в это мгновение ужас окончательно оставил маленького анжорца. Он без малейшего страха преодолел последние ступени трапа, поставил ногу на палубу и двинулся к гиенам. Он разглядывал их острые уши, вытянутые морды, длинные острые клыки, широкую грудь, могучие лапы, коричневую шкуру, усыпанную светлыми пятнами. Они тихо рычали, но не нападали. Звери начали зевать, потягиваться, вытягивать передние лапы, словно склоняя головы перед маленьким человечком, появившимся на палубе.
- Что еще они замышляют? - прошептал ДохонФил.
Одна задругой гиены отворачивались от группки людей и направлялись к люку трюма. Боцман решил, что они используют новую стратегию, группируются в одном месте, чтобы броситься в окончательную контратаку всей стаей, но сообразил, что поведение зверей было необычным. Они вдруг лишились агрессивности, мирно переступали с лапы на лапу, опускали головы - признак покорности, - собирались у квадратного люка и ложились на палубу плотными рядами, бок к боку, лапа к лапе, хвост к хвосту. Их внезапный отказ от борьбы обескуражил ДохонФила: пятнистые гиены, способные вести многодневную осаду, не имели привычки поворачиваться спиной к вооруженному противнику, а тем более отказываться от схватки. Члены экипажа, усталые и удивленные не меньше командира, забыли о спусковых крючках своего оружия. Они сопровождали взглядами серые силуэты, зачастую превосходившие их по высоте. Звери проходили мимо и тенями растворялись в ночи. Глиссер погрузился в мертвую тишину.
Боцман опомнился первым. Каковы бы ни были причины их странного поведения, но гиены стали теперь легкой добычей, застыв и давая возможность прицелиться. Эту возможность не следовало упускать.
- Чего вы ждете? Хотите, чтобы они вас сожрали? Громкий голос начальника пробудил экипаж от летаргии. Они подняли волнометы и направили на окаменевших гиен.
- Огонь! - приказал ДохонФил.
- Нет! - завопил Поцелуй Смерти.
Колдун схватил дуло оружия боцмана и резко дернул его вниз. Луч ударил в металлическую палубу, оставив глубокий дымящийся след. Пораженные члены экипажа замерли.
- Что с тобой? - обезумев от ярости, закричал ДохонФил. Сильная рука колдуна не позволяла поднять оружие.
- Убью первого, кто шевельнет пальцем! - резким голосом предупредил колдун.
Его выпученные глаза метали молнии. Колючая борода словно насытилась электричеством. Когда бортовой колдун находился в таком состоянии, крысы пустыни опасались нарушать его приказы. Как, впрочем, и остальные боцманы, и даже сам капитан Годован. ДохонФил решил не настаивать. Но если колдун ошибется, то он поклялся, что перережет ему горло своим кинжалом. И это будет его последним делом, делом свободного и живого человека.
Горячее дыхание гиен ласкало обнаженную кожу Жека. Лежа перед ним, звери занимали добрую треть палубы. В их желтых, широко раскрытых глазах не осталось ни капли агрессивности. Ночную тишь нарушали лишь жалобные постанывания и их прерывистое дыхание.
Жек сделал шаг вперед. Они не шелохнулись. Лежащие звери по-прежнему выглядели огромными. Они превосходили размерами хищников из парка Анжора и походили на собакольвов, но не имели гривы и были пятнистыми. Их когти до тридцати сантиметров в длину могли одним ударом обезглавить его. Он медленно протянул руку. Ближайшая к нему гиена вытянула шею. Он испугался, что мощные челюсти раздробят ему кости, но морда осторожно протиснулась под его ладонь. Он присел на корточки, чтобы погладить гиену по лбу, голове, груди. Его пальцы ощутили биение сердца, прошлись по наростам шкуры, шрамам, оставшимся от прежних схваток, по сосцам, наполненным молоком... Шкура гиены рассказала ему о борьбе за выживание, о голоде, об охоте, о воспроизведении рода... Волнующая биография хищника ядерной пустыни. Они напали на глиссер из необходимости, потому что малыши, оставшиеся позади под присмотром старых зверей, визжали от голода, потому что дичь стала редкой от ядерных ветров и от руки человека, жившего в зараженной зоне. На глазах Жека выступили слезы. Он обнял гиену за шею, и та прижалась к нему. Кончиком языка она осторожно облизала ему плечи и шею. Еще никогда он не испытывал такого чувства тепла, безопасности, нежности.
Долгий пронзительный вой разорвал тишину. Гиена тряхнула головой и с невероятной осторожностью вырвалась из объятий Жека. Потом встала, переступила через сестер и неспешно направилась к одному из трупов. Передними лапами и мордой она протолкнула мертвое тело под ограждение. Несколько гиен поступили так же с оставшимися пятью трупами. Жек не стал протестовать. Ему казалось справедливым, что они получат плоды своей охоты, охоты, которая была бы более успешной, если бы гиены не решили пощадить остальных.
Одна за другой гиены разбежались и перепрыгнули через ограждение, растаяв во мраке. Жек подошел к ограждению. И различил десятки темных фигур, которые неслись к сердцу пустыни. Два желтых глаза пронзали тьму и настойчиво глядели на него. Он понял, что они принадлежали доминирующей самке стаи, матриарху клана. Она долго смотрела на него с печалью и признательностью, потом взревела и бросилась вслед за стаей.

Несмотря на усталость, крысы пустыни почти не спали. Они чинили кабели магнитной энергии, но, поскольку ночь стала их надежным союзником, не стали включать прожектора. Люди остались на палубе, стояли, облокотившись на заграждение, вглядывались в звезды, машинально жуя мясной рацион и сушеные зерна.
Поцелуй Смерти утащил мальчика в каюту, расположенную в заднем трюме глиссера. Колдун уложил его на лежанку и натер желтой благоухающей мазью вновь открывшиеся раны. Он не стал бинтовать их. Отыскал в металлическом ящике старую форму из черной кожи, ножом обрезал рукава и штанины. Изготовил из обрезков пояс. Одев Жека, он оторвал часть тюрбана и обвязал ему голову.
Потом отступил, чтобы полюбоваться на творение своих рук.
- Ну, вот ты и стал настоящей крысой пустыни!
Жеку показалось, что в его бороде прячется улыбка.
- Хочешь еще поспать?
Жек кивнул. Его изломанное, отяжелевшее тело молило об отдыхе. Он закрыл глаза. И пленительный шорох сна мгновенно подхватил его. Он только успел ощутить, что колдун накрыл его толстым шерстяным одеялом. Он нырнул в сердце спирали, на дне которой сверкали громадные желтые глаза, наполненные печалью.

Жека разбудило ощущение ожога. Дневной свет, врывавшийся через иллюминатор, бил по закрытым векам.
Ему показалось, что он проспал долгие годы. Тонкие перегородки каюты дрожали от ровного гула. Он сладко потянулся, разминая затекшие конечности. Желудок напомнил о себе недовольным ворчанием. Мальчуган вспомнил, что не ел с того момента, как покинул нору старого Артака.
Он вскочил с постели, вышел из каюты, прошел по длинному коридору, в глубине которого стоял странный черный шар, быстро взбежал по трапу, заканчивавшемуся узким проходом.
Утренние ветры зарядили ячейки, и глиссер скользил на высоте двух метров над серым застывшим океаном пустыни. Ветер был таким сильным, что Жек с трудом сохранил равновесие. Вначале он схватился за тюрбан, который едва не слетел с его головы, и на четвереньках прополз несколько метров, отделявших его от ограждения. Там он схватился за поручни, выпрямился и вгляделся в прозрачный полушар, за стенкой которого виднелось штурвальное колесо и силуэт рулевого.
Когда члены экипажа и боцман ДохонФил заметили мальчика, они сбежались со всей палубы и сгрудились вокруг него. Вначале они стояли на расстоянии, словно отделенные невидимым барьером, мешавшим подойти ближе. Их зооморфные лица в обрамлении тюрбанов были серьезными и почтительными. И несмотря на их безобразие, Жек нашел, что они красивее расплывшихся от довольства анжорцев, затянутых в облетаны.
После долгих колебаний крысы пустыни решились дотронуться до него, погладить его лицо и шею. Жек не испытывал никакого отвращения от их прикосновений, хотя у них были шершавые ладони и пальцы. Он понял, что они не только благодарили его за спасение, но и ощущали горячее желание вновь ощутить связь с прошлым, со своими истоками. Хотя они знали только зараженную зону и были бетазооморфными существами, само прикосновение к шелковистой коже здорового человека пробуждало воспоминания, похороненные в глубинах их души. Они позволили мощным потокам тоски, текущим из бездны времени, подхватить их, заставив вспомнить слова предков и колыбельные матерей.
Жек увидел безмолвные слезы, брызнувшие из их глубоко посаженных глаз. Он был голоден, изнывал от жажды, но не решился пошевелиться из боязни нарушить очарование. Они спасли его от крылатых стервятников, а ему, быть может, даже не удалось бы выразить им свою признательность.
- Оставьте его в покое!
Вопль Поцелуя Смерти разогнал их, как стаю воронов-мутантов. Колдун подошел к мальчику и протянул ему металлический котелок и небольшой бурдюк.
- Их надо простить... Они никогда не видели жителя поверхности... Тем более такого, который разговаривает с пятнистыми гиенами... Значит, ты знаком с видуком Папирондой?
Жек буквально сорвал крышку котелка и сунул в рот одну из сухих соленых галет, наполнявших его.
- Ты прав, - продолжил колдун. - На полное брюхо разговаривать легче. В любом случае, знаешь ты его или нет, необходимо сделать так, чтобы посланница Гареса доставила тебя в порт твоего назначения. Только принцы солнца имеют власть разговаривать с гиенами. Принцы или безумцы, а я не верю, что ты безумец...

Глава 6

Закон Этики ГМ (Гегемонии Машин): принят в 7034 году старого стандартного календаря. Цель: ограничение роли машин (а точнее, искусственного разума) в жизни человечества. Был поставлен на голосование на чрезвычайной ассамблее всех руководителей планет. Искусственный разум добился беспрецедентного успеха примерно к 5000 году, в разгар эпохи, которую называли Фигаитар. Наивысший расцвет пришелся на LXVIII век, когда мыслящие машины управляли большинством планет. Именно в это время появились первые пророки Суверенитета человека, вступившие в борьбу с засильем искусственного разума. Через два века был принят Закон Этики ГМ, и началось крупнейшее в истории цивилизаций уничтожение разумных машин. Некоторые правительства избавлялись от них, просто выбрасывая в пространство. В ту эпоху люди даже не могли представить себе все мрачные последствия своих поступков.

«История великой империи Ангов». Униментальная энциклопедия

Стоны ветра в трубах гигантского кораллового органа сливались в колдовскую, навязчивую симфонию. Низкие продолжительные звуки, которые раздражали случайных визитеров, звучали нежнейшей музыкой для жителей Коралиона, столицы единственного континента на планете Эфрен.
Удерживая равновесие на шершавых стенках, Оники бросила последний взгляд на узкую трубу, которую только что прочистила. Лямки ее хлопчатой сумки, набитой небесным лишайником, резали плечи. Закончив работу, она надолго застыла, подставив тело легкой ласке верхнего ветра. Как большинство сестер Тутта, она раздевалась догола, а потом карабкалась по трубам высоченного кораллового органа. Она часто ранилась об острые выступы стенок, но ни за что на свете не надела бы традиционный комбинезон небесных хозяек, толстое, тяжелое одеяние, в котором, как ей казалось, она задыхается. Ей нравилось думать, что кровь и пот были ценой, которую надо было заплатить за несколько ежедневных часов пьянящих ощущений.
Она приступила к спуску. Ксати My, голубая звезда, бросала волшебные лучи в узкий проход, один из шестнадцати, за которые отвечала Оники. Лежащий на природных опорах высотой около восьмисот метров, оставшихся с тех древних времен, когда планета была полностью покрыта водой, громадный коралловый орган окружал всю планету и служил защитным щитом толщиной двести метров. Розовые полипы, первые обитатели планеты, обратились в камень, когда высох океан. С земли казалось, что вы стоите под сводом дремучего леса, неподвижно висящего над головой. К счастью, имелись трубы, природные проходы, через которые проходил свет Ксати My, голубого гиганта, и Тау Ксир, красного карлика, двух звезд, чье жаркое дыхание фильтровалось коралловым щитом. Эта особенность и обеспечила развитие растительной и животной жизни.
Оники ощутила чье-то присутствие в нескольких метрах под собой. Безмолвное присутствие, вызывающее отвращение, хорошо знакомое ей. Она крепче ухватилась за выступы, затаила дыхание и застыла, раскинув руки и ноги. Несмотря на свист ветра, она расслышала характерный шорох чешуи, скользящей по кораллу, и подавила в себе жгучее желание наклонить голову и посмотреть вниз. Она заведомо знала, что в ее сторону направлялась огромная коралловая змея. У нее свело мышцы живота. Встречи с монстрами кораллового щита были единственными моментами, когда она сожалела, что не надевала комбинезон. Она вдруг ощутила себя невероятно уязвимой и похолодела, представив себя жертвой гигантской рептилии. Бессмысленный страх: плотная и шершавая ткань вряд ли разубедит змею броситься на жертву и проглотить за несколько секунд.
Конечности Оники начали дрожать, ведь она висела на руках и ногах, а сумка с лишайниками значительно увеличивала вес девушки. Мышцы сводила судорога от внезапного прилива молочной кислоты. В глаза стекали крупные капли пота.
Зловещий шорох чешуи по кораллу не стихал. Время словно остановилось. Она проклинала правило 7 Тутта, которое запрещало хозяйкам неба носить оружие. Матрионы опасались, что использование волнометов, газометов и скорчеров необратимо нарушит хрупкую экосистему великого органа. Роль Тутта состояла в поддержании чистоты в трубах, а не в разрушении кораллового щита, жизненно необходимого фильтра ультрафиолетового излучения Ксати My.
Оники испугалась, что змея свернется в трубе и перекроет ей обратный путь. Хотя огромные рептилии обычно так не поступали, избегая продолжительного пребывания в узких проходах и предпочитая прятаться в темном сердце коралла, куда пробраться могли только они. Жгучие занозы впивались в напряженные бедра девушки. Как и все компаньонки Тутта, она тренировалась и могла оставаться в неподвижности несколько часов, вися в воздухе на одних пальцах с сотней килограммов груза на плечах, но сегодня ощущала себя усталой, лишенной энергии. И хотя отказывалась признаться себе, но знала, что необычная усталость не была следствием усилий по очистке труб, а происходила от трех бессонных ночей в крохотной келье монастыря Тутта. Ее безумное поведение могло ей стоить больше, чем бесчестье и вечное изгнание на Пзалион, холодный, темный остров, где никогда не раздавалась ветровая симфония органа.
В глазах Оники возникло лицо человека, которого она подобрана в саду монастыря и спрятала в своей келье, нарушив правило 2 Тутта, правило, которое категорически запрещало небесным хозяйкам завязывать контакты с мужчинами. Считалось, что тутталки полностью посвящают себя своему предназначению, а потому живут в строгом одиночестве, дав перед советом матрион торжественную клятву соблюдения девственности. Оники не отдалась этому пришельцу с неба. Даже если бы решилась уступить страстному и неутолимому желанию, которое мучило ее, она не знала, как это сделать. Однако присутствие мужчины смущало, и девушку мучила бессонница. За трое суток он ни разу не поменял положения: сидел на кровати, прислонившись к стене, скрестив ноги, полуприкрыв глаза, отсутствующий, загадочный, непроницаемый. Он не касался пищи, которую она тайно приносила из столовой и ставила у его ног. Вначале она думала, что он ранен, как одна из цветоптиц, чьи прозрачные крылья разрывались при соприкосновении с шипами роз, но не обнаружила ни кровавых пятен на одежде, ни синяков и шишек на теле. Его впалое лицо было невыразимо печально. Юноша, едва вышедший из отрочества, пришелец с обликом принца по сравнению с эфренянами, людьми тяжелыми, грубыми, но, казалось, он был старше их на десять тысяч лет. Он не отвечал на вопросы, которые она задавала, словно не слышал ее голоса и даже не подозревал о ее присутствии. Она положила два одеяла на плиты пола, соорудив временную лежанку, на которой пыталась отдохнуть. Испытывая ужас от проявленного мужества, она не могла провалиться в сон. Веки ее постоянно открывались, взгляд обращался к таинственному гостю, а в голове в бешеном танце метались мысли. Что за капризные небесные ветры забросили его в сад монастыря? Что он видел, почему был так грустен и отрешен от мира? Быть может, он окончательно рухнул в бездну безумия? Она рассматривала разные варианты, но поскольку ни один из них не был достаточно логичным, интуиция подсказывала ей, что все они далеки от истины. Она предчувствовала, что его перемолола судьба, но не догадывалась о важности этой встречи для себя. И старалась поддержать это его состояние медитации, а если точнее, вегетативное состояние, из которого он мог никогда не выйти. Когда раздавалась сирена, зовущая ее на работу, она выжидала, пока остальные сестры соберутся во дворе с аркадами, а потом выходила в коридор. К счастью, тутталки малых труб сами занимались уборкой своих келий. И все же она не забывала запереть тяжелую деревянную дверь на два оборота ключа.
Пальцы Оники постепенно соскальзывали с коралловых выступов. Дрожь рук и ног усилилась до такой степени, что она ударялась локтями и коленями о стенки. Из-под черной копны волос, собранных в узел и прихваченных коралловой застежкой, текли теплые струйки, катились по плечам, собирались в ручейки в ложбине меж грудей и по обе стороны позвоночника. Сумка уже весила тонны. Она ждала, что пасть рептилии вот-вот схватит ее. Надо было успокоиться, сделать глубокий вдох, наполнить кислородом истерзанные мышцы, сменить точки опор под пальцами, но, подавленная страхом, она теряла контроль над собственным телом. Тутта платила тяжелый налог коралловым змеям. И имя Оники Кай, второй дочери дамы Жофи Кай и сира Артена Варта, добавится к длинному списку погибших. Но ее печалила не ужасная перспектива окончить дни в пасти рептилии, а мысль о том, что она больше не увидит мрачного принца, сидящего в беспамятстве в ее келье.
Коралловый выступ под ее ногой раскрошился. С губ сорвался отчаянный крик. Потеряв равновесие из-за сумки с отходами, ослепленная потом, она не успела выбрать новую опору, и ее нога повисла в пустоте. Удивленная пассивностью коралловой змеи, она быстро кинула взгляд вниз. И заметила, что змея исчезла. Поглощенная мыслями, она перестала прислушиваться к передвижениям рептилии. Путь был свободен. Она почувствовала облегчение. Все рефлексы тутталки мгновенно вернулись к ней. Она распределила вес тела и сумки на три оставшиеся опоры, спокойно подняла ногу, ощупывая стопой выступы на стене.
И без труда прошла последние сто метров, отделявшие ее от личной платформы, плоского круга шириной два метра, которую приводил в движение генератор на сверхпроводниках.

- Можешь похвастаться, что напугала нас! - воскликнула Алаки, старшая смены.
Платформа с Оники, одетой в прямое белое платье тутталок, застыла у причала главной опоры. Сестры, работавшие в этой смене, толпились у входа в лифт уже полчаса и начали предполагать худшее. Оники остановила генератор, спрыгнула на причал, бросила сумку с отходами в мусоросборник и присоединилась к сестрам, одетым в одинаковые белые платья. Рабочие комбинезоны, использовали их или нет, всегда оставались в раздевалке, углублении, выбитом в опоре.
- Змея, - пояснила Оники, криво улыбнувшись. - Она перекрыла спуск...
Алаки нахмурилась.
- Так долго. Это не в их привычках...
Оники пожала плечами. Пот приклеил платье к плечам, груди и спине. У нее было неприятное ощущение, что она погрузилась в теплую липкую ванну.
- Надо поговорить с матрионами, - сказала Алаки. - Быть может, змеи начали менять свое поведение. Поехали. Мы уже опаздываем...
Они вошли в лифт, шахта которого также была вырублена в опоре из коралла более плотного, чем коралл органа. Спуск занимал десять минут. Все это время тутталки молчали, устремив глаза в пустоту, словно им не хотелось нарушать безмолвие высоты, выдавать секреты, доверенные им светом и ветром, единственными компаньонами во время работы.
Переход через каменный мост, переброшенный от основания опоры к порту Коралион, был, наверное, лучшим моментом дня. Он позволял затворницам монастыря любоваться городом, восхищаться элегантными белыми строениями с колоннадами, которые теснились на холме над бухтой, наслаждаться светом шаров, плывущих над широкими улицами, глядеть на прохожих, лениво прогуливающихся по тротуарам... И давал возможность оценить плоды своей работы: только благодаря им пел великий орган, над которым дули верхние ветры, удалявшие углекислый газ, и через который проходил свет Ксати My и Тау Ксир. Благодаря им поддерживалась жизнь на планете Эфрен. Пенились волны черного океана Гижен, оставшегося от толщи вод, некогда покрывавших планету. Световые колонны, падавшие из труб органа, давали свет и тепло и окрашивали узкое воздушное пространство в роскошные синие и красные тона. Краски ложились на смеющиеся лица и волосы прохожих, на кроны деревьев, цветы, фрукты. Все это было платой за добровольный отказ от женской доли, постоянную игру в прятки с громадными змеями высот и уединенную жизнь в здании Тутта. Они понимали, что не зря пошли на жертву, что без них, необходимых хранительниц кораллового щита, ловких жриц света и ветра, Коралион, столица, где жили три миллиона человек, и двести шахтерских городов континента превратились бы в мертвые поселения.
Первые поселенцы, которых вел Манул Эфрен, вначале использовали автоматы для чистки труб, но вскоре выяснилось, что даже самые совершенные роботы оказались менее работоспособными, чем люди, а вернее, женщины с их несравненными легкостью, чувствительностью и ловкостью. Был создан корпус хозяек Тутта и принят закон, который обязывал все эфренские семьи отдавать вторую дочь совету матрион.
Ветер с моря, наполненный ароматами, обвевал лицо и трепал распущенные волосы Оники. Ее обнаженные стопы энергично попирали мокрые камни моста. Она спешила вернуться в келью монастыря, чтобы закрыться со своим мрачным принцем, которого нашла в саду лежащим в беспамятстве. Она незаметно для себя опередила сестер. Старшая смены ускорила шаг и схватила ее за руку.
- Ты слишком спешишь...
Оники обернулась и без трепета выдержала подозрительный взгляд Алаки.
- Я устала и хочу отдохнуть, - сухо ответила она.
Это объяснение не удовлетворило Алаки, опытную тутталку, которая занималась большой трубой центрального решета органа.
- Я не узнаю тебя, Оники, - быстро пробормотала старшая смены. - Несколько дней назад ты была самой веселой в смене и тебя приходилось почти отрывать от моста, так ты восхищалась панорамой Коралиона. Сегодня, когда я смотрю на тебя, то вижу только призрак Оники, тень, девушку с опечаленными глазами, которая, кажется, возложила все несчастья мира на свои плечи....
Серые локоны Алаки, раздуваемые ветром, образовывали ажурный подвижный занавес перед ее морщинистым лицом. Если коралловые змеи пощадят ее, она вскоре вступит в ряды матрион, бывших хозяек неба, занятых обучением и управлением Тутта. Смех и раскаты голосов остальных сестер веселыми нотами расцвечивали симфонию органа.
- Что с тобой происходит, Оники?
Оники наклонила голову вперед и уставилась на ноги, чтобы скрыть брызнувшие из глаз слезы.
- Не хочешь мне отвечать? Как пожелаешь... Но знай: хозяйки, впавшие в депрессию, становятся любимыми жертвами коралловых змей. Природа предпочитает убирать слабые звенья. Змеи, быть может, кажутся тебе чудовищными, но они по-своему справедливы. Они никогда не нападают натутталок, которые пребывают в прекрасном настроении и не мучаются размышлениями... У тебя проблемы с менструальным циклом?
Оники медленно покачала головой из стороны в сторону.
- Быть может, тебе надо временно прекратить принимать тутталовые травы... Быть может, надо избавиться от женской крови, взять долгую передышку... Быть может, мне стоит обратиться к старшим, чтобы ты поработала в обслуживающем корпусе...
- Нет!
Старшая смены, словно напуганная отчаянным криком Оники, инстинктивно отступила на шаг.
- Я тебя понимаю, - тихо заговорила Алаки, немного помолчав. - Ты не можешь заниматься хозяйственными делами и сидеть взаперти в Тутта... Ты ощущаешь призыв высоты, любишь ласку верхнего ветра, небесного света и тепла на теле... Мне тоже будет тяжело без опьянения великим органом...
Прислонившись к парапету моста, она подняла лицо к коралловому щиту. Ей оставалось два месяца до того, как ее выберут матрионой, и она уже ощущала тоску по коралловым вершинам. Вскоре она станет бабочкой, которой оторвали крылья, ползуном, прикованным к земле, цветком, который за несколько месяцев вянет в постоянном полумраке монастыря. Она рассеянно глянула на аквасферы рыбаков, которые прыгали на волнах, как водяные пауки. Гигантские опоры ржаво-коричневого цвета, отстоящие одна от другой на полтора километра, выглядели величественными стволами леса, уходящего в бесконечность. Другая корпорация, Пулон, следила за их износом и укрепляла в случае необходимости искусственным мхом. Обрушение хотя бы одной из «ног органа» было бы сущей катастрофой для экологического равновесия Эфрена. .
- Оцени свои шансы и возьми себя в руки, пока не поздно, - посоветовала Алаки. - Сожаления могут оказаться запоздалыми...
Оники быстро кивнула и, спеша укрыться от инквизиторского взгляда старшей, исчезла в щебечущей толпе сестер.

С бьющимся сердцем Оники вошла в свою келью. Три последних дня она всегда ждала, пока сестры смены покинут коридор. Ей не хотелось, чтобы нежеланная гостья вошла к ней в момент, когда она открывала дверь.
Она опустила защелку и бросила взгляд на кровать. Кровь застыла в ее жилах. Келья была пуста. Она тщетно обыскивала взглядом белые стены и плиты пола, становилась на четвереньки и заглядывала под небольшую железную кровать, открывала шкаф с платьями. Она бросилась в душевую, откинула занавес. Ей пришлось смириться с очевидностью: прекрасный принц исчез. Небольшое углубление на матрасе, складки на одеяле и слабый запах пота были единственными следами его пребывания здесь.
Оники прислонилась к стене и съехала по ней на пол. Ее глаза опустели, она никак не могла привести мысли в порядок и плыла по морю взбудораженных чувств. Ее раздирали противоречивые чувства: разочарование, опустошение и страх. Она решила, что матрионы нашли ее тайного гостя во время неожиданной проверки келий. Хотя она закрыла дверь на два оборота и спрятала ключ во внутренний карман платья, а потом отправилась на работу. В комнате не было другого отверстия, кроме крохотной отдушины в душевой, через которую не сумел бы проскользнуть даже самый худой человек. Если ее загадочный гость вышел, значит, ему открыли дверь. Она в тысячный раз спросила себя, что заставило ее притащить бесчувственного незнакомца к себе в келью, а не доложить о находке матрионам. Необоримый, безумный импульс, вовлекший ее в адскую спираль лжи и страха...
Как обычно после обеда, Оники гуляла во внутреннем саду монастыря. Она любила эти мгновения магического одиночества, когда Ксати My передавал эстафету Тау Ксир и смешавшиеся лучи двух звезд врывались через трубы органа, окрашивая все выступы в тончайший мальвовый цвет. Одна за другой ее сестры по смене разошлись по своим кельям. Воздух, едва подвижный от тихого ветерка, был насыщен ароматами. На повороте аллеи Оники заметила странную фигуру, вытянувшуюся под низкими кустами желтых роз. Любопытство заставило ее подойти ближе. Она увидела лежащего мужчину. Похоже, он спал, положив голову на согнутую руку. Она быстро огляделась, потом склонилась над пришельцем. Его коричневое лицо, обрамленное черными курчавыми волосами, смесь силы и хрупкости, мужества и детской грации, взволновало и смутило ее. Он был одет в длинную тунику, изготовленную из цельного куска материи, похожей на дикий шелк, в черные шаровары и кожаные сандалии. Вначале ей показалось, что он погружен в глубокий сон, но, присмотревшись внимательнее, Оники различила следы страха, даже ужаса, отпечатавшиеся на перекошенном худощавом лице. Он словно вырвался из страны мертвых. Такое же отчаяние она видела на бледном лице сестры, чудом спасшейся от коралловой змеи. Она спросила себя, как он попал за ограду монастыря, ведь система тревоги и клеточной идентификации мгновенно включает сирены, стоит любому гуляке оказаться у магнитной решетки. Оники в недоумении выпрямилась. Незнакомец пробудил странные чувства в ее теле, что-то такое, что она не могла определить, но что походило на глубокий призыв ее женского естества.
Метрах в двадцати от нее под аркадами прогуливались две матрионы и тихо разговаривали. Оники могла их позвать, но она уже приняла решение и промолчала. Сознавая, что совершает безумный поступок, она отвергла доводы разума. Дождалась, пока матрионы исчезнут за поворотом, присела, схватила спящего за руку и ногу и взвалила его себе на плечи. Он был не тяжелее сумки с коралловым лишайником. С семи лет, возраста, когда эфренские семьи отдают вторых дочерей в центр обучения Тутта, она впервые коснулась кожи мужчины. Этот контакт оживил воспоминание о запахе и тепле рук сира Артена Варта, любимого и любящего отца, который не сумел сдержать слез, когда наступил момент расставания с «маленькой цветоптицей». Таща на себе драгоценное тело, Оники вошла под аркаду и прокралась вдоль внутренней стены. Бешено бьющееся сердце мешало ей слышать другие звуки. Она не встретила никого и выбралась в коридор, куда выходят двери келий. Внезапное клацанье подошв заставило ее вздрогнуть от страха. Надо было пройти большую часть коридора, а на ее пути кто-то приоткрыл дверь. Ровное дыхание мужчины обжигало шею. Она в панике застыла, пытаясь найти укромный угол, но дверь внезапно захлопнулась. Оники почувствовала облегчение. Забыв об осторожности, она пробежала последние метры, шлепая босыми ногами по каменным плитам. И укрылась в келье до того, как несколько сестер, привлеченных необычным шумом, выскочили в коридор. Прислонившись к двери, Оники услышала, как они перекликаются, со смехом спрашивая, у кого так жжет в заднице, чтобы убегать с такой скоростью.

Глухие удары внезапно вырвали Оники из задумчивости. Ей показалось, что ее сердце вот-вот выскочит из грудной клетки.
- Сестра Оники! Сестра Оники! Вас зовут в зал заседаний матрион!
Похолодев от ужаса, она прижалась к стене, уставившись на плиты, словно рассматривала осколки разбитой мечты. Ей больше не придется карабкаться по трубам органа, ей вынесет приговор совет матрион, ее, как преступницу, проведут по улицам Коралиона, навсегда сошлют на остров Пзалион, и остаток жизни она проведет среди преступников, психов, проституток и согрешивших сестер... По ее щекам покатились неудержимые слезы, когда она подумала о переживаниях отца.
- Поспешите, сестра Оники!
С опустошенной душой она вытерла рукавом слезы, выпрямилась, направилась к двери и открыла задвижку. Две администраторши в серых платьях ворвались в келью и оглядели Оники с удивленным и возмущенным видом.
- Как, вы еще не вымылись и не переоделись! - проворчала одна из них.
- Вы же знаете, что после окончания смены вы должны быть всегда готовы к вызову на совет матрион, - подхватила вторая.
Они протянули руки к одежде Оники, но та отступила на два шага.
- Я еще пока могу переодеться сама!
Администраторши, напуганные яростными огоньками в ее взгляде, застыли на месте.
- Как хотите, но побыстрее!
Оники разделась, открыла шкаф и вынула чистое платье. Тяжелые взгляды администраторш обжигали ей грудь и живот. Управление и уход за зданиями были уделом тутталок, которых сочли неспособными для очистки труб. Восхищение, которое они питали к своим сестрам, хозяйкам небес, особенно к их атлетическому и загорелому телу, часто превращалось в зависть, а иногда и в ненависть. Администраторши, белые и толстые улитки, передвигались с трудом, думали лишь о еде и мстили за свое положение, играя роль льстивых приспешниц матрион.
Едва Оники надела платье, как администраторши подхватили ее за руки и бесцеремонно выволокли в коридор.

В зале заседаний матрион находились два странных человека. Один сидел в центре в кресле старейшины. Пурпурная ткань плотно облегала его голову, на которой сидела смешная квадратная шляпа, подчеркивая угловатые и строгие черты его лица. Просторный фиолетовый плащ, застегнутый на шее брошкой в виде креста, покрывал его тело. Оники не рассмотрела лица второго гостя, закрытого большим черным капюшоном. Она только ощутила зловещую, ужасающую энергию, которая исходила от него. Присутствие двух мужчин в стенах монастыря заинтриговало ее. Было ли это связано с ее прекрасным незнакомцем?
- Подойдите, сестра Оники...
Оники неуверенным шагом приблизилась к матрионам, которые теснились на ступенях позади кресла старейшины. Она обратила внимание, что они были в официальных одеждах - розовых платьях, украшенных коралловыми звездами. Она также отметила их озабоченные лица и частые испуганные взгляды в сторону человека, одетого в пурпур и фиолетовый плащ. Кем он был для матрион, которые ревниво оберегали свои прерогативы, если они предложили ему кресло старейшины? Честь, в которой они веками отказывали представителям коллегиальной власти Эфрена.
- Мы вызвали вас, сестра Оники, чтобы вы рассказали нам о неприятной встрече с коралловой змеей во время вашей работы, - заговорила одна из матрион.
Оники понадобилась целая минута, чтобы вникнуть в слова собеседницы. Она была настолько уверена, что ее пригвоздят к скамье позора - двусмысленные намеки администраторш только укрепили ее в этой мысли, - что не осмелилась поверить в вызов по столь пустой причине.
- Змея вам откусила язык, сестра Оники? - вновь заговорила матриона с раздражением. - Говорите! Кардинал Эсгув, присутствующий здесь, желает оценить вашу работу.
Мужчина вцепился в подлокотники кресла, наклонился вперед и вгляделся в девушку с длинными распущенными волосами, которые черными блестящими ручьями струились по ее плечам и верхней части платья.
- Ваша протеже мне кажется слишком робкой для полубогини! - пробормотал он голосом, наполненным желчью.
- Мы никогда не считали сестер полубогинями, ваше преосвященство, - сказала одна из матрион.
- Может быть, но эфренский народ создал им культ, похожий на религию! Более того, в Кодексе религиозных и гражданских обязанностей Крейц категорически осуждает безбрачие и религиозное призвание женщин.
- Эфреняне демонстрируют признательность и искренне их любят, ваше преосвященство. Если они перестанут лазать по трубам большого органа хотя бы несколько дней, лишайники разрастутся в коралле, прервется поступление кислорода...
- Мы говорим о разных вещах, - сухо оборвал ее кардинал. - Наша святая Церковь подвергает сомнению не качество их работы, а нездоровое поклонение, предметом которого они стали. И Святой Престол в Венисии поручил мне определить, совместимо ли это поклонение с Истинным Словом, с пророчеством Крейца... Итак, расскажите нам об этой змее...
Оники вскинула голову и поглядела на прелата, чьи светлые, почти белые глаза тенями скользили по ней. Интуиция подсказала ей, что наиболее опасным из этих двух представителей крейцианской Церкви был не наглый кардинал, а окаменевший призрак позади кресла, укутанный в черный плащ с множеством складок. Она решила, что это скаит, существо, о чьих ужасающих телепатических способностях она, как и большинство сестер-тутталок, не раз слышала.
- Обычно коралловые змеи скрываются от света и только пересекают трубы, - сказала она голосом, который пыталась сделать твердым. - Но эта застыла подо мной, и мне пришлось долго ждать, пока она уйдет. Я застряла примерно на полчаса...
- И вы не могли двигаться? - спросил кардинал.
- При малейшем движении она бросилась бы на меня.
- Значит, вы ее не видели...
- Мы не пользуемся зрением, чтобы уловить передвижения коралловых змей, мы натренированы слушать и ощущать их присутствие...
Черный силуэт склонился к кардиналу и прошептал ему на ухо несколько слов.
- Вы ведете довольно опасное существование... По вашему мнению, почему вас заставляют принимать обет целомудрия?
Все существо Оники наполнилось беспокойством.
- Потому что наша задача отнимает всю нашу энергию...
- Слишком банальный ответ, чтобы быть честным. Целомудрие есть жертва, которую обычно требуют от священнослужителей.
- Ваше преосвященство, целомудрие сестер Тутта связано исключительно с профессиональными обязанностями! - вмешалась одна из матрион. - Эффективность их работы в щите зависит от бдительности. Смогли бы матери семейств противостоять коралловой змее? Разве их дети и мужья не отвлекали бы их от этой задачи?
- Вот почему мы собираемся заменить тутталок машинами, дама моя. У машин нет семьи, и они не вызывают желания создавать культ.
- Наши предки использовали автоматы, ваше преосвященство. Но они быстро пришли к выводу, что человек лучше выполняет очистку труб.
- Неприемлемый аргумент, дама моя! Ваши предки были вынуждены отказаться от машин в связи с Законом Этики ГМ... Как, кстати, и все остальные народы. Под сомнение не ставилась эффективность роботов, а были опасения гегемонии искусственного разума. Ксафокс, наш инквизитор, ознакомился с архивами Эфрена и констатировал, что Тутта была создана в 7034 году по старому стандартному календарю. В год, когда был провозглашен универсальный Закон Этики ГМ. Сегодня человечество обуздало искусственный разум, а потому перестало бояться его гегемонии.
Матрионы переглянулись. Теперь они понимали, что крейцианская Церковь воспользуется малейшим предлогом, чтобы распустить Тутта. Пять лет назад великая империя Ангов аннексировала Эфрен. Императорские войска без труда сломили сопротивление призрачной эфренской армии. Лежащий на окраине колонизированного пространства, защищенный своим коралловым щитом, Эфрен никогда не завоевывался, не испытал ни одной войны и революции с момента прибытия первых колонистов Манула Эфрена. Поэтому на протяжении веков коллегиальные правительства, сменявшие друг друга, не считали нужным создавать и держать профессиональную армию. Более того, экология планеты была полностью несовместима с использованием дальнобойных пушек или магнитных щитов, чьи вибрации вызвали бы необратимые разрушения в большом органе.

Предыдущая страница 5 Следующая страница


Мать-Земля 6

- Ваше преосвященство, должны ли мы заключить из ваших слов, что вы собираетесь распустить Тутта?
Кардинал быстро повернулся, и его бесцветный взгляд остановился на старейшей матрионе Муреми.
- Не сразу, дама моя. Сначала надо спроектировать и произвести автоматы, которые будут соответствовать особым требованиям кораллового щита. Затем предусмотреть переходный период, когда ваши сестры будут сопровождать автоматы и наблюдать за их работой. Как вы видите, мы очень зависим от вашей компетентности. Но полагаю, что после неприятного злоключения с коралловой змеей эта девушка умирает от желания отдохнуть, а потому, перед тем как отослать ее в келью, я хотел бы задать ей последний вопрос. Говорят, в трубах органа вы работаете в первородном состоянии наготы. Это правда?
По умоляющим взглядам матрион Оники поняла, что должна нарушить правило 11 Тутта, запрещающее ложь и сокрытие данных (правило, которое она нарушала уже три дня). Нагота не была вызовом небесных хозяек правилам приличия, она давала свободу движениям и порождала пьянящее чувство наслаждения, позволяя насыщаться светом и ветром. Конечно, в тончайших связях тутталок со стихиями присутствовала доля чувственности, но это невинное удовольствие было неотъемлемой частью работы по очистке труб и до сих пор не оскорбляло ничьих чувств.
- Мы надеваем комбинезоны, - пробормотала Оники. - Если их не носить, можно пораниться о шероховатости труб...
Она заметила на лицах матрион громадное облегчение. Кардинал кивнул одновременно со скептическим и удовлетворенным видом.
. - Ваши слова нас успокоили. Уверен, что при инспекции большого органа мы не натолкнемся ни на одну из сестер в греховном виде. Не забывайте, что нагота опускает человека на уровень животного, погружает его в мир низких инстинктов, с которыми мы яростно боремся... Наша беседа закончена. Можете идти.
Оники поклонилась и вышла из зала. В прихожей она едва не запрыгала от радости. Она думала, что выйдет из этого помещения, став обвиняемой, и ее бросят в камеру отверженных. Она еще никогда не ощущала себя столь живой и свободной. Угрожающие слова кардинала Эсгува, зловещей птицы в красно-фиолетовом оперении, не могли приглушить ее радость.
Две администраторши, ждавшие в коридоре, бросились к ней и засыпали вопросами. Она, испытывая удовольствие, ускорила шаг, не отвечая им. Ее спутницы едва дышали и истекали потом. Им не понравился ее маленький реванш, и они отстали от нее на первом же повороте. И только подойдя к двери кельи, Оники задала себе вопрос: если никто не выпускал из «тюремной камеры» прекрасного незнакомца, как он смог сбежать?

Кардинал Эсгув и скаит-инквизитор Ксафокс в сопровождении двух мыслехранителей, двадцати полицейских, пяти миссионеров и одного викария вернулись в крейцианский храм (частное владение, которое было реквизировано и с большим или меньшим успехом преобразовано в место культа) по узким улочкам Коралиона. Три километра разделяли здание Тутта, построенное на окраине города, от холма из черного кварца, возвышавшегося над портом. Кардинал Эсгув любил ходить пешком и использовал кар Церкви только для посещения миссий шахтерских городков.
- И что вы накопали в мозгу этой девочки, господин инквизитор? - осведомился кардинал.
Скаит помолчал перед тем, как ответить. Лучи Тау Ксир падали толстыми колоннами сквозь трубы органа, окрашивая в пурпур прохожих, деревья, стены и тротуары. Верхний ветер наигрывал свою бесконечную колдовскую симфонию. Кардинал Эсгув еще не отделался от неприятного ощущения, что темная масса кораллового щита, этот низкий небосвод, похожий на взъерошенные волосы, может в любой момент рухнуть на Коралион и похоронить все живое под тоннами окаменевших полипов. Хотя руководители корпорации Пулона заверили его, что опоры, в том числе и те, которые подмывали волны океана Гижен, продержатся не один миллион лет.
- Она солгала по поводу наготы...
Металлический безликий голос Ксафокса заставил кардинала вздрогнуть. Он никак не мог привыкнуть к вибрирующему тембру его голоса.
- Вы не сказали мне ничего нового, господин инквизитор! - возразил он сухим тоном. - Я просто хотел предупредить матрион... Я хотел бы знать, почему вы попросили меня во время беседы задержать эту девушку еще на несколько минут.
- Она была страшно запугана, когда вошла в зал совета. А значит, совесть ее неспокойна. Я увидел в ее голове образ мужчины. Мужчины, чей физический облик отличен от эфренян...
- Все девушки, даже тутталки, мечтают о сказочном принце. Эта константа женской натуры оправдывает Церковь в том, что она держит женщин вне религиозных дел.
- Вы правы, ваше преосвященство, но с этой девушкой случай совершенно иной. Она подобрала и укрыла этого мужчину в келье монастыря. Она была уверена, что матрионы выведали ее тайну, и готовилась принять наказание за нарушение обета целомудрия: публичное осуждение и вечная ссылка на остров Пзалион.
Кардинал остановился и уставился на скаита, чьи искаженные черты лица и выпученные глаза едва различались в тени глубокого капюшона.
- Дьявол, где она нашла этого мужчину? Здание Тутта настолько хорошо защищено, что к нему нельзя приблизиться, не вызвав тревогу... Если только он не путешествовал по деремату и не материализовался внутри монастыря... Но и тогда система клеточной идентификации немедленно определила бы присутствие чужака. Вы не жертва телепатической иллюзии, господин инквизитор?
- Не думаю, ваше преосвященство. - Скаит протянул руку и показал на соседнее здание. - Память этой девушки была столь же ощутима и осязаема, как эти стены. И она задавала себе тот же вопрос: как этот мужчина смог преодолеть магнитный забор и избежать клеточной идентификации?
- А у вас есть элементы ответа?
Ксафокс немного помолчал. Свита почтительно застыла на некотором отдалении. Редкие прохожие жались к стенам и спешили исчезнуть. Огненные кресты, стоящие на тротуарах главной улицы Коралиона, были достаточно убедительными, чтобы не стоять на месте без веских оснований.
- Я безуспешно рассмотрел все вероятности, ваше преосвященство, и возвращаюсь к одной и той же гипотезе, - вновь заговорил скаит. - И эта гипотеза сводится к двум словам: воитель безмолвия...
- Ну, нет! Нет, только не вы, господин инквизитор! - воскликнул кардинал, забыв о контроле эмоций. - Не говорите, что вы верите в эти бессмысленные сказки!
Миссионеры и викарий, удивленные внезапным повышением голоса, повернулись в сторону прелата.
- О чем говорят ваши легенды, ваше преосвященство? - спокойно возразил Ксафокс. - Воители безмолвия путешествуют с помощью мысли и уходят от любой формы обследования, как ментальной, так и клеточной...
- Путешествие с помощью мысли! - фыркнул кардинал. - Дурацкая гипотеза, полную абсурдность которой подтвердила двенадцать лет назад Имперская академия науки и техники. Искаженная ментальность этой девушки ввела вас в заблуждение, господин инквизитор. Монахини славятся особенностью иметь живое воображение, создавать иллюзорные миры, столь же реальные, как и эти стены! Я считал вас более проницательным...
- Быть может, вы и правы, ваше преосвященство...
Ксафокс понял, что настаивать бессмысленно. Поведение прелата было логическим следствием политики сенешаля Гаркота. Он вступил в ментальный контакт со скаитом, стоявшим на наблюдательной вышке - в Коралионе, мирной столице незначительной планеты было решено преобразовать самую высокую башню крейцианского храма в наблюдательную вышку, - и приказал ему сосредоточить все внимание на молодой тутталке по имени Оники Кай. Скаит-наблюдатель, спора низшего эшелона, тут же исполнил волю начальства. Ксафоксу оставалось только приказать нескольким наемникам-притивам занять скрытную позицию вблизи монастыря.

По телу Оники стекала теплая вода. Ей часто приходилось оставаться под душем более четверти часа, чтобы мышцы, затвердевшие от долгого лазанья в трубах, оценили нежную ласку воды. И она отдавалась ей со сладострастием, поскольку считала, что навсегда лишена истинных мгновений удовольствия. Как все, кто ощутил дыхание смерти, она ценила каждую секунду вновь обретенного счастья. Только воспоминание о прекрасном незнакомце вызывало приливы печали, которые уходили из ее мыслей, оставляя пустые сожаления. Он ушел из ее жизни столь же таинственно, как и вошел, словно сказочный вор, проникший с единственной целью - украсть у нее несколько мгновений близости, несколько часов сна.
Она вдруг ощутила присутствие по ту сторону непрозрачного занавеса. И ощутила тот же страх, как и в мгновение, когда под ней появилась коралловая змея. Она обеспокоенно замерла. Вода падала ей на голову, скатывалась по плечам и груди. Но любопытство возобладало над страхом. Она закрыла кран, завернулась в махровую простыню и отодвинула занавес.
Удивление приковало ее к месту.
Он вернулся. И стоял в проеме двери душевой. Одетый в тунику с разрезами по бокам, в шаровары и сандалии. Щеки его покрывала многодневная щетина. Черные глаза сверкали яростным огнем.
- Здравствуй...
Он впервые обратился к ней. У него был низкий, пленительный голос. С мокрой головы Оники падали капли воды и ударялись о ее плечи.
- Вы многим рисковали, придя мне на помощь, - продолжил он с улыбкой. - Без вас меня, наверное, уже не было бы в живых. Я хочу вас поблагодарить...
- Как вы вышли? Как вошли? - пробормотала Оники.
Ей было трудно собрать воедино свои мысли. Он тихо засмеялся, и этот смех вызвал дрожь во всем ее теле.
- Могу поделиться этим маленьким секретом... Если желаете.
Она переступила через борт поддона, прошла сквозь облако пара и с бьющимся сердцем приблизилась к нему. Она уже знала, что отдастся этому неуловимому сеньору, мужчине, чьего имени даже не знала. Она понимала, что ждала этого мгновения всю свою жизнь. Слова были пустыми и ненужными. Она развязала края простыни, которая скользнула по бедрам и ногам на пол. Потом зажмурилась, запрокинула голову и ощутила великую радость от того, что предлагала свое тело горящему взгляду принца из ее бессонных ночей.
Он подошел к ней, обнял за плечи, просунул руку под колени, поднял и уложил на узкую железную кровать. Улегся рядом, приподнялся на локте и склонился над ней.
- Я твой первый мужчина?
Она кивнула.
- Мы квиты, ты моя первая женщина... Как тебя зовут?
- Оники...
Голос девушки был похож на выдох, пугливый и жгучий одновременно.
- Я не могу назвать тебе своего имени, прекрасная Оники. Не из неуважения к тебе, а потому, что это может навлечь на тебя...
Губы Оники рванулись к губам ее принца и закрыли ему рот раньше, чем он успел закончить фразу. Они соединились в поцелуе, который вызвал у нее головокружение, сравнимое с лаской света и ветра. Ее нетерпеливые ногти вцепились в шелковую тунику, сдернув с плеч и груди партнера. Их тела прижались друг к другу. Она, как цветок, раскрылась под сладкой лаской рук и губ принца. Она царапала, кусала его, и сладковатый вкус его крови ожег ее горло. Она перестала быть Оники-тутталкой, монахиней, а превратилась в женщину, открывшуюся навстречу наслаждению, которая подставляла тело, чтобы принять незнакомца, таинственного любовника ее неизбывных желаний. Он осторожно проник в нее, словно опасался смять лепестки ее женственности. Меч плоти, пронзившей ее, был тверже камня, нежнее шелка и хрупкий, как кристалл. Она ощутила дрожь разрывающейся плевы, последнего лоскутка уходящего детства. Он всем весом налег на нее. Придавленная его телом, чуть не задыхаясь, Оники решила, что ее тело разрывается надвое под неотвратимым ударом меча, но еще никогда рана не казалась ей столь сладкой. Она обняла ногами своего господина, охватила руками за шею, приглашая погрузиться в нее, как можно глубже. Ее гибкое тело прогибалось, как небесный лишайник, извивалось, как коралловая змея, вибрировало, как труба органа под ветром. Невероятный спазм наслаждения, исторгнутый из глубины ее естества, взметнулся волной бурного прилива. Она мотала головой из стороны в сторону, ее дыхание разрывали продолжительные стоны. Их вдруг подхватил вихрь невиданной мощи. Меч ее принца напрягся, вошел в нее и сломался в ней. Она ощутила хлынувшее семя, потеряла контроль над собой и провалилась в бездну, где ощущалось только исходное биение жизни. Когда она пришла в себя, то увидела внимательные глаза и нежную улыбку того, кто превратил ее в женщину. Она улыбнулась и приподнялась, чтобы поцеловать. Но ей не удалось дотянуться до его губ.
Он вдруг отвернулся, напрягся, как загнанный зверь. Он смотрел на дверь кельи.
- Сюда идут! - шепнул он.
Он вскочил и застыл около кровати. Оники, сразу отрезвев, села и прислушалась. Она различила легкие шорохи в коридоре. У нее перехватило дыхание.
- Я должен уйти, прекрасная Оники. Я вернусь. Что бы ни случилось, не теряй надежды. Обязательно сохраняй надежду...
Он быстро натянул шаровары, разодранную тунику, завязал шнурки сандалий. Испуганный взгляд Оники остановился на задвижке. Она забыла запереть дверь.
- Сохраняй надежду...
Дверь с грохотом распахнулась. В келью ворвались два человека. Белые неподвижные маски скрывали их лица. Скрещенные серебряные треугольники украшали пластроны их серых форм. Из-под закатанных рукавов виднелись металлические направляющие дискометов, вшитых в кожу предплечья.
- Ни с места! - прокричал голос через ротовое отверстие маски.
Охваченная паникой, Оники даже не подумала прикрыть тело краем простыни. Один из двух мужчин в маске вбежал в душевую, пока второй держал тутталку под прицелом.
Из душевой донесся разочарованный вопль.
- Боже! Он испарился!
- Как так испарился? - удивился стоящий у кровати.
- Исчез! Скаит был прав: этот парень колдун! Скажи женщинам, что они могут войти. Опасности нет...
В келью вошли две матрионы. Их суровые ледяные взгляды сразу остановились на раздвинутых ногах Оники. Они увидели пятнышко крови на простыне, испачканные бедра молодой сестры, ее распухшие губы, царапины и укусы на груди, животе и плечах. Одна из матрион медленно приблизилась и влепила девушке пощечину. На ресницах Оники повисли слезы.

Весь монастырь проснулся. Непривычное волнение охватило матрион, администраторш и небесных хозяек: возбужденный, жужжащий рой заполнил сад. Слух о безумном проступке Оники распространился быстрее ветра.
Грешница, на которую надели красное платье позора, стала жертвой мести сестер. Четыре самые отвратительные администраторши, четыре улитки, у которых ненависть буквально сочилась через все поры их жирной кожи, провели ее по аллеям, усаженным розами. На потерявшую всякое ощущение происходящего Оники обрушились оскорбления и плевки. Матрионы удалились в зал совета. Исход заседания был ясен, но требовалось соблюсти все формальности.
Отношение тутталок к Оники было лишь слабым преддверием того, что ее ждало на улицах Коралиона. Ее посадят в клетку и провезут по всем улицам и площадям эфренской столицы. Она проведет долгие часы под лучами Ксати My, когда ей придется ощутить на себе гнев и презрение всего населения.
Но Оники ни о чем не сожалела. Главное, что ее принц ушел от людей в белых масках. Она, как щитом, прикрывается воспоминаниями о его коже, могучих руках, колдовских ладонях, черных глазах и губах с привкусом меда. Аромат любви окружает ее и следует за ней неотступной тенью. Изредка она бросает печальный взгляд на орган, природный панцирь Эфрена. Ей больше не придется лазить по трубам, ей больше не увидеть мазков света на застывших просторах кораллов, наростов лишайника на стенках... Весь мир, ее мир рушится.
Она различает замкнутое лицо Алаки среди гримасничающих вокруг нее масок. Ей кажется, что она видит на губах старшей смены беглую нежную улыбку.
Неожиданно главные врата монастыря, ведущие прямо в сад с аркадами, открываются, чтобы впустить тутталок третьей смены. Обычно они входят через другие ворота, как все небесные хозяйки, но в монастыре царит такой переполох, что администраторша, отвечающая за ворота, нажала не на тот рычаг. Возбужденные сестры носятся в разные стороны, собираются вокруг вновь прибывших, объясняют им, что случилось, размахивая руками и гримасничая.
Створки медленно сходятся. Оники видит далекие огни города, темные вены улиц, черную бездну океана. Ее вдруг охватывает внезапное волнение. Она отталкивает сопровождающих ее администраторш, которые буквально садятся на землю, ускользает от разрозненных групп сестер и бежит в сторону главных ворот. Предупрежденные воплями администраторш, запутавшихся в длинных платьях, некоторые сестры пытаются преградить дорогу беглянке. Но Оники не снижает скорости. Она отталкивает тех, кто мешает ей, опрокидывая на камни аллей, на траву лужаек, в колючие кусты роз.
Широкие створки вот-вот сомкнутся. Оники ускоряет бег, проскальзывает в узенькое пространство. Она сильно ударяется плечом о твердое дерево, чуть не теряет равновесие, но успевает выскочить наружу, пока тяжелые врата не раздавили ее.

Она, не останавливаясь, добегает до каменного моста, который соединяет континент с опорой. Редкие прохожие бросают на нее подозрительные взгляды. Голубые лучи Ксати My постепенно изгоняют умирающий свет Тау Ксир.
Оники проносится по мосту и бросается к лифту в опоре. Она задыхается, все ее тело залито потом, она поспешно нажимает на рычаг подъема. Сбрасывает в лифте платье до того, как он останавливается у причала подъемных платформ.
Она не теряет времени, чтобы полюбоваться фантастической панорамой у подножия опоры - черные пузатые холмы, белые пятна строений, сверкающие точки светошаров, темные реки улиц, округлая бухта, колонны красного и голубого света, опирающиеся о поверхность океана... Она вскакивает на платформу, включает генератор. Металлический круг вздрагивает и взлетает в сторону ржавых неровностей органа. Оники направляет платформу в сторону центрального решета. Хоть раз в жизни она должна познать, что такое опьянение подъема по большой трубе.
Она выбирает самую большую трубу диаметром более двадцати метров, которую называют Божьим Гласом (только трубы центрального решета имеют свои имена). Очистка Божьего Гласа требует совместных усилий трех опытных тутталок. Лишайники, падающие с неба под воздействием тяжести, часто напоминают густые кустарники, а потому небесные хозяйки десятки раз опускаются вниз, чтобы опустошить набитые сумки в подвесной контейнер.
Оники склоняется над панелью управления, останавливает двигатель и нажимает кнопку якоря. Платформа застывает в центре светового потока, падающего через Божий Глас, потом медленно всплывает наверх, чтобы Оники смогла уцепиться за первые шероховатости коралла.
Девушка на руках подтягивается, проникая в разверстую глотку трубы. Поднимает голову. Ее охватывает волнение, она почти подавлена размерами этого величественного и прямого туннеля, уходящего прямо в небо. Третья смена только что закончила работу, но она уже видит новые ростки лишайника, беловатые нити, цепляющиеся за вогнутые стенки и подрагивающие под порывами верхнего ветра. Между двумя сменами проходит почти час, но неубранные лишайники уже начинают прорастать в органе. Работы по очистке нельзя откладывать, нет никаких исключений, никаких послаблений. У тутталок нет каникул, они не имеют права болеть.
Оники начинает подъем. Ей нужно приспособиться, поскольку в малых трубах, по которым она привыкла карабкаться, стенки расположены близко друг от друга, позволяя лезть по-крабьи, опираясь ногами и руками. Иногда проход не шире ее плеч, и ей вполне хватает колен, чтобы обеспечить надежную опору. Но в Гласе Божьем приходится лезть вертикально вверх, тщательно выбирая захваты. Малейшая неточность, хрупкий выступ могут стать роковыми. Нескончаемый верхний ветер не облегчает подъема. Его мощные порывы пробуждают низкий, могучий рев, навевающий тоску.
Оники понадобилось два часа, чтобы выбраться на вершину большой трубы. Она слышит внизу крики тутталок четвертой смены. Ей не надо глядеть вниз, чтобы понять: они преследуют ее.
Ксати My изливает ослепительный свет на Эфрен, все небо испещрено бирюзовыми, голубыми, темно-синими, фиолетовыми стрелами. Последние метры оказываются самыми трудными. Мощный голубой свет слепит Оники, лишайник становится густым, упрямым, скользким, резко возрастает температура, липкие пальцы девушки соскальзывают с раскаленных неровностей.
Наконец она хватается за верхний край трубы и из последних сил переваливается на крышу щита. И долго лежит на самом краю, пытаясь отдышаться. Она нарушила правило 17 Тутта, которое запрещает небесным хозяйкам разгуливать по вершине органа. Матрионы считают, что вес и шаги даже одной тутталки могут вызвать цепь разрушений в переплетениях кораллов. Оники все равно: она уже нарушила множество правил. Она смотрит на небо, и ее охватывает экстаз, сравнимый с тем, что она испытала во время коротких объятий со своим принцем.
Она вдруг ощущает присутствие за спиной, сзади кто-то ползет. На кон поставлена ее жизнь, но она не чувствует страха. Она сделала нечто такое, чего не должна была делать ни при каких обстоятельствах. Она встает и поворачивается, бросая вызов змее.
Громадная рептилия не одна.
Десяток змей струится между застывшими волнами кораллового океана, направляясь в ее сторону. Некоторые из них более двадцати метров в длину. Их круглые глаза сверкают зелеными огоньками, длинные тела выписывают невероятные арабески.
Оники раскидывает руки, встряхивает головой, бросая вызов змеям.
Но змеи не атакуют. Они приближаются, образуют вокруг нее круг, застывают и смотрят на ее угрожающий танец. Ибо Оники действительно танцует. Обнаженная, с бьющимися по ветру волосами, украшенная жемчужинами пота, она танцует для своего прекрасного незнакомца, она танцует, изливая свою радость женщины, радость полюбившей женщины.

Когда тутталки четвертой смены выбрались на крышу щита, они несказанно удивились: их юная сестра была в трансе, окруженная голубым ореолом света, а вокруг нее на хвостах стояли десять коралловых змей, покачивающихся в томительном ритме верхнего ветра.

Глава 7

Если твой дом сгорел,
Если тебе некуда идти,
Если жена предала тебя,
Если у тебя все взяли,
Отправляйся к видуку.
Если твоя родина захвачена,
Если твои близкие погибли,
Если жрецы прокляли тебя,
Если демоны овладели тобой,
Отправляйся к видуку.
Если игра разорила тебя,
Если ростовщики раздели тебя,
Если тело твое изранено,
Если даже жизнь отказалась от тебя,
Отправляйся к видуку,
Отправляйся к видуку.
Видук Папиронда
Сможет что-то для тебя сделать...
Народная песня миров Скодж, традиционно приписываемая великому бадуру Пату Кутону

Глатен-Бат.
Жеку трудно было называть городом это гигантское хитросплетение бараков и палаток. Крысы пустыни ДохонФила сопровождали маленького анжорца, словно он был сыном Гареса. Они прошли по узкой улочке, шумной и забитой людьми, прорезая группы зевак, которые разинув рты слушали бродячих торговцев, бесцеремонно отталкивали любопытных и нищих, перешагивали через натянутые веревки, удерживающие палатки, обходили латрины, кучи тюков, груды плюмшеня, деревянные ящики...
Они оставили глиссер на стоянке, где уже стояли остальные девятнадцать глиссеров клана. Поцелуй Смерти собрал экипаж на палубе и дал им точные инструкции перед тем, как выпустить на улицы города:
- Никому не говорить о том, что случилось с гиенами. Убью каждого кретина, который не сумеет удержать язык за зубами!
Хотя колдун не счел нужным давать им дополнительные объяснения, люди, которые надеялись извлечь хоть частицу славы из своего приключения - а также лишние стаканы шена, спиртного из плюмшеня, и благосклонность женщин, - поклялись молчать. Поцелуй Смерти знал, что их языки развяжутся после первого стакана спиртного, когда шен затуманит им мозги, но он выиграл главное, а именно время. Он хотел спрятать малыша, пока кланы не узнают про его способности и не сделают из него принца солнца, сына Гареса. Вот уже четыре века, как не появлялось человека или мутанта, способного договориться с пятнистыми гиенами, и подобный слух, если он распространится, вызовет коллективную истерию, последствия которой никто предусмотреть не мог. А колдун крыс пустыни считал своим долгом помочь мальчугану продолжить путь, исполнить свою судьбу. Таково было содержание послания, которое сообщила ему ядерная колдунья во время его последней пляски с атомами в радиоактивном отсеке судна.
Многочисленность и разнообразие транспортных средств, стоящих в порту Глатен-Бата, поразили Жека: одни напоминали огромных жуков на гусеницах, другие - парусных черепах, третьи - гигантских сочлененных червей. Они отличались не только формами и размерами, но и способом передвижения: больше всего было таких, что использовали ядерно-чувствительные ячейки, а значит, ядерную энергию, но были суда и с древними двигателями внутреннего сгорания, электродвигателями или использующими силу ветра.
- Вон там находится корабль видука Папиронды, - прошептал Поцелуй Смерти.
Жек раздвинул концы тюрбана и поднял голову. И увидел над неровными крышами больших палаток и бараков огромную серую массу, которая заслоняла красноватый диск Гареса.
- Не оставляй слишком долго лицо открытым, - шепнул колдун. - Если горожане узнают, что мы сопровождаем здорового человека, они слетятся со всех сторон, как мухи на падаль!
И Поцелуй Смерти завязал концы тюрбана, оставив открытыми только глаза Жека.
Маленький анжорец уже не чувствовал ран, нанесенных воронами-мутантами. Мази и шаманские приемы колдуна совершили чудо. От ран остались только небольшие шрамы, натягивавшие кожу. Он использовал три дня путешествия, чтобы отдохнуть и восстановить силы.
Ему казалось, что он гуляет по зоопарку, куда согнали зверей с радужными шкурами. Он уже привык к уродливому облику крыс пустыни, но его поражал странный внешний вид жителей Глатен-Бата. Искривленные черепа, лица, полностью заросшие шерстью, носы в виде хобота, рты, превратившиеся в клювы, глаза, сверкавшие посреди лба, длинные подвижные руки, волочившиеся по земле, существа с тремя или четырьмя ногами, двойные горбы... Жек мог дать каждому имя животного: один, с клыками, торчащими изо рта, был собакольвом, другой, с длинными висящими ушами, - медвигром... Ему казалось, что его окружают птицы, рептилии, толстокожие, грызуны, шигалины, хамелиды, хищники, домашние животные. Одни ходили полностью обнаженными или в крохотных квадратных повязках. Жек узнавал женщин по грудям, соскам, покачивающейся походке, по украшениям, а мужчин по тестикулам, широким плечам, оружию за поясом, по их грубому виду. По сравнению с обитателями Глатен-Бата, главного поселения зараженной зоны, крысы пустыни выглядели красивыми.
- Прибыли! - сказал ДохонФил.
Они вышли на круглую площадь, окруженную тавернами. Под навесами было такое множество народа, что остальные посетители, не нашедшие места у стойки или за металлическими столами, сидели прямо на тротуаре со стаканами шена в руках. Голоса, вопли и смех сливались в шумную какофонию. В воздухе висел стойкий запах мочи, тяжелый, как свинец. Жек видел, что мужчины или женщины, сидящие на табуретах или за столами, мочились прямо под себя.
- Поспешим! - проворчал ДохонФил.
Его люди замедлили шаг, бросая жадные взгляды на бочонки с шеном, стоявшие на полках над стойками.
- Сможете напиться допьяна, когда я отпущу вас! - рявкнул ДохонФил.
Экипаж мечтал не только забыться в шене, но и укрыться в объятиях женщин из своего или чужого клана, собственных жен, случайных любовниц или продажных шлюх, стремящихся опустошить их кошельки. Воздержание и сдержанность - вот два неписаных закона поведения в пустыне, а короткие остановки в Глатен-Бате позволяли раскрыть кошельки и наверстать потерянное время.
Резиденция капитана Годована располагалась в одном из крупнейших зданий города. И самом живописном, ибо стены были сложены из камня и дерева, а внутри разбили сад. Настоящая роскошь в поселении, где свободное пространство сокращалось с каждым днем. Зараженная зона располагала ограниченными ресурсами, и многочисленные кланы кочевников покидали свои обширные земли, чтобы присоединиться к оседлому населению Глатен-Бата. Совет капитанов города делал все, что было в его силах, чтобы отлучить эмигрантов от права на постоянное убежище, записанное в федеративной конституции кланов. Была даже создана милиция для поддержания общественного порядка, которой было поручено с оружием в руках отыскивать и изгонять нежелательных пришельцев, но численность ее была слишком мала, чтобы препятствовать массивному наплыву бродяг. Некогда надежные улицы Глатен-Бата стали ареной постоянных сведений счетов между торговцами, семейными кланами и преступниками.
Массивный портик резиденции Годована выходил в переулок, соседствующий с площадью таверн. Узнав ДохонФила, колдуна и их людей, охрана приоткрыла тяжелые деревянные ворота. Удивленные и радостные восклицания приветствовали тех, кто вернулся и кого уже не чаяли увидеть в живых: они должны были погибнуть от ядерного торнадо или исчезнуть в брюхе пятнистых гиен.
Боцман прервал излияния радости.
- Где капитан?
- В своих апартаментах... Он просил, чтобы его не беспокоили...
ДохонФил повернулся к своим людям, сгрудившимся в тени портика.
- Свободны до завтрашнего утра...
Им не пришлось повторять дважды. Они спрятали свои волнометы, рассыпались и исчезли с веселым хохотом.
- Надо было припугнуть их, - сказал колдун.
- Я же не даю тебе советов, когда ты пляшешь с атомами, - огрызнулся ДохонФил.
- Это дурачье поспешит рассказать историю с гиенами. Через час-другой резиденцию возьмут штурмом, если нам повезет. - Он указал подбородком на Жека. - И не отпустят его...
- Эка важность! Ему здесь будет не хуже, чем в других местах!
- Боцман, ты говоришь, как безумец...
Крохотные глазки ДохонФила налились кровью. Он машинально сунул руку за пазуху и схватился за ручку короткого кинжала. Охрана закрыла ворота и вставила в скобы железную балку. В саду прогуливалось несколько человек. То, что Поцелуй Смерти помпезно называл садом, было на самом деле замощенным двором, засыпанным органическими жидкими и твердыми отходами. Здесь царил тот же тухлый запах, что и на площади. Разъяренный вид боцмана не подействовал на колдуна.
- Только безумцы извлекают оружие перед служителями Гареса, - ледяным тоном бросил он.
ДохонФил опустил кинжал в карман. Было обычным делом бросить вызов одному или двум мужчинам, но нападение на колдуна требовало отчаянного мужества.
- Пошли к капитану, - процедил он сквозь зубы.

Предыдущая страница 6 Следующая страница


7 Пьер Бордаж

- Он просил его не беспокоить, - напомнил Поцелуй Смерти. Боцман пожал плечами. И быстрым шагом пересек двор, несмотря на предупреждения охранников, направляясь к округлому входу в главное здание, которое стояло прямо против ворот.
Поцелуй Смерти схватил Жека за руку.
- Надо помешать ему совершить глупость...
Они бросились вслед за ДохонФилом, вбежали в коридор, бросились наверх по витой лестнице, перепрыгивая через четыре ступени, и услышали раскаты голосов до того, как выбрались на площадку второго этажа.
Створки дверей еще ударялись о стены, когда они вбежали в спальню капитана Годована. Жек вначале различил две продолговатые формы, лежащие на некоем подобии кровати, грубом матрасе, набитом стеблями плюмшеня и накрытом набивной тканью. Всюду валялись подушки. Несмотря на полумрак, он увидел, что это были люди, а точнее, женщины. Они скорчились, прикрыли лица руками и пронзительно верещали.
Капитан Годован медленно отступал к задней стене. На его удивительно белом теле, усыпанном шишками, не было никакой одежды, и оно буквально светилось в полумраке спальни. Его глаза не отрывались от ДохонФила, который, держа в руке кинжал, приближался к нему.
- Я поклялся прикончить тебя, Годован! - выкрикнул боцман. - Пятеро моих людей исчезли в брюхе гиен, пока ты цацкался со своими шлюхами...
Боцман бросился в первую атаку. Его рука с кинжалом молниеносно взлетела вверх, но капитан увернулся от лезвия. Годован не зря отступал к задней стене. Он давал понять противнику, что загнан в тупик, а на самом деле незаметно приближался к сабле, стоящей у балки мансарды. ДохонФил, ослепленный ненавистью, ничего не заметил. Он сделал второй выпад слева направо. Острие кинжала воткнулось в штукатурку. Пока боцман выдергивал его из стены, капитан бросился в сторону, схватил саблю и извлек ее из ножен. Ощутив опасность, боцман отпрыгнул назад, но слишком поспешно, и, потеряв равновесие, растянулся на полу. Годован тут же воспользовался своим преимуществом. Он, как хищник, бросился на противника. Сабля со свистом обрушилась на голову ДохонФила.
Поцелуй Смерти схватил Жека за затылок и прижал его лицо к себе:
- Не смотри!
Годовану было мало, что он разрубил голову боцмана до носа.
Он отрубил ее совсем и сильнейшим ударом ноги откатил к стене. Из обезглавленного тела фонтаном хлынула кровь.
- Этот идиот не займет мое место! - Надгробная речь была короткой.
Капитан подошел к постели, вытер окровавленное лезвие о подушку и спокойно сунул саблю в ножны, поставил к той же балке, словно ничего и не произошло, а потом улегся на матрас. Побледневшие женщины не сводили взгляда с головы боцмана, чьи выпученные, наполненные ужасом глаза стали стекленеть. Сладковатый запах крови смешался с вонью, царившей в комнате...
Годован вдруг увидел колдуна и Жека.
- Вот и ты, мальчишка. Невелик, но упорен: надо немало стойкости, чтобы спастись от воронов-мутантов, гиен, ядерных торнадо и забот Поцелуя Смерти! Завтра отправимся к твоему другу Папиронде...
- Не завтра, а сейчас...
Капитан сел, грубо отпихнул женщину, мешавшую ему, и яростно глянул на колдуна.
- С каких это пор колдун отдает приказы капитану клана? Быть может, это ты склонил боцмана к мятежу...
- ДохонФил заслужил наказание, которое положено глупцам, - ответил Поцелуй Смерти. - Просто речь идет о том, чтобы поместить мальчугана в безопасное место до того, как кланы возьмут эту резиденцию приступом...
Гримаса - улыбка? - скривила тонкие губы капитана. Он пригладил по одному жесткие волосы, заменявшие ему усы.
- Издеваешься, Поцелуй Смерти? Ведь не из-за того, что этот малыш знает видука Папиронду...
- Кто говорит о видуке Папиронде? - перебил его колдун. - Нас в пустыне атаковала стая гиен.
- И что? Не впервые...
Капитан раскинул руки и обнял обеих женщин, чьи головы легли ему на плечи. Если бы не слишком сильно развитый носовой отросток, выдававший их принадлежность к крысам пустыни, они бы походили на обычных женщин, а не на существ, страдающих бетазооморфией. Тонкий пушок, покрывавший их тела, не закрывал белой шелковистой кожи. Их крупные твердые груди напомнили Жеку грудь ма Ат-Скин, и ему захотелось спрятать лицо у них на груди.
- Гиен было так много, и они были так разозлены, что едва не растерзали нас. Мы бы от них не ушли, если бы...
Он вкратце пересказал, как мальчуган их спас, как гиены улеглись у его ног, когда он появился на палубе, как Жек обнимал одну из гиен и как вся стая беззвучно ушла с глиссера после того, как практически овладела им.
- Через час люди ДохонФила нажрутся шена. Забудут о своем обещании молчать и расскажут историю всем, кто захочет их слушать. Уже давно кланы ждут появления принца солнца, а потому...
- И этот мальчишка действительно принц солнца? - перебил его Годован.
В глазах капитана и женщин появились одновременно восхищение, страх и уважение.
Поцелуй Смерти медленно кивнул.
- Его судьба не ограничивается Блатен-Гатом.
- Твое мнение не закон, колдун!
- Мое мнение не имеет никакого значения, - возразил Поцелуй Смерти. - Я исполняю волю нашей матери, ядерной колдуньи...
Решающий аргумент. Крысы пустыни никогда не выступали против воли посланницы Гареса, и капитан Годован не был исключением из правил. Они жили в суеверном страхе перед гневом небесной матери, разрушительного огня, который исторгал ее адский рот, и разрушительных бурь, которые возникали по желанию ее сыновей, сумасшедших атомов.
- Ты умеешь выбирать слова, колдун, - вздохнул Годован.
- Посланница Гареса умеет выбирать своих прислужников...
Капитан встал и сказал двум женщинам:
- Займитесь парнишкой, пока я подготовлюсь. Вымойте его, найдите ему приличную одежду и накормите. Выходим через четверть часа.
Потом схватил саблю и в сопровождении колдуна направился к двери. Он ступил прямо в кровавую лужу, и его ноги оставили цепочку пурпурных следов на полу.

- Более пятисот метров в длину и сто в высоту... - сказал Поцелуй Смерти, поймав удивленный взгляд Жека.
Стоящий на двадцати опорах в виде арок, корабль видука Папиронды занимал всю поверхность астропорта Глатен-Бата, словно взлетно-посадочная площадка была построена только для него.
Стоя у окна зала ожидания, Жек уже не знал, куда смотреть. Колдун стоял рядом, а Годован и его охрана развалились в выпотрошенных креслах, предназначенных для пассажиров.
- У него два типа тяги, - продолжил Поцелуй Смерти. - Тридцать классических двигателей отрыва, позволяющих выйти за пределы атмосферы. А когда он развивает скорость около десяти тысяч километров в секунду, его программатор, предок деремата, создает эффект раздвоения. Несколько секунд корабль находится одновременно в двух точках пространства, иногда на расстоянии светового года. Пилоту остается только сделать выбор. Корабль последовательно осуществляет квантовые скачки. Это называется эффектом Шлаара...
- Ты много знаешь, Поцелуй Смерти! - восхищенно воскликнул Жек.
- Максимальный радиус действия программатора Шлаара равен трем световым годам, - продолжил колдун, словно разговаривал с самим собой. - «Папидук», таково название корабля, прибыл с миров Скодж и обслуживает небольшое количество миров, ближайших к Ут-Гену планет и планет в зоне астероидного пояса в скоплении Неороп. Сейчас он делает остановку и в Свободном Городе Космоса. Эта взбунтовавшаяся станция, которую раскатта империи Ангов построили между системами Гареса и Неоропа... Видишь сопла под фюзеляжем?
Жек разглядел округлые окончания труб, выступавшие за пределы обшивки, изъеденной ржавой проказой. - Клеймо технологий античности... Квантовый программатор поставили позже... Никто, даже сам видук, не знает точного возраста корабля: четыре, пять, может, шесть тысяч лет. Вероятно, он перевозил пионеров, афризиатов, людей с окраин известной вселенной. Многие родились, выросли и умерли во время путешествия. Планеты Ступеней были колонизированы их далекими потомками. Этот кусок ржавого железа - уникальный свидетель истории человечества...
«Кусок железа» - это выражение, наверное, наилучшим образом описывало корабль видука Папиронды, черное металлическое чудовище, которое обросло анархическими пристройками. По фюзеляжу тянулись наросты, выступы, змеились трубы, виднелись бойницы, ремонтные пути, антенны, мачты, лестницы, тамбуры, иллюминаторы... Из трех огромных округлых люков свешивались громадные эскалаторы высотой около тридцати метров, у подножия которых стояли гусеничные машины и механические погрузчики.

Жек ощущал себя песчинкой перед этим космическим храмом необычного облика, видимый износ конструкции которого порождал серьезные сомнения в его способности преодолевать космическую пустоту. Он вдруг подумал о родителях. Что они делали? Отправились ли в крейцианский храм? Или па, раздувшись от собственной важности, бродил по аллеям парка с газовым ружьем на плече? Ма, наверное, убиралась в доме? Женщины капитана проявили трогательную заботу, занявшись им. Заигрывая, одна из них предложила ему грудь. Они надели на него белье, потом брюки и полотняный пиджак, которые обнаружили в одной из кладовок. Их заботливость немного утолила жажду Жека в нежности, но гигантское металлическое чудовище, явившееся из глубин времен, вновь наполнило его чувством одиночества.
Пальцы колдуна тонули в жестких волосах, покрывавших две трети его лица. Борода буквально трещала, и Жек испугался, что она вот-вот вспыхнет.
- Одиночество - удел принцев и воинов, - прошептал колдун. - Остальные, все остальные, нуждаются в лицезрении самих себя в глазах себе подобных. Никогда не гляди по сторонам, Жек, а только внутрь себя.
К ним подошел служащий астропорта.
- В иду к ждет вас...
- Не очень он поторапливался, - проворчал Годован, вставая.
- Только капитан, колдун и мальчик, - уточнил служащий, похожий на одного из древних приматов. - Охрана будет ждать здесь...
Вдруг со стороны дороги, ведущей к астропорту, донесся яростный шум, буквально затопивший зал ожидания.
- Это что за грохот? - удивился служащий.
- Вопросы потом! - сказал Поцелуй Смерти, - Веди нас к видуку...
Колдуну понадобилось всего полсекунды, чтобы оценить ситуацию. Через окна и стены доносились громкие крики. В административное здание ворвалась орущая беспорядочная толпа. Зал ожидания вдруг наполнился окаменевшими статуями. Ни один из служащих астропорта не догадался включить систему магнитных решеток.
Поцелуй Смерти ткнул дуло волномета в поясницу перепуганного служащего.
- Веди нас к видуку!
- Не берешь ли на себя слишком много, колдун? - спросил Годован.
По черному взгляду, который бросил на него Поцелуй Смерти, капитан понял неуместность своего вопроса. Колдун плясал с атомами, говорил с ядерной колдуньей, а потому его решимость никто не мог поколебать. Противостоять ему означало выступать против воли всемогущей посланницы Гареса.
- Следуйте за мной, - выдохнул служащий. Перепуганный, дрожащий служащий направился к первой из кодированных дверей коридора, соединявшего здание со взлетной площадкой. Пока его неловкие пальцы поспешно набирали на консоли код доступа, в здании появились вопящие, жестикулирующие люди.
- Ты считал, что у нас в запасе час времени, колдун, - хмыкнул Годован. - Ошибка в оценке может нам стоить жизни.
- Наверное, они ворвались в резиденцию и допросили женщин. Надеюсь, они их не... Если бы этот кретин Дохон отдал людям приказ, мы бы не попали в такое положение.
- Отдай им мальчишку, ведь они хотят именно его!
- Прежде придется убить меня, капитан Годован. Пока я жив, с его головы не упадет ни один волос.
Створки первой двери наконец раздвинулись. Четверка углубилась в широкий, залитый светом коридор. Служащий не стал запирать дверь, двойное защитное стекло которой не было рассчитано на сдерживание толпы. Дверь служила для прохода служащих, которые проводили рутинный обыск пассажиров, направлявшихся к выходу к звездолетам. Им надо было срочно пройти через второй тамбур с бронированными дверями, за которыми они будут в безопасности. Служащий понял, что толпа, взявшая приступом здание, охотилась за троицей, шедшей позади него, и колдуну не надо было держать его под прицелом, чтобы подгонять.
Они пробежали двести метров, которые отделяли их от бронированного тамбура. Служащий схватил клавиатуру, и его пальцы забегали по кнопкам. Годован то и дело оглядывался.
- Они на подходе! Что ты возишься с этой дверью?
- Делаю что возможно. Код очень сложный... - простонал служащий, со лба которого катились крупные капли пота.
Свора уже ворвалась в коридор, и от стен отражались вопли и топот множества ног. Поцелуй Смерти повернулся, поднял волномет и с холодной решимостью направил его в сторону приближающихся мужчин и женщин. Обезумевшие бедняги, возбужденные шеном. Он не злился на них. Их существование было так убого, что они были готовы броситься на кого угодно, чтобы сделать из него принца солнца, существо, которое поведет их в лучшие миры, приведет к источнику метаморфоз, вернет им человеческое достоинство... Бетазооморфия не только придавала им чудовищный вид, но и погружала в бездну отчаяния и страданий.
- Принц солнца! Принц солнца!
Они выкрикивали эти слова с экстазом в глазах и голосе. Они были безоружны. У них не было воинственных намерений - пока, - но Поцелуй Смерти знал, что даже при своем авторитете колдуна он не сможет помешать им завладеть мальчиком. Они явились требовать своего права на надежду, а такое требование нельзя удовлетворить никаким компромиссом. То же самое, что остановить ревущий поток руками.
- Почти готово, - просипел служащий.
- Сколько еще? - спросил Поцелуй Смерти.
- Секунд десять...
Этого времени вполне хватало, чтобы преследователи нагнали их. Колдуну крыс пустыни не нравилось то, что заставлял его сделать долг, но посланница Гареса, тираническая властительница, требовала иногда ужасных жертв. С отчаянием в душе он нажал на спуск и качнул дулом оружия из стороны в сторону. Волновой залп осветил коридор, срезав десяток преследователей, чьи тела ударились о стенки и покатились по полу. Те, кто следовал за ними, споткнулись о неожиданное препятствие, откинулись назад, сбивая с ног следовавших сзади. Крики боли и рев разочарования.
- Ты сошел с ума, колдун! - проворчал капитан.
Поцелуй Смерти направил волномет на толпу, и те, кто избежал смерти и давки, теперь не осмеливались двинуться вперед. Плечи преследователей опустились, руки повисли, они бросали недоверчивые взгляды на трупы, на упавших и на колдуна, который стоял перед ними на расстоянии нескольких метров, на дымящееся дуло волномета, на мальчика с лицом ангела... Колдун не только пытался украсть у них ребенка, который говорил с гиенами, принца солнца, лишал их возможности любить его, поклоняться ему, но и без колебаний открыл огонь по своим братьям по несчастью. Им приходилось напрягаться, чтобы сдержать напор толпы, заполнившей зал ожидания и вход в коридор. Вопли, предвестники всесокрушающего гнева, усилились.
Система открытия тамбура разблокировалась с сухим щелчком. Круглая металлическая створка бесшумно скользнула вбок. Годован, Жек и служащий, не теряя ни секунды, протиснулись в узкое отверстие. По ту сторону двери стояли люди видука Папиронды, которых можно было узнать по темно-синей форме.
- Что происходит? - осведомился один из них.
- Закройте тамбур, если держитесь за свою шкуру! - крикнул капитан.
Поцелуй Смерти, который сдерживал толпу, выждал, пока тамбур почти не закрылся, и проскользнул в отверстие.

Сан-Фриско (Здесь и далее речь идет об именах героев, которые были даны автором по названиям городов Земли, но в несколько измененном написании. - Примеч. пер.), один из помощников видука Папиронды, вел капитана, колдуна и маленького анжорца по темному лабиринту коридоров. Их обыскали четыре раза (два раза на резонансном вибраторе, один раз просветили рентгеном и один раз ощупали все тело) с момента, когда они вступили на посадочный трап. Годован и колдун сдали оружие начальнику безопасности. Они пересекли огромные помещения, набитые контейнерами и исследовательскими машинами, помещения поменьше, заполненные пассажирами, которые боролись со скукой, играя в карты. Корабль стоял в астропорту Ут-Гена уже стандартный месяц, загружая припасы, товары, горючее и сырье. Пассажиры, эмигранты с миров Скоджа, предпочитали оставаться на борту, а не прогуливаться по Глатен-Бату, вызывая нездоровое любопытство бетазооморфов.
Глаза Жека то и дело останавливались на плечах и затылке Сан-Фриско. Помощник видука Папиронды был человеком здоровым, как и остальные члены экипажа, однако его длинные волосы, гладкие и черные, узенькие глазки с сетью морщин вокруг, орлиный нос, коричневые, почти черные, губы, его медная кожа и крадущаяся, воздушная и бесшумная походка придавали ему вид хищной птицы. Он не произнес ни слова с момента, когда взял под опеку троицу. От этого молчаливого, сумрачного человека веяло тайной. Время от времени он оборачивался и смотрел на Жека непроницаемым взглядом.
Они попали в ярко освещенный коридор, в глубине которого виднелась резная деревянная дверь. Сан-Фриско открыл ее и пропустил трех визитеров. Они оказались в прихожей, потолок которой был усеян голографическими жучками, чье потрескивание нарушало глубокую тишину. Вторая дверь в глубине комнаты была приоткрыта.
- Впустите их! - прозвучал через несколько секунд низкий голос.
Следуя за Сан-Фриско, они вошли в просторную каюту, обтянутую водяными тканями, с драгоценными коврами Оранжа на полу. Позади пузатого стола, царившего посреди помещения, сидел человек с лысым черепом и худым лицом, на котором горели два огромных светло-серых глаза. Его пальцы небрежно играли с небольшим выключенным голоэкраном.
- Опять вы, капитан Годован. Надеюсь, вы побеспокоили меня по веской причине. Вы знаете, что мы стартуем через трое суток и времени у нас в обрез...
Видук Папиронда не походил на человека, образ которого сложился в голове Жека. Он не выглядел разбойником, пиратом космоса. Он думал увидеть бородатого громилу с густыми бровями, с черными глазами и хищными клыками, полудикаря, закутанного в звериные шкуры, который пьет кровь жертв из металлического кубка, а перед ним сидел мужчина в элегантном пиджаке из черного шелка, с белыми ухоженными руками, с аристократическими манерами и сдержанной речью. Только резкая сухость голоса выдавала жесткость и неумолимость его обладателя.
- Те, кто спасся из Северного Террариума и кого вы доставили в Глатен-Бат, не представляют никакого интереса, капитан Годован, - продолжил видук. - Мне даже не удастся продать их горным концессиям Неоропа: компании не желают иметь дела с зооморфами.
- Как вы с ними поступили? - униженно спросил Годован.
- Передал их совету капитанов Глатен-Бата. Но, как вам известно, город переступил критическую демографическую черту...
- Что это означает? - спросил колдун.
Тонкие губы видука тронула саркастическая улыбка.
- Вы меня прекрасно поняли, колдун. Карантинцы гетто никому не нужны: ни жителям Анжора, ни кланам зараженной зоны...
- Карантинцы - наши братья, и, быть может, стоило поискать решение, - настаивал колдун. Борода его топорщилась от гнева. - К примеру, Свободный Город Космоса...
- Ошибаетесь, колдун. Свободные граждане космоса не принимают никаких мутантов, будь они гибридами человеческой или нечеловеческой расы, а также тех, кто страдает ядерной зооморфией, как вы. Более того, кланам, в том числе и вашему, пришлось бы скинуться на оплату их путешествия, и я не сообщу ничего нового, сказав, что ваши сопланетяне переживают в данный момент экономические трудности... Но, думаю, вы попросили встречи не ради обсуждения участи карантинцев Северного Террариума... - Он указал на кресла, полукругом висящие у стола. - Садитесь, прошу вас...
Годован удобно устроился в кресле.
- Вы правы, видук... Уничтожение Северного Террариума лишило клан основного источника доходов. У нас была монополия на связь между гетто и главными городами великой ядерной пустыни...
- В этом опасность монополии, капитан Годован!
Образ агонизирующего Артака возник перед глазами Жека. Цинизм видука резко контрастировал с человечностью карантинца. Маленький анжорец никак не мог понять, что объединяло этих двух людей. Ему казалось, что он плывет в кошмарном сне.
- Флот нашего клана состоит из двадцати атомных глиссеров, каждый вместимостью двадцать тонн, - продолжил Годован.
- И что?
- Это намного больше, чем у сотни гусеничных машин клана ликаонов...
- Если я вас правильно понял, капитан Годован, вы просите меня доверить вам поставку радиоактивных минералов с гор Сураи.
- Глиссеры к тому же быстрее, - добавил Годован.
- С капитаном Граром Сербеттом, главой клана ликаонов, меня связывает старая дружба. Согласен, человек нерасторопный, но надежный и действенный. Почему я должен отказываться от сотрудничества, которое полностью удовлетворяет меня?
Годован повернулся к Жеку, сидевшему на подлокотнике кресла.
- Быть может, во имя этого маленького анжорца...
В серых глазах видука вспыхнул удивленный огонек.
- Он был в гетто, когда началась заливка колодцев, - уточнил капитан. - Ему удалось убежать с остальными спасшимися. Он утверждает, что знаком с вами. Нам пришлось пойти на крупный риск, чтобы доставить его вам: за него отдали жизни пять членов экипажа и один боцман. Хорошая цена, чтобы показать вам, с какой решительностью мы готовы служить вам...
Видук бросил шаровой экран, поставил локти на стол, наклонился вперед и внимательно посмотрел на Жека.
- Отдаю должное вашему желанию сделать мне приятное, капитан Годован, но, боюсь, что вы делали все зря. Я никогда не видел этого ребенка. И не знаю ни одного анжорца, ни с поверхности, ни карантинца...
Ледяной ветер пронесся в душе Жека. Как он и предполагал, видук Папиронда не знал Артака. Значит, старый карантинец врал ему, а Жек Ат-Скин, поддавшись на уговоры, вслепую пустился в авантюру в поисках никогда не существовавшего человека.
Поцелую Смерти не понравился оборот, который принимал разговор, и он решил вмешаться:
- Не важно, знаете вы его или нет, видук! Я плясал с атомами, и наша мать, ядерная колдунья, просила меня доверить его вам.
- У вас одни верования, у меня другие, колдун, - возразил видук. - И ваша мать - не моя. Но если хотите, чтобы паренек отправился на моем корабле, вы должны оплатить его путешествие. Это будет вам стоить двадцать тысяч стандартных единиц.
- Вы знаете, что я не располагаю такой суммой...
Видук пожал плечами.
- В таком случае... Что касается вашего предложения, капитан Годован, обещаю над ним подумать и дать ответ во время моего следующего визита. Сан-Фриско, проводи господ!
Шаровой экран вдруг засветился, и над цоколем всплыло объемное изображение лица. Из динамиков донесся гнусавый голос:
- Тысячи бета захватили астропорт, видук! Они взломали бронированный тамбур и направляются к трапам корабля. Толпа разъярена. Мы едва ее сдерживаем.
Папиронда нажал на кнопку передатчика.
- Чего они хотят?
- Не знаю, но, похоже, намереваются взять корабль приступом...
- Отдайте приказ к общему отступлению и поднятию трапов! Стреляйте без раздумья и держите их на расстоянии!
- В толпе много женщин и детей...
- Плевать мне на ваши душевные переживания! Запереть все входы в корабль в течение двух минут. Удавлю собственными руками того, кто пропустит хоть одного бета. Исполняйте!
Жек увидел, что миниатюрное лицо залила бледность. Связь прервалась, и шар вновь стал кристальнопрозрачным. Видук поднял разъяренный взгляд на колдуна.
- Этот мятеж имеет отношение к вам, колдун?
Поцелуй Смерти выдержал горящий взгляд собеседника.
- Не ко мне, видук. А к мальчику. Бета принимают его за сына Гареса, за принца солнца...
Видук нетерпеливым жестом руки велел колдуну продолжать, и тот во второй раз за последний час пересказал происшествие с гиенами. Сан-Фриско подошел ближе, словно история захватила его и он не желал пропустить ни малейшей детали. Но выражение его лица не изменилось, когда колдун закончил рассказ.
- Ну что ж, колдун. Решение напрашивается само собой, - сказал видук, помолчав. - Отдайте мальчугана соплеменникам, и порядок восстановится.
- Остерегитесь, видук! Его судьбой распоряжаться не вам, - заявил Поцелуй Смерти.
- Повторяю, мои верования отличаются от ваших. Внутри этого корабля есть лишь одна религия - моя! Сан-Фриско, иди и объяви бета, что мы передадим им принца, как только они покинут астропорт.
Помощник не сдвинулся с места. Свет ламп подчеркивал его выступающие надбровные дуги, резкую линию носа, огнем играл на черных гладких волосах.
- Чего ты ждешь?
- Голова готова подчиниться, видук, но сердце подсказывает, что уста этого колдуна вещают истину.
Жек впервые услышал голос Сан-Фриско. Он говорил на межпланетном нафле, который па Ат-Скин называл сиракузским или имперангским. Но выговор у него был одновременно раскатистым и певучим.
- А что скажет твое сердце, если я воткну в него стальное лезвие?
- Оно взлетит к мирам света, а ваше перестанет петь... Помощник выглядел воином, но манера изъясняться больше напоминала поэта или мудреца, а слова падали со спокойной силой очевидности.
- Да это настоящий заговор! - прорычал видук. - Неподчинение дорого тебе обойдется, Сан-Фриско. Корабль из-за этого проклятого мальчишки подвергается большой опасности.
- Ребенок не ответствен за эту ситуацию, - спокойно возразил помощник. - Виноваты те, кто собирается бросить его в темницу своей слабости.
- Ты выбрал плохое время для философствования!

Предыдущая страница 7 Следующая страница


Мать-Земля 8

Видук выдвинул ящик стола, достал короткоствольный скорчер и навел его на Сан-Фриско. Годован отодвинулся от помощника и из осторожности отступил на три шага.
- Если через пять секунд ты еще будешь здесь, твое сердце улетит в ад, а объявление бета я сделаю сам.
- Мое сердце умоляет меня уйти, но голова задает вопрос: как ребенок-анжорец узнал о вашем существовании?..
Видука, похоже, поразило замечание помощника. Он даже не задумался, откуда восьмилетний ребенок узнал его имя. Он опустил оружие и поглядел на Жека.
- Это легко исправить...
Поцелуй Смерти нашел неожиданного союзника в лице Сан-Фриско, союзника, чьим хладнокровием и ловкостью он восхищался. Он взглядом подбодрил Жека, который был напуган угрожающим поведением видука и никак не мог заговорить.
- Колодец А 102... пещера плюмшеня... - сглотнув слюну, выговорил анжорец.
- Что это за абракадабра? - взревел видук.
Жек никак не мог отвести взгляда от узкого темного дула скорчера. Ему казалось, что за любым неверным словом последует немедленное наказание в виде залпа смертельных лучей, и ему приходилось прилагать невероятные усилия, чтобы не развернуться и не убежать в лабиринт коридоров.
- Старый... старый Артак... Это он сказал мне, что...
- Какое имя ты произнес?
- Артак...
Поцелуй Смерти заметил, как чуть-чуть разгладились черты видука, а в его серых глазах заплясали теплые, благожелательные искорки. И понял, что выиграл партию. Коричневые губы Сан-Фриско тронула едва заметная улыбка.
- Сан-Фриско, что говорит тебе голова по поводу загрузки? - почти с нежностью спросил видук.
- Она считает, что не хватает нескольких тонн радиоактивных минералов, а сердце говорит, что надо немедленно взлетать.
- Экипаж и пассажиры на борту?
- Голова приказывает проверить...
Помощник быстрыми шагами направился к двери каюты и исчез в коридоре.
- Похоже, ты добился своей цели, колдун, - сказал видук.
- Я лишь скромный служитель посланницы Гареса...
- Конечно... - Видук повернулся к Годовану: - Ваше предложение мне нравится, капитан Годован. Быть может, с вашими глиссерами у нас всегда будет хватать времени загрузиться под завязку. Но вам известно, что рынок завоевывается в борьбе. Постарайтесь найти общий язык с Граром Сербеттом и его ликаонами. Условия контракта обсудим через семнадцать месяцев во время моего будущего посещения.
- Вы не пожалеете о своем решении, - поклонился капитан. Сан-Фриско вернулся через несколько минут.
- Голова и сердце готовы к старту, видук! Ни одного бета на борту.
- Тебе остается лишь проводить наших двух гостей из клана крыс... Если только твое проклятое сердце не подсказывает тебе, что их надо забрать с собой!

Огненный поток из сопел залил стартовую площадку. Бетазооморфы, которые, несмотря на неоднократные предупреждения, доносившиеся из динамиков астропорта, не ушли к административному зданию, были в долю секунды обращены в прах.
Остальные, толпившиеся в зале ожидания и коридорах, увидели, как огромный корабль вырвался из объятий Ут-Гена. Рев стартовых двигателей разрывал им души и барабанные перепонки. Космический гигант уносил сына солнца, ребенка, который умел разговаривать с гиенами. Улетала их безумная надежда, врата в лучший мир захлопнулись, источник метаморфоз иссяк. Гарес вновь бросал их на произвол судьбы.
Они следили за полетом корабля, пока тот не растворился в сером небе, пока не растаяли клубы белого дыма, отброшенного соплами. Только тогда они рассыпались по улицам Глатен-Бата и бросились в таверны, чтобы забыть о горе в море шена. Но были среди них и такие, кто обозлился на крыс пустыни. Они захватили резиденцию капитана и отомстили, перебив охранников, женщин и детей.
Когда астропорт вернулся к привычному спокойствию, служащие выпустили Годована и колдуна из подземной обсерватории, куда их спрятали люди видука Папиронды. Обычно там находились техники астропорта, следившие за посадкой судов. Попасть туда можно было по лестнице в одной из опор корабля.
Колдун долго созерцал красноватый диск Гареса, едва светившийся сквозь серую пелену. Он окинул взглядом взлетную площадку, усеянную обгоревшими, скорчившимися трупами.
- Пошли посмотрим, не слишком ли пострадала резиденция от этих бедняг, - пробормотал он.
- Спасибо за твое упрямство, колдун! - сказал Годован. - Благодаря тебе у нас скоро будет работа. Осталось только уговорить Грара и его ликаонов уступить нам концессию...
- Ядерная колдунья заботится о всех своих детях...

Глава 8

Первые скаиты-стиратели появились во время властвования сенешаля Гаркота в 16 году великой империи Ангов. Работая в тесном сотрудничестве с инквизиторами, они получили задание стирать некоторые данные в мозгу человека и заменять исходную информацию на отобранные церебральные импланты. Вначале они преследовали чисто религиозные цели: множество еретиков, отступников, схизматиков, язычников и преступников избежали муки огненного креста, приняв импланты крейцианства. Однако вскоре стирателей начали использовать в целях, не имевших никакой связи с религией. Им поручалось устанавливать зачатки любви в мозг женщин и мужчин, которых хотели подчинить, специальные шпионские программы или программы устранения соперников... Стиралось воспоминание о любимом человеке в голове женщины или мужчины, которых заставали на месте преступления в момент измены, в голове заимодателя стиралось воспоминание о долге, стирались профессиональные знания у ответственного лица, которое надо было устранить... Женщина, ненавидевшая и презиравшая какого-то мужчину, вдруг влюблялась в него до обожания, а мужчина убивал ближайшего друга, не понимая причин своего поступка, священнослужитель раздевался и голым прогуливался по улицам... Стиратели помогали утолить желание мести, скомпрометировать конкурента, устранить человека, ставшего помехой. Достаточно было, чтобы стиратель, облаченный в форму мыслехранителя, встал на несколько секунд лицом к лицу с жертвой. В результате человечество стало постепенно терять суть своего существования: память.

«История великой империи Ангов». Униментальная энциклопедия

- Следуйте за мной, ваше преосвященство.
Фрасист Богх и его мыслехранители устремились вслед за сопровождающим в темный лабиринт коридоров епископского дворца в Венисии. Кардинал дрожал от ледяной влажности, царившей в воздухе. Он сожалел, что прислушался к аргументам своего личного секретаря, брата Жавео Мутева, который убедил его согласиться на тайную встречу с высшими чиновниками викариата. Он опасался, что сунул палец в механизм, который затянет его внутрь машины и перемелет. Многочисленные заговоры, ткущиеся в закоулках дворца, постоянно наполняли его неприятными ощущениями. В отличие от многих себе подобных, он не был заговорщиком. Кроме того, эта ночная прогулка в чреве гигантского здания лишала его удовольствия побродить по улицам Романтигуа, исторического квартала столицы империи Ангов, пропитаться невероятной нежностью второй ночи и ощутить сладкие поцелуи ветра.
Бесконечные сессии чрезвычайного конклава, на который были приглашены пять тысяч кардиналов Церкви Крейца, в том числе и правители малых планет, оставляли мало времени на удовольствия. Их всех заперли в гигантском амфитеатре конклавов на заре первого дня до заката второго. Им приносили легкие закуски прямо на место, а отлучаться разрешали лишь по естественным надобностям. Получив кодированное приглашение, Фрасист Богх невероятно обрадовался, что вновь увидит Сиракузу, и поклялся себе, что использует пребывание в имперском городе на изучение всех его уголков. Он так и не смог удовлетворить это свое желание во время учебы в Высшей школе священной пропаганды.
- Еще долго? - недовольным тоном спросил он у викария, шедшего впереди.
Его гид, черный и мрачный паук, не счел нужным обернуться и ответить. Коридоры с неровными стенами и сводами становились все уже, грязнее и влажнее. Они напоминали Фрасисту отвратительный климат Ут-Гена, а именно это он не хотел вспоминать с момента, когда материализовался на Сиракузе. Он без особых надежд ждал, что, учитывая его молодость, администраторы дворца вскоре снимут с него обязанности правителя Ут-Гена и поручат новую работу на других мирах. Почему бы не на Маркинате, его родной планете? Маркинат, где он видел муки дамы Армины Вортлинг, Маркинат, где была изранена его душа, Маркинат, где он наконец сможет бросить вызов терзавшим его призракам и победить их.
Он слышал шуршание бурнусов мыслехранителей, задевавших вытоптанные плиты. Резкий свет ламп, отстоящих друг от друга на тридцать метров, выхватывал многочисленные ниши и округлые отверстия в стенах, ведущие в поперечные галереи. Как все здания, возведенные четыре тысячи пятьсот лет назад по старому стандартному календарю, епископский дворец был наполнен параллельными проходами, и немногие знали все ответвления лабиринта.
Викарий остановился перед боковой металлической дверью с кодовым замком. Он извлек из кармана черной накидки ключ, набрал серию из десяти цифр на клавишах стержня, а потом замка. Дверь распахнулась с ужасающим скрипом петель.
- Ваше преосвященство, ваши мыслехранители будут ждать здесь. - Блеющий голос викария звучал твердо.
- У меня нет привычки расставаться с ними, - живо возразил Фрасист.
- Не беспокойтесь, ваше преосвященство. Здесь ментальная защита бесполезна. В этот подвал не разрешено проникать ни одному скаиту. Это правило касается и инквизиторов, и стирателей...
Кардиналу оставалось лишь вернуться или подчиниться. Он никак не мог отделаться от неприятного ощущения, что им манипулировали, но все же решил подчиниться. Отступать было слишком поздно, он должен был любой ценой удовлетворить свое любопытство, подогретое таинственной атмосферой, окружавшей эту встречу.
- Питаю надежду, брат, что вы не пытаетесь меня обмануть! Восковое лицо тронула мрачная улыбка.
- Не забывайте, что мы в святом месте, ваше преосвященство... Быть может, самом святом среди крейцианских святынь. Я буду ждать вас здесь вместе с вашими мыслехранителями. Входите, ваше преосвященство.
Стены сводчатой комнаты, куда попал Фрасист Богх, были изрыты оспинами округлых ниш. В них стояли прозрачные шары, внутри которых плавали странные коричневатые предметы. Невыносимый запах напомнил правителю Ут-Гена вонь бальзамирующих жидкостей и дезинфектантов древнего общественного лечебного дома в Анжоре.
Он окинул взглядом подвал, обширное помещение с пузатыми столбами, и остановился у одного из шаров, чтобы разглядеть его содержимое. Ему понадобилось тридцать секунд, чтобы понять: в сосудах хранились детородные органы. Остальные шары содержали такие же реликвии, отличавшиеся только размером, цветом и уровнем разложения. Он понял, что находился в Склепе Оскопленных, где викарии хранили свои личные реликвии. У него закружилась голова, и он ощутил тошноту. И отвернулся, чтобы справиться с потоком желчи, хлынувшей ему в горло.
- Увидите сами, ваше преосвященство, к этому привыкают!
Фрасист извлек носовой платок из нагрудного кармана рясы, быстро вытер губы и поднял голову. Перед ним стояли пятнадцать неизвестно откуда вынырнувших викариев, одетых в традиционные черные облеганы и накидки. На них были белые маски, похожие на маски притивов, сквозь узкие глазные отверстия которых сверкали глаза.
- Ваше преосвященство, соблаговолите простить нас за то, что мы появились перед вами в этих масках, но вы легко поймете причины этого, когда мы изложим вам суть встречи.
- Простите также, что назначили вам свидание в Склепе Оскопленных, - добавил второй голос. - Мы сознаем, как вам неприятно соседство с нашими личными пожертвованиями, но это единственное место во дворце, в котором мы абсолютно уверены...
Ощущая во рту горечь желчи, Фрасист Богх выпрямился и постарался преодолеть недомогание.
- Цельных людей, которые имели привилегию посетить этот склеп, можно пересчитать по пальцам...
Кардинал попытался машинально идентифицировать голос собеседника, но толщина и жесткость масок искажали его так, что он быстро понял бессмысленность своей попытки.
- Почему мне выпала такая честь?
- Что вы думаете о нашей святой Церкви?
Вопрос застал Фрасиста врасплох.
- Мы не требуем готовых формулировок, ваше преосвященство, а хотим услышать ваши глубочайшие мысли. Ни одно из ваших заявлений не выйдет за пределы этой комнаты.
- Готов вам поверить, - сказал кардинал. - Но каковы доказательства вашей искренности? Вы в масках, а мое лицо открыто! Признаюсь, что у меня нет таланта интригана!
Его голос взлетел к сводам и отразился от стен. Ему было все труднее сдерживать свое нетерпение, и он возвысил голос, сам того не заметив. Эти черно-белые призраки, эта мрачная сцена и угнетающая атмосфера плохо проветриваемого помещения начали его раздражать.
- Вы назвали один из элементов ответа, ваше преосвященство: интрига. Как и вас, нас раздражают заговоры, которые подрывают основы нашей святой Церкви. И именно отсутствие у вас вкуса к интригам нас и интересует.
- Интересно знать, какова причина нашей встречи!
Викарии помолчали. Было известно, что евнухи Большой Овчарни регулярно приходили поклоняться своим «личным пожертвованиям». Фрасист Богх спрашивал себя, что заставляло их так поступать. Быть может, они испытывали извращенную нужду насладиться своими страданиями, как он испытывал необоримое желание постоять перед телами еретиков, обреченных на муки?
- Ваш вопрос не лишен здравого смысла, ваше преосвященство, но войну не выиграть с помощью одного состояния души. Иногда надо использовать оружие противника, обращая его против него же.
- Война? Оружие? Эти слова странно звучат в святом месте...
- Мы говорим о священной войне, ваше преосвященство. Истинные враги Крейца не вне, а внутри Церкви. Коррупция и порок царят там, где должен дуть ветер чистоты, обжигающий дух. Вам подобные думают лишь об удовлетворении своих животных желаний с маленькими детьми. Они крадут деньги миссий, чтобы покупать детей на рынках рабов. Они организуют оргии, после которых перерезают горло невинным жертвам своих извращенных утех...
- Быть может, ложь...
- Вы знаете, что нет, ваше преосвященство! Разве кардинал Марса не предлагал вам недавно участие в одном из таких вечеров?
Фрасист Богх склонил голову, отдавая должное проницательности своих собеседников и пряча свое смущение. Викарии практически не покидали стен епископского дворца, но эффективность их сети информаторов была впечатляющей.
- Не защищайте себе подобных, ваше преосвященство.
Кардинал уже не пытался узнать, из-под каких масок раздавались голоса, обращающиеся к нему. Однако ощущал различие в тембре каждого, хотя голос и искажался синтетическим материалом.
- Вы - первый, кто восстал против подобной практики, ваше преосвященство. Благодаря деятельности коннетабля Паминкса, а потом сенешаля Гаркота, Церковь за последние двадцать лет несказанно возвысилась. Прелатов вызвали на конклав, чтобы представить стирателей, скаитов, которые, как указывает их имя, стирают малейшие следы ереси в мятежных умах и помещают туда зерна истины. Это - невиданный прогресс, уникальный шанс, чтобы каждый услышал Слово Крейца...
- Какова связь между нашей беседой и стирателями? - сухо прервал правитель Ут-Гена.
- Корпус викариев был создан муффием Вирафаном III в 5076 году старого стандартного календаря. Его роль не ограничивается управлением Церкви. Викарии в основном следят за соответствием деяний клира учению Крейца. Именно по этой причине мы с болью жертвуем своими детородными органами, ваше преосвященство. Плоть слаба, а наша работа не терпит никакой слабости, никакого искушения. Последователи Вирафана III постоянно стремились ограничить наше влияние, превращая нас в подчиненных. Мы им мешаем, мешаем стоять на месте, являясь бдительными и неподкупными стражами. Мы уверены, что с помощью стирателей Церковь наконец сможет исполнить пророчество Крейца: «Наступят дни, когда люди, освобожденные от сомнений, откроются истине и превратят свои миры в сады наслаждения...»
- При условии, что голова Церкви будет соответствовать ее телу, - вмешался еще один голос. - А именно станет безупречной! Кому нужны стиратели, если кардиналы будут упорствовать в стремлении дать дурной пример? Если Непогрешимый Пастырь не откажется от своих заблуждений?
Викарии замолчали и уставились на кардинала, которому показалось, что он обратился в беззащитную дичь, окруженную сворой диких собакольвов.
- Чего вы ждете от меня? Неужели вы серьезно думаете, что я в одиночку могу справиться с коррупцией, разъедающей Церковь?
- Все это возможно, кардинал Богх. При одном условии...
- Каком?
Они снова замолчали. Они надеялись, что брат Жавео Мутева не ошибся в молодом правителе Ут-Гена.
- Взойти на святой трон, ваше преосвященство... Возложить на себя тиару понтифика...
Фрасист Богх был так поражен, что не нашел ничего лучшего, как расхохотаться.
- Вы сошли с ума, братья викарии! Вам известно, что кардиналы дают клятву верности действующему муффию, кем бы он ни был. Клятва священна и столь же необратима, как и ваши личные пожертвования! А насколько я знаю, Барофиль Двадцать Четвертый пока еще жив...
Викарии быстро переглянулись. Реакция кардинала Богха подтверждала правильность их выбора. Недостаток лояльности, один из трех главных критериев их требований, был причиной устранения многих прелатов из гонки за наследство Барофиля Двадцать Четвертого.
- Будучи гарантами нерушимости учения, мы имеем власть отрешить вас от клятвы, ваше преосвященство.
- А что вы собираетесь сделать с муффием Барофилем?
- Его участь будет решена в надлежащем месте и в нужное время...
- Правильно ли я понял смысл ваших слов, братья? Вы сообщаете мне, что готовите покушение наличность высшего Пастыря Церкви? На вашего духовного отца?
- Ваше преосвященство, мы уже давно не считаем себя его детьми! Вы говорите о покушении, а мы используем термин божественной справедливости. Барофиль должен ответить за свои проступки перед Крейцем, чьими покорными служителями являемся мы.
Горячие волны пробегали по телу Фрасиста Богха. Он никогда не любил интриг и подковерной борьбы, а оказался в центре заговора, целью которого было уничтожение муффия Церкви. Он проклинал брата Жавео Мутеву за то, что тот завлек его в западню. Он полагал, что не выберется живым из этой комнаты, если не согласится на требования собеседников. Информация, которую ему сообщили, могла привести весь викариат на суд Святой Инквизиции. Он нервно двинулся к центру подвала. Ему надо было двигаться, избавиться от нервного напряжения, терзавшего мышцы, внутренности, глотку. Он ощущал себя хищником, запертым в клетке, хищником, которого собирались приручить, выдрессировать и кастрировать евнухи Большой Овчарни.
- Все готово, ваше преосвященство. Нам был нужен лишь один элемент для выполнения проекта: вы!
- Почему я? Мне всего тридцать два года. У меня очень мало опыта. Кроме того, я маркинатянин. А последние четыреста двадцать семь муффиев, сменявшие друг друга на престоле Церкви, были сиракузянами.
- Мы понимаем этот двойной недостаток, но никакие препятствия не помешают нам выполнить то, что должно быть выполнено.
- А как быть с голосованием? Даже допуская, что муффий снизойдет до того, чтобы нас... покинуть, на конклав соберутся пять тысяч кардиналов и начнут беспощадную войну за наследство...
Произнося эти слова, Фрасист Богх вдруг ощутил, что предложение викариев, которое он вначале отверг, начало укрепляться в его сознании.
- Они начнут кампанию, - продолжил он, - организуют альянсы, и голоса получит тот, кто пообещает сторонникам самые престижные функции, самые почетные посты, самые доходные места... Кто я таков, чтобы хоть что-то обещать?
- Вы забываете, ваше преосвященство, об одном. Викариат является гарантом священных институтов, и подсчет голосов при выборах муффия проводится нами. Кардиналы указывают кодовое имя избранника на консоли своих пультов, и это имя появляется на наших контрольных экранах. Голоса подсчитывает наш мемодиск... А мемодиску можно указать что угодно...
Фрасист Богх остановился и уставился на викариев, на черно-белые тени, окаменевшие в нескольких шагах от него. Позади них шары, едва освещенные тонкими лучами света, образовывали нереальный зрительный фон.
- Вы намекаете, что можете подтасовать результаты голосования? Убийство, фальсификация... Если вы братья, стремящиеся к чистоте, вам следует согласиться, что это дурно пахнет!
- Повторяем, ваше преосвященство, войну не выиграть, руководствуясь только состоянием души. Приходится бороться с коррупцией методами коррупции. Мы не имеем права передавать колоссальное наследство Церкви людям развращенным и обманщикам.
- А что доказывает, что я не отношусь к той же категории?
- Результаты продолжительного и тщательного изучения, которое наши братья провели почти во всей вселенной...
С глаз Фрасиста Богха вдруг спала пелена. Теперь он понимал, почему епископская иерархия навязала ему брата Жавео Мутеву на Ут-Гене. Он понимал теперь агрессивное, вызывающее поведение его личного секретаря, которому, вероятно, поручили проверить основы его веры, определить сильные и слабые стороны, прозондировать, способен ли он осуществлять верховное правление.
- Из этого изучения следует, что, несмотря на ваше маркинатское происхождение и молодость, вы самый подходящий кандидат на наследство муффия Барофиля Двадцать Четвертого. Мы ценим вашу религиозность, ваше постоянное желание жить в соответствии с исходным Словом Крейца, вашу непримиримость по отношению к еретикам, вашу эффективность в управлении делами планеты Ут-Ген... Нам особенно понравилось, как вы решили проблему Северного Террариума. Будем откровенны: нынешний муффий и многие кардиналы уже давно стали бетазооморфами, дьявольскими мутантами, адскими исчадиями, от которых надо избавиться, пока эта зараза не поразила гангреной всю Церковь...
Слова викариев разрушали стену недоверия Фрасиста Богха, огненными стрелами поражали его дух. Он начинал осознавать, что, даже если никогда не признавался в этом самому себе, уже давно готовился к подобному исходу. Все его инструкторы, миссионеры крохотной школы священной пропаганды в Дуптинате, а также экзархи и теологи Высшей школы в Венисии предрекали ему славное будущее. Хотя мотивация евнухов Большой Овчарни была не столь прозрачной и непредвзятой, как они утверждали, они только ускоряли взлет, записанный в его судьбе, в анналах времени.
- Вы ответили мне на два вопроса, - произнес правитель Ут-Гена. - Будущее муффия Барофиля Двадцать Четвертого и результат голосования кардиналов. Остается прояснить третий вопрос: мнение императора Менати и сенешаля Гаркота. Управление Церковью требует тесного сотрудничества с мирской властью. Разве не муффий, по совету сенешаля Гаркота, посадил Менати Анга на трон Ранти? Разве император не ощущает признательности муффию?
- Можем вас уверить, что наш проект нашел поддержку в самых высоких кругах.
- Чью?
- Пока слишком рано сообщать вам об этом, ваше преосвященство.
- Трудно ввязываться в столь опасное предприятие, не зная всех исходных данных и последствий...
Кардинал подошел к стене и окинул машинальным взглядом детородные органы, плавающие в прозрачных шарах. Он вдруг сообразил, что уже не ощущает отвращения к этим лохмотьям плоти. Викарии были правы: привыкаешь ко всему. Разве он не свыкся уже с мыслью стать муффием Церкви Крейца, которая несколькими мгновениями раньше казалась ему немыслимой? Разве не ему, маркинатянину, чужаку, сыну скромной прачки из Круглого Дома с девятью Башнями, они предлагали власть над десятками миллионов верующих и сотнями миллиардов подданных?
- Мы принесли вам доказательство нашего доверия, ваше преосвященство, - снова послышался гнусавый голос. - И хотим верить, что это доверие взаимно.
- Бесполезно продолжать этот разговор, кардинал Фрасист Богх, - произнес фальцет. - Вы знаете достаточно, чтобы принять решение. Если оно будет положительным, мы вступим с вами в контакт в нужное время. Но в любом случае мы не нанесем вам оскорбления, потребовав хранить эту беседу в абсолютной тайне.
- Есть ли у меня время на размышление?
- Мы ждем немедленного ответа. Простого кивка головы хватит...
В душе правитель Ут-Гена уже сделал свой выбор. Но песчинка недоверия, подсознательный страх стать игрушкой темных сил и призрачные последствия этого разговора удержали его от немедленного согласия. Быть может, он совершал крупнейшую ошибку в жизни... Викариат мог быть подкуплен муффием для проверки лояльности кардиналов... Почему евнухи Большой Овчарни отказывались сообщить ему всю подноготную заговора?
Он понял, что получит ответы, только сделав решительный шаг навстречу собеседникам. С одной стороны, его ждало падение в ад, суд чрезвычайного трибунала и унизительная смерть на огненном кресте, с другой - дорога света и славы. И обе стороны испытания истиной, которому его подвергли, были одинаково ужасающими.
Почти против воли, словно во сне, кардинал медленно кивнул. И, кивнув, ощутил, что бросился в бездонную пропасть.
- Превосходно, ваше преосвященство. Наша беседа закончена. Брат Жавео Мутева будет осуществлять связь между нами.
Глубокий реверанс викариев больше походил на протокольное приветствие понтифика, чем на обычный поклон. Фрасист Богх покинул подвал в глубокой задумчивости и присоединился к своим мыслехранителям и гиду, ожидавшим в коридоре.

Как только металлическая дверь захлопнулась, викарии сняли маски. Брат Жавео Мутева раздвинул полы своей черной рясы и показал перламутровую рукоятку волномета.
- Мне было бы крайне неприятно убивать его!
Его торжествующая улыбка открывала крупные белые зубы, блестевшие на фоне темной кожи.
- Вы, похоже, очень привязались к нему, брат Жавео! - сказал брат Астафан, представитель высшего викариата при муффий. - Но если бы он отказался, у вас не было бы выбора.
- Вы считаете, что он будет придерживаться своего решения? - спросил брат МуркЭль-Салин, руководитель епископской администрации.
- За это я отвечаю, - уверенно произнес брат Жавео. - Я слишком долго пробыл рядом с ним и знаю, что он человек слова.
- Ну что ж, вернемся к своим привычным занятиям, - предложил брат Палион Судри, отвечавший за иерархические назначения в Церкви. - Нельзя, чтобы наше отсутствие было замечено. Ближайшее собрание - третий час первого дня.
Они молча рассыпались по подвалу. Каждый на мгновение застыл перед своим пожертвованием - кое-кто заплакал, - а потом они исчезли в подземных проходах, о которых знали только они.

Фрасист Богх никак не мог заснуть. Несмотря на кондиционер, он обильно потел в своем ночном облегане и вертелся с боку на бок на узкой неудобной кровати в келье епископского дворца. В отличие от многих своих собратьев, которые предпочли апартаменты в лучших гостиницах Венисии, он удовлетворился маленькой комнатой, которую ему предоставила администрация. Поскольку у нее не было ни прихожей, ни коридора, его мыслехранителям приходилось проводить ночь в волновой душевой.
В голове его с невероятной быстротой мелькали разные образы. Белые и жесткие маски викариев, шары с их отвратительным содержимым накладывались на сморщенное личико муффия Барофиля, на амфитеатр, окрашенный в пурпур конклава, на синий бурнус сенешаля Гаркота, на ярко-синюю тунику Императора Менати, на темное лицо брата Жавео Мутевы, на тела еретиков, на глаза дамы Армины Вортлинг... Границы между сном и явью стирались... Чем больше времени проходило, тем больше беседа с викариями казалась ему невероятной и немыслимой. Он уже не помнил, какой ответ дал, он не помнил, как проделал обратный путь. Он поискал брата Жавео, который жил этажом ниже, чтобы обнаружить на его лице, в глазах или в поведении признаки сообщничества, но личный секретарь был вне досягаемости. Кардиналу показалось, что он вот-вот проснется и примется созерцать разрозненные обрывки своего сна.
О, Крейц, почему ты так мучаешь меня, почему не позволяешь погрузиться в спасительную глубину сна?
Он услышал глухие удары, доносившиеся из коридора.
- Ваше преосвященство! Ваше преосвященство!
Стучали в его дверь. Ему понадобилась целая минута, чтобы прийти в себя. Охваченный мрачным предчувствием, он встал и тяжелым шагом пересек комнату.
В щели показалось круглое лицо молодого послушника в фисташковом облегане и плаще.
- Простите, что я беспокою вас среди ночи, ваше преосвященство. Вас вызывают наверх.
- Кто?
Послушник поколебался, а потом ответил:
- Его святейшество муффий... Речь идет о неформальной встрече, ваше преосвященство, и нам надо соблюдать строжайшую тайну.
Кровь Фрасиста Богха застыла в жилах. Вначале он решил, что Непогрешимый Пастырь узнал о заговоре викариев, и эта мысль было пощекотала его гордость (викарии действительно рассматривали его как самого достойного кандидата на трон муффия). Потом ироничный внутренний голос прошептал ему, что он получил ответ: встреча в подвале была лишь мизансценой, а Барофиль Двадцать Четвертый организовал ее для проверки его лояльности. Он обрел привычную проницательность и с болезненной остротой вспомнил каждый жест, каждое слово и едва заметный кивок, скрепивший его союз с евнухами Большой Овчарни...
- Позвольте мне подготовиться, - сказал он ассистенту.
- Набросьте только плащ. Ночной облеган сойдет.

Предыдущая страница 8 Следующая страница


9 Пьер Бордаж

В сопровождении двух мыслехранителей правитель Ут-Гена проследовал по бесконечным, пустым и темным коридорам. Черные мысли, столь же черные, как и вторая ночь, терзали Фрасиста Богха. Он ощущал себя приговоренным к смерти, которого ведут к месту казни. Он видел все этапы своей жизни. Короткой жизни... Усталое лицо матери, бег наперегонки с юным сеньором Листом Вортлингом по аллеям парка Круглого Дома, слезы перед истерзанным телом дамы Армины, первая ряса, библиотека школы священной пропаганды, где он читает отрывки из Книги Крейца, пока не начинают слипаться его глаза, а голова падает на стол, город Венисия, почетный двор Высшей школы священной пропаганды, получение титула и знаков отличия кардинала из рук самого муффия Барофиля Двадцать Четвертого, шланги, заливающие бетоном Северный Террариум... Безупречная карьера, которой гордились его инструкторы, но которая могла закончиться позором и презрением. А ведь его предупреждали об искушении тщеславия, об отсутствии скромности, которое часто характеризует сильных мира сего: «Очень легко отождествить свое маленькое «я» с властью, куда труднее усвоить понятие служения своего переходного «я» и крайне редко можно воссоединить свое большое «Я» с Крейцем...» Сколько раз он размышлял над этой максимой из собрания мыслей Горного Отшельника? Его гордыня, его безумная гордыня предала его. Хватило самого малого, нескольких льстивых слов, нескольких умело сплетенных лавровых венков, чтобы он прислушался к предложениям викариата, чтобы он проскользнул в шкуру и одежды муффия Церкви. Смехотворная тщета и суетность для человека, который всегда осуждал амбиции и карьеризм себе подобных.
- Позади этого столба, ваше преосвященство, мы почти пришли! - шепнул послушник.
Они вышли в аркаду седьмого внутреннего дворика, уложенного розовым мрамором и предназначенного исключительно для муффия и его личной прислуги. Они застыли позади широкой колонны. Фрасист Богх вначале расслышал лишь ностальгическую песню музыкального фонтана. Потом приближающиеся шаги. Из тьмы вынырнули серые неясные фигуры. Кардиналу показалось, что он узнает белые бурнусы мыслехранителей и пурпурные бурнусы инквизиторов. Они прошли в нескольких метрах от колонны и растворились во мраке.
- Пошли, ваше преосвященство, - выдохнул послушник.
- Минуту... Почему столько таинственности?
- Я не могу вам ответить, ваше преосвященство. Я только выполняю приказ...
Послушник бросал обеспокоенные взгляды вокруг, словно опасался, что из складок ночи вынырнут демоны.
- Может, просветите меня в одном, - настаивал Фрасист Богх. - Я обладаю очень тонким слухом, но услышал шум шагов на полминуты позже вас...
Послушник поколебался, прежде чем ответить:
- Программа стирания, ваше преосвященство...
- Уточните.
- У меня стерли исходные данные, а вместо этого записали программу усиления слухового восприятия...
- Кто? Скаит-стиратель?
- Нас ждет муффий, ваше преосвященство!
- Последнее: эти исходные данные, которые у вас...
- Я ничего не помню о своем детстве, ваше преосвященство, - лаконично ответил послушник.
И, заканчивая разговор, решительным шагом пересек дворик и направился к входу башни Муффиев, чья плотная тень закрывала три из пяти лун Сиракузы.

Апартаменты муффия Барофиля Двадцать Четвертого были столь же многолюдны, как и центральная площадь Венисии. Перед тем как проникнуть в святая святых, Фрасист Богх и ассистент были подвергнуты неисчислимым проверкам, обыскам, допросам. Кастрированная охрана понтифика из викариев проявила мелочность, презрение, словно уже знала о предательстве правителя Ут-Гена и получила приказ унизить его. Они увлекли Фрасиста Богха в маленькую комнату, заставили снять плащ и облеган, раздвинуть ноги и обследовали каждую складку тела. Они засунули магниторезонансный микрозонд в задний проход - «самые лучшие ножны для оружия» - и долгое время держали его в этой позе. Ему пришлось вынести их саркастический смех, их возмутительные и настойчивые прикосновения.
К счастью, они разрешили ему оставить при себе мыслехранителей. Их присутствие не было лишним из-за огромного количества инквизиторов в пурпурных бурнусах, которые теснились в коридорах, прихожих, переговорных и залах ожидания.
- С формальностями покончено, ваше преосвященство, - выдохнул послушник.
Он указал кардиналу на воздушное кресло.
- Садитесь, ваше преосвященство, и ждите, когда за вами придут. Теперь уже недолго. Да будет благожелателен к вам конец второй ночи.
Он ждал, что Фрасист Богх отпустит его и, быть может, сунет в руку несколько стандартных единиц, но кардинал продолжал смотреть на него с серьезным видом.
- Вы помните о своих родителях?
По лицу послушника скользнула тень.
- Нет, ваше преосвященство, - тихо сказал он.
- Это беспамятство вас не беспокоит?
Послушник опустил голову и ушел. Фрасист Богх уселся в кресло и рассеянным взглядом стал наблюдать за суетой в прихожей. Личная прислуга муффия в белых одеждах - юноши, которым было лет по пятнадцать, - носилась в разные стороны, таская подносы, пальто, капюшоны, плащи, крутилась вокруг посетителей, которые группами по три-четыре человека стояли перед дверью из розового опталия, ведущей в зал приема, ловко хватали чаевые и засовывали их в карманы ряс. Повсюду, под золотыми люстрами, у стен, покрытых живой тканью, у ароматных фонтанов, на деревянных скамьях, на подвесных пуфах, располагались мыслехранители, ожидающие своих хозяев, вооруженные люди в масках, викарии, беседовавшие с докторами теологии. Фрасист Богх узнавал представителей знаменитых сиракузских семей, высших офицеров полиции, напудренных матрон из императорского дворца, которые принимали вызывающие позы и подмигивали, опуская тяжелые ресницы. Такова была повседневная жизнь муффия Церкви Крейца: бесконечная череда приемов, просьб, обращений, благословений, реверансов, гримас... Дворец, который брали приступом днем и ночью бесполезные просители, паразиты... Как находил время для сна и молитвы Барофиль Двадцать Четвертый? Когда посвящал себя сути своей задачи, которая состояла в том, чтобы способствовать приходу золотой эры на все миры вселенной?
Эта атмосфера птичьего двора быстро наскучила Фрасисту Богху, который углубился в созерцание бегущих узоров огромного ковра с Оранжа. Он проявил невероятную наивность несколько часов назад, посчитав, что этот мир будет ему подчиняться. Он не умел эффективно держать ментальный контроль, не улавливал тройного или четверного смысла фраз, которые произносились при императорском дворе, не разбирался в тонкостях союзов, которые создавались или распадались по личным или коллективным прихотям. Только придворный, сиракузянин, мог плавать в этих мутных водах, не тревожа души. Эта мысль подтверждала всю абсурдность предложения викариев, а следовательно, и его собственную глупость.
- Его святейшество ждет вас, ваше преосвященство.
Фрасист Богх вскинул голову. Человек, обратившийся к нему, был светским человеком, а не человеком Церкви. Молодой человек, едва вышедший из отроческого возраста, чей плащ, застегнутый у шеи, не мог скрыть полноты. Три крученые пряди обрамляли круглое лицо. Эти локоны больше всего раздражали правителя Ут-Гена.
- Меня зовут Эммар Сен-Галл, я новый руководитель технического обслуживания дворца. Я закончил разговор с муффием, и он просил меня сходить за вами.
Фрасист Богх встал и двинулся вслед за ним в сопровождении своих мыслехранителей.
- В этом дворце все надо менять, - продолжил Эммар Сен-Галл. - Голосистема наблюдения устарела, платформы одряхлели, автоматика открытия ставен вышла из строя... Дерематы тоже требуют технических улучшений... Вы знаете, я - специалист по дерематам? Я вам не говорил, что мой отец Физар Сен-Галл управляет Межгалактической Транспортной Компанией? Самая большая компания по переносу клеток... Вскоре я женюсь, ваше преосвященство... Ее зовут Аннит... Ее родители дали согласие... Вскоре она меня полюбит и...
- А она еще вас не любит? - прервал его кардинал, одуревший от непрерывного потока слов.
Наконец он встретил сиракузянина, который тоже не владел ментальным контролем. Они прошили стайку молодых священников, которые щебетали, как хохлатые павлины.
- Скажем, я ей оказал отличную услугу, а от стирателя она получит имплант любви... Вот мы и пришли, ваше преосвященство. Ваши мыслехранители подождут здесь. С удовольствием встречусь с вами вновь. А я пошел отдыхать... У муффия главный недостаток в том, что с ним можно общаться только в самые неподходящие часы...
С невероятной для толстяка живостью Эммар Сен-Галл протиснулся сквозь толпу и исчез через потайной выход.
Фрасист Богх толкнул дверь из розового опталия и вошел в зал официальных приемов. В помещении царила глухая, враждебная тишина. Комната была невелика по сравнению с залами ожидания, прихожими и переговорными. Неподвижный воздух был пропитан парами благовоний. Косые, рассеянные лучи от управляемых голосом светошаров выхватывали из полумрака стены с водяными обоями, в которых проскальзывали блестящие, быстрые тени, по-видимому, фотогенные рыбки.
- Закройте дверь и идите сюда, господин кардинал.
Правитель Ут-Гена исполнил просьбу. Светошары по приказу блеющего голоса муффия повисли над пустым креслом у рабочего стола.
- Садитесь.
Фрасист Богх опустился на краешек кресла и уставился на августейшего собеседника, скрытого полумраком. Чем больше проходило времени, тем больше усиливалось сходство Барофиля Двадцать Четвертого с комодским драконом крейцианского бестиария: те же маленькие, глубоко сидящие, сверкающие глазки, та же сеть глубоких морщин, те же тонкие растянутые губы. Белая пудра на лице начала растекаться от усталости и от пота. Фрасист Богх без дрожи выдержал пронзительный, стальной взгляд муффия. Он уже жалким образом показал свою наивность и глупость, а потому категорически запретил себе бояться. К тому же был уверен, что за водяными обоями прятались инквизиторы и без зазрения совести обыскивали его беззащитный мозг.
- Прямо к фактам, кардинал Богх, - произнес муффий. - Ни у вас, ни у меня нет времени на пустые банальности. Несколько месяцев назад мы попросили наших братьев викариев провести скрытное расследование, чтобы получить полное представление о кардиналах Церкви...
Ледяной ветер этого вступления задул хрупкое пламя надежды, которое еще мерцало в душе Фрасиста Богха. В той части души, которая с неискоренимым оптимизмом продолжала верить, что ему удастся вывернуться после того, как он оступился.
- Это долгое и тщательное расследование (те же слова, что и у викариев) показало, что более двух третей вам подобных частично и по крайней мере один раз в жизни принимали участие в разработке заговора против нашей персоны. Из этого следует, что более трех тысяч пятисот кардиналов Церкви высказались в качестве кандидатов, нетерпеливо ждущих наследовать мне... Эта цифра, похоже, вас удивляет, господин кардинал...
- Признаюсь, она меня смущает, ваше святейшество...
- Знаете ли вы, что наши службы безопасности раскрыли более двадцати заговоров почти за месяц? Наши пурпурные подчиненные проявляют весьма плодотворное воображение, как только заходит речь о том, чтобы проложить путь к трону Крейца. Они изготавливают самые разнообразные яды, изобретают удивительные виды оружия, тратят целые состояния, нанимая профессиональных убийц или подкупая наших людей... Однако, несмотря на всю их изобретательность и упорство, достойные похвал, им не удалось раньше срока прервать нашу миссию. Они имеют склонность забывать - быть может, возраст, - что никто не может заменить Крейца, что только он располагает жизнями своих верных служителей. Только он и, конечно, эффективная служба безопасности...
Фрасист Богх спрашивал себя, к чему клонит его августейший собеседник. Ключи к разгадке таились, вероятно, в самых невинных высказываниях муффия, но язык с тройным или четверным скрытым смыслом был недоступной гимнастикой для разума, а к ней правитель Ут-Гена еще не привык.
- Власть, кардинал Богх... Чего не сделаешь ради власти! Мало быть кардиналом Церкви, чьи помыслы должны стремиться к богу. Все кардиналы превращаются в кровожадных хищников, как только им удается учуять запах власти. Говорю вам это со знанием дела: сорок восемь лет назад мы тоже были кардиналом, претендентом, кандидатом, как и остальные, на наследство Бефиса Второго... И мы были хищником, готовым кусать и убивать...
Фрасист Богх догадался, что усталый, согнутый, сгорбленный, скукожившийся старик по ту сторону стола время от времени испытывал жгучее желание освободиться от невероятного груза. Сколько тайн скрывалось за его усталым лицом, искаженным недоверием, ментальным контролем и старческим распадом?
- Нет и не может быть власти, даже религиозной, без пятен крови на руках. Запомните это, кардинал Богх. Крейц подвергает ужасным испытаниям смертного, который претендует на звание его первого служителя... Благородные порывы и устремления души несовместимы с управлением Церкви (опять выражения евнухов Большой Овчарни...). Но вернемся к результатам расследования, проведенного викариатом...
Наконец главная тема! - подумал Фрасист Богх. Долгое вступление муффия походило на жестокую игру кошкокрыса с жертвой его острых когтей.
- Отчет брата Жавео Мутева, человека, которого также ждет блестящее будущее, нас крайне заинтересовал. Нам показалось, что Церковь плохо использует ваши качества, кардинал Богх. Учитывая ваш возраст, вас поспешили назначить правителем Ут-Гена, маленькой планеты, где мало возможностей развернуться. Мы сочли, что неверно, если не бессмысленно, посылать наши самые блестящие кадры на больные, зараженные миры. Нам кажется, что намного полезнее поручать управление такими малыми мирами интриганам, которые стремятся к нарушению порядка, а живые и здоровые силы собирать во дворце в Венисии...
Фрасист Богх спрашивал себя, какая подлость крылась за этими медовыми словами. Он не видел инквизиторов, но ощущал их присутствие за водяными обоями. Он чувствовал ледяные ручейки, которые разбегались по его мозгу. Им было нетрудно проникнуть в его душу, лишенную защиты. И они наверняка знали о его беседе в Склепе Оскопленных и постоянно общались с муффием с помощью микросистемы связи. Какой новый зловещий замысел зарождался в извращенном мозгу Барофиля Двадцать Четвертого?
- Вы не сиракузянин - никто не совершенен, - кардинал Богх, однако я ощущаю в вас определенные способности для управления таким огромным организмом, как Церковь. И вижу в вас огонь страсти и лед решительности, умение быть арбитром. Редкое сочетание в наши времена. Большинство кардиналов - циники, коррумпированные люди, развратники, а те из них, кто не попадает в эту категорию, столь же глупы, сколь добродетельны... Все эти причины толкнули нас, кардинал Богх, назначить вас на пост генерального секретаря Церкви, с которого я только что снял кардинала Фражиуса Моланали, человека ценного, заслуженного, но истрепанного годами и грузом обязанностей...
Правитель Ут-Гена призвал на помощь тощие запасы ментального контроля, чтобы скрыть свое удивление.
- Пожалуйста, кардинал Богх, оставьте свое лицо во власти естественных чувств! Автопсихозащита - дурная шутка для умственно отсталых придворных. Ваше назначение будет официально объявлено в начале первой сессии второго дня конклава, а именно через... Он глянул на голографические часы, лежащие на столе.
- Примерно через семь часов... Теперь нам надо расстаться с вами. Нам надо встретиться с несколькими неприятными людишками. Просим вас принять наши извинения за обыск, который учинила наша кастрированная гвардия, но она получила на этот счет строжайшие указания. Стены наших апартаментов имеют множество глаз и ушей, и мы не хотели показывать, что относимся к вам с особой благосклонностью. Не хватало, чтобы вас убили до того, как вы вступите в новую должность. Отныне, кардинал Богх, вы становитесь вторым лицом в Церкви Крейца, что означает: вы стали излюбленной мишенью, второй по степени важности. И у вас крайне мало времени, чтобы научиться приручать хищников.

Фрасисту Богху показалось, что он видит веселые огоньки в прищуренных глазах муффия.
- Идите отдохните, кардинал Богх. Мы освобождаем вас от первого заседания конклава. Наши помощники явятся в вашу келью в епископском дворце в нужное время.
Непогрешимый Пастырь наклонился вперед и протянул руку правителю Ут-Гена. На его пальце сверкал перстень муффия, огромный кориндон с Джулиуса в оправе из белого опталия.
- Почему я, ваше святейшество? - спросил Фрасист Богх, коснувшись губами перстня.
- Вы не чувствуете себя на высоте новых обязанностей, господин кардинал? Есть вопросы, которые лучше не задавать. Идите. Пусть конец второй ночи будет благожелательным для вас.
Правитель Ут-Гена поклонился и покинул кабинет. Он с облегчением ощутил присутствие своих мыслехранителей в зале ожидания. Все лица людей, встретившихся ему на обратном пути, естественно-бледные лица кастратов и искусственно-бледные лица придворных, показались ему враждебными.
Когда он пересекал седьмой почетный двор, разгорелась первая заря, заря Розового Рубина, испещрив небосвод кровавыми стрелами и облаками. Он присел на край фонтана и вслушался в ностальгическую песнь водяных струй. Он был уверен, что муффий тем или иным способом был оповещен о его тайной встрече с викариями. Оставалось понять, кто - муффий Барофиль Двадцать Четвертый или евнухи Большой Овчарни - оказался более ловким, более умелым, но ответа не нашел. Но новоиспеченный генеральный секретарь пообещал себе, что потратит все силы, чтобы разобраться в тайных механизмах Церкви.
В конце концов, разве не августейший старец втянул его в очень опасную игру?

Глава 9

Свободный Город Космоса: ходят слухи, что его основали во 2 году империи Ангов, но, вероятно, дата его основания восходит к более давним временам, когда это была обычная наблюдательная звездная станция. В той же легенде утверждается, что трое раскатта, которые ее создали, были бывшими абсуратскими рыцарями, которым удалось избежать уничтожения в битве при Гугатте. Наиболее правдивой версией является та, что эти раскатта выбрали это место для безопасной организации своих тайных делишек. В момент провозглашения империи Ангов станция стала символом свободы и невероятно расширилась в период с 4 по 16 годы, когда ее население от нескольких тысяч выросло до трехсот тысяч человек. Ею управляла группа администраторов, ее защищали магнитный щит и высокочувствительные автоматы, которые засекали и нейтрализовали любую подозрительную вибрацию. Она могла менять пространственное положение с помощью двигателей множества античных кораблей, из которых станция состояла. Ни одному историку не удалось разгадать тайну ее внезапного исчезновения (16 год). Некоторые биографы Шри Лумпа видят в этом проявление его божественного гнева.

«История великой империи Ангов». Униментальная энциклопедия

- Сколько времени до прихода корабля? - спросил Марти де Кервалор.
- Ох уж это нетерпение молодежи! - вздохнул Робин де Фарт. - Эти суда похожи на доисторические парусники: известно, когда они отплывают, но неизвестно, когда приплывают. Вам плохо в нашем дорогом Городе Космоса?
Марти мог не отвечать старому сиракузянину: его усталые глаза, редкая бородка, неопрятный вид, мятый костюм - все в нем выражало скуку, презрение, тоску.
Оба сиракузянина все дни просиживали в одном и том же ресторане в квартале скоджей. Сидя перед чашкой горячего кове, черного густого напитка, они убивали время, вспоминая о прелестях родной планеты. Для молодого Кервалора присутствие со-планетянина в этом закрытом опасном мире, где он задыхался, было глотком свежего воздуха.
Два стандартных месяца назад обнаженный и покрытый кровью Марти материализовался в приемном тамбуре деремата. Не успел он оправиться от воздействия эффекта Глозона, обычного недомогания при переносе клеток, как робот связал его ремнями, лишив подвижности. Затем автоматические пинцеты сбора клеток и магниторезонансные зонды вцепились в него, как стервятники в падаль. Робот впрыснул ему снотворное. Он заснул, пришел в сознание в длинной полосатой тунике. Он лежал в огромном дортуаре, куда направляли «временных», категория случайных посетителей, деловых людей извне или эмигрантов, чьи дела по окончательной натурализации еще не были завершены.
Администраторы долго допрашивали Марти о причинах его нахождения в стенах города. Если не считать нескольких деталей - он постарался обойти молчанием ритуал жертвоприношений и коллективного совокупления ярых воинов Машамы, - он сказал правду: он участвовал в революционном движении на Сиракузе, их предали и уничтожили силами общественного порядка. Сам он успел проскользнуть в деремат в момент, когда полицейские ворвались в их тайное убежище.
- Деремат? - удивился один из администраторов. - Я думал, что все дерематы контролируются полицией и крейцианской Церковью.
- Среди нас был сын директора МТК. Он заполучил неисправный деремат до отправки в переплавку и отремонтировал его...
- Опасно материализоваться в стенах города... Один неверный жест - и роботы впрыснули бы тебе мышьяциан и выбросили в пространство. Почему у тебя на теле кровь? Ведь на тебе нет ран...
- Мы... дрались с полицейскими... Один раненый упал на меня...
- Раненая. Анализ крови категоричен: кровь принадлежит женщине.
- Может быть... Все произошло так быстро...
- Просишь ли ты статуса свободного горожанина космоса?
- Не знаю...
Администраторы удалились на совещание. Через час один из них, мужчина лет пятидесяти, вернулся и произнес вердикт: Марти назван «временным» и должен дождаться прилета корабля видука Папиронды.
- На какие деньги собираешься жить?
Марти пожал плечами.
- Ты уже не на Сиракузе! Здесь воздух, жилье и еда оплачиваются. Что ты умеешь делать?
Молодой Кервалор счел, что нет смысла рассказывать о беззаботном существовании отпрыска знаменитой сиракузской семьи.
- Особой профессии у меня нет...
- В таком случае будешь приписан к службе очистки и переработки отходов. Этим оплатишь воздух, жилье и еду. Но если хочешь отправиться на корабле Папиронды, придется потрудиться, чтобы заработать деньги. Много денег.
- Как?
- Увидишь. Для красивого парня, к тому же сиракузянина, случай всегда представится.
С этого дня для Марти началось новое и трудное существование. Город, гигантское скопление восстановленных античных кораблей, соединенных герметичными переходами - главными улицами, - делился на шестнадцать кварталов. К исходному населению, состоявшему из раскатта, людей, внесенных в Индекс, политических противников империи или уголовников, присоединились эмигранты, бедные люди с ближайших планет, которых влекли миражи города, как светлячков космоса. Резкий демографический рост вынуждал администраторов искать новые решения, чтобы увеличить возможности приема новых граждан. Они уже добавили тридцать кораблей к начальному ядру, но, поскольку было все труднее найти корабли в хорошем состоянии - распространение в течение семисот лет дерематов вызвало уничтожение или отправку на свалку тысяч космических кораблей, - город достиг критической точки развития. Кварталы (лучи звезды) стали городами в городе со своим собственным правительством, своей милицией, и горожанам было все сложнее жить в рамках федерального устройства. Криминализация и войны между бандами достигли опасных пределов. Понадобилось всего пятнадцать стандартных лет, чтобы превратить в кошмар мечту о свободе нескольких раскатта-гуманистов.
Кроме кислородной станции и службы оздоровления, администраторы контролировали систему обороны, позволявшую противостоять любому нападению со стороны императорских войск, обосновавшихся на соседних планетах. Как член службы очистки, Марти получил красный комбинезон, респиратор и волновой ключ - маленькую магнитную карту, которая висела у него на шее.
Мусорщики, которых звали Пунцовыми, были единственными гражданами, которые могли посещать все шестнадцать кварталов, не опасаясь за свою жизнь. Без них километры стальных труб, объединяющих корабли, быстро были бы заполнены отходами, превратившись в вонючие свалки. Космический город с тремя сотнями тысяч жителей, теснившихся в маленьких квартирах-каютах, проулках-коридорах и общежитиях, производил невероятное количество отбросов. К этому добавлялись отсутствие дисциплины и общая безалаберность. Дикие свалки плодились сами собой, а мощные вентиляторы гнали мусор к аэрационным решеткам, к генераторам искусственной гравитации и в якорные турбины.
Для человека вроде Марти де Кервалора, привыкшего к роскоши и лени, работа мусорщика, физическая, тяжелая и неблагодарная работа, казалась пребыванием в аду. Он научился скользить во вращающихся узких трубах, чтобы изгнать из них с помощью омикронных генераторов органические отходы. Спускаться в трюмы, когда на ногах висят тяжелые металлические башмаки, а лицо закрыто респиратором, чтобы очистить эвакуационные отверстия, забитые синтетическими обломками. Лезть в верхние кессоны корпусов, чтобы удалить металлическую пыль, оставленную ремонтными зондами. Вначале он думал, что умрет от усталости. Мышцы болели, их сводило, они стали тверже дерева. Многочисленные царапины на лице, шее и руках воспалились, превратившись в отвратительные гнойные нарывы, причинявшие при вскрытии острую боль. Когда он возвращался в дортуар после десяти часов работы, то прямо в одежде падал на подвесную койку. У него даже не было сил освежиться под общим душем или доползти до столовой. Он почти в беспамятстве лежал, скорчившись на койке, выжатый до предела, и по его исхудавшим щекам текли слезы. Гордые воины Машамы мечтали о славных завоеваниях, о звоне холодного оружия, о пролитии благородной крови в поединках, а теперь единственными противниками молодого Кервалора, которым он мог бросить вызов, были экскременты мрачного космического города. Он спрашивал себя, что сталось с остальными... С прекрасной Аннит. Сейчас он горько сожалел, что оскорбил ее чувства... Гнили ли они в темницах Орга, планеты-каторги? Мучались ли на огненных крестах? А Эммар Сен-Галл... Какие выгоды извлекла из своего предательства эта куча гнусного жира? Сон захватывал Марти на пике горьких сожалений и уносил на берега ужасных кошмаров.
Постепенно он привык к суровой действительности своего нового положения. Сон сократился с двенадцати часов до десяти, потом до восьми, и это позволило ему посетить разные кварталы города. Каждый из них состоял примерно из сотни кораблей, стоявших впритык друг к другу или соединенных поперечными мостиками. Поскольку ничто не может больше походить на серый металл, чем другой серый металл, а внутренность одного корабля - на внутренность другого, кварталы отличались только атмосферой и запахом. Там, где жили в основном скоджи, царила веселая анархия, атмосфера гудящего улья, плавали соблазнительные запахи пряностей и благовоний, звонко звучали голоса торговцев и смех женщин, которые беседовали, стоя на пороге своих кают. Шесть кварталов, принадлежащих выходцам с Маклеха, разделенным на банды под названием «Мириады», были более тихими, более чистыми и опасными. Редкие прохожие скользили вдоль перегородок из страха оказаться замешанными в сведение счетов между бандами. Это было королевство тайной смерти: она била исподтишка, без предупреждения, в тени трюмов или пустынных коридоров, использовала холодное оружие, а главным запахом был сладковатый и тошнотворный запах крови. Были еще кварталы неоропцев. Здесь жили разные люди, поскольку скопление Неороп объединяло несколько планет с разным климатом и резко отличающимися друг от друга цивилизациями. Разные расы с разными обычаями и нравами были вынуждены сосуществовать в ограниченном пространстве космического города. Тесное соседство порождало напряженность, внезапные вспышки ненависти, ссоры, драки, взрывы насилия, которые администраторы давно уже перестали подавлять (одно из средств справиться со жгучей проблемой перенаселенности).
Время от времени, когда ярость, вызванная тоской, вспыхивала в душе Марти, он забирался в заброшенную рубку управления и любовался небесным сводом через панорамное стекло и голубоватое сияние магнитного щита. Он так и не научился читать звездные карты и был не способен отыскать систему с двойной звездой. Вид Розового Рубина и Солнца Сапфир мог бы утешить его, но и звездное небо немного успокаивало.
Он понял, что хотели сказать администраторы, намекая на то, что ему будет легко заработать деньги. Куда бы он ни шел, его окликали, мужчина или женщина, молодой или старик, и предлагали немалые деньги за право час-другой попользоваться его телом. Вначале он отказывался, испытывая шок от того, что его считали вульгарной проституткой, и от физического облика тех, кто его зазывал. Потом понял, что не сможет собрать достаточно денег для путешествия до прилета корабля, и ему придется долгие месяцы, а то и годы оставаться на этой металлической каторге. Годы лазанья по металлическим трубам, как кошкокрыс, чтобы уничтожить неизвестные вещества, которые наполняли вонью трюмы и кессоны.
В первый раз он согласился на предложение пожилой неоропки, одетой довольно элегантно по сравнению с теми, кто исповедовал моду грязных тряпок, царившую в коридорах и в герметичных переходах. Она затащила его в каюту, закрыла дверь на два оборота ключа, поспешно разделась, улеглась на кушетку и потребовала, чтобы он занялся с ней любовью. Он, как смог, справился с задачей, стараясь не замечать резкого запаха мыла, который пропитывал тело клиентки, дряблость кожи и кислый вкус ее поцелуев. Оценив его добросовестность, она добавила пять стандартных единиц к обещанному гонорару. Они договорились встречаться раз в неделю.
Постепенно Марти создал сеть постоянных клиенток, но категорически отказывал мужчинам, хотя те зачастую предлагали вдвое больше, чем женщины. Независимо от происхождения, все женщины ценили тонкость его черт, шелковистую кожу и деликатность манер. Многие из них были замужем, а потому прилагали чудеса изобретательности, чтобы удалить своих сожителей, если те не покидали каюты в рабочие часы. Статус мусорщика - он никогда не снимал красного комбинезона и не расставался с ключом - позволял ему переходить из квартала в квартал без того, чтобы милиция или банды приставали к нему, требуя денег. Он не опасался, что его будут мучить или просто зарежут. Как только его служба заканчивалась, он принимал душ, обедал и отправлялся на очередное свидание.
За несколько недель ему удалось собрать около двух тысяч стандартных единиц. Правда, он стал больше уставать и иногда чувствовал себя на грани истощения. Его часто тошнило, но регулярное пополнение кошелька заставляло терпеть, удовлетворяя клиентуру неверных жен, хотя он чувствовал глубокое отвращение к самому себе.
Эта двойная профессиональная жизнь продолжалась до того дня, когда он встретился с сиром Робином де Фартом. Однажды после крайне бурной деловой встречи с клиенткой-нимфоманкой он вдруг ощутил голод и зашел в прокуренный зал ресторана в квартале скодж, расположенного рядом с кислородной станцией. Он уселся за столик и сделал заказ. К нему приблизился старик с серыми волосами и морщинистым лицом. Марти решил, что, несмотря на благородство черт незнакомца, тот был одним из многочисленных потребителей извращенной любви, которыми кишел город.
Старик остановился у его стола и долго рассматривал Марти.
- Что вы хотите? - агрессивно бросил Кервалор, желая поскорее отделаться от надоедливого посетителя.
- Вы сиракузянин по происхождению, не так ли?
В отличие от большинства горожан старик говорил на превосходном империанге без малейшего акцента и, редкий случай, ставил ударения на нужных слогах. Официант, скодж с изрытым оспинами лицом, без церемоний оттолкнул его рукой, чтобы поставить на стол тарелку из синтетического фарфора.
- Быть может, ну и что?
- Позвольте представиться: Робин де Фарт, этносоциолог...
Марти поднял голову и всмотрелся в собеседника сквозь пар, подымавшийся от его тарелки.
- Фарт? Вы из семьи венисийских Фартов?
- В вашем вопросе, мой юный друг, не только содержится ответ, он указывает, что вы имеете отношению к мирку придворных. Позвольте присесть за ваш столик?
С этого дня два сиракузянина стали регулярно встречаться в ресторане. Оказавшись вдали от родного мира, сопланетяне стали друзьями, и Марти ощутил неодолимое желание поделиться некоторыми воспоминаниями, размотать нить своей истории, опустив лишь ритуальные жертвоприношения и коллективные оргии Машамы.
- Сколько вам принесли любовные подвиги?
- Около двух тысяч единиц.
- И ими вы собираетесь оплатить путешествие? Видук Папиронда потребует не меньше пятидесяти тысяч! Его корабль прибудет через пару месяцев. Посчитайте количество женщин, которым вам придется... оказать честь. Даже если они расплатятся с вами, вы быстро поймете, какой физиологический вызов бросаете самому себе! Хотя вы молоды и сильны, я все же не вижу, что вы удовлетворите более двух тысяч женщин за столь короткое время...
Обеспокоенный словами Робина де Фарта, Марти едва сумел сдержать слезы, прибегнув к жалким остаткам ментального контроля.
- Мне не хотелось бы оставлять сопланетянина в столь трудном положении, - продолжил Робин с широкой улыбкой. - Сумма, которой я располагаю, позволит, вероятно, оплатить два космических путешествия. Можете прекратить свои взаимоотношения с клиентурой, если, конечно, согласны совершить путешествие вместе со мной до планетного скопления Неороп...
Марти спросил себя, не содержит ли предложение Робина - весьма соблазнительное - некоторых скрытых желаний, в которых никто никогда не признается.
- Окажите мне честь, - добавил старый сиракузянин с хитрыми огоньками в глазах. - Я уже давно отказался от плотских удовольствий. Но меня терзает одиночество, и если я что-то у вас покупаю, то только мгновения радости, которые мне доставляет общение с вами. Но я не могу оплатить администраторам ваш воздух и жилье. Поэтому вам придется заниматься уборкой мусора до прилета корабля... Каковы ваши соображения?
Обескураженный Марти разозлился на себя за то, что засомневался в искренности намерений Робина. Он с трудом пробормотал слова благодарности, а потом сообразил, что практически ничего не знает о своем собеседнике, хотя уже многое рассказал ему о себе.
- А как вы попали в подобное место?
- Я внесен в Индекс великих еретиков. Меня осудили и приговорили к огненному кресту в первый год империи Ангов. И вот уже пятнадцать лет я играю в прятки с полицией и скаитами-инквизиторами Церкви. Учитывая, что Город Космоса является последним островком свободы во вселенной, логично, что я в нем и укрылся. Корабль контрабандистов доставил меня сюда тринадцать лет назад. Я попросил - и добился статуса свободного гражданина, что позволило мне снять отдельную каюту. Нет, не шикарные апартаменты, а закуток, нечто вроде улучшенного шкафа.
- А за что вас осудили?
- Еретические и богохульственные высказывания, хотя я ни разу не произносил ничего подобного. На самом деле крейциане устроили мне процесс заочно, поскольку я был другом Шри Алексу, одного из последних наставников индисской науки.
- Шри Алексу? Никогда не слыхал...
- А воители безмолвия? А Найа Фикит?
Это имя впервые произносилось в присутствии Марти, но оно пробудило живой интерес в его душе. Оно звучало, как далекий и привычный призыв, как обещание встречи, как скрещение судеб. Его охватило какое-то ментальное головокружение, он всеми фибрами души ощутил невероятный подъем радости.
- Нет, конечно, вы ее не знаете, - продолжил Робин де Фарт. - Родители и воспитатели поспешили исполнить инструкции сенешаля Гаркота... У Шри Алексу была дочь Афикит, или Найа Фикит, как ее зовут в народе. Она была в монастыре абсуратов во время Гугаттской битвы. Отец послал ее на встречу с махди Секорамом, великим предводителем абсуратского рыцарства, одним из двух последних наставников индисской науки. Скаиты-инквизиторы обыскали планету Селп Дик, но так и не нашли ее следов.
- Быть может, она умерла...
Но, произнеся эти слова, Марти вдруг ощутил уверенность в обратном. Она не только была жива, но ему предстояло отправиться на ее поиски. К этому подталкивала неведомая сила, словно ветер, возникший ниоткуда.
- Я уверен, что она выжила при пожаре монастыря и нашла средство перебраться на другую планету, - сказал Робин.
- Какую?
- Не обижайтесь, но пока я предпочитаю хранить эту информацию в тайне.
Старый сиракузянин встал. Но перед тем как раствориться в толпе людей, сновавших в сумрачных коридорах, он обернулся и долго смотрел на своего сопланетянина. Он был одет в просторный белый пиджак и черные шаровары по моде скоджей, а его волнистые волосы ореолом светились вокруг головы. Марти спросил себя, смог ли сир де Фарт, потомок одной из старейших семей Венисии, привыкнуть к отсутствию облегана, второй кожи, без которой не могли обойтись сиракузяне.
- Вы получите ответ на ваш вопрос, если решитесь пойти до конца путешествия, мой юный друг... Вашего путешествия...

Марти медленно продвигался по вентиляционной трубе. Роботы безопасности, встроенные в металлические стенки, изредка выпускали ремни-уловители, но стоило Кервалору протянуть свой волновой ключ, как они тут же отступали в свои ниши. Когда он заканчивал смену, необоримый импульс заставил его посетить кислородную станцию, гигантский блок, к которому были подключены все трубопроводы кораблей. Он выждал, пока его коллеги Пунцовые, эмигранты разного происхождения, бедняги, которые были вынуждены вкалывать всю свою жизнь для оплаты кислорода и еды, вошли в коридор раздевалки, чтобы ускользнуть от них и двинуться по коридорам и мостикам, ведущим к станции. Щедрое предложение Робина де Фарта позволило ему разом прекратить все коммерческие взаимоотношения с клиентками. А потому у него было много времени.
Добравшись до подножия металлической стенки станции, он не стал колебаться. Снял решетку вентиляционного люка и проник в трубу. Потом поставил решетку на место, чтобы не осталось следов его прохода. Хотя он никогда здесь не был, он знал план станции в малейших деталях, словно тот был впечатан в его мозг. Ему казалось, что вместо него действовал другой, неведомый, решительный, неумолимый Марти, выполняющий разведывательную, подготовительную миссию. Он пока не знал, что должен разведать, но был уверен, надо доползти до конца трубы, а затем подняться по второй трубе до сердца главного генератора.
Администраторы, даже самые старые, не знали о существовании этого прохода. О нем могли помнить лишь основатели Космического Города, но они таинственно исчезли десять стандартных лет назад. Станция, жизненный орган города, находилась под постоянным наблюдением. Детекторы клеточной идентификации прочесывали все коридоры, автоматы, снабженные скорчерами, охраняли каждую дверь с кодом доступа, каждый промежуточный трюм, каждый бронированный тамбур. Но в трубе, по которой он двигался, Марти сталкивался только с ремнями-уловителями, которые взлетали вверх, ощутив его присутствие. Техники, вероятно, предусмотрели этот проход на случай экстренного ремонта в самые кратчайшие сроки. Но поскольку чрезвычайных ситуаций не возникало и им не надо было постоянно заглядывать в чертежи, администраторы забыли о его существовании.
Каждое движение Марти поднимало облако густой пыли. Луч его лазерного факела выхватывал странные формы, липкие нити, похожие на водоросли, которые колыхались под едва ощутимыми воздушными потоками. На стенках лежало нечто вроде гумуса, плотная смесь разлагающихся органических веществ. Кое-где нити росли так плотно, что приходилось их обрывать, чтобы проделать проход. Жгучие капли пота стекали со лба в глаза. Воздух, наполненный токсическими частицами, раздражал горло и легкие. Он сожалел, что не захватил респиратор. И клялся, что не забудет его в следующий раз... В следующий раз? Значит, будет еще один подобный поход? С какой целью? Кто решал и действовал вместо него? Что мешало повернуть назад и гнало вперед?
Чем дальше он продвигался по трубе, тем мощнее становился рев генератора. Вскоре он оказался в темном промежуточном трюме, в стенках которого виднелось с десяток круглых отверстий. Из тьмы появился робот и направился к нему. Серебристое металлическое тело на двух гусеницах. В центральной части тела открылось отверстие. Из него показался короткий ствол скорчера.
Марти не потерял присутствия духа. Его проницательный, решительный мозг отдавал ясные и четкие приказы. Он опустил фонарь, медленно поднял карточку-ключ на уровень робота. Машина застыла, словно ее отключили, потом над дверкой вспыхнул белый глазок, мрак пронзил ослепительный луч. Бесконечные секунды потекли одна задругой. Застывший Марти с трудом сдерживал дыхание, ожидая окончания анализа. Он понимал, что успех его миссии - какой миссии? - полностью зависел от реакции механического часового.
Глазок потух, скорчер спрятался в нишу, створка сухо щелкнула, закрываясь. Гусеницы заскрипели на металлическом полу, делая разворот, и тьма поглотила робот, охранявший трюм.
Марти рукавом стер пот, ручьями кативший со лба. Он парился в толстом комбинезоне и сапогах. И задыхался от ужасающего одиночества. Тот, кто захватил его мозг, кто решал и действовал вместо него, лишил его всех человеческих чувств. Другой - Марти это предчувствовал - не был существом из плоти и крови, а был демоном из вселенной-преисподней, явившимся, чтобы сеять смерть и опустошать миры. Но у Марти не было ни средств, ни желания бунтовать. У него не было иного выбора, как стать агентом зла.
Луч фонаря прошелся по стенкам. Третье отверстие было тем самым узким и крутым лазом, который вел к сердцу генератора. Марти понадобилось полчаса, чтобы пройти его. Стенки были гладкими, скользкими, без захватов, что не облегчало подъема. Здесь не было гумуса, нитей водорослей, а только тонкая пленка пыли, взлетавшая вверх при малейшем движении воздуха. Трюмный робот, если и был обманут волновым ключом, прекрасно справлялся со своей ролью ассенизатора: он беспощадно уничтожал все твердые отходы, которые попадали в зону его наблюдения.

Предыдущая страница 9 Следующая страница


Мать-Земля 10

Рев станции разрывал барабанные перепонки Кервалора. Конец сифона закрывала решетка, привинченная к стенкам. Снять ее было детской игрой. Марти даже не пришлось воспользоваться крохотной отверткой, имевшейся у каждого Пунцового. Было достаточно нанести резкий удар, чтобы изъеденные ржавчиной винты лопнули, как былинки.
Он проник в зал станции, гигантский зал, до потолка которого не доставал луч его фонаря. Рев был оглушительным. От серо-матового генератора, цилиндрического компактного блока диаметром тридцать и высотой около ста метров, отходило множество труб. Станция была одновременно сердцем и легкими города. Углекислый газ, который отсасывался насосами из коридоров и кают, попадал в молекулярные чаны. Здесь вступали в действие синтезаторы, фильтры, которые разделяли молекулы кислорода и углерода. Фильтры удерживали углеродные отходы, а извлеченный кислород поступал в питающие трубы. Заменой фильтров, фотосинтетических решеток, которые производились на мирах Скодж и которые регулярно доставлял корабль видука Папиронды, занимались сами администраторы.
Марти обошел вокруг генератора, освещая лучом фонаря гигантскую его массу, опутанную сетью труб, покрытых густым слоем черной пыли. Невыносимый шум заставил его взять фонарь в зубы и заткнуть уши пальцами. Перед ним возвышались огромные трубы, заставляя протискиваться меж ними и полом. Отверстия были так узки, что он с трудом выбирался из них, оставляя куски ткани и кожи на перегретом металле.
Вдруг он увидел небольшую нишу в нескольких метрах над головой. И так же, как перед роботом, мозг выдал ему ясные, четкие приказы. Пользуясь трубами как лестницей, он полез вверх по генератору. От вибрации сотрясались все его конечности. Он с трудом координировал свои движения. Барабанные перепонки нещадно болели. Он несколько раз едва не выронил фонарь.
Он поднялся на уровень ниши - углубления в толстом металлическом панцире. Устроился на корточках на одной из поперечных труб. Одной рукой схватился за край ниши, а другой, в которой держал фонарь, осветил внутренность углубления. И увидел круглые запыленные клавиши мемодиска.
Из потайных уголков мозга вдруг возник поток технической информации. Роль клавиатуры, соединенной с мемодиском города, состояла в том, чтобы перекрывать трубы, которые требовали срочной очистки или ремонта. Клавиатуру разместили так высоко, чтобы скрыть ее от глаз возможных имперских агентов (тех, которых обнаружили, отослали адресату в виде мелких кусочков). Администраторам не нравилось перекрывать трубы даже на время, потому что они не любили спускаться в зал генератора и заниматься утомительной гимнастикой, чтобы добраться до клавиатуры. А потому никогда ею не пользовались. В случае необходимости они посылали микрозонды-растворители или роботов-ремонтников, за движением которых следили по контрольным экранам. Зонды были предпочтительнее людей, поскольку могли работать в любых условиях.
Марти всматривался в клавиатуру, пока не почувствовал головокружение. В его голове проносились цифры.
Код доступа.
Код, который управлял общим закрытием клапанов на трубах подачи кислорода. Во время будущего посещения ему будет достаточно набрать эту последовательность цифр, чтобы перекрыть подачу драгоценного газа в корабли. В первое время горожане ничего не заметят. А через несколько часов почувствуют непривычную усталость, тяжесть в конечностях, сильную головную боль. Самые сильные доползут до кают, чтобы улечься на койку, остальные растянутся на полу коридоров и мостиков. Код одновременно сотрет данные главного мемодиска, и администраторы не установят связи между задыхающимся городом и клавиатурой в зале генератора. Насосы будут по-прежнему отсасывать углекислый газ, который заполнит трюмы и фильтры. Прокладки и клапаны долго не выдержат внезапного подъема атмосферного давления. Сердце генератора распадется, вдоль труб, перегородок и корпусов побегут трещины. Пустота, вечный ужас тех, кто живет в космосе, с жадностью ворвется на палубы, в коридоры, в каюты. Гигантский толчок разорвет звезду, составленную из кораблей, газы разорвут турбины и запасники магнитной энергии. Мощнейший взрыв осветит все окружающее пространство.
Будущее трехсот тысяч человек города зависело от простого движения пальцев Марти де Кервалора.
В следующий раз, приказал демон. За час до перехода на корабль видука Папиронды...

- Свободный Город Космоса... - прошептал Сан-Фриско.
В отличие от Жека, который едва сдерживал рвоту, помощник, похоже, не замечал последствий выхода «Папидука» после прыжка Шлаара.
Покачиваясь, маленький анжорец подошел к окну и поглядел на множество сверкающих форм, связанных между собой серыми трубами. Издали комплекс походил на монументальную сборку из деталей конструктора.
- Пробудем здесь всего два стандартных дня, - продолжил Сан-Фриско. - Чтобы разгрузить товар. Вполне достаточно: я задыхаюсь внутри этой жестяной коробки.
- «Папидук» тоже жестяная коробка! - заметил Жек. Сан-Фриско искоса глянул на мальчугана.
- Есть огромная разница, принц гиен: «Папидук» в постоянном движении...
- Быть может, но я задыхаюсь в этом подвижном мире! И с удовольствием прогуляюсь в этой жестяной коробке.
Хриплое покашливание, заменявшее помощнику смех, сотрясло его.
- Великий принц гиен страдает космической болезнью... Невежа считает небо врагом, а мудрец превращает его в друга...
Споры с Сан-Фриско были единственными настоящими мгновениями отдыха для Жека все три стандартных месяца полета. Хотя помощник имел неприятную привычку говорить загадками или сентенциями, он заменил анжорцу па Ат-Скина (став па более стройным, более мрачным и менее хвастливым). Симпатия была взаимной, поскольку Сан-Фриско никогда не упускал возможности зайти к нему в каюту, когда кончались часы его вахты.
Жек с пользой провел свое свободное время, изучив «Папидук» сверху донизу: машинный зал, рубку управления, трюмы, набитые ящиками, контейнерами, машинами, каюты, где теснились выходцы с миров Скодж, часть из которых хотела просить статуса гражданина Свободного Города Космоса, а часть собиралась отправиться в скопление Неороп, чтобы заработать. Он исколесил километры коридоров, залезал в кессоны герметичности, блуждал в проходах, которые никуда не вели, побывал в каютах, забитых архивами, покрытыми пылью и плесенью... Ему не хватало неловкой нежности ма Ат-Скин настолько, что он иногда спускался в каюты эмигрантов и, прислонившись к перегородке, часами наблюдал за женщинами скодж. У них не было ни малейшего чувства стыда - некоторые отдаленные районы миров Скодж еще не слышали Истинного Слова Крейца и требований Церкви, касающихся одежды, - и они зачастую ходили по коридорам нагишом. Он наблюдал их в короткие минуты интимности, любовался их белой кожей, черными, блестящими потоками волос, колыханием груди, складками живота...
Еще один ритуал нарушал монотонность путешествия: ежедневный обед, на который его приглашал видук Папиронда. Владелец «Папидука», которого экипаж боялся пуще ядерной чумы, превращался в учтивого разговорчивого хозяина, как только оказывался наедине со своим маленьким гостем. Стол, намертво прикрепленный к полу и накрытый белоснежной скатертью, украшали светящиеся микросферы. Жек, который остальное время ел вместе с экипажем в кают-компании, не обходил вниманием яства, которые готовил и подавал на стол личный повар видука. Его желудок внезапно превращался в бездну, которую было невозможно наполнить, и хозяин с удивленным и веселым видом смотрел, как обжирается мальчуган.
Их разговоры всегда касались одной и той же темы: Артак. Видук подробно рассказывал об обстоятельствах встречи со старым карантинцем.
- Я только что купил корабль. И стоял на рейде на Франзии, одной из планет скопления Неороп. Собирая экипаж, я арендовал бюро в Неа-Марсиле, столице западного континента Франзии. В то время - это было более пятидесяти лет назад - неоропские миры вели между собой войну. Пространство было буквально испещрено вспышками взрывов. Большинство звездных путей было перерезано.
- А почему они воевали?
- А кто может знать, почему возникают войны? Полагаю, смесь вековой ненависти, правительственной мегаломании и экономических причин... Эмиссары Конфедерации Нафлина пытались вернуть воюющих на путь разума, но безуспешно. Однажды утром в бюро явился некий человек. У него были длинные руки и странная рожа. Он спросил, свободен ли мой корабль. Я ответил, что это зависит от товара, который он мне предложит. Он сказал, что корабль нужен ему для поставки оружия.
- Артак торговал оружием?
- Нет, не торговал. У него никогда не было коммерческой жилки. Он был агентом абсуратского рыцарства. И получил распоряжение вооружить повстанцев Спании, которая была под угрозой полного уничтожения коалицией сил Франзии, Ноухен-ланда и Алемании. Орден абсуратов не хотел, чтобы Спания попала в руки союзников.
- Почему?
- Военная стратегия. Слишком долго объяснять... «Что я заработаю в этой операции?» - спросил я Артака. «Не деньги, - ответил он, - возможность позже получить монополию на торговлю между Неоропом и Ут-Геном...» - «С Ут-Геном, этой жалкой радиоактивной скалой?» - «Но как раз радиоактивные минералы и придают планете ценность, - возразил он. - После войны рынок облученных материалов невероятно разовьется». В конце концов он меня убедил. Ему удался фокус получить мой корабль и экипаж, не выложив ни единой стандартной единицы! Через трое суток мы сели на крохотный мертвый спутник, где абсуратские агенты спрятали оружие и защитные взрывающиеся сети... Комбинезоны, маски, пересеченная местность, низкая сила тяжести - все это не облегчало работы. Погрузка заняла целую неделю...
Видук рассказал о долгом и опасном перелете до Спайна, о нескончаемых играх в прятки с военными кораблями союзников, о преодолении стратосферной блокады.
- Артак заманил нас в ад! Семнадцать из двадцати девяти двигателей были повреждены излучением орбитальных сверхпроводящих батарей. Мы совершили аварийную посадку на Спайн, черный и вонючий мир! Самым худшим было то, что эти кретины спайняне приняли нас за врагов. Трое стандартных суток они поливали огнем «Папидук». Я был задет излучением светобомбы. Вот, смотри...
Он расстегнул пиджак и показал длинные рубцы на груди и животе.
- Я выглядел не очень-то красиво. Потерял половину кишок и легких. Знаешь, какие раны получаешь, если попадаешь под излучение светобомбы...
Жек даже не стал представлять себе эти раны.
- Все, и первый я, думали, что вскоре отправимся в мир иной. Все, кроме Артака. Пока кипела битва, он перенес меня в трюм, уложил на матрас и лечил десять дней. Десять дней! Долгие часы он намазывал мое тело мазью собственного изготовления. Самое невероятное, что он готовил ее тут же. Сыпал порошки в чан с охлаждающей жидкостью, перемешивал все и получал липкую пасту, которую накладывал на мои раны. А знаешь, как вытягивал гной?
Жеку вовсе не хотелось знать таких подробностей.
- Он его высасывал и выплевывал!
Анжорец почувствовал приступ тошноты, и десерт, кремовый торт скоджей, сразу приобрел горечь желчи.
- Артак, бетазооморф, вернул меня из мира мертвых, Жек... Раны мои зарубцевались, и я смог вернуться в свою каюту. Мне не хватало - и не хватает до сих пор - куска легких и нескольких сантиметров кишок. Экипаж не мог поверить в мое выздоровление. Через две недели спайняне получили послание от ордена абсуратов и наконец сообразили, что ошиблись. Мы передали им сети, а они в качестве извинения прислали нам армию техников и ремонтников. Мы улетели через месяц под эскортом их космических истребителей. На этот раз нам не представило трудностей преодолеть блокаду: сети уничтожили большую часть орбитальных батарей. Артак сдержал обещание. Я высадил его в Глатен-Бате. Там он вступил в переговоры с капитанами бродячих кланов, с которыми я и подписал договор о коммерческой монополии... Я больше с ним не встречался. Знаю, что он выполнил несколько миссий для абсуратского рыцарства, а потом сел в тюрьму на десять лет еще до провозглашения империи Ангов. Но я не знал, что он перебрался в эту крысиную нору... в Северный Террариум...
- Он и мне спас жизнь! - воскликнул Жек, едва сдерживая слезы. - Он отдал мне свою маску, когда крейциане пустили газ в гетто.
- Артак умер так, как и жил, Жек: сеньором. Тебе очень повезло, что ты встретился с ним. Но я не понимаю, почему он заклинал тебя отправиться на Мать-Землю. С таким кораблем, как мой, такое путешествие займет более двадцати лет.
- Артак сказал мне, что в Неоропе есть сеть тайных проводников.
- У них есть дерематы? Клеточные передатчики?
Жек скривился.
- Разумнее остаться со мной, - добавил видук. - Мир полон опасности для восьмилетнего ребенка. У меня нет сына, нет наследника...
- Нет! Я хочу стать воителем безмолвия!
- Артак, по-видимому, так и не смирился с поражением ордена абсуратов. Власть сиракузян и их приспешников, скаитов, над миром оставляет мало надежд. И у него не было иного выхода, как вцепиться в мечту, в химеру. Найа Фикит, Шри Лумпа и их так называемые воители безмолвия - всего лишь плод коллективного подсознания... легенды, если хочешь знать. Я предлагаю тебе, быть может, менее славное будущее, но будущее конкретное и во многом завидное...
Слова видука посеяли сомнение в голове Жека. Его решимость, непреклонная решимость, с помощью которой он усмирил гиен, была поколеблена. В сердце пустоты, где ноги попирали жалкий металлический пол, где он не мог увидеть ни облака, ни солнца, ни света, где рев двигателей был единственной песнью, где воздух был пропитан запахом горючего и охладителя, где набивались шишки при столкновении со стенками, дверями, трубопроводами, людьми, малейшие душевные переживания принимали ужасающие размеры, сомнения становились черными безднами, воспоминания таяли, как туман под дуновением ветра. Жек уже сомневался в существовании па и ма, этих двух родных существ, чьи черты лица он с трудом воссоздавал перед мысленным взором.

Жек и Сан-Фриско были вдвоем в маленькой каюте, примыкавшей к рубке управления. Взгляд мальчугана был устремлен вдаль, в межзвездную бездну.
- Где расположена звезда Матери-Земли?
- Отсюда ее не видно, принц гиен, - ответил Сан-Фриско. - Видишь скопление светящихся точек прямо над городом? Скопление Неороп...
- Ты родился там?
Помощник кивнул. Его черные гладкие волосы буквально светились.
- На Жер-Залеме, спутнике Франзии.
- Тебе не хочется туда вернуться, чтобы жить?
Сан-Фриско внимательно посмотрел на Жека.
- Когда-то я был князем, но соплеменники изгнали меня.
- Почему?
- Ни мое сердце, ни душа не соглашались с их интерпретацией священных текстов... - Он надолго замолчал, а потом продолжил: - Но близится день испытания истиной. День, который ждет мой народ, избранный народ вот уже десять тысяч лет. И тогда мы узнаем, чьи головы и сердца были правы. Мы узнаем, не ошиблись ли абины, жрецы-хранители традиций.
- А в чем будет состоять это испытание истиной?
- Жерзалемяне готовятся к нему с незапамятных времен. Оно приведет их в новый Жер-Залем, в Старый и Новый Мир, на планету Вечности... Я расскажу тебе об этом потом, принц гиен. А пока мне надо заняться маневрами причаливания к городу... Еще одно: видук поручил мне сказать, что тебе запрещено покидать борт в течение всей стоянки.
- Почему?
- Ты проник в его сердце. А из его сердца выбраться труднее, чем из жестяной коробки. Если хочешь продолжить путешествие, должен показать свою величайшую решимость... Как перед стаей гиен...

Робин де Фарт наблюдал за гигантским кораблем через иллюминатор посадочного зала. Черный блестящий корпус с многочисленными соплами перекрывал все пространство. Тридцать погрузочных мостиков выползли из него и подсоединились к складским трюмам города. Машины заканчивали выгрузку припасов, фотосинтетических фильтров и других товаров первой необходимости. Робин де Фарт спрашивал себя, где горожане находили деньги, чтобы оплачивать эти груды товаров. Он полагал, что видук Папиронда, человек, известный своей несговорчивостью, даже жестокостью, вряд ли доставлял грузы по филантропическим соображениям.
Он обернулся и бросил обеспокоенный взгляд на тамбур зала ожидания, где царила сутолока. Марти не подавал признаков жизни, а посадка начиналась через звездные полчаса.
У старого сиракузянина уже не было времени, чтобы отправиться на поиски сопланетянина. Ведь тот, не в силах работать мусорщиком, горел желанием поскорее покинуть город. Причаливание корабля вдохнуло в него новые силы, и он избавился от мрачности, как от надоевшей одежды. Что происходило в голове молодого Кервалора? Быть может, он в последний момент отказался от путешествия, заполнил бланк для получения гражданства и воссоздал свою сеть клиенток? Или с ним что-то случилось?
Робин де Фарт отдал за места на корабле сто двадцать тысяч стандартных единиц, то есть практически все свои сбережения. Он сомневался, что ему вернут половину, если он полетит один, но его не трогали финансовые потери. Они скорее приносили облегчение, поскольку деньги, хотя и помогали делать дела, требовали недоверия ко всем и всегда, а такая осторожность граничила с паранойей. Хотя они знали друг друга всего несколько месяцев, Марти занял большое место в его жизни. Он начал испытывать к своему молодому компаньону чувство, близкое к отеческой нежности, как он считал, ибо у него так и не нашлось времени на создание семьи и он даже не подумывал об отцовстве. Все свое время он посвящал своей работе этносоциолога. Он решил создать голографическую энциклопедию различных законов и обычаев, которые управляли жизнью народов, рассеявшихся по звездным мирам. Он хотел изучить влияние атмосферных условий, силы тяжести и интенсивности солнечных лучей на социальную и религиозную организацию многочисленных человеческих народов. Амбициозный проект, который был уничтожен на корню, когда автора внесли в крейцианский Индекс.
Охваченный беспокойством, он не отрывал взгляда от тамбура зала ожидания, высматривая знакомую фигуру сопланетянина. Минуты бежали с ужасающей быстротой. Время настроилось на ускоренное биение его сердца.
Рев первой сирены перекрыл шум. Пассажиры, посетители, торговцы, горожане, скучающие по родным мирам, потянулись к двум посадочным мостикам. Корабельные контролеры в темно-синей форме приступили к личному досмотру, унизительному и жестокому, прежде чем допустить путешественников на палубу. Разгорелась короткая ссора между экипажем и будущим пассажиром, которому явно не понравилось, что руки матросов слишком долго шарили под одеждой его жены. Но он успокоился и пробормотал несколько слов извинения, когда холодное дуло скорчера ткнулось ему в затылок. И доводя свою наглость до предела, стражи беспрепятственно изучили тело его жены, обшарив даже самые тайные его уголки.
Зал ожидания постепенно опустел. Вой второй сирены разорвал тишину. Робин де Фарт, окаменевший от отчаяния, никак не решался сдвинуться с места, хотя вероятность появления Марти была почти равной нулю. У него мелькнула мысль, не остаться ли ему в Свободном Городе вместе с молодым компаньоном, но он тут же понял, что затея была абсурдной и невыполнимой: без денег он не выживет и недели в мире, где так дорого стоили пространство и воздух.
- Эй, вы! - крикнул контролер. - Мостики убирают через пять минут!
- Иду... - прошептал Робин де Фарт, ощущая душевную пустоту.
Ему впервые хотелось заплакать. Опустив голову и плечи, он тяжелым шагом направился к мостику. И словно сострадая немой боли этого сутулого старика, таможенники «Папидука» не стали досаждать ему. Они даже не спросили у него билет.
Через несколько минут, когда они нажали на рукоятки палубной безопасности, их внимание привлек грохот. В зал ожидания ворвался человек в пунцовом комбинезоне. Он был с ног до головы покрыт черной пылью, а на лице виднелись кровавые царапины.
- Подождите!
Он бросился к входу на мостик.
- Куда ты так спешишь? - останоэил его контролер.
- Я должен лететь с вами...
- Покажи билет.
Пригнувшись и держа руки на коленях, чтобы восстановить дыхание и собраться с мыслями, Марти выговорил:
- Робин де Фарт... который... который...
- Не знаю никакого Робина де Фарта.
- Старик... седоволосый... В белом пиджаке и черных шароварах...
- Старик, который только что прошел? Хорошо, сейчас проверю. Но берегись, если соврал!

Свободный Город Космоса превратился в крохотную серую точку вдали. Марти и Робин де Фарт, устроившись в каюте - за сто двадцать тысяч единиц они имели право на двухместную каюту с иллюминатором, - всматривались в темный бархат неба, пронзенный иголками звезд. Старый сиракузянин, радуясь неожиданному обретению Марти, не стал допытываться причин его опоздания, спрашивать о состоянии его комбинезона и царапинах на лице. Впереди было три месяца полета до Франзии, планеты в скоплении Неороп. Три месяца, в течение которых им не останется ничего другого, как говорить. Робин де Фарт открыл свой драгоценный чемодан, который матросы загрузили за несколько часов до посадки. Он проверил наличие видеоголо, эмульсионных пленок, античных бумажных книг и оборудования для голографической записи. Потом, отдохнув час на кушетке, присоединился к Марти, не отрывавшемуся от иллюминатора.
Невероятная вспышка разорвала тьму космоса.
- Похоже, это идет от города, - побледнев, пробормотал Робин де Фарт.
Серая точка разлетелась снопом ярких искр.
- Похоже на фейерверк, - мрачно ответил Марти. Старый сиракузянин бросил на него недовольный взгляд.
- Фейерверк? Да это город взорвался! Вы понимаете, что это означает...
- Да, триста тысяч мертвецов...
В недоступном уголке мозга Марти, который терзали странные и неясные воспоминания, прятался демон... Пальцы, бегающие по крохотной клавиатуре... Потеря равновесия... Падение, удары о трубы, лицо, оцарапанное о выступ, потеря сознания... Пробуждение, труба, в которой он ползет, мостик... Отчаянный бег, подгоняющий страх... Дурной сон... Обрывки иного существования...
Оглушительный рев сотряс переборки и пол каюты. «Папидук» совершал первый прыжок Шлаара.
- Бедняги... - с искренним сожалением прошептал Кервалор.

Глава 10

Можно ли убить скаита Гипонероса?
Многие люди задавали себе этот вопрос. Но только горстка пыталась это сделать. Был, к примеру, придворный Джулиус де Крекк, который пытался убить сенешаля Гаркота обычным металлическим кинжалом. Или платонянин Паголь Берумбе, который пригласил десяток скаитов-мыслехранителей в свое жилище Бралия, где их ждала сотня вооруженных до зубов людей. Наиболее оригинальная инициатива принадлежит Тири Аль Насербу, которому удалось столкнуть одного инквизитора (непонятно, что случилось с его проницательностью) в чан с соляной кислотой. Вероятно, к этому стоит добавить несколько оставшихся неизвестными попыток. Скаиты давно представляли собой непроницаемую тайну: ничего не было известно ни об их способе размножения, ни об их метаболизме, ни о химическом составе их плоти и органов, ни о способе их питания, ни об их нравах... Если собираешься провести углубленное изучение какого-либо вида, необходимо сделать вскрытие одного индивидуума. Но если скаиты умирали (были противоречивые гипотезы на этот счет), то не оставляли никакого следа своего пребывания на мирах человека. Быть может, они вели себя как гигантские речные ящерицы, мифические животные с планеты Двусезонье? (Шри Лумпа - «господин Ящерица» на языке садумба.) Быть может, они скрывались только в известном им месте, чтобы угаснуть в мире и спокойствии?
Выдержки из дневника Мессаудина Джу Пьета, сиракузского поэта первого периода после распада империи Ангов

- Эй, парень! Не хочешь присоединиться к нашей маленькой экспедиции? Нам не хватает одного...
Молодой человек поднял голову. К его столику приближался охотник с перекошенным лицом. Он покачивался и размахивал бутылкой с франзийским вином. Его блестящие глаза навыкате были испещрены пурпурными прожилками.
- Что за экспедиция? - спросил молодой человек.
На блестящих губах охотника появилась плотоядная улыбка. Он хотел сделать новый глоток спиртного, но потерял равновесие, и по его подбородку и шее потекли струйки вина, теряясь под одеждой, роскошной одеждой буржуа миров Центра, от которой несло мочой. Он схватился за край столика, чтобы не упасть назад.
- Любая экспедиция, малыш! Мечта любого настоящего охотника! Позволь присесть?
Риторический вопрос: если ему не удастся сесть в три ближайшие секунды, он безвольной тряпкой рухнет на пол этого деревенского бара с помпезным названием «Бар Нимрода». Его друзья-охотники, стоявшие у стойки - простой доски на козлах, - выглядели не лучше. Они с трудом держались на подгибающихся ногах. Запинающимися, тягучими голосами они произносили в минуту столько ругательств, что официантка, юная рыжая франзианка в опасно коротком сером платье с большим декольте, извивалась, ускользая от их влажных рук. Тропические леса Франзии славились своей богатейшей фауной, и охота, основная статья дохода планеты, привлекала все большее количество туристов из знати и буржуа миров Центра, которые искали сильных ощущений. Туристические агентства давали местного гида, устраивали биваки в чаще леса (гарантированные ужасы), долгие походы по следам животных, чьи тропы приходилось расчищать с помощью мачете (вкус приключения), обеспечивали гарантированный жизненный минимум, договорную страховку, дававшую право каждому клиенту уехать с руками, полными трофеев. К этому добавлялись дополнительные услуги: предоставление специально отобранной аборигенки, юной (малолетней), не имеющей венерических болезней (сертификат Звездной Конвенции Здоровья), которой поручалось приготовление местных блюд и удовлетворение фантазий своего временного Нимрода. Туристам также предоставлялась возможность прикончить нескольких мужчин или женщин из местного племени. Несмотря на безумный тариф, мода на бальзамированные головы диколесов (дикарей леса) ширилась, отбрасывая на второй план обычные трофеи - шкуры белого медвигра, огненного пумольва или хохлатого львепарда.
- Собираетесь уничтожить целое племя аборигенов? - равнодушно спросил молодой человек.
Поднял стакан и сделал глоток. Терпкое франзийское вино обожгло глотку. Он был равнодушен к участи диколесов, как, впрочем, и ко всему остальному. Вот уже пять лет, как он убежал с Матери-Земли. Скитаясь по мирам, он остановил свой выбор на Франзии. Не потому, что ему понравилась эта планета из скопления Неороп, а потому, что у него не осталось другого выбора: антра жизни, вибрация безмолвия, внезапно оставила его, а с ней исчезла и возможность путешествовать между мирами.
- Нет, тысячу раз нет! - рыгнул охотник. - У меня уже столько голов диколесов, что я не знаю, куда их складывать! Я даже велел забальзамировать целые тела и воссоздал деревню аборигенов в своем деревенском доме на Иссигоре. Это еще развлекает моих друзей, но не меня.
Он склонился над столом и вгляделся в своего собеседника, пытаясь сосредоточить на нем все свое внимание.
- На этот раз мы не останемся на Франзии, а отправимся на ее спутник Жер-Залем... Отправляемся через две недели...
Он обернулся и бросил взгляд через плечо. Но не рассчитал силы движения и чуть не упал со стула. Рыжая официантка за стойкой со все большим трудом увертывалась от рук охотников. К стенам из грубо обструганных досок были прибиты головы хищников, чьи пустые глазницы с круглыми белыми лампочками ярко сверкали.
- На специальном катере... Тсс, я тебе доверяю тайну... Нас в деле всего десять...
- На Жер-Залеме нет дичи, - сказал молодой человек. - Только горы, ледяные пустыни и белые медвигры.
Охотник сделал еще один глоток спиртного. Его дряблые щеки, зажатые сборкой облегана, стали фиолетовыми.
- Так было в течение восьми тысяч стандартных лет... Но через месяц туда прилетят... космины...
- Космины? - удивился парень. - Птицы из мифов жерзалемян?
- Космины не птицы, а... удивительные существа, которые путешествуют от одной галактики к другой...
- Конечно, если они существуют!
Толстые губы охотника сложились в отвратительную гримасу.
- А почему бы им не существовать?
- Скорее всего это легенда. Простая религиозная аллегория.
Охотник с невероятным риском для собственной устойчивости повернулся и показал на одного из своих компаньонов, который почти лежал на стойке.
- Видишь этого человека? В черном пиджаке и красной шапочке? Его зовут Сон-Ну Дьен... Один из крупнейших эрудитов в мирах Центра. Его назначили официальным историографом имперского двора. После нашей экспедиции он приступит к исполнению своих обязанностей...
- Ну и что?
- Он более половины жизни провел в изучении мифов Жер-Залема. Пресловутая религия Глобуса... Именно он собрал эту экспедицию. Он обещал, что позволит отстрелить космин. Мечта. Оказаться вместе, где появляется невероятная дичь, дичь, которая раз в восемь тысяч лет пересекает межзвездную пустоту и садится на жалкий ледяной булыжник, названный Жер-Залемом... Только десятерым во всей вселенной можно воспользоваться этой привилегией... И тебе, если захочешь...
- В чем будет заключаться моя работа?
- Носильщик... Сон-Ну Дьен рекомендовал захватить с собой тяжелое снаряжение, светопушки... Говорят, у космин твердая шкура. Им нужна настоящая броня, чтобы выдерживать чудовищное разрежение космоса и разогрев от трения в стратосфере. У каждого будет свой личный носильщик... Алеманские германины, широкоплечие здоровяки с куриными мозгами. Один из них вчера получил удар ножом на темной улочке Неа-Марсиля, но у нас нет времени ждать приезда нового.
Молодой человек приподнял стакан на несколько сантиметров и углубился в созерцание ряби на поверхности янтарной жидкости. Рука рыжей официантки, которой надоели приставания, разжалась, как пружина. Щека слишком предприимчивого охотника вспыхнула от пощечины багрянцем, но отпор только воспламенил нахала. Он подлез под стойку, обнял ее за талию и принялся задирать ей платье.
Молодой человек бросил рассеянный взгляд на парочку, сражавшуюся под стойкой. Ситуация могла стать роковой для официантки, оставшейся лицом к лицу с пьяными буржуа. Она громко вскрикивала, но хижина располагалась на опушке большого тропического леса в паре километров от первых окраин Неа-Марсиля. Необходимо было чрезвычайное стечение обстоятельств, чтобы кто-нибудь услышал ее призывы о помощи. Молодой человек был единственным, кто мог ее защитить, но, к несчастью для девицы, ее судьба его не интересовала. Она стоила не больше, чем пьяные громилы. Как и они, она была незначительной величиной, существом из плоти и крови, которому было суждено обратиться в прах. Ее яростные движения и крики почти ничего не значили. Теперь они уже втроем сдирали с нее платье. Шестеро остальных хохотали. Молодому человеку хотелось не смеяться, а плакать. Ему еще случалось жалеть самого себя.
- Ну что? - настаивал охотник.
- Почему я?
- Вы выглядите крепким... Не таким, как алеманин, но полсотни килограммов багажа не должны вас пугать... А потом, вы мне симпатичны...
Предложение было как нельзя кстати. Вот уже два года молодой человек умирал от скуки на Франзии, а поскольку жизнь, похоже, отказалась от него, настало время тонуть в скуке где-нибудь в другом месте. Несколько дней близости с этими грубиянами будут не хуже бесконечных часов одиночества во франзийском лесу. Они, конечно, не облегчат его душевных страданий, но он по крайней мере сменит обстановку. Вопль официантки болью отзывался в ушах.
- Сколько будете платить?
- Кое-кто приплачивает за честь быть рядом с нами! - проворчал охотник.
- Мне нужны деньги, - ответил молодой человек.
Он оказывал платные услуги туристическим компаниям, но деньги, которые они платили, едва позволяли свести концы с концами.
- Сто стандартных единиц в день, так платят носильщикам...
- А если космины не явятся на свидание?
Охотник пустился в рискованное предприятие, осушая одновременно фляжку и пожимая плечами. Горлышко резко ударило по носу, и в его ноздри проникли капли спиртного. Боль была такой сильной, что его глаза наполнились слезами.
- Конечно... Не все ли равно...
Бедное платье разодралось, открыв белое, толстое тело и шелковое белье официантки. Удивленные охотники отшатнулись, потеряли равновесие, запутавшись в складках своих плащей, и повалились, словно кегли. Она воспользовалась неожиданной передышкой и бросилась к двери кладовой, где и скрылась. Сквозь грязное окно было видно, как она со всех ног улепетывает в сторону леса. Вскоре растительность поглотила пляшущее пламя ее волос и молочную белизну тела. Странно, что людские существа так цеплялись за свою жалкую жизнь.

Предыдущая страница 10 Следующая страница


11 Пьер Бордаж

- Согласен...
- Великолепно! - воскликнул охотник, протягивая дрожащую руку. - Я - Геоф Рунок с Иссигора.
Отвращение охватило молодого человека, когда он пожал потную руку собеседника. В его мозгу возник образ ласковой и ароматной руки Найи Фикит, когда та коснулась рукой и губами его лба, чтобы передать антру. Она обволокла его серьезным и сияющим взглядом. Он долго стоял в неподвижности рядом с ней, погрузившись в ее сине-зеленые глаза, околдованный ее красотой, потрясенный вибрацией и жаром звука жизни. Ему показалось, что телесные границы его существа раздвинулись, стерлись и он превратился в Землю, в Солнце, во вселенную. За несколько секунд он влился в вибрирующий хор творения, стал воителем безмолвия.
Он сообразил, что охотник не отпустит его руку, пока он не назовет себя.
- Микл Манура с Шестого Кольца Сбарао.
- Очень рад, Микл Манура из Сбарао! Пошли, я представлю тебя остальным...
Остальные выглядели не очень представительно, но это не помешало качающемуся Геофу Руноку назвать труднопроизносимые имена тех, кто лежал на стойке и под ней. Такие пьяные сцены не были редкостью в кабаках, стоявших на границе леса. Франзийское вино, могучая смесь перебродившего сока листьев и спирта из желтого риса, входило в набор услуг для опытных охотников, а турист, который нарушал неизменный ритуал пьянства в первый же день, считался слабаком.
Геоф Рунок облокотился о стойку. На его бессильной руке болталась фляжка. Из приоткрытых ртов его компаньонов доносился заливистый храп. Под накидками из живой ткани или шелковыми плащами виднелись облеганы. Завитые локоны пропитались спиртным и рвотой.
- Приходите сюда... завтра... Перед тем как отправиться на Жер-Залем, мы хотим провести небольшой опыт в Неа-Марсиле... Уникальный опыт... Знаешь, какой?
Микл Манура не знал, и ему уже стала надоедать бессвязная речь собеседника. Он подрядился таскать пушки, а не выслушивать дурацкие откровения и нюхать вонючее дыхание опереточного убийцы.
- Уже давно... давно... мы задаем себе вопрос... Охотничий вопрос...
Геоф Рунок нечеловеческими усилиями пытался держать открытыми рот и глаза.
- Этот вопрос, это... Можно ли убить скаита?
Ноги его подкосились. Рука попыталась за что-нибудь схватиться, зацепила стакан, сбила три пустые фляги, ударилась о лоб спящего компаньона, но не удержала охотника. Он рухнул на пол.
- Можно ли убить скаита? - повторил он сонным голосом. - Завтра утром... мы получим ответ... Встреча здесь в три часа локального времени...
Микл несколько минут наблюдал за мощным и ровным дыханием своего нанимателя, потом вернулся и уселся за столик. Он спрашивал себя, сколько бахвальства было в словах Геофа Рунока. Несомненно, речь шла о хвастовстве буржуа, перепившего франзинекого вина, однако он сумел задать хороший вопрос.
Можно ли убить скаита?
На Земле махди Шари никогда не говорил о такой возможности. Он говорил о вибрационной цепочке, об источнике света, о созидании, о божественности человека, но ни разу не поднимал вопроса о вооруженной борьбе со скаитами.
На Микла нахлынули воспоминания детства. В год 2 империи Ангов Кольца Сбарао вели жестокую войну: смерть сеньора Донса Асмуса, публичная казнь его супруги, дамы Мониаж, и их детей подняли местное население на восстание. Репрессии императорских войск, которыми командовал крейцианский кардинал и два скаита-инквизитора, были беспощадными. Миклубыло всего семь лет, когда он стал свидетелем агонии своих родителей на огненных крестах. Его подобрали мятежники с гор Пиаи, и он принял участие в нескольких стычках с войсками захватчика. Он должен был собирать оружие на трупах врагов и друзей. Он видел множество трупов: обезглавленных дисками притивов, изувеченных светобомбами, обгоревших от излучения дезинтеграторов, разрезанных лазерными лучами... Но не видел среди трупов или раненых ни одного скаита, ни одного инквизитора в красном бурнусе, ни одного мыслехранителя в белом бурнусе, ни одного ассистента в черном бурнусе. Словно раны и смерть не касались уроженцев Гипонероса. Оставалось узнать, были ли они когда-либо мишенью или обычное человеческое оружие на них не действовало.
Миклу вдруг захотелось, чтобы Геоф Рунок и его друзья воплотили свой проект в жизнь. Ведь эти типы, пресыщенные, самодовольные, хвастливые и безголовые, действительно нуждались в подобном поступке, чтобы почувствовать себя живыми.
Лицо рыжей официантки робко показалось в щели приоткрытой двери кладовой. Увидев, что клиенты не в состоянии напасть на нее, она вошла, присела на корточки, подобрала разорванное платье, сопровождая свои действия отборной франзийской бранью. И только теперь заметила присутствие Микла. В ее глазах вспыхнули искорки гнева.
- Мерзавец! - прошипела она на империанге. - Ты бы позволил этим свиньям изнасиловать меня!
- Не оскорбляй моих новых хозяев, - холодно возразил Микл. - В их состоянии они вряд ли причинили бы тебе какое-либо зло.
- Не в этом дело! - Она показала на кровавые царапины на плечах и животе. - Ветки и шипы этого проклятого леса исцарапали меня... Платье превратилось в клочья... Ну и день... Эти свиньи, набитые деньгами, считают, что им все позволено! Мотай отсюда! Мне на сегодня хватит!
Микл встал и спокойно направился к двери, выходящей в сторону леса. Перед тем как выйти, он обернулся и поглядел на официантку, которая промокала кровь остатками платья.
- Если продаешь душу туристам, не удивляйся, что они ведут себя так, словно находятся на завоеванной территории.
Она с ненавистью взглянула на него.
- Иди к дьяволу, засранец!
Губы Микла тронула легкая улыбка. Дьявола он уже встречал. И даже продал ему душу шесть лет назад.

Двор заброшенного завода был пуст.
Микл созерцал небосвод. Разгоралась заря, волшебный миг, когда ночные звезды в сердце скопления Неороп бросали последние лучи. Собравшиеся в шар вокруг самой крупной из них, красного гиганта Бетафипси, они образовывали гигантский светильник с разноцветными лампочками, который медленно угасал на западе. Из-за их относительной близости и яркости франзийские ночи больше напоминали постоянные сумерки, и вначале Микл с большим трудом мог заснуть. А потому долгие часы наблюдал за движением звезд, за их медленным сближением, когда из спирали они сжимались в шар. Небо было словно усеяно постоянно меняющимися витражами, чье свечение походило на цветные гало. Он научился различать большой астероидный пояс, тонкую искривленную полоску, которая в зависимости от времени года светилась ярче или слабее.
На востоке проявились золотистые лучи четырех дневных светил Франзии и темные точки планет Алемании, Спайна и Ноухенланда. Четыре солнца за несколько миллионов лет постепенно отделились от общего скопления. Их именовали Эпзилон, Омикрон, Упзилон и Омегон, но франзиане, ленивый народ с душой поэта, называли их четырьмя космическими Домовыми.
- Пора бы им появиться... - прошептал Геоф Рунок. Охотники, вооруженные скорчерами, волнометами и крио-генизаторами, устроили засаду в зале второго этажа главного здания. Отсюда, через окна без стекол, они хорошо видели обширный внутренний двор, присыпанный светло-золотыми лучами Домовых. Их взгляды были прикованы к главным воротам, которые они закрыли за собой, взломав кодовый замок.
Когда двумя часами раньше Микл вошел в «Бар Нимрод», он нашел их в том же состоянии, что и накануне. Официантка исчезла. Он спросил себя, помнил ли Геоф о своих вчерашних речах, потом решил, что особых неприятностей не будет, если он приведет их в чувство. Самое большее, они будут недовольны. К его великому удивлению, они были благодарны ему за инициативу, хотя налитые кровью глаза и помятые лица выдавали их крайнее изнеможение. Они собрали легкое оружие, сложили его в кладовой и тут же направились в Неа-Марсиль.
Они даже не успели переодеться. От их одежды несло винной кислятиной, мочой и потом. В пригороде Сон-Ну Дьен, историк, взявший на себя роль загонщика дичи (и какой дичи! скаита-мыслехранителя), заказал по общественному голофону такси. Все, кроме него, отправились на этот заброшенный завод, где когда-то обрабатывалась руда с Ут-Гена. Местные власти закрыли завод из-за слишком высокого радиоактивного излучения. Идеальное место для засады.
- Вы уверены, что Сон придет с мыслехранителем? - спросил Микл.
- Разве я не говорил тебе, что он получил место официального историографа при императорском дворе Венисии? - проворчал Геоф, которого терзала сильнейшая головная боль, сопровождавшаяся приступами тошноты.
Ярко-зеленый цвет его капюшона резко контрастировал с болезненной желтизной обвисших щек. В громадном зале любой шепот превращался в оглушительный грохот, и другие охотники, мечтавшие об абсолютной тишине, бросали яростные взгляды в сторону двух болтунов.
- Какая связь? - спросил Микл.
- Мыслехранителей не так много, и не все заявки удовлетворяются, - вздохнул Геоф. - Я, к примеру, нахожусь в списке просителей уже пять лет. Официальный титул Сона дает приоритет. Ему достаточно явиться к соответствующим властям и получить мыслехранителя. А если захочет, и двух...
- Опасная затея. Если убьете этого мыслехранителя, крейцианские инквизиторы без труда отыщут след вашего друга, а следовательно, и вас...
- Никто не узнает, что Сон... потеряет мыслехранителя на Франзии. Они не входят ни в какие списки, у них даже нет имен. Их придают по требованию, но их передвижения нигде не регистрируются. Призраки не оставляют следов... А теперь помолчи!
Микл счел, что аргументы Геофа слишком примитивны. Он рассуждал как человек, отрешенный от окружающей среды, как существо, живущее лишь своими ощущениями и чувствами. Для иссигорянина все, что не было классифицировано, записано, сохранено на мемодиске, ограничено временем и пространством - то, что, по его словам, не оставляло следов - просто не существовало. Но эти пространственно-временные ограничения нельзя было приложить к скаитам Гипонероса, которые находились в постоянной связи с конгломератами спор-прародителей. Эту связь махди Шари называл «матричными импульсами». Гипонероархат объединял в себе функции производителя, банка данных и центра связи. А это означало, что в случае, далеко не очевидном, когда оружие охотников может убить мыслехранителя, Гипонероархат получит информацию в то самое мгновение, когда импланты спор покинут оболочку.
Микл не стал делиться своими мыслями с Геофом и его друзьями. Он охотно подчинился приказу хранить молчание, поскольку не собирался их беспокоить и разубеждать идти до конца их безумного предприятия. Несмотря на свирепый вид, они вовсе не испытывали спокойствия. Их пальцы нервно играли на перламутровых рукоятках оружия, а на лбу каждого блестели бисеринки пота, несмотря на утреннюю прохладу. Их мужество таяло по мере того, как близилось мгновение казни скаита. В спешке они забыли захватить несколько бутылок вина, отвратительного пойла, которое обладало сказочным свойством превращать пузатых и пугливых буржуа в могучих авантюристов.
Домовой-1 и Домовой-2 поднялись из-за ломаной линии крыш, послав во двор жаркие сверкающие лучи. Скопление ночных звезд растаяло, и небо до самых сумерек стадо серо-синим.
- Чем он занят? - проворчал Геоф.
- Наверное, возникли проблемы... Быть может, пора эвакуировать лагерь... - произнес один из охотников, уроженец Маркината, чье имя Микл забыл.
Страх несся быстрее хищников франзийских лесов. Они были готовы ухватиться за малейшую возможность, чтобы отступить. Микл проклинал их трусость. Она могла свести к нулю уникальный опыт, опыт, который, быть может, мог радикально изменить ход вещей. Ему надо было обязательно знать исход покушения, чтобы принять окончательное решение. Если скаитов можно уничтожить оружием, он организует межпланетное движение с целью уничтожения всех существ в бурнусах на всех мирах. Он всю ночь обдумывал свой великий проект. Ему придется вступить в контакт с контрабандистами, убедить передать ему пиратские дерематы, набрать и обучить убийц на каждой из трехсот семидесяти семи планет империи Ангов, руководить ими или координировать операции из некоего места, которое с помощью мемодиска будет связано с местными корреспондентами. Эта амбициозная программа имела множество неизвестных величин, в том числе и реакцию контрабандистов - людей, не обремененных угрызениями совести, - но ни одно препятствие не казалось Миклу непреодолимым. Его вдохновляли новые фантастические перспективы, которые открывались в случае смерти скаита. Он перестал быть воителем безмолвия, воспользовался отсутствием учителя, махди Шари, чтобы по-воровски сбежать с Матери-Земли, огорчив своих светоносных родителей, Найю Фикит и Шри Лумпа. Он жил случайными заработками на других мирах, куда его забрасывали скитания, утерял вибрацию антра, утерял все надежды... Быть может, настал день восстать из праха, вернуть себе достоинство, вновь окунуться в героику сражения. При условии, что эти трусоватые охотники, тайные агенты возрождения, не дрогнут в последний момент. Хотя, вероятнее всего, они проявляли свою храбрость только в дни великих оказий, вроде группового изнасилования официантки бара или методичного уничтожения безопасных дикарей леса.
- Он уже не придет, - сказал Геоф.
Микл упрямо глядел на створки металлических ворот, от которых отражались ослепительные лучи двух Домовых. Откройтесь! Откройтесь! Он не сможет жить, если погаснет огонь, пожиравший его, тот огонь, который заставлял его идти на немыслимый риск на Шестом Кольце Сбарао и потом, после кровавых репрессий имперских войск, когда он ворвался в агентство МТК, убил служащего и проник в деремат. Координаты последнего путешествия еще не были стерты. Он нажал на светящуюся кнопку переноса и материализовался на искусственном спутнике Эдем, комплексе для восстановления здоровья богатых стариков. Там занимались пересадкой органов, выращенных из человеческих эмбрионов, пластическими операциями и использовали все виды более или менее разрешенных технологий, чтобы замедлить процесс старения. К счастью, Микл пришел в себя в номере отеля предыдущей пользовательницы деремата, сбараянки ста шестидесяти лет. Она спрятала его, накормила, обласкала. Он же вместо благодарности задушил ее шнуром от штор, а потом присвоил множество пластин по тысяче стандартных единиц, которые она неосторожно разбросала на кровати. С наглостью десятилетнего мальчугана Микл пытался убедить служащего МТК на Эдеме отправить его в Свободный Город Космоса. Служащий решил, что лучше будет оглушить мальчугана, завладеть его драгоценными пластинами и, чтобы отделаться от него - как добрый крейцианин, он не любил убивать, - запрограммировать его на полет на Мать-Землю, на забытый мир, куда никто не летал и откуда никто не возвращался. Этот непредвиденный полет мог и должен был дать Миклу уникальный шанс в жизни. Он еще не оправился от эффекта Глозона, как вокруг него ниоткуда появились сказочные светоносные существа... Шри Лумпа, Найа Фикит, Шари, которому тогда было шестнадцать лет, и несколько их учеников... С этого мгновения вся жизнь его стала чередой чудес. Найа Фикит стала ему матерью, о которой он и не мог мечтать. После посвящения он научился управлять звуком жизни, путешествовать с помощью мысли, сливая свой голос с вибрирующим хором творения... Воители безмолвия готовили переход от эры Кали к эре Сати, от эры разброда к эре единения. Переход был опасным, поскольку другие формы жизни оспаривали у человека статус творца и стремились уничтожить весь род человеческий. В возрасте двадцати лет Шари, приемный сын Найи Фикит и Шри Лумпа, последнее звено в династии махди, отправился, чтобы пройти последнее и таинственное испытание... Почему Микл не дождался его возвращения? Почему его вдруг охватило неодолимое желание покинуть своих соучеников и светоносных родителей? Желание путешествовать по мирам, пьянея от могущества, которое ему давала антра? Он только помнил, что ощутил отвратительное чувство ревности, когда родилась Йелль, дочь Найи Фикит и Шри Лумпа. Идеальная мать покинула его. Как и несколько лет назад его биологическая мать. Он не смог вынести второго предательства.
Охотники покинули свои места. Они направлялись к двери зала, чтобы выйти на площадку внешней лестницы.
- Подождите! - крикнул Микл.
Створки ворот медленно расходились.
Во дворе появился плотный Сон-Ну Дьен в длинном черном пиджаке и красной шапочке. В нескольких метрах сзади шел мыс-лехранитель в белом бурнусе с просторным капюшоном. В зале воцарилась напряженная тишина. Окаменевшие охотники смотрели, как Сон-Ну Дьен идет к центру двора, а потом, как и договаривались, бежит в сторону здания.
Отставший скаит остановился.
Застывшая цель, идеальная для буржуа, ловкость которых не входила в число их достоинств (их главным достоинством в глазах гидов-автохтонов были деньги, которые они были готовы платить за видимость ловкости и быстроты рефлексов).
- Чего вы ждете, дьявол вас побери? - закричал Сон, оказавшись у подножия лестницы.
Подбодренные криком приятеля охотники собрали последние крупицы мужества (в конце концов, их было много против одного), сняли предохранители, сбежали вниз по лестнице, отдали историку его скорчер и развернулись цепью перед мыслехранителем, статуей застывшим посреди двора. Что-то злокозненное струилось из-под капюшона бурнуса. Даже неподвижный и внешне беззащитный скаит выглядел более опасным, чем любой хищник. Яркий дневной свет, казалось, останавливался в двух метрах от него.
Микл, оставшийся в зале, задержал дыхание.
Встав в цепочку (именно так они действовали в парках: дичь перед расстрельной командой), охотники вскинули оружие.
- Огонь! - крикнул Сон-Ну Дьен.
Скорчеры, волнометы и криогенизаторы выплюнули свое излучение одновременно. Поскольку они стояли в двадцати шагах от скаита, а в него было удобно стрелять, поскольку он не пытался убежать, палачи без труда попали в цель, хотя несколько залпов угодило в металлические стены, оставив в них выжженные кратеры. От белого бурнуса взметнулись клубы серого дыма.
Любой хищник, любой диколес рухнул бы и от одного попадания, а мыслехранитель продолжал невозмутимо стоять, словно этот поток огня никак на него не действовал. Охотников охватила паника, а Микл застыл от ужаса, увидев невероятную сопротивляемость скаита.
- В голову! В голову, дьявол подери! - завопил Сон-Ну Дьен.
Они прицелились в капюшон, но дрожание рук и жар раскаленного оружия не способствовали точности огня. Лучи ударили в ворота, рассеялись в воздухе, ударили скаита по ногам, по животу, по груди, проникли в провал капюшона. От этого залпа скаит пошатнулся, отступил, и Микл, охваченный надеждой, стал ждать мгновения, когда тот рухнет на бетон.
Бурнус повис лохмотьями, открывая коричневый растрескавшийся эпителий. Мыслехранитель выпрямился и вновь встал лицом к лицу с десятком человек, амбициозно решивших стать его палачами.
- Огонь! - сорвал голос Сон-Ну Дьен.
Залп сжег капюшон и открыл бесформенную голову скаита. И они увидели, что на нем не было ни единой раны, ни единого ожога. Его выпученные, равномерно желтые глаза бросали яростные вспышки. От излучения пострадала лишь его одежда.
- Огонь!
Обезумев от ярости и ужаса, они окончательно сожгли бурнус, полностью обнажив тело мыслехранителя, но можно ли было назвать это телом? Оно скорее напоминало глиняные статуи, грубые и бесполые, которыми диколесы украшали площади своих деревень. Микл понял, что его мечта, последняя героическая мечта, разбилась. Махди Шари был прав: песнь творения, тончайшая и всесущая вибрация индисских полей, была единственным эффективным оружием против скаитов. И он, Микл Манура, это оружие утратил. Стальные тиски сжали низ его живота.
Геоф и его друзья не замечали тончайших изменений в глубоких зонах мозга. Они собирались убить простого мыслехранителя, легкую добычу, призрака, от которого не останется ни следа, а оказались лицом к лицу со стирателем, созданием, которое могло менять мозговые процессы. Страх отнял последние проблески достоинства у буржуа миров Центра, в том числе и у Сон-Ну Дьена, нового имперского историка. Они обгадились и обмочились, а теперь горели неистребимым желанием уничтожить друг друга.
Безумная усмешка скривила рот Геофа, который повернул оружие против своего ближайшего соседа и прошил ему грудь. Вонь горелого мяса пропитала воздух, уже насыщенный запахами углерода. Охваченный ужасом Микл уже почти не видел ни дичь, ни охотников, поскольку все они беспорядочно бегали, прыгали, чтобы уклониться от лучей, вырывающихся из дул их оружия. Ни один не догадался убежать через открытые ворота. Им надо было убивать или быть убитыми по вечным правилам охоты с загонщиком. Наконец они стали истинными Нимродами, решительными, ловкими, безжалостными. Вскоре на земле уже лежало шесть трупов. Четверо остальных, в том числе Геоф и Сон-Ну Дьен, забыли о мыслехранителе, коричневой застывшей фигуре, закрытой столбами дыма.
Когда Геоф убил последнего, эрудита Сона, он даже не глянул на него, как и на трупы остальных его компаньонов. Он поднял свой скорчер, ткнул дуло меж глаз и без колебаний нажал на спуск. Волна пробила ему череп.
Желтые глаза скаита пронзили плотную завесу дыма. Подвижные холодные щупальца проникли в череп Микла.
Что-то надломилось в мозгу молодого человека.
Через час, когда мыслехранитель исчез, укутавшись в плащ, снятый с одного из трупов, Микл, в свою очередь, выбрался во внутренний двор завода, вышел на улицу, пересек промышленный квартал Неа-Марсиля и направился в сторону тропического леса. Он зашел в «Бар Нимрод», заказал стакан франзийского вина. Рыжая официантка в синем коротком и декольтированном платье подала ему вино, не обмолвившись ни словом. Он одним глотком осушил стакан, вынул из кармана стандартную единицу и бросил монету на прилавок. Когда он выходил, официантка вдруг обрела дар речи:
- А эти толстые свиньи? Куда они подевались? Я видела, что они не взяли свое оружие...
Он с удивлением посмотрел на нее. Он не знал, о каких толстых свиньях и о каком оружии она говорит. Похоже, она его знала, но он не помнил ее. Он остановился в этой лачуге, потому что ощущал жажду, а это был единственный кабак в округе.
Рев водопада перекрывал трели птиц-лир. Подхваченные воздушным потоком капли холодной воды ударили в лицо Миклу, сидевшему на краю пропасти, куда его привели ноги. Он до головокружения всматривался в черные рваные гребни скал, торчавшие из воды сотней метров ниже. Лица, силуэты, ландшафты проносились в его мозгу, но он не смог соединить их воедино. Он знал одно - ему надо броситься в бездну. Так приказал ему голос. Это не был его голос, но он доносился из глубины его души.
Он оглянулся и посмотрел на шумящую листву. Вокруг никого не было. Он был наедине с самим собой. Наедине со своим отчаянием. Наедине со своей печалью. По его щекам текли горячие слезы, смешиваясь с холодными каплями водопада.
Он встал. Очевидность схватила за глотку - жизнь ему не удалась, он отказался от своего человеческого начала и не оставит никакого следа в этом мире.
Он бросился в пустоту. И перед самым ударом о скалы в его воображении возникло лицо женщины с длинными золотистыми волосами и чудесными синими глазами. Быть может, будь у него такая мать, он нашел бы в себе силы не умирать.

Глава 11

Те, кто пришел из космоса, уйдут в космос. Уроженцы Глобуса, они вернутся на Глобус. Они увидят новый Жер-Залем, город света, они станут детьми Вечности, и их семя оплодотворит вселенную. Ибо воистину сказано: конец есть начало, а начало есть конец. Грядут времена, когда творения человека обратятся против человека, чтобы уничтожить его. И тогда космины, посланницы богов, небесные странницы, прибудут из дальних галактик. Они закроют небо и сядут на льды. И они откроют свое чрево, и оттуда выйдут гигантские хризалиды, которые превратятся в огромных огненных бабочек.
И закончится для народа время изгнания.
Начнется великое путешествие к новому и старому Жер-Залему. Каждый жерзалемянин, каждый избранный, каждый ребенок, каждая женщина, каждый мужчина, войдут в чрево космины. И небесные странницы будут питать их своим теплом и своим воздухом, как тысячи лет назад великий железный ковчег питал предков Исхода. И небесные странницы унесут их в небеса, преодолеют безбрежное пространство и через сорок дней высадят всех на благословенную землю нового Жер-Залема. Избранников встретят ангелы света, новые и древние пророки, боги. Они построят Эдем, где не будет места несчастьям и грехам. Так будет окончательно искуплена великая вина их предков, фраэлитов, которые бросили вызов богам и уничтожили самих себя с помощью мысли.
О, вы, избранные души, представители древнего и нового мира, воплотившие в себе прошлое и будущее, займитесь подготовкой этих новых времен. Учитесь входить в чрево космин, поститесь сорок дней в году, скупо расходуйте воздух. О, вы, избранные души, дочери и сыновья Единого Творца, дети Глобуса, храните чистоту своей расы, не смешивайтесь с гоками (Гок (жен. р. гоки) - на античном языке Жер-Залема чужак, человек, не относящийся к избранникам. В устах жерзалемян слово «гок» имеет отрицательное, зачастую презрительное звучание. - Примеч. автора.), вашими лжечеловеческими братьями. Они прокляты навечно, заражены их гены, грязно семя мужчин и зловонно чрево женщин. Глобус отверг их до скончания веков. Знайте, дочери Жер-Залема, что та, которую покроет гок, будет раздета догола и живой замурована в лед. Знайте, сыновья Жер-Залема, что тому, кто оплодотворит своим семенем гоки, будет отрезан детородный орган, а его самого скормят снежным медвиграм. Знайте, что космины накормят праведников и убьют грешников. О, абины, хранители Слова, присматривайте за избранным народом, за божьим народом, как присматривают овчарки за стадами. Будьте безжалостны по отношению к грешникам и щедры по отношению к праведникам. О, князья Жер-Залема, гаранты законов и обычаев, жертвуйте собой, показывайте пример, будьте строже к самим себе, чем к своей пастве.
Храните память об Элиане, абине, который привел наших предков-фраэлитов на ледяной и заснеженный Жер-Залем. Чтобы наказать людей, разгневанные боги обрушили на родной Глобус двенадцать напастей. И были гнев воды, гнев земли, гнев небес, гнев вулканов, гнев огня, гнев ветров, гнев снегов, гнев насекомых, гнев хищников, гнев атома, гнев варваров и гнев жрецов.
Абин Элиан ушел в пустыню Гоб и молился сорок дней. Боги услышали его молитву и послали к его ногам великий железный ковчег. Элиан потратил сорок лет, чтобы собрать рассеянный по миру избранный народ Фраэля, и, когда железный ковчег был заполнен своими четырьмястами тысячами пассажиров, они бросили вызов безбрежному пространству. Путешествие длилось сто сорок лет. Многие отчаялись, подняли мятеж и отказались от Слова Элиана. И они погибли от удушья или бросились в пустоту.
И настал момент, когда ковчег опустился на этот мир льда и снега. Абин Элиан укрыл священный Глобус в сердце ледника и нарек этот мир Жер-Залемом.
И настал также момент, когда из дальних галактик прилетели космины и сели вокруг ковчега, и огненные бабочки развернули свои крылья. Абин Элиан и несколько избранников вошли в чрево небесных странниц и улетели в светоносный Жер-Залем.
Когда творения человека покорят человеческие миры и бросят вызов богам, когда пробьет час справедливого возмездия нечистым гокам, грядет время, о, дочери и сыновья избранного народа, воссоединиться с абином Элианом...
Новая Библия Жер-Залема, сураты Книги Космин

- Стоило устраивать такую тайну вокруг Найи Фикит! - бросил Марти, входя в каюту.
Робин де Фарт захлопнул Библию Жер-Залема, древнюю бумажную книгу, которую одолжил у Сан-Фриско, члена экипажа, уроженца Жер-Залема, и поднял глаза на сопланетянина. Старый сиракузянин был удивлен (и даже восхищен) тем, что Сан-Фриско отозвался на его просьбу и передал ему драгоценное произведение. Избранный народ категорически отказывался вручать священные тексты в руки гоков, но принципы этого человека, изгнанника, проклятого князя, были изрядно поколеблены при общении с другими народами вселенной.
- Что вы хотите сказать, Марти?
- Вы не единственный, кто хочет встретиться с дочерью вашего старого друга. Я только что познакомился с маленьким ут-генянином, который пытается добраться до Матери-Земли. Ведь она укрылась именно там?
Робин де Фарт встал с кушетки и прижался носом к иллюминатору. Корабль был в фазе Шлаар, и далекие звезды вспыхивали в пространстве, словно светошары, задуваемые порывами ветра.
- Не понимаю, почему вы отказались говорить со мной о так называемой тайне! Вы так мало мне доверяете?
Робин де Фарт все больше привязывался к Марти, как к сыну, случайно посланному ему, чтобы согреть на закате жизни, но что-то необъяснимое мешало ему полностью отдаться переполнявшей его нежности к молодому человеку. Он никак не мог понять, было ли это внутреннее сопротивление следствием черствости собственного сердца или смутного сомнения в молодом Керва-лоре. Темное предчувствие томило его со времени разрушения Свободного Города Космоса. Интуиция нашептывала ему, что внезапный взрыв кораблей и герметичных переходов мятежного города был связан с опозданием Марти на посадку, когда тот явился в своем пунцовом комбинезоне, засыпанном черной пылью (почему он не переоделся?), когда проявил невероятное равнодушие к этой катастрофе. Старый сиракузянин, которому черные мысли мешали спать последние две недели, попытался задать несколько осторожных вопросов, но получил уклончивые ответы. Молодой сопланетянин либо пожимал плечами, либо раздражался. Фарт сомневался не в искренности своего компаньона по путешествию, а в его психологическом равновесии: иногда в черных глазах Марти вспыхивали огоньки безумия, свидетельствуя о неподконтрольных реакциях.
Нет, Робин де Фарт не доверял своему юному соплеменнику и страдал от этого.
- В конце концов я бы сказал вам, - устало пробормотал он. - Сначала мне хотелось получше узнать вас...
- Жек, так зовут мальчика, был менее подозрителен, чем вы! Думаю, вы скрывали эту информацию, чтобы подольше удержать меня рядом с собой. Но я сбежал от родителей не ради того, чтобы со мной обращались как с ребенком, сир де Фарт!
Слова Марти отравленными стрелами впивались в грудь старого сиракузянина, его пальцы судорожно сжимали потрепанный кожаный переплет Библии Жер-Залема. «Папидук» взрезал темный бархат межзвездного пространства. Космическая болезнь, следствие эффекта Шлаара, постепенно подтачивала силы Робина де Фарта, а путешествие до Франзии должно было продлиться еще две недели.
- Что вы собираетесь делать?
Марти уселся на кушетку, рассеянно покручивая пуговицы пиджака, купленного на деньги Робина, поскольку Марти забыл захватить с собой свои две тысячи, которые так и остались в городе.
- Встретиться с Найей Фикит и Шри Лумпа на Матери-Земле, - ответил Марти. - У вас такое же намерение, да? Я собираюсь стать воителем безмолвия.
- Как вы собираетесь продолжить путешествие?
- Жек говорил о тайной сети контрабандистов на Франзии.
- И какими деньгами будете платить? Тайные перевозки стоят бешеных денег. Кроме того, эти сети располагают только древними машинами, чей радиус действия не превышает десяти световых лет...
- Откуда вам все это известно?
Робин де Фарт сел на кушетку и открыл Библию Жер-Залема. Его глаза машинально бегали по печатному тексту.
- За пятнадцать лет бродяжничества мне часто приходилось прибегать к их услугам. Это - раскатта, люди без совести, рвань самого худшего пошиба.
- Постараемся любезно убедить их переслать нас куда надо!
- С тем же успехом вы убедите крейцианина возлюбить ближнего своего!
Марти бросил холодный взгляд на Робина.
- Вижу, возраст наполнил вас горечью и пессимизмом, - процедил он, почти не разжимая губ.
- Это можно назвать и мудростью, - возразил старик.
- Из ваших слов я делаю вывод, что мы не можем рассчитывать на вашу поддержку...
- Хоть я и иду быстрыми шагами к смерти, но не собираюсь принимать самоубийственных решений!
- А как же вы собираетесь добраться до Матери-Земли?
Робин де Фарт углубился в чтение отрывка из Книги Космин. На одеяле его кушетки были разбросаны видеоголо и светокниги.
- Еще не знаю... Верю судьбе...
- Судьба порой устраивает людям неприятные сюрпризы.
- Не знал за вами философских талантов!
- Фраза принадлежит не мне, а Жеку, маленькому анжорцу. Вернее, его отцу... Как он говорит сам, его па...
Робин де Фарт приподнял Библию Жер-Залема.
- Решение, быть может, находится в этой книге. У меня твердое убеждение, что Сан-Фриско неслучайно дал ее мне.
- Помощник? Не нравится мне этот тип... Всегда в сообщничестве с Жеком, которого называет «принцем гиен». У него не только странная манера разговаривать. От его взгляда меня пробирает страх...
На губах старого сиракузянина появилась насмешливая улыбка.
- Когда вы утеряли принципы придворного воспитания, Марти? Язык Сан-Фриско полон поэзии, а ваш явно становится вульгарным.
По лицу Кервалора пробежала тень.
- Я умер для придворного мира, умер для родителей, умер для друзей... О каком решении вы говорите?
- Космины из религии Глобуса... Небесные странницы, которых жерзалемяне ждут уже восемь тысяч лет. Я беседовал с Сан-Фриско: он уверен, что космины сядут на Жер-Залем через три стандартные недели.
- И что?
- Некоторые сураты Библии утверждают, что можно разместиться внутри этих сказочных существ. Послушайте вот этот отрывок: «Каждый жерзалемянин... войдет в чрево космины. И небесная странница будет питать его своим теплом и воздухом... унесет его в небеса, преодолеет безбрежное пространство и через сорок дней высадит его на благословенную землю нового Жер-Залема». Остается понять, что в Библии понимается под «новым Жер-Залемом»... «Уроженцы Глобуса, они вернутся на Глобус...» Древний Глобус - это наверняка Мать-Земля, земля зарождения жизни, откуда фраэлиты улетели восемьдесят веков назад. Но что это за Глобус, куда они прилетят? Новый мир? Сан-Фриско утверждает, что в священных текстах много символики. Именно поэтому на него обрушился гнев абинов и он был изгнан с Жер-Залема...
- Вы впали в старческий маразм, сир де Фарт! - сухо оборвал его Марти. - Вы держите в руках религиозный документ, сборник верований, которым уже восемь тысяч лет! Как вы можете верить в подобную чушь?
- Как вы - в миф о воителях безмолвия, мой юный друг! Некоторые люди реагируют именно так, когда при них произносят имена НайиФикит и Шри Лумпа... В любом случае Жер-Залем находится в двух днях полета корабля от Фран-зии, и мы мало что потеряем, отправившись туда...
- Говорите за себя!
Марти рывком вскочил и широкими шагами направился к двери каюты. Подошвы его шелковых ботинок застучали по металлическому полу. Он взялся за ручку двери и обернулся. Глаза его сверкали.
- Мы с Жеком не собираемся терять время на Жер-Залеме! Мы обратимся к контрабандистам, нравится вам это или нет! Вирус этносоциологии будет грызть вас до конца дней, сир де Фарт. Вы утверждаете, что действуете в общих интересах, но ваша трактовка сурат Библии не только бредовая, но и служит только вашим интересам. Если мы решим сопровождать вас, вы одним ударом решите две задачи: удовлетворите свою страсть к исследованиям и сохраните при себе тех, кого назначили, чтобы скрасить себе старость. Сиракузская максима утверждает, что одиночество есть смертельный враг старости, и, если судить по вашим поэтическим попыткам окружать себя друзьями, я вижу, что она верна. Что касается Сан-Фриско, то он жерзалемянин, человек, чью реакцию невозможно предусмотреть. Кто сказал, что он не пытается устроить вам западню? Быть может, он перережет вам горло, как только вы ступите на землю Франзии!
«Марти, Марти!» - подумал Робин де Фарт.
- Ты не умеешь отличать князей от негодяев? Значит, ничему не научился при венисийском дворе? И зачем же ему убивать меня?
- Он считает вас богачом... Людей, которые выкладывают по сто двадцать тысяч единиц за путешествие, не так уж много. Вы и ваша так называемая мудрость! Вы же заплатили втрое больше, чем остальные пассажиры!
Он произнес эти слова как приговор. Вышел в коридор и захлопнул за. собой дверь. Робин де Фарт положил Библию на ночной столик, улегся и погрузился в мрачные мысли. С резкостью и нетерпимостью молодости Марти растеребил его раны: Робин всегда был одинок - и в детстве на Сиракузе в качестве единственного ребенка, и во время бесконечных скитаний по населенным мирам. Одинок по собственному выбору, ибо по контракту, предложенному ему компанией по производству голо, он стал этносоциологом, что требовало постоянных путешествий. А потом Церковь Крейца внесла его в Индекс великих еретиков, превратив в отщепенца, в подпольщика, в изгнанника, в звездного кошкокрыса. Одиноким он стал потому, что сердце его воздвигло защитный барьер и он не смог или не сумел истратить залежи скрытой в нем любви. Он знакомился, наблюдал, изучал, детально разбирался в народах на многих мирах, но забыл о собственной жизни и постепенно погрузился в бездну одиночества, которое сам сотворил вокруг себя. Его знания, знания, которыми он гордился, не были нужны никому. В отличие от светокниг или видеоголо, этим драгоценным свидетелям прошлого, которые будут передаваться из поколения в поколение, его знание исчезнет в момент его смерти. Он отдавал себе отчет в том, что только желание встретиться с Найей Фикит - последний раз он видел ее, когда девочке исполнилось три года, а Шри Алексу говорил о ней, как о первом чуде вселенной, - заставило пуститься в последнее путешествие. Он все же надеялся на успех своей отчаянной попытки оставить хотя бы крохотный след в долгой истории человечества.
Он встряхнулся, загнал грустные мысли вглубь. Надо было найти средство переубедить Марти и маленького утгенянина, чтобы они отказались от безумного проекта. Контрабандисты занимались торговлей людьми, поставляли работорговцам, знати, буржуа и прелатам миров Центра детей и подростков. Робин сразу подумал о Сан-Фриско. Только с помощью жерзалемянина, который, похоже, испытывал симпатию к гокам, можно было помешать молодому и пылкому сиракузянину совершить непоправимое.

Предыдущая страница 11 Следующая страница


Мать-Земля 12

«Папидук» вынырнул из подпространства вблизи пояса астероидов неоропских миров. Корпус корабля разметал космическую пыль, и воспламенившиеся обломки чиркнули по иллюминатору каюты Жека. Но если маленький анжорец и вздрогнул, осколки даже не поцарапали стекла четверной толщины.
С пронзительным свистом развернулись термические щиты. Планета Франзия, первый из семи этапов неоропского маршрута корабля, быстро росла в поле зрения Жека. Могучие энергетические вихри возникали в стратосфере, чья верхняя часть загоралась роскошными зелеными и медными тонами. Чуть дальше сверкающие диски двух солнц воспламеняли небесную равнину. А еще дальше угадывался сияющий рой звезд.
Посадка на Франзию должна была произойти через несколько минут. Вой инверсионных двигателей прорывался сквозь перегородки и пол. Внешние раскалившиеся щиты бросали кровавые отблески.
Жек в который раз подошел к двери и подергал ручку. Как и раньше, дверь не желала открываться. Он ничего не заметил, ничего не услышал, но несколькими часами раньше, когда собирался отправиться в ресторан экипажа, выяснилось, что его заперли в кабине. Он тщетно колотил в дверь, кричал, бурно протестовал - никто не появился. И тогда он вспомнил слова Сан-Фриско: «Из сердца видука выбраться труднее, чем из железной клетки».
Хозяин «Папидука» явно не собирался расставаться с ним. Быть может, он подслушал его разговоры с Марти? Или пронюхал об их проекте вступить в контакт с контрабандистами Неа-Марсиля? Несмотря на тщательные предосторожности, которыми окружили себя маленький анжорец и молодой сиракузянин, эту возможность следовало принимать в расчет: в перегородках и потолках коридоров и кают было спрятано множество жучков. Видук имел глаза и уши повсюду. Жек даже засомневался в искренности Сан-Фриско. Неужели помощник притворялся, завязывая с ним дружеские отношения, чтобы выведать его тайны и донести на него видуку? Разве он не показывал во время всего полугодового путешествия притворной привязанности? Как было трудно восьмилетнему ребенку распознать тайные мысли и интересы взрослых!
Накануне, во время ритуального завтрака в своей каюте, видук выглядел мрачным. Он почти не открывал рта - не говорил, не ел. Он положил подбородок на скрещенные руки и долгое время смотрел на Жека напряженным, страдающим взглядом. Тогда маленький анжорец не обратил на это внимания, слишком поглощенный яствами, которыми можно было насладиться. Он решил, что угрюмое молчание хозяина связано с исчезновением Свободного Города Космоса, но сейчас, толкаясь в запертую дверь, начал понимать истинное значение этого взгляда.
Видук почти убедил Жека отказаться от своей мечты, выбрать беспокойную жизнь космических контрабандистов, но намерения мальчугана изменились под влиянием Марти де Кервалора. Долгие месяцы убежденность Жека покоилась только на слове Артака, но по мере того, как бежали дни и таяли воспоминания о старом карантинце, вера его была поколеблена. В сердце звездной бездны он постепенно свыкся с границами корабля, металлического кокона, который обеспечивал не только теплом, но и создавал чувство безопасности. «Папидук» стал его космическим домом, площадкой для игр, закрытым мирным прибежищем, к которому привык и где с успехом обжился. Хитрая ловушка видука сработала. Кроме церемонии ежедневного завтрака, он не навязывал Жеку никаких других правил. Дал ему возможность свободно обследовать корабль, ближе познакомиться с членами экипажа и ритуалами космического плавания... Постепенно, даже не осознавая этого, Жек свыкся с мыслью, что этот мир стоил любого другого, что видук заменил призраки па и ма, что его постоянные путешествия между мирами Скоджа и скоплением Неороп напоминали долгие бродяжничества по улицам Анжора, что статус космического пирата был сравним со статусом воителя безмолвия, что женщины скодж, обнаженные и прекрасные в полутьме коридоров, были не хуже легендарной Найи Фикит... Картина складывалась почти идеальная, но Сан-Фриско, его второй отец, подаренный судьбой, намекнул, что собирается дезертировать во время будущей стоянки.
- Настало время, когда моя голова и мое сердце стали задыхаться в этом постоянно движущемся мире... Меня, принц гиен, ждет иное путешествие... Надеюсь, ты будешь сопровождать меня...
Несмотря на мольбы Жека, Сан-Фриско отказывался сообщать подробности.
- Видук никогда меня не отпустит! - бросил он маленькому анжорцу в качестве последнего аргумента. - Гок не может противиться воле богов Глобуса... Моя голова опасается, что путешествие принца гиен завершится в корабле, а сердце мое отказывается радоваться этому, ..
Помощник был, по-видимому, прав, но Жек познакомился с Марти де Кервалором. Он несколько раз замечал молодого сиракузянина в ресторане для экипажа, где тот появлялся в сопровождении старца с морщинистым лицом и седыми волосами. Вначале мальчуган стеснялся надоедать сиракузянину, ибо исключительная тонкость его черт и благородство осанки вызывали в Жеке робость. Он наблюдал за молодым человеком исподтишка, пытаясь повторять его жесты, особенно манеру обращаться со столовыми приборами, подносить пищу ко рту и вытирать губы кончиком одноразовой салфетки.
Он воспользовался тем, что однажды молодой сиракузянин появился в одиночестве, и подошел к нему. Не зная, как начать разговор, Жек сел напротив и принялся сверлить Марти взглядом.
- Что вам от меня надо? - спросил сиракузянин, не отрывая взгляда от тарелки.
Жек, удивленный любезным обращением на вы, сумел только с жалким видом пробормотать:
- Ничего... Ничего...
- Да ладно, вот уже несколько дней вы скрытно наблюдаете за мной и пытаетесь копировать меня... кстати, крайне плохо...
Легкость, с которой сиракузянин разоблачил его, уязвила Жека, едва не сгоревшего со стыда.
- Итак, что вам от меня надо?
Несмотря на столь холодную первую встречу, сиракузянин и утгенянин быстро сошлись. Жек возвышал себя в глазах собеседника, рассказывая об уничтожении гетто, о схватке с гиенами (одного магического слова хватило, чтобы количество огромных хищников ядерной пустыни выросло с нескольких сотен до сотен тысяч) и о бунте бетазооморфов в Глатен-Бате («Миллионы мутантов перебили друг друга, чтобы я стал их принцем, их пророком!»). Марти вначале терпеливо слушал мальчугана, и в его глазах вспыхивали насмешливые огоньки, а на губах блуждала ироническая улыбка, но когда Жек, желая любой ценой заинтересовать собеседника, заговорил о Найе Фикит и Шри Лумпа («Однажды я стану воителем безмолвия и буду путешествовать с помощью мысли...»), ироническое отношение сиракузянина испарилось. Вдруг на его лице появилось выражение интереса. Он стал задавать множество вопросов, на которые Жек, поняв, что с ним разговаривают всерьез, постарался ответить наилучшим образом. Марти вдруг заявил, что желает встретиться с Найей Фикит и тоже стать воителем безмолвия,
- Беседуя с вами, мой дорогой Жек, я осознал, что эта встреча была всегда главной целью моей жизни...
- А ты откуда?
От волнения он внезапно обратился к Марти на ты. Правда, Жек всегда считал, что обращаться на вы можно только к строгим взрослым людям, в основном крейцианским миссионерам. Марти, в свою очередь, рассказал о событиях, которые привели его на «Папидук» (опустив ритуальные церемонии Машамы). Если он с мельчайшими подробностями рассказал о трудном статусе Пунцового, об изнуряющей работе по очистке вентиляционных труб, то почти не упомянул о тайных оплачиваемых визитах к женщинам, смысл которых остался Жеку непонятным.
Они несколько раз встречались и разработали совместный проект: вдвоем у них было больше шансов на успех. Объединив усилия, легче преодолевать препятствия и справляться с контрабандистами.
- Мое имя перевесит, - утверждал Марти. - Они не осмелятся отказать в услуге потомку одной из десяти самых именитых сиракузских семей.
Горделивая уверенность сиракузянина успокоила Жека. Судьба распорядилась так, что их пути с Марти пересеклись. Он стряхнул с себя летаргию, и «Папидук» предстал перед ним в своем истинном виде. Он удрал из родного дома в Анжоре и от школы священной пропаганды крейциан не ради того, чтобы до конца своих дней запереть себя в космической тюрьме, в грохочущей и вонючей железной коробке, где было нечем дышать. Голос умирающего Артака вновь зазвучал в его ушах: Живи, Жек, и стань воителем безмолвия...
Он не стал делиться с видуком своей тайной. Он иногда со страхом наблюдал его гнев и расправы с членами экипажа, допустившими небрежность по службе, и не хотел испытывать его ярость на себе. До самого конца он верил, что хозяин «Папидука» ни о чем не подозревает, но запертая дверь кабины показала, что он ошибся. Видук считал его своей собственностью, и клетка, которую он предназначал для него, была заперта и наверняка хорошо охранялась. «Из его сердца вырваться труднее, чем из железной клетки...» В приступе бессильной ярости Жек долго колотил по внутренней панели металлической двери. Потом его охватило безразличие, и он, опустив голову, поплелся к иллюминатору.
Сквозь повисшие на ресницах слезы он увидел зеленое пятно тропического леса Франзии, оранжевую бесконечность пустыни с одной стороны, и синий простор океана, над которым лениво плыли белые кружевные облака, - с другой. Земля приближалась с невероятной скоростью, словно тяжелый корабль несся по инерции и уже не мог погасить скорость. Вой инверсионных двигателей звучал, как сирены тревоги, а по видимым частям корпуса струились красно-оранжевые языки пламени. Казалось, корабль вот-вот загорится и развалится на части.
Иллюминатор не позволял видеть многое, но Жек, привстав на цыпочки, различил среди бесконечной зеленитеометрическую фигуру, состоящую из точек и серых лент.
Формы, контуры, объемы становились четче. Точки превратились в конструкции, а ленты - в дороги. Похоже, Неа-Марсиль был городом небольшим, намного меньшим, чем столица Ут-Гена Анжор. Жек впервые видел город сверху (Свободный Город Космоса в счет не шел, ибо не располагался на планете, а висящие в космосе корабли не были настоящими городскими зданиями), и ему было трудно оценить его размеры. Сверху улицы выглядели жилами листа, а здания - панцирями притаившихся насекомых, серых и угловатых.
Невероятный удар сотряс корабль и оторвал Жека от пола. Он потерял равновесие, покатился по полу и со всего размаха ударился о металлические стойки кушетки. И только в замешательстве вскочив на ноги и ощущая боль в ребрах, заметил надпись на экране, встроенном в потолок. Оставайтесь в лежачем положении и пристегнитесь ремнями... Он проигнорировал предупреждение и вернулся к иллюминатору. Рев двигателей сменился на жалобный вой вспомогательных посадочных моторов.
«Папидук» планировал в воздухе, как огромная хищная птица. Он летел над астропортом Неа-Марсиля, залитым золотистым светом, над его диспетчерской вышкой, стеклянной стрелой с параболическими антеннами на верхушке, над административными зданиями, гигантскими ангарами, плоскими площадками, где суетилось множество крохотных желтых фигурок. Жек разглядел перед складами черные продолговатые корпуса других звездолетов, которые были значительно меньше «Папидука». В отличие от Глатен-Бата, рассчитанного всего на один корабль, а именно на «Папидук», астропорт Неа-Марсиля имел двадцать посадочных площадок длиной около пятидесяти метров, разделенных полосками газона и дорожками из белых плит. «Папидук» со своими пятьюстами метрами от носа до кормы должен был занять не менее десяти площадок. Его тень, растянутая четырьмя солнцами, наползала на административные здания.
Желтые фигурки и красные машины на гусеницах откатились к ангарам. Когда они полностью освободили посадочную площадку, огромный корабль опустился на свои двадцать арочных опор с непривычной легкостью и осторожностью для аппарата таких габаритов. Стон моторов затих, и на астропорт опустилась тишина. Тамбуры выдвинулись из корпуса, а из них потянулись высокие трапы с эластичным основанием, плотно легшим на растрескавшийся бетон.
Жек увидел, как к кораблю подкатили машины охлаждения с цистернами и направились к внешним оболочкам двигателей. Рабочие в комбинезонах и опталиевых масках развернули шланги и направили их на самые раскаленные части обшивки. Иначе могли окончательно растрескаться бетонные плиты.
Через час, когда температура упала на несколько десятков градусов, люди в черных формах, императорские полицейские, вышли из административных зданий и выстроились в цепочку перед трапами. Жек видел, как они устанавливают инструменты, белые коробки на треногах, которые напомнили ему клеточный идентификатор, сооруженный па Ат-Скином над дверью их дома. Если это действительно были клеточные идентификаторы, то они были подключены к центральному мемодиску, где хранились все данные о раскатта империи Ангов, о еретиках, политических противниках или уголовниках.
Жек испугался за своего друга Марти. Они были знакомы всего несколько недель, но маленькому анжорцу нравилось думать, что он стал близким другом сына великой сиракузской семьи, придворного, который имел честь приближаться к императору Менати и его супруге, прекрасной даме Сибрит. Если центральный мемодиск содержал клеточные координаты молодого сиракузянина, его схватят, отошлют на Сиракузу, где его обследует Ментальная Инквизиция, чтобы приговорить к мукам на огненном кресте. Жеку пришлось согласиться с тем, что его планы откладываются, и он воспринял отсрочку с облегчением.
Эмигранты с миров Скодж высадились первыми. Их ждали иные трудности. Если они не очень опасались клеточного контроля, то побаивались франзийских таможенников и чиновников. Франзия еще не достигла критического демографического порога (на ней жило около двух миллиардов человек, к которым ежегодно добавлялись триста миллионов визитеров, чиновников империи, туристов и деловых людей). Но условия получения постоянной визы становились с каждым годом все строже. И бедняги, вложившие последние средства в путешествие (миры Скоджа были перенаселены и отравлены производственными отходами), теперь дрожали от страха, что им откажут в приеме. Те, кто высаживался в Неа-Марсиле и не имел средств отправиться на другие миры, поступали в распоряжение франзийских властей во главе с крейцианским кардиналом-губернатором, а те отправляли их в концлагеря, а оттуда - на самые грязные, унизительные и опасные работы. Те, кто продолжал путешествие на Алеманию, Спайн или Ноухенланд, не покидали судна все пять суток стоянки.
Жеку нравилась компания скоджей. Кроме красоты женщин, он оценил теплоту приема, бескорыстие, веселый нрав, песни, смех и даже ссоры скоджей. Теперь, видя, как они робко идут к таможне, он надеялся, что их мечта не обратится кошмаром, что обещанный рай не станет для них адом.
Он попытался разглядеть силуэт Марти в нескончаемом людском потоке. Но не мог различить черт идущих людей. Кроме того, сиракузянин мог выйти через два других трапа.
Целых три часа не иссякал поток, словно жилые палубы «Папидука» были неистощимы. Тысячи скоджей толпились у административных зданий, и этот массивный исход не мог способствовать благосклонности франзийских властей по отношению к эмигрантам. Усталый Жек еще раз попробовал открыть дверь, потом, отчаявшись, улегся на кушетку. Ему вспомнилось бледное лицо Артака. Старый карантинец не предусмотрел, что видук Папиронда, человек, которого он спас от смерти, запрет его посланца в каюте и никуда не выпустит до скончания времен. Судьба любит устраивать людям розыгрыши, издевательски пробормотал призрак па Ат-Скина.

Жека разбудил щелчок.
Обливаясь потом, он открыл глаза. Из иллюминатора лился ржавый свет, падавший на металлический пол каюты, погруженной в полумрак. Он услышал отрывки фраз, доносившихся из динамиков астропорта, негромкое рычание гусеничных машин, смех и голоса.
И вдруг заметил, что дверь его каюты приоткрылась. Из коридора через щель проникал свет и падал на перегородки. Несколько минут он лежал, соображая, как поступить. Неужели видук Папиронда в последнюю минуту изменил решение? Такое было маловероятно: он не походил на человека, внезапно меняющего свои решения.
Жек вдруг очень испугался, потеряв всякое желание переступать порог двери, открытия которой ждал с таким нетерпением. Кто-то открыл клетку, коробку, к стенам которой он уже привык. Как птица, слишком долго сидевшая в неволе и чьи крылья ослабели, он не осмеливался поверить, что ему вернули свободу.
Потом сказал себе, что, быть может, второго такого шанса не подвернется. Не всели равно, кто открыл закодированную дверь! Даже если внешний мир казался ему враждебным, с ним надо было встретиться, как он встретился с гиенами. Ему хотелось знать, что случилось с Марти, старшим братом, которого ему подарила судьба.
Он отбросил одеяло, встал и осторожно направился к двери. Застыл у перегородки, пытаясь расслышать в коридоре шаги или голоса, но в корабле царила тишина. В воздухе ощущался стойкий сладковатый запах. С отчаянно бьющимся сердцем он вышел в коридор. И едва не споткнулся о тела двух лежащих членов экипажа. Их шеи зияли ужасающими ранами. Тот, кто открыл ему дверь, перерезал часовым глотку. Они плавали в луже крови, растекавшейся по всей ширине коридора. Несмотря на отвращение, Жеку не оставалось ничего иного, как перейти эту лужу. Хлюпанье подошв, пропитанных липкой кровью, вызвало в его теле неукротимую дрожь.
Поскольку он знал все тайны «Папидука», ему было легко ориентироваться. Он направился к нижним отсекам высадки. Вместо привычного маршрута по коридорам и платформам он выбрал запасные тобогганы - туннели с округлыми стенками, гладкими и скользкими, которые были местом его любимых игр во время перелета. Уже через пять минут он оказался в нижнем отсеке высадки. К счастью, тот был пуст. Неужели ему действительно повезло? Его таинственный освободитель удачно выбрал время: экипаж обычно собирался в ресторане, празднуя посадку, еще одну победу над межзвездной пустотой. И ни один экипаж не нарушал эту традицию.
Жек подошел к круглому тамбуру, залитому красным светом. Мостик еще не подняли, а лента эскалатора продолжала двигаться с пронзительным скрипом. Порывы теплого ветра коснулись его лица. Он чуть не упал от удовольствия. Внизу, метрах в тридцати под собой, он увидел рабочих в желтых комбинезонах, которые заливали бетоном трещины на площадке. Два солнца уходили за крыши административных зданий, а небо было испещрено золотистыми всполохами.
Жек на мгновение заколебался. Он опасался реакции рабочих астропорта. Они могли позвать полицейских, увидев восьмилетнего ребенка, в одиночку покидающего корабль и направляющегося к административным зданиям. Но решимость взяла верх. Он не ставил перед собой таких вопросов, когда стоял перед пятнистыми гиенами. Он решительно пересек внешнюю площадку мостика и встал на эскалатор.
Никто не обратил на него внимания, когда он спрыгнул на землю (наконец-то не металлический пол, лежащий на пустоте). Ни рабочие, ни редкие полицейские, которые бродили вблизи главного здания, ни таможенники, стоявшие вдоль стоек досмотра и вооруженные магниторезонансными зондами и лучевыми жучками. Они, похоже, не заметили его, когда он миновал первые посты. Их взгляды, подозрительные взгляды, проходили через него, словно он был голографическим изображением, существом из воздуха и света. И эмигранты-скоджи, загнанные, словно скот, за загородки, не узнали его.
Он оказался перед вторым барьером, где стояли люди в униформах цвета хаки и в черных двууголках на голове, сжимавшие в руках скорчеры. Ни один из них не окликнул его. Он спокойно прошел мимо стоек, кабин личного досмотра, багажных тележек и вышел в транзитный зал астропорта. Здесь висел запах жареного мяса, исходивший от многочисленных баров. Он поискал глазами Марти или его старика-компаньона, но в этой сутолоке было практически невозможно кого-либо найти. Его толкали, но он упорно продвигался к выходу, огромным стеклянным вратам, выходившим на площадь, черную от народа, откуда взлетали кары, такси и автобусы.
В момент, когда он собирался переступить порог, резкий голос приковал его к месту:
- Эй, мальчуган, куда спешишь?
Он обернулся и облегченно вздохнул, узнав Марти де Кервалора. Молодой сиракузянин рассек толпу и с улыбкой подошел к нему.
- Я ждал тебя! Ты не очень спешил...
- Меня заперли в каюте, - пробормотал Жек, еще не оправившийся от страха.
- Знаю. Робин меня предупредил и попросил вернуться в астропорт и ждать до наступления сумерек. Как видишь, принц гиен, я так и сделал...
- Робин?
- Сир де Фарт. Сиракузянин, с которым я путешествую... вернее, с которым путешествовал... Два часа назад наши пути разошлись. Сан-Фриско, помощник Папиронды, пригласил его на Жер-Залем, и Робин де Фарт, как истинный этносоциолог, не смог противиться зову открытий. Он сказал, что надеется встретиться с нами на Матери-Земле.
- Он знал, что меня заперли?
- Он также знал, что тебя освободят. Не знаю, кто его информировал, но он не ошибся. Главное, ты смог сбежать. Тебя не обыскивали? Тебе не пришлось проходить через клеточный контроль?
Жек медленно покрутил головой.
- А тебе?
- Полиция, похоже, еще не имеет моих клеточных координат, - ответил Марти. - И, как ни странно, координат Робина де Фарта, хотя он внесен в крейцианский Индекс пятнадцать лет назад. Признаюсь, что испугался, когда попал под лучи идентификатора. Франзийские таможенники не были строгими. Их больше волнуют эмигранты-скоджи.
- Сан-Фриско дезертировал... - печально прошептал Жек после недолгого молчания.
Он ощущал бегство Сан-Фриско как предательство.
- Не беспокойся за него, - сказал Марти. - Он - жерзалемянин, и ни один гок не может догадаться, что происходит в голове этих людей! Я воспользовался твоим временным заключением, чтобы разузнать о контрабандистах. У меня встреча с посредником, шеламом, как их называют здесь... Пошли!
Марти направился к стеклянным вратам, но Жек не сдвинулся с места.
- Что с тобой, принц гиен?
- Я голоден!
Марти порылся в карманах, достал горсть желтых монет, подошел к торговцу и купил несколько пирожков и разноцветных бутылок.
- Теперь у меня совсем ничего не осталось, - вздохнул сиракузянин.
Прижимая к себе драгоценную ношу, они вышли на заполненную народом площадь и сумели продраться сквозь толпу до сквера, где росли деревья с прозрачными листьями, залитые красноватым светом. Их тут же окружила стая писклявых птиц-лир с разноцветным оперением.
- Посредник вскоре должен появиться, - сказал Марти, бросая крошки хлеба птицам.
Очаровательные птицы схватились между собой не на шутку, с яростью сражаясь за каждую крошку. Жек хотел подкормить птиц, но ощущал такой голод, что не решился поделиться своей долей пищи. Он бы проглотил и вдвое больше. Он почти испытывал экстаз, вдыхая теплый, насыщенный запахами воздух планеты, ощущая ласку солнц на коже, сидя, привалившись к дереву, слушая мелодичные птичьи трели, глядя на пурпурные облака, любуясь окружающими строениями, хотя на них облупилась краска, и наблюдая за прохожими. Он ощущал, что возрождается к жизни. И вдруг осознал: его долгое путешествие в пустоте было только эпизодом в его жизни, затмением, похожим на подобие смерти. На Франзии ему нравилось все: автохтоны с матовой кожей, пропитанной солнцем; бледные туристы в эксцентричных одеяниях; веселые крики торговцев, прилавки с фруктами и овощами, чьи яркие цвета контрастировали с серыми оттенками рынка Ракамель и печалью работников с общественных ферм Ут-Гена... Но уже появлялись признаки изменений, знаки, указывающие на неизбежную смерть свободы и беззаботности франзиян. Крейцианские миссионеры в шафрановых облеганах и накидках, а также скаиты, мыслехранители и инквизиторы расхаживали по площади и аллеям сквера. Над ломаной линией крыш торчали острые стрелы гигантского храма. Вдали, за низкими ветвями деревьев, угадывалась характерная форма огненного креста, стоявшего на тротуаре широкой улицы. Жек заметил, что многие прохожие, и местные, и туристы, мужчины и женщины, приняли моду облеганов и локонов-косичек. Над планетой Франзия уже нависла тень Церкви Крейца.
Жеку вдруг открылись различия между крейцианами и воителями безмолвия. Одни заключали в тюрьму жизнь, свет и воздух, готовя приход небытия, а вторые боролись за богатство красок, звуков, форм. Одни были посланцами пустоты, сеятелями тьмы, пророками уничтожения, вторые - гарантами тепла, основ творения. Ему показалось, что он слышит шепот, увлекающий его в глубину самого себя, тончайший звук, который вибрировал в его душе, песнь, которая не нарушала безмолвия, а сама была воплощением безмолвия. Он был потрясен, на его глазах выступили слезы, ему показалось, что он движется воздушным и сверкающим путем, который проложен в глубине его существа. Он перестал быть Жеком Ат-Скином, маленьким анжорцем, единственным сыном Марека и Жюльет Ат-Скин, а превратился в светоносного Жека, стал мостиком, перекинутым между прошлым и будущим, ковчегом, в котором вмещалась вся вселенная, душой, связанной с вечностью. Ни молодой, ни старый, ни маленький, ни большой, ни мудрый, ни невежественный - он стал всем одновременно... Он с дрожью подумал, что никогда не испытал бы столь благословенного мгновения, останься в железной клетке видука Папиронды. Он испытывал бесконечную благодарность к незнакомцу, который убил двух стражей и открыл дверь его каюты. Этот человек, посланец провидения, без колебаний бросил вызов власти видука и обагрил руки кровью, чтобы он, Жек, мог исполнить свою судьбу. Ему хотелось поцеловать Марти, этого случайного старшего брата, так вовремя оказавшегося на его пути.
Он так и сделал. Он вытер губы рукавом и поцеловал сиракузянина в щеку. По строгому взгляду Жек понял, что ментальный контроль отпрыска великой сиракузской семьи был несовместим с подобными эмоциональными всплесками.
Реакция Марти не помешала ему спокойно закончить завтрак, испытывая счастье и наслаждение от каждого куска жирного пирожка, словно речь шла о самом лучшем ястве вселенной, от каждого глотка горького напитка, словно он пробовал эликсир богов, от каждого вдоха франзийского воздуха, наполненного вонью выхлопных газов, словно он вдыхал самый чистый воздух, которым доводилось дышать.

Жек и Марти шли вслед за шеламом по извилистой улочке, освещенной светошарами. Посредник, мужчина с бритым блестящим черепом, двигался быстро, и маленькому анжорцу изредка приходилось бежать, чтобы не отстать.
Шелам подошел к ним поздно вечером. Он был одет в короткие штаны и жилет, который открывал внушительные мышцы, татуировку и шрамы. Его бегающий взгляд усиливал ощущение ненадежности, а длинный нож за поясом натягивал ткань вдоль бедра.
- Перенос, господа? - прошептал он, проходя мимо каменной скамьи.
Птицы-лиры тут же разлетелись, а Марти кивнул.
- Следуйте за мной...
Жек сразу испытал страх, человек ему не понравился, и он остался сидеть на скамье, но Марти схватил его за руку и потащил за собой. Вначале они шли по широкой улице с воздушными причалами, где толпились пассажиры общественного транспорта, с огненными крестами, внутри которых мужчины и женщины в муках ожидали смерти. Жек заметил, что шелам каждый раз незаметно сплевывал, когда проходил мимо крестов.
Марти считал, что в Неа-Марсиле есть разные шеламы: кроме контрабандистов, обеспечивающих тайные перелеты с помощью дерематов, были охотники за туристами, работающие на охотничьи агентства, представители коммерческих компаний, отыскивающие пассажиров для звездолетов, подпольные продавцы красного табака с миров Скодж, франзийского вина с добавками галлюциногенов и поставщики человекоторговцев. Марти начало подташнивать, когда он вспомнил о последних: именно через них гордые члены Машамы добывали девушек, которых приносили в жертву.
Похоже, на Франзии профессия шелама была самой распространенной. Как только они проникли на узкую улочку, к Марти то и дело обращались с вопросом:
- Билетик на один из миров скопления? Красный табак? Специальное зрелище? Женщину? Девочку? Мальчика? Раба?
Настоящие пиявки. Контрабандист переругивался с конкурентами на старом франзийском, иногда отталкивал, чтобы те отстали от его клиентов.
Шелам, Марти и Жек углубились в сердце старого города с его характерными закоулками, лавчонками и домами с пузатыми башенками, которые подпирали деревянные столбы. Над крашеными крышами появились первые звезды центрального ядра скопления Неороп. Жек никак не мог отделаться от ощущения, что за ними следят. Он постоянно оглядывался. Ему казалось, что он замечает тени, прячущиеся за столбами башенок и группами прохожих. Он горел желанием повернуть назад, но остатки гордости, с одной стороны, и яростное желание не отклоняться от цели - с другой, заставляли подавлять нараставший ужас.
Они сталкивались с полицейскими патрулями, крейцианскими миссионерами, скаитами-инквизиторами, даже заметили белые неподвижные маски притивов, но эти короткие встречи не пугали, разве что на миг замирало сердце да выступал холодный пот. Шелам свернул в пустынный переулок, вонючий и темный. Жек услышал негромкие звуки ритмичной музыки. Они доносились из приоткрытого окна, взрывая окружающую тишину. Он никогда не слышал такой музыки на Ут-Гене, где до прихода крейциан местное население танцевало или слушало ностальгические песни бродячих певцов в сопровождении традиционных струнных или духовых инструментов. Когда па Ат-Скин еще ловил передачи с помощью своего древнего приемника, он в экстазе замирал, слушая амплифоничес-кие сочинения сиракузян, беспорядочные и протяжные звуки, которые, как он утверждал, возвышают душу. Жек и ма Ат-Скин, объединившись и не боясь его гнева, говорили, что эта музыка только терзает слух.
- Сюда! - сказал шелам.
Они проскользнули в коридор, освещенный умирающими светошарами, в конце которого виднелась бронированная металлическая дверь. Проводник вынул из кармана пульт, и его пальцы забегали по крохотным голографическим клавишам. Марти вдруг ощутил, что уже видел подобную сцену. Раздался сухой щелчок, и дверь бесшумно повернулась на петлях. Они поднялись по спиральной лестнице и оказались на площадке, где их ждали два человека с устрашающими лицами и бритыми, как у шелама, черепами. Они быстро обыскали Марти и Жека. Сиракузянин вздрогнул от прикосновения их влажных ладоней. Эти отвратительные касания напомнили ему лихорадочные ласки Аннит Пассит-Паир в подвале арки. Потом он вспомнил об Эммаре Сен-Галле и понял, какие соображения заставили толстяка-техника избавиться от соперника.
Два цербера провели шелама и его двух клиентов в крохотную круглую комнатку, где стояли стол и несколько кресел, и закрыли дверь. Рассеянный свет от двух бра подчеркивал спиральные серебристые узоры ковра с Оранжа, выхватывал многочисленные надрывы обоев, трещины в балках и шелуху на потолке.
- Дичь становится все моложе! - прокаркал хриплый голос. Жек всмотрелся в фигуру, возникшую позади стола. Вначале он решил, что это девочка: длинные черные и волнистые волосы обрамляли крохотное лицо и стекали на узенькие плечи. Потом увидел тонкие морщины на лбу, висках, черные полосы кохола на ресницах и понял, что предводителем контрабандистов была крохотная женщина. Она не была уродливой и старой, но вся съежилась, высохла, словно что-то пожирало ее изнутри. Она достала из черного ящика сигарету с красным табаком и прикурила от длинной кедровой спички, чиркнув ею по столу. Ее длинные, покрытые белым лаком ногти походили на когти. Из ее рта и ноздрей вырвалась густая струя оранжевого дыма, и комната тут же погрузилась в плотный туман. Жека поразило, какой объем дыма мог выйти из столь маленького тела.
- У них нет денег, Йема-Та, но я решил, что все же должен привести их, - сказал шелам.
- Они милы, эти ягнятки, - пробормотала женщина, скривившись. - Готова поспорить, что высокий - сиракузянин...
- Из Венисии! - прервал ее Марти, подходя к столу. - Вы знаете Сиракузу?
Женщина хрипло рассмеялась, но ее смех почти тут же превратился в надрывный кашель.
- Красавчик, я сама венисийка!
- Из какой семьи?
- Марс... Мои не стерпели, что я пошла на некоторые... опыты.
- Микростазия?
Женщина сделала несколько затяжек, рассматривая Марти.
- Исходя из моего физического облика, догадаться нетрудно. Вот уже тридцать лет, как я не пила микростазического раствора, но так и не вернула себе изначальный рост. Это пойло еще имеется на Сиракузе?
- Церковь Крейца запретила микростазы, как, впрочем, и мозговые ускорители.
- Жаль! Это был единственный способ общения с богами и дьяволами оккультных миров.
Жек сел на кресло. Он не очень понимал суть разговора, но сообразил, что Марти и странная женщина были уроженцами одного мира, и это его успокоило.
- Вы сохранили... способности микростазического путешествия?
Она рассмеялась во второй раз.
- Милашка, как иначе женщина-крохотуля может контролировать сеть франзийских контрабандистов? К тому же я пользуюсь помощью нескольких верных союзников с других миров. Но не стоит ворошить прошлое. Оно умерло. Поговорим о делах. Куда собираешься отправиться?
- На Мать-Землю. Это возможно?
- Для Йема-Та нет ничего невозможного! - заявил шелам. - Сеть имеет свои пункты даже на окраинах вселенной...
Черные глаза женщины остановились на Жеке, которому показалось, что его пронзили две ледяные иглы. От сморщенного личика, ее темных зрачков, растрескавшихся губ и крохотных рук исходила невероятная энергия.
- Какими деньгами собираешься расплатиться? Два переноса обойдутся в триста тысяч стандартных единиц.
- Шелам сказал вам - денег у нас нет. Но я подпишу расписку...
- Клочок бумаги? Клеточный отпечаток? Все это стоит не больше, чем дерьмо кошкокрыса!
- Я все же Кервалор! - возмутился Марти. - Я рискую своим именем, репутацией семьи.
- Не принимай меня за идиотку, красавчик! Ты - изгнанник, как и я, быть может, раскатта. Чувство чести великих сиракузских семей не распространяется на преступников.
Обеспокоенный Жек вжался в кресло.
- Но поскольку ты мне симпатичен, - продолжила женщина, - могу предложить тебе выход. За твой перелет заплатит малыш.
- Что вы хотите сказать?
Мрачное предчувствие охватило Жека.
- Запросы педофилов постоянно растут. Некоторые клиенты готовы выложить триста тысяч единиц за мальчишку возрастом до десяти лет. Отдаю должное крейцианской Церкви: чем больше запретов она вводит, тем больше процветают мои дела. До этого любители свеженькой плоти сами приезжали за товаром, а теперь, когда крейциане наложили лапу на дерематы и улучшили технику клеточного контроля, скрытность резко возросла в цене... Этот мальчишка меня интересует, Кервалор. Деньги, которые я получу за него, перекроют расходы на твое путешествие. Успокойся, он не будет страдать: перед полетом мы впрыснем ему анестезирующее вещество... Ну а что касается судьбы, которую ему уготовит клиент...
- Микростазы ужали вам и мозги, дама Марс! - выкрикнул Марти.
Он действительно так думал, но демон выбрал как раз это мгновение, чтобы проявиться. Кервалор услышал внутренний голос, предлагавший согласиться на предложение Йемы-Та. Демон спешил попасть на Мать-Землю, его там ждала срочная работа, а участь маленького утгенянина его не волновала... Если Жек есть цена за тайный перенос, продай его! Зачем колебаться? Ты уже убил триста тысяч человек Свободного Города Космоса...
Боже, триста тысяч... Вначале Марти возмутился, но мозг его пронзила острая боль. Его ноги подкосились. Он рухнул в застонавшее кресло.

Жек в ужасе увидел, что лицо его названого старшего брата превратилось в ужасающую гримасничающую маску. В душу анжорца закралось подозрение. Дым скрыл окружающее - стол, кресла, балки, черты женщины и шелама, - беседа обернулась кошмаром.
- Перебрал франзийского вина, красавчик? - ухмыльнулась Йема-Та.
Демон полностью овладел душой Марти, лишил его человеческой сути, застлал память, оборвал эмоциональные связи с Жеком.
- А что доказывает, что вы сдержите слово, дама моя?
Металлические, безличные ноты прорвались в голосе сиракузянина.
- Ничего, - ответила Йема-Та. - Но мы можем скрепить нашу сделку, красавчик: я уже давно не держала в объятиях со-планетянина. Остальные, франзияне и туристы, просто грубияны, а их кожа тверже коры деревьев... Меня возбуждает то, как ты произносишь «дама моя»!
«Почему бы и нет?» - решил демон. Среди людей плотские отношения часто являются платой за услугу, а значит, и распространяются на мораль. Если он сумеет доставить ей наслаждение, она расщедрится и отправит его на Мать-Землю.
Но в момент, когда он открыл рот, чтобы заключить сделку, тишину разорвал вопль, а в коридоре послышался топот ног.

Глава 12

Когда вы обвиняете другого в своих несчастьях, вы работаете на Бесформенного, Когда вы отказываетесь признать в себе преступника, вы работаете на Бесформенного, Когда вы добровольно берете на себя роль жертвы, вы работаете на Бесформенного, Когда вы подчиняете другого своим догмам, вы работаете на Бесформенного, Когда вы запрещаете себе слушать песнь другого, вы работаете на Бесформенного, Когда вы не развиваете свою уникальность, вы работаете на Бесформенного, Каждый раз, отказываясь от своего внутреннего мира, выработаете на Бесформенного...
Махди Шари из Гимлаев. Фрагменты трактата, называемого «Куст Безумца»

Оники, сидя на скале, не отрывала взгляда от океана Гижен. Ветер с моря, воздух, вырвавшийся из далеких труб органа, прижал ее волосы к щекам и губам. Круглые сверкающие глаза черных чаек, единственные вспышки света в этом сумрачном мире, вырисовывали арабески над ее головой. На волнах, разбивающихся об опору кораллового щита, вскипала бледная пена.
Все - земля, воздух, вода - кажется на Пзалионе черным. Как и душа Оники. Жизнь словно ушла с этой забытой скалистой полоски, окруженной водами, и укрылась в ее круглеющем день ото дня животе, в постоянно тяжелеющей груди. Ее неведомый принц оставил ей живое воспоминание. Семя его оказалось сильнее тутталовых трав, которые должны были останавливать у сестер созревание овул. Если только это не был экстаз Оники, тот экстаз, который терзает ее в часы бессонницы, внезапно вернувший ей ее женскую суть. В любом случае внутри нее растет маленькое существо и уже начинает толкаться в стенки своего телесного убежища, барабанить в него с непривычной настойчивостью.
Чрево Оники стало главной темой разговоров на острове. Ссыльные на Пзалионе практически живут парами, занимаются любовью (даже весьма интенсивно, поскольку это одно из редких удовольствий), но до того, как их изгнали, все они, и 670 мужчины, и женщины, были стерилизованы.
Когда матрионы приговорили Оники к вечной ссылке, они не сделали анализа мочи, хотя процедура считается обязательной при нарушении обета целомудрия. Либо думали о другом, либо слепо верили в силу трав Тутта, либо очень спешили: они решили выставить грешницу на центральной площади Коралиона без соблюдения срока покаяния. Но кардинал Эсгув запретил выставлять Оники на всенародный позор, как того требовал обычай. Если вмешательство прелата и позволило ей избежать гнева соплеменников, их оскорбленных взглядов, ругательств, плевков, изгнания ей избежать не удалось. С первыми лучами Ксати My с нее сняли платье грешницы, надели на нее серое платье изгнанницы, отвели в порт и заперли в трюме аквасферы. Ей не дали времени на прощание с родителями, чьи сгорбленные фигуры она видела на набережной в ореоле голубоватого света. Слезы жгли глаза, и ей не удалось встретиться взглядом с отцом.
Аквасфера вышла в море, удалилась от колонн света и растаяла в сгущавшемся полумраке. Вместо величественных колонн света Ксати My путь освещали жалкие прожектора суденышка.
После семи суток монотонного, мрачного путешествия Оники высадили на черный песок острова. Экипаж выгрузил несколько ящиков с продовольствием, медикаментами и тремя светошарами; потом экипаж, не сказав ни слова, ибо разговор с изгнанниками приносит горе, отправился в обратный путь.
Новые товарищи по несчастью, собравшиеся на пляже, встретили Оники молчанием. Ее серое платье указало на природу ее проступка. Но никто не выказал агрессивности. Старая женщина, бывшая тутталка по имени Сожи, взяла ее под свое покровительство. К счастью, освободилась одна пещера: ее обитатель умер несколько дней назад, подавившись рыбьей костью. Деревня располагалась на вершине единственной горы Пзалиона. В нее надо было добираться по извилистой тропке, мокрой и скользкой. Изгнанники жили в более или менее оборудованных пещерах, связанных друг с другом галереями. Грубо обработанные камни служили столами и стульями, высушенные и сплетенные водоросли использовались в качестве матрасов, одеял, перегородок, занавесей и даже одежды, когда платья, штаны, рубахи и комбинезоны изнашивались и начинали вонять. Питались на Пзалионе тем, что добывали в океане: рыбой, ракообразными, моллюсками, свежими водорослями. Рыбаки, мужчины и женщины, пользовались сетями, сплетенными из волокон кораллового лишайника, падавшего со щита. Их крепили к скалам бухты и поднимали при отливе. Четыре тысячи ссыльных распределяли между собой работу и делили все поровну: если рыбная ловля была неудачной, никто не наедался досыта, а все ели понемногу. При удачной ловле каждый мог наесться до отвала. Те, кто не ловил рыбу, занимался уборкой пещер, очисткой сточных ям, работой трудной, поскольку жители располагали всего тремя или четырьмя светошарами, которые доставляла аквасфера, а в сердце горы царила почти полная темнота. Во время прилива, который задавал ритм жизни деревни, люди собирались на площадке, окруженной скалами, и напевали старинные считалки или песни первопроходцев. Некоторые умели воспроизводить вой ветра в трубах органа, и тогда по щекам мужчин и женщин текли безмолвные слезы. Клоуны-рассказчики смешили людей своими бесконечными историями.

Предыдущая страница 12 Следующая страница


13 Пьер Бордаж

В первый раз, когда Оники увидела мрачные лица людей, то решила, что они набросятся на нее и изобьют. В Коралионе ходили ужасающие истории о преступниках, психопатах, проститутках, контрабандистах и умалишенных, из которых состоял маленький мирок ссыльных. Но, как ни странно, изгои оказались лишенными чувства насилия, словно стерилизация лишила их и агрессивности. Красота Оники поразила мужчин, но они отнеслись к ней с уважением и бесконечной нежностью, почитая ее как богиню, спустившуюся с небес, чтобы осветить мир своей милостью.
Сожи, бывшая тутталка, первой догадалась, что Оники беременна. Она прилюдно объявила об этом. С тех пор все ссыльные старались скрасить жизнь будущей матери. Ей отдавали самых лучших рыб, марнил с нежным розовым мясом, самых крупных серых омаров, завернутых в водоросли, гигантских устриц, чьи перламутровые раковины приходилось разбивать камнями. Ее пещеру, низкую и сводчатую, украсили морскими цветами, семилучевыми звездами, чей яд Сожи собирала для изготовления таинственных эликсиров. Один светошар отдали в полное владение Оники, чтобы она не натыкалась на выступы скал, не спотыкалась о многочисленные неровности пола и не заблудилась в лабиринте соединительных галерей. Ее никогда не спрашивали об отце ребенка (все мужчины острова считали себя коллективным отцом), никто не смеялся над ее раздувающимся животом, похожим на парус, выгнувшийся под напором ветра надежды.
Несколько местных идиотов, чьи лица искажали постоянные гримасы, а с губ то и дело срывались глупые смешки, составили ее личную охрану, сопровождали ее во всех перемещениях и сменяли друг друга на часах у входа в ее пещеру. Эти люди не были осуждены официально. Но их семьи позаботились о стерилизации и отправке на остров. На Эфрене сумасшедших считали приносящими несчастье, бесчестье. Говорили, что их заворожили гарпии звездных бездн, а потому они превратились во врата, распахнутые прямо в ад. Чаще всего отцы тайно отделывались от таких детей, привязав им на шею камень, чтобы сбросить в океан. Крейцианская Церковь официально запретила такую практику (Крейц в своей бесконечной доброте любит всех своих детей, в его сердце нет места только неверным и неверующим), но многие эфреняне по-прежнему приносили своих ненормальных отпрысков в жертву черным водам Гижена. Но были и такие (всплеск любви или страх перед наказанием), кто навечно ссылал их на остров Пзалион.
И никогда они не причиняли неудобств Оники. Они следовали за ней на расстоянии, не мешали в долгих медитациях, собирали на тропе острые камни, которые могли поранить ее босые ноги, следили, чтобы ей досталось лучшее место во время сборищ, чтобы она получила лучшие куски в момент дележа улова, чтобы у нее было больше света, когда она удалялась в свою пещеру. Улыбка, взгляд, движение руки Оники были лучшей платой за преданность.
Она не знала, как выразить благодарность жителям деревни, почитателям ее чрева, этим грязным, лохматым отщепенцам, одетым в вонючие водоросли. Она не приносила никакой пользы. Ей запрещали участвовать в работах по уборке, в рыбной ловле, в очистке рыбы, в плетении водорослей или сетей из лишайника, в разбивании панцирей ракообразных... Ей не оставалось ничего, как спускаться на пляж, садиться на скалу и погружаться в полумрак, слушая вой ветра и ворчание океана. Ее охрана усаживалась на песке у ее ног. Их бледные гладкие лица и обнаженные руки вырисовывались на фоне тьмы. Рядом находилась опора, о которую разбивались океанские волны. Оники погружалась в воспоминания. Она ощущала ласковые руки и губы своего принца, а не касания воздуха, она вдыхала его запах, она прогибалась под его весом, она пила его пот и кровь... Хотя он был магом (люди в белых масках, притивы, пытавшиеся его поймать, называли его колдуном), хотя умел появляться и исчезать и хотя у нее сейчас появилась возможность открыто любить его, принц ни разу не навестил ее на острове Пзалион. Он сказал, чтобы она сохраняла надежду, и она пыталась это делать. Она знала его всего несколько часов, но предчувствовала, что они связаны навечно, что они были супругами с древних времен. Иногда она не могла сдержать слез и видела, что безумцы плакали вместе с ней.
На Пзалионе ни холодно, ни жарко. Температура менялась всего на несколько градусов от одного прилива к другому. Быть может, странная безмятежность жителей объяснялась тем, что на острове не было растительности, солнечного света и сюда попадало мало кислорода, который доставляется ветром через трубы органа. Любой резкий жест, нервное поведение, ссоры только вели к тому, что тратились драгоценные молекулы кислорода. Иногда грудь Оники сжимали тиски.
Она все больше времени стала проводить в пещере во сне. В сновидениях ее посещал принц, приподнимал одеяло из водорослей, ее серое платье и созерцал округлый живот. Из его темных глаз струилась такая любовь, что она рывком просыпалась, садилась и тянула руки к нему. Но обнимала лишь пустоту, вновь падала на ложе, не в силах найти сон от чувства одиночества, теснившего грудь. Время застыло, зависло.

Ему приходилось ждать, чтобы Оники заснула и он мог навестить ее в пещере. Он избрал местом жительства черный континент, расположенный в трех тысячах километров от Пзалиона, который эфреняне так и не исследовали.
Настроенный на частоту жизненной вибрации молодой женщины, он немедленно узнал об изменениях ее метаболизма. Он избегал появляться перед ней, когда она бодрствовала, ибо ощущал в ее мозгу холодные волны инквизитора, прятавшегося в аквасфере в нескольких километрах от острова. Он ввел в заблуждение скаита, чтобы тот трактовал его посещения как сны, как обычные телепатические явления, рождавшиеся в подсознании Оники.
Как только у нее наступала стадия глубокого сна, он переносился в пещеру. При свете светошара он часами просиживал рядом с ней, осторожно приподнимал одеяло из водорослей и с волнением наблюдал, как день ото дня округлялось ее чрево. Она стала его силой и его слабостью. Силой, ибо он черпал в ней неукротимое желание жить, слабостью, ибо чувствовал ответственность за нее, за ребенка, которого она носила. А ответственность была связана с обязанностями перед ней. Он исчезал, как только подмечал первые признаки пробуждения, чувствуя себя более несчастным, чем она, поскольку не мог ее обнять, успокоить поцелуями, ласками и нежными словами.
Эта бесконечная игра в прятки с инквизитором была чем-то невыносимым и абсурдным, но она была единственным способом предохранить их обоих от скаита, который использовал Оники как приманку. Он едва не достиг цели шесть месяцев назад: их провал был делом всего нескольких минут. Если бы притивы ворвались в келью в тот момент, когда Оники и он погрузились в пучину удовольствия, он бы не засек их приближения, они бы убили его, криогенизировали или усыпили, окончательно разорвав цепь наставников Инды.
Он ощущал себя каторжанином любви, похитителем интимности. Из-за него с Оники поступили как с преступницей, с позором изгнали из Тутты, запретили ей лазать по трубам большого органа... Неужели его предназначение - сеять вокруг себя несчастье? Неужели он осужден на то, чтобы все его начинания заканчивались провалом?

Горный безумец, его учитель, ушел слишком рано, спеша на колдовской призыв другого мира. Ничто не предвещало его ухода. Сумерки были мирными, в теплом воздухе носились сладкие ароматы весенних цветов, в ветвях тихо шелестел ветер, а птичьи трели провожали заходящее солнце. Кружевная тень Гимлаев вырисовывалась на пурпурном небе. И вдруг с неба упала колонна белого света.
- Теперь тебе определять, достойны ли люди жить, - сказал безумец и вошел в центр колонны.
Шари, которому было только двенадцать лет, вдруг осознал, что пробил час расставания, хотя безумец еще не приступал к его обучению, чтобы сделать из него воителя безмолвия, а Афикит и Тиксу, его приемные родители, отсутствовали уже несколько месяцев, отправившись, по мнению Шари, исследовать Мать-Землю, колыбель человечества, а по мнению безумца - спокойно наслаждаться своей любовью.
- Но как я смогу узнать? - прошептал Шари, чьи глаза наполнились слезами.
- Ответ в тебе самом.
- Ты меня ничему не научил! Останься еще ненадолго...
- У тебя не было желания учиться, а мое время заканчивается, Шари Рампулин. Меня призывают новые дела... Треснутую кружку наполнить невозможно...
В его голосе ощущалась невероятная печаль, и Шари вдруг вспомнил, что предпочитал летать на своем камне, купаться в бурных речках, греться на солнце и играть с орлами, а не слушать уроки горного безумца. Его беззаботность и, быть может, подсознательный страх встретиться со своей судьбой помешали ему согласиться на церемонию инициации, принять звук жизни, антру.
- Останься! Обещаю наверстать упущенное время!
- Наверстаешь его без меня, - пробормотал безумец. - Моя роль состояла в том, чтобы подготовить тебя к наивысшему испытанию, но я должен был соблюдать свободу твоей воли. Ты - последнее звено в цепи Инды. У тебя есть выбор: остаться простым отражением коллективного человеческого сознания или стать его новым дыханием, его новой искрой. Я всего лишь свидетель, держатель Слова Инды. У меня нет власти менять судьбу человечества. Более ста пятидесяти веков я наблюдал, как человек идентифицирует себя со своими границами, постепенно теряет память, рубит связи с вечностью. Я был хранителем знания, ковчега света, индисских анналов. Многие отправлялись на мои поиски. Большинство потерпело крах, но кое-кто получил обрывки знания, они были частично озарены, и именно они пытались передать эти фрагменты Слова своим братьям-людям. Но люди-братья убили их, подвергли пыткам либо основали от их имени фанатичные религии...
- Я отыщу ковчег! - воскликнул Шари.
Усталая улыбка появилась на бородатом лице безумца. Свет, окружавший его, постепенно заполнял его черные глаза, сине-черные волосы, серую одежду.
- Меня здесь не будет, чтобы направлять тебя, но если ощутишь истинное желание и докажешь свою настойчивость, быть может, ты расчистишь тропу и позволишь человечеству вернуться к истокам... их источнику... В противном случае людям придет конец и наступит новая эра... эра Гипонероса...
- Дай мне по крайней мере указание! Хоть одно!
От тела безумца осталось лишь сверкающее пламя в центре белой колонны.
- Сконцентрируйся на звуке, Шари Рампулин, сын Найоны... Слушай основополагающий звук... звук творения... антру...
Голос его постепенно превратился в музыкальный шорох, в тончайший рокот источника. Затем на Гимлаи опустилась тяжелая тишина и Шари рухнул на землю. Он лежал, уткнувшись лицом в траву, плечи его сотрясались от рыданий, и он не видел, как безумец превратился в светоносное существо и взлетел, не видел, как сжалась белая колонна, постепенно растаяв в ночи. Он ощущал жестокое чувство одиночества и краха, отчаяние, подобное тому, которое он испытывал перед камнем с поля амфанов несколькими годами ранее. Тогда горный безумец, таинственное существо, которого амфаны называли «адской змеей», демоном, отпрыском ядерной колдуньи и разбушевавшихся атомов, просветил его своими советами. Потом принял его, когда мать застали в момент адюльтера и убили песнями смерти, обучил тонкостям полета на камне. Похоже, он любил его как сына... Кто теперь придет ему на помощь? Он остался в холодной ночи один на один со своими сожалениями, со своим отчаянием. Слова безумца звучали в его душе ужасающими обвинениями: У тебя не было желания учиться... Нельзя наполнить треснувшую кружку... Это будет конец людей, эра Гипонероса... Он находился рядом с исключительным существом, но не сумел оценить силу его слова, прошел мимо уникального шанса. Хранитель ковчега, индисских анналов, бдительный свидетель долгой истории людей удалился навсегда, унеся с собой все свои тайны.
Ощущая жестокое презрение к самому себе, Шари забылся во сне, скорчившись на покрытой росой траве. Всю ночь его терзали ужасные кошмары. И когда его разбудили бледные лучи зари, он увидел на том месте, где накануне стоял безумец, густой куст, покрытый цветами со сверкающими алмазами лепестками. Три дня растерянный и ничего не соображающий Шари просидел перед этим кустом, надеясь, не веря, что его запоздалое раскаяние заставит безумца пересмотреть свое решение, и отгоняя охватившие его мрачные мысли. Птицы, привлеченные яркими цветами, носились над кустом, не решаясь опуститься на его шипастые ветки.
- Шари, что ты здесь делаешь?
За его спиной раздался мелодичный голос. Он обернулся и увидел силуэты Афикит и Тиксу на фоне светлого неба. Они были одеты в роскошные ткани с меняющимся рисунком.
Шари встал с трудом, ибо за трое суток ни разу не сменил положения, и бросился в объятия Афикит. Нежность и тепло молодой женщины успокоили его. Между двумя приступами рыданий он попытался рассказать им о внезапном отлете горного безумца, стараясь как можно точнее передать его последние слова.
Афикит и Тиксу поняли, что время человека истекает. И решили провести церемонию инициации Шари прямо перед кустом со сверкающими цветами, чтобы передать ему антру. Афикит вручила ему звук жизни, продолжительную вибрацию, похожую на тот шорох, который предшествовал вознесению безумца. Звук развернул свои огненные кольца внутри Шари, залил жарким пламенем, и ему показалось, что весь его внутренний мир опустошен, выжжен, уничтожен. Потом антра отыскала свое место, спряталась в уголке мозга, превратившись в приглушенный и мирный шепот. Афикит обняла его: он стал шанианом, посвященным, наследником долгой традиции индисской науки.
Ему понадобилось всего два дня, чтобы освоить мгновенное путешествие. Звук, как только его вызывали, изгонял лишние мысли, прерывал бездумный ментальный поток и уносил его в цитадель безмолвия, где дух и материя сливались в одно целое, где намерения облекались в волны и формы. Антра - наивысший взлет хора творения, Слова, звуковая связь между исходной энергией и людьми. Долгие месяцы Шари отдавался опьянению познания, учился ориентироваться в бесконечных коридорах эфира, изучал вместе с Афикит и Тиксу континенты Матери-Земли Афризию, Эропу, Америнию... Несмотря на сейсмические толчки, наводнения, извержения и войны, которые опустошили планету, кое-где еще оставались исторические руины, следы великих городов с забытыми именами, античные и немые свидетели ярости, с которой любили и ненавидели люди.
Теперь Шари долгие недели проводил перед кустом безумца не двигаясь, без сна, без еды, без питья, проходя одну за другой дороги прошлого, настоящего и будущего, которые открывались ему и которые чаще всего заводили в тупик. Но он неустанно искал путь к ковчегу света, к тайному месту, где хранятся индис-ские анналы, где покоится память людей...
Афикит и Тиксу присматривают за ним. Они ощущают невольную вину перед горным безумцем. Любовь поглотила их настолько, что они не осознали всей трагичности ситуации. Пока они открывали друг друга, спешили разведать территорию своих эмоций и ощущений, прятали свою любовь на пустынных планетах, скаи-ты сжимали хватку на горле рассеянного по звездам человечества. И, как Шари, Афикит и Тиксу стремились наверстать упущенное. Сидя напротив друг друга перед кустом, они настраивают вибрацию антры на поиски следов, знаков, которые могут наставить их юного протеже на путь истины. Более двух лет они не прерывали своих бдений, позволяя себе короткие перерывы, чтобы поесть фруктов, зерен или корешков, поспать в пещере, завернувшись в одеяла, искупаться в светлой воде ближайшей речки. Иногда Шари заставал их обнаженными в объятиях друг друга на травяном пляже, слышал их смех, их дыхание, их стоны и говорил себе, что любовь, та любовь, которой его внезапно лишили в возрасте семи лет, была самым лучшим изобретением человека. Восхищаясь своими приемными родителями, которые черпали поддержку друг в друге, он не мог не испытывать уколов в сердце: он опасался, что судьба обречет его на одиночество до скончания времен. Как горного безумца, этого человека - а был ли он человеком? - который прожил пятнадцать тысяч лет в ледяном одиночестве гор Гимлаев...
Первые паломники материализовались на америнском континенте в тысячах километров от Гимлаев, когда Шари исполнилось пятнадцать лет. Афикит и Тиксу, не терявшие бдительности, тут же засекли их присутствие: их грубые, шумные излучения нарушили безмолвие антрических полей. Быстрое обследование их духа - Афикит и Тиксу с отвращением использовали методы скаитов, но им приходилось принимать необходимые предосторожности - показало чистоту намерений посетителей. Их было четверо, три мальчика и одна девочка, которые прибыли со Спайна и которым пришлось тяжко потрудиться, чтобы заработать на тайный перелет. Они услышали легенду о Найе Фикит и Шри Лумпа, поверили в нее и решили дойти до конца своей мечты.
Афикит и Тиксу перенеслись на америнский континент и предстали перед четырьмя спайнянами среди океана трав, которые колыхались под горячим и сухим дыханием ветра. Визитеры едва не задохнулись от переживаний, были не в силах произнести хоть одну связную фразу и в слезах пали на колени.
Афикит и Тиксу на следующий день приобщили их к звуку жизни: чем больше людей будет окружать Шари, тем больше шансов будет у него, чтобы отыскать тропу к ковчегу и спасти человечество от исчезновения. После церемонии Тиксу остался с ними, чтобы обучить ментальному путешествию четырех новых шанианов, а Афикит вернулась к Шари.
За несколько недель на Мать-Землю прибыло множество новых паломников: одни прилетели на кораблях контрабандистов и высадились на континент Эропу, другие использовали тайные перевалочные сети, материализуясь на америнском континенте, некоторые захватили агентства ГТК и перепрограммировали дерематы компании (таких Тиксу отлавливал в океане), четвертые путешествовали на античных судах с солнечными парусами, которые выкрали в музеях, и садились на крохотный островок в южном полушарии. Они летели из разных миров империи Ангов... Их всех вела неукротимая воля влиться в мифическую армию воителей безмолвия. Исключение составил лишь один, Микл Манура с Шестого Кольца Сбарао, заброшенный на Мать-Землю служащим одного агентства ГТК. Но маленький Микл не стремился сюда, хотя потом и не пожелал улетать.
В этой сдержанной, но радостной обстановке паломники проходили церемонию инициации и начинали новое существование. У подножия гимлайского массива были выстроены дома из камня и дерева, на крохотном участке земли стали возделывать овощи и зерновые, люди жались друг к другу в холодные ночи, когда ветер пронизывал одежды и одеяла. Все часто собирались вокруг куста и просили Тиксу рассказать историю, после которой он получил имя Шри Лумпа. Эстафету подхватывала Афикит, украшая рассказ, добавляя подробности и подшучивая над мужем. Все кончалось дружным хохотом. Работы распределяли по желаниям и умению: одни, часовые, установили непроницаемый барьер безмолвия вокруг Гимлаев и тренировались, учась обнаруживать дружеское или вражеское присутствие на планете. Другие, воители, объединившись в группы, непрестанно посылали световые вибрации на миры, колонизированные людьми. И наконец, служители занимались повседневной работой, ухаживая за Найей Фикит, Шри Лумпа и Шари, которые душой и телом погружались в долгие периоды безмолвия и воздержания, длившиеся иногда по нескольку месяцев. Физиология Шари претерпела удивительные изменения. Его глаза потемнели и ушли глубоко под выступающие надбровные дуги. Черные кудрявые волосы обрамляли исхудавшее лицо. Он словно преждевременно постарел. Вырос и стал походить на взрослого человека, хотя ему было всего шестнадцать лет. Под коричневой, туго натянутой кожей выступали кости.
Когда он прерывал долгие периоды безмолвия, то спускался с горы, усаживался рядом с «кустом безумца», вокруг которого выросла деревня паломников, и брал слово. Он часами говорил о вибрационной цепочке, об источнике света, о творческом суверенитете и божественности человека. Слова, срывающиеся с его языка, с невероятной силой впечатывались в сердца паломников, которые затем пытались на практике применить его советы. Так он достиг статуса махди. «Наставник приходит, когда готовы ученики», - часто говаривал горный безумец. Однако Шари еще не отыскал вход на тайную тропу. Ему не хватало одного элемента, который позволил бы перекинуть мостик между человеком и творением. Иногда у него возникало ощущение, что материя и человек неразрывно связаны, словно рождены в одном и том же горниле любви и тепла; потом ему казалось, что они чужды друг другу», что человек лишь случайно порожден материей и что люди и материя стремятся уничтожить друг друга. Он предчувствовал, что ключ для разгадки этого явного парадокса спрятан в ковчеге света.

Изредка он приходил к Афикит и Тиксу в каменный дом, построенный паломниками, и они спорили целыми ночами. От приемных родителей, в основном от Афикит, истекал поток нежности, который воссоединял его с собственной человеческой сутью. Без них, без их любви он вряд ли смог бы вернуться к людям, оставшись навсегда в сфере духа, укрывшись в тончайших полях, где нет ни пространства, ни времени, ни желаний, создающих пространство и время, превратившись в нематериальное существо, в дыхание, в искру, в звук, в волну. Без них у него давно бы иссякло мужество возвращаться в мир форм, в свою плотскую оболочку. Погружения в безмолвие давали такое ощущение свободы и легкости, что возвращение в телесную тюрьму сопровождалось невероятной болью, отвратительным ощущением разрыва с вечностью. И только руки и грудь Афикит имели власть облегчать его страдание, укреплять в решимости довести дело до конца.
Он ощутил невероятную радость, когда она объявила, что беременна: он, единственный сын, сможет играть с маленьким братишкой или маленькой сестренкой.
Он случайно обнаружил вход на тропу, ведущую к ковчегу. Как обычно, он сидел на склоне побелевшей от снега горы. Черный орел опустился на землю в нескольких метрах от него. Мягкое тепло весеннего солнца убаюкивало каждую клеточку его тела. Уже несколько часов, дней или месяцев (понятие времени в этом состоянии отсутствует) он бесцельно дрейфовал по потокам внутренней энергии. От усталости он забыл о якорях, державших его душу в неволе, и вдруг на фоне бесконечности появилась дверь из белого света. Они влекла его, звала. Он переступил порог и вступил на сверкающую узкую тропу, разрезающую непроницаемый мрак, плотный, как непреодолимые стены. По мере его продвижения тропа сужалась, а воздух вокруг него сгущался. Его пронзали ледяные лезвия, крошили тело, уничтожали его структуру, атаковали суть его существа. Он столкнулся не со смертью, мягким расставанием с отслужившей телесной оболочкой, а с чем-то ужасающим, с отрицанием жизни, с абсолютным небытием. Он боролся со страхом, с искушением повернуть вспять.
Небытие считало, что выполнило самое трудное: его подчиненные трудились на всех обитаемых планетах, успешно стирали память человечества, горный безумец улетел в другую вселенную после пятнадцати тысяч лет неусыпного бдения, которое не ослабевало ни на мгновение... Все было готово к приходу Бесформенного, но вдруг на тропе, ведущей к ковчегу истоков, появился человек, человек, который сможет воссоединить людей с их суверенностью, если проявит упорство в своем предприятии. Тысячи лет Бесформенный борется с человечеством, искажает слова истинных пророков, сеет смерть и одиночество, удаляет человека от его истоков. С начала времен, когда первые искры брызнули светом, когда случайное тепло родило волны, а потом формы, когда боги решились пойти на опыт творения, Бесформенный постоянно отступал под напором волн-частиц и плотной материей. Бесформенный бессильно наблюдал за сверкающим распространением вселенной. Но в момент, когда он повернул развитие вспять, когда был готов подсчитать дивиденды за свой терпеливый труд по разрушению творения, появилась помеха - человек в поисках своих истоков.
Шари увидел вдали удивительную конструкцию из света, храм о семи колоннах, стены которого были украшены невероятно сверкающими витражами. Тайное место, где хранятся индисские анналы, человеческая память, незыблемые законы творения... Его охватило сильнейшее волнение. Он ускорил шаг, ибо атаки Бесформенного становились все яростнее, все ужаснее. Его терзал холод, с невероятной силой сковывал конечности. У него возникло странное ощущение, что ковчег удалялся по мере того, как он к нему приближался.
Бесформенный, если не мог бороться на равных с людьми-истоками, использовал слабости каждого отдельного человека. Он беспощадно врывался в дух Шари, выкапывал забытые воспоминания, использовал эмоциональную незрелость, подстегивал сомнения, пробуждал подспудные страхи. Единая суть Шари растрескалась, развалилась на части, внезапно распалась, и все ее фрагменты, изолированные, окруженные пустотой, вступили в конфликт между собой. Потоки ненависти и ужаса затопили его, унесли вдаль. Контуры храма и дорога к нему растаяли, испарились. Его подхватили витки беспросветно черной и холодной спирали, в сердце которой он потерял сознание...

Он проснулся на льду темной и пустынной планеты. Подавленный провалом, он даже не попытался вернуться на Мать-Землю. Ученики возвели его в ранг махди, и он считал, что не имел права показывать им свое поражение. Он явится перед ними только тогда, когда преуспеет в своем начинании.
Но даже если бы он хотел вернуться, он бы не смог. Ибо вибрация антры покинула его, как он надеялся, временно, и ему, голодному и промерзшему, пришлось многие дни идти по ледяной земле. По пути, спасаясь от жажды, он сосал ледышки. Он отыскал убежище в подземной галерее, где было тепло от горячего сернистого источника. Он питался янтарной сладковатой субстанцией, которая сочилась из живых, подвижных и шумных, стен убежища. Он очень много спал, словно тело его должно было набраться сил после долгих ночей бдения, когда он искал тропу. Остальное время он думал о жестоком разочаровании своих учеников, искателей истины, которые пересекли пространство, иногда с риском для собственной жизни, чтобы выбрать его наставником.
Несколько раз его посещала мысль о самоубийстве, но образы Афикит и Тиксу, мысль о брате или сестре каждый раз мешали ему совершить необратимый поступок. Охваченный мрачными предчувствиями, он говорил себе, что больше никогда их не увидит и никогда не обнимет. Какое воспоминание оставил он после себя? Забудут ли его приемные родители, разочаровавшись в нем? Хотя они были существами щедрыми, склонными к прощению... Но он не мог простить провала самому себе. Он обязан проникнуть в ковчег и ознакомиться с индисскими анналами.
Антра зазвучала, когда тело Шари восстановилось после продолжительных купаний в горячем сернистом озере и стало способным принять ее. После семи лет погружения в полное безмолвие он вновь увидел окно света и вновь двинулся по тропе, вновь увидел ковчег. Но дикий, невыносимый страх охватил его, когда он переступил порог ковчега. Он забыл о своей решимости, опять позволил небытию расчленить себя на куски, вновь его засосала могучая спираль пустоты... Бесформенный во второй раз одолел его.
Он пришел в себя в крохотной комнатке с белыми стенами. Он смутно помнил, что его тащила на своих плечах молодая женщина, а потом уложила на кровать. Он ощутил, что антра продолжала звучать в закоулках его души, а не покинула его, как в первый раз. Быть может, это был прогресс, знак, что он начал преодолевать атаки Бесформенного. И решил немедленно возобновить свои попытки. «Войти в контакт с истоками, - говорил горный безумец, - иначе людям придет конец...» Он вдруг услышал шаги, щелканье замка. Он был еще слаб, захвачен врасплох, а потому не попытался проверить намерения существа, которое собиралось войти в комнату. Он мгновенно перенесся в тончайшие зоны эфира, в те слои, которые были недоступны нетренированному духу. И спрятал тело от обычного взгляда.
Она не могла видеть его, но он поразился ее красоте. Все величие души можно было прочесть на лице девушки. Не желая расставаться с ней ни на мгновение, он последовал за ней в душевую. Она разделась, отодвинула занавес душа и отдалась ласкам горячей воды. Он был заворожен и не мог оторвать взгляда от длинных черных волос, от влажной медной кожи, от коричневых сосков, подчеркивающих волнующие холмики ее грудей. Шари до сих пор не обращал внимания на женщин. И знал лишь материнскую нежность Афикит. Даже не задавал себе вопроса, был ли статус махди совместим с супружеской жизнью, по одной простой причине - он еще никогда не слышал гимна любви, никогда не испытывал тиранического призыва плоти. Тело Оники вдруг связало его с примитивными, животными корнями. Он внезапно почувствовал себя мужчиной, по телу пробежали волны удовольствия, и его охватило свирепое желание. Он тут же появился перед юной девушкой.
Ее первый страх быстро прошел, она сбросила полотенце и отдалась ему, словно их союз был очевиден с начала времен. Ни тот, ни другая не имели опыта, но инстинктивно нашли нужные слова и жесты, нужные нежность и умение. Ни одна фальшивая нота не нарушила гармонии их сплетенных тел. Жар лона, губ и рук Оники, ярость ее ногтей и зубов, сладкий вкус ее слюны, горечь ее пота и пряный запах кожи совершили чудо, примирив его с самим собой, стерли угрызения совести, ощущение вины, сомнения, склеили обломки его растерзанной человеческой сути. Оники-тутталка оказалась плодородным полем, на котором Шари, сын Найоны Рампулин, махди Гимлаев, последнее звено в цепи Инды, заключил мир с самим собой.
Но только в момент, когда притивы ворвались в келью, он осознал, какую жертву потребовал от нее. Она стала грешницей, преступницей. Ей пришлось бежать, чтобы в последний раз ощутить радость восхождения по трубам великого органа. Сестры приговорили ее к вечной ссылке на острове Пзалион. Некоторые сведения, которые скаиты выудили из ее беззащитного мозга, настолько пробудили их любопытство, что они нослали инквизитора следить за ее мыслями.
Оники и Шари тосковали друг по другу, но он не хотел подвергать опасности молодую женщину и ребенка, которого она носила. Она не была защищена антрой. Ему надо было материализоваться перед ней, чтобы провести инициацию, но об этом немедленно узнал бы инквизитор и дал бы приказ притивам, которые дежурили у деремата, настроенного на координаты Пзалиона. И потому был вынужден посещать ее во время сна и касаться ее лишь взглядом.

Он наслаждался красотой Оники, чье лицо едва виднелось в неверных лучах светошара. Он ощущал шумное дыхание сумасшедших, сидящих или лежащих у входа в ее пещеру. Накрыл одеялом располневшее тело любимой. Решение, которое он только что принял, разрывало ему сердце. По его щекам катились горячие слезы. Посещения, даже в виде сновидений, были чреваты постоянной опасностью для Оники. Изгои Эфрена позаботятся о ней и о ребенке. Время шло, и человечество постепенно исчезало с карты вселенной. Пора было бросить вызов и победить Бесформенного, безжалостного хищника, преграждающего путь к ковчегу.
Он едва коснулся губ Оники, его слезы, несколько капель кровоточащей души, упали на ее веки и щеки.
- Принц мой? - прошептала она сонным голосом.
Он втянул в себя ее запах, ощутил ее тепло, призвал на помощь последние запасы воли, чтобы не лечь рядом и не сжать ее в объятиях. Она ничего не знала о нем, даже имени. Однажды он вернется, окружит ее и ребенка любовью... Он сумеет победить судьбу... Он растворился в коридоре безмолвия в момент, когда она открывала глаза.

Оники вошла в океан по пояс. Внимательно осмотрела опору. Ее стражи, боявшиеся воды, остались на черном пляже. Они испугались и приглушенно застонали, спрашивая себя: какая муха укусила будущую мать, ту, которая носит в себе все надежды деревни? Почему она не уселась на скалу, как обычно?
Оники не может им объяснить, что обязательно должна побороть охватившую ее тоску. Во сне она видела слезы, катившиеся из глаз ее принца. Она проснулась, ощутила горячую влагу на веках и щеках, собрала ее подушечками пальцев, лизнула и тут же узнала ее вкус. И поняла, что ей не пригрезилось, что он являлся в пещеру во плоти, что он плакал над ней, что его неизмеримая печаль связана с долгим расставанием, и черная хищница разлуки вонзила когти в ее душу.
По этой опоре, по крайней мере по ее нижней части, можно вскарабкаться наверх. Тьма мешает Оники разглядеть возможные захваты наверху, но разве трудно проверить? Поскольку ее принц исчез - она предчувствует, что им управляет необычная судьба и что бы он ни сделал, куда бы он ни отправился, она поддержит его своей любовью, - она решила сама заняться своей жизнью. Она не хочет рожать ребенка в окружении тьмы. Быть может, над Пзалионом есть неисследованные трубы? К тому же ей не хватает тренировки, и восхождение будет полезным. Живот не помешает, она привыкла подниматься и с более тяжелым грузом.
Стража с удивлением видит, как она снимает через голову платье. Вешает его на выступ опоры, на руках подтягивается из воды. Кожа ее, побелевшая с того времени, как она лишилась возможности подставлять тело под ласковые лучи Тау Ксира и Ксати My, светится в вечной ночи. Едва она касается коралла, возвращаются прежние рефлексы и ловкость тутталки. Она вскидывает голову: щита не видно, но она знает, что он висит в восьмистах метрах над ней. Она спрашивает себя, сможет ли вскарабкаться до вершины опоры. И тут ее чрево сотрясают удары ножками. Ребенок подбадривает ее, ребенок стремится к свету.
Вопли сумасшедших взбудоражили всю деревню. Ссыльные Эфрена, мужчины и женщины, испугались, не случилось ли несчастья с будущей матерью, бросили свою работу, выбежали из пещер, скатились вниз по тропе и собрались на пляже. Старая Сожи, бывшая тутталка, сразу поняла, что ее юная беременная сестра страдает болезнью большого органа.
Обнаженное, белое и округлое тело Оники, окруженное тучей черных чаек с горящими глазами, уже находится на высоте пятидесяти метров над океаном Гижен.

Глава 13

Голова и сердце гоков похожи на задницы: они полны дерьма.
Максима, которая приписывается жерзалемянам.
Голова крейцианских миссионеров похожа на задницу: она полна дерьма.
Вариант скоджей, вероятно, более ранний, чем предыдущий.
Универсальный словарь живописных слов и выражений.
Академия живых языков

Услышав вопли и топот ног, Йема-Та задрала подол платья, вскочила на свой стол и вытянула пальцы в сторону двери. Глаза ее пылали устрашающим огнем. Шелам, который спрятался за занавесом, извлек из-за пояса штанов длинный нож. В комнате воцарилось невероятное, почти осязаемое напряжение.
Демон потерял контроль над ситуацией и, не зная, что делать, укрылся в самых глубоких зонах мозга Марти. Сиракузянин, внезапно вновь обретший себя, словно вырвался из кошмарного сна. Он помнил, что эта странная женщина, сопланетянка, отравленная микростазами, была тайным агентом, но он забыл условия их договора. Он недоумевал, почему бледный Жек сидел, скорчившись в кресле, почему женщина с подолом, задранным до талии, присела на корточки на столе в позе девочки, внезапно охваченной желанием сходить по малой нужде, почему шелам спрятался за занавесом... Он услышал крик, неясный шум, но не обратил на них внимания. Ему казалось, что это отголоски городских шумов.
Дверь распахнулась с невероятным грохотом. Четыре фигуры в белом ворвались в комнату. Их оружие, длинные острые мечи, ярко блестело.
Ядовитая улыбка тронула растрескавшиеся губы Йема-Та. С ее пальцев сорвались четыре ногтя и полетели в сторону незваных гостей.
- Осторожно! Они отравлены! - завопил чей-то голос.
Трое успели броситься в сторону, покатившись по паркету, но один ноготь глубоко вонзился в кадык четвертого. Глаза человека, похожего обликом, как и остальная троица, на Сан-Фриско (медная кожа, черные гладкие волосы, орлиный нос) закатились. В уголках губ появилась пена, а дыхание стало свистящим. Он выронил меч, схватился за шею, упал на спину.
Остальные ногти воткнулись в дверную панель. Не меняя положения, Йема-Та развернулась на четверть оборота, вытянула правую руку и, словно скорчером, полукругом обвела комнату. Жек и Марти, вжавшиеся в кресла, инстинктивно втянули головы в плечи.
Хихиканье маленькой женщины застряло в горле, а ее глаза округлились от удивления. Трое в белом исчезли. Труп их компаньона был единственным свидетельством появления нежданных гостей. Йема-Та соскочила со стола и осторожно обогнула кресла. Подол платья упал с шуршанием, прикрыв темные ляжки, икры и стопы. Она положила левую руку на подлокотник кресла Жека. Краем глаза маленький анжорец заметил, что на кончиках ее пальцев вырастали новые ногти, похожие на убирающиеся когти хищника.
- Будь осторожнее, Йема! - прокричал шелам из своего укрытия. - Это жерзалемяне! Они пользуются колдовством невидимости!
- У нас никогда не было проблем с этими кретинами из народа избранных, - прошипела Йема-Та. - Что их так разобрало?
Едва она произнесла эти слова, как двое мужчин, вынырнувших из ниоткуда, возникли за ее спиной. Она сразу ощутила их присутствие, издала пронзительный вопль, развернулась, вытянула руку. Четыре ногтя сорвались с ее растопыренных пальцев. Но внезапности не было, мужчины быстро увернулись и подняли мечи. Острые лезвия просвистели в воздухе. Один меч ударил сверху вниз и рассек лоб Йемы-Та, а второй перерубил ей шею. Голова Йемы-Та с грохотом ударилась о стену. Из обезглавленного тела хлынул фонтан крови. Оно еще несколько секунд держалось на ногах, а потом опустилось на пол, как пустой бурдюк. Запах крови наполнил комнату.
Обезумев от ярости, шелам выскочил из укрытия и бросился на двоих мужчин, чьи белые комбинезоны окрасились в пурпурный цвет. В спешке он забыл о третьем человеке. Трагическая ошибка: из пустоты возник меч, ударил в спину контрабандиста и вышел наружу через живот. Выпученные глаза шелама уставились на торчащее лезвие. Он икнул, из его горла брызнул фонтан крови. Сделал несколько неверных шагов и упал на спинку кресла.
Троица приблизилась к Жеку и Марти. Маленький анжорец закрыл глаза, уверенный, что его пронзит лезвие меча. И в это мгновение подумал о Поцелуе Смерти, колдуне крыс пустыни, о колючем кустарнике, покрывавшем половину его лица, потом образы в его мозгу понеслись с невероятной скоростью, образовали вихрь, рассеялись. В ожидании смерти он не смог привести мысли в порядок.
- Не время спать, принц гиен! - сказал один из троих. - Тебя ждут...
- Кто ждет? - спросил пришедший в себя Марти. Схватка длилась всего две минуты, но эти две минуты показались ему вечностью.
- Голова гока всегда хочет все знать! - воскликнул один из мужчин с презрительной улыбкой. - Прислушайся к своему сердцу и следуй за нами! Через несколько секунд приспешники этой ведьмы окружат нас, как снежные светляки падаль... Москва, выводи нас!
Человек по имени Москва, который прикончил шелама, вышел из комнаты и двинулся по коридору.
- Секунду! - не отставал Марти. - Кто вы такие и куда собираетесь нас отвести?
- Он - Монреаль, а я - Шанхай. Мы получили приказ сопровождать принца гиен до посадочной площадки корабля Глобуса. Теперь, если удовлетворен, гок, имеешь право на выбор: или остаешься здесь и люди Йемы-Та вырвут тебе сердце, или идешь с нами...
Монреаль убрал меч, подхватил Жека под мышки и посадил себе на плечи. Потом два жерзалемянина направились к двери.
Марти колебался недолго и последовал за ними. Демон понимал, что если он останется в комнате один, то быстро потеряет своего носителя-человека. В момент, когда его планы были готовы осуществиться, внезапное вмешательство жерзалемян нарушило их. В ожидании. лучших времен оставалось надеяться на защиту этих людей, увеличивая вероятность выживания, чтобы исполнить свой план позже. Главным было не потерять связи с маленьким анжорцем. Демон принял меры предосторожности и имплантировал в мозг Марти программу перехода. Если дела пойдут не так, как предусматривалось, он подготовил возможность смены носителя и переселения в мозг Жека. Для этого Марти было достаточно поцеловать мальчугана в губы, быть может, во время сна. Хотя тело ребенка более уязвимо, чем тело взрослого, оно имело свои преимущества. Никто не станет подозревать чистое и безгрешное существо восьми или девяти лет...
Маленькая группа вышла в темный проулок. Москва, разведчик, шел шагах в двадцати впереди. Ножны меча колотились о его ноги. Звезды скопления образовывали сверкающую спираль в небе Франзии. Белый диск Жер-Залема окрасил крыши Неа-Марсиля в светло-вишневый цвет.
- Как мы попадем на корабль? - спросил Марти.
- Твоя голова вроде брюха снежного медвигра - она ненасытна! - вздохнул Шанхай. - Сядем в автобус. Лучший способ не привлекать лишнего внимания...
- Даже с кровавыми пятнами на одежде?
Жерзалемянин бросил взгляд на свой комбинезон.
- Какие пятна?
Только тут Марти и Жек заметили, что пятна исчезли, как и жерзалемяне несколько минут назад в кабинете Йемы-Та. Шанхай повернулся к Жеку, восседавшему на плечах Монреаля.
- Готов биться об заклад, что принц гиен спрашивает себя, как мы становимся невидимыми.
На самом деле маленького анжорца с момента выхода из здания терзала не эта тайна, а непонятное поведение Марти, которого он считал своим старшим братом. Лицо молодого сиракузянина превратилось в отвратительную, демоническую маску, когда Йема-Та предложила ему заплатить маленьким компаньоном за клеточный перенос. Несколько секунд Жек не узнавал Марти де Кервалора, и его охватило ужасающее чувство, что он находится рядом с чудовищем. Он понял, что в молодом человеке сосуществовали два Марти и один из них, притаившееся чудовище, не испытает никаких колебаний, пожертвовав компаньоном ради достижения одному ему известной цели. Этого Марти теперь следовало опасаться, как ядерной чумы.
- Шелам сказал: вы используете заклятия, - заговорил сиракузянин.
Двое жерзалемян расхохотались. Жек ощутил, как под ним сотрясаются плечи и грудь Монреаля.
- Идеи гока, - презрительно сплюнул Шанхай.

Корабль Глобуса был крохотным: не более тридцати метров в длину и четырех метров в высоту. Он мог спокойно разместиться в трюме «Папидука». Компактный овоид ровного бронзового цвета без единого иллюминатора, стоящий на пяти прямых опорах. Стекло на пилотской кабине, округлом наросте на носу, и входной тамбур были единственными отверстиями в сверкающем корпусе, на корме которого синел голографический глобус.
Светло-серый полумрак франзийской ночи скрадывал формы. Резкие лучи парящих прожекторов освещали вход в ангар, незамысловатую деревянную конструкцию, накрытую волнистым металлическим листом. Люди, одетые в те же белые комбинезоны, что Москва, Шанхай и Монреаль, возились у подножия летательного аппарата. Одни грузили металлические ящики на эскалатор, другие проверяли герметичность прокладок тамбура, третьи возились с заправочными шлангами, а четвертые, вооруженные светометами, патрулировали ангар, наблюдая за погрузкой. Вонь горючего наполняла влажный теплый воздух. Перспектива вновь оказаться в жестяной банке не радовала Жека, по-прежнему сидящего на могучих плечах Монреаля.
Трое жерзалемян и их два протеже не встретили никаких трудностей, пока добирались из сердца старого города до стоящего в стороне квартала, где находился корабль. Автобусы Неа-Марсиля были практически пусты в этот поздний час, к тому же представители избранного народа, которых легко узнавали по характерному облику и длинным ножнам, сплетенным из кожи, вызывали у франзиан суеверный страх. Уроженцы планеты, даже шеламы и бандиты, обходили их стороной и избегали столкновений. А если пьяный турист провоцировал их, достаточно было пронзительного взгляда черных глаз, чтобы успокоить неосторожного человека. Если этого визуального предупреждения оказывалось мало, то такой человек быстро падал на землю, пронзенный мечом в горло или живот.
Монреаль поставил Жека на бетонную поверхность. Они вошли в ангар, обогнули горы ящиков у подножия корабля и направились к спиральной лестнице, ведущей в комнату, сквозь прозрачные стенки которой виднелись две подвижные фигуры. Они поднялись по узким ступенькам и вышли на металлическую площадку с перилами. Сверху они видели весь ангар. Округлый бок корабля походил на скалистый холм, отполированный водой. Они вошли в узкую комнату, освещенную ярким светошаром. Здесь были лишь трехногие табуреты и большой деревянный стол, на котором возвышался сине-зелено-охряный глобус.
- Добро пожаловать, принц гиен!
На лице помощника сияла широкая улыбка, выражавшая радость и веселье. Робин де Фарт встал, но не решился сделать то, что ему подсказывало сердце, а именно горячо обнять Марти. Хотя он ощущал себя в шкуре отца, который встречает блудного сына, его душевные порывы разбивались о рифы разума. Теперь он понимал, почему жерзалемяне ввели в свой язык понятие вечного противостояния между головой и сердцем, между интеллектом и чувствами, и руководствовались им в своих поступках.
Марти ударил кулаком по столу. Глобус покачнулся.
- Я должен был понимать, что это похищение затеяли вы, сир де Фарт! Мы уже почти заключили соглашение с контрабандистами!
- Гнев царит в сердце и голове нашего молодого друга, - заявил Сан-Фриско, держа Жека на руках. - Обещания Йемы-Та сродни ногам умирающего: они сохраняют силу всего несколько мгновений. Решение послать людей принял я. Принц гиен слишком дорог моему сердцу, а вмешаться внутри «Папидука» я не мог, не объявив войны людям Папиронды. И в столкновении с видуком никто бы не выиграл - ни я, ни принц гиен.
- Это ты убил двух часовых, поставленных у моей двери? Ты отомкнул дверь? - спросил Жек.
- Скажем так - эти два гока случайно подвернулись под мой кинжал, а замки «Папидука» я научился вскрывать очень давно, несмотря на любой код...
- И твои люди следили за нами на улицах Неа-Марсиля?
Сан-Фриско поставил Жека на металлический пол.
- Вижу, что принц гиен наделен наблюдательностью...
- Почему они не были невидимыми?
- Дар невидимости дан нашим предкам священным словом абина Элиана, - ответил Сан-Фриско. - Но оно утеряло свою колдовскую силу с течением веков. Некогда каждый, принадлежащий к избранному народу, мог оставаться невидимым столько времени, сколько хотел. И именно в таком состоянии они перемещались с мира на мир... Сегодня мы можем поддерживать невидимость всего несколько секунд. И то ценой огромного потребления энергии. - Потом повернулся к Шанхаю: - У вас не возникло проблем?
- Франкфурт никогда не увидит космин, - пробормотал жер-залемянин. - Отравленные ногти Йемы-Та не оставили ему никаких шансов...
- И что же теперь предложите вы? - злобно спросил Марти. Жек понял, что чудовище, спрятавшееся в сиракузянине, все чаще покидало свое логово.
- Через два часа мы отправляемся на Жер-Залем, - сказал Сан-Фриско. У него был глухой голос, он явно переживал гибель Франкфурта.
- У меня нет намерения отправляться на Жер-Залем, я собираюсь на Мать-Землю! Как и Жек!
- А я лечу с Сан-Фриско, - поспешно сказал мальчуган. Интуиция подсказывала ему, что именно на Жер-Залеме, на ледяном булыжнике, где жил избранный народ, предоставится возможность продолжить путешествие. Но в любом случае он сделал бы все возможное, чтобы не остаться наедине с Марти.
- Этим парнишкой руководит разум, Марти, - вмешался в разговор Робин де Фарт. - В одиночестве, без денег у вас нет никаких шансов покинуть Франзию. Поскольку князь Сан-Фриско проявил доброту, приглашая нас, хотя мы гоки, отправляйтесь вместе с нами. Вам повезет увидеть собственными глазами самый удивительный спектакль, доступный человеческому глазу: пролет космин, небесных странниц. Событие, которое случается раз в восемь тысяч лет... Это путешествие задержит нас не более чем на тридцать дней.
Смена поведения Марти была столь же удивительной, как и внезапной. Демон мгновенно понял, какой линии поведения ему следует придерживаться.
- В таком случае, принц Сан-Фриско, я с радостью принимаю ваше приглашение. Я чувствую определенную ответственность за Жека и постоянно опасаюсь, что с ним что-то случится.
Несмотря на терзавшее его желание, Жек воздержался и не спросил его, почему он часом раньше едва не продал его Йеме-Та. Хотя его окружали взрослые, он боялся разбудить спрятавшееся чудовище. Он расскажет Сан-Фриско или Робину де Фарту о двойной сущности Марти, когда сможет остаться с одним из них наедине. Светлые глаза старого сиракузянина внушали ему доверие.
- Значит, правда то, что ты князь Жер-Залема, - прошептал Жек. Несмотря на печальное выражение лица, Сан-Фриско попытался улыбнуться.
- Князь в изгнании... Но настал час вернуться к народу и бросить вызов абинам...
Вдруг из ангара донесся пронзительный вой, прорвавшийся сквозь металлический пол и стены. Шанхай, Монреаль и Москва выхватили мечи и ринулись на площадку.
Лучи прожекторов выхватывали подвижные тени, направлявшиеся к входу в ангар, и тела часовых, одному из которых удалось доползти до ворот и дернуть за ручку тревожного оповещения, встроенную в металлическую стойку. Захваченные врасплох жерзалемяне не успели организовать оборону. Некоторые из них рефлекторно обратились в невидимок, совершив ошибку, ибо после нескольких секунд они вновь стали видимыми и вступили в борьбу, потратив драгоценную энергию. Если такая тактика сработала с Йема-Та и ее дьявольскими ногтями, здесь она могла оказаться самоубийственной, ибо они имели дело с превосходящими силами противника, который, судя по организации, хладнокровию и дисциплине, состоял из профессиональных воинов в темно-синей форме. Среди металлических ящиков, насосов и под брюхом корабля завязался свирепый рукопашный бой. Звон холодного оружия вскоре перекрыл непрекращающийся вой сирен. Из шлангов полилось горючее, образуя липкие лужи на бетонном полу ангара. Члены экипажа, занятые заливкой горючего, не успели перекрыть предохранительные клапаны.
- Не использовать скорчеры! - рявкнул чей-то голос. - Иначе вспыхнет горючее и от нас останется только пепел!
Жерзалемяне, призраками возникавшие в разных точках ангара, недолго пользовались эффектом внезапности. Нападавшие, предупрежденные криками сообщников, успевали отразить их атаки и немедленно пользовались слабостью воинов, прибегших к невидимости.
Сан-Фриско извлек кинжал из внутреннего кармана комбинезона.
- Ни шагу отсюда! - приказал он Жеку и двум сиракузянинам.

Предыдущая страница 13 Следующая страница


Мать-Земля 14

Он присоединился к Шанхаю, Москве и Монреалю. Им понадобилось несколько секунд, чтобы определить, кто на них напал. Несколько часов назад он носил ту же форму, что и нападавшие.
- Люди видука... Он нас отыскал...
- Что ему надо, этому проклятому гоку? - проворчал Шанхай.
- Ему нужны принц гиен и кровная месть. Ни его голова, ни его сердце не смирились с тем, что я покинул корабль без предупреждения.
- Предложи ему сделку, князь Сан-Франциско, - сказал Москва. - Мальчик-гок в обмен на мир...
Сан-Фриско ожег его взглядом.
- Я уже не помощник на «Папидуке», а князь Жер-Залема, один из сорока предводителей избранного народа. И пока я остаюсь им, я не снизойду до переговоров с видуком Папирондой!
Оборвав разговор, он поднял кинжал и бросился вниз по спиральной лестнице. Шанхай, Москва и Монреаль поспешили за ним.
Когда они ступили на бетонный пол ангара, положение жер-залемян было не из блестящих. Люди видука не только превосходили их числом, но и были лучше вооружены, организованы и постепенно теснили защитников в глубину ангара. Шланги извивались по полу, изрыгая топливо.
Сан-Фриско сразу понял, что им повезло с вылившимся горючим. Оно не позволяло воспользоваться скорчерами, светоружьями и волнометами. А избранный народ умел пользоваться холодным оружием. И это умение было даже не привычкой, а священным обычаем, заповедью Новой Библии Жер-Залема. В рукопашном бою владение холодным оружием было преимуществом. Надо было только собраться и не страшиться численного перевеса противника.
Сан-Фриско счел, что лучший способ помочь своим обрести легендарное мужество предков - пожертвовать собой. Он хищником ринулся на двух ближайших противников, вонзил кинжал в сердце одного, уклонился от ножа второго и молниеносным движением перерезал ему горло. Вдохновленные примером князя, Шанхай, Москва и Монреаль присоединились к остальным, организовали оборону и, постепенно выигрывая территорию, оттеснили нападавших к входу в ангар.
Жек, Робин и Марти с площадки наблюдали за яростным сражением внизу. На бетоне валялось множество трупов, а ручьи крови вливались в лужи горючего. Мальчуган был поражен и удручен, узнав некоторых из членов экипажа «Папидука». Из его сердца выйти труднее, чем из железной коробки. Он понял, что сражение шло из-за него.
Жерзалемяне, подбадривая друг друга воинственными криками, ловко орудовали мечами, вынуждая людей видука отступать. Но когда оборонявшиеся решили, что ситуация изменилась, из темноты вырвалась новая волна нападавших и заполнила здание. Более сотни членов экипажа в темно-синей форме и загонщиков туркомпаний, вооруженных ятаганами. Их сверкающие глаза и свирепые усмешки свидетельствовали, что они находятся под воздействием галлювина, франзийского вина, настоянного на галлюциногенах. Сирены замолкли. В ангаре воцарилась зловещая тишина, которую нарушало лишь журчание топлива.
Издали донесся отрывистый приказ. Первые ряды милиции видука застыли в двадцати метрах от жерзалемян, сгруппировавшихся позади Сан-Фриско. Они были невозмутимы и твердо стояли на ногах. Оба войска мерили друг друга взглядами. Загонщики скинули жилеты, выставив напоказ грудь с воинственной татуировкой. Они горели желанием покончить с противником. Это сведение счетов между видуком и бывшим помощником давало возможность отомстить за презрение, с которым к ним относился избранный народ. Они впервые имели превосходство в силах, и из их приоткрытых ртов вырывались глупые смешки, звучавшие, как победный клич. После этой ночи они смогут хвастаться тем, что пролили кровь демонов Жер-Залема, а это обеспечит им восхищение мужчин и благосклонность женщин.
Из их рядов вышел человек и двинулся вперед, провожаемый скрещенными лучами прожекторов. Со своего наблюдательного поста Жек, несмотря на то, что вход в ангар был заполнен множеством людей, узнал невысокого лысого человека в элегантном черном пиджаке, который спокойно направлялся к Сан-Фриско.
- Что тебе от меня надо? - спросил князь Жер-Залема, когда видук Папиронда остановился в нескольких шагах от него и раскинул руки в стороны, показывая, что он безоружен.
- Тебе это известно, Сан-Фриско. Я пришел за своим сыном Жеком.
Резкий голос хозяина «Папидука» разрывал тишину.
- Ни его голова, ни его сердце тебе не принадлежат, - сказал жерзалемянин.
- Не тебе решать. Ты воспользовался традиционным праздником приземления, чтобы убить двух моих людей и отпереть дверь каюты. Верни мне мальчика, и я забуду о дезертирстве. Откажешься - никто из твоих не уцелеет. Я сам разрежу ваши трупы на куски и отошлю их на Жер-Залем.
- Видук, ты обращаешься не к помощнику, а к одному из сорока князей избранного народа. Я не подчиняюсь приказам космического пирата.
Узкие губы видука тронула холодная усмешка.
- Тогда просвети меня, по каким причинам ты хочешь забрать Жека.
- Думай как хочешь, но я не краду у тебя Жека, не прячу его в клетке своего сердца. Мой долг состоит в том, чтобы убрать все препятствия, которые мешают ему исполнить свое предназначение.
- Вы, жерзалемяне, наделены отвратительной манией знать все обо всем! - нетерпеливо прошипел видук. - Ваши головы и ваши сердца наполнены дерьмом! Что ты знаешь о судьбе Жека? Ты принимаешь себя за всемогущего бога?
- Я действую по велению сердца, видук.
- Это твое последнее слово? Фриско кивнул.
- Тогда мне остается взять силой то, что я не смог получить путем переговоров. Позади меня стоят франзиане, которые мечтают перерезать вас - тебя и всех твоих. Это настоящие дикие звери...
Видук вонзил взгляд в глаза помощника, потом, не отводя взгляда, попятился, вышел из света прожекторов и растворился в ночи. Его воины молчаливо растянулись в цепь по всей ширине ворот ангара.

Жек видел, как сближаются два войска, различил искаженные ненавистью лица, сверкание стальных лезвий. Сердце мальчугана сжалось. Всегс тридцать жерзалемян, истощенных первой атакой, против ста свежих бойцов, многие из которых были под воздействием галлювина. Несмотря на отвагу обороняющихся, исход битвы не вызывал никаких сомнений. Видук сказал свое слово: он возьмет силой то, что не получил путем переговоров. Он решил сделать Жека своим сыном, своим наследником, и ничто и никто не помешает ему выполнить задуманное. Его не волновали желания самого мальчугана. Он привык подчинять людей и события своей воле и, если понадобится, был готов развязать межпланетную войну, чтобы подтвердить свое право.
Люди видука столкнулись с жерзалемянами. Звон оружия, крики, рев, вопли боли отражались от стен и крыши ангара.
Сан-Фриско, Шанхай, Москва, Монреаль и их соплеменники быстро оказались в окружении. Князь Жер-Залема проделывал бреши в рядах нападавших. Он отталкивал коленом и локтем многочисленные трупы, скопившиеся вокруг него. Его кинжал бешено летал взад и вперед, комбинезон был залит кровью. Но, несмотря на мужество и ловкость, он не мог долго сдерживать методичные атаки людей видука. Рой загонщиков напирал на Шанхая и Москву.
И вдруг вся эта кровь, все это насилие стали ненавистны Жеку. Жертва жерзалемян показалась ему тем более отвратительной, что она была напрасной. Он не имел права подвергать Сан-Фриско и его друзей гневу видука Папиронды, он сам должен был устранить препятствия, которые вставали на его пути, сам должен был решить свои проблемы. И его охватила та же решимость, которая царила в его душе при встрече с гиенами пустыни на Ут-Гене. У него было чувство, что его защищает непробиваемая броня. Страх покинул его.
Под изумленными взглядами Робина де Фарта и Марти он вскочил на нижнюю перекладину поручней, втянул в себя воздух и издал пронзительный вопль. И тут же, словно окаменев от этого крика, донесшегося сверху, сражающиеся замерли на месте. Никто даже не подумал вонзить меч, кинжал или мачете в незащищенную плоть. Залитые кровью, потом и горючим люди вскинули головы и увидели мальчугана, склонившегося над ограждением площадки. Как и тогда с гиенами, он понял, что все они вдруг утеряли свою агрессивность, желание продолжать бой.
Жек спустился с ограждения и направился к лестнице. Марти схватил его за руку.
- Ты потерял голову? Они растерзают тебя!
Говорил не Марти, а демон. Он вдруг понял, что Жек был не невинным мальчишкой, как он считал вначале, а человеком, который вновь вспомнил о своем предназначении, человеком, который ощущал свои истоки. Зерна индисской науки сами проросли в теплице его души. Он еще не до конца осознал свое могущество, которое проявлялось лишь отрывочно, внезапно, но уже стал опасной личностью, которую следовало убрать в первую очередь, как воителей безмолвия, как дочь Алексу, как Тиксу Оти с Оранжа...
Марти отпустил руку Жека, и тот, прыгая через четыре ступени, сбежал вниз по лестнице. Оказавшись внизу, он прошел между трупами, опрокинутыми ящиками, шлангами, опорами корабля, людьми, которые смотрели на него, не делая ни одного движения. Сан-Фриско оттолкнул нападавших и двинулся вслед за ним.
Жек вышел из ангара и встал в перекрестье лучей прожекторов.
- Видук Папиронда! - крикнул он удивительно мощным голосом. - Поскольку вы пришли за мной, я здесь!
Сан-Фриско остался в стороне, в тени, словно согласился с необходимостью дать Жеку самому решить все проблемы. Минутой позже из тьмы появился видук. Тонкие аристократические черты его лица были напряжены.
- Не трогайте жерзалемян, - сказал Жек. - Прикажите своим людям отойти.
- При условии, что ты улетишь со мной, - заявил видук.
- Я пошел бы с тобой... Но есть и иные возможности общаться со своим сыном.
И в момент, когда он произносил эти слова, Жек ощутил невероятную боль собеседника, которую тот тщательно скрывал. Словно вся информация и все чувства, переполнявшие мозг и сердце видука, разом перелились в мозг и сердце Жека. Светобомба не только лишила видука части легких и внутренностей, но и выжгла его детородные органы. Артак смог залечить его раны, но не сумел вернуть ему мужское достоинство... Видук мечтал завести семью, хотел иметь детей, но ранение обрекло его на одиночество и помешало исполнить планы. Он советовался с лучшими специалистами всех миров, но тело отвергало все искусственные или естественные органы, которые ему пересаживали. Во время перелета от Ут-Гена до Свободного Города Космоса он укрепился в желании усыновить Жека. Это была не только слепая нужда в сыне, но и глубокий порыв его души. Мальчуган вдруг не только понял яростное желание вернуть себе Жека, но и почувствовал, что сам любит Папиронду так, как не любил родного отца. Па Ат-Скин не стал бы огнем и мечом сражаться за своего исчезнувшего сына. Может, только дошел бы до ближайшего полицейского участка. Видук нашел в парнишке смысл жизни и цеплялся за него, как потерпевший крушение в космосе цепляется за автономный блок выживания. Его ярость свидетельствовала о животном, примитивном, исходном инстинкте, том инстинкте, который гнал гиен против людей, чтобы обеспечить выживание вида.
На глазах Жека появились слезы. Сердце подсказало ему, как поступить. Он подошел к видуку, уткнулся головой в его живот, обнял за талию и ощутил, как напряженные мышцы Папиронды расслабились, как быстрее забилось его сердце, как участилось дыхание. Он втянул в себя запах затхлости - характерный запах корабля - и аромат, пропитывавший одежды видука. Нежные теплые ладони опустились на затылок мальчугана. Они простояли так несколько долгих минут. Видук словно был иссушенной, жаждущей землей, которая жадно впитывала потоки нежности и доброты, рожденные их объятием.
Он раскинул руки и отступил. Глаза его затянула пленка печали.
- Ты навсегда останешься моим отцом, - прошептал Жек. - Но не обязательно постоянно видеться, чтобы любить друг друга.
Бледная улыбка тронула худое лицо видука. Из глаз его покатились слезы, оросив впалые щеки. Потом он медленно поднял руки и дал знак своим людям уходить. Только загонщики неохотно подчинились приказу. Галлювино превращало их в диких зверей, но не лишало разума окончательно. Им не хотелось оказаться один на один с жерзалемянами. А кроме того, они еще не получили обещанного вознаграждения.
С невероятной нежностью видук потрепал Жека по голове, потом, не произнеся ни слова, повернулся и исчез во тьме следом за своими людьми.

Марти выскользнул из каюты и двинулся по пустынному коридору. После перехода корабля в автоматический режим лампы светили неярко. Только пронзительное мяуканье двигателей нарушало безмолвие космоса.
Ремонт насосов, заправка горючим и погрузка ящиков потребовали пяти часов работы, потом была двухчасовая церемония поминания погибших. Тела жерзалемян (остальных оставили гнить на полу ангара) уложили под корпус корабля, и князь Сан-Франциско - таково было его настоящее имя, для удобства сокращенное гоками до Сан-Фриско - долго читал сураты из Новой Библии Жер-Залема. Потеря Шанхая, верного друга с давних пор, который продолжал служить ему и во время изгнания, глубоко потрясла его, но он постарался сохранить твердость голоса до конца церемонии. Потом тела подняли на борт, загрузили в печь и собрали пепел в металлическую урну. Прах будет развеян над ледником Предков на Жер-Залеме.
Мостик свернулся, спрятался в посадочный трюм, с шипением закрылся тамбур. Створки крыши ангара разошлись, открыв звездное небо. Корабль взлетел с яростным ревом.
Князь Сан-Франциско пригласил своих гостей гоков и нескольких жерзалемян разделить трапезу в общем зале, примыкавшем к пилотской рубке. В разговоре они не затрагивали состоявшейся битвы, но частые взгляды Робина де Фарта и жерзалемян, которые они бросали на Жека, свидетельствовали об огромном впечатлении от его поступка, положившего конец бойне.
Марти почти не дотронулся до пищи. Когда он узнал меню - фаршированные снежные гусеницы, мозг серебристого моржа, потроха белого медвигра, - ему не захотелось знакомиться с гастрономией Жер-Залема.
- Чуть больше открытости, Марти! - убеждал его Робин де Фарт. - Удивительно вкусно...
Робин... почему его так интересовали малейшие поступки и жесты Марти?
Марти не понравилась еда, но он обрадовался, что каждому предоставили отдельную каюту.
- Обычно мы живем в каюте подвое, - мрачно уточнил Монреаль. - Но поскольку половина наших лежит в урне...
Каждый ушел к себе. Робин де Фарт попытался завязать разговор с сопланетянином, но натолкнулся на стену молчания и не стал настаивать. Марти принял горячий душ и надел белоснежный комбинезон. Монреаль вручил такой каждому гостю.
- Иначе наши сразу увидят, что вы гоки, и не позволят даже сесть на Жер-Залем...
- Что с нами сделают?
- Все зависит от настроения абинов... Либо вас разденут и выбросят в цирк Плача, отдав на съедение хищникам, либо отрежут детородный орган, взрежут брюхо и запрут в инкубатор для разведения гусениц...
- Есть ли другие возможности?
- Есть, но эти встречаются чаще других...
Марти улегся на кушетку, но демон не хотел, чтобы Марти наслаждался отдыхом, которого требовало усталое тело. Демон изменил свои планы. Речь уже не шла о переходе в тело Жека, ибо таинственные возможности мальчугана могли внести ошибки в исходные данные или уничтожить их. Демон был просто ментальным имплантом и не был связан с базовыми данными чана. Он не был автономен, и ему нужен был человеческий носитель. Он не мог вносить стирающих имплантов в мозг людей, если не считать того, в котором сидел. Его запрограммировали на выполнение определенной задачи, и он всегда выбирал кратчайший путь к цели. Жек превратился в песчинку, попавшую в шестеренки его механизма, стал препятствием. Следовало как можно быстрее устранить его, пока он не стал настоящим человеком-истоком, солнечным существом, которое поймает его в свое поле притяжения и нейтрализует. Из-за своего излучения, тепла, творческой суверенности люди-истоки были злейшими врагами Гипонероса. Если нельзя было стереть память Жека, демон мог приказать своему носителю исполнить его волю.
Надо было спешить.
Следовало убить Жека.
Он не станет растворять душу маленького анжорца. Ибо она тем или иным способом постарается вернуться в материальный мир, но к тому времени творение уже исчезнет (вероятность, рассчитанная Гипонеросом, поднялась уже до 78,07%), а если человеческой душе негде закрепиться, она вынуждена скитаться в пустоте до скончания времен.
Марти двинулся по коридору, ведущему к каюте Жека. Кроме двух вахтенных в рубке управления, все остальные спали. Потребность в сне, одна из главных характеристик человека, устраивала демона. Сон был странным состоянием сознания: он позволял забывчивым богам выкапывать спрятанные ключи своего царства, распахивать дверь в подсознание, но вынуждал понижать уровень защиты и бдительности. Люди слепо верили в вечную жизнь.
Марти прошел мимо ряда дверей. За спиной вдруг послышался низкий голос, и сиракузянин вздрогнул от неожиданности. Демон тут же скрылся в глубинах его мозга.
- Что ты тут делаешь?
Монреаль вышел из ответвления коридора и направился к Марти. В его узких глазках сверкали подозрительные огоньки. В гладких и не очень длинных волосах запутались блики света.
Марти тщетно пытался понять причины своего пребывания в этом коридоре, но не мог предложить жерзалемянину никакого подходящего объяснения.
- Твоя каюта в другом конце, - резким тоном продолжил Монреаль.
Демон из своего убежища подсказал ответ Марти.
- Заблудился я... Совсем не знаю вашего корабля...
- Следовало спокойно лежать на кушетке!
- Мне хотелось размять ноги... Вам тоже трудно заснуть?
- Князь Сан-Франциско приказал мне охранять каюту принца гиен.
- Он ничем не рискует внутри корабля.
- Голова и сердце принца имеют особую ценность... Иди за мной, я тебя провожу.
Монреаль развернулся и решительно направился к пересечению двух коридоров. Подошвы его белых сапог ритмично стучали по металлическому полу. Марти двинулся вслед за ним. Он увидел круглый шишак длинного меча, вложенного в кожаные ножны. Как большинство жерзалемян, Монреаль носил оружие на боку, острием вперед и рукояткой назад.
В мозгу сиракузянина вдруг возникли четкие приказы. Он подкрался к Монреалю и воспользовался взмахом его руки, чтобы зажать шишак большим и указательным пальцами. Потом резким точным жестом вырвал меч из ножен. Жерзалемянин ощутил тихое шуршание стали по коже, бросился в сторону и прижался к перегородке. Но Марти предвидел его маневр, быстрый и неожиданный, и вонзил острие меча в грудную клетку Монреаля, пронзив ему сердце. Убитый соскользнул на пол.
Марти не стал терять времени. Он оставил меч в груди жерзалемянина, чтобы избежать фонтана крови, взвалил тело на плечи и несколькими прыжками преодолел те несколько метров, которые отделяли его от каюты. Он ворвался в нее, закрыл дверь, присел на корточки, уложил труп на пол, задвинул под кушетку и прикрыл одеялом. Потом оторвал полосу от простыни, вновь вышел в коридор, изменил код замка на внешней клавиатуре, включил систему автоматического запирания, стер с помощью тряпки несколько капель крови на стене и полу коридора и вновь направился к каюте Жека.

Круглая ручка двери отказалась поворачиваться.
Жек из предосторожности поставил замок на предохранитель.
Марти столкнулся не только с запертой дверью. Из-за демона, проявившего себя в кабинете Йемы-Та, Кервалор не смог перенестись на Мать-Землю и утерял доверие мальчугана.
Убийство его могло оказаться куда более трудной задачей, чем он предполагал.
Демон понял, что упорствовать бесполезно. В лучшем случае он проведет всю ночь в коридоре, а в худшем - поднимется тревога и на Марти будет охотиться весь экипаж. Но демону еще был нужен человек-носитель. Надо было выбирать иной путь.
Смерть Монреаля оказалась бессмысленной.

Глава 14

Сибрит де Ма-Джахи, супруга императора Менати: осталось множество неясностей в судьбе той, кто была первой дамой империи Лнгов с 1-го по 16-й годы. Ее первый брак с сеньором Ранти Лнгом послужил для умиротворения населения провинции Ма-Жахи, склонного к мятежам. После смерти сеньора Ранти Анга (в результате заговора, который, как предполагают, организовала она), дама Сибрит стала супругой императора Менати, которому, несмотря на настойчивость матрон императорского двора, так и не дала наследника. Тайна исчезновения дамы Сибрит так никогда и не была раскрыта. Она перестала появляться при дворе после скандала, учиненного ею самой: она вынудила даму Веронит де Мотогор, знатную придворную, пройти голой по коридорам дворца (16-й год). Была ли императрица жертвой мести Мотогоров, как утверждали некоторые историки? Противники этой гипотезы говорили, что, по некоторым данным, она предстала перед священным трибуналом за колдовство, а приговор - муки на огненном кресте - был приведен в исполнение на площади квартала Романтигуа, исторического сердца имперского города. Анатул Хижьяк, великий неоропский эрудит, считает, что она угодила в ловушку, подготовленную сенешалем Гаркотом, взяв в любовники человека со стертой памятью, в мозг которого была имплантирована ментальная программа убийства.
Когда вторая супруга императора Менати, дама Аннит Пас-сит-Паир (16 - 23 гг.), решила сменить отделку своих апартаментов, рабочие извлекли из стен и полов покоев императрицы множество трупов и скелетов. Стало ясно, что самые безумные слухи, ходившие по поводу дамы Сибрит, были жалким отражением ужасающей истины, а ее многочисленные прозвища (Красная Императрица, Кровавая Провинциалка, Демоническая Шлюха, Адская Ведьма и т. п.) полностью оправдались: она действительно купалась в крови мужчин, которых завлекала к себе в постель. Она душила их магнитным шнурком в момент экстаза, а затем раздирала им горло ногтями и зубами. Тогда все и узнали, какое чудовище жило в императорском дворце, и все жалели императора Менати...

«История великой империи Ангов». Униментальная энциклопедия

В сопровождении четырех мыслехранителей и дамы Алакаит де Флель, своей верной компаньонки, дама Сибрит решительно вошла в широкий коридор, отделанный синим мрамором с прожилками из серого опталия.
Стоявшие на равном расстоянии друг от друга часовые в парадной форме - пурпурные облеган и накидка, черная двууголка с белым султаном, высокие золотистые сапоги, широкая сабля с эфесом, украшенным геммами, - щелкали каблуками и приседали в глубоком реверансе при ее приближении.
- Совершенное безумие, дама моя! Безумие! Заклинаю вас, вернемся к себе в апартаменты... - не переставала стонать дама Алакаит.
На даме Сибрит была широкая накидка из живой ткани, наброшенная прямо на ночной облеган. Она подняла воротник и застегнула его брошью из розового опталия. Она даже не возложила на голову светящуюся корону, не припудрила лицо и не вытянула два обязательных локона из-под капюшона. Дама Алакаит успела в спешке переодеться и загримироваться, но ей, как обычно, не удалось придать грации своей персоне.
Под потолком с лепниной и громадными фресками, представлявшими сцены артибанических войн, плавало множество светошаров. За колоннами в стиле анг (широкое основание, пузатый тор, тонкая колонна и капитель из колец) мелькали силуэты слуг в белых ливреях и придворные. Придворные не покидали императорского дворца до первой зари. Словно им было мало холуйских подачек в виде разного рода льгот и они надеялись насладиться сновидениями императора.
Дама Сибрит не обращала на них внимания, не проявляя ни снисходительности, ни презрения. Она с удовольствием принимала участие в их интригах, натравливала одних на других, но они давно перестали ее развлекать, теперь ей даже не удавалось их ненавидеть. Это были призраки, голографические изображения, встроенные в декор, фантомы, затерявшиеся в лабиринте дворца и завихрениях языка и жестов с тройным, четверным и даже пятерным смыслом. Они считали себя элитой империи, думали, что переживают ее исторические мгновения, а потому держались как можно ближе к императорскому источнику, веря, что сопричастны величию Сиракузы. Они убеждали себя, что были вдохновителями моды, нравов и условностей. И жили пустой внешней жизнью, как простые свидетели чужих дел. Коридоры, в которых они блуждали, были коридорами их тщеты и суетности. Они так упоенно занимались своими интригами, что забывали о делах, шли по обочине истории и ничего не понимали из того, что замышлялось в подвалах императорского дворца и старого сеньорского дворца Фекти-Анг.
Отвратительное сновидение вырвало даму Сибрит из сна, заставив отправиться с внезапным ночным визитом к своему августейшему супругу. Это сновидение, она знала это, было выражением действительности, ужасающей действительности.
Двенадцать лет назад из ее далекого детства явился персонаж сказок Ма-Джахи и стал регулярно посещать ее во снах. Вал-Гуа, маленький медвигр с розовой опталиевой шкуркой, изумрудными глазами и алмазными когтями, стал всесущим гидом ее подсознания. Он свободно прогуливался по нему, открывая тайные помещения, которые хотел посетить. И в них часто оказывались женщина, мужчина и девочка, жившие у высоченных гор на маленькой голубой планете на окраине галактики. Там стояла деревня, выросшая вокруг куста с яркими цветами. Прочие каменные и деревянные дома были давно покинуты. Вал-Гуа очень интересовался их историей. Дама Сибрит не знала, кем были эти три персонажа, похожие на мифических героев из светокниги Рыцаря Звезд, но что-то подсказывало ей, что они были реальными людьми и существовали в том же пространстве и времени, что и она. Они, похоже, ждали чьего-то возвращения, быть может, исчезнувшего сына. У девочки был странный взгляд, взгляд, который охватывал всю вселенную. Она становилась на колени у куста с цветами и пересчитывала миллионы звезд, которые день за днем исчезали в бесконечной и ледяной пустоте. Мужчина и женщина бродили по горам, сидели на скалах и надолго погружались в безмолвие, оставаясь совершенно неподвижными... Что они делали? Что искали? Любопытный Вал-Гуа пытался проникнуть в их разум, чтобы выведать их мысли, но обжигающий звук, невыносимая вибрация, всегда прогонял его.
Последние несколько недель маленький медвигр появлялся эпизодически, и сны императрицы вернулись в прежнее русло. Без гида они становились более разнообразными.
Дама Сибрит увидела молодого сиракузянина Марти де Кервалора - а ведь она пыталась предостеречь Кервалоров, одну из редких придворных пар, к которым благоволила, против преступных деяний их сына, - ползущим по черным грязным трубам, чтобы нарушить систему снабжения кислородом космического города. Она увидела мальчика восьми или девяти лет, который чудесным способом усмирял орду свирепых животных, бунт в каком-то палаточном городе, тайную встречу молодого крейцианского кардинала в мрачном склепе... Множество событий, которые она пока не могла увязать воедино, хотя была уверена, что все они взаимосвязаны.
Но этой ночью Вал-Гуа вернулся, и она увидела ужасные сцены.
Дама Сибрит и дама Алакаит приближались к апартаментам императора. Охрана, агенты службы безопасности и скаиты-ассистенты или мыслехранители встречались им на пути все чаще.
- Пожалейте нас, дама моя... - стонала компаньонка. - Давайте вернемся в наши апартаменты... Из-за вас я умираю...
Дорогая Алакаит, чей постоянный страх был сравним лишь с ее лояльностью...
Они заметили группу матрон, оживленно беседующих перед ароматным фонтаном. Эти иссохшие тараканши строили заговоры днем и ночью. Интриги были единственным смыслом их существования: их не ждал ни муж, ни любовник, ни ребенок. И чтобы не возвращаться в ледяное одиночество своей комнаты, они предпочитали согревать себя бесполезными речами и немыслимыми проектами. Дама Сибрит иногда спрашивала себя: когда они успевают спать? Быть может, они и вовсе не спали, опасаясь, что не проснутся, отравленные собственной желчью.
Автопсихозащита обязывала, и они попытались застывшими улыбками и подобострастными реверансами разбавить яд своих взглядов. Они не простили императрице отказа отдать свои овулы, не простили ей красоты, высокомерия, ума, мятежности... Они не прощали, потому что не умели прощать, не умели чувствовать что-то иное, кроме злобы и зависти. Интригуя, они добились изгнания Ксафит, дочери дамы Сибрит и сеньора Ранти. А теперь методично осаждали муффия Барофиля Двадцать Четвертого, чтобы тот согласился аннулировать брак императора Менати и провинциалки, который весь двор считал трагической ошибкой. Дама Сибрит, любившая их провоцировать, прошла мимо, сделав вид, что не заметила. Маленькая демонстрация презрения, которая вместе с ее вызывающим нарядом и походкой могла занять их разговорами на целый месяц.
В конце коридора показалась монументальная дверь покоев императора, над которой на плите из белого мрамора был выгравирован девиз семьи Ангов: «Ради Красоты и ради Добра». Здесь мрамор был так отполирован, что стенки отражали лучше зеркала малейшие завитушки и резные фигурки, вырезанные на дереве створок. Вблизи личных апартаментов императора Менати царило возбуждение, беспорядочно сновала шумная толпа. Слуги, кардиналы, скаиты Святой Инквизиции, придворные, высшие полицейские чины, официальные историографы, знаменитые артисты толкались перед клеточным идентификатором, встроенным в мраморную плиту.
Внезапное появление дамы Сибрит и ее компаньонки поразило собравшихся. В коридоре воцарилась полная тишина, и десятки недоверчивых, удивленных взглядов остановились на двух женщинах и их мыслезащитниках. Завсегдатаи императорского дворца не привыкли к такой наглости: не пристало императрице наносить официозные и неожиданные визиты абсолютному властителю вселенной. Он сам должен был призывать ее к себе официально, чтобы удовлетворить свое суверенное желание. Так требовал этикет. Дама Сибрит была известна своим непредсказуемым характером и проделками, но она еще ни разу не дошла до такой беспардонности, чтобы ночью явиться к своему августейшему супругу, не спросив предварительно разрешения у церемониймейстеров.
Однако недовольные остерегались высказывать свои мысли вслух. Они с почтением поклонились, как требовал этикет, за что придворные и получали хорошее вознаграждение. Главным было любой ценой остаться в фаворе, не разонравиться провинциалке, чтобы не пополнить ряды знатных семейств, испытавших на себе императорскую немилость. Даму Сибрит не любили, но это не было причиной рубить сук, на котором они с таким удобством расселись. Если бы первой даме империи Ангов пришла в голову абсурдная фантазия вас возненавидеть, ее ненависть могла бы стать началом бессрочной ссылки, ибо любой придворный ощущал себя изгоем, если становился нежелательным гостем во дворце, в святая святых, в императорском раю...
Поэтому дама Сибрит и ее эскорт без затруднений переступили порог монументальной двери частных покоев Менати. Ни один часовой не осмелился предложить ей пройти через клеточный идентификатор, ибо подобное требование было равнозначно завуалированной форме самоубийства. Она вошла в первый вестибюль, где теснилась толпа слуг, придворных скаитов. И здесь все замерли, увидев ее. Она пробежалась глазами по лицам, узнала представителей нескольких знатнейших домов Венисии, среди которых были Бурфи де Кервалор и Жокири Пассит-Паир, два человека, которых запятнал невероятный скандал с детьми, членами движения Машамы. Она также заметила бесстыдно размалеванных женщин, подруг или явных соперниц, чьей единственной целью было хоть раз пробраться в постель императора Менати. Они буквально посерели, несмотря на хваленую автопсихозащиту. Этой ночью им точно не быть покрытыми абсолютным хозяином вселенной. А потому придется раздувать угасающее пламя желания собственных мужей или гасить яростное желание какого-нибудь молодого хищника, поджидающего одинокую и легкую добычу.
Вестибюль внезапно превратился в зал со статуями. В ледяной тишине слышался только шепот.
- Вернемся, дама моя! - пробормотала Алакаит де Флель, которую встревожили убийственные взгляды, которыми осыпали ее хозяйку.
Компаньонка знала, что ее мольбы останутся без ответа. Эта ночная выходка была лишь еще одним испытанием в длинном перечне страхов, вызванных поведением неукротимой императрицы.
Две женщины и их мыслехранители обогнули центральный фонтан, струи которого наигрывали мелодичную и печальную симфонию. Десяток дверей меньшего размера, богато разукрашенных резьбой, вырисовывались на фоне стен из живой ткани с меняющимся узором. Лучи светошаров, подгоняемых едва ощутимыми сквозняками, накладывались друг на друга, образуя беглые переплетенные фигуры. Статуи вновь ожили, кланяясь и отступая на шаг, когда даме Сибрит требовался проход. Она направилась к двери справа от фонтана, которая выходила в переговорную спальни императора и которую охраняла большая группа пурпурных гвардейцев.
Она сунула руку в овальную нишу и нажала кнопку открытия двери. Растерянные гвардейцы обрели армейские рефлексы и вытянулись по стойке «смирно». В сопровождении дамы Алакаит де Флель и своих мыслехранителей императрица вошла в переговорную - крохотную комнату, залитую голубым светом и уставленную уютными подвесными креслами. Шаровые экраны ОГ, Официального Головидения, передавали беспрерывный репортаж о подвигах императора Менати. Как всегда, дама Сибрит улыбнулась, узнав себя в одном из крошечных персонажей, занятых какой-то непонятной деятельностью.
Главный церемониймейстер, мужчина с суровым лицом и в строгих одеждах, словно комодский дьявол, вылетел из темного уголка переговорной и устремился к ней. Его удивление было так велико, что реверанс превратился в далекий от протокола поклон, недостойный его поста.
- Дама моя! Почему вы не предупредили меня о своем посещении? Император настоятельно потребовал от меня, чтобы я никого не впускал!
- Сир вряд ли говорил о своей жене! - возразила она резким тоном.
Церемониймейстер выпрямился. Его бегающие глазки, усмешка, скривившая выкрашенные перламутром губы, выдавали откровенное замешательство, которое разнесло в клочья основные принципы его ментального контроля. Ему было легко фильтровать придворных, мужчин и женщин, требовавших аудиенции императора Менати, но внезапное появление императрицы вызвало у него неприятное ощущение, что он попал между молотом и наковальней. Ослушаться императора - означало потерять его доверие и быть сосланным в нижнее крыло дворца, если не в другой дворец. Противиться императрице - означало навлечь на себя ее гнев и провалиться в бездну. В любом случае он терял все свои привилегии, добытые умелыми подковерными интригами.
- Давайте уйдем, дама моя, - выдохнула Алакаит де Флель. - Мы ставим этого человека в неудобное положение...
Дорогая Алакаит, всегда готовая сочувствовать бедам других...
- Подождете меня здесь вместе с мыслехранителями, - произнесла дама Сибрит. - Император Менати - мой законный супруг, и я не принимаю приказов от его лакеев! Извольте набрать код открытия!
- Дама моя, заклинаю вас...
- Исполняйте - или в первую же зарю я займусь вашей карьерой!
Смертельная бледность залила лицо церемониймейстера. Медленными шажками, сгорбившись, словно нес на плечах все беды мира, он приблизился к бронированному тамбуру, округлой нише, прикрытой листом золотистого опталия, и извлек из кармана накидки пульт управления. Его пальцы коснулись клавиш с клеточной идентификацией. Двойной щелчок нарушил бархатную тишину в переговорной, дверь тамбура приоткрылась, и дама Сибрит, не обращая внимания на удрученный вид церемониймейстера и умоляющий взгляд Алакаит, решительно вошла в спальню императора.
Император Менати не видел и не слышал, как вошла императрица.
Дама Сибрит почти тут же узнала обнаженную молодую женщину, сидевшую верхом на императоре. Это была младшая дочь семейства Мотогор, Веронит, опасная интриганка, гадюка с ядовитыми клыками. Она была замужем за сиром Жокири Пассит-Паиром, которого императрица заметила в прихожей и чья юная сестра Аннит оказалась захваченной полицией во время облавы в арке Беллы Сиракузы. Вероятно, Жокири сам толкнул жену в объятия императора, чтобы добиться помилования сестры. И по-видимому, добился своей цели, поскольку Аннит была освобождена и через три или четыре месяца готовилась к свадебной церемонии. Ее мужем должен был стать молодой Эммар Сен-Галл. И дама Веронит, как истинная профессионалка, платила своим телом за благосклонность императора.
Дама Сибрит рассеянно оглядела переплетенные тела Менати и Веронит. Белизна их резко контрастировала с темно-фиолетовыми шелковыми простынями. Крученые колонны балдахина слегка покачивались в ритме синхронных движений любовников.
Дама Сибрит не испытывала никакой ревности. Она уже давно стала равнодушна к своему августейшему супругу. Их любовь выгорела, как костер из сушняка, быстро превратившись в холодный пепел, развеянный ветром скуки.
Сотрясающиеся ягодицы дамы Веронит были намного объемнее, чем казались в специально подобранной одежде, которая делала ее стройной. Напротив, для женщины, поклонники которой восхищались ее «волшебными персями», груди Веронит были до удивления маленькими и плоскими. А пылающая рыжая шевелюра, судя по прочим волосам на теле, явно была неестественной, хотя сама дама Веронит утверждала обратное.
Император последнее время толстел на глазах. Мускулистое, крепкое тело, которое дама Сибрит когда-то страстно сжимала в объятиях, теперь украшали некрасивые жировые складки. Потуги дамы Веронит усилить любовное возбуждение, почерпнутые из соответствующего пособия «Семь главных правил в любовной практике» знаменитого Герехарда де Вангува, не вызывали экстаза на лице императора.
Дама Сибрит решила, что комедия продолжается слишком долго.
- Сеньор мой...
Дама Веронит вздрогнула и обернулась. Увидев императрицу, она закричала, а ее карие глаза округлились от ужаса. Ее ментальный контроль, уже трещавший под ударами Менати, рассеялся, как облако под напором ветра. Она откатилась в сторону, застыла на противоположном конце громадной кровати и натянула на себя простыню. Дрожавшая, окаменевшая, она не двигалась, надеясь, что вот-вот проснется в своей спальне и что все это ей приснилось.
Менати даже не стал прикрывать свою наготу, животную, греховную наготу, которая теоретически могла привести к вызову в священный трибунал и к огненному кресту. Его императорский скипетр, размер и сила которого были предметом обсуждения придворных дам, поник. Император повернул голову в сторону супруги и устало уставился на нее.
- Нельзя сказать, что вы выбрали удачное время для визита, дама моя, - мрачно выговорил он. - Сами видите, насколько запугали эту молодую особу...
- Эта молодая особа, как вы выражаетесь, обычная шлюха! - холодно возразила дама Сибрит. - У нее задница бегемотия, крохотная грудь, и она красит волосы.
Император Менати оперся на локоть и нахмурился.
- Дама моя, я не знал, что вы умеете так грубо выражаться! Неужели возвращается ваше провинциальное естество?
- Мой сеньор, я не подозревала, что у вас такой жалкий вкус при выборе шлюх. Вы сохранили свои привычки солдафона!

Предыдущая страница 14 Следующая страница


15 Пьер Бордаж

- Хватит, дама моя! Вас не приглашали в мои покои, и если не хотите, чтобы я велел вас выгнать, держитесь в рамках приличий!
Дама Сибрит обогнула кровать, схватила простыню за край и резким движением сорвала ее, открыв тело дамы Веронит.
- Сир Жокири Пассит-Паир ждет вас в большой прихожей, дама Веронит. В будущем можете умерить свой пыл: его юная сестра Аннит уже получила прощение Церкви. Мы, первая дама вселенной, должны провести частную беседу с нашим супругом-императором...
Дама Веронит вскочила и бросилась к коридору, ведущему к волновому душу, где оставила одежды.
- Нет, нет, дама моя! - воскликнула дама Сибрит. - Идите в том, в чем мать родила. Пришло время, чтобы почитатели могли реально оценить ваши прелести.
Перепуганная дама Веронит бросила умоляющий взгляд на Менати, но император промолчал. Ему, с одной стороны, не хотелось раздражать свою супругу, а с другой - его соблазняла идея выпустить в коридоры дворца совершенно голую придворную даму. Скандал утешит его самолюбие после жалких любовных подвигов дамы Веронит. Она оказалась не на высоте после обольстительных гримас и словесных обещаний. Единственным существом, которое когда-либо наполняло радостью вторые ночи императора Менати, была его жена, дама Сибрит.
Опустив голову, дама Веронит, с глазами, полными слез, вышла через прихожую в тамбур, двери которого Менати открыл с лежащего на ночном столике пульта.
- Разве не правда, что у нее задница бегемотия? - улыбнулась дама Сибрит.
- Сравнение несколько вызывающее, но я должен согласиться с тем, что вы правы, дама моя... Бедняжка предпочтет умереть в этом коридоре, чем выстоять перед взглядами придворных.
- Успокойтесь, мой сеньор. Даже у Мотогоров голод и жажда сильнее стыда...
Дама Сибрит уселась на край кровати и обвела взглядом беломраморные стены, оранжские ковры, опталиевые фонтаны. Ее глаза остановились на овальном витраже двери, ведущей в личный сад. И с печалью подумала, что некогда эта комната видела их объятия, слышала их поцелуи и нежные клятвы.
- Полагаю, вы нарушили половину правил этикета не затем, чтобы обсуждать задницу дамы де Мотогор, - заговорил император.
- Я пришла поговорить с вами о сновидении, мой сеньор.
- Сновидении? Вы пересекли весь дворец, бросили вызов церемониймейстерам, с жестокостью лишили императора любовных утех, чтобы рассказать о сновидении? Вы издеваетесь надо мной, дама моя?
Дама Сибрит встала и подошла к витражу.
- Я уже забыла сказочную роскошь этого сада, - мечтательно пробормотала она.
Приглушенный свет наземных прожекторов подчеркивал округлые и прозрачные лепестки ночных флиотов, до бесконечности отражался на камнях аллеи, скатывался вместе с журчащими каскадами в огромный фонтан из черного камня. Она вспомнила долгие вторые ночи, проведенные в наполненном ароматами и волшебными звуками саду императора. Они занимались любовью на траве, как звери, как примитивные люди. Под дуновением ветра, когда ласки императора Менати подстегивали чудесную дрожь от осознания запретов, наполняли ее редкостными чувственными ощущениями.
Она завлекала мужчин в свои покои, пытаясь вновь ощутить чудесные мгновения удовольствия и отрешенности, но чувствовала лишь разочарование и отвращение. Все они оказались слабаками во всех смыслах этого слова, словно отказывались от своей мужской сути и проявлений жизни ради возможности стать придворным. Ей нужно было насилие, она любила ощущать резкий вкус пота и крови, ей хотелось, чтобы ее брали с яростью, причиняли боль, а они осторожно касались ее, поглаживали, запутывались в бесконечных играх рук и языка, бесполезно тянули время, готовя ее к наслаждению. Проза Герехарда де Вангува, великого эрудита, крайне навредила профессии любовника.
- Итак, дама моя! Я жду объяснений! - нетерпеливо произнес Менати.
Дама Сибрит быстро обернулась. В ее великолепных бирюзовых глазах вспыхивали яростные огоньки.
- Прежде всего я должна посвятить вас в одну из своих тайн...
- Если вы говорите о многочисленных любовниках, дама моя, то ваша исповедь совершенно бесполезна. Я уже давно информирован об интимных и тайных играх, которые вы организуете в своих апартаментах. Я терплю их, потому что крайне снисходительно отношусь к вам... Быть может, ностальгические воспоминания о наших объятиях на траве этого сада... Напротив, я не смог найти подтверждения безумным слухам, которые ходят на ваш счет: говорят, вы убиваете мужчин, которые не смогли вас удовлетворить, и купаетесь в их крови. Моим информаторам не удалось отделить ложь от правды, но есть подтверждения, что придворные, отпрыски знатных семей, высшие офицеры и даже простые слуги и гвардейцы исчезли при таинственных обстоятельствах, не оставив ни малейшего следа...
- Вселенная обширна, мой сеньор, - вздохнула дама Сибрит, пожав плечами. - А у мужчин иногда возникает необоримое желание увидеть новые горизонты...
Менати вскочил и голым присоединился к своей супруге, стоявшей у витража. Его черные сверкающие глаза вонзились в светлые озера глаз собеседницы.
- Берегитесь, дама моя! - глухо проговорил он. - Титул императрицы не дает вам всех прав.
- Верно, мой сеньор, но титул императора наделяет его всеми обязанностями.
- Уточните свою мысль!
- Моя тайна касается моих снов, а не любовников. Если следите за мной, поменяйте информаторов, они так неловки. А в постели не могут удержаться от соблазна все рассказать... Я только что сказала, что вижу пророческие сны.
- Проклятие! Вы начинаете пугать меня, дама моя!
- Если я до сих пор скрывала это от вас, то только потому, что опасалась осуждения со стороны Церкви Крейца. Инквизиторы считают пророчество элементами колдовства. Я старалась избежать скандала, который обязательно произошел бы в случае судебного процесса над первой дамой империи Ангов, обвиненной в колдовстве. Но не могу молчать после сегодняшней второй ночи. - Она быстро оглянулась. - Надежны ли ваши покои, мой сеньор?
Менати пальцем приказал ей молчать и скрылся в волновой душевой. Он вернулся через минуту, укутанный в просторный ночной плащ.
- Пошли в сад, поскольку вы так его цените...
- Мой сеньор, вы идете без облегана?
- Насколько я знаю, не в первый раз! Вы не задавали мне таких вопросов, когда увлекали на траву...
Сад в покоях Менати был окружен стенами, которые скрывали от любых нескромных взглядов. Однако придворные и кардиналы проявляли такое любопытство, что среди них, вероятно, были и те, кто с помощью немыслимых ухищрений даже сейчас подсматривал за своим сувереном.
Дама Сибрит и император Менати направились к фонтану и сели на бортик. Постоянный шум воды не позволял подслушать их разговор.
- Говорите, пророческие сны...
- Я предвидела конец сеньора Ранти и пыталась его предупредить. Я знала, что вы будете убийцей родного брата и его двоих сыновей, которых я ему дала. Я предвидела смерть Тиста д'Арголона и придворных из фронды... Недавно я видела убийство Барофиля Двадцать Четвертого... Но это только некоторые примеры...
- Муффий отлично себя чувствует!
Рот дамы Сибрит скривился в презрительной усмешке.
- Вы - посредственный актер, мой сеньор. Сенешаль Харкот посоветовал вам избавиться от Барофиля. В моем сне даже был назначен его наследник: молодой прелат, которым манипулирует викариат... Ошибаюсь ли я?
Менати призвал на помощь весь своей ментальный контроль, чтобы не показать замешательства, в которое его повергли слова императрицы.
- Ваши сны не могут вас обманывать, дама моя?
- Они всегда оказывались вещими... Всегда.
Три из пяти спутников второй ночи уже опустились за горизонт, свидетельствуя, что вскоре наступит заря. Неверный свет заливал далекие и темные здания Венисии, среди которых на равном расстоянии торчали вышки ментального надзора.
- Сон сегодняшней ночи касается сенешаля Гаркота, - продолжила дама Сибрит.
- Прекрасное существо! - тут же перебил ее император. - Преданное, прозорливое, скрытное... Я не могу не восхищаться его работой.
- Гнусное существо, ужасающее! - поправила его дама Сибрит. - И в его планы не входит служить вам, как, впрочем, и служить человечеству...
Император вскочил и прошелся по центральной аллее сада. Подошвы его обуви скрипели на сверкающих геммах, а полы накидки закрутились вокруг голых ног.
- Умерьте свои оценки, дама моя! Вы обращаетесь не к своим конюхам в Ма-Жахи! Вы накликаете на себя опасность, вмешиваясь в государственные дела. Вы занимаете не лучшее место, чтобы судить об интересах империи Ангов...
Он остановился и издевательски расхохотался. Ночной ветер играл вихрями его черных коротких волос. Когда он был один, Менати обычно убирал искусственные, длинные витые локоны, украшавшие капюшон его облегана. Без крема, грима и перламутра лицо его было лицом старика.
- Что ты знаешь о суверенах, ты, мелкая провинциалка? Ты, которой было предназначено всю жизнь провести среди навоза скакунов твоего отца?
- У этих скакунов есть преимущество перед людьми, - ответила дама Сибрит, не обращая внимания на оскорбительное обращение на ты, сорвавшееся с его губ, как плевок. - Они ценят своего седока. У вас же нет никакой стоящей оценки: так называемые советники, которыми вы себя окружаете, пустомели, люди, ставшие мастерами в умении гладить вас по шерстке ради того, чтобы повысить свое материальное содержание. Они идут на все ради сохранения своих привилегий, даже готовы толкнуть в вашу постель своих жен. Они произносят лишь те слова, которые вам приятно слышать, а в коридорах злословят. Я пришла сказать вам правду, которую слушать неприятно. Примите ее и, если хотите изменить положение дел, станьте тем, кто спасет человечество от величайшего крушения, а ваше имя будет прославляться и чествоваться долгие века...
- Сначала сообщите, каковы ваши интересы в этом деле, дама моя. Полагаю, вы предлагаете мне стать спасителем человечества, надеясь извлечь кое-какую выгоду из своих поступков.
- Вы ошибаетесь по моему поводу, как вы ошибаетесь по поводу сенешаля.
- Тогда излагайте вашу так называемую правду и покончим с этим! Я устал и желаю немного отдохнуть до наступления первой зари.
- Вы спите уже шестнадцать лет, мой сеньор! Как спим и мы все! Шестнадцать лет назад вы передали ключи от вашей империи сенешалю Гаркоту... И пока нежитесь здесь со шлюхами, сенешаль трудится в тиши своей лаборатории. Недавно он встретил кое-кого в замурованных подвалах дворца Феркти-Анг... И знаете кого?
Император пожал плечами и отрицательно покачал головой.
- Паминкса, бывшего коннетабля сеньора Ранти, - объявила дама Сибрит.
Раскатистый смех императора разорвал тишину сада.
- Я едва не принял ваши россказни всерьез, но это уточнение граничит с бредом шизофреника! Я сам сажал Паминкса в деремат, который отправлял его на Гипонерос.
- Скажем, вы сажали в деремат скаита Гипонероса, но, с одной стороны, один скаит ничем не отличается от другого скаита, а с другой стороны, он мог спокойно вернуться на Сиракузу с помощью своих собственных средств...
- Хватит! - взревел Менати. - Отправляйся тем же путем, что и дама Веронит. Если повезет, столкнешься с ней в коридоре и сможешь просветить ее по поводу жирной задницы!
Дама Сибрит вдруг поняла всю тщетность своего демарша. Поведение императора было лишь логическим продолжением тайных действий скаитов-стирателей. В своем сне она видела Гаркота и Паминкса, обменивающимися карикатурой на поцелуй, видела скаитов-мыслехранителей, разбуженных безмолвным импульсом и двигающихся по подземельям к чанам, установленным в рыхлой почве под фундаментом дворца Феркти-Анг. Там они сбрасывали свои белые бурнусы, опускались в густую кипящую жидкость. Их тела растворялись, как кристаллы, которые ювелиры опускали в кислоту, чтобы заново их воссоздать. Гаркот в синем бурнусе наблюдал за операциями. Казалось, он воспринимает волны энергии, излучаемые гигантским резервуаром. Потом он поворачивался к другим скаитам, коричнево-зеленым, которые мокрыми выходили из второго чана и приближались к нему неверной, прыгающей походкой, напоминавшей даме Сибрит первые шаги новорожденных скакунов. Он ртом касался их рта, и между ними начинался долгий обмен данными. Это был молчаливый, варварски странный и ужасающий ритуал, напоминавший отвратительную пародию на творение. Новые скаиты хватали первый же бурнус и отправлялись к людям, которых якобы защищали, и тут же начинали свою разрушительную деятельность. Прежде всего они стирали негативные мысли о скаитах, усиливали нужду в своем присутствии, потом добирались до самых сокровенных, самых тайных воспоминаний. Они действовали осторожно, чтобы не вызвать тревоги, они объедали память, как мелкие грызуны, устроившиеся на чердаках разума.
Она была подавлена, понимая, что император Менати, абсолютный хозяин вселенной, не расположен выслушать ее, ибо уже был существом со стертой личностью, сдавшейся на милость победителя. Он забыл о своих обязанностях и правах императора, поскольку отверг свою человеческую суть, свою суверенность. Он отказывался от трона империи Ангов, как уже отказался от своего статуса человека.
Вдруг завеса в мозгу дамы Сибрит разорвалась. Ей открылась живая картина, где она была центральным персонажем. Сенешаль Гаркот явился к ней в виде Вал-Гуа, крохотного медвигра из легенд Ма-Джахи, и воспользовался могуществом ее сновидений, чтобы отыскать трех людей, живущих на голубой планете на окраине галактики. Эти женщина, девочка и мужчина были последней надеждой человечества, а вовсе не император, как она пыталась убедить саму себя... Были ли они теми мифическими воителями безмолвия, о которых ей рассказал один из ночных любовников, молодой и страстный слуга? Если так, то она невольно вывела Гипонерос на их след.
Теперь, когда сенешаль получил то, что хотел, она оказалась в опасности. Она перестала быть полезной ему. У него был выбор - уничтожить ее или стереть ее личность, чего он не делал, пока нуждался в пол ном объеме ее умственных способностей.
- Ты считаешь придворных дам шлюхами, но они следуют примеру, идущему сверху! - прошипел император, чье распухшее лицо вдруг превратилось в ужасающую маску ненависти. - Ты хуже всех, Сибрит де Ма-Джахи, ты величайшая потаскуха! И я считаю, что все слухи о тебе есть истинная правда! Думаю, что ты монстр, проклятое создание, демоническая самка, насыщающаяся семенем и кровью своих жертв!
Она подняла на Менати глаза, полные слез.
- Простите, что я потревожила вас, мой сеньор...
- С этого мгновения, маленькая провинциальная шлюха, твоя жизнь станет истинным адом! Двор не простит тебе унижения, нанесенного даме Веронит. Тебя более не защищает моя любовь, тебя больше ничто не защищает! Отныне постарайся избегать мужчин! Их кинжалы и кровь могут быть отравленными... Убирайся! Я слишком долго тебя терпел, слишком долго наслаждался твоим видом!
Дама Сибрит встала. Ослабевшие ноги подкосились, и ей пришлось схватиться за бортик фонтана, чтобы не упасть на сверкающие геммы аллеи. Первые лучи зари выплеснулись на небесную равнину, изгоняя мрак. Звезды погасли одна задругой, словно задутые невидимым дуновением.
- Пусть ваша вторая ночь удачно завершится, мой сеньор, - пробормотала она.
Шатаясь из стороны в сторону, она пересекла сад, потом спальню. Перед ней открылся тот же тамбур, в котором исчезла голая и униженная дама Веронит.
Дама Сибрит, которой управляли ее сны, не оказалась прорицательницей. Она была зеркалом свободы и проницательности, в котором люди отказывались видеть самих себя.
Она осталась в одиночестве.
Когда дама Сибрит вошла в узкий коридор, ей показалось, что она превратилась в беззащитную жертву, преследуемую стаей безжалостных хищников.

Глава 15

Сердце мое не перестает воспевать твое имя,
И я плачу.
Тело мое не перестает желать твое тело,
И я плачу.
Груди мои не перестают мечтать о твоих ладонях,
И я плачу.
Губы мои не перестают жаждать твоего языка,
И я плачу.
Глаза мои не перестают оплакивать твое отсутствие,
И я пою.
Поэма, приписываемая Феникс, жерзалемянке, предположительно жене князя Сан-Франциско американцев

На Жер-Залеме вот уже несколько месяцев царило необычное оживление. Приближался момент пролета космин, которого сорок племен избранного народа ждали уже восемь тысяч лет. Старейшина, толкователь Новой Библии, опираясь на сураты Книги Космин, определил вероятную дату, когда космические странницы затмят небо звездного скопления Неороп и сядут на ледяной спутник планеты Франзия. По его подсчетам, через неделю должно было начаться путешествие в новый Жер-Залем, светоносный Жер-Залем.
Три тысячи пятьсот членов племени Бразилии, которое возглавлял князь Рио де Жанейро, занимавшиеся сбором провизии и продуктов первой необходимости на разных мирах, были репатриированы. Подготовка завершалась в атмосфере праздничной сдержанности. Племена отказались от вечных и пустых споров по поводу главенства. Четыре великих абина в парадных одеждах множили церемонии в храме Салмона, где царили два огромных святых глобуса, каждый диаметром двадцать метров, установленных на цоколях. Один из них был точкой старта, Землей истоков. Его так долго использовали, что охряные, коричневые и зеленые пятна, указывающие на расположение континентов, стерлись настолько, что растворились в выцветшей синеве океанов. Второй глобус, символ небесного Жер-Залема и конечная цель путешествия космин, оставался в превосходном состоянии. Как и Земля истоков, мифическая планета на четверть пятых состояла из воды и на одну пятую из суши, трех основных континентов, многочисленных островов разных размеров и двух полюсов, покрытых вечными льдами.
По совету просвещенного абина Элиана жерзалемяне воссоздали примерную картографию светоносного Жер-Залема. Черные линии, которые обновлялись ежегодно, делили три континента и большинство южных островов на сорок стран, каждая из которых должна была принять свое племя. Рядом с многочисленными темными точками, усеивавшими глобус, были написаны священные имена, которые в течение веков стали именами племен Фраэля и детей избранного народа.
Задолго до великого путешествия каждый знал, где расположится его племя: австралийцы князя Мельбурна займут половину громадного острова в южной части планеты, японцы князя Киото - узкий остров на востоке, французы князя Парижа и испанцы князя Гранады - западные территории огромного континента Эропазии, индийцы князя Н-Дели - страну, ограниченную горной цепью и уходящую острием в океан, северяне князя Осло - земли по соседству с Арктическим океаном... Лишь единственное племя не знало своей судьбы: американцы князя Сан-Франциско, осужденного на изгнание за публичное несогласие с толкованием Новой Библии абинами. Американцы ждали окончательного решения четырех великих абинов и тридцати девяти князей-властителей. Будет ли территория племени аннексирована князем Ванкувером и его племенем, или она достанется князю Акапулько с его мексиканцами? Назовут ли абины нового князя вместо изгнанника? Но в ни в коем случае не могло быть и речи об оправдании Сан-Франциско, как требовали три с половиной тысячи членов его племени и отдельные члены других племен. Мятежники из всех племен - канадцы, китайцы, русские, англичане... - даже похитили корабль Глобуса и покинули Жер-Залем, чтобы встать на службу изгнаннику. Ходили настойчивые слухи о его скором возвращении, но этим отщепенцам будет столь же трудно войти в чрево космин, как гоку попасть в светоносный Жер-Залем.
Пока тридцать девять князей и четыре великих абина вели спор о его судьбе в Ториале, зале ассамблей, остальные жерзалемяне проводили последние репетиции церемонии отлета. Во время последнего прилета космин восемьдесят веков назад три отставшие небесные странницы были погребены под внезапным ледяным обвалом и навеки остались в отвесной стене цирка Голан, расположенного в ста тридцати километрах от Элиана, столицы Жер-Залема.
Духовные и мирские вожди избранного народа сочли желательным дождаться последнего мгновения, чтобы открыть наличие в их мире этих трех замерзших и прекрасно сохранившихся образцов. Они опасались, что слишком раннее знакомство с конкретными доказательствами истинности жерзалемской мифологии окажет губительное влияние надуши подданных. Слепые вера и подчинение были основами, на которых абин Элиан воздвиг хрупкое здание этой цивилизации. Узнай члены избранного народа о трех косминах из запретной зоны цирка Голана, они могли бы забыть о священном Слове, чтобы поклоняться трем коричневым телам, навечно закованным во льды. Абины извлекли урок из истории с золотым тельцом, рассказанной в древней земной Библии. Народ Фраэля уже проявлял склонность отказываться от священных заповедей, чтобы простираться перед идолами. Однако абины и князья решили снять запрет за несколько дней до великого отлета и дать возможность людям ознакомиться с внешним обликом будущих космических перевозчиков.
По очереди сто сорок тысяч жерзалемян, закутанных в теплые шкуры снежных медвигров, выходили из подземного города Элиана, рассаживались по охотничьим буерам, судам с солнечными парусами на громадных железных полозьях, и отправлялись посмотреть на замерзших космин. Самый большой экземпляр был длиной пятнадцать метров от овальной головы с тремя кольцевыми наростами до хвоста, своеобразной хрящевидной перепонки, которая раскрывалась, как веер. Две другие космины шести-семи метров в длину выглядели также, как и их крупный родственник: тело со слегка выпуклыми боками, внешний шершавый панцирь, который приобрел грязно-коричневый цвет из-за разогрева в атмосфере. Хотя толстый лед представлял собой полупрозрачный экран между зрителями и косминами, можно было четко разглядеть многочисленные сине-зеленые кристаллы, вросшие в панцирь. Жерзалемские ученые не смогли определить происхождение и состав этих минералов - были ли это минералы? - и назвали их кристаллами за неимением другого названия. Они предполагали, что эти прозрачные наросты улавливали межзвездные течения, преобразовывали их в энергию движения, позволяя космическим странницам преодолевать порог скорости света и переходить в иное пространственно-временное измерение. Их происхождение, способ существования, система воспроизводства, причины миграций, способность выдерживать космический вакуум, манера переработки кислорода и воды оставались тайной за семью печатями. Несколько ученых просили разрешения абинов извлечь одну космину изо льда для тщательного исследования: они хотели изучить внутренние механизмы для создания искусственных космин в том невероятном случае, если предсказания Новой Библии окажутся неверными. Совет абинов не только отверг их просьбу, но и приговорил наглецов к смерти - их скормили снежным медвиграм в цирке Плача (нельзя безнаказанно нарушать заповеди святой Библии). Абины боялись, что внутри космин будет найдено человеческое тело, тело абина Элиана, и подобная находка обрушит здание жерзалемской веры, как вульгарный карточный домик.
Члены избранного народа, мужчины, женщины и дети, пытались разглядеть священное отверстие странниц, которое должно было теоретически располагаться рядом с чревом в районе хвоста. Но перепонки сложенных крыльев и плотный лед мешали различить более подробные детали под внутренними складками панциря. Однако все покоилось именно на этом отверстии, которое тщательно избегали называть анальным, ибо было неизвестно, имеют ли космины систему переваривания и эвакуации отходов жизнедеятельности. К тому же что за слава попасть в рай через задний проход животного, даже мифического?
Согласно Новой Библии Жер-Залема, небесные странницы садились на ледник всего на несколько минут, чтобы их пассажиры, небесные хризалиды, выбрались наружу и превратились в бабочек света. Действовать следовало очень быстро: раздеться, разглядеть отверстие под брюхом, пролезть в него головой вперед и осторожно пробраться по узкому проходу до центрального отсека. Там надо было улечься и дождаться, пока космина перестроит свой метаболизм, приспосабливаясь к новому паразиту. Космина набирала нужное количество кислорода и воды для сорокадневного космического перелета, как утверждалось в Библии. Гостю предоставлялось жилье и пища, но не одежда. И с самого юного возраста жерзалемяне тренировались, выдерживая ежегодный сорокадневный пост Радан. Это стало их второй натурой. Бразильцы князя РиодеЖанейро, которые уже двадцать лет жили на внешних мирах, никогда не забывали о соблюдении Радана и правильно делали, если хотели получить дивиденды за свою настойчивость.
Большинство жерзалемских семей имели право лишь на двух детей и только в том случае, когда они заменяли умерших, мужчин, ставших жертвой сведения счетов между племенами, мятежников, осужденных на то, чтобы закончить дни в брюхе медвигра, или женщин-грешниц, которых заливали в ледяные столбы. Эта регуляция смертей и рождений, которую осуществляла группа незамужних женщин, так называемых дочерей Эссиона, имела двойной смысл: сохранить священное число в сто сорок тысяч исходных избранников и избежать катастрофического перенаселения на столь бедном ресурсами мире, каким был Жер-Залем. В 6400 году многие семейные пары отказались подчиняться контролю над рождаемостью и рожали по четыре-пять детей. Население резко выросло до двухсот двадцати тысяч душ, и племя, занимавшееся поставкой продовольствия - тогда это были немцы князя Гамбурга, - оказалось неспособным обеспечить народ достаточным количеством пищи. Великие абины решили восстановить нормальный демографический ход на планете: стража сорока князей собрала все семьи, виновные в нарушении предписания, на высоком леднике Фраэль и мечами уничтожила их. Ледник выпил кровь жертв, стал равномерно красным и был объявлен запретным. Этот исторический эпизод, оставшийся в коллективной памяти как «проклятый день восьмидесяти тысяч», был открытой и кровоточащей раной в сознании избранного народа.
Родители учили детей главным движениям ритуала исхода. Их учили не колотить ногами в брюхо космин, сводить телодвижения к необходимому минимуму ради экономии кислорода, поступавшего из пористых карманов и возобновлявшегося по мере надобности, собирать подушечками пальцев капли воды, выступавшие на стенках плоти, и смачивать себе губы. Для улучшения тренировок многие семьи, если не все, установили в жилищах искусственные отсеки с проходом и отверстием.
Подземный город Элиан стал шумным от суетливой подготовки. Близость исхода возбуждала жерзалемян, народ крайне аскетический, до того, что они уже не могли заснуть. Они ночами бродили по улицам, сводчатым галереям, вырубленным во льду и освещенным светошарами, пускались в яростные споры на пороге жилищ, на площадях, на ступеньках лестниц, ведущих наружу. Еще никогда в городе не раздавалось столько смеха и звонких голосов. В эти сказочные часы никто не хотел сидеть в гладких и холодных стенах жилищ. Все хотели разделить свое счастье и гордость с друзьями, соседями и даже с незнакомцами из племен, традиционно враждовавших с их племенем. Мрачный вид застывших обнаженных мужчин и женщин - некоторые были залиты льдом уже полсотни веков назад - в позорных столбах не мог погасить их радости. Вскоре они оставят позади себя эти немые свидетельства жестокости своего народа, с них на небесном Жер-Залеме будут смыты все грехи, они будут жить вместе с пророками и богами, будут обнаженными и свободными кататься по свежей ароматной траве, забудут о болезнях, смерти, им до скончания вечности будут прислуживать светоносные ангелы Эдема...
Только одно племя не разделяло всеобщей радости. Собравшись у монументальных дверей Ториаля, более тысячи американцев ждали исхода дебатов о своем будущем. Прямые колонны украшали четыре стены гигантского центрального блока льда, в котором был вырублен зал ассамблей. Мощные лучи вращающихся прожекторов отражались от гладких стен, в которых чернели темные отверстия главных улиц города. Рядом с Ториалем высилось кружевное здание храма Салмона с его куполом и стреловидными башнями. Неф храма, где хранились священные глобусы, был самым лучшим зданием Элиана. Во время великих церемоний затмений его кольцевые ступени могли принять тридцать тысяч человек. Медленные движения ледяных языков несколько раз повреждали храм в течение восьмидесяти веков пребывания избранного народа на Жер-Залеме, и сорока племенам Фраэля приходилось восстанавливать или вновь отстраивать разрушенные части. Из-за постоянного движения полярных шапок двумя основными занятиями мужчин было поддержание города в нормальном состоянии, а также сохранение и украшение храма Салмона.

Феникс, молодая женщина из племени американцев, подняла воротник шубы из снежного медвигра. Вот уже долгие часы она топталась на ледяном полу площади Ториаля, и, несмотря на меховые сапоги, ноги ее стали коченеть. Она рассеянно глядела на неподвижные, посиневшие тела мужчин и женщин в ледяных столбах. На их лицах и в открытых глазах сохранялось выражение ужаса. Они походили на статуи. У мужчин были отрезаны детородные органы, и кровь, вылившаяся из раны, застыла пурпурным облачком.
До своего изгнания князь Сан-Франциско объяснил Феникс причины их осуждения.
- Первые жертвы религии Глобуса... Уже семьдесят три века эти несчастные люди мертвыми глазами созерцают площадь Ториаля. И только потому, что у них были плотские отношения с гоками во время туристической поездки на Франзию... Я читал их историю в журнале Старейшины...
Сан-Франциско не стал распространяться на эту тему, чтобы не скомпрометировать молодую женщину, но Феникс поняла, что ни сердцем, ни головой князь американцев не соглашался с абинским видением Новой Библии. Но она никак не предполагала, что это несогласие приведет к вечному изгнанию Сан-Франциско. Хотя он отбыл с планеты двадцать лет назад, она не переставала его любить и верила, что он разделяет ее чувства. Она сожалела, что не отправилась в изгнание вместе с ним, но ей еще не исполнилось и шестнадцати лет в момент, когда был произнесен публичный приговор, а ее родители, отец Даллас и мать Шейенн, отказались отпустить ее вместе с мятежниками из разных племен. Теперь ей исполнилось тридцать шесть лет, она была красивой зрелой женщиной и категорически отказывалась от предложений всех воздыхателей, американцев и прочих, которые появлялись в жилище ее родителей. Она не получала никаких известий от Сан-Франциско, ни прямых, ни косвенных, но если сердце настойчиво нашептывало ей, что он ее не забыл, что вскоре явится за ней, голова с опаской считала дни до прибытия космин. Она еще не знала, каким будет ее решение в случае, если небесные странницы сядут до того, как объявится ее князь-изгнанник. Она сомневалась, что у светоносного Жер-Залема будет сладкий вкус Эдема, если она окажется на нем без избранника сердца.
- Как ты думаешь, что они сделают с нами? - спросила Денвер, женщина шестидесяти лет, которая подпрыгивала от холода рядом с Феникс.
У ее коричневых губ возникали и рассеивались крохотные облачка конденсата. Длинные серые волосы обрамляли медное лицо без единой морщины. Она, как Феникс и многие жерзалемяне, была закутана в шубу из медвигра, носила меховые брюки и сапоги.
- Проклятием для наших сердец и голов будет присоединение к канадцам или мексиканцам! - продолжила Денвер. - Проклятие для всего избранного народа! Мы нарушим исходное единство сорока... Почему князь Сан-Франциско открыто восстал против великих абинов и Старейшины? Из-за него Создатель и боги могли изгнать нас из своей головы и лишить небесного Жер-Залема...
- Сан-Франциско действовал по велению сердца! - резко возразила Феникс.
Денвер перестала подпрыгивать и искоса глянула на молодую женщину. Из ее узких глаз струилось жаркое пламя. Все вокруг нее, мужчины и женщины разных возрастов, выглядели мрачными и не спускали глаз с двустворчатых ворот Ториаля.
- Я забыла, что любовь и прозрение часто не согласуются друг с другом... - прошептала Денвер.
Она, несомненно, считала, что проявила слишком много снисходительности по отношению к дочери Далласа и Шейенн, которая, как знал весь Жер-Залем, с отчаянной надеждой любила изгнанного князя. Денвер так надоело ждать и сдерживать позывы мочевого пузыря, что ее охватила холодная ярость и ей хотелось сорвать злость на ком-нибудь.
- Твой князь никогда не вернется! - прошипела она. - Даже в небесном Жер-Залеме ты останешься старой девой с высохшим сердцем и никому не нужным чревом... Тебе никогда не узнать удовольствия, которое получаешь, когда тебя обрабатывает плуг мужчины...
Феникс показалось, что слова Денвер были ледяными остриями, пронзавшими ее сердце. Ей захотелось выхватить из кармана кинжал и вонзить по самую рукоятку в глотку издевающейся старухи.
Испуганная яростными огоньками в черных глазах собеседницы, Денвер отступила и исчезла среди толпы. Феникс поняла, что ее яростная реакция отражала ее собственное недоумение, ощущение, что она прошла мимо своей молодости, мимо своей жизни.
Она пересекла площадь Ториаля и углубилась в узкую улочку. Пробираясь через группки людей, толкавшихся на пороге жилищ, она прошла три километра по наклонной улице и направилась к вертикальному колодцу, ведущему на поверхность. Она протиснулась в узкое отверстие и встала на платформу, которая тут же начала подниматься наверх.
Через десять минут подъема металлической платформы по трехсотметровой трубе она попала на верхний понтон. Еще не ступив на запасную лестницу, которую мужчины убирали ежедневно, Феникс ощутила на лице и шее укусы ночного ветра. Она достала пару кожаных перчаток, подняла воротник шубы, закрыв щеки, и двинулась по ледяным ступеням вверх, крепко держась за металлический поручень.
Подметки ее сапог заскрипели на тонком снежном слое, покрывавшем лед. Несмотря на шубу и перчатки, а также на привычку к полярному холоду спутника Франзии, ее руки, ноги, живот и грудь тут же озябли. Как же люди будут раздеваться, чтобы проникнуть в чрево космин? Ночь накрыла темным бархатом нетронутую белизну льдов. Расхаживая взад и вперед, чтобы окончательно не замерзнуть, она глядела на сказочный звездный букет Неороп, алмазную спираль, в центре которой пылал рубин Бетафипси, пурпурной королевы. Потом перевела взгляд на гигантский зеленый светильник Франзии, занимавший четверть неба.
Быть может, Сан-Франциско был там, такой близкий и такой далекий. Чего он ждал, чтобы вернуться за ней, чтобы полюбить ее?
Глаза ее наполнились слезами, но она удержалась от плача. При пятидесяти пяти градусах мороза слезы за несколько секунд превратятся в болезненные сталактиты на ресницах.
Она вдруг услышала позади себя шаги. Обернулась и увидела два желтых огня, сверкавших во мраке. Дикий медвигр. Крайне редко случалось, чтобы белошубые хищники так близко подходили к входу в подземный город. Пасть его была открыта, и в ней торчали острые, длинные клыки. Зверь покачивался, стоя на мощных задних лапах, в десятке метров от Феникс, чье сердце забилось в яростном ритме. Она заставила себя успокоиться. Застыла на месте, вспомнила священное слово абина Элиана; потом, когда ее тело выполнило переход к невидимости, бросилась к лестнице, ведущей в город.
Внезапное исчезновение добычи на несколько мгновений обескуражило медвигра. Он не видел ее, но ощущал запах, чувствовал движение воздуха, видел следы на снегу... Когда он понял, что она не испарилась, а просто исчезла из виду, он яростно взревел и бросился вслед за запахом.
Когти его ухватили пустоту. Добыче удалось проскользнуть в узкое отверстие, ведущее в город людей, место, которое могло мгновенно превратиться в смертельную ловушку.
Он не стал упорртвовать и потрусил в более спокойные, хотя и бедные добычей места.

Тишину зари разорвал рев двигателей. Косые лучи Домового-1, который еще не вышел из-за горизонта, пронзили небо, затянув льды розовым покрывалом.
Корабль сел не на стояночную площадку в двадцати километрах от города Элиан, откуда надо было добираться на буерах. Когда пять опор вышли из раскаленного корпуса, корабль скользнул в сторону и приземлился всего в нескольких сотнях метров от входа в город.
Его посадка вызвала настоящую снежную бурю в радиусе двух километров. От разогретых льдов поднялись облака пара. Такой маневр мог вызвать смещение льдов и многочисленные разрушения из-за подземных сжатий, но капитан корабля явно спешил, а потому не стал соблюдать экологическое равновесие Жер-Залема.
Как только дым и пар рассеялись, часовые, вооруженные светоружьями, покинули наблюдательные посты и образовали круг у корабля, чьи опоры на две трети ушли в лед.
В борту открылось круглое отверстие. Оттуда выпал трап и тяжело опустился на лед, подняв облако снега.
Князь Сан-Франциско американцев в просторной шубе из белого искусственного меха вышел из корабля первым. За ним шли ребенок-гок восьми или девяти лет, закутанный в слишком большую для него шубу из шкуры медвигра, еще два гока, молодой и старый, в кожаных пальто, обычно предназначенных для пилотов коммерческих кораблей, и двадцать жерзалемян в плотных боевых комбинезонах.
Часовые не знали, как себя вести. Они, как и остальные, знали, что мятежники были нежелательными гостями на Жер-Залеме, но не получили никаких прямых указаний на их счет. Сан-Франциско был изгнанником, но им не хотелось открывать огонь по одному из сорока князей избранного народа.
- Пусть один из вас отправится предупредить великих абинов о моем возвращении! - громко произнес Сан-Франциско, ступив на лед.
- Невозможно, князь! Они на утренней службе! - ответил один из часовых.
- В таком случае ведите меня в храм Салмона!
- Но, князь...
Часовой замолчал, понимая бесполезность протеста. Вокруг князя американцев стояли двадцать жерзалемян, сжимавших рукоятки мечей. Ребенок и два гока стояли чуть позади, у основания трапа. Хотя с наступлением дня температура поднялась на двадцать градусов, их губы посинели, они дрожали и клацали зубами.
У часовых было превосходство в численности и вооружении, но ни один из них не был готов пожертвовать собой за несколько дней до прилета космин и отказаться от шанса попасть в светоносный Жер-Залем.
- Ты знаешь дорогу, князь. И не нуждаешься в нашей помощи, чтобы добраться до храма, - произнес один из них.
- Кого вы высматриваете? - спросил Сан-Франциско. - Первых космин?
- День близится, и мы следим за появлением первых признаков прилета небесных странниц...
Сан-Франциско кивнул:
- Песнь космоса, светлые ветреные зори, танец комет...
- Вижу, вы не забыли сураты Новой Библии, князь...
Часовые отодвинулись, давая проход небольшому войску. Их никто не сможет упрекнуть в пролитии крови в эти благословенные дни славы и всепрощения. Ни один из них не установил связи между ребенком-гоком и маленькой пророческой суратой из Книги Космин: «Песне космоса, светлым ветреным зорям и танцу комет будет предшествовать приход невинного ребенка, явившегося из дальних стран, ребенка, который одной силой любви победил безжалостных хищников великой пустыни...»

Предыдущая страница 15 Следующая страница


Мать-Земля 16

Ледяные туннели с расположенными на равных расстояниях массивными деревянными дверьми - улицы города Элиан и входы в жилища, уточнил Москва, - были пустынны и тихи. Жек, Марти и Робин де Фарт, чьи сапоги не имели специальных подметок, передвигались маленькими осторожными шажками. Они тратили энергию на поддержание равновесия, поскольку наклонные туннели могли в любой момент превратиться в опасную, скользкую дорожку. Иногда они проходили мимо квадратных столбов, внутри которых виднелись ужасающие лица с широко открытыми глазами и безжизненные тела.
Жек спросил Москву, почему этих людей замуровали в лед, но черты жерзалемянина посуровели и он не снизошел до ответа. Ватная тишина, царившая в галерее, поглощала шум шагов и голоса. После часа ходьбы они вышли на площадь, в центре которой высилось квадратное здание, окруженное ярко освещенными столбами с нетронутыми трупами женщин и искалеченными трупами мужчин внутри. Жеку было неприятно видеть эти статуи мертвецов, часть которых была окружена красным облачком.
- Ториаль, - прошептал Сан-Франциско. - Зал ассамблей... Он старался сдерживать себя, но возвращение на Жер-Залем и в город Элиан переполняло его переживаниями. На «Папидуке» он двадцать лет странствовал от мира к миру, но так и не забыл родной планеты, страны льдов и снегов, где вырос, играл, дрался, где полюбил. Увидев фасад и монументальные врата Ториаля, внутри которого часто спорил со Старейшиной и тридцатью девятью князьями избранного народа, он вдруг понял, что Единый Творец и прислуживающие ему боги отправили его в изгнание с единственной целью - помочь принцу гиен исполнить свою судьбу. Он не задавал вопросов, действовал по велению сердца, но голова теперь осознала, что первостепенной миссией его существования, его долгом было отвести Жека в цирк Исхода до появления космин. Ему надо было любыми средствами убедить абинов дать маленькому анжорцу место в чреве небесной странницы. Для себя он ничего не требовал, кроме возвращения Феникс, с которой расстался, когда ей еще не было шестнадцати лет. Сердце подсказывало ему, что она его не забыла.
Они обогнули массивный Ториаль, вышли на широкую аллею и направились к храму Салмона, на огромной паперти которого теснились тысячи жерзалемян.
- Те, кому не хватило места внутри храма, - уточнил Москва. Здание ассамблей было достаточно изящным, но по сравнению с храмом Салмона казалось тяжелым и грубым.
- Какое чудо! - воскликнул Робин де Фарт. - Как вы считаете, Марти? Я же говорил вам, что Жер-Залем стоит посетить...
Марти кипел от негодования. Невыносимый холод проникал в ноги, руки, во все тело, наливая нечувствительные мышцы тяжестью. Он вспоминал о жарких поцелуях ветра второй сиракузской ночи, нежных ласках Розового Рубина и Солнца Сапфир, об ароматах, висящих над улицами Венисии. Он спрашивал себя, что заставляло людей вести суровую жизнь внутри ледника. Он искоса посматривал на Жека, который, судя по бледности щек и синеве губ, промерз не меньше его. Демон без устали караулил момент, когда маленький анжорец останется в одиночестве. Пока возможность устранить его ни разу не предоставилась. Жек всегда находился в сопровождении одного или нескольких взрослых. Необъяснимое исчезновение Монреаля ничего не изменило. Устами Марти демон пытался уверить других, что исчезнувший случайно открыл люк нижнего трюма. Жерзалемяне не верили в трагическую небрежность Монреаля, который был опытным пилотом из племени канадцев, но, к счастью для Марти, никто не догадался обыскать каюту сиракузянина. К тому же перелет длился всего двое суток, иначе вонь в крохотном закутке вскоре стала бы невыносимой.
- Как тебе нравится храм наших жерзалемских друзей, Жек? - повторил Робин де Фарт.
Ему хотелось разделить свое восхищение с кем-то, а поскольку Марти выказывал полное равнодушие, он обратился к Жеку, чья голова едва виднелась из-за поднятого воротника шубы.
- Красиво, - сказал мальчуган.
Короткое, но откровенное мнение. Гармоничное величие храма восхитило его, даже потрясло. Высокие стены с многочисленными арками или аркадами вздымались на двухсотметровую высоту. Ему казалось, что округлая вершина центрального купола и стреловидные боковые башни с кружевными крышами словно пронзали толстый слой льда. Кроме скульптур, обрамлявших монументальный портал, виднелось множество шестиугольных ниш со сценами из Новой Библии, чьи миниатюрные, точеные персонажи были столь же прекрасны, как и хрустальные произведения ремесленников Анжора. Яркий свет вращающихся прожекторов выхватывал из тьмы великолепные геометрические узоры в ледяной мозаике, заменявшей витражи классических религиозных строений.
- Истинный шедевр! - восхищался Робин де Фарт со слезами на глазах.
Старый сиракузянин сожалел, что Сан-Франциско запретил ему пользоваться маленьким голографическим регистратором, единственным предметом, который он спас из всего научного и книжного наследия, оставленного в каюте «Папидука». Жерзалемяне не имели права лишать человечества единственного свидетельства их истории и мастерства.
Глаза Жека, уставшие созерцать величественный храм, перешли на Робина. В корабле Глобуса он пытался рассказать старику о странном поведении Марти, но тот немедленно сменил тему разговора, словно категорически отказывался слышать малейшее осуждающее слово о своем сопланетянине. Жек понял, что Робин страдал от той же нехватки привязанности, что и видук Папиронда, и тщательно избегал того, чтобы его поздняя отеческая любовь к Марти была поколеблена. Люди были готовы идти на любое безумство, чтобы выразить всю силу своей любви. Жек попытался довериться Сан-Франциско, но ему ни разу не удалось остаться один на один с бывшим помощником видука, которого постоянно окружали соратники. Поэтому он избрал иную тактику поведения, стараясь не оставаться наедине с чудовищем, прятавшимся в Марти.
- Князь Сан-Франциско! Князь-изгнанник! - раздался чей-то вопль.
Головы жерзалемян, стоявших вне храма, разом повернулись к маленькому войску, поднимавшемуся по ступеням паперти.
- Гоки! Князь Сан-Франциско привез гоков!
Тысячи недоверчивых, враждебных, ненавидящих глаз уставились на Жека и двух сиракузян. Не внезапное возвращение князя поразило или оскорбило членов избранного народа, а то, что его сопровождали представители проклятых народов, изгнанников Глобуса, отпрыски самок с гнусным чревом и самцов с отравленным семенем.
Несколько мужчин и женщин выбрались из толпы, преклонили колени перед Сан-Франциско и с почтением поцеловали полы его шерстяной накидки.
- Да будет с тобой благословение, князь Жер-Залема! Ты пришел вовремя, чтобы помешать князьям Ванкуверу и Акапулько аннексировать твоих американских детей!
Сан-Франциско с нежностью поднял их.
- Настал час испытания истиной... Будьте готовы...
Его телохранители обнажили мечи, образовав непроходимую стену вокруг него и троих гоков, и двинулись вперед, разрезая толпу на паперти. Никто не воспротивился им, не произнес оскорбительных слов. Все расступались, не оказывая ни малейшего сопротивления. Из распахнутых врат храма доносились священные песнопения избранного народа, песнопения, восхвалявшие одиссею абина Элиана и ста сорока тысяч фраэлитов, прилет небесных странниц и исход в светоносный Жер-Залем.
Над кольцевыми ступенями, на которых теснились тридцать тысяч жерзалемян - невероятное скопление народа для первой заутрени, - нависало центральное помещение нефа, круглое пространство, где пол был выложен частями фюзеляжей первых кораблей. Оно было окружено рядом кресел, в которых сидели Старейшина и князья. Одно из кресел было пустым. В центре нефа высились громадные священные глобусы.
Песнопения постепенно замолкли. Их сменил все более мощный ропот голосов. Головы повернулись в сторону главной аллеи, где группа людей в военной форме бесцеремонно раздвигала ряды верующих, мешавших ее проходу.
Князь Сан-Франциско в сопровождении трех гоков и своих людей вступил в неф. Четыре великих абина, стоявшие за пультами, где были открыты четыре светобиблии древних времен, замерли. Их длинные белые одеяния, инкрустированные крохотными кусочками железа, закрывали белые сапоги. Из-под конических колпаков торчали черные скрученные пряди, падая на плечи темными непослушными ручейками. Они напомнили Жеку две декоративные пряди, которые па Ат-Скин вытягивал из-под капюшона облегана. Маленький анжорец мгновенно отождествил абинов с миссионерами Крейца: та же восковая кожа, тот же суровый взгляд, тот же вид хищной птицы... Москва рассказывал ему, что редкие крейцианские миссионеры, лишившиеся ума настолько, чтобы ступить на землю Жер-Залема, отправлялись в родные миры в небольших герметичных мешках.
- Послание было следующим: ваше слово и ваше видение мира столь же заразно, как и ваше семя... - добавил Москва, рассмеявшись. - Но Церковь Крейца по-прежнему интересуется нами. Однажды она постарается отравить нас газами, как жителей Северного Террариума. Но будет слишком поздно: странницы унесут нас в светоносный Жер-Залем...
Дым, поднимавшийся из небольших сосудов, стоявших на треножниках, был густым, благоухал ароматами. Два огромных глобуса на широких цоколях походили на две планеты-близнецы, одна из которых преждевременно состарилась.
Либо они прекрасно владели своими чувствами, либо предусмотрели встречу, но великие абины не выразили ни удивления, ни раздражения в связи с возвращением Сан-Франциско. Они спокойно выстроились в ряд у входа в неф, скрестили руки на груди и смерили взглядом изгнанника. Тридцать девять князей остались сидеть, но постарались избежать огненных взглядов своего собрата. Ни один из них не вступился за него двадцать лет назад во время процесса о ереси, который учинили хранители Новой Библии. В храме воцарилась тягостная тишина. Тридцать тысяч присутствующих затаили дыхание.
- Тебе нечего делать на Жер-Залеме, Сан-Франциско, - заявил один из абинов. - Ты был изгнан навечно из наших голов и наших сердец! - Его могучий, резкий голос взлетел к своду нефа. - Ты имел наглость не только заявиться сюда без приглашения, но и проявил невероятное непочтение, введя в святое место гоков, предателей человечества! До сих пор ни одно проклятое создание, ни один сын или дочь зараженного семени и гнусного чрева не поганило храма Салмона!
Жек, замерший позади Сан-Франциско, понимал, что абин говорит о нем, и ему показалось забавным, что па и ма Ат-Скины были столь же ограниченны.
- Абины, я благословляю день, когда вы приговорили меня к изгнанию, - громко ответил Сан-Франциско. - Благодаря вам, я смог посетить обширный мир, я встречался с множеством гоков и заметил, что мои братья из рассеянного по миру человечества носят в сердцах и головах столько же достоинств, что и избранные...
- Не говори от имени избранных! - перебил его абин. - Ты перестал быть частью великого народа Фраэля. Ты стал гоком среди гоков, предателем среди предателей, проклятым среди проклятых!
- Абины, вы осуждаете меня, ничего не зная! Вы, бдительные хранители Новой Библии Жер-Залема, следовали путями своей головы и позволили джунглям вырасти на тропе своего сердца. Но сураты Новой Библии обращаются к сердцу человека. Это - тайные пути, которые ведут к внутреннему храму. Абины, разве солнца сияют только для одного народа? Разве Создатель дал фундаментальные законы вселенной только жалкой кучке своих творений? Воздух, вода, огонь - разве они предназначены только элите?
- Твоя речь есть речь змея-искусителя из первого Эдема! - возопил второй абин. - Как и двадцать лет назад, ты предлагаешь яблоко раздора, но, как и двадцать лет назад, мы отказываемся вкушать его! Ты пытаешься внести в сердца и головы смуту, но ни один избранный не будет унесен горьким потоком твоей речи... Разве рассеянное человечество блюло законы святой Библии? Постилось ли оно по сорок дней каждый год? Возносило ли оно хвалу Создателю и богам? Будут ли его представители на Жер-Залеме в славный день прилета космин?
Сан-Франциско сделал несколько шагов по центральной аллее в сопровождении своих телохранителей, которые, войдя в храм, убрали мечи в ножны. Изгнанник обвел глазами море человеческих голов, окружавших его. Хотя был всего один шанс из тысяч, чтобы увидеть только одного человека в этом множестве, он был разочарован, что не заметил лица Феникс.
- Есть множество способов почитать Отца Создателя и его богов, - вновь заговорил Сан-Франциско.
В полной тишине ледяного храма его тихий и печальный голос звучал трагично.
- Вы, абины, завладели словом Библии, чтобы удовлетворить свою жажду власти и подчинения других. Вы заставили избранный народ веками прятаться в леднике, чтобы быть уверенными, что они не уйдут из-под вашего контроля... А как человечество могло ознакомиться со священным учением? Вы действовали так, как действует ученый, отказывающийся сообщить о своих открытиях людям. А ведь его открытия ему не принадлежат. Он - просто инструмент в руках Отца. Вы такие же инструменты Отца, но вы отказались играть его небесную партитуру. Ваша интерпретация священных текстов - всего лишь жалкая и безрадостная мелодия...
Жек быстро оглядел первые ряды кресел и четырех абинов, застывших перед глобусами, словно статуи. Он видел, что слова Сан-Франциско пробудили интерес в жерзалемянах, восхищение некоторых князей и гнев священнослужителей.
- Достаточно! - крикнул один из абинов. - Ты был осужден на изгнание советом абинов и твоих собратьев двадцать лет назад! Тогда нам надо было потребовать твою голову!
Князь канадцев Ванкувер встал со своего места, широкими шагами пересек неф и встал перед Сан-Франциско. Он был ниже, но массивнее, на нем был плащ цвета его кожи, коричневатой охры. Его высокие круглые скулы подчеркивали крохотные, глубоко сидящие глаза с тяжелыми веками. Его гладкие волосы серебрились.
- Твой поступок суетен и вызывает горечь! - проверещал князь Ванкувер странным фальцетом. - Твое сострадание к гокам ввело тебя в заблуждение, Сан-Франциско. Для чего ты произносишь речи о равноправии за несколько дней до прилета космин? От имени князей Жер-Залема и Старейшины предлагаю тебе выбор: немедленно покинуть святое место и вернуться в вонючие миры, откуда ты не должен был никогда возвращаться, или понести вместе с твоими гоками и людьми наказание, назначенное тому, кто нарушил законы святой Библии!
Жек не спускал глаз с резного сверкающего эфеса меча князя Ванкувера. Он ждал, что тот извлечет свое оружие из плетеных ножен и обрушит лезвие на его шею. Судороги, пробегавшие по его спине, происходили не только от пронизывающего холода, царившего в храме. Робин де Фарт внимательно разглядывал глобус небесного Жер-Залема: некоторые названия, нанесенные на желтые, зеленые и коричневые пятна континентов, что-то смутно напоминали ему. Он был уверен, что они имели связь с древней книгой, которую ему довелось листать на одном из многочисленных миров, но тщетно рылся в своих воспоминаниях. Пока он не получил доступа к той части памяти, где хранилась нужная информация.
Сан-Франциско приблизился к Ванкуверу и презрительно смерил его взглядом.
- Мое сердце не ждало от тебя иного, князь канадцев. А голова моя делает вывод: твое вмешательство обусловлено тем, что ты получил в наследство мое племя...
- Не полностью! Совет абинов решил в своей великой мудрости разделить твою территорию и твоих подданных на равные части между князем Акапулько и мной. Какое решение ты принимаешь? Немедленный уход или смерть?
Сан-Франциско отвернулся от него, подошел к абинам и указал пальцем на Жека.
- Абины, милость, которую я прошу, относится не ко мне, а к принцу гиен с Ут-Гена. Согласитесь на мою просьбу, и я тут же уйду... Умоляю вас дать место этому ребенку в чреве космины...
Возмущенный ропот пронесся по ступеням, превращаясь в крики, вопли. Оглушительный рев заполнил храм и паперть. Жек не осмеливался смотреть по сторонам, но затылком и лицом ощутил дыхание ненависти и сжался в своем слишком просторном одеянии. Робин испугался, что крики, вырывающиеся из тридцати тысяч глоток, вызовут сотрясения и трещины в стенах и сводах ледяного храма.
Абины раскинули руки, чтобы восстановить спокойствие.
- Это требование переполнило чашу нашего терпения! - завопил один из них, когда подобие тишины было восстановлено. - В эти дни всепрощения мы были готовы отпустить тебя живым, Сан-Франциско, но ты сам дал нам основание для твоего осуждения! Требуя от нас, чтобы мы допустили твоего гока в чрево космины, ты велишь нам нарушить святые заповеди Новой Библии. Ваши лжечеловеческие братья прокляты навечно, говорит сурата первой Книги Космин, и Глобус отверг их до скончания времен... Яркое свидетельство твоего предательства. Твоя цель не есть помощь человечеству, а опоганивание небесного Жер-Залема, введение нечистого змия в новый Эдем.
Сан-Франциско закутался в плащ и выпрямился, гордо и прямо, перед своими обвинителями.
- Новая Библия не говорит о рассеянных по галактике народах, когда упоминает о лжечеловеческих братьях. Она говорит о всех тех людях, вне зависимости от их происхождения, чья тропа сердца заросла шипами презрения и ненависти! Она говорит о вас, абины! Недостаточно быть потомком ста сорока тысяч фра-элитов и родиться на Жер-Залеме, чтобы попасть в число избранных! Народ Отца небесного состоит из всех людей, которые вступили на путь поиска истины... своей истины...
- Нам уже известны твои аргументы! - прервал его князь Ванкувер. - Те же, что и двадцать лет назад. Избранник тот, кто пользуется привилегиями от рождения и соблюдает предписания святой Библии. Ты отверг свое происхождение, отказался от слова Фраэля. На самом деле, защищая дело маленького гока, ты защищаешь себя! Покончим с этим, абины! Спор завершен двадцать лет назад, а нам еще нужно готовиться к прилету небесных странниц...
Два князя скрестили взгляды с такой силой и яростью, что Жек испугался. Они были готовы убить друг друга на месте.
- Ты совершаешь ошибку, Ванкувер, - сквозь зубы проговорил Сан-Франциско. - Трагическую ошибку! Космины - не просто космические перевозчики. Они проявляют душу человека, а твоя настолько черна, что ты можешь оказаться в аду!
Князь канадцев едва не подавился смехом, звук которого вонзился в барабанные перепонки Жека.
- А ты закончишь дни в заднице дикого снежного медвигра!
Робин де Фарт немногое понял из их разговора, хотя знал, что речь идет о толковании текстов Библии. Если он не обратил на спор внимания, то потому, что, с одной стороны, подобные споры были частыми на всех мирах, колонизированных человеком (на каждой планете каждый старался завладеть священными писаниями и был готов мучить и убивать других, чтобы восторжествовала его точка зрения), а с другой стороны, попытка пробраться в глубины своей памяти отнимала всю его энергию. Он уже сопоставил названия, написанные на Глобусе, с именами компаньонов Сан-Франциско. Он заметил названия «Москва» и «Шанхай» на огромном континенте Эропазии. Одно было на востоке, второе на северо-западе, но, даже понимая, что ключ к разгадке спрятан в уголках мозга, происхождение этих имен ускользало от него, и он начал раздражаться. Он проклинал свою старость и слабеющую память.
У Марти было лишь одно желание: как можно быстрее смыться из Жер-Залема. Он полагал, что ему нечего ждать от столкновения Сан-Франциско с абинами. Демон пока себя не проявлял, но молодой Кервалор уже не был сам собой. Его телесная оболочка медленно опустошалась - он терял свою индивидуальность, свою суть.
Скривив в ухмылке губы, князь Ванкувер вернулся на свое место и наклонился к своему соседу, чтобы сказать ему на ухо несколько слов. Четыре абина совещались, и их шепот вспарывал невыносимую тишину. Члены американского племени, рассеянные среди толпы, уже не имели ни желания, ни воли поддерживать своего князя-изгнанника, открытого защитника гоков, предателя, лжебрата, существа столь же отвратительного, как отродье отравленного семени и гнусного чрева.
- Ты преступил порог, и твои прерогативы князя перестали тебя защищать, - заявил один из абинов. - Завтра ты будешь раздет и брошен на съедение диким медвиграм в цирке Плача. Тебя будут сопровождать три гока и все добровольцы, которые захотят разделить твою участь...
Сан-Франциско побледнел, но лицо его осталось невозмутимым.
- Пусть те князья Жер-Залема, которые не поддерживают нашего приговора, встанут и выскажут свое мнение...
Несколько князей опустили головы и уткнулись глазами в ледяной пол, но ни один не шелохнулся в своем кресле.
- Что касается вас, людей, покинувших свои племена, чтобы служить проклятому князю, вы еще можете получить прощение от своих отцов и богов. Ваши головы и сердца должны принять решение немедленно: либо остаться в компании Сан-Франциско и гоков, либо немедленно сдать свои мечи князьям и отойти от осужденных.
Сан-Франциско взглядом подбодрил людей, предлагая им подчиниться требованию абинов. Некоторые служили ему уже двадцать лет. Они угнали корабль Глобуса, отбыли на Франзию, чтобы принимать его в соответствии с его рангом во время коротких стоянок «Папидука». Он щедро платил им, помогая удовлетворять все нужды. Они искренне и глубоко любили его, ибо он был сеньором, щедрым и справедливым князем, который никогда их не разочаровывал, как собственные легитимные суверены. Они были готовы отдать за него жизнь, но его печальный взгляд умолял их не проливать кровь в храме Салмона, отказаться от него, предать. Это был немой, болезненный приказ, который следовало обязательно исполнить. С опустошенной душой и слезами на глазах они сложили свои мечи у ног абинов и медленно покинули центральную аллею.
- Пусть тот из вас, членов избранного народа, кто желает разделить участь Сан-Франциско и трех гоков, присоединится к ним сейчас или никогда! - громким голосом произнес один из абинов.
- Я!
Сан-Франциско узнал голос, хотя он стал со временем более низким, и сердце его яростно забилось в груди. Он увидел знакомый женский силуэт. Женщина с трудом пробиралась вдоль верхней галереи, спустилась по узкой лестнице на ступени, вышла на центральную аллею, подбежала к нему и бросилась в его объятия.
- Феникс!
Он долго не отпускал молодую женщину, наслаждаясь ее запахом, ее теплом, ее дыханием. Потом взял за плечи, отстранил, держа на расстоянии вытянутых рук. Подросток превратился в великолепную женщину. Худощавое лицо, длинная шея, огромные глаза и широкий рот. Через распахнутый ворот шубы он видел ее высокую грудь. Черные волосы, гладкие и блестящие, ниспадали до талии. Как Феникс и поклялась ему, она их никогда не обрезала.
- Ты не должна оставаться со мной, Феникс, - шепнул Сан-Франциско. - Или никогда не попадешь на светоносный Жер-Залем...
- Плевать на него! - воскликнула Феникс. - Эдем без тебя не представляет никакого интереса. Предпочитаю сжечь вместе с тобой последние часы, которые мне еще суждено прожить...
- Ты забудешь меня...
- Сердце мое ждало тебя двадцать лет. Больше оно ждать не может.
- Подумай о своих родителях.
- Князь, мне уже тридцать шесть лет. Пришло время покинуть их сердца и головы. За эти несколько часов я одарю тебя такой сильной любовью, что она растопит льды и пересечет страну смерти...
Сан-Франциско улыбнулся молодой женщине и привлек ее к себе. Их губы и руки соединились. Жек подумал о своих временных родителях, которые жадно целовались в подземке Анжора. В их поцелуях была удивительная сила, отделявшая их от окружающих, даже если они были враждебны. Приговор вначале ужаснул мальчугана, но жаркая любовь Феникс к Сан-Франциско если и не растопила лед, то рассеяла его страхи, словно по мановению волшебной палочки.
- Стража, заприте осужденных в темнице Ториаля! - приказал один из абинов.
- Я не имею с ними ничего общего! - вдруг завопил Марти. - Я не хотел лететь на Жер-Залем!
- Марти, вы лишились своего достоинства? - с упреком спросил Робин де Фарт.
Кричал не молодой Кервалор, а демон, который понял, что его носитель оказался в смертельной опасности.
- Замолчите, гоки, или я вас казню на месте! - проревел абин. - Звук ваших голосов оскорбляет Создателя!
Демон тут же изменил тактику. Ему надо было воспользоваться несколькими часами передышки, чтобы подумать о способе изменить течение событий.
Княжеская стража вывела осужденных из храма Салмона под вопли толпы. Когда они проходили под монументальными вратами, Робин де Фарт наконец вспомнил коричневую и грязную страницу античной книги, которую случайно открыл в библиотеке на планете Н-Марс: это была карта с выцветшими красками и полустертыми названиями.

Глава 16

Таков блуф, зло, которое пожирает. Ненасытен его аппетит, неизмерима его сила, неумолима его воля. Он не бог и не дьявол, не создатель и не создание, не человек и не зверь, он - оборотная сторона, черная там, где есть белое; тьма там, где есть свет; смерть там, где есть жизнь; пустота там, где есть материя. Он пожирает существо, отказавшееся от приверженности к единому принципу жизни, отвергшее свою суть, он - даже не имеет отражения...
Таков блуф, притаившийся во мраке нашего несовершенства, следящий за каждым нашим неверным шагом, готовящий небытие в наших головах и сердцах. Стоит человеческому существу сойти с прямого пути, как оно попадает в опасное положение. Блуф просачивается в душу с помощью ненависти и страхов, проникает в мельчайшие лазейки, он - бдительный и неутомимый хищник, подстерегающий мгновение, когда человек отказывается от собственных желаний, от любви и тепла себе подобных...
Таков блуф, укрывшийся в наших мыслях и словах, прячущийся в черных душах лжепророков и священников, прокравшийся в мечты тиранов. Он награждает смертью, чтобы посеять небытие, управляет мечом и острым копьем солдата, руками душителя, чревом матери, убивающей свое дитя, безумием мужчины, насилующего женщину, гордыней отца, лишающего сына наследства...
Таков блуф, который сгущает мрак на пути к внутреннему храму, который лишает человека его корней, стирает память, осушает источник жизни, отнимает силу, гасит свет. Куда бы ни отправился человек, блуф следует за ним, окружает его, душит, берет в осаду... Пусть человек станет солнцем, существом-истоком - и блуф отступит, побежденный светом...
Таков блуф...
Йелль Ат-Скин

- Йелль!
Шум дождя поглотил крик Тиксу.
Йелль исчезла три дня назад. Спустившись с горы, Афикит и Тиксу не нашли ее у куста безумца, где она обычно сидела, когда родители погружались в безмолвие в поисках путей, могущих привести их к Шари.
Она давно привыкла к одиночеству, ела, мылась, раздевалась и ложилась спать, если они запаздывали. Остальное время проводила, сидя или стоя на коленях перед колючим кустарником с пламенеющими цветами.
- Йелль!
Проливной дождь не прекращался третий день, что не облегчало поисков. Плотная завеса черных туч, гонимых яростным ветром, закрывала небо и заснеженные пики. По крутым склонам скалистых отрогов стекали бурные потоки. Ветви деревьев и гибкие прутья кустарников хлестали по лицу, шее и рукам. Вымокшие с головы до ног и покрытые грязью, Афикит и Тиксу без устали прочесывали массив Гимлаев.
Афикит упрекала себя в том, что забыла о дочери. Йелль в последнее время открыто показывала свое раздражение. Она редко использовала слова, но ее эмоции и чувства читались на лице и в глазах, и мать заметила, что дочь переживает трудный этап. Быть может, она сбежала, демонстрируя родителям, что они недостаточно заботились о ней? Она была семилетним ребенком, существом, которое, несмотря на внешнюю зрелость, требовало их присутствия, их тепла, их нежности, их внимания. Йелль говорила только о блуфе, зле, которое пожирает.
- Блуф захватывает территорию... Миллионы звезд исчезли этой ночью... Вселенная сжимается... Блуф пытается нас сожрать...
Она говорила о блуфе как об осязаемом существе, как дети говорят о чудовищах, колдуньях, феях или гномах, населяющих их мир. Иногда Она вставала ночью, пробиралась в спальню родителей и забиралась в их постель, словно ее из сна вырывал чудовищный кошмар. Их будили не ее осторожные движения, а ледяной холод ее кожи.
- Я боюсь... Света все меньше... - бормотала она сонным, дрожащим голоском.
С ее внезапным исчезновением они осознали, какое место дочь занимала в их жизни, какая зияющая пустота образовалась без нее. Поскольку она никогда не требовала от них любви, они решили, что ей хорошо, что она в них не нуждается.
- Йелль!
И теперь понимали, что совершили ошибку. Они были так поглощены своим поиском Шари, что поспешили истолковать ее молчание как признак самостоятельности, как немое согласие.
Три дня и три ночи они не спали, рассекали плотную завесу дождя, сражались с внезапно ставшими враждебными, вкрадчиво опасными горами, скользили по грязи, раздвигали ветки деревьев и кустарников, обыскивали пещеры, провалы, навесы, скалы, леса, заросли... Терзаемые упреками совести, обеспокоенные, они даже не возвращались домой. Сознавали, что их розыски вряд ли завершатся успехом, но упорствовали, чтобы не изводить себя бездействием в деревне, где большинство домов, пострадавших во время суровой зимы, превращалось в руины.
- Йелль!
После отлета последних паломников ситуация не изменилась. Шари не появился, словно окончательно растворился в коридорах безмолвия, а антра не открыла ему нового пути. Все словно застыло в подвешенном состоянии, омертвело. По словам Йелль, вселенная сжималась, блуф неотвратимо заглатывал ее.
Блуф...
Быть может, блуф был виноват в исчезновении их дочери.
- Йелль!
Блуф, зло, которое пожирает, быть может, поглотило ее. Она одна знала о нем, она одна ощущала его, и оно решило ее устранить. Сердце Афикит сжалось, из ее глаз брызнули слезы, смешавшись с дождевыми каплями, хлеставшими по лбу и щекам. Почему они не приняли всерьез слова Йелли? Они вели себя как любые родители, которые рассеянно и снисходительно слушают наивные и образные рассказы своих детей, как все взрослые, которые верят лишь в себя. Блуф не был детским образом, чудовищем, порожденным духом Йелли. Он был реальностью, столь же конкретной и ужасающей, как и Гипонерос, реальностью, которую она пыталась им разъяснить, пробираясь в их постель, когда страх леденил ее кожу и она стремилась согреться, касаясь их.
- Йелль!
Как им теперь не хватало ее страхов и ее прикосновений! Почему они не сделали всего, что было в их силах, чтобы сохранить атмосферу нежности, в которой она существовала? Почему они не шептали ей ежесекундно, что любили ее, что она была плотью их плоти, глазами их глаз, жизнью их жизни? Почему они не делили с ней пищу, игры, радости и трудности?
Вооружившись палкой, Тиксу ворошил кустарники, изредка вспугивая прятавшихся в них зверьков. Иногда внезапные сотрясения листьев и веток пробуждали безумную надежду увидеть золотистую шевелюру и лукавое личико девочки, но оттуда выскакивала горная газель и, цокая копытами, растворялась в дождевой пелене. И в их души возвращалось беспокойство, каждый раз все более острое и гнетущее.
Они вышли на огромное плато, закрытое с одной стороны высоченной стеной. С другой стороны лежал гигантский цирк, дно которого усеивали острые скалы. День, истощенный бурей, быстро угасал. Неизвестно откуда рушившиеся водопады разбивались о землю, образуя мириады ручьев, которые стекали к краю обрыва или наполняли разбухшие болота. Ветер крепчал, и по плато носились могучие вихри.
Тиксу ухватился за низкую ветвь карликовой сосны.
- Нам надо отсидеться в укрытии!
Ему пришлось кричать, чтобы пересилить рев ветра и грохот дождевых капель. Борода его топорщилась, а мокрые волосы извивались, как опьяневшие от ярости змеи.
- И речи не может быть! - крикнула в ответ Афикит, сидевшая на корточках у огромной скалы.
Золотое пламя ее шевелюры плясало вокруг головы. Шерстяная мокрая накидка весила тонны, вода просачивалась под тунику и шаровары, стекала по спине, груди, животу, бедрам.
- Мы должны продолжать поиски! Продолжать!
- Подождем, пока буря утихнет!
Опустошенная, замерзшая, деморализованная, вымотайная Афикит коротко кивнула. Тиксу был прав: бессмысленное сражение с разъяренными стихиями не могло вернуть Йелли. Они только наказывали сами себя, но ни беспокойство, ни угрызения совести не отступали.
- Подожди меня здесь!
Тиксу осторожно двинулся вдоль скалистой стены в поисках любого углубления, которое могло бы на время предохранить их от бури. Порывы ветра бросали его на скалы, ему приходилось упираться, хвататься за малейшие выступы, чтобы его не унесло, как опавший лист. Метров через пятьдесят он наткнулся на трещину в скале. Несмотря на ее узость, он сумел протиснуться внутрь и оказался в расширяющемся проходе. Угасающий свет едва проникал в трещину, но его хватало, чтобы рассмотреть матрас, сложенные одеяла, низкий столик и несколько кухонных принадлежностей. Здесь уже давно никто не жил, но не ощущалось никакого запаха затхлости и плесени, характерного для покинутого жилья. Место, казалось, выпало из времени и ждало, как ждут спящие принцессы из оранжских легенд.
Тиксу вернулся за Афикит, которая, пробираясь внутрь, оцарапала щеку об острый выступ скалы. Гром сотрясал горы, голубые вспышки молний выхватывали плато из тьмы.
Тиксу нашел под столиком античную лампу, прозрачный шар, работающий на магнитной энергии и служащий для освещения и подогрева. Он нажал на кнопку, нити крохотного светильника постепенно налились оранжевым светом. Янтарный свет начал вскоре распространять тепло. Они разделись, разложили одежды на столике и на полу и закутались в одеяла.
Неяркий свет лампы высвечивал исхудавшее, тоскливое лицо Афикит, сидевшей на матрасе. Тиксу подошел к ней, прижал к себе и слизнул кровь с царапины на щеке.
- Йелль... - простонала она, не сдерживая слез.
- Мы отыщем ее, - уверенно сказал Тиксу.
Сквозь пещеру словно протекала река спокойствия, уносившая из души тоску и печаль. Он ощутил, как безмятежность вернулась к нему. Такая же безмятежность охватила его в глубоком лесу Двусезонья, в доме Станисласа Нолустрита, маркинатского пастуха, и на острове злыдней Селп Дика, во всех местах, пропитанных тайной и магией, куда ступала его нога.
- Где она? Что делает? Почему убежала? - вздыхала Афикит.
- Быть может, она отправилась к Шари...
- А быть может, ее... поглотил блуф...
Она разрыдалась. Ее горячие слезы обожгли грудь Тиксу. Он нежно погладил лоб и щеки жены.
- Блуф - лишь выражение... символ. Нельзя быть съеденным символом...
- Не знаю... Я больше ничего не знаю. Она говорит о нем, как о живом существе, как о ненасытном чудовище.
- Мы не всегда понимаем, что она хочет сказать...
- Потому что нам не хватает времени выслушать ее, мы ею не интересуемся. Мы проходим мимо нашей дочери, Тиксу. Рядом с главным.
- Боги знают, как я ее люблю, но иногда мне кажется, что она явилась из иной вселенной. Она говорит на другом языке, она видит и слышит вещи, которые мы не видим и не слышим...
- Но она же маленькая девочка, вышедшая из моего чрева... Ребенок, который ежедневно видит смерть миллионов звезд, но нуждается в том, чтобы ее успокоили, как самого обычного ребенка...
Раскаты грома сотрясали скалу, а сквозь расщелину в пещеру проникали голубоватые вспышки.
Афикит и Тиксу долго молчали. Потом вдруг ощутили жгучее желание коснуться друг друга, согреться лаской, обняться. Необоримый импульс любовного желания, исторгнутый из глубины души, бросил их друг к другу.
Они занимались любовью со сладкой медлительностью отчаяния. Они предчувствовали, что обнимали друг друга в последний раз, что их взаимопроникновение не повторится. Их кожа, их пот, их губы, их руки говорили о неизмеримой боли вечного расставания. Афикит открылась ему так, как еще никогда не открывалась, словно хотела поглотить его целиком и навсегда сохранить в своем чреве. Тиксу душой и телом погрузился в сине-зелено-золотые глаза Афикит, впился в ее губы до опьянения, до крови кусая их, вознесся по холмикам ее грудей, пока не ощутил головокружение, пронзая ее нежную и влажную плоть, пока она не стала умолять его умереть прямо в ней.

Предыдущая страница 16 Следующая страница


17 Пьер Бордаж

Обессиленная ослепительной вспышкой чувств, Афикит заснула, завернувшись в одеяло, хотя по-прежнему ощущала отчаяние. Сидя рядом, Тиксу долгих два часа смотрел на погруженную в сон подругу, наслаждаясь ее сверхъестественной красотой. Снаружи свирепствовала буря. Раскаты грома, глухой рокот ливня и вой ветра сливались в величественную и грандиозную симфонию. Агонизирующий свет лампы, чьи запасы энергии истощились, сдавался на милость мрака.
Тиксу глядел на Афикит взглядом, наполненным сожаления, ощущая во рту горький вкус отчаяния. Сможет ли он когда-либо отблагодарить ее за подаренное счастье? Шестнадцать лет совместной жизни были ежесекундным волшебством, отрешением от времени, островком жизни в умирающей вселенной. Он пересилил искушение разбудить ее, прижать к груди, укрыть кружевом нежных слов и поцелуев.
Он закрыл глаза и призвал антру. Вибрация звука жизни унесла его в цитадель безмолвия, во внутренний храм, откуда расходились дороги прошлого, настоящего и будущего. Впервые за семь лет его призвало темное отверстие. Он вошел в него и двинулся по узкой извилистой тропке, по обе стороны которой зияли бездонные пропасти. Жестокий и невыносимый холод пронизал его, разрывая плоть, но, несмотря на невероятную боль в каждой клетке существа, он не повернул назад.
В конце тропы высилось гигантское, чудовищное создание, состоявшее наполовину из пустоты, наполовину из материи. Оно было покрыто панцирем, темным и, похоже, заросшим шерстью, из которого торчали двенадцать длинных щупальцев. На панцире виднелось множество отверстий такой невероятной черноты, что они казались сверкающими. Остальная часть огромного тела растворялась в пустоте или состояла из нее, словно существо никак не могло решиться окончательно перейти в мир волн и форм. Сердце Тиксу заледенело, и он понял, что настал час сразиться с чудовищем, переступить порог ужасающего мира, который это создание охраняло. Теперь он знал, что Йелль, его дорогая малышка Йелль, все время готовила его к этой встрече. На своем детском языке она указала ему на самого злейшего врага, на чудовище с ледяным дыханием, прячущееся по ту сторону врат творения. Она исчезла, чтобы заставить отца забраться в сердце Гимлаев, войти в пещеру, где некогда жил горный безумец, вновь связать нити своей судьбы... Настало время бросить вызов блуфу на его собственной территории, донести силу человечества и творения до Гипонероса, пронзить сердце Брухара, как называл демона пустоты Станислас Нолустрист, маркинатский пастух.
Слова Качо Марума, има садумба с Двусезонья, вдруг зазвучали в храме его безмолвия. Если ты не исполнишь свою судьбу, ни одно двуногое существо не будет вправе хранить дар жизни... Если Оти Тиксу с Оранжа стал Шри Лумпа, господином Ящерицей, то не ради ношения почетного титула, а потому что должен был превратиться в разящее острие армии людей, борющейся с самым неумолимым и ужасающим противником, с каким когда-либо сражалось человечество. Он поспешил возложить ответственность на Шари, чтобы без помех наслаждаться любовью к Афикит, и этот отказ, вероятно, поставил его приемного сына на грань поражения и вызвал бегство паломников.
Дорогая малышка Йелль, плоть моей плоти, глаза моих глаз, жизнь моей жизни, теперь ты можешь спокойно спать, ибо ради тебя я сражусь с блуфом, всепожирающим злом, ради тебя рассею свою человеческую суть по ветрам небытия... Дорогая малышка Йелль, рассказывал ли я тебе о прежнем Тиксу? Говорил ли о ничтожном служащем ГТК, человеке, тонувшем в дождях Двусезонья, в спиртном и страхах, человеке, которого начал поглощать блуф... О несчастном смертном, который еще никого не зачал, который еще не встретил... Дорогая малышка Йелль, говорил ли я тебе, что ты была самым лучшим моим творением, моей гордостью, моим шедевром?
- Тиксу?
Он открыл глаза. В пещеру врывался дневной свет, присыпая золотом стены и неровный пол, столик, кухонную утварь, одеяла. Афикит, опершись на локоть, смотрела на него. Глубокие темные круги окружали ее горевшие жаром глаза.
- Ты произнес слово «блуф» и одновременно смеялся и плакал...
Он ощутил, что все еще хочет смеяться и плакать. Смеяться, потому что радовался ее пробуждению, плакать, потому что расставался с ней, со своим солнцем, с источником тепла и света, чьи красота, нежность и грация были несравненным даром богов.
- Йелль! - воскликнула она, словно вдруг вспомнила об исчезновении дочери.
Отбросила покрывало и поспешно вскочила.
- Не надо волноваться, - прошептал Тиксу, не отрывая восхищенного взгляда, в котором ощущалась боль, от тела жены. - Она ждет нас в деревне, у куста безумца, как обычно...
Афикит инстинктивно поняла, что он говорит правду. Успокоенная, она поцеловала Тиксу в губы. Ей не терпелось сжать дочь в объятиях.
- Я говорила тебе, как люблю? - пропела она, натягивая шаровары.
Тиксу жалел, что она так поспешно укрывалась от его взгляда, но ночная любовница уступила место матери, и он ощутил еще большую любовь к Афикит.
Держась за руки, они направились в деревню. Синее небо побледнело, словно трехдневный дождь смыл яркие краски. Орлы планировали меж заснеженных пиков. Шорохи, треск, ворчание, посвистывание доносились с еще согнутых деревьев, из запутанных кустарников, полегшей травы. Начинался прекрасный весенний день.

Йелль сидела перед кустом с пламенеющими цветами. Нарушив свою привычку, она встала, когда разглядела в ярком свете утра силуэты родителей, которые спускались с горы. Она бегом пересекла главную улицу деревни. Буря закончила разрушение, начатое морозами: от домов, построенных паломниками, остались л ишь части стен. Удержался только дом Найи Афикит и Шри Лумпа, поскольку Тиксу укрепил крышу и законопатил все щели до наступления зимы.
- Йелль!
Афикит бросилась к дочери, подняла и крепко прижала к груди, смеясь и плача одновременно.
- Йелль! Где ты была? Я так испугалась...
Йелль через плечо матери в упор смотрела на отца, стоявшего сзади. Серо-голубые глаза девочки казались огромными на исхудавшем от лишений лице. В ее волосах и на одежде виднелись грязь, былинки, листья.
- Ты отправляешься на поиск блуфа, папа?
Тиксу медленно кивнул.
- Я больше никогда не буду плакать, - продолжила Йелль. - Я выплакала все слезы жизни за три дня, и небо плакало вместе со мной... Мы будем очень огорчены, когда ты уйдешь... Но именно так вершатся дела... Вчера вечером исчезли миллионы звезд...
Афикит поставила дочь на траву, присела на корточки рядом с ней, вгляделась в ее заострившиеся черты и в огромные, светлые и чистые глаза, такие же глубокие и яркие, как озера Гимлаев.
- О чем ты говоришь, Йелль?
Ответил Тиксу:
- У человечества не осталось времени ждать. Я отправляюсь в то место, откуда вряд ли сумею вернуться. Я должен защитить человечество от блуфа на Гипонеросе... Шари придет мне на помощь...
- Он тебе не поможет, - резко перебила его Йелль. - Он любит тебя, но будет с тобой сражаться.
- Зачем ему сражаться со мной? Он - человек, как я, как все мы... Он наш приемный сын, твой старший брат.
- Но ты, папа, останешься ли человеком, как мы?
Произнеся эти ужасные слова, Йелль приблизилась к отцу и прижалась головой к его животу. Эта непривычная нежность поразила Афикит. Не слова, а поступок убедил ее в скором уходе Тиксу. Мужчина, к которому она некогда отнеслась с презрением в агентстве на Двусезонье, мужчина, который не побоялся робинса, посланного ГТК на его поиски, мужчина, который вырвал ее из лап торговцев на Красной Точке, мужчина, который спас ее от скаитов на Селп Дике, мужчина, которого она узнала и полюбила на острове злыдней, мужчина, превративший ее в любовницу и счастливую мать, Тиксу, ее любимый, должен был ее покинуть. Его губы и руки предупредили о расставании еще в пещере, но тоска, усталость и жаркое удовольствие отогнали призрак разлуки. Тиксу вырывали из ее души. У нее не было ни желания, ни сил плакать. Как и Йелль, она выплакала все свои слезы за эти три дня. Но в любом случае слезы были жалкими каплями по сравнению с необъятным океаном страдания, в котором она тонула. Она не стала разубеждать его, потому что, как сказала Йелль, именно так вершатся дела. Паломники назвали ее Найа Фикит, вселенская мать, и она не имела права лишать человечество последнего шанса. Всеобщая война, поднявшая людей на борьбу с блуфом, с Гипонеросом, сметала личные судьбы, как осенний ветер сметает опавшие листья.
- Когда ты отправляешься? - спросила она едва слышным голосом.
- Сейчас...
Она собрала всю свою энергию, чтобы не потерять сознания. Как она сожалела сейчас, что заснула в пещере, что не бодрствовала всю ночь, что так поспешно оделась, не потребовала последнего объятия, не приостановила время!
- Останься на день... на час... на минуту...
- Папа не может остаться, - перебила ее Йелль. - Чем меньше будет звезд, тем труднее будет победить блуф.
Афикит кивнула, обняла Тиксу за талию, положила голову ему на плечо, в последний раз насладилась его теплом и запахом.
- Я говорила, что люблю тебя? - выдохнула она.
- Скажи еще раз...
- Я тебя люблю.
Он с невероятной нежностью отстранил ее.
- Мы вскоре увидимся... Не забудь: я принадлежу тебе навечно. Позаботься о нашем маленьком чуде.
Он поцеловал дочь.
- Папа, если блуф начнет поглощать тебя, думай обо мне, и он тебя отпустит. Он больше боится меня, чем я его...
Он улыбнулся дочери, взъерошил ей волосы и направился в сторону горы. Силуэт его растворился в золотых лучах солнца. Он ни разу не обернулся.
- Мне будет его не хватать, - вздохнула Йелль.
- Мне уже его не хватает, - пробормотала Афикит.
- Вскоре нас навестят. Новые паломники. Если блуф не сожрет их...

Их запас слез пополнился, и они проплакали всю вторую половину дня. Не в силах усидеть на месте, Йелль ушла из дома, даже не притронувшись к еде. Она не пошла к цветущему кусту, а, взяв посох отца - так ей казалось, что она держит его частичку и препятствует блуфу целиком поглотить его, - отправилась прогуляться в горы. День стоял такой хороший, что она скинула одежды и искупалась в речке с бурными ледяными водами. Она позволила мощному от таяния снегов течению унести ее, но, заметив, что оказалась далеко от одежды и посоха, уцепилась за ветку ивы и выбралась на противоположный берег. Улеглась на скале, решив понежиться под теплыми лучами солнца.
Через некоторое время, когда повернула голову, она краем глаза увидела вспышку света. Она вскочила, спрыгнула со скалы и раздвинула низкие ветки кустарника.
Йелль увидела небольшую железную коробку длиной около тридцати и высотой пятнадцать сантиметров. Металлическая поверхность была местами черной, словно попала в огонь, но на ней не было и следа ржавчины или потертостей, характерных для странных доисторических предметов, которые она находила и приносила родителям.
- Никогда не трогай эти вещи! - предостерегал ее Тиксу. - Перед тем как покинуть этот мир, люди нашпиговали его взрывчаткой, магниторезонансными минами...
- Прошло более тысячи лет, - возразила девочка. - Они уже не могут взорваться.
- Люди потратили немало энергии и ума, изобретая средства взаимоуничтожения. Быть может, их оружие в состоянии разрушать и через тысячи лет после их отлета...
Йелль спросила себя, что сказал бы папа об этом предмете. Он не был ни ржавым, ни древним, но, спрятавшись в кустарнике, как злобное животное, выглядел более опасным, чем доисторическая мина. Она протянула руку, чтобы схватить коробку, но в последний момент интуиция и страх остановили ее. Все равно ей не удалось бы открыть коробку: она была герметично закрыта и заперта кодовым замком - в широкую ручку была встроена крохотная клавиатура с двадцатью клавишами. Коробку нельзя было и разбить с помощью камня. Металл напоминал Йелли материал корпуса древнего звездолета, который она обнаружила неподалеку от большого вулкана.
Чем больше она смотрела на коробку, тем больше росла в ней уверенность, что эта вещь попала в это место неслучайно. Ее словно спрятали для кого-то. Но для кого? В этом мире не было ни единой живой души, кроме нее с мамой.
От внезапного порыва ветра по телу побежали мурашки. Ей надо было вновь переплыть поток, чтобы одеться. Краснеющий диск солнца уходил за горизонт, пуская багровые стрелы в потемневший небосвод. Смеркалось, и надо было поспешить домой, чтобы утешить маму, расстроенную уходом папы. Йелль привыкла спать одна, но не Афикит, и, вероятно, именно ночью она ощутит всю горечь отсутствия Тиксу.
Девочка пообещала себе рассказать о коробке матери.
Она с неохотой залезла в холодную воду. Течение подхватило ее и отнесло на несколько сотен метров к скале, едва торчавшей из-под воды. Уставшая, задыхающаяся, исцарапанная, она наконец выбралась на берег, но ей пришлось пробежать целый километр, чтобы добраться до одежды.
Уже стояла ночь, когда она добралась до дома. Афикит не слышала, как она вернулась. И только когда дочь просунула голову в приоткрытую дверь спальни, она ощутила ее присутствие.
- Где ты была?
- Ты все еще переживаешь, мама?
Афикит не ответила, но жестом пригласила дочь лечь рядом с ней. Они пролежали, обнявшись, около часа, пока Йелль не сказала:
- Мама, я голодна...
Афикит подняла на дочь покрасневшие от печали глаза. Тиксу был прав: Йелль была маленьким чудом, и она была обязана позаботиться о ней.
- Пойдем, я приготовлю тебе самую лучшую еду, какую ты еще никогда не пробовала...
Держась за руки, они вошли в комнату, служившую кухней и столовой.
Воспоминание о железной коробке напрочь вылетело из головы Йелли.

Глава 17

Сурата первая
Случилось так, что тот, которого называли Афризиат, был сильно разгневан теми невыносимыми страданиями, которые люди причинили своей Матери-Земле. На сорок дней он удалился в пустыню, превратил камень в металл, извлек из земли огонь и изготовил огромный корабль. И сорок лет собирал праведников.

Сурата вторая
Случилось так, что Афризиат собрал праведников в большом железном корабле и решил отправиться с ними в космос. Так они покинули Мать-Землю, и это очень сильно опечалило их. И Афризиат сказал им, что их ждут новые миры, девственные и чистые, прекрасные и гостеприимные. Они были признательны ему и осушили свои слезы.

Сурата третья
Случилось так, что путешествие продлилось дольше, чем предсказал Афризиат, и праведники разгневались и огорчились. И снова их охватила печаль по покинутой Матери-Земле. Афризиат призвал их к терпению и пообещал, что вскоре они получат в награду новую мать. Так он охладил их гнев и дал им новую надежду.

Сурата четвертая
Случилось так, что праведники поссорились из-за священных книг, которые увезли с собой, и организовали три клана: клан Ром, клан Мекк и клан Сион. Одно время главенствовал клан Ром, одно время главенствовал клан Мекк, одно время главенствовал клан Сион.

Сурата пятая
Случилось так, что Афризиат был пленен доминирующим кланом Сион и его принудили носить титул жреца. И Афризиат сделал вид, что согласен на требование клана Сион, дабы избежать слишком многих смертей праведников. Но безумие овладело праведниками Сиона, и они воспользовались сном Афризиата, чтобы совершить ужасающие вещи. Они перерезали мужчин кланов Ром и Мекк, изнасиловали женщин и обезглавили детей.

Сурата шестая
Случилось так, что доминирующий клан Сион выбросил в пустоту тела убитых праведников из кланов Ром и Мекк, а Афризиат, увидев сотворенное зло, решил наказать клан Сион за жестокость. Он усыпил праведников клана Сион с помощью усыпляющего газа и погрузил их в спасательную шлюпку. Он одарил их голографической картой Матери-Земли, чтобы они ежесекундно помнили о своей низости...
Выдержки из Сказок и Легенд нашей Матери-Земли, бумажной книги 1002 года (по календарю Нафлина), найденной в библиотеке Н-Афины, столице планеты
Н-Марс

Внутри ледяной камеры Ториаля, куда не попадали сквозняки, температура была постоянной и терпимой.
Княжеская стража заперла осужденных в большой камере, разделенной на две части прозрачной перегородкой. Освещение сводилось к одному светошару, который был не в силах разогнать мрак под потолком и в углах помещения.
Сан-Франциско и Феникс ушли в дальнюю комнату. Мальчуган, сидя на одной из кушеток из необработанных досок, слышал их вздохи и спрашивал себя, чем они заняты. Его любопытство было возбуждено тем, что продолжительные стоны Феникс походили на стоны мученицы. Он иногда смотрел в сторону перегородки и различал через полупрозрачный лед темные пятна их тел. Один раз, не в силах сдержать любопытство, он встал с кушетки и направился к узкому проходу, соединявшему два помещения, но Робин де Фарт схватил его за руку и не велел беспокоить жерзалемян.
- Они не виделись двадцать лет, - шепнул ему старый си-ракузянин. - И... э-э-э... женщина и мужчина, когда они любят друг друга и встречаются после долгого расставания, желают... э-э-э... побыть наедине друг с другом... У них очень мало времени, чтобы выразить свою любовь. И эти несколько часов принадлежат им.
Хотя Жек немногое понял из невнятных речей Робина, он подчинился во имя мудрости, которой обычно наделены старые люди. Хотя Жека обуревала жажда узнать, почему мужчина ради любви причинял боль женщине. Он уже слышал подобные стоны, проходя мимо двери спальни ма и па Ат-Скин, но никогда не решался войти из страха, что увидит мать искалеченной, окровавленной. А сейчас он боялся чудовища, спрятавшегося в Марти, чьи сверкающие глаза, неподвижные и внимательные глаза хищника, не переставали следить за ним.
Жек решительно противился сну. Он старался продлить бодрствование, цепляясь за мысли и воспоминания, изредка пожимал плечами и напрягал усталые мышцы рук и ног, пытаясь удержать открытыми все больше тяжелеющие веки. Он боялся остаться наедине с Марти и с беспокойством видел, как Робин де Фарт все чаще клевал носом.
Он решил разговорить старого сиракузянина.
- Робин, ты только что сказал Сан-Фриско, что видел античную книгу... И что это за книга?
Вопрос помог Робину стряхнуть с себя сонливость. Он был удивлен и польщен интересом Жека к его эрудиции.
- В ней была карта и текст, который проливает новый свет на небесный Жер-Залем и планеты известного мира, но все это остается простой теорией, Жек.
- А что такое теория?
- Гипотеза, интеллектуальное построение, нечто, что нельзя точно проверить... Я слышал об удивительной библиотеке на Н-Марсе, одной из первой среди колонизированных планет...
- Биб... что?
- Библиотеке, помещении, где собраны античные бумажные книги... Я отправился в Н-Афину, столицу континента Н-Афризии, где был принят хранителем. Он объяснил мне, что его далекие предшественники изобрели технику сохранения бумаги, а потому в библиотеке собраны книги возрастом более шести тысяч лет... Шесть тысяч лет! Представляешь, Жек? Драгоценные свидетельства истории человечества! Хранитель разрешил мне трое суток пробыть внутри. Три дня - слишком короткое время, чтобы ознакомиться с тысячами и тысячами произведений, многие из которых написаны на мертвых земных языках, а другие изложены в примитивных версиях на межпланетном нафле. Некоторые книги были написаны на разговорных диалектах горстки рассеянных народностей...
Голос Робина набирал силу по мере того, как он говорил, словно черпал вдохновение в каждом слове, срывавшемся с его уст. Рассеянно слушая его, Жек бросал частые взгляды на Марти, сидевшего на кушетке напротив. Странная неподвижность молодого сиракузянина роднила его с лишенным программы роботоматом. Вздохи и стоны Феникс и Сан-Франциско превратились в приглушенные разговоры и смешки. Молодая женщина казалась счастливой от бесцеремонного обращения князя американцев, и это успокоило Жека по поводу ментального здоровья взрослых, которые занимались любовными играми.
Может, ма Ат-Скин смеялась, как и Феникс, после причиненной ей боли? Главная разница между влюбленными и мучениками состояла в том, что мученики никогда не выражали желания смеяться. Па... ма... Жеку казалось, что они никогда не существовали, что они были персонажами, рожденными его подсознанием. Он даже сомневался в реальности планеты Ут-Ген, города Анжор, подземного гетто под названием Северный Террариум, старого карантинца Артака...
- Двое с половиной суток я листал книги, доверяясь лишь названиям, если мог их перевести. Большинство из них не представляло никакого интереса для этносоциолога... Практически все они пересказывали в разных вариантах одну и ту же историю: н-марсианскую легенду о Звездных Рыцарях, о принцессе Азафее, двадцать девятой дочери короля Каминоса. Когда наступил третий вечер, меня привлекла толстая запыленная книга, которую я до тех пор не замечал. Она называлась «Сказки и Легенды нашей Матери-Земли»...
- Опять и опять легенды! - вздохнул Жек.
- Так и я думал, когда увидел эту книгу: опять и опять легенды! Однако, быть может, потому что это было самым старым произведением в библиотеке, я просмотрел ее до самого конца. Она была напечатана в 1002 году нашей эры, когда колонисты уже добрались до многих планет известной вселенной. Действие большинства сказок разворачивалось на Земле истоков, образно рассказывалось об ужасной Войне Мыслей, которая покончила с цивилизацией гомо сапиенса...
- Что это - гомосапиенс?
Робин весело расхохотался.
- Гомо сапиенс, в два слова... Это означает человек разумный, который, кстати, не был так разумен, как утверждал, ибо постарался уничтожить родную планету. Повсюду я натыкался на удивительные совпадения между картой, суратами - параграфами - текста и некоторыми историческими работами. Наивность этих легенд укрепляла меня в мысли, которую оспаривают многие современные историки: что все народы человечества происходят с одного-единственного мира и что в результате катастрофы - Войны Мыслей - они рассеялись во вселенной с помощью гигантских железных кораблей...
В это время Сан-Франциско и Феникс вышли из дальней комнаты и уселись на свободную кушетку. Он накинул на себя плащ, а она шубу из медвигра, но, судя по их голым ногам и полоскам смуглой кожи, на них не было никакой другой одежды. Глаза с глубокими темными тенями молодой женщины расширились от лихорадочного возбуждения, а тонкие черты лица затянула вуаль истомы. Как и женщина, сломленная поцелуями спутника в подземке Анжора, она была прекрасна в своем поражении. Краем глаза Жек заметил очаровательную округлость груди, на которой лежали ее длинные волосы. Он был смущен и окончательно примирился с необходимостью любовной болезни.
- Надеюсь, мы вам не помешали, - произнес Сан-Франциско, обращаясь к Робину. - Сердце мое не оставило голове времени узнать побольше о книге, о которой вы только что говорили...
- Вы у себя дома, князь! - восхищенно воскликнул старый сиракузянин.
- Ни сердце, ни голова моя не признают своими тех, кто осудил моих гостей, в том числе и ребенка, на смерть! - глухо ответил жерзалемянин.
- Ваша цивилизация, быть может, основана на обмане, - заговорил Робин после недолгого молчания. - Ваши так называемые территории небесного Жер-Залема всего лишь древние страны Земли, Матери-Земли. Финикс и Сан-Франциско - названия городов, которые существовали восемь тысяч лет назад, если верить подробной карте из книги, которую я листал в библиотеке Н-Афины. Один город располагался на западе страны под названием «Соединенные Штаты Америки», а другой - на юго-западе той же страны. Я забыл о книге Н-Афины, о карте и легенде к ней, но священный Глобус, хотя сами знаете, как слабеет память стариков, пробудил воспоминания...
- Вы сказали, что книга была напечатана в 1002 году, а это означает, по журналу судей, что наши предки обосновались на Жер-Залеме в 9 году нашей эры, - произнес Сан-Франциско. - Весьма вероятно, что картограф этой книги был вдохновлен священным Глобусом...
- Я учитывал эту возможность, князь, но некоторые аргументы заставили меня отказаться от этой теории: с одной стороны, отдельные слова на священном Глобусе встречаются в языке, традиционных песнопениях и мифологии народов столь же древних, как и избранный народ. Эти народы вступили в контакт с внешней цивилизацией только к 5000 году. Эти люди жили в состоянии полной изоляции более пятидесяти веков, а это означает, что они не могли черпать вдохновение ни в Библии, ни в Глобусе. Чернокожие племена Платонии упоминают об Африке, стране, откуда они произошли, а это один из трех континентов светоносного Жер-Залема. У жахокуоистов миров Восходящего Солнца посмертный рай носит то же название, и так же именовалась Япония, восточная страна на священном Глобусе... И я могу привести множество примеров. С другой стороны, я верю, что абин Элиан, человек, приведший народ Фраэля на Жер-Залем, и Бертелин Нафлин, который основал Конфедерацию Нафлина, был одним и тем же человеком...
Феникс выпрямилась и с яростью уставилась на Робина де Фарта. Жеку захотелось проскользнуть за полы меховой шубы молодой женщины и укрыться в тепле ее груди.
- На чем основываются ваши утверждения? - спросила она.
- Должен признать, ни на чем конкретном... Бертелин Нафлин был тем, кто собрал тысячи землян внутри корабля и первым решился на космическое путешествие. Весьма возможно, что имя Элиан и титул абина даны ему во время путешествия доминирующей религиозной партией, которая, ссылаясь на древнюю Библию Матери-Земли, провозгласила себя избранным народом. Некоторые параграфы легенд из книги Н-Марса напоминают об этом событии: Случилось так, что Лфризиат, пионер космоса, основатель человечеств на звездах, был захвачен доминирующим кланом Сион - другое название Фраэль, разве нет на Жер-Залеме дочерей Эссиона? - и его принудили носить титул жреца. Случилось так, что доминирующий клан выбросил в космос людей, которые отказались поклоняться их священной книге - Библии Матери-Земли, - и Лфризиат, увидев сотворенное зло, решил наказать клан Сион за жестокость. Он усыпил праведников клана Сион с помощью усыпляющего газа и погрузил их в спасательную шлюпку. Он одарил их голографической картой Матери-Земли, чтобы они ежесекундно помнили о своей низости, потом запрограммировал шлюпку на посадку на маленькую планету, покрытую льдами, - Жер-Залем. Потом Лфризиат продолжил свое путешествие к мирам центра, куда принес магию слова «Индивед»... Цитирую по памяти... Этот афризиат наверняка был Бертелином Нафлином, потомком основателя Афризии, а Индиведы превратились в индисскую науку, последней носительницей которой стала Афикит, дочь моего друга Шри Алексу... Это рассуждение не претендует на идеальную точность, но имеет достоинство быть достаточно связным. Жерзалемяне первых времен сделали глобус и карты по данным голографического изображения, о котором упоминает легенда, изображения, которое, быть может, было повреждено во время путешествия, что объясняет, почему ваши предки говорят только о сорока странах, а не о ста пятидесяти. Из всего этого я заключил, что светоносный Жер-Залем есть не что иное, как урезанное воспроизведение Матери-Земли, Земли наших истоков... Прошу меня извинить, мне надо... Функции старческого мочевого пузыря обратно пропорциональны мозговым возможностям: они имеют тенденцию ускоряться с возрастом...
Он встал и скрылся за деревянной перегородкой.
Сан-Франциско и Феникс, смущенные словами де Фарта, молчали, задумавшись. Жек боялся, что они вернутся в свою комнату, чтобы вновь заняться любовью, и оставят его наедине с Марти, который неподвижно застыл на своей кушетке, но стоило Робину вернуться, как молодая женщина засыпала его новыми вопросами.
- Ваша гипотеза никак не объясняет роль небесных странниц...
- Космины... - вздохнул Робин. - До открытия Глобуса я никогда не подвергал сомнению их существование. Но сейчас они у меня появились. Реальны ли странницы? Или речь идет о верованиях, плоде коллективного подсознания?
- Они столь же реальны, как вы и я! - воскликнула Феникс. - Я собственными глазами видела трех из них. Они вмерзли в стену цирка Голан. Я их видела, как вижу вас. Но вы же не продукт коллективного подсознания!
- Даже меня, князя-правителя племени американцев, никогда не ставили в известность о присутствии трех небесных странниц в ледяной стене! - удивился Сан-Франциско.
- Старейшина рассказал мне их историю. Три охотника из племени испанцев нашли их в 6700 году после внезапных передвижек в коре планеты. Абины немедленно уничтожили трех испанцев и объявили цирк Голан запретной зоной.
- Почему? - спросил Робин. - Эти замурованные во льду космины были формальным подтверждением надежд, изложенных в Новой Библии.
- Они могли стать соперниками абинов, - сказал Сан-Франциско. - Избранный народ быстро бы избавился от ига абинов и основал бы новый культ небесных странниц.
Робин встал и принялся расхаживать по камере от бронированной двери до прохода в перегородке. Его сон как рукой сняло.
- А какие они, эти странницы? - спросил Жек у Феникс. Молодая женщина улыбнулась мальчугану, который, как она заметила, едва удерживался от того, чтобы не броситься к ней. Ему явно хотелось иметь мать, подобную ей, хотя бы на несколько минут.
- Длинные, коричневые, сжавшиеся в комок так, что ничего особенно не разглядишь: толстый коричневый панцирь, кристаллы, голова в виде снаряда, хвост веером, сложенные перепонки крыльев... .
- Остается узнать, действительно ли они приспособлены для переноса людей, - пробормотал Робин. - Если да, то на какой мир они их перенесут... Я бы с удовольствием пошел на этот опыт, но абины решили иначе. Я стану еще одной жертвой вечного противостояния религии и науки, догмы и опыта. Что касается меня, я не ощущаю трагичности этого осуждения: крыло смерти уже касалось меня, и никто меня не ждет. Но для вас, для них...
Он подбородком указал на Жека и Марти. Сан-Франциско отстранил Феникс, встал с кушетки и упал на колени перед Жеком.
- Сердце мое обливается кровью и умоляет меня попросить у тебя прощения, принц гиен, - выдохнул жерзалемянин. - Проклинаю безумную гордыню, которая толкнула меня на то, чтобы вмешаться в твою судьбу. Без меня ты бы остался с видуком Папирондой, нашел бы способ ускользнуть от него и продолжить свой путь... Я считал себя служителем богов, а оказался инструментом духа зла...
- Снежные медвигры еще не сожрали нас, - пробормотал Жек, смущенный поведением Сан-Франциско, человека прямого, щедрого, который не заслуживал тех упреков, которые адресовал самому себе.
- Я не говорю о медвиграх. Ты можешь справиться с ними, как справился с гиенами ядерной пустыни... Я говорю о холоде: они разденут нас догола, а потом выбросят в цирк Плача. Мы с Феникс укроем тебя своими телами, но они быстро превратятся в ледяные блоки... Будучи князем-правителем, я уже видел подобные казни.
- Сколько времени можно выдерживать холод? - спросил Робин.
- Пять минут выдерживают самые сильные. Я видел, как женщины и мужчины бегали и прыгали, чтобы отсрочить смерть, но рано или поздно холод вцеплялся в них, полз по ногам, охватывал живот, легкие, сердце, руки, шею, голову, и они падали, как камень, на лед.
- Что случалось с их телами?
- Ими занимались медвигры. Они передними лапами перекатывали их до своего логова, ложились на них, чтобы отогреть, и пожирали...
Лицо маленького анжорца покрылось смертельной бледностью. Его зубы начали выбивать дробь, он задрожал, словно уже оказался в цирке Плача. Он сильнее укутался в меховую шубу, но никак не мог согреться.

Предыдущая страница 17 Следующая страница


Мать-Земля 18

- Ты меня прощаешь, принц гиен? - спросил Сан-Франциско, поднимая на Жека умоляющий взгляд.
Феникс села рядом с мальчуганом. Не произнеся ни слова, она распахнула свою шубу, взяла его за затылок и нежной, но твердой рукой прижала к груди и запахнула полы. Он ожил и согрелся на мягких и жарких холмиках ее грудей.

Ровное, свистящее дыхание Робина де Фарта разрывало тишину. Сан-Франциско и Феникс снова ушли в дальнее помещение. После нового взрыва вздохов, стонов, смешков и перешептываний они, похоже, заснули. Когда Феникс отстранилась от него, Жеку показалось, что его внезапно изгнали из земного рая. Ему хотелось как можно дольше оставаться в таком положении, быть может, всю ночь, ощущая ее тепло, ее нежность, пьянящий запах тела, но она предпочла разделить последние часы ночи с Сан-Франциско. Жек не ревновал - он не мог испытывать ревности к такому человеку, как Сан-Франциско, - но ощутил внезапную пустоту.
Он не бодрствовал и не спал, подавленный одиночеством и печалью. Широко открытые, сверкающие глаза Марти были светлыми пятнами, контуры которых неумолимо размывались. Бдительный демон был начеку. Он ждал, когда мальчуган заснет, чтобы действовать спокойно и безнаказанно. Какой смысл бороться? - спрашивал себя Жек, когда сон стал необоримым. Умереть от руки чудовища или от холода в цирке Плача, какая разница? Его подбородок падал на грудь, и мальчика подхватывала могучая спираль, уносившая в страну, где мысли превращались в мечты, где ничего не имело никакого значения. Но в момент, когда он готовился перерезать все нити, связывающие его с реальным миром, инстинкт самосохранения брал верх: его тело сотрясала мощная судорога, и он вскидывал голову. Быстро открывал глаза и несколько секунд недоуменно спрашивал себя, что делает в этом холодном и плохо освещенном помещении. Потом встречался взглядом с двумя светлыми и угрожающими огоньками и вспоминал, что сидит в камере темницы Ториаля в сотнях метрах подо льдами; что жрецы с суровыми лицами осудили его и его компаньонов по плену, решив скормить диким зверям; что чудовище, скрывающееся в Марти, собирается укоротить его жизнь на несколько часов... Он понимал, что никогда не доберется до Матери-Земли, Земли истоков, что не станет воителем безмолвия, существом, которое путешествует с помощью мысли, что он предал память Артака, старого карантинца из Северного Террариума... Жек Ат-Скин - авантюрист - переоценил свои силы, он не был в состоянии противостоять вселенной и опасностям. Он вспомнил слова па Ат-Скина, призрака, который любил изъясняться пословицами, максимами и поговорками: «Дети считают, что все возможно, отроки думают, что они могут все совершить, взрослые делают все, что в их силах, а старики знают, что всю жизнь гнались за невозможным...»
Жек ощущал себя стариком. Он не только гнался за невозможным, но и хотел в туалет, как Робин де Фарт. Он не осмеливался уйти за перегородку из страха, что Марти последует за ним и задушит. Четыре коротких метра, отделявших его от «туалета для дам и господ», как выразился стражник, казались ему нескончаемым путем, усеянным препятствиями. Впрочем, раздражающее давление переполненного мочевого пузыря мешало окончательно провалиться в сон...
Но вскоре терпению его пришел конец, он вскочил и поспешил за перегородку. Напряженный взгляд Марти упирался ему в затылок. Он обогнул деревянную стенку. Отверстие оказалось шире, чем он думал. Он сражается с упрямыми брюками, но не успевает, ощущая, как теплая струйка течет по ногам. И в это мгновение мощная рука хватает его за шею и начинает сдавливать сонную артерию. Руки Жека колотят по воздуху. Он слышит дыхание Марти, чья кисть сжимается, как стальной трос, перекрывая доступ воздуха. Он задыхается, пытается крикнуть, поднять тревогу, позвать на помощь Сан-Франциско и Феникс, но из его глотки вырывается лишь жалкое бульканье. Колено Марти безжалостно врезается в его спину. Сиракузянин подталкивает его к дыре. Ноги мальчугана скользят по наклонным бортикам, теряют связь с полом и повисают в пустоте. Глаза застилает красная пелена. Жизнь его заканчивается. Он падает в черную дыру, где царит удушающая вонь...

- Жек, о боже! - закричала Феникс.
Ощущая жгучее желание, она набросила шубу на плечи, вышла из дальней комнаты и быстро направилась к деревянной перегородке. Но, заметив вдруг нечто необычное, остановилась и повернула назад. Ее крик разбудил Сан-Франциско. Тот инстинктивно сунул руку в карман плаща, которым накрылся. И выругался, вспомнив, что стража отобрала кинжал. Он спрыгнул с кушетки и, не одеваясь, бросился в переднюю комнату.
Молодая женщина стояла, склонившись над кушеткой Жека.
- Он вымок с головы до ног, - пробормотала Феникс.
- Ты меня до смерти перепугала! - вздохнул Сан-Франциско. - Я думал, с ним случилось что-то страшное.
- Его нельзя так оставить. Он умрет от переохлаждения еще до выхода из города...
- Отдайте ему мою одежду, - прозвучал мрачный голос. Марти вышел из темного угла комнаты и подошел к ним.
- Я холода не боюсь, - добавил он, изобразив улыбку.
Хотя демон и был отделен от базовых имплантов чана, он усвоил исторические данные, сообщенные товарищами по заключению, и провел быстрый расчет шансов на выживание своего носителя. Женщина-жерзалемянка утверждала, что видела вмороженных в стену космин, и у него не было никаких объективных причин ставить ее слова под сомнение. Он оценил вероятность существования небесных странниц, как 98,25%. Напротив, в том, что касалось даты их прилета и способности снабжать кислородом и водой человека-паразита - эти два элемента были всего лишь словами в их священной книге, - вероятность падала до 14 %. Если же светоносный Жер-Залем был репродукцией Матери-Земли (рассуждения Робина де Фарта были достаточно убедительными), существовала крохотная, но реальная возможность, что одной из целей их миграции была Земля истоков, а следовательно, конечная цель его миссии: вероятность между 1,5 и 1,9 %. Чтобы выдержать холод, ему было достаточно ввести соответствующую программу нечувствительности в мозг Марти (100 %). И наконец, он видел лишь одно оружие, которое могло справиться с медвиграми цирка Плача: способности человека-истока Жека, который уже доказал свою силу перед гиенами ядерной пустыни. И демон решил воспользоваться новой возможностью. Он должен был не только оставить жизнь мальчугану, но и обеспечить его выживание. Кроме очень высокой (более 90 %) вероятности ошибки по дате прилета, метаболизму и цели космин, имелась неизвестная величина: уровень сопротивления Жека холоду. Не более пяти минут для самых сильных, сказал Сан-Франциско, значит, две-три минуты для ребенка восьми - девяти лет. К тому же требовалось невероятное сочетание обстоятельств, чтобы небесные странницы сели в цирке Плача, удаленном на несколько десятков километров от места их возможного приземления, за эти две-три минуты: 0, 012... 0, 058 %, если, с одной стороны, учитывать способность такого человека-истока, как Жек, воздействовать на внешние элементы, а с другой стороны, принимать в расчет некую неизвестную и незначительную величину, которая управляла людьми (то, что обычно называли «божественным вмешательством», чудом или колесом судьбы). Но в любом случае цифра в 0,012 % была выше 0,004 %, которая получалась, если бы он устранил Жека. Было иррационально не использовать крохотный шанс: в случае (весьма вероятном), что они не преуспеют, холод убьет Жека вместо него. Третий конгломерат Гаркота выберет нового человека-носителя, введет ему автономный ментальный имплант и бросит по следам последних врагов Гипонероса.
Феникс раздела Жека. Он очнулся, удивляясь, что находится в комнате. Над ним склонялись улыбающиеся лица Феникс и Сан-Франциско. Позади них он заметил Марти, который стаскивал с себя теплый комбинезон. Он понял, что ему приснился кошмар...

Княжеская стража в толстых комбинезонах, вооруженная светометами, явилась за ними через час, конечности пленников сковали короткими металлическими цепями, провели по коридорам и лестницам до площади Ториаля, где, несмотря на раннее утро, собралась громадная толпа. Вид молодого гока в одном легком белье и ребенка, укутанного в просторный кожаный комбинезон, вызвал смех и радостные восклицания среди собравшихся.
Абины в траурных тогах и шапках пурпурного цвета и несколько князей, в том числе и князь канадцев Ванкувер, вышли из потайной двери зала ассамблей и встали перед осужденными. Они сквозь зубы напевали непонятный набор звуков, напомнивший Жеку крейцианские молитвы, которые па и ма Ат-Скин быстро проговаривали в начале и конце еды.
- Абины, заклинаю вас, возьмите мою жизнь, но оставьте жизнь трем гокам! - громко произнес Сан-Франциско, когда они закончили свое песнопение. - Они прибыли на Жер-Залем полные доверия и не виноваты в прегрешениях, в которых упрекаете меня.
- Кто ты такой, чтобы отдавать приказания? - возразил один из абинов.
- Это не приказ, а просьба... Эдем без прощения становится адом, так говорит сурата Книги Космин.
- Прощение - всего лишь слабость, когда она касается гоков, - парировал князь Ванкувер с отвратительной кривой усмешкой. - Уведите их!
Проход по главной улице Элиана, тянувшейся на пять километров, занял три часа. Большинство жерзалемян теснилось в галерее, которая, хотя и была шире других, оказалась слишком узкой, чтобы вместить всех. Княжеская стража двигалась плотными рядами, пробивая дорогу плечами и ударами прикладов, но они не могли - или не хотели - мешать мужчинам бить Сан-Франциско и гоков, а женщинам хватать Феникс за длинные волосы и царапать ногтями ее щеки и шею. Осужденные столкнулись с тысячеголовой, тысячерукой, тысячеротой гидрой, бешеным зверем с глазами, сверкающими от ненависти. Она изливала свою ярость и неполноценность на обреченную пару, на гоков, которые имели наглость попирать священную землю Жер-Залема и осквернить храм с его восемью тысячами лет истории.
- Гоки... Гоки... Гоки... Лжебратья... Нечистые... Выродки отравленного семени и гнилого чрева... Глобус отверг вас... Князь-предатель... Шлюха... Заразный колодец...
Поскольку злоба и ненависть не могли существовать на светоносном Жер-Залеме, где будут царить только любовь, нежность и сострадание, избранный народ пользовался последним представившимся случаем, чтобы открыто выразить презрение к осужденным. Это презрение давно стало привычным, как старые, потрепанные, но удобные одежды. И сейчас, преждевременно исторгнув его из себя, они считали, что навсегда избавлялись от недостатков. Сан-Франциско и Феникс шли по обе стороны Жека, защищая его от толпы. Короткие цепи, которые болезненно сжимали лодыжки, не позволяли идти быстрее. Наклон улицы усиливался, и мальчуган цеплялся за плащ Сан-Франциско и шубу Феникс, чтобы не поскользнуться на льду.
Они миновали гигантские металлические черные врата Сукто - склада, где девы Эссиона занимались дележом провизии и предметов первой необходимости, которые поставляло племя, отвечавшее за снабжение. Хотя склад был закрыт из-за раннего утра, сквозняки доносили запахи пряностей, ароматических трав, вяленого мяса, пахучего мыла Франзии... Если храм Салмона и Ториаль были сердцем и головой города Элиан, то Сукто был грудью кормилицы, особым местом, где женщины проводили долгие часы в разговорах перед стойками, где дети пользовались короткими мгновениями свободы, бегая и играя роль бесконечных рядов полок. Сан-Франциско вспомнил, как в возрасте шести лет незаметно карабкался по полкам и приподнимал крышки ящиков, чтобы отыскать спрятанные в них сокровища: мешочки с лиофилизированной пищей, замороженные овощи, флаконы с духами, шерстяное нижнее белье, домашнюю обувь, светошары, атомные обогревательные микросферы, тюбики с защитным жиром и - чудо из чудес - игрушки: механические, электронные, магнитные, - которые ждали часа раздачи во время великих ежегодных праздников Урожденного Христа. То было время невинности, время, когда светоносный Жер-Залем был только мечтой, время, когда отец, князь Сиэтл, рассказывал ему волшебную сказку про космин и внушал первые понятия о княжеской ответственности, а мать Мемфис напевала считалки про огромный железный корабль, успокаивая и убаюкивая его... Окровавленное лицо Феникс и испуганные глаза Жека были рифами, о которые разбились его последние иллюзии. Он узнавал некоторые лица в толпе, своих бывших американских подданных, которые проявляли больше ярости и мстительности, чем члены других племен. Он думал, что сможет изменить течение дел, но за восемьдесят веков избранный народ врос во льды Жер-Залема и в свою незыблемую уверенность в собственной правоте. Слово абинов, сураты Новой Библии, самопровозглашение превосходства над остальными народами человечества, рассеянными по галактике, перспектива попасть в Эдем и регулярная раздача пищи составляли все счастье избранников. Речи Сан-Франциско, князя американцев, о равенстве убедили лишь немногих, тех, кто служил ему во время изгнания.
Феникс рукавом вытерла плевки и кровь с лица, тщетно ища глазами родителей. Несмотря на боль, несмотря на чувство унижения, которое вызывало в ней это позорное шествие, она старалась не заплакать, смотрела гордо и прямо в глаза палачам, отказываясь показать им свою слабость. Короткое, но яростное счастье этой ночи стоило всех обещаний Эдема и было ее щитом, ее латами.
Избитые и оглохшие от криков, они наконец вышли на стоянку охотничьих буеров, вытянувшихся в ряд перед гигантским туннелем, ведущим наружу.
- Не думал, что дикие медвигры избрали жилищем Элиан! - воскликнул Робин де Фарт.
Бледное и морщинистое лицо старого сиракузянина было исполосовано царапинами, но он улыбался.

Два буера застыли в нескольких метрах от края цирка Плача - гигантской белой впадины, окруженной высокими ледяными стенами. Поездка от Элиана до цирка заняла около двух часов, и три из четырех Домовых уже сияли в синем и безоблачном небе. Жек начал замерзать. Он почти не чувствовал ног, рук, ушей. Клыки ветра продирались через все отверстия кожаного пальто и с яростью кусали кожу.
- Не более двадцати пяти мороза! - несколькими минутами раньше сказал Робин.
- От тридцати пяти до сорока, - поправил его охранник.
Они часто поворачивались к Марти, который стоял, склонившись над ограждением на корме буера, и ждали, что он вот-вот рухнет на палубу. Но молодой сиракузянин с обнаженными головой, руками и ногами, тело которого защищала легкая хлопковая ткань, казалось, даже не замечал низкой температуры и ледяного ветра. Черты лица были безмятежны, кожа выглядела нежной и гладкой, а губы не посинели, как у его компаньонов, стражи и экипажа.
- Не знал, что вы так нечувствительны к холоду! - прокричал ему Робин, пересиливая вой ветра и скрип полозьев буера.
- А что вы обо мне знаете? - ответил Марти.
Только пики, достигавшие высоты трехсот метров, нарушали монотонность белой бесконечности. Иногда вдали можно было различить стаи снежных медвигров или серебристых моржей...
Автоматические якоря буеров, снабженные крюками, вонзились в лед. Визг металла на твердом льду звучал мрачно в бархатной тишине, царившей над вечными льдами. Порывы ветра поднимали снежные вихри, которые ярко вспыхивали, перед тем как улечься на склоны холмов. Стражи спустились по короткой лестнице, вырубленной в корпусе буеров, встали кругом и направили светометы на закованных в цепи осужденных.
- Спускайтесь! - приказал один из них. Сан-Франциско спрыгнул первым, потом помог компаньонам без помех спуститься по узким ступеням.
- Встаньте перед цирком Плача!
- Вам не обязательно выполнять приказы абинов! - произнес Сан-Франциско. - Обращаюсь к вашей милости, к вашей человечности. Отпустите трех гоков и Феникс, а со мной делайте что хотите!
- Еще одно подобное слово, защитник гоков, и я пробью тебе сердце световым лучом! Становись вместе с другими!
Жек бросил взгляд назад. Дно цирка Плача лежало тридцатью метрами ниже. Он не видел никакой тропинки, никакого прохода, никакого входа в туннель. Он решил, что их столкнут вниз - или заставят прыгнуть - в пустоту и при падении они переломают себе кости. Эта мрачная перспектива не мешала ему быть совершенно спокойным, словно отчужденным от самого себя. Словно его не касалась пьеса, которая разыгрывалась на этой белой равнине и в которой он был одним из главных героев. Отрешился ли он от собственной смерти? Он спросил у призрака па Ат-Скина, нет ли у него подходящей пословицы, но призрак продолжал смотреть на него с состраданием и издевкой. Огоньки сожаления вспыхивали в глазах призрака ма. Он понял, что причинил им много горя, и мысленно попросил у них прощения.
Один из охранников достал ключи и отомкнул цепи. Холод или, быть может, страх, что осужденные, охваченные гневом, схватят его за шею и скинут в цирк Плача, делал его движения неловкими. Он не стал собирать цепи, сняв последнее кольцо. Поспешил занять место в ряду остальных и поднял ружье с земли.
- Раздевайтесь!
Сан-Франциско бросил отчаянный взгляд на Жека и Феникс. Он яростным движением расцепил застежку плаща, и тот с легким шуршанием соскользнул на лед.
- Разрешите ребенку оставить комбинезон! - бросил Марти, который уже снял хлопковое белье.
Новое поведение молодого сиракузянина было непонятным Жеку: тот вдруг решил помочь ему. Он не только не воспользовался сном мальчугана, чтобы задушить его, но и отдал в камере свою одежду, а теперь защищал перед стражами. Может, Марти изгнал демона, сидевшего в нем? Или Жек придумал всю эту историю?
- Ребенок или нет, все равно он поганое отродье!
- Какая вам разница? - переспросил Марти. - Через несколько недель вы попадете в небесный Жер-Залем, и поганые расы не смогут вам навредить...
- Вместо того чтобы хитрить, проклятый гок, помог бы ребенку раздеться! Если через полминуты он не будет голым, я продырявлю вам обоим голову и сердце!
Вероятность выживания - 0,00001 %. Новое решение. Марти подошел к Жеку, быстро развязал тесемки, державшие кожаное пальто, снял с него сапоги, расстегнул пуговицы комбинезона, стянул его через голову мальчугана.
И тут же невероятный, жгучий холод охватил маленького анжорца. Ему показалось, что его пронзили тысячи раскаленных добела лезвий. Холод поднимался по ногам, проникал в живот, легкие, плечи, руки... Невидимый и жестокий спрут раздирал его, чтобы воцариться внутри, дробил его существо на тысячи ненужных обломков, изолировал каждую его клетку, заковывая в ледяной панцирь. Жек не осмеливался пошевелиться, опасаясь, что его ноги и руки разлетятся в щепки, словно сухое дерево, не осмеливался дышать из страха, что мороз обратит кровь в лед и перекроет артерию и трахеи.
Теплая волна окатила его спину и плечи. Феникс прижалась к нему, обняв его. Щупальца спрута отступили перед благостным, живым теплом, лучившимся из груди и живота молодой женщины. Но исход битвы не оставлял сомнений, ибо время работало на холод, который проникал во все щели, через ноги, через руки, облизывая обнаженную кожу.
- В цирк! - крикнул страж.
Световые лучи вспучили лед в нескольких шагах от обнаженных осужденных. Сан-Франциско и Феникс схватили Жека за руки - ужасное чувство надрыва, когда она отошла от него! - и двинулись к краю впадины. Они не прыгнули в бездну, как думал Жек. Сан-Франциско посадил его на колени и поехал вниз по склону, который оказался не очень крутым.
Бывший первый помощник «Папидука» набрал скорость и не смог удержаться в сидячем положении. Шершавый лед раздирал кожу его ягодиц, спины и шеи. Выступ отклонил его в сторону. Жека вырвало из его объятий, он покатился, бешено заскользил вниз и с силой ударился о лед пятнадцатью метрами ниже. Толстый слой снега немного смягчил удар, но у него перехватило дыхание, холод сковал его движения, и он не смог встать.
- Двигайся, Жек! - завопил Сан-Франциско.
Он умело приземлился метрах в двадцати от мальчугана. Капли крови, вытекавшие из его царапин, мгновенно обращались в лед. Феникс, Робин и Марти один за другим приземлились на дне цирка Плача.
- Двигайтесь! Двигайтесь! - повторяла женщина, помогая подняться старому сиракузянину, ошеломленному падением.
- Зачем? - вздохнул Робин. - Несколько секунд отсрочки перед окончательным исходом...
- Сурата Новой Библии говорит: Живи, живи еще один день, живи еще несколько минут, живи еще несколько секунд: эти мгновения могут в любое время стать вечностью... Двигайтесь!
Робин начал подпрыгивать на месте, не столько подчиняясь ей, сколько следуя своим убеждениям. Его стопы топтали снег, но уже ему не принадлежали, превратившись в далекие и нечувствительные отростки худого тела, скелета, обтянутого ломкой морщинистой кожей.
Жек слышал голос Сан-Франциско как во сне, но не имел ни силы, ни воли пошевелить конечностями. Толстый снег был уютным матрасом, который обжигал все его тело. Это было похоже на глубокий сон, с той разницей, что мальчуган прекрасно понимал: из этого путешествия ему не вернуться. Другой голос, внутри него, требовал собрать всю энергию, пересилить холод, встать на ноги. Речь не шла об инстинкте выживания, этой тревожной сирене, которая автоматически включалась, когда смерть подбиралась слишком близко. Это было что-то едва ощутимое и невероятно могучее, величественная песня, доносившаяся из глубин пространства...
Встань и погляди на небо, Жек...
Что-то подняло его со льда, коснувшись щеки, спины, плеч, торса...
Погляди на небо, Жек...
Он слышал шепот, стоны, крики, которые словно пробивались сквозь толщу воды.
Погляди на небо...
Его голова упала набок, щеку и висок облизало робкое пламя.
На небо...
Горячие волны проникли в его череп и растеклись по всему телу. И только теперь он по-настоящему ощутил холод, невыносимые подергивания кожи, ужасную боль в костях, во всех внутренностях, в мышцах. Холод проникал в пальцы, застывал под ногтями. Поскольку малыш не сопротивлялся, холод беззвучной тенью накрывал его, не считая нужным мучить свою жертву, пока не унесет ее. Но он кусал, царапал, рвал на части, как только сталкивался с теплом, своим главным врагом, когда ему приходилось отступать с той территории, которую он, казалось, окончательно захватил.
Боль оживила Жека. Он открыл глаза. И вначале заметил коричневые, серые и черные пятна, которые кружили над ним. Потом зрение стало четче. Несколько секунд ему казалось, что на него напал трехголовый и шестилапый зверь. Потом он узнал Сан-Франциско, Феникс и Робина, которые растирали ему голову и грудь. Ощущение было странным от разницы между явно сильными ударами, которые они наносили, и едва заметными покалываниями в его заледеневшей коже. Кто-то задвигался под ним, и он сообразил, что лежит на Марти, который растянулся прямо на снегу.
- Он открывает глаза! - сказала Феникс.
- Не останавливайтесь! - крикнул Сан-Франциско.
- Зачем? Зачем? - пробормотал Робин.
Грудь Феникс подпрыгивала при каждом ударе. По ее бронзовой коже растекалась бледная тень, подчеркивая черные волнистые волосы. Из посиневших губ вырывался парок, тут же превращаясь в плотное облако тумана. Ее движения замедлились.
- Мне холодно... Я больше не могу... - простонала она.
- Борись! - потребовал Сан-Франциско. - Займемся тобой, как только закончим с Жеком!
Хотя его спина и ягодицы были в контакте со снегом, Марти не чувствовал холода. Демон имплантировал в мозг своего человека-носителя постоянное ощущение тепла. Люди не знали о фантастическом потенциале своего мозга. Одурманенные чувствами, окнами, которые открывались во внешний мир, они отказывались от исследования и овладения сложной механикой внутреннего мира. Именно это позволило посланцам Гипонероса проскользнуть под броню и превратить человека в обычное, уязвимое существо. Укрывшись в мозгу, демон ощущал - не совсем верное понятие - некоторое снисхождение к своему носителю. Чисто логические данные, вероятно, размазывались эмоциями, импульсами, мыслями человека, в котором он сидел. Он был жертвой колдовского обаяния сотворенного мира, материи, форм, волн, воздействующих на вакуум. Кожа его носителя соприкасалась с кожей Жека, человека истоков, и, быть может, все объяснялось именно этим.
Уставшая, замерзшая, деморализованная Феникс упала на снег.
- Вставай! - завопил Сан-Франциско.
Он черпал последние запасы воли, но уже не чувствовал ног и понимал, что конец близок.
- Зачем? - в последний раз пробормотал Робин. Старый сиракузянин тоже упал. На его белой как снег коже выделялись синие вены.
- Прощай и прости, принц гиен...
Сан-Франциско отвернулся от Жека и улегся на Феникс. Ему не удавалось раздвинуть пальцы ее рук, чтобы просунуть свои. Она еще держала глаза открытыми, а на ее бледно-синих губах застыла улыбка. Он унесет с собой образ ее безмятежного лица, исцарапанного, но прекрасного... Такая сильная любовь, что она пересечет страну смерти... Мирная тишина накрыла цирк Плача. Золотые стрелы Домового-4, самого большого из четырех солнц Неороп, воспламенили горизонт.
Гляди на небо, Жек...
Ожив от тепла, исходящего от Марти, мальчуган поднял глаза к лазурному небу. И увидел, что небесная равнина покрылась кометами с огненными хвостами.

Княжеская стража не верила своим глазам. Столпившись на краю провала, они наблюдали за медленной агонией осужденных, чья тщетная борьба с холодом забавляла их. Они уже заметили белые силуэты снежных медвигров, которые один за другим выходили из укрытий и неспешно трусили в сторону людей, отданных на съедение. Все проходило, как обычно - до момента, когда из ниоткуда возникло множество огненных комет, разрисовавших арабесками все небо.
Они слышали странное, колдовское шуршание, доносившееся из бескрайней бездны.
Песнь космоса, танец комет...
Десятки колонн голубого света медленно спустились с небес и оказались на льду цирка Плача, наполнив его светящимися кругами.
Ветры света...
- Черт подери! - выдохнул один из стражей. - Пророческие знаки!
- Космины должны были приземлиться в цирке Исхода! - прошептал второй.
- Надо предупредить абинов! Турин, Амстердам, Монтевидео, берите буер и неситесь в Элиан!
- Я не из твоего племени и не подчиняюсь твоим приказам! - возразил Амстердам.
- Я остаюсь здесь! - поддержал его Турин. - Я хочу присутствовать при посадке космин...
- А твои родные? Твоя жена? Твоя дочь?
- В любом случае у нас нет времени проделать путешествие туда и обратно. Согласно Новой Библии передышка небесных странниц продолжается всего несколько секунд...
Темное облако внезапно заслонило небо.
Турин бросил светомет на землю, стянул сапоги, комбинезон, шерстяное белье и заскользил по склону цирка. Десяток стражей последовали его примеру. Остальные, ощущая внезапную смертельную усталость, отказались от шанса попасть в светоносный Жер-Залем и предпочли остаться на ледяном Жер-Залеме. Избранному народу придется ждать еще восемь тысяч лет...
Невероятная туча черных, шумных птиц закружила над впадиной, затмив свет Домовых. И свет голубых колонн стал еще ярче во внезапно обрушившейся ночи.
Дикие медвигры, словно напуганные тьмой, пустились в бегство по льду цирка Плача. Их могучие когтистые лапы вздымали снежные фонтаны.

Глава 18

Тау Фраим совершил свое первое чудо, когда ему исполнилось пять лет. Он спрятался в аквасфере связи, которая снабжала остров Пзалион предметами первой необходимости, просидел в трюме семь дней и семь ночей без пищи и воды, потом тайно выбрался на причал порта Коралиона. Оттуда он направился в крейцианский храм, смешался с толпой, которая присутствовала на еженедельной службе стирания. Он осознал, в какую бездну мук посланцы Гипонероса погружали его человеческих братьев. Он решил стереть стирание. Он проник в каждый мозг и восстановил в нем суверенное мышление. Так он вернул людей на путь их истоков. И они открыли глаза и увидели скаитов и крейциан такими, какими они были на самом деле: демоническими существами, чудовищами, чьей единственной целью было уничтожение человеческих рас и поля творения. Они горько оплакали самих себя, и их охватил огонь гнева.
Тау Фраим угнал аквасферу и вернулся на остров Пзалион. Его ждали мать и отверженные, которых опечалило и обеспокоило его исчезновение. Он успокоил их речами, потом взобрался по опоре и отправился играть со своими друзьями, коралловыми змеями.
Девять евангелий Эфрена. «Дела и чудеса Тау Фраима»

Сердца изгоев острова Пзалион не лежали к работе. Выгребные ямы были переполнены, ожидающие починки сети скапливались на скалах, нависавших над бухтами, людям стало не хватать свежей рыбы и ракообразных, отходы заполняли заброшенные пещеры... Островитяне перестали собираться на площади, чтобы воспеть пионеров Манула Эфрена.
Каждый день они приходили на пляж черного песка, ближайший к опоре. И с тоской в душе следили за восхождением Оники, чье тело потихоньку растворялось во мраке.
Сожи, старая тутталка, пыталась отговорить Оники лезть на коралловый щит.
- Подожди, пока не родишь...
- Упражнения идут мне на пользу, - возражала молодая женщина с широкой улыбкой.
- А если сорвешься...
- Почему я должна сорваться? Я прошла жестокие тренировки во время обучения.
- А если тебя сожрут коралловые змеи...
- Змеи стали мне друзьями.
- А если нет трубы...
- Я отыскала одну. Большую трубу. И сейчас занимаюсь ее очисткой...
Быть может, Сожи не вкладывала всей силы убежденности в свои аргументы, мольбы и угрозы, ибо в душе одобряла поведение Оники. Она и сама осталась тутталкой, женщиной, которая до своего осуждения все свое существование посвящала великому органу и изредка ощущала уколы тоски по коралловым вершинам. Она с завистью наблюдала за белым округлившимся телом Оники, которое раскачивалось на опоре. Когда Сожи двадцать лет назад оказалась на острове, ей было всего сорок пять и ее мышцы, суставы и кости были в отличном состоянии. Но, подавленная стыдом и горечью из-за осуждения, пребывания в позорной клетке на площади Коралиона, оскорблений и плевков сопланетян, она не набралась силы поднять голову, сдалась, согласилась со своим новым состоянием изгнанницы, ползучего гада. Теперь, когда светлое размытое пятно тела Оники растворялось во мраке, она проклинала свою старость, проклинала ревматизм, проклинала ослабевшее зрение, с горечью упрекала себя в том, что бесполезно растратила сокровище своей молодости...
Поскольку ссыльные не умели ничего делать, они часами ждали у подножия опоры. Они успокаивали себя, наблюдая за падением лишайника, который долго плавал по поверхности океана, пока не насыщался водой и не тонул. Пока падала растительность, они знали, что будущая мать еще жива. Личные охранники Оники пытались последовать за ней в восхождении, но вскоре начинали бросать взгляды вниз, пугались и поспешно спускались. А потом стояли по пояс в черной воде, задрав головы к темной массе шита, пытаясь разглядеть крохотный светлый силуэт молодой женщины, занимавшейся своим делом на километровой высоте. Жизнь на острове замирала на время восхождения Оники по кораллу. Все облегченно вздыхали, когда она появлялась, истекающая потом, с волосами, грудью и плечами, покрытыми частицами лишайника. На высоте десяти метров от поверхности океана она останавливалась и, вцепившись в неровности опоры, долго смотрела на товарищей по изгнанию. Хотя она была обнажена и открыта взорам всех и каждого, она не видела в их глазах никакой похоти, а только беспокойство и восхищение. Она улыбалась им, и только в это мгновение они опускали головы, поворачивались и медленно уходили по тропинке, чтобы заняться своими делами. Им не удавалось нагнать отставание, и день за днем накапливались рваные сети, груды мусора у входа в пещеры, гниющие останки рыб и пустые панцири омаров и крабов.
Оники с невероятной ловкостью преодолевала последний десяток метров, несмотря на растущий с каждым днем живот и тяжелую кожаную сумку. Потом купалась в океане. Соль покалывала крохотные ранки на ногах и спине, но она наслаждалась лаской холодной воды, омывавшей усталое тело. В этот момент она вспоминала о благотворном душе в тиши своей кельи в Тутте после возвращения с работы.
Потом в сопровождении своей охраны, чьи крики и смех разрывали ночную тишь, она выбиралась на пляж, вытиралась куском ткани, который жители оставляли для нее, надевала серое платье отверженной, становившееся с каждым днем все теснее. Это платье кто-то ежедневно стирал, сушил и тщательно складывал.
Сожи ждала у подножия скал. Глаза старой женщины сверкали огнем под морщинистым лбом и выступающими надбровными дугами. Ветер ерошил ее седые волосы и раздувал платье, сплетенное из водорослей.
- Как дела?
- Продвигаюсь, - отвечала Оники.
- Какова труба?
- Становится все шире... Такая же широкая, как Опус Деи, центральная труба сита Коралиона...
- Видишь свет?
- Нет еще...
Сожи окидывает взглядом лишайник, качающийся на волнах океана. Он образует плотный подвижный ковер.
- А змеи? - спрашивает Сожи.
- Видела нескольких... Куда больше тех, что живут в органе Коралиона...
- Видела? Значит, не замираешь, когда ощущаешь их присутствие?
Оники никогда не отвечает на этот вопрос. Нет, она не замирает, продолжая обдирать лишайник, перекрывающий трубу, но она не хочет понапрасну волновать старшую сестру. Треугольные головы с зелеными сверкающими глазами часто оказываются в нескольких сантиметрах от нее, но гигантские рептилии спокойно уползают, скрываясь в переплетениях коралла. Светлые хвосты, исчезая, рисуют арабески в темноте. По шуршанию чешуйчатых колец по окаменевшим полипам она знает, что они кишат вокруг нее.
- Тебе надо прекратить восхождения до рождения ребенка, - робко предлагает Сожи.
- Он родится при свете, - утверждает Оники.
Старая тутталка качает головой:
- По моим расчетам, он должен распахнуть дверь не позже, чем через неделю... Иди отдохни в пещере.
Несмотря на невероятную усталость, поскольку ее пребывание в коралловом щите длится дольше, чем обычная смена в Тутте, Оники не любит оставаться в пещере, где у порога бодрствует охрана. Она ощущает себя свободной и счастливой, когда находится по соседству с коралловыми вершинами, но стоит ей улечься на матрас, как ее охватывают черные мысли. Она почти перестала спать. С одной стороны, ребенок со все большей активностью заявляет о своем присутствии, осыпая ударами ножек, с другой стороны, темное предчувствие проникает в сознание, мешая погрузиться в сон.
Где-то далеко отсюда ее принц в опасности. Как только она накрывается одеялом, ледяной холод невероятной силы проникает в ее конечности. Это не обычный холод, который кусает кожу, а холод безымянный, неописуемый, злокозненный, тянущийся из другого мира. Он атакует ее существо, разлагает, распинает, пожирает ее душу.
Она испытывает крохотную долю невыносимых мук своего принца, словно тот погружен в сердце ужасающего вихря, хотя она ощущает только холодное зловонное дыхание. Как она и предполагала, он лишь на время покинул ее, чтобы бросить вызов ужасающему противнику, противнику, который уничтожает саму суть человечества. И в этом сражении, где ставка - будущее людей, он не уверен в том, что одержит верх. Поскольку их тела слились, поскольку они были едины, она ощущает его страх и страдания своей плотью и пытается взять часть их на себя, чтобы облегчить его тяжкий труд. Интуиция подсказывает ей, что исход битвы связан с ее попыткой принести свет Тау Ксира и Ксати My на остров Пзалион. Безумная абсурдная мысль: не пытается ли она сравниться со своим принцем? Ведь речь идет о выживании рода человеческого, рассеянного в галактике, а не об улучшении условий существования горстки изгоев.

Предыдущая страница 18 Следующая страница


19 Пьер Бордаж

Однако она не может отказаться от мысли, что ее принц нуждается в этом свете, даже если это - лишь капля в океане, даже если он будет светить нескольким умалишенным и отверженным планеты Эфрен. Она лежит на матрасе из сухих водорослей, она дрожит, исходит пбтом от тоски, слезы стекают по ее щекам, подбородку, шее... И тогда она кладет руки на живот, словно успокаивая крохотное существо, питающееся ее соками.

В эту ночь она испытала особо жестокую атаку холода-разрушителя. Угнетающая пустота наполнила ее душу, вызвав невероятную боль. Ей показалось, что тело ее растворяется в небытии. Она беспокойно ворочалась, но не могла отыскать положения, которое принесло бы облегчение даже на время. Был перевозбужден и ребенок - он колотил в живот ножками и ручонками.
Начались первые схватки, мощное сокращение мышц живота и таза, колючие занозы приковали ее к матрасу. Ребенок больше не хотел ждать, ребенок выражал неукротимое желание войти в эту жизнь. Ее охватила паника: она еще не закончила очистку большой трубы, и новорожденный, несмотря на ее категорическое обещание, откроет глаза прежде, чем остров увидит красные и голубые лучи звезд Эфрена. Его первый взгляд встретит беспросветный мрак, накрывший остров и его окрестности саваном.
Вторые схватки были сильнее первых. Ей показалось, что ее растянутый живот разрывается надвое, а когти изнутри терзают плоть, раздирая таз, чтобы расширить проход и облегчить выход младенцу. Она сжала зубы, потом, когда крючья отпустили ее, отбросила одеяло, встала, пытаясь удержаться на подкашивающихся ногах. Она не успела надеть серое платье, сложенное на плоском камне, служащем стулом. Ей надо было спешить, чтобы закончить очистку до родов.
Она выбралась из пещеры, стараясь не потревожить крепко спящую охрану. Прошла по длинному туннелю, ведущему в пещеры, и вышла на площадь. Начались новые схватки, и ей пришлось обеими руками вцепиться в откос скалы. Как только боль прошла, она проскользнула мимо гор отбросов и сетей, наваленных друг на друга. Ветер доносил тяжелый запах гниения и экскрементов. Она двинулась по узенькой тропке, змеящейся среди скал и ведущей к океану. Ускорила шаг, понимая, что затеяла невозможное соревнование со временем. С ночью, с холодом, с небытием, с неумолимым противником, который яростно терзал ее принца...
Ноги ее тонули в черном песке. Только шелест волн, лизавших скалы и опору, нарушал непривычную тишину, воцарившуюся на острове. Черные чайки, казалось, покинули окрестности. Она вошла в воду, холодные объятия которой вызвали дрожь в теле. Ребенок перемещался в матке, занимая положение, чтобы головой пробить проход.
Холодная вода вызвала новые схватки, продолжительные и мощные. Ноги ее подкосились, она потеряла равновесие. Перепугавшись, нахлебалась воды, задохнулась, закашлялась, сплюнула воду. Постаралась обрести спокойствие и подняла голову из-под воды. И тут же услышала за спиной дрожащий голос:
- Подожди меня!
На берегу стояла старая Сожи.
- Я иду с тобой!
Женщина скинула платье из водорослей и вошла в воду. Оники оглядела тело сестры Тутты, исхудавшее, костлявое, истрепанное невзгодами, морщины и складки кожи на животе, пустые бурдюки грудей, колотивших по торчащим ребрам.
- Наверху опасно! - пробормотала Оники, стоя по шею в воде. - И ты давно не взбиралась по кораллу...
- Что-то подсказывает мне, что малыш стучится в дверь! - возразила Сожи. - Я понимаю, что бессмысленно тебя переубеждать, но не могу оставить тебя одну в таком положении!
Сожи приблизилась к юной сестре, скривилась в улыбке и ухватилась за выступы опоры. Оники увидела, как она грациозно подтянулась из черной воды и начала восхождение.
Обе тутталки поднялись на высоту первых восьмисот метров. Руки и ноги Сожи уже не были столь твердыми и надежными, как двадцать лет назад, но она компенсировала недостаток силы и ловкости постоянным изменением центра тяжести. Ей хватало ума или мудрости подниматься в собственном ритме, выбирая обходные пути, требующие меньших сил. Изредка, когда изобилие захватов облегчало подъем, она ощущала пьянящее чувство хозяйки неба и напевала древнюю песню Тутты. Но когда возникали трудности, слишком хрупкие или далеко отстоящие захваты, она чувствовала тяжесть лет, и продолжительные стоны выдавали ее бессилие и неуверенность. Оники, более подвижная, более быстрая, более динамичная, подбиралась к ней, подбадривала, подталкивала, открывала ей путь.
Схватки стали реже, но долгие периоды передышки оказывались более опасными, чем боль: она теряла бдительность, и внезапные спазмы застигали врасплох. Несколько раз она едва не отпускала захваты. Но каждый раз рефлекторно успевала перенести вес тела на бедро, словно присоской приклеиваясь к кораллу.
Им понадобилось четыре часа, чтобы добраться до вершины опоры. Там они уселись на край глубокой ниши, которую отыскала Оники, и перевели дыхание. Пот приклеил волосы к вискам, щекам, шее. Капли крови сочились из царапин на руках, плечах, спине, бедрах, икрах.
- Ну и где же твоя труба? - выдохнула явно уставшая Сожи.
- В тридцати метрах отсюда...
- Как туда добираться? У нас же нет связной платформы...
- Цепляясь за щит и передвигаясь на руках...
- А если захваты рассыплются?
- Пока они держались. Надо пройти их один за другим...
Оники не успела закончить фразу. Ее буквально скрутило новыми схватками. Ей показалось, что кости таза расходятся, лопаются, что в ее внутренности вонзаются острые занозы.
- Чистое безумие! - проворчала Сожи. - Вернемся в деревню, пока не поздно!
Боль искажала черты Оники. Участившееся дыхание сопровождалось стонами. Черные волосы прядями забивались в рот. Потом боль постепенно отступила.
- Я никогда тебя не спрашивала, почему тебя осудили на вечное изгнание на Пзалион...
- Считаешь, самое подходящее время? - удивилась Сожи. - Мы взобрались на высоту восьмисот метров, ты вот-вот родишь...
- Мне надо, чтобы кто-то говорил со мной...
Сожи протянула руку и нежно погладила волосы молодой сестры.
- Ты обладаешь мужеством, малышка Оники. Я не знаю мерзавца, который бросил тебя, сделав ребенка, но кто бы он ни был, он тебя недостоин!
- Не говори о нем плохо! - запротестовала Оники. - Он не просто мужественен, он превыше всякого мужества!
- Так думала и я о мужчине, которого, как считала, люблю... Любовь ослепляет и оглупляет нас, малышка. Я считала его исключительным существом, а он только стремился разорвать обеты моего целомудрия, чтобы обладать мною. Он обещал увезти меня на другой мир... Мне было уже более сорока лет, и я вроде миновала возраст безумных поступков. А когда он получил желаемое, то выдал совету матрион, а сам бежал, как вор. Продолжение угадать легко: матрионы проверили меня и приговорили к вечному изгнанию на Пзалион, выставили на площади Коралиона... Три дня и три ночи в клетке, это так долго. Люди шли мимо меня, оскорбляли, плевали, дергали за волосы, рвали платье на куски...
Глаза старой женщины наполнились слезами. Хотя уже прошло двадцать лет, рана так и не затянулась, унижение и отчаяние были столь же острыми.
- Ты жалеешь, что нарушила обет целомудрия? - спросила Оники.
На усталом лице Сожи появилась печальная улыбка.
- Я сожалею лишь об одном: что остановила свой выбор на этом человеке. Он не только не имел совести, но и занимался любовью, как чурбан! По сравнению с ним безумцы острова - превосходные любовники!
- Ты хочешь сказать...
- У этих бедняг, как у любых мужчин, есть желания... Быть может, не столь жгучие. Они дарят мне удовольствие и нежность. У них нет эстетического воспитания, но их прикосновение и сила умиротворяют... Я тебя шокирую?
- Меня шокирует то, что ты валишь всех мужчин в одну корзину!
- Знаешь, тот, кого любишь, всегда отличен от остальных... - вздохнула Сожи.
Разговор вдруг вызвал раздражение Оники. Она наклонилась, уцепилась за выступ щита и повисла в пустоте. Воспользовалась инерцией, чтобы выбросить свободную руку на поиск другого захвата, потом двинулась вперед, раскачиваясь, как ярмарочный акробат.
Сожи несколько мгновений не могла решиться последовать за юной сестрой. Потом, в свою очередь, повисла над восьмисотметровой бездной. Ее влажные руки цеплялись за неровности коралла. Она бросила взгляд вниз: отсюда остров не был виден. Внизу был черный и бездонный провал.
Оники уже преодолела две трети пути, когда под ее пальцами опора раскрошилась, словно сухая земля.

- Скаит-наблюдатель Фасе просит о срочной телепатической беседе со скаитом Ксафоксом из высших эшелонов...
Ксафокс выждал несколько минут, перед тем как ответить подчиненному, который почти девять месяцев занимался только обследованием мозга Оники, тутталки, осужденной на вечное изгнание и сосланной на остров Пзалион.
- Когда сенешаль Гаркот и муффий Барофиль собираются приступить к своему обширному проекту? - спросил кардинал Эсгув, удобно рассевшись в своем кресле в апартаментах крейцианского храма в Коралионе.
- Не позднее, чем через месяц, ваше преосвященство, - ответил Ксафокс, стоявший перед огромным деревянным столом. - Как только сенешаль уточнит последние детали...
- А именно?
- Создание корпуса священных стирателей и нормализация отношений между Церковью Крейца и империей Ангов.
Тонкие пальцы кардинала проскользнули под отделку капюшона облегана и принялись теребить сжатые косички локонов. По просьбе Ксафокса, великого инквизитора, он отослал всех слуг, миссионеров, которые были его ассистентами, и личного секретаря, викария Грока Аумана. Несмотря на присутствие двух мыслехранителей - он оказал немалые услуги прелатам, осуществлявшим назначения, но не смог добиться предоставления двух дополнительных мыслехранителей, - он ощущал себя неловко, когда оставался наедине с Ксафоксом. Кроме иррационального страха перед обрушением кораллового щита и опасения, что епископская иерархия примет решение об отмене его функций правителя планеты Эфрен, беседы со скаитом пугали его больше всего. В присутствии великого инквизитора у него возникало отвратительное ощущение, что он ребенок, которого то и дело упрекают в шалостях.
- Скаит-наблюдатель Фасе просит о срочной телепатической беседе со скаитом Ксафоксом из высших эшелонов...
- Подождите еще несколько секунд, спора Фасе, - мысленно ответил Ксафокс.
- Настаиваю на срочности моего сообщения...
- О чем идет речь?
- Оники Кай вот-вот родит. Она поднялась в кораллы...
- Под нормализацией вы, вероятно, понимаете снятие нынешнего муффия Барофиля Двадцать Четвертого, сир Ксафокс, - осторожно начал кардинал, изобразив понимающее лицо, чтобы выглядеть умнее.
- Скажем, решение назревшей проблемы, вызванной его сдержанностью в сотрудничестве с мирскими властями империи Ангов...
Кардинал Эсгув вгляделся в светошар, плавающий под потолком по воле сквозняков. Он хотел выставить свою кандидатуру на выборах муффия, но многочисленные коллеги, большие или меньшие друзья, с которыми он беседовал под охраной двадцати мыслехранителей, посоветовали ему не настаивать. По их сдержанности он понял, что не обладал истинной закваской непогрешимого пастыря. И напротив, ему намекали: проголосуй он за их избрание, ему бы предложили пост, достойный его качеств, а именно управление одной из главных планет или постоянный пост в епископском дворце в Венисии. Хотя Барофиль Двадцать Четвертый, буквально вросший в свой трон, похоже, не собирался сдавать свои позиции, война за его наследие уже началась.
- Откуда вы знаете, что ребенок вот-вот родится?
Глупый вопрос для скаита высшего эшелона, постоянно связанного с базой данных чана...
- По ощущениям, которые я читаю в мозгу матери.
- Вы ничего не ощущаете в мозгу ребенка ?
- Разве дети наделены разумом в чреве матери?
- Глупый вопрос для споры... По историческим данным чана, люди получают то, что называют душой, еще до зачатия.
- Обычная религиозная интерпретация... Люди зачинают, как млекопитающие, а эмбрионы млекопитающих получают лишь импланты инстинкта. Новорожденный человек, попавший к животным, сам становится животным, подчиняющимся законам приютившего его вида.
- Ошибаетесь, спора Фасе: данные, представленные конгломератами, не оставляют никаких сомнений в том, что существует фундаментальная разница между людьми и животными...
Кардинал встал и направился к окну кабинета, откуда открывался вид на черную кварцевую скалу и порт Коралиона. Колонны красного света падали из-за кораллового щита, окрашивая в пурпур океан, рыбачьи аквасферы, элегантные дома с колоннадой, извилистые улочки... Верхний ветер выл в трубах большого органа. Эфрен был всегда погружен в печальные сумерки.
- Остается отрегулировать одну деталь, далеко не самую незначительную, - задумчиво пробормотал он, - участь муффия Барофиля Двадцать Четвертого...
- Сенешаль занимается этим, ваше преосвященство. - Голос великого инквизитора, занятого телепатической связью, сорвался на фальцет, резанувший по ушам кардинала.
- Я не глухой! Почему вы так сильно кричите, господин инквизитор?
- Простите меня, ваше преосвященство...
- Какое решение мы должны принять? - спросила спора Фасе. - Воитель безмолвия, который оплодотворил Оники Кай, больше не появлялся. Но из того, что мы знаем о людях, фактор отцовства может заставить его вновь вступить в контакт с этой женщиной.
- Людей трудно включить в расчет вероятностей. Чистая логика ими не управляет.
- Безусловно. Я оцениваю шансы вновь увидеть этого человека равными пяти процентам. Но есть реальная вероятность - пятьдесят процентов, - что этот ребенок является человеком истоков, главным врагом Гипонероса.
- В таком случае решение будет простым. Я тут же пошлю десять притивов по указанным вами координатам. Им будет приказано убить мать сразу после родов, а ребенка забрать живым. Он послужит приманкой и подопытной свинкой. Мы сделаем двойную ставку. Новая связь через пять минут.
Кардинал повернулся и попытался выдержать взгляд Ксафокса, чьи выпученные желтые глаза светились под просторным капюшоном.
- Этот проект сенешаля и муффия Бар... будущего муффия Церкви Крейца не связан с некоторыми... опасностями?
- Опасностями, ваше преосвященство?
- Ну... священные тексты, приписываемые Крейцу, утверждают, что вера имеет истинную цену, только если сопровождается правом на свободное волеизъявление, - ответил кардинал.
- Никто не собирается покушаться на свободное волеизъявление верующих, ваше преосвященство. Речь идет о нейтрализации губительного влияния, которое мешает воспринять Истинное Слово. Этим роль священных стирателей и ограничится.
- Конечно, конечно...
Кардинал вновь занял место у окна, вглядываясь в пурпурные колонны, освещавшие Коралион. Хотя ему было всего пятьдесят семь лет, он чувствовал, что закат его жизни близок.

Женщины двигались вдоль гигантской трубы с невероятной медлительностью. Коралловые лишайники, скопившиеся за века, слежались, образуя плотную пробку, твердую и более прочную, чем волокнистая растительность большого органа Коралиона. Иногда лишайник отваливался огромными кусками, открывая вогнутую стенку. Трудность состояла в том, что они могли пользоваться лишь одной рукой, поскольку второй держались за выступы или углубления щита. Они практически ничего не видели и карабкались вслепую, обеспечивая надежный захват до того, как начинали разрушать наросты на коралле.
Оники очистила трубу на высоту более двухсот пятидесяти метров, а верхняя пробка мешала попаданию лишайников из пространства. Покрытые потом и растительными волокнами, они задыхались, ощущая нехватку воздуха. Ноздри раздражала вонь разложения. Они старались не открывать рот, чтобы не глотать пыль и засохшие веточки, летавшие вокруг них.
Оники успела ухватиться за выступ под щитом несколькими минутами раньше. Пустота едва не превратила ее в жертву, но она рефлекторно выбросила руку вперед и уцепилась за острый край углубления. Она едва успела восстановить равновесие, как начались новые схватки. Держась над бездной на одних пальцах, она черпала неистощимые запасы энергии и воли, чтобы продержаться то время, пока ее тело терзала боль.
Ребенок перестал двигаться, словно понял необходимость не мешать матери. Схватки повторялись регулярно, но Оники была начеку, предвидела их и прижималась к стенке, как только острые когти впивались в ее плоть. Хотя Сожи была не столь быстрой, как ее юная сестра, помощь старой женщины оказалась бесценной. Она очистила треть окружности трубы. Оники изредка бросала взгляд через плечо и видела серую тень старой тутталки, чьи раскинутые ноги и руки превращали ее в какого-то паука. Она слышала, что Сожи напевает ту же песенку, что и во время подъема, прерывая ее ругательствами, вздохами, мольбами и стонами.
Сожи напевала, чтобы забыть об усталости, о страхе, о том, что рядом скользят змеи, что слышит треск и шорохи вокруг, ибо знала причину их возникновения. Когда-то она стала свидетельницей того, как огромная коралловая змея сожрала одну из сестер. До сих пор ее терзали воспоминания об огромной пасти, из которой торчали ноги несчастной. Она напевала и ради того, чтобы сосредоточиться на движениях, чтобы вновь ощутить опьянение от работы, чтобы выразить то, что ей посчастливилось вновь стать небесной хозяйкой. Ее мышцы горели от усилий; все больше дрожали, ей было все труднее держаться, особенно если не было опоры для ног или надо было рассчитывать только на силу одной руки. Пальцы, кисти, плечи ощущали боль от раскаленных добела лезвий.
Пробка из лишайников, казалось, делалась все тоньше по мере того, как они поднимались. Теперь лишайник походили на пересохшую землю. Они разрывали его ногтями.
Но еще не видели никакого света, ни единого лучика от звезд Эфрена.
Сожи охватило отчаяние. Ей уже не хотелось бороться с этим тяжелым ощущением погружения в бесконечную ночь.
- Нам никогда не добраться!
Вымотанная Оники прижалась к стенке и перевела дыхание. Она вдруг почувствовала, как по бедрам потекла горячая жидкость.
- У меня отходят воды!
Этот крик подстегнул Сожи. Старая тутталка с новыми силами набросилась на лишайник, дробя его яростными ударами ногтей. Трубу вдруг затянуло облако пыли и веточек.
Оники ощущала, как раскрывается шейка матки. Не сейчас... не сейчас... подожди еще немного... Она уже не могла вернуться назад, у нее не было ни средств, ни сил помешать ребенку рухнуть в пустоту. С энергией отчаяния она подавила боль, пригвоздившую ее к стенке, и вновь взялась за работу. Она услышала песню Сожи и принялась подпевать старой сестре. В нескольких сантиметрах от ее губ блеснули два зеленых светящихся глаза.
Сожи просунула руку в щель в пробке из лишайника, которую, вероятно, проделала змея. Ощутила легкое сопротивление вязкой пульпы и решила, что коснулась змеи. Но подавила страх, справившись с искушением отдернуть руку. Ее пальцы пронзили мягкий слой и ощутили ветерок. По телу прокатилась горячая волна. Из узких отверстий хлынули косые красноватые лучи.
- Осталось всего сантиметров двадцать! - крикнула она.
Это были ее последние слова. Радуясь, она не обратила внимания на внезапные колебания края щели, за которые цеплялась. Она устала и допустила ошибку дебютанта. Вместо того чтобы поискать новый захват, она вцепилась в нарост, основание которого отрывалось от стенки.
- Сожи! Нет! - закричала Оники.
Рука и плечо старой тутталки вдруг откинулись назад, ноги ее подкосились. В последнем усилии она попыталась схватиться за пробку из лишайника, чтобы оценить ситуацию и отыскать новый захват. Ноги ее забились в пустоте. Беспорядочные движения ног сотрясли верхний слой лишайника, который покрылся трещинами.
- Сожи! Прижмись к стенке!
Пробка рухнула вниз с ужасающим треском. Поток пурпурного света залил трубу. Ослепленная Оники не увидела падения старой сестры, но услышала ее отчаянный вопль, постепенно затихший внизу. На вершину кораллов вновь опустилась тишина.
Она не успела заплакать. Ей показалось, что чудовищная заноза вонзилась в ее плоть. Голова ребенка прошла через шейку матки и стремилась вперед, чтобы сделать первый вздох. На этот раз она была уверена, что кости ее лопнут, а плоть разорвется. Ее охватило отчаяние, ей хотелось от всего отказаться, рухнуть вниз, присоединиться к Сожи в спокойствии смерти. Потом вспомнила о муках своего принца, который боролся с безжалостным врагом людей, и нашла в себе силы преодолеть последние два метра, отделявшие ее от крыши щита. Почти отрешившись от всего, она сумела перевалиться на залитую красным светом Тау Ксира плоскую поверхность, хотя ей мешали грудь и живот. Тысячи звезд сверкали на темном бархате неба.
Задыхаясь, она улеглась, подтянула ноги к животу и руками раздвинула их. Она смутно ощущала чье-то присутствие рядом, но, подавленная болью, не нашла в себе сил открыть глаза. Дыхание ее участилось, с губ срывались продолжительные стоны. Она была готова отдать что угодно, лишь бы ужасная мука прекратилась на несколько секунд. Ребенок прорывал узкие врата тюрьмы из плоти, и это яростное стремление наружу сметало все на его пути. У нее уже не было сил тужиться, чтобы помочь ему, она была существом, раздираемым болью, открытой раной по имени Женщина. Даже прохладный верхний ветер не приносил облегчения.
Последним усилием ребенок пробился наружу, потом появились его плечи. Врожденный рефлекс заставил Оники приподняться, подхватить крохотное существо под мышки и вытащить его на свет. Она прижала его к груди и, потеряв последние силы, рухнула на спину. Она ощутила биение своего сердца и сердца ребенка, неловкие движения его рук и ног, залитые амниотической жидкостью и кровью, которые стекали по ее животу и груди. Он не издал крика, как того требовал обычай - Сожи утверждала, что крик новорожденного свидетельствует о его здоровье, - но он был жив, прижимался к ней, горячий и хрупкий. Оба, мать и дитя, ощущали невероятное спокойствие. Кожа к коже, сердце к сердцу, одно дыхание. Наслаждаясь тоской расставания и радостью единения.
Ребенок... Она вдруг спохватилась, поскольку даже не поинтересовалась, кого родила: девочку или мальчика. Она открыла глаза, приподняла голову, заглянула меж крохотных ножек и увидела под пуповиной крохотный отросток сморщенной плоти, лежащий на мошонке.
Мальчик... Принц для ее принца.
Она сразу заметила, что его глаза широко открыты и он смотрит на нее с серьезным и нежным видом. Глубина его взгляда поразила ее: она слышала, что новорожденные начинают различать формы только через несколько недель. А столкнулась со взглядом взрослого человека, взглядом умным и проницательным.
Потом обратила внимание на подвижные силуэты, окруженные красным светом. Люди в серой форме с двумя перекрещенными треугольниками на груди, чьи лица были скрыты белыми масками. Как они сюда попали? Лишь тутталки умели карабкаться по трубам кораллового органа...
- Скаиту ребенок нужен живым! Убить только женщину! Не пользоваться дискометами! - послышался гнусавый голос, искаженный ротовым отверстием маски.
- Оват, она еще связана с ним пуповиной! - крикнул кто-то.
- И что? Сначала перережьте горло, а потом пуповину!
- Жалко убивать такую красотку!
- Ты неразборчив: она вся покрыта дрянью, а брюхо у нее пустое! К тому же приказ тебе известен.
К ней направлялся десяток теней. Коралловая корка трещала под их ногами. Подметки сапог шуршали по окаменевшим полипам. Некоторые уже достали свои кривые кинжалы.
- Как ей удалось забраться сюда?
- Она тутталка-изгнанница. Специалистка.
- Надеюсь, кар скаита не опоздает. Щит, похоже, не очень прочен!
- Он медленнее деремата, но будет здесь через два-три часа. Посидим пока, стараясь не двигаться...
Оники попыталась приподняться, но дрожащие, ноги отказывались ей повиноваться. Когти страха вцепились в ее внутренности. Она конвульсивно прижала сына к груди. У них не будет времени узнать друг друга. Ее охватила горечь отчаяния.
Наемник схватил ее за волосы, резким движением поднял голову, открыв шею.
- Дьявол! Это что такое? - раздался чей-то вопль.
Наемник приостановил движение и бросил взгляд через плечо. Вначале ему показалось, что коралловый щит идет волнами.
- Боже! Гигантские змеи!
В их сторону ползли несметные полчища змей - головы раскачивались в метре над поверхностью щита, пасти были открыты и топорщились кривыми клыками. Тела длиной до тридцати метров выписывали арабески. Круглые зеленые глаза сверкали на кровавом фоне небосвода.
Наемники подняли рукава. Металлические диски скользнули на направляющие.
- Не трогать мальчонку!
Первые диски засвистели в воздухе, обезглавив нескольких змей, чьи тела проползли еще несколько метров, до того как застыть окончательно. Но прибывали другие змеи, она развили бешеную скорость, ощущая запах крови.
Наемников поглотило море противников, прибывающих со всех сторон. Короткие кинжалы были бесполезны в схватке со змеями, чья скорость и гибкость не оставляли притивам ни малейшего шанса. Кольца обвили их тела, шеи, а головы почти мгновенно исчезли в разверстых зубастых пастях.

Постепенно спокойствие вернулось на крышу кораллового щита. Десять змей, проглотивших наемников, застыли в неподвижности, словно парализованные. Переваривание займет две недели. Остальные змеи улеглись вокруг Оники.
Молодая женщина подобрала кинжал и осторожно перерезала почерневшую пуповину, еще соединявшую ее с ребенком. Через несколько мгновений у нее начались новые схватки, не такие сильные, как прежде, и она исторгла послед, который ближайшая змея тут же проглотила. Потом Оники дала грудь сыну. По ее телу прокатилась волна радости, когда крохотные губы сомкнулись на соске и рот ребенка начал втягивать молоко.
Она решила назвать сына Тау Фраим. Тау, потому что он родился под красной звездой, Фраим, потому что так называли коралловых змей на древнем эфренском.
Люди в белых масках сказали, что кар прибудет через два-три часа. Она поняла, что скаиты следили за ее мыслями и что присутствие наемников имело отношение к ее принцу. Пока ее будут защищать змеи, она ничем не рискует. Нельзя было спускаться вниз, но следовало найти средство предупредить изгоев острова Пзалион, чтобы они могли помочь ей и обеспечить едой. У маленького Тау Фраима открылся зверский аппетит, и ей надо было быстро восстанавливать силы, чтобы кормить младенца.

Глава 19

Я - служу тебе, я - твой пилот, Наслаждайся пребыванием во мне. Я - дитя хранительницы врат, Сеятельница жизни. Я с головокружительной скоростью
Несусь через необъятность.
Я лечу в сотни тысяч раз быстрее
Скорости света.
Я не вижу, я не слышу, я не чувствую,
Я не осязаю, я не вкушаю,
Но воспеваю и распространяю свет.
Средоточие моего света - кристаллы -
Сияют намного ярче,

Предыдущая страница 19 Следующая страница


Мать-Земля 20

Чем сияют самые яркие звезды.
Наслаждайся пребыванием во мне,
Меня замыслили, чтобы служить тебе...
Песнь космин. Американская библия Шейенн-2

Небесные странницы неслись со всех сторон и тысячами кружили над цирком Плача. Многочисленные колонны зелено-голубого света, падавшие с неба, стали опорами величественного необъятного храма. Температура сразу поднялась на несколько десятков градусов, и поверхность льда покрылась лужами. Странные звуки, крики, долгие вибрации сливались в обворожительную гармонию музыки, перекрывая шорох крыльев.
Космины развернули громадные крылья - гибкие прозрачные перепонки, соединенные с длинными и тонкими наростами, походившими на мачты парусника. Странницы лениво парили среди световых колонн. Некоторые из них казались невероятно большими - до тридцати метров в длину, в других было от четырех до пятнадцати метров от головы в виде снаряда до веерообразного хвоста. Кристаллы, вросшие в их ржаво-коричневый панцирь, испещренный огненными потеками, горели нестерпимым синим и зеленым пламенем.
Марти приподнялся и, пораженный, наблюдал за балетом небесных странниц. Он оставил Жека лежать на снегу. Демон более не нуждался в способностях человека истоков и мог без сожалений («сожаление» было неверным термином: речь шла об уверенности, что ни одна вероятность не упущена) оставить его умирать от холода на белом «матрасе». Сан-Франциско, Феникс, лежавшие друг на друге, и Робин, распростершийся на льду, раскинув руки крестом, не двигались, как и Жек. Темная кожа жерзалемян посерела и все больше контрастировала с их матово-черными волосами. Замедленное дыхание, едва заметные движения груди говорили, что они еще дышали, но жить им оставалось недолго.
Марти бросил взгляд на медвигров, отступивших к склону. Они дожирали стражей, которые неосторожно побросали свето-меты, разделись и спустились в цирк. Хищники, заметив их, изменили направление бега и галопом бросились к новым жертвам, живым и теплым.
Марти несколько секунд смотрел, как хищники дрались между собой, одновременно терзая тела погибших. Демон определил нечто другое. Медвигры не просто подчинялись инстинкту, когда отказались от осужденных, которых им отдали на съедение, а бросились на стражей. Здесь проявились возможности Жека, человека истоков (вероятность - 85%). Наверху, на краю впадины, он заметил остальных стражей, которые вскинули светометы, но не решались открыть огонь, опасаясь попасть в товарищей. Они с ужасом наблюдали, как звери терзали их тела, как снег впитывал кровь, растекавшуюся по льду. Потом они переводили взгляд на лес из сверкающих колонн, вглядывались в парящих космин, мифических существ, о которых говорили пророческие сураты Новой Библии Жер-Залема. Они смогут рассказать о них родным, женам и детям. Они поведают, что стали свидетелями прилета небесных странниц, и их слова оживят легенду и поддержат надежду на будущие восемьдесят веков.
Самые крупные космины проникли внутрь колонн света и с размеренностью и легкостью, удивительными для существ таких размеров, опустились на лед цирка. И на земле превратились в неловких зверей, какими и выглядели. Кристаллы перестали сверкать, а крылья вытянулись вдоль тела. Они с трудом ползли по льду, выбираясь из кругов света, и замирали на брюхе, словно они, существа небесной сути, расстались с последними силами, высосанными земным тяготением. Когда они выбирались из кругов света, другие космины влетали в прозрачные колонны и медленно опускались, словно их поддерживала невидимая платформа.
Вскоре вся поверхность цирка Плача была усеяна коричневыми телами. Но опустились не все. Тысячи остались парить в воздухе, перекрывая лучи Домовых, и шуршание их крыльев создавало завораживающий звуковой фон, через который прорывались низкие или высокие ноты.
Марти осторожно подошел к ближайшей космине средних размеров, чей панцирь еще слегка дымился. Демон усвоил все данные, касающиеся способа проникновения внутрь странниц: надо было отыскать отверстие в чреве. Как только из него выползут хризалиды, принесенные из другого мира, у Марти будет всего несколько секунд, чтобы проникнуть в проход и доползти до внутренней полости. Космина немедленно перестроит свой метаболизм, приспосабливаясь к новому пассажиру, снабжая его водой и кислородом до ближайшей посадки (будет ли это Мать-Земля? Вероятность повысилась, но все же не превышала 18%). Пока Марти не видел никакой возможности пробраться в странницу, развалившуюся на льду. Ее вес не позволял пробраться под панцирь. Он обошел чудовище - имя само пришло в пока еще человеческий мозг Марти, - но и с другой стороны не нашел никакого отверстия. Он осмотрел несколько других существ, словно застывших в ожидании таинственного сигнала. Быть может, они сели на Жер-Залем, чтобы умереть? Не этим ли объяснялось присутствие замерзших странниц в стенах цирка Голан, о которых говорила Феникс? Демон не учитывал такой возможности, но сейчас, наблюдая полную инертность коричневых громадин, усеявших цирк Плача, должен был включить эти данные в расчет вероятностей. Ни единое движение, даже дрожь, не сотрясало панцири. Быть может, наступила приостановка, временная или окончательная, их жизненных функций? Или во время пребывания на обитаемых мирах ими управляли иные физиологические законы? Марти, подчиняясь требованиям демона, пересек колонну обжигающего света, обогнул тело космины и осмотрел голову - более точным термином был «нос». Он не увидел под кольцевыми складками никаких глаз, ушей, ноздрей, рта, ничего похожего на звериную морду, ни единого углубления, характерного для животных, обитающих на планетах. Они походили на птиц, точнее, на летающих толстокожих, но снаружи их не было ни единого органа, свидетельствующего о наличии чувств. Разочаровавшись, демон решил придерживаться первоначального замысла и выбрал странницу длиной двадцать метров, чей более гладкий и чистый панцирь внушал больше доверия. Он присел на корточки рядом с хвостом и принялся ждать.

Горячие ручейки разлились по венам, мышцам, внутренностям Жека. Возвращение сознания было куда более болезненным, чем его потеря. Жизнь, казалось, с таким нетерпением вновь отвоевывала свою территорию, что вела себя варваром-завоевателем, уверенным в своей победе. Мальчуган опять ощутил укусы холода, который с яростью сопротивлялся, уступая каждую пядь захваченного тела. Над ним раздавались звуки удивительной красоты.
Боль стала такой нестерпимой, что он приоткрыл глаза. Вначале ощутил, что лежит не на Марти и не на снегу, а в луже холодной воды. Потом ему показалось, что на цирк Плача опустилась ночь. Иллюзия длилась всего несколько секунд, пока его взгляд не столкнулся с величественными колоннами голубого света, темными, шумными формами, кружившими в небе, потом увидел огромные туши, лежащие рядом с ним, забрызганных кровью медвигров, серые силуэты, стоявшие на краю впадины...
Он еще не чувствовал окоченевших рук и ног, но его мозг, до сих пор бывший в плену у холода, заработал на полную мощность. Он понял, что странницы сели, пока он был в беспамятстве. Сейчас в цирке царила непривычная жара. Тепло струилось от световых колонн и дымящихся тел космин.
Жек выпрямился, и кровь внезапно хлынула в его жилы, вновь пробудив едва переносимую боль. Рядом с ним лежали в обнимку Сан-Франциско и Феникс, а чуть дальше виднелось тело Робина, чьи волосы покрылись слоем инея. Марти исчез. Нельзя было терять ни секунды. Когда космины выпустят хризалид, они тут же взлетят и направятся в полет по неизвестному назначению. Быть может, это будет незнакомый враждебный мир, но в любом случае он был предпочтительнее смертельного холода цирка Плача.
Он вскочил на ноги. Кровь еще не добралась до стоп, и ему казалось, что он ступает по пустоте. Ноги словно не принадлежали ему. Он рухнул на землю, как новорожденный с хрупкими непослушными ногами. Ему понадобилось пять минут, чтобы вновь научиться стоять. Самые мелкие из космин были высотой более двух метров. На несколько секунд их существование показалось ему нереальным. В их неподвижности было что-то иллюзорное, будто они явились к нему во сне. Они походили на плюшевых собакольвов из парков Анжора. Сумеречный свет, зелено-голубые колонны и таинственный гармоничный хор звуков, несущийся сверху, усиливали ощущение, что Жек движется во сне. Только тысячи космин, паривших в десятке метров над цирком, выглядели живыми и реальными.
Мальчуган попытался прежде всего привести в чувство Сан-Франциско. Он использовал метод, который тот раньше применил к нему: он изо всех сил хлестал его по щекам, затылку, плечам и спине.
- Сан-Фриско!
Удары были болезненными для самого Жека, почти не действуя на задубевшую кожу князя американцев. Каждый раз, как его рука ударяла по телу жерзалемянина, острая боль пронизывала весь бок Жека.
- Сан-Фриско!
Он колотил его еще десять минут, ахая, вскрикивая при каждом ударе и краем глаза наблюдая за косминами. Сан-Франциско не реагировал, но мальчугану показалось, что его грудь стала чаще вздыматься. И он, несмотря на боль и усталость, продолжал наносить удары по широкой спине, на которой его кулачки оставляли красноватые пятна.
- Сан-Фриско!
С неба вдруг донесся мощный, продолжительный рев. Звук, похожий одновременно на вой тревожной сирены и печальный стон утгенской скрипки. Парящие странницы яростно забили крыльями, бросаясь из стороны в сторону, издавая пронзительные вопли, предупреждая сестер на земле о скором отлете.
- Сан-Фриско! Проснись! Проснись!
Жек не мог решиться оставить Сан-Франциско, Феникс и Робина на смерть от холода Жер-Залема, ибо они были единственными взрослыми, которые помогали ему, ничего не требуя взамен. В панике, не зная, как быть, он схватил Сан-Франциско за волосы и потащил к себе изо всех сил. Голова его оторвалась от плеча Феникс с треском раздираемой ткани. Часть кожи щеки и скул осталась на коже молодой женщины, чьи спокойные черты заставляли думать, что она уснула навсегда.
Космины вокруг зашевелились, легли на бок, открывая живот, чуть более светлый, чем остальная часть тела. Они двигались очень медленно, словно находились в аквариуме с плотной жидкостью.
Перепуганный Жек окинул взглядом светло-коричневые животы космин, потом уставился на затылок Сан-Франциско.
- Проснись! Умоляю тебя! Проснись!
Он рывками дергал голову друга с риском сломать ему шейные позвонки.
- Проснись!
В голосе его слышались рыдания. Он заметил темное пятно на животе ближайшей космины, расположенное рядом с хвостом. В приступе ярости, забыв обо всем, он обрушил град ударов на затылок и лопатки Сан-Франциско, вырывая ногтями куски его кожи. От жары он весь покрылся потом. И теперь топтался в мягком, почти жидком снегу, ощущая подошвами нижний скользкий слой льда.
Блеск колонн стал ослепительным. Жек увидел, как раскрываются отверстия в животах космин. Они расширялись и вскоре достигли диаметра пятидесяти - шестидесяти сантиметров. По животам пробегали волны конвульсивных судорог.
- Сан-Фриско! Сан-Фриско!
Конечности жерзалемянина сотрясла дрожь. Обрадованный Жек подавил отчаяние, охватившее его, и продолжил полосовать бледную кожу ногтями. Плотные, вязкие капли крови выступили из многочисленных царапин на спине и плечах князя американцев.
Сан-Франциско перевернулся, словно пробуждаясь от долгого сна и пытаясь отделаться от назойливого и невидимого врага. Его веки приподнялись, и остекленевшие глаза скользнули по Жеку, не видя мальчугана.
- Космины! Они здесь! - завопил Жек, изо всех сил тряся жерзалемянина за плечо. - Они вскоре улетят!
В центре отверстий показались белые точки, потом продолговатые сверкающие, дымящиеся формы бесшумно выскользнули на лед. Твердые овальные коконы хризалид покрылись трещинами.
- Космины!
Сан-Франциско еще не реагировал. Подталкиваемый внезапным озарением, Жек просунул руку между ног жерзалемянина. Его пальцы с силой ухватили мошонку. Он понимал, что здесь расположены главные центры жизненной энергии. «Сам увидишь однажды, как твой крантик начнет плодить мне внучат», - не раз говаривал па Ат-Скин с хитрыми огоньками в глазах. Жек еще ничего не понимал, но уже подозревал, что именно этот орган играл огромную роль в любовных играх мужчин и женщин. Он сжал пальцы сильнее. Кожа и плоть налились кровью, затвердели под его пальцами.
В глазах Сан-Франциско загорелся огонек. Он поднял голову и оглядел цирк Плача, лежащих на боку космин, бьющихся хризалид.
- Жек?
Мальчуган выдернул руку.
- Космины! Быстрее! - торопясь, выговорил он. - Они уже изгнали паразитов! Осталось несколько секунд!
Пелена, застилавшая мозг Сан-Франциско, внезапно разорвалась. Он обрел память и осознал, что действовать надо быстро. Он потряс ногами и руками, восстанавливая кровообращение, потом, не обращая внимания на раскаленные шипы, вонзавшиеся в тело, склонился над Феникс и с силой ударил ее по щекам.
Коконы уступили под ударами бабочек. Острые осколки вонзились в лед.
- Феникс! Феникс!
Жек бросился к Робину и, поскольку метод оказался действенным с Сан-Франциско, использовал его на старом сиракузянине.
Бабочки выползли из распавшихся коконов. Тысячи живых огней разорвали полутьму над цирком Плача, тысячи пламенных языков взметнулись вверх - бабочки раскрыли огненные крылья. Их тела походили на расплавленную лаву, и каждое их движение рассыпало множество искр вокруг. Две пары прозрачных гибких усиков покачивались при малейшем движении воздуха.
Очарованный зрелищем Жек с трудом оторвался от спектакля и продолжил терзать «крохотные, круглые и мягкие резервуары», как говорили крейциане, замерзшего старика, лежавшего на растаявшем снегу. Жек не ощущал никаких движений под синеватой кожей Робина.
Огненные бабочки разом взлетели, образовав восходящую спираль с расширяющимся верхним краем. Туча небесных странниц открыла им проход. Бабочки разбились на четыре группы, на четыре спирали меньших размеров, каждая из которых направилась в сторону одного из четырех Домовых, звезд, чьими детьми они выглядели.
К Феникс постепенно возвращалось сознание. Ее, как и Сан-Франциско, сотрясла дрожь, и после еще нескольких пощечин она подняла голову и открыла глаза.
- Космины здесь! - прокричал Сан-Франциско. - Они через несколько секунд закроются!
Еще слабая, чтобы говорить, она кивнула, что поняла. Тонкий слой инея покрывал ее черные волосы, рассыпанные по плечам, спине, груди, бедрам. Раскаленные клювы терзали ее внутренности, вызывая слезы и гримасы боли. Она встряхнулась, сбрасывая последние лохмотья летаргии, мешавшие двигаться. Она попыталась встать, но ничего не чувствующие ноги не удержали ее, и она рухнула в снег, как и Жек несколькими минутами раньше. Но теперь она не поддалась сладкому призыву холода. Тут же поднялась и запрыгала на месте, восстанавливая кровообращение.
Жек с ужасом увидел, как подрагивают коричневые тела космин. Он разрывался между желанием спасти Робина и инстинктивной, всепоглощающей потребностью броситься к страннице, нырнуть в ее отверстие, ведущее в чрево. Не отдавая отчета в том, что делает, он разжал пальцы. Бабочки превратились в крохотные сверкающие точки на горизонте, лазурь неба покрылась пламенеющими облаками.
Сан-Франциско поставил точку в сомнениях Жека.
- Я займусь Робином, принц гиен...
Жек заколебался, понимая, на какую жертву идет жерзалемянин - еще раз он жертвовал собой ради него! - но Феникс, которая уже обрела все свои жизненные функции, схватила его за руку и силой потащила к ближайшей космине, существу длиной десять метров, чей панцирь медленно опускался на живот. Кокон, который вышел из нее, был заметно меньше, чем те, которые валялись рядом. Словно космина родила хилое, тщедушное существо.
Феникс подтолкнула Жека к отверстию.
- Лезь... А добравшись до кармана... ляг и не двигайся... Для молодой женщины любая попытка произнести слова была истинной пыткой. На ее растрескавшихся губах висели капли крови. Внезапный страх охватил Жека, когда он увидел растянутые края отверстия, этот ужасающий рот, который должен был его поглотить... Он не сможет дышать внутри космины, там не было никаких окон, никаких иллюминаторов, никаких вентиляционных труб, как на «Папидуке»...
- Быстрее! - произнесла Феникс. - Головой вперед!
Жек понял, что космина вот-вот всей массой обрушится на него, но сведенные судорогой ноги отказывались ему повиноваться. Лезть в это темное отверстие означало идти на верную смерть, ужасную смерть от удушья.
- Не хочу... Не могу... - прошептал он.
Феникс поняла, что Жека парализовал страх, что он не готов к подобной ситуации.
- Возьми себя в руки, Жек, все будет хорошо, - сказала она спокойным голосом, забыв об иглах, вонзавшихся ей в губы. - Она даст необходимый тебе воздух. Надо только лежать и изредка слизывать с пальцев капли воды, чтобы смочить язык... Ты ничем не рискуешь. Это - друг... твой друг...
Не переставая говорить, она взяла его за плечи и подтолкнула к отверстию. Успокоенный ее нежным голосом и теплом ее ладоней, мальчуган просунул голову в темное отверстие. Его тут же окружили тьма и одуряющие запахи. Когда он ощутил, что мягкая теплая плоть охватила его голову, лоб, щеки, подбородок, шею, на него вновь накатила волна паники, он задергал ногами и руками, пытаясь выбраться назад. Но Феникс вцепилась в его ягодицы, мешая ему пятиться. Проход был скользким, а когда космина сжалась, он буквально проскользнул внутрь. Небесные странницы умели избавляться от своих пассажиров и знали, как принять новых. Их органы были приспособлены к той роли, которую они играли. Они переносили живых существ от одного этапа к другому, от одного мира к другому.
Тело Жека было поглощено темным, теплым и влажным проходом. Вначале он ощутил тлетворный запах, к горлу подступила желчь. Ему стало не хватать воздуха, но он, вместо того чтобы сдержать дыхание, задышал еще чаще. И начал задыхаться. Растерянный и перепуганный, он хотел отползти назад, вонзил ногти в податливую плоть, но тщетно. Конвульсивные движения космины толкали его внутрь. В мозгу Жека пронеслось множество образов. Он увидел призраки па и ма Ат-Скин... Па и ма, ваш сын погибнет в брюхе космического чудовища... Увидел изломанное тело агонизирующего Артака... Артак, ты отправил меня в место, которое хуже ада крейциан... Вспомнил колючую бороду Поцелуя Смерти, нежное и строгое лицо видука Папиронды, своего космического отца, сморщенное личико Йемы-Та, карлицы со смертоносными ногтями... Его легкие и кожа требовали воздуха, сердце болезненно колотилось в грудной клетке.
Последняя спазма, более мощная, чем предыдущие, бросила его вперед. Он покатился и оказался на влажном и подрагивающем полу. Поднял руку над головой. Руки его повисли в пустоте. Он ничего не видел, но больше не чувствовал неприятного и удушающего давления прохода. Он попал в место, которое обеспечивало его минимальным жизненным пространством. Быть может, это и была внутренняя ниша, о которой говорила Феникс? Тиски, сжимавшие грудь, постепенно разжались, и он задышал почти нормально. Вонь была по-прежнему ужасающей, но он уже начал привыкать к ней. Он руками ощупал все вокруг себя, проводя ладонями по пористым и эластичным перепонкам. Легкие потоки воздуха коснулись подушечек его пальцев. Подвижный пол охватил затылок, спину, ягодицы и ноги.
Жек успокоился и спросил себя, успели ли Сан-Франциско, Феникс и Робин проникнуть в свой космический корабль, пока он не опрокинулся на брюхо. Ему не хотелось оказаться в одиночестве на светоносном Жер-Залеме или в любом другом мире, где его высадит небесная странница. К тому же - и это было главной причиной его беспокойства - ему не хотелось, чтобы его друзья умерли от холода на крохотном ледяном спутнике. Эти жерзалемяне и старый сиракузянин были достойны жизни. Как ни странно, его вовсе не беспокоила судьба Марти, старшего брата, отказавшегося от него в кабинете Йемы-Та. Он предчувствовал, что чудовище, спрятавшееся в молодом сиракузянине, обладает невероятными возможностями.
Его охватила эйфория, каждая клетка существа ощутила мир и спокойствие. Он плавал между сном и реальностью, чувствуя себя легче воздуха. Ему показалось, что он ощущает движение, шорох рядом с головой. Он раскинул руки, но наткнулся только на мягкие стенки, покрытые каплями воды. Метаболизм его космического корабля перестроился и приспособился к нуждам пассажира-человека.
Жек ощутил покачивание, словно оказался на ярмарочных качелях. Расслышал мелодичные звуки, одновременно далекие и близкие, странные и привычные, пролившиеся бальзамом на его душу.

Стражникам надо было столько рассказать четырем великим абинам, тридцати девяти князьям, своим соплеменникам и семьям, что они не знали, с чего начать. Зрелище, разыгравшееся двадцатью метрами ниже, было невероятным и незабываемым. Огромные бабочки с огненными крыльями и телами, разбившие коконы и улетевшие в сторону Домовых, словно спешили броситься в пылающее чрево звезд. Осужденные, четверо из которых, казалось, окончательно замерзли, очнулись один за другим. Ребенок-гок, теоретически самый слабый, пришел в себя первым и растормошил князя американцев. Сан-Франциско привел в чувство Феникс, а молодая женщина, пока тот занимался старым гоком, затолкала мальчугана в священное отверстие космины. Потом по приказу Сан-Франциско сама залезла в чрево небесной странницы. Князь американцев подхватил все еще бессильного старого гока себе на плечи, втолкнул его в священное отверстие и едва успел нырнуть под панцирь космины, который уже опускался на лед. Стражи видели, как исчезли ноги Сан-Франциско, по которым ударила коричневая масса, и даже расслышали хруст ломающихся костей.
Кристаллы в панцирях снова засверкали, бросая яркие вспышки, световые колонны растворились в воздухе, космины развернули крылья и величественно взлетели над льдами, оставив позади себя лужи воды в углублениях, образовавшихся под их весом. Они издавали продолжительные крики, полные неизъяснимой печали. Знали ли они, что увидят эту землю только через восемь тысяч лет? Проживут ли они еще столь долго? Были ли они подвластны законам времени? Мощные крылья подняли их, и они растворились в облаке странниц, ждавших их возвращения, а потом растаяли на горизонте, обратившись в черные точки.
Небесный свод вновь затянулся бледно-голубым покрывалом. Температура сразу упала на несколько десятков градусов. Лужи воды мгновенно замерзли. На льду цирка Плача остались тысячи разбитых коконов. Насытившиеся медвигры разбрелись по своим берлогам.
Более двух часов стражи были не в силах сдвинуться с места, произнести хоть одно слово. Они дрожали от холода и отчаяния, несмотря на теплые шерстяные комбинезоны и сапоги с подкладкой из меха. Они понимали, что прошли мимо великой мечты избранного народа.
Касабланка из племени магрибцев первым нарушил тишину:
- Возвращаемся в Элиан. Нам здесь больше нечего делать!
- Что мы скажем абинам, Старейшине и князьям? - спросил Брюссель из племени бенелюксов.
- Объясняться придется им! - жестко произнес Касабланка. - Пусть скажут, по каким причинам единственными, кто сумел войти в священное чрево космин, были те, кого они публично прокляли: гоки и предатели...

Робин де Фарт постепенно пришел в сознание. Он почти не ощущал конечностей и тут же понял, что уже никогда не сможет ими воспользоваться. Ноги и руки превратились в высохшие ветки, прикрепленные к туловищу, которое стоило не больше. Какая важность? Он был старым, одиноким, он умирал. Его плечи, спина и таз лежали на теплом и живом матрасе. Неужели... Хотя склеившиеся ресницы затрудняли движение век, он сумел приоткрыть глаза. Вокруг него царила полная тьма, и он спросил себя, не ослеп ли он. Поскольку зрение помочь не могло, он решил воспользоваться осязанием. Но неподвижные руки отказывались повиноваться. И тут он услышал чарующие шорохи, вибрации невероятной красоты. Вероятно, он переступил границу и попал в загробный мир. Он втянул в себя тошнотворный запах сырого мяса и раздавленных насекомых и подумал, что вряд ли загробный мир может быть отравлен подобной вонью.
На его лицо, грудь, живот и бедра упали холодные капли. Он приоткрыл рот, и они покатились по губам и языку. Вода, чудесная свежая вода, стекала прямо в глотку... Вода... Метаболизм космин... Он тут же сообразил, что находится в чреве небесной странницы, но было непонятно, каким чудом он оказался здесь.
Когда он потерял сознание, несколькими минутами или часами ранее, он умирал от холода в цирке Плача. Он пытался вместе с Сан-Франциско и Феникс вдохнуть жизнь в посиневшее тело Жека, но их усилия оказались безуспешными. Потеряв последние силы, он откатился в снег и провалился в беспросветную ночь, где не сияло ни одной звезды. Неужели Марти помог ему проникнуть в священное отверстие космины? Это не походило на сына, которого ему послала судьба и который постепенно открыл свою суть. Чудовище, наполненное мерзостью, эгоизмом и равнодушием. Разве не это пытался сказать ему Жек в корабле Глобуса? Ослепленный отеческими чувствами, Робин не захотел слушать мальчугана... И теперь сожалел об этом.
Капли воды регулярно падали в рот старого сиракузянина, словно небесная странница поняла, что ее пассажир не в силах двигаться, и тут же усвоила эти данные.
Робина окутала атмосфера благополучия, его мозг работал с невероятной ясностью. Жизнь, покинувшая конечности, ушла в мозг. Чарующие звуки вдруг преобразуются в низкий, четкий голос. Космический перевозчик не только сообщает ему необходимые данные по выживанию, но и передает на его языке послания, информацию, которую он так хотел услышать...
- Я несу тебя к твоему последнему убежищу, ибо таково было твое желание... Я явилась из мира, лежащего на краю вселенной. Он расположен так далеко, что мне надо несколько тысячелетий, чтобы преодолеть расстояние, отделяющее его от твоих миров... Хотя я передвигаюсь со скоростью, намного превышающей скорость света... Ты даже не в силах осознать такое понятие... Я использую неизвестные тебе виды энергии... Я - сеятельница жизни. Я переношу из мира в мир существа, обеспечивая обмен, как ветры и насекомые разносят пыльцу... Восемь тысяч лет назад я несла в своем чреве одного человека... Он хотел увидеть родной мир, маленькую голубую планету в рукаве этой галактики, третью планету одной солнечной системы... Его мысли стали мне известны, и он умер во время путешествия... Я знаю, что тебя тоже ждет смерть... Я не люблю перевозить мертвецов, ибо я сеятельница жизни... Очень давно я перевозила богов, которые хотели познать свое творение... Когда я высажу тебя, я отправлюсь в новое путешествие... Отправлюсь туда, где найду нового пассажира, другого паразита... И брошу новое семя там, куда еще не ступала жизнь... Я - сеятельница жизни, но несу тебя к смерти, поскольку ты выбрал смерть вместо жизни... Ты не можешь себе представить мой возраст... Ты назвал бы меня бессмертной... Твои конечности мертвы, поскольку ты устал от жизни, потому что у тебя нет сына, потому что для тебя настал час покоя... Воспользуйся пребыванием во мне... Я - твой корабль, твоя прислужница... Мои сестры прилетели на ледяной спутник планеты с четырьмя солнцами, ибо считали, что тысячи паразитов хотели эмигрировать на голубой мир... Сколько вас было? Четверо? Быть может, пятеро?.. Мы потеряли много времени... Нам надо рассеять тысячи жизней... Мы - сеятельницы жизни... До тебя я переносила огненную гусеницу... Я забрала ее на горячей планете, состоящей из магмы... Они опасны и злы... Они пытаются проесть наше чрево, и мы заключаем их в коконы... Их ненасытность заставляет нас создавать коконы для их метаморфоза... Они умнее нас... Отдыхай... Пользуйся пребыванием во мне...
И Робин принял совет космины. Он закрыл глаза и отдался во власть эйфории, овладевшей им. И услышал умиротворяющую песню: странница использовала голос матери, напевавшей древнюю сиракузскую колыбельную.

- Я - небесная странница, - сказала космина Феникс. - Я переношу тебя туда, куда направляется мужчина, овладевший твоими мыслями... Ибо ты живешь ради него и направляешься туда, куда направляется он... Ты нуждаешься в нем, чтобы ощущать себя женщиной, а он нуждается в тебе, чтобы ощущать себя мужчиной... Ваше слияние несет в себе жизнь... Я однажды переносила женщину... Она скрывалась от мужчины, который собирался убить ее, и сердце ее было полно ненависти... Я высадила ее в мире, который мог удовлетворить все ее нужды... Я недавно побывала на этом мире и узнала, что она породила форму жизни, основанную на мужском начале, а именно существ с шероховатой кожей и глазами навыкате... Я знаю это, ибо перевозила одно из таких существ в мир, где обитали люди... У существа была пустая и черная душа, и я поняла, что вместо жизни я посеяла смерть... Ты думаешь о тех, кого оставила, и переживаешь... Не переживай, пользуйся пребыванием во мне... Я - твой корабль, твоя прислужница... Мы думали, что найдем тысячи пассажиров в твоем мире, мире льда... Почему вас было только пятеро? Я вижу в твоей голове жрецов с черными и пустыми душами, сеятелей смерти, похожих на то существо, которое когда-то перевозила... Я вижу сердца, наполненные ненавистью, руки, царапающие твое лицо, вырывающие куски твоей кожи... Мы больше никогда не прилетим на твой мир... Пять - это слишком мало... Мы предпочитаем сеять тысячами... Быть может, их будет сто сорок тысяч через восемьдесят твоих веков... Быть может, но мы не пойдем на риск... Наш мир есть врата, а наша мать - хранительница врат... За этими вратами начинается антивселенная, бесформенное ничто... Наша мать посылает нас, чтобы мы помогали мирам обмениваться жизнью... Но если такова воля наших пассажиров, мы переносим и смерть... Решаем не мы, мы - всего лишь зеркала душ, корабли, служительницы... Наши приемники энергии позволяют нам развивать скорости, которые недоступны пониманию людей... В нас встроены не кристаллы, а концентраты света, частички творящего могущества, украденные у богов... Мне не надо ни дышать, ни пить, ни есть, но я понимаю нужду в воздухе, в воде, в пище... Огненная гусеница, которую я перевозила до тебя, нуждалась в еде, но не нуждалась в воздухе... Я сотворила для нее кокон, чтобы она не сожрала меня изнутри... Тебе я дам воду и кислород до конца твоего путешествия... Таковы живые существа вселенной: иногда похожие друг на друга, иногда различные, иногда мертвые, иногда живые, иногда самцы, иногда самки, иногда самцы и самки одновременно, иногда ни самцы, ни самки... Если таково твое желание, я стану мужчиной, которого ты любишь... Пользуйся своим пребыванием во мне...
Волны невероятного удовольствия сотрясли тело Феникс. Они начинались в районе бедер, невыразимо медленной сладострастной лаской накатывались на живот, взбирались по нежным холмикам груди, умирая в затвердевших сосках, наполняя грудь сладкой болью; потом волны накатывали вновь, цикл бесконечно повторялся, погружая Феникс в бездну удовольствия, где ее тело и душа растворялись в воспоминании о Сан-Франциско.

- Кости твоих ног сломались под моим весом, - сказала космина Сан-Франциско. - Страдания твои велики и сравнимы с твоей щедростью. Я - твой корабль, твоя прислужница... Я - сеятельница жизни, дитя хранительницы врат вселенной... Твои изгнали тебя, ибо не имели сил созерцать себя в зеркале, которое ты им протягивал... Твои не имели истинного желания покидать свой ледяной мир, их священная книга была лишь предлогом... Ты был прав, и они не могли согласиться с этим... Те, кого ты называешь абинами, желают лишь властвовать над верующими... Вот почему нас ждали только пятеро... Так сообщили мне подобные... Мы не говорим, но для общения не обязательно говорить, как ошибочно думают люди... Восемь тысяч лет назад я переносила мужчину-изгнанника, как ты, отверженного своим народом... Я оставила его на планете другой галактики, там, где его мысли могли способствовать развитию жизни... Такова судьба пророков, тех, кто слишком часто оказывается правым... Те, кто не хочет слышать, лишь изгоняют, ломают или используют тех, кому ведомы фундаментальные законы творения... Наша мать зачала нас ради службы, ради распространения жизни... Наша мать, хранительница врат, распята между несотворенным и сотворенным, между вакуумом и материей, между холодом и теплом... Ноги твои перестанут болеть, пользуйся пребыванием во мне... Думай о той женщине, которую любишь, женщине, которая двадцать лет ждала тебя, женщине, с которой ты так желал воссоединиться... Я высажу тебя там, где высажу ее, чтобы вы могли дышать одним и тем же воздухом, чтобы вы могли слиться и посеять жизнь... Она - вторая часть тебя, та часть, которой тебе не хватает... Я - нейтральное начало, простой корабль, служительница... Знаешь ли ты, что твои мысли сейчас служат опорой вселенной? Знаешь ли ты, что твои мысли являются искрами творящего интеллекта, которые мешают Бесформенному развернуться? Покаты существуешь, существует вселенная... Таково невероятное могущество людей... Любовь - наивысшее проявление энергии... Я соединяю сейчас кости твоих ног, ибо хочу, чтобы ты неограниченно пользовался своим пребыванием во мне... Я несусь через космическую бесконечность на максимальной скорости... Скорости в десять, двадцать, сто, тысячу раз большей, чем скорость света... Энергии в сердце пространства безграничное количество... Мои частички концентрата света, которые ты называешь кристаллами, излучают энергию большую, чем энергия звезд... Я не вижу, я не слышу, я не чувствую, я не осязаю, у меня нет вкусовых ощущений, но я пою и излучаю свет... Кости твои срослись... Пользуйся своим пребыванием во мне... Думай о женщине, которую любишь, и я стану этой женщиной до конца твоего путешествия...
И Сан-Франциско душой и телом погрузился в океан удовольствий. Небесная странница не только дала ему воду и воздух, но она говорит, а вернее, модулирует таинственные, гомофонические звуки, которые складываются в слова, фразы, песню, звучащие мысли. Боль ушла из ног жерзалемянина. Несколькими часами ранее (действительно ли прошли часы? Есть ли время в чреве космин?) он потерял сознание от боли в проходе космины. Пришел в себя в чреве и на мгновение решил, что потерял ноги, раздавленные в момент, когда проникал в нее.
Вонь внутри космины вдруг превращается в чудесный, мускусный, пряный аромат: аромат Феникс.

- Ты - мой паразит, как демон - твой паразит, - сказала космина Марти. - Я - твой корабль, как ты - телесный корабль для демона... Меня зачали как корабль, как служительницу, но ты, ты - человек истоков, творец, забывчивый бог... Демон выбрал тебя потому, что ты отказался от своего статуса, отказался от самого себя... Гусеница, которую я несла до тебя, хотела меня сожрать, но я заключила ее в кокон, где она завершила свой метаморфоз... Демон сожрал твой дух, а ты даже не сопротивлялся, ты смог приспособиться... Я высажу тебя в мире, который выбрал демон за тебя, ибо твои желания суть желания демона... Демон - посланец Бесформенного, антивселенной, притаившейся позади врат, хранительницей которых является моя мать... Намерения демона - посеять небытие, антижизнь... Ты не сможешь наслаждаться пребыванием во мне, ибо демон не дает тебе права на наслаждение... Однако я дам твоему телу воздух и воду, ибо должна сохранить твое тело... Так я создана... Делая это, сознаю, что служу интересам твоего паразита, но не осуждаю, я - лишь инструмент судьбы... И все же знай, что ты человек, существо, которое может изменить ход вещей... Каждую секунду своей жизни ты можешь выбирать... Демон - пустое место, поскольку он сын пустоты, антисущество... Ты хочешь нейтрализовать тех, кого называешь воителями безмолвия, существ истоков, которые борются против прихода Бесформенного... Я в нем читаю так же, как и в тебе, ибо я зеркало, проявитель, усилитель мыслей... Мысли демона не имеют и тысячной доли могущества твоих мыслей... Неужели тебе некого любить? Разве ты не помнишь девушку, которую мог полюбить? Не жалел ли ты о расставании с ней, когда влезал в машину мгновенного переноса? Когда оказался в большом металлическом городе?.. Помнишь ли ты о своем отце, о матери, о друзьях? Подумай о них... Подумай о мальчике, которого грел своим телом на льду спутника... Твои эмоции, твои чувства, быть может, воссоединят тебя с твоей сутью... Если твое желание пересилит желание демона, тогда я стану тебе служить... Пусть потенциал твоей любви окажется выше потенциала ненависти демона, и я буду служить тебе... Твой паразит укрылся в глубинах твоего духа... Он боится меня, он боится тебя, он боится всех волн, всех форм, малейших пульсаций тепла, которые создают жизнь... Воспользуйся этим... Как решишь? Еще не поздно... Там, где я вас высажу, тебя и твоего паразита ждет небольшая железная коробочка... Демон знает ее точные координаты, код ее открытия... В этой коробочке находится оружие двойного действия... Одно для тех, кого ты называешь воителями безмолвия, одно для тебя... Ибо демон, выполнив миссию, ради которой был создан, окончательно решит твою судьбу... Ты перестанешь быть полезным ему... Он сотрет тебя, и твоя душа навсегда будет развеяна ветрами небытия...
Слова (или озвученные мысли) космины скользили по мозгу Марти, как сновидения. Ему не удавалось ощутить реальность этого напевного бормотания, которое, казалось, исходило от внутренних стенок небесной странницы и из глубин его собственного разума. Марти казалось, что ему предлагают сделать выбор. Но что выбирать? О какой девушке ему говорили? О каком отце, о какой матери, о каких друзьях, о каком мальчике? О какой коробке? Имело ли все это смысл? Душа молодого сиракузянина уже стала бездной, по которой проносились ветры небытия.

Огненная гусеница с подозрительностью подобралась к другому паразиту, чей метаболизм замедлился - знак, что он вошел в новую долгую фазу покоя. Ее усики радостно дрожат.
Она проникла в тело небесной странницы вместе со своей сестрой-близнецом. Поскольку они обе были маленькими - они вышли из одного яйца - и сплелись, чтобы проникнуть в отверстие, странница не заметила разницы между ними. Оказавшись в чреве, они выждали момент взлета и отправления к новому миру. Сестра оказалась более властной, более агрессивной. Она начала вгрызаться в мягкую плоть, наполненную вязкой ароматной жидкостью, запретив сестре присоединиться к себе. Гусеница потихоньку пожирала все, что находилось рядом с ее ртом, углубляя длинную нишу с острыми краями. Странница немедленно защитилась от агрессии, выделив волокна липкой слизи, соткав кокон вокруг оголодавшей гусеницы. Инстинкт второй гусеницы подсказал ей, что странница не станет делать второй кокон, а просто уничтожит, обнаружив ее присутствие. И осталась неподвижной, тайной гостьей, запрограммировав свое тело на продолжительное замедление жизненных функций и впав в спячку.
Проход чрева внезапно раскрылся, и ослепительный свет разбудил ее. Она продолжала оставаться неподвижной и видела, как мускульные сокращения выбросили наружу кокон с сестрой. Ей пришлось вцепиться всеми многочисленными лапками в подвижный пол, чтобы не быть унесенной этой бурей.
Потом в чрево проник новый паразит, покрытый шелковистой, гладкой кожей и волосами на одном из концов. Она не шевельнулась, дав ему время расположиться. Она не хотела вьщавать своего присутствия, быть выброшенной наружу до завершения метаморфоза. Прежде всего она оставалась дочерью огня, созданием, которое должно обзавестись крыльями, чтобы улететь к горячей сверкающей звезде. Она выждала, сдержала желание немедленно броситься на пришельца, чтобы сожрать его. Пришелец не опасен, они могут сосуществовать, ибо у них разные потребности, но, выйдя из сна, она ощущает голод, и перед тем как вцепиться в плоть странницы и оказаться в коконе, ей надо пополнить силы. Запах от этого тела с четырьмя удлиненными конечностями, каждая из которых заканчивается пятью отростками, возбуждает аппетит.
Вначале, когда отверстие закрылось и странница взлетела, новый паразит шевелился, вскрикивал, и эти крики пугали гусеницу. Она укрылась в темноте. Она ослабила блеск своего панциря. Так гусеницы прячутся от своих заклятых врагов, гигантских скарабеев звездных корон. Сотворенные из лавы и клеточной ткани, они внезапно перестают блестеть, и огромные жуки не могут засечь их присутствие.
Она ничего не знает о новом паразите. Она не видела ничего похожего в родном мире. Поэтому с опаской наблюдает за ним. В конце концов она заметила, что он регулярно уменьшается в объеме и замедляет свой метаболизм. В эти мгновения он перестает шевелиться, хотя внезапные сотрясения бросают его из стороны в сторону, он не издает ни звука, его запах меняется, становится резче.
Новый паразит наконец замедлил свой метаболизм. И гусеница решает перейти в атаку. Она должна помешать ему среагировать, защититься, а для этого надо немедленно прервать его основные жизненные функции. Наблюдая за ним, гусеница поняла, что паразит должен вдыхать воздух, который выделяют пористые стенки чрева. Вот почему странница раздула их перед взлетом. Новый пассажир не может обойтись без воздуха. Гусеница заметила два небольших отверстия, расположенных под удлиненным наростом, через которые газ входит в тело и выходит из него. Иногда газ проходит через более широкое отверстие, изредка открывающееся, чтобы издать ужасающие звуки. Значит, надо закрыть эти отверстия, и паразит без поступления драгоценного воздуха не сможет защищаться, его метаболизм прекратится и тело его начнет охлаждаться. Огненные гусеницы, охладившиеся до нуля, быстро превращаются в холодный пепел. Она сожрет его с ненасытностью, характерной для ее вида. Все ли она предусмотрела? Лучшее средство узнать - сделать попытку. Она слишком долго ждала, острые кромки ее рта требуют пищи, дергаются. Она выходит из фазы камуфляжа. Ее кольца бросают огненные отблески на коричневую плоть, на светлую кожу спящего паразита. Она выскальзывает из укрытия. Медленно, словно потеряв вес, она ставит первые лапки на шелковистую кожу, вползает на тело. Гусеница имеет почти такую же длину, как и паразит. Она направляется к круглой вершине с шапкой волос, где заметила дышащие отверстия. Все хорошо: жертва ничего не ощутила, не шелохнулась.
Добравшись до круглой вершины, она сворачивается и, словно присоска, приклеивается к выступам.
Проход газу перекрыт.

Жек просыпается рывком, ощущая, что задыхается.
- Я - твоя служительница, твой корабль, - произносит космина. - Если хочешь насладиться пребыванием во мне, защищай свою жизнь...

Глава 20

Друг, сейчас я открою тебе, как защитить твой хрупкий цветок, как укрыть твое самое ценное сокровище от тех, кто стремится завладеть им, как предохранить свободу твоей души...
Друг, заметил ли ты, что все земные вещи состоят из вибраций, волн, света? Слышал ли ты тончайшую песню вселенной?
Это и есть тайна. Она настолько проста, что покажется тебе детской: открой свою душу, открой свое сердце и позволь звуку убаюкать тебя...
Выдержка из проповеди Крейца на дюнах великой пустыни Осгора. Маленькая книга-фильм, найденная в запретной библиотеке епископского дворца
Церкви Крейца

- Этой ночью... - сообщили викарии в масках после последней встречи в Склепе Оскопленных.
Этой ночью... Этими двумя словами они подписали смертный приговор муффию Барофилю Двадцать Четвертому.
Этой ночью... Кардинал Фрасист Богх, новый генеральный секретарь Церкви Крейца, не понимал, как они приведут в исполнение свой проект. Муффий окружал себя таким количеством предосторожностей, что покушение на августейшую персону казалось невозможным. Когда он принимал лиц, не принадлежавших к кругу постоянных обитателей епископского дворца, он был открыто и тайно окружен многочисленной стражей, состоявшей из бывших наемников-притивов, знакомых со всеми боевыми искусствами. Если приема не было, он удалялся в апартаменты башни муффиев, крепости с множеством тайных проходов, лабиринтов, ловушек, изолированных бронированных покоев.
Как викариям удастся совершить убийство Барофиля Двадцать Четвертого? Ел он только то, что ему готовил личный повар, джулианин, которого он спас от огненного креста и который был предан ему телом и душой, что не мешало муффию давать каждое блюдо на пробу прирученным обезьянам и долго наблюдать за их реакцией, прежде чем начать есть самому. Он прекратил все любовные связи с детьми, которых ему поставлял бывший генеральный секретарь, кардинал Фражиус Моланали. Фрасиста Богха покоробило, когда он узнал, что Непогрешимый Пастырь, глава Церкви Крейца занимался отвратительной педофилией, и эта информация, которую ему поспешили сообщить заинтересованные лица, укрепила его решимость. Викарии были правы: надо было срочно избавиться от развратного чудовища. Человек, царивший над сотнями миллиардов душ, должен был быть примером, существом образцовой добродетели и религиозности. Из-за отказа муффия от утех нельзя было наполнить природные отверстия невинных жертв его похоти ядом или микробомбами, которые разнесли бы понтифика в куски в момент, когда... Да сжалится над ним Крейц... И так, наверное, было лучше: убивать Непогрешимого Пастыря с помощью детей было аморальным и отвратительным делом.
Викарии не могли воспользоваться услугами наемных убийц, ибо их немедленно бы разоблачили с помощью инфраизлучений и морфопсихологов, которые наблюдали за посетителями и фильтровали их поток с помощью гигантских сферических экранов.
Оставалась, конечно, возможность стирания всей информации в мозгу или ментальной смерти. Сенешаль Гаркот, которого Фрасист Богх подозревал в том, что тот был главной фигурой в заговоре, вполне мог заменить мыслехранителя или инквизитора стирателем или ментальным убийцей. Такая практика подмены использовалась при императорском дворе.
Бывший губернатор Ут-Гена, который по обязанности должен был часто встречаться с сенешалем (отныне кардинал стал главным агентом связи между духовными и мирскими властями империи Ангов), пытался прозондировать своего таинственного собеседника. Он ощущал недомогание в присутствии Гаркота, но, если викариям удастся низложить Барофиля Двадцать Четвертого и возвести его, Богха, на трон понтифика, ему придется научиться преодолевать отвращение.
- Находятся ли мыслезащитники и инквизиторы муффия под вашей властью, ваше превосходительство? - как бы небрежно спросил он у сенешаля, когда они однажды остались наедине.
Непроницаемые глаза скаита остановились на генеральном секретаре и долго всматривались в него.
- Конечно, ваше преосвященство, - наконец ответил он металлическим, безликим голосом, который терзал барабанные перепонки собеседников-людей. - Почему такой вопрос?
- Видите ли... я не сиракузянин, как вам известно, а потому в качестве нового генерального секретаря стараюсь узнать об обычаях, принятых при дворе и в Церкви... Я думал, что ответственность скаитов, служащих муффию, не входит в ваши прерогативы, исходя из главенства духовной власти над властью мирской...
- Будучи слугами людей, скаиты прежде всего являются моими сопланетянами, которыми управляют иные законы, чем законы человеческих миров. Только скаит высших эшелонов власти вправе передавать приказы своим подчиненным. И речь не идет о том, что они могут поступать как им угодно под суетным предлогом духовного превосходства.
Фрасисту Богху показалось, что он слышит угрозу в словах сенешаля: ему дали ясно понять, что никакие дела империи Ангов, ни мирские, ни духовные, не были чужды Гаркоту. Подобное предупреждение также свидетельствовало, что Гаркот отныне считал его законным собеседником, и это скрытое признание польстило ему.
Гаркот не сообщил ему, что его сопланетяне и он сам лишились возможности контролировать мозг Барофиля Двадцать Четвертого. Именно по этой причине третий конгломерат решил физически устранить понтифика. После двадцати с лишним лет верного и действенного союзничества нынешний муффий, чей мозг стал недоступен стирателям и ментальным убийцам, стал оппозиционером, врагом, препятствием. Он не превратился в человека истоков, как девица Алексу или оранжанин Тиксу Оти, но развил свой ментальный контроль до такой степени, что справлялся с любыми попытками стирания или покушения, которые предпринимали ставленники Гаркота в ближайшем окружении муффия. Недоверие этого скользкого старика защищало его дух, как плотный и жесткий панцирь. Духовный глава вселенной настолько вник в материю, что буквально кристаллизовал свои мысли.
Гаркоту пришлось признаться викариям, что он не может ничего сделать.
- Надо использовать другие методы, братья-викарии. Ментальные убийцы и старатели не добиваются никаких результатов, воздействуя на мозг муффия.
Это признание повергло заговорщиков в недоумение.
- Разве не такое же происходит с некоторыми еретиками, ваше превосходительство? Разве они не сопротивляются стиранию?
- Вероятность крайне невелика, если не равна нулю. Муффий - исключение, которое подтверждает правило: он с такой силой цепляется за жизнь, что его подсознание отталкивает любую идею, любую мысль о стирании или смерти. Для тех, кого нельзя обратить в свою веру мягкими мерами, остается лишь силовое воздействие - огненный крест.
- Вы не облегчаете нам задачи, ваше превосходительство! - проворчал чей-то голос из-под маски.
Маски, иллюзорная защита для того, кто умеет читать в мозгу...
- Решение искать вам, братья викарии. В конце концов, замена нынешнего муффия есть плод вашего желания, вашей воли.
Желания и воли, имплантированных стирателями... Наделите людей ощущением, что решение принимают они, и они с закрытыми глазами ринутся в любую ловушку, даже самую грубую...
- Мы берем ваши слова на заметку, ваше превосходительство! Мы разберемся сами, но будем помнить, что ваше сотрудничество было неполным!
Людишки... Чем больше они теряли свою суть, тем решительнее раздувались от гордости и пыжились от собственной важности! Хотя у них практически ничего не осталось от прежней власти... Гипонерос пользуется их недостатками и разъедает их изнутри. Вскоре они превратятся во врата, открытые в небытие, в черные дыры, в детей Бесформенного. Если стиратели и ментальные убийцы не могут покончить с Барофилем Двадцать Четвертым, пусть люди сами разбираются с ним. Они всегда проявляли чудеса ума, когда надо было заняться самоуничтожением. Они издавна готовили приход Гипонероса...
Викарии с нарочитой гордостью запахнули свои черные одеяния.
- Мы используем услуги своего стирателя, ваше превосходительство! - бросил один из них, перед тем как исчезнуть в подземном переходе Склепа Оскопленных.
Викарии... вы уже почернели, уже стали сыновьями Гипонероса. Вы пыжитесь, считая себя последними защитниками веры, провозглашаете добродетель, а сами являетесь первыми могильщиками человечества. Барофиль не чист в том смысле, как понимаете чистоту вы. Кстати, пожертвовав своими детородными органами, вы признали, что боитесь собственной нечистоты, но он заслуживает того, чтобы существовать в качестве суверенного эго, в качестве руководителя царства с определенными границами... Что предпочтительнее, викарии? Жить в вечных сожалениях и отрицании самого себя или жить в грехе и возвеличивании самого себя? Добро пожаловать в антивселенную, братья викарии...

Предыдущая страница 20 Следующая страница


21 Пьер Бордаж

Служитель проводил Гаркота по лабиринту коридоров епископского дворца.

В рядах пяти тысяч кардиналов Церкви разгорелась яростная война за наследство. Она оказалась полезной для Фрасиста Богха, поскольку они почти не заметили назначения его на пост генерального секретаря, второй по важности в церковной иерархии. Однако носители пурпура имели причины для недовольства: впервые в долгой истории крейцианства этот важнейший пост был доверен не сиракузянину, а чужаку, человеку, еще не достигшему тридцати лет... Фрасист чувствовал сопротивление, отбил несколько атак, несколько нападок, несколько подлых выходок, но не стал жертвой адского давления, на которое намекал Барофиль Двадцать Четвертый во время последнего разговора. Подобное отсутствие реакции было вызвано тем, что у кардиналов были иные заботы. Подготовка выборов нового муффия поглотила их целиком, а пост генерального секретаря пока не стал предметом торга. Все считали назначение молодого маркинатянина очередной ошибкой Барофиля Двадцать Четвертого, ошибкой, которую новый муффий немедленно исправит. Самые безумные слухи световыми волнами распространялись по коридорам епископского дворца в Венисии: одни утверждали, что видели труп понтифика, другие говорили, что он агонизировал в ужасающих муках, третьи уверяли, что он вновь согрешил с детишками, а четвертые нашептывали, что он окончательно рехнулся и голым, как дама Веронит де Мотогор, бродил по комнатам своих апартаментов... Викариям было достаточно запустить соответствующие слухи, чтобы резко выросло количество заговоров с целью устранения понтифика, чей трон уже считался вакантным. А желающих занять его было предостаточно.
По сведениям, полученным Фрасистом Богхом, претендентов было около сотни. И каждый имел своих горячих сторонников (уровень поддержки напрямую зависел от обещаний), своих заклятых противников (уровень враждебности прямо пропорционален обещаниям соперника), каждый хвастался привилегированными связями с великими сиракузскими семьями, каждый в открытую говорил о своем богатстве, о политическом чутье, а поскольку все они были служителями Крейца на земле, каждый говорил о своей набожности, о своей приверженности богу и о строгом соблюдении заповедей Церкви. Клевета и панегирики множились в рядах людей, одетых в пурпурные мантии.
Фрасист Богх не выставлял свою кандидатуру в полном соответствии с наставлениями викариев.
- Они способны вас убить! Мы должны захватить их врасплох...
Многие из явных и неявных кандидатов являлись в его огромный кабинет за обещанием, что он проголосует за них, но он отделывался от визитеров, заявляя о своей беспристрастности, как того требовали его функции. Они метали в него убийственные взгляды, презрительно пожимали плечами (чужаки не понимают тонкостей венисийской политики!) и уходили. Привратники в белых облеганах и ливреях убеждали их не хлопать дверью.
Бывший губернатор Ут-Гена располагал теперь шестью мыслезащитниками. Каждый месяц по сиракузскому календарю он получал двадцать тысяч стандартных единиц. Этой суммы ему хватало, несмотря на дороговизну жизни в Венисии, чтобы удовлетворить все свои нужды. Тем более что он не имел ни одного дорогостоящего порока - педофилии, некрофилии, микростазии, гурманства, - свойственного его собратьям. Придворные навещали его, чтобы выпросить некоторые привилегии по этикету - постоянное место в храме, помилования, просьбы о назначении. Эти мелкие просьбы часто сопровождались скрытыми угрозами или важными сведениями. Он постепенно обучался тонкостям придворного языка или искусству высказывать мерзости, предавать, шантажировать, используя с виду безобидные фразы.
В этих играх особо преуспевали женщины, они были тоньше и опаснее мужчин. После таинственного исчезновения дамы Сибрит, первой дамы империи Ангов, они буквально шли на приступ епископского дворца. Женщины использовали все средства, выставляли напоказ свои прелести, чтобы добиться частной беседы с муффием и подчеркнуть свои права: каждая занимала лучшее место, каждая имела лучшее происхождение, лучшую фигуру, каждая утверждала, что будет лучшей матерью, самой благочестивой, самой любящей, способной сделать все, чтобы император забыл о неряшливой провинциалке, суке, отказавшейся подарить ему наследника. Невероятный скандал, вызванный появлением дамы Веронит де Мотогор, голой и дрожащей от стыда в коридорах императорского дворца, окончательно дискредитировал даму Сибрит, как, впрочем, и даму Веронит, которая неосторожно заявляла, что ее грудь и ягодицы достойны того, чтобы лучшие художники увековечили их в своих скульптурах... Поскольку муффий решительно отказывался принимать претенденток на руку императора, генеральному секретарю приходилось мириться с их жеманством, кривлянием, опусканием век, игрой губ и рук и даже с непристойными предложениями... Самыми настойчивыми были матроны, хранительницы этикета: они уже давно стремились аннулировать брак императора, а теперь, когда брешь была проделана, они лезли в нее, словно возбужденные, кровожадные клопы.
Широкомасштабные поиски дамы Сибрит де Ма-Джахи не дали никакого результата: императрицу так и не нашли.
Через месяц привратники ввели в кабинет кардинала Богха двух руководителей протокола. Они заявили, что император Менати желает заочно отдать даму Сибрит, свою исчезнувшую супругу, под суд священного трибунала.
- По какому обвинению?
- Колдовство.
Организация процесса входила в обязанности генерального секретаря. Прежде всего следовало назначить дату, которая устраивала бы всех. Задача была исключительно трудной - с учетом социального положения всех участников и свидетелей (более трехсот придворных). Потом ему пришлось назначить десять кардиналов жюри во время специального конклава. Не зная, как выйти из трудного положения, он просто назначил десять самых старых кардиналов. По словам экзархов и викариев, он принял правильное решение: оно вызвало раздражение только сотни молодых прелатов, для которых скандальный процесс над императрицей вселенной был прекрасной возможностью заслужить благосклонность самых знатных семей.
Фрасист Богх вспомнил о своем разговоре с Гаркотом и обратился к нему с просьбой назначить трех специальных инквизиторов. Наконец, он встретился с императором Менати, чтобы представить ему наметки проекта, и император кивком головы одобрил их. Генеральный секретарь, таким образом, одним выстрелом убил трех зайцев: он удовлетворил мирского владыку вселенной - сенешаля - и не очень раздразнил своих собратьев. Процесс, торжественный по требованию императора Менати, должен был начаться через несколько недель, 6 десембриуса, предпоследнего месяца сиракузского года. Процесс начнется в 16 году и, вероятно, завершится в 17-м. Исход был ясен с учетом количества свидетелей обвинения. Единственной персоной, которая добровольно вызвалась защищать обвиняемую, была дама Алакаит де Флель, бывшая компаньонка дамы Сибрит. Самоотверженная и преданная, эта женщина, чье уродство подчеркивало красоту дамы Сибрит, рисковала быть обвиненной в сообщничестве, что могло закончиться приговором к мукам на огненном кресте. Поскольку обвиняемую поймать не удалось, месть могла обрушиться на ее компаньонку, и Фрасист Богх ощущал сострадание к даме де Флель.
Вся Венисия кипела. Всюду царила суматошная деятельность. Сиракуза, центр вселенной, планета искусств и моды, готовилась к приему нового понтифика и новой императрицы.

В эту ночь...
Именно в эту ночь кардинал Богх должен был явиться к Барофилю Двадцать Четвертому, чтобы договориться о распорядке дня и уточнить список тех, кто просил частной беседы с понтификом. Поскольку викарии не передали никаких распоряжений, он не собирался переносить свой рутинный визит.
В эту ночь...
Стоя перед окном, выходящим на Романтигуа, генеральный секретарь любовался вторыми сумерками. Солнце Сапфир уходило за горизонт, окрашивая небосвод в бирюзово-красно-фиолетовые цвета. Широкие авеню и узкие улочки города превратились в реки синего света. Венисийцы наслаждались лаской ветра, бродили по тротуарам, собирались на площадях, гуляли вокруг опталиевых фонтанов, где обычно давали спектакли бродячие актеры, мимы, жонглеры, иллюзионисты. Освещенные галиоты бесшумно скользили по темно-синим, безмятежным водам Ти-бера Августуса. Фрасист Богх иногда ощущал приступы сильнейшей тоски по планете Ут-Ген и ее вечно мрачному небу. Там он исполнял службу, здесь поступал, как все: вел переговоры, плел заговоры, интриговал.
В тишине раздались удары. Он вернулся к столу и ногой нажал на педаль открытия кодового замка двери, встроенной в раму серого мрамора.
Послушник в белом облегане и накидке вошел в комнату и поклонился.
- Муффий ждет вас, ваше преосвященство.
- Уже? Мы должны были встретиться через два часа...
- Программа изменилась, ваше преосвященство.
- Чем вы докажете вашу правоту?
Бывший губернатор Ут-Гена уже научился проявлять недоверие, его отравила атмосфера паранойи, царившая в епископском дворце. Он вдруг осознал это, и во рту его появилась горечь.
- Паке крейциана... - произнес послушник.
Фрасист Богх кивнул. Эти два слова были кодом для понтифика и генерального секретаря.
- Иду. Только возьму мемодиск...

Сидящий на глубокой подвесной банкетке Барофиль Двадцать Четвертый ждал его в скромно меблированной комнате. Как всегда, кардинал Богх оставил своих мыслехранителей в прихожей и выдержал унизительную процедуру нескольких личных досмотров, проходов через инфрадатчики и выстаивания перед объективами камер, связанных с экранами морфопсихологов.
Муффий не загримировался, и его истрепанная кожа, морщинистая и сухая, резко контрастировала с белым капюшоном облегана, отделанным розовым опталием. Его белую рясу украшали спиральные подвижные узоры. На безымянном пальце правой руки сверкал перстень понтифика, громадный джулианский кориндон с двумястами гранями, который передавался от муф-фия к муффию вот уже пятьдесят веков. Его крохотные черные, глубоко сидящие глазки, подчеркнутые темно-коричневыми мешками, остановились на генеральном секретаре.
- Добрый вечер, кардинал Богх, - устало прошептал он. - Извольте сесть...
Он похлопал ладонью по банкетке. Фрасист Богх скользнул губами по перстню и занял место рядом с муффием.
- Добрый вечер, ваше святейшество.
Барофиль Двадцать Четвертый откашлялся. Его кадык, торчащий, как лезвие ножа, ходил под кожей шеи, изрытой глубокими вертикальными морщинами. Кардинал расслышал тихий шорох фильтров воздуха, встроенных в лепнину дверных рам. Викариям не удастся подать отравляющий газ в эту комнату с той же легкостью, с какой он когда-то расправился с Северным Террариумом. Бывший губернатор иногда сожалел, что уничтожил карантинцев. Разве они, бетазооморфы, не были творениями Крейца? Разве они не получили душу, как здоровые люди? Разве матери-мутантки не любили своих детей, как любая человеческая мать?
- Вы, вероятно, спрашиваете себя, почему мы перенесли нашу встречу на более раннее время, - продолжил муффий.
- Должен признать, я заинтригован...
Барофиль издал короткий хриплый смешок. Его костлявые руки опустились вдоль тела.
- Дорогой кардинал Богх, вы совсем запутались в своем ментальном контроле! Истинный сиракузянин ответил бы банальностью вроде: «Готов служить вам в любое время...» Или: «Можете рассчитывать на мою преданность в любой час дня и ночи...» Сиракузяне возвели лицемерие в ранг искусства. Они поспешили назвать это автопсихозащитой, введя приемлемое понятие, более благородное, чем двуличие. В каком состоянии процесс дамы Сибрит?
- Все готово, ваше святейшество. Как и предусмотрено, он начнется 6 десембриуса.
- И, как предусмотрено, она будет осуждена...
Фрасист Богх глянул на августейшего собеседника пламенным взглядом, недостойным для человека, контролирующего свои эмоции.
- Осмелюсь ли я предположить, что вы осуждаете этот процесс, ваше святейшество?
- Осмельтесь, кардинал Богх... Дама Сибрит де Ма-Джахи была - и, быть может, еще есть - самой ясновидящей персоной в Венисии. Процесс, устроенный над ней, лишь предлог для того, чтобы ее устранить и очернить память о ней. Однако мы вас поздравляем. Вы успешно выбрались из колючих зарослей, которые представляют собой назначение чрезвычайного трибунала со всеми его почестями. Вы преуспели, никого не оцарапав.
- Почему вы не вмешались публично, если осуждаете этот процесс о колдовстве?
- Потому что наши внутренние убеждения позволяют нам заглядывать за само событие и двигаться вперед с чрезвычайной осторожностью.
Муффий встал и ковыляющей походкой направился к бронированному окну, выходящему во внутренний дворик.
- Мы - всего-навсего усталый старец, труп, получивший отсрочку... Дама Сибрит была символом, а человек, который мог воспротивиться этому процессу, должен быть в расцвете сил... Человек вроде вас...
- Прошу простить мое невежество, ваше святейшество, но я не понимаю, о какой символике вы говорите. Если судить по слухам, которые ходят об императрице, она была скорее символом порока и жестокости!
- Она была - и, может быть, есть - такой, как мы все. Не хуже, не лучше. Порочная и жестокая, согласен, но не более, чем вы или мы. Не более, чем император. У нее было множество любовников, она, вероятно, убила кое-кого из них, но у императора Менати было немало любовниц, а на трон он взошел, убив своего брата Ранти и двоих племянников, Жонати и Беренфи. Мы хорошо это знаем, чтобы утверждать, господин генеральный секретарь, поскольку мы сами закладывали основы этого заговора. В этом дворце, как и во дворце императорском, нет власти без крови на руках. Кажется, мы вам уже это говорили...
Фрасист Богх подошел к понтифику, замершему у окна. Он был на голову выше августейшего старца, который, казалось, оседал, прогибался и скукоживался с каждым прошедшим днем. Злоупотреблял ли он микростазическими растворами? Регулярное поглощение этого химического наркотика, вот уже тридцать лет запрещенного на Сиракузе и ее спутниках, но широко распространенного среди кардиналов, экзархов и придворных, быть может, объясняло его исключительное долголетие и живость духа, несмотря на внешние признаки старческого распада.
- Не думаю, что мои руки обагрены кровью... - осторожно произнес генеральный секретарь.
Муффий с иронией глянул на подчиненного.
- Если не считать еретиков, отправленных на огненный крест... И миллионов карантинцев Ут-Гена, которых вы отравили газом...
- Эти люди были врагами веры! - яростно запротестовал Фрасист Богх. - Мой долг человека Церкви - бороться с ними!
- Кровь еретика или верующего остается кровью человеческого существа, какие бы оправдания ни приводились в пользу его устранения...
- Вы сеете сомнение в моей душе, ваше святейшество... Разве школы священной пропаганды не воспитывают высших чиновников крейцианства в маниакальной идее безжалостно карать неверных, язычников, противников веры? Разве эти школы не подчиняются вам, верховному вождю Церкви?
Глаза Барофиля Двадцать Четвертого буквально загорелись. Он положил ладонь на предплечье кардинала, и у того возникло неприятное ощущение, что его схватили когти посланца смерти.
- Вы быстро, мы очень надеемся на это, оценили всю ширину пропасти, разделяющей иерархию и низы. И вскоре поймете, что законы, применимые к стаду, неприменимы к пастуху. Вы бьетесь над разрешением неразрешимых проблем совести, над противоречиями, которые являются уделом правителей, духовных и мирских. Долгие века Церковь превращалась в оголодавшее чудовище, которое все труднее контролировать. Это - основная причина ее исключительного роста. Ее нужды в пище растут, и мы бросаем ей на съедение новые души, тысячи душ прелатов и викариев, миллионы душ миссионеров, миллиарды душ верующих. Мы породили хищного зверя, Церковь, которая, чтобы выжить, пожирает части своего невероятно большого тела, и каждый день, подаренный нам Крейцем в его бесконечной доброте, мы жертвуем новые души, удовлетворяя ее ненасытный аппетит. Слово Крейца - простое слово, гимн человеческой свободе, а Церковь Крейца - сложнейший организм, слепая машина для перемалывания личностей. Вот чем мы стали, кардинал Богх: роботами, клонами...
Муффий погрузился в созерцание вторых сумерек, чьи шелковистые синие тона растворялись в чернильном индиго. Золотистый месяц первого из пяти ночных спутников Сиракузы венчал третью башню епископского дворца.
- Если позволите, я хочу задать вам два вопроса, а вернее, три, - произнес Фрасист Богх.
Понтифик кивнул.
- Почему вы раньше не затрагивали эту тему? Почему вы говорите об этом со мной? И наконец, какая связь между вашими речами и дамой Сибрит?
Тонкие губы муффия сложились в гримасу, чуть напоминающую улыбку.
- Сиракузянин, мастер ментального контроля, сказал бы: «Ваше святейшество, ваш блестящий анализ ситуации близок мне, ибо я разделяю ваши заботы...» Что ничего не значит, но позволяет априори предположить, что лицемер обладает интеллектом... Вспомним сначала о деле дамы Сибрит: только она оказалась способной хотя бы частично проникнуть в тайну скаитов Гипонероса, мы говорим о коннетабле Паминксе и сенешале Гаркоте. У императрицы хватило мужества явиться ко мне и побеседовать о них. Она обладает способностью, которую многие считают демоническим колдовством, а мы рассматриваем в качестве дара провидения: у нее пророческие сновидения, она улавливает во сне отдельные сцены будущего. До сих пор мы полностью доверяли скаитам и считали, что они трудятся на благо человечества. Дама Сибрит открыла нам глаза, и мы узнали, что она пыталась вызвать на откровенный разговор своего супруга-императора, но последний не пожелал ее выслушать... Она является символом человеческой свободы, и именно с этим символом сенешаль Гаркот и его приспешники яростно борются, пытаясь уничтожить... Но им в высшей степени наплевать, что она проливала кровь мужчин, которых завлекала в свои покои!
- И каковы же истинные намерения сенешаля, открывшиеся ей в снах?
- Ах, кардинал Богх, разговор с вами доставляет подлинное наслаждение...
Генеральному секретарю на мгновение показалось, что муффий, которого сотряс приступ кашля - или смеха? - развалится на куски и рухнет на пол из драгоценных пород древесины.
- Мы не знаем точных намерений скаита Гаркота, - продолжил понтифик. - Мы только предполагаем, что он является главным действующим лицом в процессе уничтожения человечества. А вам, если вам хватит сил, предстоит сорвать покров тайны...
- Почему мне, ваше святейшество? - в замешательстве пробормотал кардинал.
- Ментальный контроль, господин секретарь! Вы решительно плохой актер! Не стройте невинное лицо, вы только подчеркиваете свою вину... Пока объявленные кандидаты на наше наследство рвут друг друга на куски, высший викариат спокойно двигает свою пешку: вас, молодого и скромного человека!
Властным движением руки Барофиль Двадцать Четвертый велел генеральному секретарю, который открыл рот, чтобы выразить протест, помолчать.
- Дайте нам закончить, кардинал Богх! Наше время истекает. У викариев не было бы возможности возвести вас на трон понтифика, не укажи мы на вас. Мы были в курсе заговора с самого начала, мы знали, что затевается в подвалах епископского дворца, а точнее, в Склепе Оскопленных, и мы тайно поддерживали эту инициативу...
Сморщенное личико понтифика исказила гримаса. Грудь кардинала сжали могучие тиски. Он собрал последние остатки воли, чтобы устоять на ногах.
- Почему вы, спросите вы? - продолжал Барофиль Двадцать Четвертый. - Мы знаем и ценим ваш характер, господин сын прачки из Круглого Дома Дуптината. Мы убеждены, что вы человек, необходимый в данной ситуации, приоткрытая дверь, через которую ворвется ветер обновления Церкви. Исходя из вашего скромного происхождения и вашей веры, вы тот, кто может восстановить Слово Крейца в его исходной простоте. Вы - острое лезвие, и вам придется срубить множество голов. Первой из них должна быть голова сенешаля Гаркота, второй - императора Менати, потом следует срубить головы викариев, кардиналов и придворных... Такова суть нашего завещания.
- Вашего завещания? Неужели... вы собираетесь нас покинуть?
- Господин генеральный секретарь! Разве только что в Склепе Оскопленных вам не шепнули два ужасных слова: Этой ночью?..
Когти ужаса терзали внутренности Фрасиста Богха. Он вдруг осознал, что был лишь марионеткой в костлявых руках муффия.
- Вы тоже научитесь использовать своих врагов, - пробормотал Барофиль Двадцать Четвертый. - Если их умело направлять, они становятся самыми надежными союзниками... Чтобы дать ответ на два остальных вопроса, мы не будем развивать тему Церкви, поскольку нам надо довести наш замысел до конца, а замысел состоит в том, чтобы поставить вас на высшую должность. Мы потратили значительную часть нашей энергии, чтобы направить ваших врагов по ложным путям. Для вас было бы роковым, стань наши враги вашими задолго до решающего события. До самого конца мы действовали так, чтобы сохранить эффект внезапности, застать наших хищников врасплох... Мы понимаем, что были посредственным пастырем, запутавшимся в низких инстинктах, которые управляют стадом. Перед тем как отправиться в адские миры - мы, конечно, не верим в ад, но из лени используем практичные формулировки, которыми кормим простые души, - мы решили сделать последнее дело, а именно избрать себе достойного наследника. Если мы сообщаем вам об этом сегодня вечером, то потому, что настал момент открыть вам всю важность вашей роли... Не ошиблись ли мы? Достаточно ли крепки ваши плечи, кардинал Богх, чтобы возложить на себя невероятно тяжкий груз? Ставка безумно высока: выживание человеческой расы. Это - ставка дамы Сибрит, это - ставка воителей безмолвия, о которых вы, конечно, слышали.
- Воители безмолвия? - прервал его Фрасист Богх. - Разве это не легенда?
- Никогда не забывайте о различии между стадом и пастухом. Стадо превращает в легенду то, чего не понимает, пастух старается понять, а затем, только затем, превращает реальность в легенду, если считает, что этим делает добро своему стаду. Мы всегда считали существование воителей безмолвия реальностью, а сновидения дамы Сибрит подтвердили нашу уверенность. Они работают в тени против Гипонероса, они обладают провидческими способностями, о которых говорится в легендах... Найа Фикит - не кто иная, как Афикит Алексу, дочь Шри Алексу, наставника индисской науки, убитого по приказу коннетабля Паминкса. А Шри Лумпа - не кто иной, как оранжанин Тиксу Оти, мелкий служащий ГТК, который чудом ушел от робинса компании, брошенного на его поиски... Так же, как и воители безмолвия, хотя в другом качестве, вы становитесь последней надеждой человечества...
Уставший муффий вновь уселся на банкетку. Над Венисией опустилась ночь, скрадывая все выступы. Светошары под потолком медленно налились белым светом.
- В силах ли вы, господин генеральный секретарь, противостоять стиранию?
Вопрос обескуражил Фрасиста Богха, застывшего у окна. Он никогда не представлял себя в качестве мишени для стирателей, священных или гражданских.
- Не имею понятия, ваше святейшество...
- Ваша искренность делает вам честь, кардинал Богх. Мы утверждаем, что вы - человек, подвергшийся стиранию! Вы даже не подозреваете, что в ваш мозг имплантировали специфическую программу!
Фрасист Богх живо повернулся и вонзил недоверчивый и ядовитый взгляд в глаза старца, похожего на химеру, скорчившуюся на банкетке.
- Как вы можете утверждать такую глупость, ваше святейшество? - глухо проговорил он, забыв, что обращается к Непогрешимому Пастырю, верховному главе Церкви Крейца, одному из самых опасных - после сенешаля, но до императора Менати - людей империи Ангов.
- Как мы уже вам объясняли, мы знаем все, что творится в этом дворце, - спокойно возразил муффий. - В вас имплантировали программу убийства! Вы пришли сюда, кардинал Богх, чтобы убить меня! Нет власти без пятен крови на руках...
- Абсурд! Вас, несомненно, ввели в заблуждение! - закричал генеральный секретарь, выйдя из себя.
- Ваш ментальный контроль, кардинал Богх! Эта программа включится только через... - Он бросил взгляд на часы, встроенные в стену. - Хм, как быстро бежит время... Через пятнадцать минут... И вы не будете себе отдавать отчета в своих действиях ни до, ни во время, ни после убийства! Ваши друзья викарии хоть раз оказались умелыми: они не только поручили вам грязную работу, но и собираются использовать убийство в собственных интересах. Они будут вас постоянно шантажировать. Они уже собрали все доказательства вашей вины. Таким образом они рассчитывают взять контроль над аппаратом Церкви... Мы позволим убить себя без всякого сопротивления, господин наш убийца. Уже давно настало время предстать перед небесными судьями. Моя стража, мои морфопсихологи и самые ближайшие слуги предупреждены о моей неминуемой и скорой смерти. Они получили категоричный приказ перейти к вам на службу, как только вы станете муффием... Как вам нравится имя Барофиля Двадцать Пятого в качестве имени понтифика?
Глаза Фрасиста Богха увлажнились. Он так и не понял, что оплакивает беззащитного старца, который сидел напротив него.
- Именно по этой причине мы передвинули время нашей встречи. Мы хотели располагать временем, достаточным для того, чтобы изложить наше завещание своим голосом. Запись или голо оставляют следы, слова испаряются... Да, вам, кстати, имплантировали и программу полного забывания, а это означает, что вы не вспомните ни о беседе, ни о том, что забрали нашу жизнь. Речь идет о том, чтобы никакой инквизитор или ментальный манипулятор на содержании ваших врагов не узнал, что муффий Барофиль Двадцать Пятый задушил своего предшественника, чтобы взойти на трон понтифика. Эта информация останется в руках викариев, а они сумеют вам напомнить о ней, если вы их не удовлетворите. В определенном смысле это нас устраивает: инквизиторы не узнают о нашем разговоре, а у вас будут развязаны руки...
- Но тогда для чего вы устроили эту беседу?
Муффий извлек из внутреннего кармана рясы черный гладкий кружок диаметром в пять сантиметров.
- Раздевайтесь, кардинал Богх!
- Что с вами, ваше...
- Молчите и подчиняйтесь! У нас осталось всего семь минут! Ваше тело нас не интересует. Как вы знаете, нас влекут лишь дети, а за это мы ответим перед Крейцем... Вам не надо снимать облегай полностью: нам достаточно вашей обнаженной груди. Потом мы объясним вам действие этого аппарата...
Завороженный требовательным голосом собеседника, Фрасист Богх подчинился. Его лиловая ряса скользнула на пол, и он расстегнул боковые застежки пурпурного облегана. Он освободил голову, шею, руки, плечи и опустил облеган до пояса. Сквозняки облизали ему кожу, и по спине побежали мурашки.
Муффий знаком подозвал его, потом резким движением приложил небольшую пластину к груди кардинала. Его грудь и живот пронзила ужасающая боль, он закричал и отпрыгнул назад. Пластина жгла ему кожу. Ему показалось, что на теле от шеи до лобка появилась открытая гноящаяся рана.
- Боль скоро утихнет, - пробормотал Барофиль Двадцать Четвертый. - Это - электромагнитная пластина для автоматической пересадки под кожу. Она обладает двумя достоинствами. С одной стороны, ее не обнаружит никакая система обследования, даже та, которой пользуются медики епископского дворца. Теперь она стала неотъемлемой частью вашего тела, как любой жизненный орган. С другой стороны, она будет регулярно посылать подсознательные импульсы, которые вынудят вас возвращаться к своим воспоминаниям, будут направлять вас на пути, которые вам понадобится изучить... Как вы себя чувствуете?
Фрасист Богх бросил взгляд на грудь и увидел, что пластина ушла под кожу, не оставив ни малейшего следа. Ни малейшего шрама. Кожа, как обычно, выглядела гладкой и шелковистой. Только легкая дрожь в районе солнечного сплетения свидетельствовала о присутствии чужеродного тела в его организме.
- Я больше не ощущаю никакой боли, ваше святейшество.
- Мы должны спешить, поскольку у нас остается всего четыре минуты... Эта пластина, кроме всего прочего, приведет вас в тайную библиотеку дворца, код доступа в которую она также предоставит. Там вы найдете маленькую кинокнигу, в которой Крейц разъясняет эффективный метод защиты человеческого мозга от чуждых ментальных волн. Крейц тоже был наставником индисской науки. Это уточнение открывает вам причины, заставившие сенешаля Гаркота избавиться от меня. Он, как и мы, использовал викариев, но у нас было преимущество - мы двигались по знакомой территории... Так вот, дорогой наш сын, ты готов к принятию священной тиары муффия, получению перстня с джулианским кориндоном и печати, предметом зависти многих... Последнее уточнение: эту пластину, крохотное чудо техники и ума, изготовил величайший специалист, который, к несчастью, погиб в катастрофе личного кара. У нас столько крови на руках... Чуть больше, чуть меньше, разве это изменит приговор? Отныне ты единственный человек во вселенной, который знает о существовании этого аппарата. Он постепенно восстановит, всем сердцем надеюсь на это, целостность твоего духа. Он подскажет тебе действия, которые на первый взгляд покажутся непоследовательными, смешными: к примеру, посоветует составить ментальные мемуары в полном соответствии с ожиданиями сенешаля и викариев об участи понтифика. Он увлечет тебя в тайные схватки, в бездны насилия и крови...
- А если в последний момент викариат откажется от моей кандидатуры? - спросил Фрасист Богх, одеваясь. - Если один из моих конкурентов сумеет убедить викариев подделать результаты голосования в свою пользу?
- Не бойся, мой дорогой Фрасист! У оскопленных нет мошонки, но мысли в их головах последовательны. У нас осталось всего несколько секунд. Прощай, и пусть Крейц поможет тебе преуспеть там, где потерпели неудачу мы. Никаких колебаний, когда подаришь нам последний поцелуй: еще никогда жертва не была более послушной и счастливой, умирая от рук назначенного ею убийцы. Удачная смерть, быть может, исправит недостатки испорченной жизни...
Муффий закрыл глаза и откинул голову назад, словно открывая шею своему палачу. Обескураженный Фрасист Богх машинально щелкнул застежкой рясы. Светошары заливали комнату белым светом. Он спросил себя: а не снится ли ему все это, не проснется ли он внезапно в своих апартаментах в епископском дворце?
Программа включилась в нужный момент. Короткие приказы полились в мозг Фрасиста Богха. Нацеленный на результат, он вдруг превратился в безжалостную машину-убийцу.
Он склонился над незнакомым стариком, одетым в белое, которого требовал устранить безликий внутренний голос. Большим и указательным пальцами он сдавил сонную артерию. Он ощутил подушечкам пальцев биение крови, потом уже обеими руками охватил шею и перекрыл доступ кислорода.
Старик не сопротивлялся, словно давно приготовился к смерти, но его костлявое тело сотрясли мощные спазмы, руки и ноги яростно колотили по воздуху. Жизнь, казалось, настолько глубоко въелась в это тщедушное тело, что покидала его с огромным трудом. Из приоткрытого рта вырвался предсмертный хрип.
Он сжимал руки все сильнее, пока старик не опустился на банкетку, как тряпка, а потом скатился на паркет. Проверив, что сердце жертвы остановилось, он разжал хватку. Его могучие пальцы, когти хищника, оставили на шее жертвы синие следы. Он поднял труп и уложил на банкетку. Осторожно закрыл глаза мертвого понтифика, уже подернутые ужасной фиолетовой вуалью. Потом спокойно направился к двери.

В середине второй ночи в коридорах епископского дворца в Венисии поднялась необычная суматоха. В комнату генерального секретаря, не постучав, вошел привратник и скорбным голосом, в котором слышались рыдания, объявил о смерти муффия Барофиля Двадцать Четвертого.
Эта новость не особенно удивила Фрасиста Богха. Разве викарии не сообщили ему на исходе последней тайной встречи, что тиран Церкви умрет сегодня ночью? Зря он сомневался в их эффективности: они нашли способ выполнить свой проект.
- Великое несчастье, - сказал он послушнику. - Сейчас оденусь и присоединюсь к вам в дворике башни муффиев.
Он встал, натянул рясу на ночной облеган. И вдруг осознал, что последним воспоминанием о вчерашних событиях было то, как он покидал Склеп Оскопленных в сопровождении одного викария и своих шести мыслехранителей. Затем начинался черный провал. Он пожал плечами: новые функции оказались такой нагрузкой для его тела и души, что он уже давно испытывал усталость, а потому, вероятно, стал жертвой временного недомогания и лег спать, не отдавая отчета в своих действиях.
В сопровождении мыслехранителей он появился во дворике башни муффиев, где столпилось большинство обитателей епископского дворца.
- Ваше преосвященство! Господин генеральный секретарь! Муффий скончался! - воскликнули, увидев его, возбужденные послушники.
Тут же находились и многие кардиналы, и под завесой их ментального контроля угадывалось, с какой яростью они поведут войну за наследство, начатую задолго до официального объявления о кончине Барофиля Двадцать Четвертого. Лучи подвижных прожекторов освещали клумбы и бортик бассейна, в котором отключили воду из уважения к покойному муффию.
Кто-то толкнул генерального секретаря в бок локтем. Фрасист Богх повернулся. На темном лице викария Жавео Мутева, его бывшего личного секретаря на Ут-Гене, сияла улыбка.
- Ваше преосвященство, для меня великое удовольствие и великая честь встретить вас! - заявил брат Жавео, низко кланяясь.
- Мне тоже приятно, брат Жавео, - ответил кардинал Богх. - Но мы собрались в крайне печальных обстоятельствах...
И тут же ощутил невероятный зуд в области солнечного сплетения. Ему показалось, что какое-то насекомое или какой-то паразит пробрался под кожу и пожирал его плоть. Еще более удивительным было то, что паразит, похоже, шептал едва слышные слова, а это уже было прямой угрозой психическому здоровью кардинала. Он подумал, что ему необходимо срочно отдохнуть.
Священный реквием, подхваченный хором послушников, взметнулся в полумраке второй сиракузской ночи.

Глава 21

Теперь мы приступим к разделу, касающемуся космин, небесных странниц, часть которых перевезла многих учеников Шари из Гимлаев на Мать-Землю. Прошу вас, немного тишины, у вас будет время опровергнуть мою версию, основанную на фактах, когда я закончу доклад... Конечно, вы скажете, что существование этих легендарных животных никогда не было доказано. Тем более что избранный народ Жер-Залема, построивший всю свою веру на прилете космин, был уничтожен при трагических обстоятельствах, о которых вы все знаете. Я отыскал Новую Библию Жер-Залема и изучил многие сураты Книги Космин, благодаря которым смог сделать определенные выводы, если не научные, то все же значимые. Есть, к примеру, обескураживающее сходство между описанием небесных странниц, имеющимся в Новой Библии, и рисунками, найденными в пещерах планет, которые они могли избирать - подчеркиваю, могли - очередным этапом посещения. Я также располагаю голосвидетельством одного старого охотника с Франзии, который утверждает, что некоторые ученые организовывали охотничьи экспедиции с целью отлова и препарирования представителей этого вида животных, являющихся из глубин космоса... Пожалуйста, дайте мне закончить! Если вы будете кричать, когда я открываю рот, мы пробудем здесь еще целую неделю, а конгресс, как известно, завершается через два дня. Другие свидетельства заставляют думать, что космины сели на ледяной спутник Франзии в конце 16 года. Там находились будущие ученики махди Шари из Гимлаев, часть которых, стоит ли вам освежать память, была жерзалемянами. Тем, кто возразит, что ни один чужак, ни один гок не допускался на землю Жер-Залема, я отвечу, что ни один иррациональный ум не допущен на этот конгресс, а их здесь такое же множество, как мух на падали! Пожалуйста... Согласно суратам Книги Космин, в чреве небесной странницы можно было жить. Новая Библия говорит, что они снабжали водой и воздухом своего пассажира в течение сорока дней. На самом деле я считаю, что их метаболизм приспосабливался к нуждам паразита, которого они перевозили, как некоторые земные животные дают приют и пищу личинкам паразитов, развивающихся в подкожных слоях...
Однако, несмотря на добрую волю своих космических перевозчиков, не все ученики добрались до Матери-Земли живыми...
Публичная и скандальная лекция Анатула
Хижьяка, неоропского историка и эрудита, автора оспариваемой биографии Шри Лумпа

Легкие Жека требуют воздуха. Его пальцы лихорадочно терзают стенки и потолок убежища, пористые карманы которых разрываются, освобождая запасы воды и кислорода. Чья-то мягкая и горячая плоть навалилась ему на лицо и шею, полностью перекрыв ноздри и рот.
- Я - служительница того, кто жив, - шепчет космина. Это что-то шевелится. Существо на ощупь похоже на улитку, но оно более горячее, словно только что побывало в костре. И блестит. Хотя глаза Жека закрыты, свет Проникает под веки, раздражая сетчатку. Мальчугану кажется, что он очутился внутри солнца.
- Ибо моя мать, хранительница врат, зачала меня для того, чтобы сеять жизнь...
У животного есть также лапки - твердые, острые наросты с когтями, которые впиваются в кожу Жека.
- И если таково желание огненной гусеницы, она начнет пожирать меня, а я сделаю для нее кокон, она начнет преображаться, я высажу ее и она улетит к далекой звезде...
Огненная гусеница...
Значит, их было две в одном чреве во время предыдущего путешествия. Жек вспоминает, что кокон, валявшийся рядом со странницей на льду цирка Плача, был значительно меньшим по размеру, чем остальные. Он вдруг понимает, что затаившаяся гусеница собирается убить его. Он мешает ей начать метаморфоз... И быть может, она сожрет его.
- Если таково желание человека, я дам ему кислород до конца этапа, высажу его и он увидит друзей, ради которых предпринял столь долгое путешествие...
Паника разом покидает мальчугана. Он успокаивается. Его оружие - проницательность и решимость. Хотя мозг получает меньше кислорода, ему удается собрать воедино рассеянные мысли. Его руки хватают гусеницу, пытаясь сдвинуть ее резким движением. Но она крепко присосалась к нему. Ее внешняя оболочка приклеилась к нему, а многочисленные когти впиваются в кожу.
Истекая потом, задыхаясь, он выгибается. Делает новую попытку... В венах кипит кровь, тупые лезвия бьют по черепу, грудной клетке, животу. Гусеница не сдвигается ни на миллиметр, даже плотнее прижимается к нему. Каждое движение Жека требует невероятной энергии. Он вдруг осознает свою слабость: он всего лишь ребенок восьми или девяти лет, хилое, бессильное существо... В мозгу начинает звучать голос видука Папиронды: Вселенная полна опасностей для ребенка восьми-девяти лет... Я предлагаю тебе другое будущее, быть может, не столь славное, но конкретное и во многом завидное... Оставайся со мной... О боже, почему он не послушался видука? Почему не послушался па и ма Ат-Скин? Взрослые почти всегда правы, но он решил поступить по-своему... Ут-Ген, Анжор, Террариум... Все это так далеко... Тысячи клювов терзают его... Вороны-мутанты ядерной пустыни... Что они делают в чреве космины?
Вспышка сознания придает Жеку новые силы. Он понимает, что его рвут на части не клювы воронов-мутантов, а его поры сжимаются, словно загоняя последние молекулы кислорода прямо в кровь.
По кольцам огненной гусеницы пробегает дрожь, ее внешняя оболочка едва заметно скользит по губам мальчугана. У него не осталось сил, чтобы пошевелиться. Гусеница уже уверена, что победила. Через несколько секунд метаболизм жертвы достигнет нулевого уровня, и она сожрет его целиком, органы, мышцы и кости, а потом примется за стенки космины, чтобы получить свой кокон. Она дрожит от радости.
Эта противная гусеница сожрет его, Жека... Съест... Упрямая мысль пробивается в сознание: Воспользуйся ртом... Съешь ее до того, как она съест тебя... Вначале он отталкивает эту идею, вызывающую в нем подсознательное отвращение. Тело его превратилось в безводную пустыню, где не слышно ни малейшего дуновения воздуха. Инстинкт выживания заставляет его машинально открыть рот. Мягкая и горячая плоть гусеницы заполняет рот, он ощущает вкус пепла и раскаленных камней. Он сжимает челюсти, вначале робко, потом все сильнее и сильнее.
Толстая и эластичная кожа гусеницы с треском лопается, высвобождая поток вязкой горькой жидкости. Гусеницу от головы до хвоста сотрясают конвульсии.

Предыдущая страница 21 Следующая страница


Мать-Земля 22

- Они прибывают сегодня! - воскликнула Йелль, врываясь в дом.
Держа в руке посох отца, одетая в короткое прямое платьице, она возвращалась из очередной ежедневной прогулки по горам. У нее полные щеки и громадные серо-синие глаза. Золотые волосы обрамляли румяное лицо, стекая на обнаженные плечи и шею. Ежедневно она не менее часа проводила в медитациях у куста с пламенеющими цветами, изредка говорила об исчезающих звездах, об отце, ушедшем сражаться с блуфом, о своем старшем брате Шари, который вскоре должен вернуться, но печаль, похоже, окончательно покинула ее. Она вновь превратилась в маленькую шаловливую и веселую девчонку.
- Кто? - спросила Афикит.
Она поднялась с плетеного кресла, стоявшего у камина. Она на время прекратила свои погружения в безмолвие, свои внутренние исследования антры, решив полностью посвятить себя дочери, чья красота и жизнерадостность были лучшей наградой за самоотверженность. Она занималась также садом и огородом, чтобы получать овощи, фрукты и зерновые, в которых они нуждались. Большую часть она засушила на зиму. Десятки обезвоживающих кессонов, сделанных паломниками, стояли на замощенном дворе дома, распространяя сладкие запахи. Иногда, сидя перед кустом безумца, Афикит разрешала себе дрейфовать по морю тоски, течения которого всегда увлекали ее к Тиксу. Он ушел сорок дней назад. Сорок дней, равных сорока векам...
- Новые паломники! - ответила Йелль.
- Кто тебе сказал?
- Камни, земля, ветер... Они сообщили мне о прилете великих странниц космоса. Они уже садились на Мать-Землю пять миллионов лет назад... И уже перевозили людей... Ну, не совсем... Людей-богов...
- Странницы космоса?
- Их работа - сеять жизнь там, где ее еще нет... Пошли, мама. Нам надо немедленно, отправляться в путь, если хотим прийти вовремя!
По тону Йелли Афикит поняла, что слова дочери были не детской выдумкой, а реальностью, которую ее девочка уловила в окружающей среде, как уловила блуф, смерть звезд, сжатие вселенной.
- Где они должны приземлиться?
- В большом потухшем вулкане... В десяти километрах отсюда...
- Если хочешь, Йелль, можешь остаться здесь: я перенесусь туда с помощью мысли.
Йелль лукаво глянула на мать.
- Я тоже умею путешествовать с помощью мысли...
Афикит улыбнулась и ласково потрепала дочь по волосам.
- Как ты научилась?
- Я не училась, я всегда умела. Но жаль не воспользоваться случаем и не насладиться солнцем, небом, деревьями... К тому же можно искупаться в реке...
Слова Йелли всегда были справедливыми...
- Ты права... С возрастом становишься ленивее!
Они двинулись в путь, когда солнце стояло в зените. Над Гимлаями нависла удушающая жара. Рощи, кустарники и сорняки потрескивали, шуршали, в них посвистывали, ворковали птицы.
Афикит вдруг охватило неприятное предчувствие. Ей показалось, что в симфонии флоры и фауны прозвучала глухая, угрожающая мелодия. Йелль носилась за разноцветными бабочками, громко смеялась, скатывалась со склонов скал и холмов с грацией, легкостью и уверенностью горной газели.
Позаботься о нашем маленьком чуде... Афикит слышала голос любимого в шорохе листвы, в посвистывании ветра, в стрекотании насекомых. Сердце ее сжалось, а из глаз потекли слезы. Она отвернулась, чтобы укрыть лицо от вопрошающего взгляда Йелли.
- Не надо прятаться, мама! - крикнула девочка. - Я знаю, что ты страдаешь... Мне тоже не хватает папы...
Они пересекли светлую сосновую рощу. Солнечные лучи рисовали светлые круги на темной зелени мха. Йелль подошла к матери, обняла руками за талию, прижалась лбом к ее животу, как в момент расставания с отцом. Они застыли на несколько минут. Афикит успокоилась и позволила себе выплакаться.
Они разделись на пляже речки, где обычно купалась Йелль, нырнули в сверкающие холодные воды. Потом улеглись на свежей, пахучей траве, отдавшись жаркой ласке солнца, съели фрукты, которыми запаслись заранее.
Наслаждаясь мирным отдыхом, Афикит не могла отделаться от мрачного предчувствия. Интуиция подсказывала ей, что эти мирные, светлые часы, напоминавшие безмятежные часы острова злыдней на Селп Дике, подходили к концу.
Йелль ополоснула рот и руки в речке, чмокнула мать в щеку, оделась и подобрала посох.
- Пошли, мама. Они скоро прибудут...
Держась за руки, они двинулись по извилистой тропке, ведущей к большому вулкану.

Огненная гусеница медленно теряет драгоценную жидкость через отверстие, проделанное в ее брюхе. Она была исключительно бдительна, долгое время наблюдала за вторым паразитом, но не проявила должной осторожности и слишком поздно заметила, что отверстие с подвижными краями, откуда исходят звуки, снабжено острыми резцами. Она яростно бьется, пытаясь не освобождать три отверстия, через которые поступает газ. Ей надо обязательно закрыть разрыв, или она истечет слизью и достигнет нулевого уровня метаболизма. Это срочная задача. Паразитом-противником можно будет заняться после того, как она закроет разрыв кольцами. Она собирается, как пружина, убирает когти, на несколько миллиметров отстраняется от гладкой, шелковистой кожи. Ее нервные окончания ощущают тончайшие потоки воздуха, которые проникают в освободившиеся отверстия жертвы.
Жек приходит в себя. Ему нужно несколько минут, чтобы оценить ситуацию, позволить воспоминаниям вернуться на поверхность сознания. Сжатые челюсти болят. Он глотает тошнотворную жидкость, стекающую по уголкам губ на подбородок. Яркий свет ударяет по глазам. Тело огненной гусеницы сотрясают конвульсии. Она пытается вырваться из хватки зубов.
Внешняя оболочка космической личинки не выдерживает. Ее резкие движения с силой отбрасывают ее на стенку ниши. И тут же из крохотных углублений вырываются беловатые, клейкие волокна.
Жек выплевывает кусок кожи и остатки жидкости со вкусом желчи и пепла. По лицу и шее бегут мурашки. Он делает глубокий вдох, и его мозг, сразу насытившийся кислородом, погружается в эйфорию. Волокна продолжают окутывать содрогающуюся гусеницу, чье тело бросает яркие вспышки, освещая внутренность чрева. Жек впервые видит внутренность своего космического корабля, плотный коричневый подрагивающий ковер, светлые нити, свешивающиеся с потолка, как оголенные электрические провода, пористые мешки на стенках, сжатые темные края отверстия, вероятно, ведущего к проходу.
- Я - твоя служительница, твой корабль, - сказала космина. - Вскоре мы достигнем цели путешествия, и мне предстоит выбор. Я не могу сеять в одном мире две противоборствующие друг другу жизни, две жизни, которые сражаются между собой...
Жек машинально ищет точку, откуда доносится голос небесной странницы, хотя это не голос, а музыкальный поток, ноты которого являются словами, а гармоники - фразами. Они доносятся ниоткуда и отовсюду, именно поэтому он слышен внутри Жека.
Кокон полностью накрыл гусеницу, которая уже перестала биться. Чрево вновь погружается в плотную тьму.
- Только одну жизнь... - повторяет космина.

Покрытые потом и пылью, Афикит и Йелль добрались до большого вулкана в разгар дня. Заметив лестницу, вырубленную в скалах, и широкий проход, Афикит тут же вспомнила о черном пике, торчавшем посреди безводного плато, и историю, которую поведал ей Шари о народе америндов.
Уничтожив его, скаиты и наемники-притивы облучили вулкан, где располагался город Исход. Именно поэтому здесь не было никакой растительности, ибо гора была выжжена дотла, а вокруг царила тоскливая тишина.
Они взобрались по каменной лестнице, ведущей к кратеру. Уставшая Йелль несколько раз просила остановиться на отдых. Платья и волосы приклеились к коже. Несколько орлов плавали в сверкающей лазури неба, изредка издавая хриплые крики. Девочка пожалела, что не захватила фляжку с водой.
Наконец они добрались до широкой площадки перед проходом. Они прошли под нависшими скалами и увидели панораму кратера. В нескольких сотнях метров под ними находился пустырь диаметром два километра и холм в центре. Над кратером висела могильная тишина. Солнце врывалось через верхнее отверстие, освещая гладкие стены с черными провалами глазниц и кольцевые аллеи, соединенные спиральными лестницами.
- Ты уверена, что они сядут здесь? - спросила Афикит, чей мелодичный голос с трудом взломал тишину.
- Не все, - ответила девочка, тяжело дыша. - Их слишком много. Только те, кто переносит паломников... Похоже, блуф пожрал всю жизнь внутри этого вулкана...
- Наверное. Шари когда-то жил здесь. В городе, который назывался Исход.
Йелль сосредоточилась, широко открыла глаза, прислушалась, словно пытаясь уловить образы, звуки, мысли, воспоминания старшего брата, которого еще ни разу не видела.
- Будь осторожнее при спуске, - предупредила ее Афикит. - Внутренняя лестница выглядит более крутой...
Она была не только более крутой. В ней не хватало каждой второй ступени, и им пришлось удвоить внимание, чтобы не потерять равновесие и не свалиться в провал. Двигаясь мимо поперечных галерей, они поняли, что пустые глазницы были входами в жилые пещеры.
- Это и был город Шари? - спросила Йелль с легким разочарованием в голосе.
- Шари говорил, что пещеры служили временным убежищем. А сам город располагался на холме в центре кратера.
- Там ничего не осталось!
- Скаиты и наемники-притивы дотла выжгли Исход.
- Почему?
- Они прибыли за недостающим элементом для развития излучения смерти - за звуком. Жрецы америндов, амфаны, обладали зачатками индисской науки, но пользовались ими лишь для казни мужчин и женщин, уличенных в адюльтере. Получив то, за чем явились, скаиты уничтожили америндов, чтобы не оставлять следов своего пребывания...
- Что такое адюльтер?
- Мужчины и женщины, которые любят других, а не своих мужчин и женщин...
- Я люблю только одного мужчину!
Афикит расхохоталась. Она остановилась, оперлась о перила лестницы и поглядела на Йелли, которая преодолевала ступени с помощью посоха.
- Какого мужчину?
- Того, кого жду. Паломника.
Афикит вгляделась в лицо дочери, но не увидела на нем ни следа хвастовства или насмешки. В ее словах не было и намека на легкомыслие.
- Ты слишком юна, чтобы выбирать того, кто...
- Я намного старше, чем ты думаешь, мама! - прервала ее Йелль. - Я намного старше тебя!
Внизу ощущение заброшенности было более томительным, буквально осязаемым. Тишину не нарушал ни малейший шорох. Кратер, похоже, замкнулся в себе, сжался от боли, укрыв свою тайну. Он походил на огромную гробницу, на мавзолей, воздвигнутый в память о народе америндов.
Они пересекли широкую кольцевую аллею и вышли на дорожку, ведущую к холму. На черной земле угадывались следы улиц, площадей, домов... Скалистый нарост перегораживал большую часть кратера.
- Жерло, - разъяснила Афикит. - Разлом в коре, через который изливалась магма. Он уже давно закрылся...
- Мне бы не понравилось жить внутри вулкана! - воскликнула Йелль. - Я бы постоянно боялась, что задохнусь.
Они уселись на круглые камни, которые усеивали холм, и доели последние фрукты.
- Этот мужчина... ты хоть знаешь, как он выглядит?
Йелль выплюнула косточку и пожала плечами.
- Я его никогда не видела. Даже не уверена, что он еще жив. Но даже если он умер, я не изменю своего решения!
Решимость Йелли обескуражила Афикит, и мать замолчала. Ей было пора привыкнуть к тому, что ее дочь рассуждала не так, как другие.

Первые признаки прилета космин появились ближе к вечеру. Вначале они услышали странные, мелодичные звуки, доносившиеся неизвестно откуда. Иногда им казалось, что они возникали в космосе, а иногда рождались в глубинах земли. Временами они походили на крики животных, временами на шум водопада, временами становились долгими, низкими или высокими нотами, но все они выражали томительную печаль, от которой на глаза наворачивались слезы.
И когда звуки стали почти оглушительными, с небес упали колонны света, бросая на гладкие стены кратера синие и зеленые отблески. Стоило подножиям колонн коснуться земли, как раздался вопль и темная туча заслонила солнце и накрыла вулкан.
- Вот они! Вот они! - воскликнула Йелль.
Она вскочила на ноги и бросилась вперед, словно разбегалась для взлета вместе с огромными небесными странницами. Золотое пламя ее волос билось по обнаженным плечам.
Яркие световые колонны ослепили Афикит. Она прикрыла глаза ладонью и подняла голову, наблюдая за гигантскими темными массами, которые спускались к вулкану. Она различила их перепончатые крылья невероятного размаха и яркие вспышки на веретенообразном теле. Впадина вулкана наполнилась шумом крыльев тысяч птиц, из которых состояла туча.
Но только четыре из них опустились внутри световых колонн. Каждая из них весила несколько десятков тонн, но они казались легкими, как перышки. Одна за другой они сели на землю метрах в ста от Афикит и Йелль. Кристаллы в их красноватых панцирях потухли. Они сложили крылья и тяжело и неловко выползли из световых кругов. Остальные космины продолжали планировать на километровой высоте, издавая пронзительные крики, а четверка на земле застыла в полной неподвижности, словно истощив последние силы в отчаянном порыве. Две космины были невероятно огромны, от двадцати до тридцати метров в длину, а две - помельче, от пяти до десяти метров. По панцирю, испещренному черными пятнами, пробегали языки пламени.
Йелль приблизилась к одной из них и рассмотрела то, что можно было назвать головой, но не увидела ни единого признака животных, которые были ей известны. Ни глаз, ни рта, ни ушей. Каким образом они ориентировались в пространстве? Как они ощущали, как питались?
Космины начали разворачиваться, чтобы лечь на бок, открывая светло-коричневое брюхо, гладкое и чистое.
Йелль обогнула космину и различила у хвоста отверстие, коричневые края которого начали расходиться. По светлому брюху прокатились мощные конвульсии, похожие нате, которые сотрясали рожавших газелей. Из отверстия показалась человеческая голова, потом плечи, руки, тело, ноги. Это была женщина с невероятно длинными черными и гладкими волосами, медной кожей, полной грудью и широкими бедрами. Ее укутывала плотная, блестящая жидкость, которая испарялась, напоминая Йелли вещество, которым были покрыты новорожденные газели. Женщина с трудом шевелила ногами и руками.
Йелль бросилась к самой крупной страннице. И обнаружила рядом с ней мужчину с черными гладкими волосами, той же расы, что и женщина. Под его гладкой кожей ощущались могучие мускулы. Он повернул голову в ее сторону и в замешательстве посмотрел на нее.
Около третьей странницы она обнаружила седоволосого старика, от которого остались лишь кожа да кости. Дыхание его было сиплым и отрывистым, он извивался, как земляной червь. По его отчаянным движениям она поняла, что он не владеет конечностями и что ему осталось жить совсем недолго.
Она направилась к четвертой страннице с невероятно черным панцирем. Но эта космина исторгла из себя не человеческое существо, а длинный белый кокон.
Йелль отчаянно вскрикнула, и из ее глаз полились слезы.
- Что с тобой, Йелль?
Афикит подошла к дочери и положила руки ей на плечи.
- Его там нет...
- Кого?
- Мальчика, которого я жду...
Так вот в чем дело, подумала Афикит, ты ждала не мужчину, а ребенка...
Мужчина и женщина встали, покачиваясь, подошли друг к другу и обнялись. Афикит ощущала одновременно и радость от прибытия новых людей, с которыми можно было говорить, и печаль от переживаний Йелль.
Четыре небесные странницы перекатились на брюхо с той же медлительностью, как и несколькими мгновениями раньше.
- Принц гиен! - вдруг вскричал мужчина из-за плеча женщины.
Йелль зажмурилась и опустилась на колени перед косминой, словно перед кустом с огненными цветами. Остальные странницы, парившие в воздухе, издавали пронзительные крики и судорожно били крыльями.
- Принц гиен! - повторил мужчина.
Он отпустил женщину и приблизился к Афикит. Высокий и худощавый, он выглядел настоящим сеньором. Но был настолько обеспокоен, что не обращал внимания на то, что стоял совершенно обнаженным перед незнакомой женщиной. Впрочем, он и не смотрел на нее как на женщину, она представлялась ему богиней или ангелом.
- Вы не видели мальчугана лет восьми или девяти? - спросил он неуверенным голосом.
- Только трех взрослых и предмет, похожий на хризалиду, - ответила Афикит. Он бросил отчаянный взгляд на кокон.
- Значит, была вторая огненная гусеница внутри космины, - пробормотал он. - Одна из сурат Новой Библии говорит: «Будь осторожна, о душа, которая собирается достичь светоносного Жер-Залема, не проникай в чрево космины, которая несет две огненные хризалиды, ибо яростна та гусеница, которой ее сестра помешала пройти метаморфоз...»
Четыре небесные странницы уже приняли исходное положение. Из глаз безмолвной и окаменевшей Йелль катились слезы, единственный признак жизни. Очертания световых колонн постепенно размывались, растворяясь во мраке, падавшем на кратер.
- Поганая гусеница! - завопил мужчина.
Он схватил плоский камень и с невероятной яростью разбил оболочку кокона. Но внутри оказалась лишь горстка серого вещества, похожего на холодную золу.
- Пусть твоя голова и твое сердце исполнятся терпением, Сан-Франциско, - произнесла женщина. - Быть может, космина высадила Жека в другом месте... Ведь нет и космины Марти...
Мужчина выпрямился и тряхнул головой. В его черных прищуренных глазах светилось отчаяние.
Три странницы забили крыльями и оторвались от земли с грацией и легкостью бабочек. Несмотря на невероятную массу, они справлялись с гравитацией с удивительной легкостью. Их кристаллы засверкали, стоило им подняться на высоту нескольких десятков метров.
Четвертая, самая черная космина, продолжала сидеть на земле. Она вновь улеглась на бок, открыла светлое брюхо. Края отверстия разошлись, и после мощных конвульсий ее чрево исторгло мальчугана. Он двигался, дышал и, похоже, был в добром здравии, хотя в его волосах застыли белые нити, а на лице, плечах, шее виднелось множество царапин и красных пятен. Мальчик был очень худ.
Йелль открыла глаза.
Он был здесь, перед ней, мужчина, которого она выбрала себе и обещала любить всю жизнь. Хотя он был тощ, грязен, изранен, а лицо было красным, словно его окатили кипятком, она нашла его красивым. И мальчуган ощутил ее красоту, ибо не спускал с нее глаз.
Жек вдруг сообразил, что стоит совершенно голым, и тут же прикрыл низ живота. Он думал, что попал в рай крейциан, где живут ангелы с золотыми волосами, невероятно прекрасные и нежные, но даже в раю сохранял рефлексы стыдливости, свойственные мальчугану восьми или девяти лет.
Сан-Франциско подхватил его под мышки, поднял и прижал к груди.
- Добро пожаловать в светоносный Жер-Залем, принц гиен! Ты достиг цели своих долгих скитаний!

Перед тем как познакомиться с большим и маленьким золотоволосыми ангелами, они занялись Робином, вернее, скрасили последние мгновения его жизни. Старый сиракузянин прежде всего хотел поговорить со своим сыном Марти.
- Его странница села скорее всего в стороне от вулкана, - предположил Сан-Франциско, склонившись над умирающим.
- А может, он и погиб... - с трудом выговорил Робин. - Наверное, так будет лучше... Я любил его как отец, но понял, что... что за чудовище он был... Он принес бы вам сплошные неприятности...
Движением головы он подозвал Афикит. Молодая женщина присела рядом с ним и осторожно приподняла голову старика, поддерживая за затылок.
- Мы на... Матери-Земле, а вы - Афикит Алексу, не так ли?
Она опустила веки в знак согласия.
- Я - Робин де Фарт из Венисии... Мне очень жаль, что я предстал перед вами... при полном отсутствии одежды... Я был другом вашего отца, Шри Алексу...
Голос его превратился в тончайший звуковой ручеек, могущий иссякнуть в любое мгновение. Его светлые глаза уже застилала пелена смерти.
- Мне было так хорошо в чреве космины, что я хотел бы там и уйти с миром... Но мне надо было встретиться с вами до того, как...
Его тело сотрясла мощная судорога, голова упала назад, и он навсегда затих.
Сан-Франциско взвалил труп Робина на плечи и вынес из кратера. Он похоронил его под камнями на лужайке леса, росшего на плато. Жек горько оплакивал своего старого друга-сиракузянина.
Потом Афикит и Йелль повели путешественников в деревню. Пока они шли, Жек не убирал рук от низа живота.
- Будь как дома! - бросила ему Йелль. - Я знаю, как устроены мальчики! Твой друг Сан-Франциско умнее тебя, а ведь он взрослый!
Йелль внушала Жеку страх. Она была ниже и, наверное, моложе, но ее огромные серо-синие глаза походили на глубокие озера, в которые он не решался нырнуть. В сравнении с ней Найа Фикит, ее мать, легендарная богиня, необычайная женщина, о которой Артак говорил с горящими глазами, выглядела более человечной, более приветливой.
Истощенный борьбой с огненной гусеницей, он заснул в чреве космины. Шепот, скрытный призыв, сновидение пробудили его. Он увидел, как сужается отверстие прохода. Луч голубого света тускнел, сдавался перед мраком. Огненная гусеница исчезла, и он понял, что космина вытолкнула ее из чрева. Только одна жизнь за один раз, говорила космина. Охваченный паникой и ужасом, Жек закричал, начал колотить ногами и руками по окружающей плоти, по беловатым волокнам, по опустевшим карманам с кислородом. Отверстие вновь открылось, и космина вытолкнула его из себя головой вперед.
- Рассуждения Робина оказались справедливыми. Мы считали, что отправляемся на светоносный Жер-Залем, а прилетели на Мать-Землю, на Землю истоков, - сказал Сан-Франциско. - Но наши сердца и головы радуются встрече с вами, Найа Фикит. Принц гиен ищет вас давно - с момента ухода из Северного Террариума Анжора. Да будет судьба благосклонна к нему: могущество его мысли привело нас к вам.
- Он искал не маму, а меня! - бесцеремонно вмешалась в разговор Йелль.
Глянув на ошарашенного Жека, не отнимавшего рук от низа живота, все расхохотались.

На следующий день, после хорошего ночного отдыха и плотного завтрака - Жек был недоволен, что Йелль настояла на том, чтобы он спал в одной комнате с ней, - девочка, вооружившись посохом отца, пригласила его искупаться в реке.
- От тебя дурно пахнет! Если хочешь спать вместе со мной, надо, чтобы ты мылся...
- Подожди, - возмутился мальчуган. - Вначале я хочу кое-что спросить у Найи Фикит.
- Можешь спросить у меня, я знаю столько же, сколько и мать. Быть может, даже больше...
Но Жек был непреклонен. Он предпринял долгое путешествие ради Найи Фикит, а не ради маленькой чумы по имени Йелль. Он вышел в сад, приблизился к Найе Фикит, которая раскладывала овощи и фрукты по обезвоживающим емкостям, и робко спросил ее, каким образом можно было путешествовать с помощью мысли.
- Вскоре я научу этому вас троих, - ответила она, широко улыбнувшись.
Она окинула его взглядом своих чудесных сине-зелено-золотых глаз, и он покраснел, хотя был в рубашке Шри Лумпа, доходившей ему до колен.
- Почему ты отправился на наши поиски, Жек?
- Чтобы стать воителем безмолвия.
- Кто сказал тебе о воителях безмолвия?
- Артак, старый карантинец из анжорского гетто.
- А твои родители?
- Па и ма... хотели отправить меня в школу священной пропаганды, но я не собирался становиться крейцианским миссионером... А Шри Лумпа? Куда он отправился?
Лицо Найи Фикит помрачнело, и он увидел искорки боли, плясавшие в ее глазах. Он был поражен: он никогда не думал, что легендарная богиня может испытывать печаль, отчаяние. Он считал, что подобные чувства свойственны только простым смертным вроде него.
- Он отправился сражаться с врагом людей, - печально прошептала она. - Надеюсь, однажды он вернется...

Предыдущая страница 22 Следующая страница


23 Пьер Бордаж

Йелль сбросила платье и нырнула в прозрачную воду. Жек остался стоять на берегу.
- Ну, чего ждешь? Не станешь же купаться в рубашке?
Видя, что он не решается сдвинуться с места, она попыталась найти убедительные слова и нашла их в виде воспоминания, которое ушло из ее памяти.
- Иди, я кое-что тебе покажу!
- Что?
- Сначала иди сюда!
Жек снял рубашку Шри Лумпа и, не давая времени Йелли окинуть его ироничным взглядом, быстро скользнул в реку, вскрикнув от укуса ледяной воды.
- Ну и что это? - спросил он, стуча зубами от холода.
Она не ответила, переплыла реку, чье мощное течение снесло ее метров на пятьдесят, потом вскарабкалась на берег, цепляясь за ветви ивы. Она была маленькой чумой, но очень красивой и волновала Жека. Ее длинные волосы скатывались по плечам, а на ее золотистой коже бриллиантами сверкали капельки воды. Она бросилась к кустарнику, где нашла металлическую коробку, но на месте коробки увидела только углубление в сырой земле и червей, копошившихся между мертвых листьев.
Она выпрямилась и быстро огляделась вокруг.
- Кто-то взял ее... - выдохнула она.
- Что именно? - спросил Жек, в свою очередь вылезая на берег.
- Серую коробку... Я забыла о ней... Коробка зла, коробка блуфа...
- Блуф?
- Зло, которое пожирает звезды...
Жек не очень понимал, о чем говорила девочка, но в ее огромных глазах была такая неподдельная тревога, что он испугался и по его мокрой коже пробежали судороги. Внезапно журчание воды, обтекавшей скалы, тихий шорох листьев и дуновение ветерка в траве показались ему угрожающими, враждебными. Даже небо подернулось серой пеленой.
- Надо немедленно возвращаться в деревню! Чтобы предупредить маму!
Они перебрались через поток, быстро натянули одежды, подобрали посохи и бегом припустили в сторону деревни.
Часом позже, едва дыша, в поту, они ворвались на главную улицу, залитую солнцем и заросшую сорняками. Мрачная тишина саваном опустилась на разрушенные дома, на поперечные аллеи, на заброшенные сады, на центральную площадь.
- Надо, чтобы ты мне однажды объяснила, почему цветы этого кустарника... - начал Жек.
Йелль велела ему замолчать, положив ладонь на рот. Еще не дойдя до дома, она уже была уверена, что произошло несчастье. Она разозлилась на себя, что забыла сказать об этой проклятой коробке матери.
Они проникли во внутренний дворик через приоткрытые деревянные ворота.
Тело Сан-Франциско в комбинезоне Тиксу лежало среди фруктов и овощей. Издали казалось, что он погружен в глубокий сон, но когда они подошли ближе, то увидели темное пятно в центре лба, словно он получил сильный удар по голове. Его медная кожа позеленела. Он не дышал. Жек окаменел. При виде неподвижного тела своего друга он ощутил возмущение и пустоту в душе. Какое безжалостное чудовище так яростно расправилось с самым справедливым и самым щедрым из людей, с князем, который бросил вызов видуку Папиронде и фанатичным жрецам своего народа, чтобы защитить маленького гока по имени Ат-Скин?
Несколькими метрами дальше они обнаружили тело Феникс, лежавшей на сорной траве аллеи. Как и у Сан-Франциско, у нее на лбу темнело пятно.
- Мама! - простонала Йелль.
Она бросилась к открытой двери дома, но возникший из полутьмы человек, которого Жек немедленно узнал, преградил ей путь.
Обнаженный, исцарапанный Марти де Кервалор, чье лицо искажала гримаса, направил ствол металлического оружия на девочку.
- Марти! Нет! - завопил мальчуган.
Круглое дуло выплюнуло зеленый луч, который ударил в лицо девочке. Сильный удар поднял ее в воздух, и она рухнула на каменные плиты, окружавшие постройку. Жек хотел броситься к ней, но металлический голос Марти приковал его к месту:
- Не двигайся, Жек Ат-Скин!
Мальчуган поднял на молодого сиракузянина лицо, залитое слезами.
- Почему ты ее убил? Почему ты убил Сан-Франциско, Феникс... Найю Фикит?
Его голос прервался рыданиями. Платье Йелли задралось в падении, обнажив ее до талии.
- Не убиты... криогенизированы, - уточнило чудовище, прятавшееся в Марти. - Заморожены, если тебе больше нравится... Что же касается тебя, буду придерживаться первоначального плана. Вы считали, что отделались от меня, не так ли? Моя космическая странница высадила меня там, где я ей указал... Космины - слуги, перевозчики...
Демон направился к Жеку.
- Это оружие снабжено резервуаром с азотным составом и генератором плотных волн двойного назначения: криогенизация и смерть. Последнюю я и выбрал для тебя. Мне достаточно переключить... Вот здесь, видишь?
Указательный палец Марти нажал на кнопку на рукоятке.
- В контейнере имеется также волновой передатчик. Через пять минут в деревне материализуются наемники-притивы. У них с собой будут дерематы, машины, которые перенесут тела твоих друзей в Венисию, столицу империи Ангов. И через пять минут от воителей безмолвия ничего не останется... Бедняга Жек, такое путешествие - и все задаром...
- Ты еще не пленил Шри Лумпа! - с вызовом воскликнул мальчуган. - И махди Шари из Гимлаев!
- Твоя наивность трогательна, маленький человечек. Шри Лумпа сам бросился в пасть волку. Что касается махди Шари из Гимлаев, то его существование так никем и не доказано. Вероятность того, что он является продуктом коллективного человеческого сознания, равна 89,02 %... Но мы заболтались. Прощай, Жек Ат-Скин, и спасибо за сотрудничество!
Демон направил дуло в лоб Жека.
Мальчуган не бросился в бегство, не закрыл глаза. Он приблизился к сиракузянину, уперся лбом в его живот. Ощутил дрожь влажной кожи. Запах пота, к которому примешивался пряный аромат чрева космины, проник в его ноздри. Его слезы потекли по животу Марти.
- Ты останешься навечно моим старшим братом, Марти, - прошептал Жек. - Даже если убьешь меня, я буду любить тебя такой сильной любовью, что она пересечет страну смерти. Я прощаю тебя, потому что ты по-прежнему человек. Чудовище наделило тебя злобой, но я знаю, что в глубине души ты не согласен с тем, что оно заставило тебя совершить...
Палец Марти сжался на спусковом крючке. Демон требовал от телесного носителя завершить дело, нажать на крючок, но слова Жека, прозвучавшие в тишине, словно молитва, вызвали бурю в голове сиракузянина. Они пробудили похороненные мысли, образы далекого прошлого, отрывки прежнего существования.
Демон, ментальный имплант, понял, что могущество человека истоков Жека вновь подключило Марти к человеческим корням (вероятность более 80%). Он отправил болезненные импульсы в мозг человека-носителя, чтобы тот прервал телесный контакт с маленьким анжорцем. Но даже испытывая сильнейшую боль, сиракузянин не оттолкнул ребенка. Лоб Жека излучал мощный поток тепла и любви, который согрел тело и примирил его с самим собой. Он вдруг вспомнил о прежнем Марти, ребенке, носившемся по аллеям парка Кервалоров, вспомнил запах любимых цветов, ласку ветра, лучи Розового Рубина и Солнца Сапфир, свежесть тени, глаза матери, улыбку отца. Он вспомнил, как хорошо быть человеком. Демон бился в его мозгу, как дикий зверь в клетке. Чудовище попало в ловушку в чужом мозгу... Из глаз Марти полились ручьи слез, скатились по груди и смешались со слезами Жека. Он был человеком, а стал агентом Гипонероса, он сражался с представителями своего вида и уничтожил сам себя...
Он мягко оттолкнул Жека и сунул дуло в рот. Вероятность уничтожения 100%! - воззвал демон.
- Марти! Нет...
Марти печально улыбнулся маленькому анжорцу, потом решительно нажал на спусковой крючок. Волна снесла ему череп.

Рыдающий Жек сидит рядом с Йеллью и вдруг слышит смех и голоса. Он приподнимается и бросает взгляд поверх стенки. По главной улице движутся люди в серых комбинезонах с серебристыми перекрещенными треугольниками на груди. Белые жесткие маски скрывают их лица. Позади них едут три машины, каждая на цилиндрической ноге двухметровой высоты и с широкой шапкой с иллюминаторами, откуда лучится свет.
Жек втягивает голову в плечи и прячется в закутке в глубине двора. Он садится на корточки позади поленницы. Ему кажется, что его бешено бьющееся сердце гремит, как барабан. Время течет с безысходной медлительностью.
- Четыре крио и один мертвец! - звучит гнусавый голос.
- Меньше, чем мы ожидали, - отвечает другой.
- Мертвец - скорее всего стертый: его ментальная программа была зациклена на самоубийство.
- Пошлем зонды на разведку окрестностей?
- Бесполезно: стертый покончил с собой, криогенизировав всех обитателей деревни. Ментальные программы эффективны на все сто процентов. С ближайшей станции вышлем дематериализаторов...
Жек услышал щелканье, гудение, шорохи, которые возобновлялись через равные промежутки времени, потом на пустую деревню опустилась тишина.
Подавленный страхом, отчаянием и холодом, он нашел в себе силы выбраться из укрытия только через два дня и две ночи.

Мать-Земля была отныне мертвой планетой.

Глава 22

Первым крупным делом муффия Барофиля Двадцать Пятого было... собственное избрание. Ни один из пяти тысяч кардиналов Церкви Крейца не предполагал, что кардинал Фрасист Богх станет наследником муффия Барофиля Двадцать Четвертого, прозванного после смерти «тираном Венисии». Однако, к всеобщему удивлению, бывший губернатор Ут-Гена был избран 2602 голосами против 2398 в седьмом туре голосования. Над высочайшей башней епископского дворца взметнулось белое знамя, объявив верующим, что кардиналы избрали нового понтифика. Никто не заподозрил высший викариат в фальсификации результатов. Сиракузяне ужаснулись, узнав, что высшим правителем Церкви стал не один из них, а маркинатянин, чужак, и выразили свое недовольство, собравшись молчаливыми толпами на улицах Венисии. Фрасист Богх принял имя Барофиля Двадцать Пятого в честь своего знаменитого предшественника. Празднеств в честь его избрания не было, поскольку император Менати потребовал немедленно начать процесс дамы Сибрит, своей супруги, таинственно исчезнувшей три сиракузских месяца назад. Император остановил свой выбор на даме Аннит Пассит-Паир, молодой придворной, одной из вдохновительниц мятежного движения Машамы, которая публично покаялась в грехах. Император Менати разорвал помолвку дамы Аннит с Эммаром Сен-Галлом, техническим директором епископского дворца. Молодой Сен-Галл покорился воле суверена охотно, ибо ментальный имплант заставил его полностью забыть о молодой женщине. Однако проигравшие кардиналы объединились и принялись плести заговоры против нового муффия. Но им не удалось его убить, ибо он пользовался службами, созданными его предшественником, - телохранителями, системами обнаружения, морфопсихологами, поваром и преданными слугами...
Вторым крупным делом муффия Барофиля Двадцать Пятого стал процесс дамы Сибрит, на котором он председательствовал, демонстрируя безупречное сотрудничество между духовными и мирскими властями империи Ангов. На четвертый день процесса произошло не совсем банальное событие: перед судьями явилась сама дама Сибрит. Я сидел в одном из рядов над центральным проходом и видел, как она царственной походкой шла вперед, босая, с обнаженной головой и распущенными волосами. Ее красота поразила меня. Когда она появилась, в зале сгустилась непроницаемая тишина. Она встала перед своими гонителями и опровергла одно за другим все обвинения в колдовстве, выдвинутые против нее. Свидетели обвинения, в основном крупные придворные, противоречили себе и не раз заговаривались. Единственной, кто выступил в ее защиту, была ее компаньонка, дама Алакаит де Флель. Я догадывался, что Барофиль Двадцать Пятый испытывал симпатию к императрице, гордой и свободной женщине, но не мог - или не хотел - вмешиваться, чтобы изменить приговор, зачтенный обвиняемой, на прекрасном лице которой не мелькнуло ни тени страха или раскаяния. Ее приговорили к огненному кресту. Ее выставили обнаженной на главной площади Романтигуа. Она агонизировала в ужасающих муках десять суток. Муффий лично помиловал даму Алакаит де Флель, которую сослали на спутник Джулиус и о которой больше никто никогда не слышал.
Третьим великим делом муффия Барофиля Двадцать Пятого было обручение императора Менати с дамой Аннит Пассит-Паир. На всех мирах империи Ангов были объявлены десятидневные празднества, чтобы все могли следить за церемонией на огромных шаровых экранах Официального Головидения. Понтифик не доверил никому проведение религиозной службы венчания, которая длилась пять часов. Несмотря на бурное прошлое новой императрицы, этот брак успокоил знатные семейства Сиракузы, церемониймейстеров и население Венисии. Они устранили провинциалку, шлюху, и наконец оказались в тесном семейном кругу, среди людей приятной компании, среди хозяев ментального контроля. Дама Аннит согласилась передать свои овулы, которые были оплодотворены семенем императора, чтобы империя Ангов получила одного или нескольких наследников. Лично я считал новую императрицу менее красивой и интересной, чем предыдущая, но я был всего лишь юным экзархом, служившим понтифику, и мое мнение было сравнимо с мушиным пуканьем среди зловония отхожей канавы.
Четвертым великим делом Барофиля Двадцать Пятого было уничтожение Жер-Залема, ледяного спутника планеты Франзия. Некоторые кардиналы, столкнувшись с великими трудностями при организации покушения на жизнь муффия, бросили ему вызов на другой территории: они громогласно потребовали уничтожения избранного народа, виновного, по их мнению, в распространении ереси. Муффий разрешил уничтожить Жер-Залем с помощью световой дезинтеграции. Взрыв вызвал невероятные разрушения на ближайших мирах. Много позже я понял, почему муффий пожертвовал ста сорока тысячами жизней: он надеялся сохранить жизнь миллиардов других.
Именно в это время он приступил к созданию ментальных мемуаров, мемуаров, которые он передал для одобрения сенешалю Гаркоту, высшему викариату и императору Менати. Я не сомневался, что этот труд не совпадал с его истинными мыслями, но не знал, как он предохраняет свой разум от ментальной инквизиции. Казалось, его ведет внутренний голос, голос, происхождение которого мне было открыто многими годами позже.
Он добился от сенешаля Гаркота, чтобы замороженные тела АфикиМ Алексу, которую народ называл Найей Фикит, ее дочери Йелль, мужчины и женщины из Жер-Залема были выставлены в тайной зале епископского дворца. Он часто молился перед прозрачными саркофагами, в которых лежали женщины, девочка и мужчина, столь же прекрасные, как ангелы. Красота дьявола? Он утверждал, что должен постоянно держать перед глазами этих последних врагов веры, чтобы не впасть в искушение благодушия. Я знал, что это было не так, что он пытался проникнуть в их тайну и что его в этом направлении подталкивал его внутренний «голос». Пятым великим делом Барофиля Двадцать Пятого было создание генеральных служб стирания в начале 17 года. В этом он тесно сотрудничал с сенешалем Гаркотом, но думаю, он готовил в основном приход тех, кто должен был опрокинуть этот порядок вещей.
Адаман Муралл, экзарх епископского дворца Венисии. Тайные хроники царствования муффия Барофиля Двадцать Пятого

Сидя на корточках перед кустарником с огненными цветами, Жек ощущал ужасающий рев блуфа, который ежесекундно пожирал звезды тысячами.
Он собственной плотью ощущал агонию вселенной.
Найа Фикит не успела научить его путешествию с помощью мысли. Он не стал воителем безмолвия и чувствовал себя бессильным перед надвигающейся катастрофой. Артак не предвидел, что блуф сможет нейтрализовать легендарных существ, последнюю надежду человечества.
У него не было времени познакомиться с Йеллью.
Она была маленькой чумой, но он ее любил. Почему чудовище криогенизировало ее? Что они собирались сделать с ее крохотным замороженным тельцем на Сиракузе? Ему хотелось броситься на помощь ей в качестве рыцаря космоса, но у него не было ни единого транспортного средства. У него даже мыслей не осталось.
Занималась заря, ночь отступала, оставляя сумрачные тени позади себя. Вскоре не будет ни дня, ни ночи. Останется лишь пустота. Сухой фрукт, который он грыз, имел горький привкус.
Вдруг небо загорелось невероятным светом, упавшим на куст. А ведь солнце еще не взошло. Жек вскинул голову и увидел силуэт, окруженный ореолом света, который словно шел получу. Когда его глаза привыкли к яркому свету, он увидел мужчину с темными кудрявыми волосами, одетого в рваную блестящую тунику, в шаровары и сандалии. Мальчуган вначале подумал, что с неба с визитом к нему явился бог в лохмотьях.
Бог застыл в двух метрах над землей. Казалось, он стоит на кустарнике. Свет не падал на него, он исходил от него.
- Здравствуй. Я - Шари Рампулин.
Сердце Жека бешено забилось.
- Махди из Гимлаев?
- Ты здесь один? Где моя мать Афикит? Где ее дитя, с которым я еще не знаком? Где паломники?
Мальчуган вскочил на ноги и быстрыми фразами, путаясь в словах, рассказал ему, что случилось с Афикит, Йеллью и двумя его друзьями из Жер-Залема.
- А Шри Лумпа отравился сражаться с блуфом... - закончил он.
Шари опустился на землю, вышел из светового луча, подошел к Жеку и положил ему ладонь на голову. По телу мальчугана разлилось тепло.
- Они не умерли, а это главное. Я научу тебя летать с помощью мысли, и мы отправимся им на выручку... Но прежде мы слетаем на планету Эфрен, чтобы увидеться с моей нежной Оники и моим ребенком. У меня не было даже возможности поцеловать их... Их помощь была для меня неоценимой, чтобы проникнуть в храм света. Гипонерос... То, что ты называешь блуфом, намного ужаснее того, что тебе представляется. Он не только пожирает звезды, он пожирает сознание людей. Что касается Шри Лумпа, моего отца Тиксу, то мне известно, какой ужасающей жертвы потребовало от него человечество. Я прочел его судьбу в индисских анналах... Анналы невероятно прекрасны. Однажды я отведу тебя туда... Как тебя зовут?
- Жек... Жек Ат-Скин...
- Ну что ж, Жек Ат-Скин, что скажешь на мое предложение начать обучение немедленно?
Слезы, катившиеся из глаз Жека, были слезами счастья

Предыдущая страница 23


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРОЛОГ (Страница 1)
  • Глава 1 (Страница 1)
  • Глава 2 (Страница 1)
  • Глава 3 (Страница 2)
  • Глава 4 (Страница 3)
  • Глава 5 (Страница 4)
  • Глава 6 (Страница 5)
  • Глава 7 (Страница 6)
  • Глава 8 (Страница 8)
  • Глава 9 (Страница 9)
  • Глава 10 (Страница 10)
  • Глава 11 (Страница 11)
  • Глава 12 (Страница 12)
  • Глава 13 (Страница 13)
  • Глава 14 (Страница 14)
  • Глава 15 (Страница 15)
  • Глава 16 (Страница 16)
  • Глава 17 (Страница 17)
  • Глава 18 (Страница 18)
  • Глава 19 (Страница 19)
  • Глава 20 (Страница 20)
  • Глава 21 (Страница 21)
  • Глава 22 (Страница 23)


Пьер Бордаж

Мать-Земля

Цикл: "Воители безмолвия" - 2

 Читать книгу

Аннотация

Человечество - на грани небытия.
Не помогут ни политики, ни армия - потому что они уже попросту продались новым "хозяевам Земли".
Продались СКААИТАМ Странным существам из неведомых далей космоса, захватившим власть уже почти над всей Вселенной.
Теперь бросить вызов захватчикам-"чужим" могут только ТРОЕ.
ТРОЕ, за которыми стоит не сила оружия, но - сила древнего Знания...

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel