Павел Шумил - Стать драконом

Павел Шумил

Над долиной кружили драконы. Мрак минут пять наблюдал за ними в бинокль. Никогда он не видел такого количества драконов сразу. Черт возьми, никто никогда не видел! На всей Зоне не было такого количества драконов! Мрак припомнил, когда в последний раз посещал долину. Больше года назад. Никаких дел поблизости от долины за последние десять лет за ним не числилось. За последние десять лет за ним вообще ничего не числилось, кроме необходимой самообороны. Это могло подтвердить ментосканирование любой глубины. Конечно, неприятно, когда копаются в твоей памяти, но... Нет, что бы там ни всполошило драконов, его это не касалось.
Убрал бинокль в футляр и зашагал по тропе в гору. Высокие деревья сменились низкорослыми, потом кустарником. Солнце пекло все сильнее. Зато лопата и лом больше не цеплялись за ветви. Посмотрел из-под ладони на перевал, потом оглянулся на долину. Драконов стало еще больше. Над этим стоило подумать. Что могло всполошить их до такой степени? Убийство дракона? Лет сорок назад, когда Мрака только-только спустили на поверхность, было одно покушение. Идиоты заминировали пляж, на котором любил загорать дракон. Дракону оторвало лапу. Но даже тогда на планете появилось не более двух десятков новых драконов. Сейчас в воздухе кружилось не менее трех сотен. Это было необъяснимо. Мрак и не стал над этим думать. Для анализа нужны факты, а их нет. Зато можно было подумать над тем, как драконы попали на поверхность планеты. Так быстро и в таком количестве. Можно считать доказанным, что на поверхности есть большая нуль-т камера. В малую дракон просто не поместится. Если собрать десяток толковых парней, перебить - нет, усыпить охрану... Черт! Охраняют наверняка киберы. И наверняка нет пульта управления камерой. Только видеосвязь с орбитальной станцией. А там сидит диспетчер. Посмотрит на экран и скажет: "Извини, парень, сегодня приема нет. Загляни позднее. Лет так через семьдесят." Значит, толковые парни заранее должны изготовить пульт управления камерой. Нужен электронщик и программист. И - на звезды! А там - как зайцы, в разные стороны. Несколько десятков прыжков по самым людным маршрутам, лучше туристским - и на дно.
Не получится. Пока электронщик разберется, что куда подключать, пока программист раскопает в памяти компьютера адреса других нуль-т камер, несколько дней пройдет. Засекут.
Мрак выкинул идею из головы и зашагал дальше. Сверху послышался шум крыльев, и дракон редкой черной окраски сел перед ним на тропу.
- Человек, есть информация. Сумеешь нам помочь, получишь награду.
- Лети своей дорогой, дерьмо крылатое.
По тому, как спокойно воспринял дракон оскорбление, Мрак понял, что тот из местных, из наблюдателей.
- Одна из наших потеряла над долиной ребенка. За любую информацию о нем получишь крупную награду по своему выбору. Вплоть до молодости, если найдешь малыша.
- Нахрена мне молодость на Зоне. Я бессрочник. Давай так: даешь молодость и срок, я пошевелю задницей. Иначе - извини, начальник. Смысла нет.
- Ты кто? За что здесь?
- Дело 708 414.
Дракон закатил глаза, и Мрак понял, что тот общается с компьютером в очках.
- Стэн Фред, Крутой Фред. Извини, со сроком не получится. Ты загремел сюда пожизненно. Слишком много за тобой жмуриков. Максимум, что могу предложить - молодость и по килограмму золота за каждый грамм спасенного малыша.
- Мое имя Мрак, начальник. Имя Стэн Фред выдумал не я.
- Кто знает Мрака, человек? Стэна Фреда знают все. Никто, правда не знает, что Мрак и Стэн - одно и то же лицо. Скажи честно, человек. На Зоне преступники все. Других нет. Но неужели Стэн Фред самый... хороший? Неужели именно он достоин билета наверх? Тебе не смешно? А, Мрак?
- Слушай, варан-переросток, вы ведь по другому запоете, если я притащу вашего змееныша за хвост.
- Ты прав, потомок обезьяны. Но сначала притащи. Банан - потом.
Дракон расправил крылья и ушел в небо. Мрак сплюнул. Все объяснилось очень просто. Гора родила мышь. Прикинул, сколько может весить потерявшийся малыш. Драконы рождались очень маленькими - 15-20 сантиметров и весом в сто-двести граммов. С другой стороны, драконы вполне могли выложить за детеныша глыбу золота в 50, а то и в тысячу тонн весом. Одним кусочком. С них станется... Прямо на главной площади Тауна. С табличкой: "Золото Крутого Фреда. Просьба руками не трогать". Черт бы побрал их чувство юмора.
Над головой, ожесточенно ругаясь, пролетели три грифа-стервятника. Мрак с огорчением вспомнил, что в револьвере осталось всего пять патронов. Стервятников он не любил, но патроны могли пригодиться. Даже если бы при нем не было девяти килограммов золотого песка, Зона не то место, где можно ходить без оружия.
Вот и перевал. Обошел очередную скалу, улыбнулся и резко взмахнул рукой. Один из трех грифов забил крыльями и ткнулся клювом в землю. Два других улетели. Мрак выдернул из бока птицы нож, вытер об перья, убрал в ножны на руке, прикрыл рукавом. Потом бросил взгляд на добычу стервятников. Это была зеленая ящерица. Нет, не ящерица... Летучая мышь? Зеленая? Дракончик! Тот самый, которого ищут! Дохлый змееныш! Мрак рассмеялся и перевернул концом сапога крошечное тельце. Около ста граммов - прикинул он на глаз. С хвостом и задними лапами было бы сто пятьдесят. Сто пятьдесят килограммов золота валяются прямо на дороге! Хотя нет - речь шла о спасенном детеныше. Впрочем, как повернуть дело. Можно сначала запросить металл, а потом отдать змееныша. И убитого стервятника с хвостом змееныша в желудке. Для комплекта.
- Да я просто ангел-хранитель, - смеялся Мрак. - Я всего на секунду опоздал из-за вашего трепача. Гоните золото и забирайте своего щенка. - Он присел и внимательно осмотрел крошечное тельце. Задняя часть - лапы и хвост - была оторвана. Комочек кишок вывалился в пыль. Грудная клетка располосована от горла до низа. Видны все внутренности. Легкие, желудок, сердце. Показалось, или нет? Бьется! Жив, змееныш!
Мрак знал о невероятной живучести драконов, но чтоб до такой степени!.. Нет, конечно он скоро помрет, но если успеть донести, тогда! Тогда! Ни один дракон никогда не отказывался от своего слова! Центнер желтого металла!
Мрак торопливо скинул рюкзак, достал мятую железную кружку, сполоснул водой из фляжки. Высыпал содержимое рюкзака на землю, схватил аптечку, вырвал из гнезда тюбик с биогелем и выдавил все до капли. Прозрачного белесоватого желе набралось чуть меньше половины кружки. Поднял тельце, смыл пыль и кровь водой из фляжки, обрезал свисающие кишки маленькими ножницами перочинного ножа и воткнул в биогель как свечку, головой вверх. Это было все, что он мог сделать для дракончика на месте. Может, врач сделал бы и больше, а может, убил бы из жалости. Дракончик открыл рот и сделал глотательное движение. Мрак отломал кончик у ампулы с глюкозой и вылил содержимое в крошечную пасть. Торопливо запихал вещи в рюкзак, в кармашек рюкзака аккуратно опустил кружку с дракончиком, зашвырнул за камни тело стервятника и торопливо пошел к Тауну. В голове множились идеи. Только не торопиться, не пороть горячку. Тритоны запросто отращивают оторванные лапы. Другие ящерицы сами отбрасывают хвосты. Но ни одна ящерица не сравнится по живучести с драконом. Да, но у него вся задница оторвана. Кишки наружу, грудь располосована. Умрет, точно умрет. За дохлого гроши дадут. А если рискнуть? Кто не рискует, тот шампанского не пьет. Умрет, змееныш, сдам дохлого. Зато, если не умрет, через год он будет весить... Сколько же весит годовалый дракон? Взрослый, десятилетний - от четырех до шести тонн. А годовалый? Не об этом сейчас думать надо. Где биогель взять? Если в день по тюбику - 30 в месяц. Лучше брать с запасом - 50. Но чтоб никто ничего не заподозрил. Ставки слишком высоки. На что может понадобиться столько биогеля? Ладно, сначала десять тюбиков - это никого не удивит, потом придумаю.
Через два часа впереди показался дом Карапуза. Карапуз жил один. Держал нечто среднее между постоялым двором и магазином. Место было выбрано удачно. От Тауна к его заведению шла дорога. Дальше - пешеходные тропы.
- Привет, Карапуз! Мне биогеля - тюбика три. Все ноги сбил. И пива! Ведро холодного пива! - Мрак шумно ввалился в заведение, аккуратно поставил рюкзак у стенки, плюхнулся в кресло и положил ноги на стол.
- Не сдох еще, сын греха шакала и гиены! - Карапуз поднялся во весь рост - два метра восемь сантиметров - и с хрустом потянулся. - Где тебя носило? Я с утра жду.
- Как ты мог меня ждать, когда я сам не знал, что здесь буду?
- А кроме тебя два дня никого не было. Значит я тебя, ублюдка, дожидаюсь. - Карапуз, проходя мимо, смахнул ноги Мрака со стола. Мрак опять водрузил их на стол. Карапуз повозился у холодильника, сходил в кладовку, опять смахнул ноги со стола и поставил на него ведро.
- Это что? - удивился Мрак.
- Твой заказ, - Карапуз швырнул на стол тюбики с биогелем. - Чем платить будешь? Кредитами или песком? Песком беру со скидкой пять процентов.
- Песком. - Мрак заглянул в ведро. Там в пиве плавала глиняная кружка. Он выловил ее, зачерпнул и отпил. Пиво было отменным. - Скряга ты. Я заказывал ведро, а здесь половина. Не слышал что ли, клиент всегда прав!
- У тебя, придурка седого, брюхо лопнет, а мне пол мыть. Что там в мире происходит. Куда все провалились?
- Я думаю, в Теплой долине. Драконьего щенка ищут. Мне тоже предлагали, но я их послал.
- Да ну? - Карапуз вернулся в кресло-качалку у окна.
- Вот именно. Я сразу спросил: "Билет наверх даешь?" Он говорит: "Сиди на Зоне, пока копыта не откинешь". Я и послал.
- Мрак, что-то ты темнишь.
- Ты сам подумай. С Зоны они меня не выпустят, значит ишачить за деньги. Там сейчас одних драконов три сотни. Как воронья над падалью. Да людей, да киберов. А змееныш один! Один кто-то заработает, остальные лапу сосать будут, понял?
- Что-то ты темнишь, Мрак.
- Я тебе рассказал, хочешь - иди, ищи. - Мрак зачерпнул еще одну кружку пива. - Я у тебя, пожалуй, дня на два остановлюсь, пока мозоли залечу. Какая конура свободна?
- Занимай любую. Ты единственный.
- Я спрашиваю, какая от клопов свободна? - Мрак захохотал, подхватил рюкзак на плечо, прихватил ведро и затопал на второй этаж по лестнице. Запер дверь. Осторожно достал из кармана рюкзака кружку с дракончиком. Малыш упорно цеплялся за жизнь. Биогель вокруг тельца помутнел. Мрак задумался. Достал нитки и обвязал тельце, чтоб сомкнулись края страшной раны. Перемешал лезвием ножа биогель и снова опустил в него дракончика. Перебрал всю аптечку, подолгу раздумывая над каждой упаковкой. Ничего не решив, влил в дракончика еще одну ампулу глюкозы. Стянул тяжелые ботинки, лег на кровать и, прихлебывая пиво, принялся вспоминать все, что знал о драконах. Знал немного. Первые драконы были искусственными существами. Люди каким-то образом переписывали в них свою память.
А ведь это выход! - подумал Мрак. - Если переписать мою память в змееныша - неужели они своего с планеты не выпустят? Выпустят! Рано или поздно выпустят!
Это все меняло. В жизни снова появилась цель. До этого Мрак надеялся, что за хорошее поведение ему заменят пожизненное на срок, но короткий разговор с драконом перечеркнул эту надежду. Десять лет каторжного труда и примерного поведения, а дракон даже не упомянул о них! Ну конечно, что дракону 10 лет! Они веками живут. Еще ни один дракон не умер от старости. Что ж, у него готов новый план. Он станет драконом и поговорит с ними на равных. Нужно очень много сделать. Время пока есть. Драконы взрослеют десять лет. За эти десять лет нужно найти подпольную лабораторию, в которой смогли бы переписать его память дракону. Если не удастся найти такую лабораторию, ему придется организовать ее самому. Это потребует денег. Очень много денег. Деньги на Зоне есть, а законы... На Зону не попадают те, кто уважает законы. Пусть гавермент в Тауне марает бумагу. Здесь действует только один закон: не перечить драконам. Но в человеческие дела драконы вмешиваются крайне редко. На то и Зона. Итак, первый этап плана - выходить детеныша и узнать о драконах все, что можно.
Мрак поднялся, подошел к столу и по-новому посмотрел на существо в металлической кружке.
- Твое здоровье, малыш! - отхлебнул пива и склонил голову на бок.

Ведро с пивом почти опустело. Мрак долгое время мужественно игнорировал позывы мочевого пузыря, но все же сдался. Споткнувшись о

Оглавление 1 Следующая страница


Стать драконом

ведро и разлив остатки по полу, он запер дверь и резво потрусил на двор. Только под сосной вспомнил, что в домах для этого имеется специальное помещение под названием туалет. Выпитое пиво настроило на благодушный лад. Закат отличался редкостной красотой. Стволы сосен светились надраенной медью. Мрак проследил, как солнце скрылось за перевалом, объяснил сосновому стволу, что нельзя пить пиво ведрами. От этого брюхо растет. И потрусил к дому.
- Тебе что на ужин приготовить? - спросил Карапуз.
Мрак чуть не споткнулся на лестнице.
- Карапуз, я от тебя таких слов никогда не слышал. Может, ты головой стукнулся?
- Ты никогда не был единственным постояльцем за два дня.
- А-а, тогда кусок мяса и что-нибудь еще к пиву.
Размышляя о куске мяса, он запер за собой дверь и только тут понял, что что-то было не так. Выглянул в коридор и уставился на мокрый след ботинка у двери. Перевел взгляд на свои босые ноги. Потом на лужицу пива у кровати. Хмель из головы исчез. Внимательно осмотрел комнату. Все предметы находились на своих местах. Только в какую сторону смотрела ручка кружки с дракончиком? Он сидел там, держал левой рукой, значит - к окну. А сейчас - к стене. Мрак застонал и сел на кровать, потирая рукой затылок.

- Твое мясо готово, жрать садись.
- Сейчас, только носки у родника сполосну.
- Всю рыбу потравишь. Быстрее давай, ужин остывает.
Мрак вышел из дома, сел на корточки, спиной к окнам, у родника, выстирал носки. Поднял со дна камень, сунул в носок. Вернулся в дом, небрежно помахивая пустым носком.
- У тебя что-нибудь покрепче пива есть?
Карапуз повернулся к холодильнику, и Мрак обрушил носок с камнем ему на затылок. Перевернул обмякшее тело на живот, выдернул ремень из брюк, связал руки за спиной. Штаны сдернул до колен и, посвистывая, отправился в кладовку за веревкой.
Когда вернулся, Карапуз уже начал приходить в себя. Мрак тщательно связал его, проверил прочность узлов, усадил в кресло-качалку.
- Ну и черепушка у тебя! Другой бы давно копыта откинул.
- Что тебе от меня надо?
- Да ничего. - Мрак подтащил кресло-качалку к накрытому столику. - Я тебя кормить буду, поить буду. - С этими словами поднес кувшин с пивом ко рту Карапуза. Тот жадно отпил несколько глотков.
- Надо же, неужели я ошибаюсь? Теперь закуси. - наколол на ножик кусок мяса. Карапуз откусил и принялся жевать.
- Ну как? - спросил Мрак.
- Остыло. Чего тебе от меня надо?
Мрак задумчиво осмотрел стол.
- Ну-ка, ложечку картофельного пюре. За папу, за маму.
- Отстань, не буду я есть эту гадость! - Карапуз извивался в кресле, уворачиваясь от ложки.
- А если я тебе пульку в ротик пущу? Из пистолетика. Всего одну ложечку! Ну? За дракончика!
Карапуз испугался, но быстро взял себя в руки.
- Твоя взяла. Пюре отравлено.
Мрак довольно рассмеялся.
- Ты знаешь, как меня в молодости звали? Стэн Фред. Слышал это имя?
- Пошутил я. Давай сюда свое пюре. Терпеть его не могу. Но для тебя съем.
- Нет, Карапуз. Ты мне живой нужен. Ты теперь часть моего плана.
Не обращая внимания на проклятия за спиной, Мрак отправился в кладовую. Отобрал все необходимое, сложил в новенький рюкзак. Потом отнес оба рюкзака - старый и новый - в лес. Вернулся в дом, взвалил на плечо ящик с динамитными шашками.
- Что ты хочешь сделать, Мрак?
- Сегодня можешь звать меня Стэн. Я собираюсь спустить на твой домик вон ту скалу. Ты не против?
- Не делай этого, Мрак! Мрак!
- Извини, Карапуз. Ничего личного. Просто таков мой план. - Мрак дал ему вдохнуть патентованного снотворного с гарантированными приятными сновидениями. Развязал, подтащил кресло-качалку к дальней стене.

Дом покосился, но не рухнул. Карапузу не повезло. Камни пробили стену, превратили в кашу его ноги, но не убили. Это было не по плану. Мрак задумчиво потер подбородок.
- Что бы сделал твой друг, а? - спросил он сам себя. Расшвырял камни, потащил Карапуза в ванну. Срезал одежду, принес упаковки с биогелем и начал выдавливать тюбики без счета на изуродованные ноги Карапуза. Заглянул в спальню и присвистнул. Обвал наклонил дом, простенок рухнул, открыв потайную комнату. Сокровищницу! Электрический генератор, вечный аккумулятор на сверхпроводимости, прибор ночного видения, нарезное и гладкоствольное оружие, оптические прицелы - чего здесь только не было!
Мрак сходил в кладовку, взял еще два рюкзака, наполнил самым ценным, отнес в лес, спрятал.
- Ноги! О-о-о! Мои ноги! - донеслось из ванны.
Мрак встал в дверях, достал пистолет, навел на Карапуза, подождал, когда на лице того появится выражение ужаса и выпустил пулю в лоб.
- Любопытство тебя погубит, Карапуз.
Карапуз ничего не ответил. Трупы вообще редко разговаривают.
- А теперь - собственное алиби. До чего противно, если бы кто оценил, - пробормотал он, разорвал левый рукав и дважды провел от плеча до локтя самой грубой наждачной бумагой. Подождал, пока рукав как следует пропитается кровью, стянул куртку, накрутил бинтов, оделся и пошел за рюкзаками. В двадцати километрах по прямой от дома Карапуза у Мрака еще три десятка лет назад было приготовлено убежище. Бункер. Раньше это была маленькая, симпатичная пещерка. Мрак много потрудился над ней, прежде, чем выдолбил небольшое помещение, в котором смог ходить в полный рост. Бункер был снабжен водопроводом. Всего двести метров на карачках - и вот оно, чудо природы, подземный ручей. Этот же ручей бил из скалы метрах в пятидесяти от входа. В бункере было все необходимое для жизни и запас продуктов на полгода. Раз в пять лет Мрак приносил новые консервы, обезвоженные продукты и галеты, а старые оттаскивал вглубь пещеры.
По дороге забросил пистолет в торфяное болотце. В бункер вошел усталый и злой. Сел на стол, снял рюкзак со спины, потом тот, который висел спереди. Отстегнул пояс с золотым песком. Вынул кружку с дракончиком. Малыш был очень плох.
- Сдохнешь - убью! - пообещал ему Мрак. Заменил биогель на новый, вылил в рот сразу две ампулы с глюкозой. Сел на пол, прислонившись спиной к ножке стола. Вставать не хотелось, но надо было. Отсыпал из пояса песок, оставив килограмма три, выложил лишнее из рюкзака. Открыл оружейный ящик, взял новый пистолет, вставил обойму, передернул затвор. Выругался в голос и вышел из бункера. До Тауна было больше сорока километров.

Ввалился в салун почти трупом. Черный, заросший, левая рука на перевязи.
- Мужики, килограмм песка за шприц с регенерином! - Мрак не узнал собственный голос. Сиплый, срывающийся.
- Что с тобой?
- Не мне. Там Карапуз умирает, - Мрак сбросил на пол рюкзак, прислонился спиной к стене, расстегнул и поднял над головой пояс с песком. - Два килограмма за шприц! Только быстрее.
Ему поднесли кружку с пивом. Вокруг образовалась толпа.
- Ты бы - это. Запрещено ведь! - неуверенно высказался один. Мрак сгреб его за грудки, подтащил к себе.
- Там Карапуз умирает. Быстрей надо! - оттолкнул. - Неужели ни у кого нет? Три килограмма даю. Нету у меня больше!
Посыпались вопросы. Из задних рядов пробилась франтоватая личность.
- Есть у меня товар. Цену ты сам назвал.
- По рукам, - выдохнул Мрак. - Едем. Организуй лошадей.
- Э-э, нет. Я даю шприц, остальное - твоя забота.
Толпа вокруг недовольно зашумела.
- Ты, жук навозный, подсунешь мне шприц с водой, а сам - деру? - рассвирепел Мрак. - Нет, ты со мной поедешь, своей рукой вколешь. Выживет Карапуз - твое золото, а нет - извини.
Вызвались ехать человек двадцать. Мрак отрубился, как только сел в повозку. Его с трудом растолкали, когда подъехали к дому Карапуза. Мрак разглядел среди всадников франтоватую личность, схватил за рукав, потащил в дом. Застыл в дверях ванны, загораживая дорогу остальным. Зарычал, растолкал всех, выбежал на улицу, размахивая пистолетом, выкрикивая ругательства и непонятные угрозы...
Люди, приехавшие с ним, обшарили весь дом, лес и гору рядом с домом. Разумеется, никого не нашли. Мрак сидел с потерянным видом на крыльце. Он был доволен. Все следы в округе были затоптаны, карманы многих оттопыривались от сувениров из дома Карапуза. План сработал. Установить истинную картину происшедшего теперь было невозможно.

- Итак, вы прошли за ночь 55 километров и вызвали подмогу.
- Больше. Я по лесу шел, чтоб эти гады меня не подстрелили. А в лесу - сам знаешь, прямых дорог не бывает. Да и заплутал немного в темноте. Хорошо - луна временами проглядывала.
Мрака все-таки привезли в гавермент на допрос. Этого он не опасался. Хотя бы потому, что убийство произошло за пределами Тауна.
- Вы были друзьями?
- Ну как тебе сказать... Он был наш человек, нашего круга. Если ты понимаешь, о чем я.
- Я слышал, вы предлагали за регенерин три килограмма золота.
- А вот это не надо! У нас свобода слова. Говорить могу все, что угодно. Я регенерина в руках не держал, в глаза не видел.
Чиновник улыбнулся.
- У нас нет к вам никаких претензий. Я насчет золота. Если хотите, помогу вам открыть счет в банке. Мое единственное условие - вы укажете в анкете, что это я рекомендовал обратиться в банк.
- Нет, спасибо. Я - по старинке, так надежней. Какой смысл от чеков за перевалом. А кредиты и золото везде идут.
- Больше вопросов к вам не имеем. Спасибо за помощь. Да, ваша рука... Хотите, я позову врача.
- А-а, царапина. Спать я хочу. Если что, я остановился в клоповнике "У Трех Ворот". Сегодня отдохну, а завтра опять в дом Карапуза поеду. Инструмент у меня там остался. Вчера в суматохе забыл забрать.
Дойти до "Трех Ворот" не удалось. В узком переулке в спину ему уперся ствол, до удивления знакомый голос приказал не двигаться. Мраку накинули мешок на голову, скрутили руки, закинули в пролетку и повезли из города. Загрохотал под колесами бревенчатый мост, пролетка остановилась. Мрака взяли под руки, повели в дом. Повторилась процедура допроса. Правда, разговаривали не так вежливо, курить не предлагали, мешок с головы не сняли, но и не били. По голосам Мрак узнал почти всех. Это были люди Бугра. Десять лет назад, когда Мрак завязал, Бугор только набирал силу. Теперь возглавлял мафию. По намекам Мрак понял, что в свое время Бугор имел какие-то дела с Карапузом, но потом Карапуз откололся, выбрал легальный бизнес.
- Сколько человек ты видел? - голос принадлежал Бугру. Слова гулко отражались от стен подвала.
- Один по мне стрелял. А так - никого не видел. Пыли до черта было. И вообще, не до них было. Там камни с твою голову как мячики по поляне прыгали.
- Что с рукой?
- Пустяки. Царапина.
- Док, проверь.
Чьи-то руки размотали и сорвали присохший бинт. Мрак взвыл. Чуткие пальцы принялись ощупывать кость. Когда касались локтевого сустава, Мрак орал и матерился.
- Ну что там?
- Кости целы. Ушиб, легкий вывих или растяжение. Ничего серьезного, - те же пальцы смазали чем-то царапины и сноровисто перебинтовали.

Предыдущая страница 2 Следущая страница


Павел Шумил

- Я же говорил - царапина, - возмутился Мрак.
- Где вы его взяли?
- У Каменки.
- Туда и отвезите.
- Э-э, ребята, я к "Трем Воротам" шел.
- Отвезите к "Трем Воротам", - разрешил голос.
На обратном пути Мрак заснул. Сонного, его и вытолкнули с пролетки. Как ни странно, ничего из вещей не пропало. Золото было на месте, пистолет на месте, обойма в пистолете - на месте.

Повод наведаться в дом Карапуза был самый что ни на есть законный. Там остались лопата и лом. Такого лома больше ни у кого не было. Изготовленный на заказ из штанги манипулятора десантного бота, он был вечным. Мрак работал им уже десять лет, но конец был остр как хорошо заточенный карандаш. То ли дело было в закалке, то ли в предварительно напряженных мономолекулярных структурах, но затупить его было невозможно. Заточить, кстати, тоже.
Закупив в магазинах продукты, лекарства и всякую мелочь, Мрак вышел из Тауна. Вскоре догнала подвода, и половину дороги он проехал с комфортом. Возчику нужен был слушатель, молчать он не мог. Мрак же соскучился по человеческим голосам. С интересом выслушал, как Карапуз со своим другом отстреливались от целой банды, и выстояли бы, но нападавшие взорвали динамитом скалу, устроили обвал. Карапуза ранило, а его друг отправился в Таун за подмогой, привел целый отряд, но было поздно. Карапуз поймал пулю, дом разгромили, все ценное увезли.
- А не знаешь, чего они на него напали? - спросил Мрак.
- Известное дело, момент очень удобный был. Там же всегда народу навалом, а тут - никого. Все драконьего щенка уехали искать. Я тоже там был.
- Да ну! - изумился Мрак, - расскажи!
- Что там рассказывать. Весь лес прочесали, всю траву вытоптали, ничего не нашли. Что на всю жизнь запомнилось - туда на драконе летел.
- А обратно?
- Что я, сдурел? - рассмеялся возчик. - Это тебе не на лошади. Соскользнешь - мокрое место останется.
- Да ты с самого начала расскажи.
- А больше и нечего. Летела дракона, родила на лету, малыш упал, а она сначала и не поняла, что к чему. Это у нее первенец. А когда поняла, подмогу вызвала. Они же все с компьютерами ходят. Ну, тут такое началось... Не поверишь, драконов - как мошкары в жаркий день. Тучи! Неба было не видно. Киберов нагнали, людей пригласили. Сами они боялись садиться, чтобы не раздавить. Сверху высматривали.
- Что-то ты заливаешь, - подначил Мрак. - Как это можно - родить и не заметить. У нас бабы сколько мучаются.
- Так не знаешь что-ли, первых драконов люди сделали. Для себя делали, вот и постарались. Самца мужик проектировал, а самку - его жена. Бабе что надо - чтоб родов не бояться, да у плиты не стоять. И сделала так, что драконы любое дерьмо жрать могут. Я еще наверху видел, как один нефть лакал.
- И что? - заинтересовался Мрак.
- Говорит: "Есть можно, но вкус как у дерьма. Сытно, но отрыжка керосином воняет".
- А чем с драконышем кончилось?
- Ничем. Морское правило знаешь? Нет спасения - нет вознаграждения. Решили, что лиса съела, или еще кто.

В доме Карапуза уже объявились новые хозяева. Растаскивали каменные завалы, строили какое-то могучее сооружение из стволов сосен, чтобы выправить дом. Мрака встретили без восторга, но он заявил, что пришел за своим - инструментом и кое-какими мелочами из тайника за спальней. Заставили перечислить, что как выглядит и где лежало. Мрак перечислил почти все ценности, которые находились в тайнике. На память он никогда не жаловался. Обещал устроить им веселую жизнь, если не отдадут. Посовещавшись, новые хозяева согласились отдать все названное. Прав на дом у них было не больше, чем у Мрака. Разумеется, половины вещей уже недоставало. Мрак потребовал возместить стоимость аккумулятора и генератора, тыкал пальцем в следы на пыльной полке, обозвал всех жульем и кровососами, чуть не заработал по шее, собрал все оставшееся и ушел, ругаясь. Ругался, впрочем, недолго. Как только дом скрылся за поворотом тропинки, редкие по концентрированности и силе выражения сменились насмешливым посвистыванием. Мрак переложил лом на другое плечо, свернул с дороги и направился к тайнику, в котором спрятал два рюкзака. День кончился, быстро темнело. Лес притих. Мрак подошел к тайнику, но какое-то шестое чувство заставило пройти мимо без остановки. Напряг слух. За спиной определенно слышались чьи-то шаги. Мрак приготовился к схватке, проверил пистолет, пошел быстрым, бесшумным шагом. Шаги сзади тоже ускорились. Он удивился бы, если б было иначе. Миновав поворот тропинки, Мрак спрятался за деревом. Мимо прокрался человек. Он старался идти бесшумно, но выбрал для этого неподходящую обувь. Мрак подождал некоторое время и пристроился вслед. По походке и фигуре узнал Джонни-прилипалу, подручного Бугра. Впереди тропинка пересекала обширную поляну, залитую лунным светом. Джонни заметил, что на тропинке никого нет, нырнул в тень дерева и растерянно огляделся.
- Ты не меня ищешь? - спросил Мрак. - Отгадай загадку. В одно ухо влетает, в другое вылетает. Что это?
- Мрак? Ты? Какая, к черту, загадка?
- Это лом! - Мрак с силой метнул названный предмет. Подойдя к телу, с удивлением отметил, что лом не воткнулся. На Джонни был надет чешуйчатый бронежилет. Однако, хозяина он не спас. Джонни стоял, прислонившись спиной к дереву и грудная клетка не выдержала сильного удара, ребра сломались. Чтоб Джонни долго не мучался, Мрак наступил ему на горло ногой. Постоял минуту. Взвалил тело на плечо, отнес к ручью. Сунул лом за шиворот, под одежду и столкнул тело в воду.
- Ты свинья, Джонни. Ты отнял мой любимый лом. Я работал им десять лет. Он был сделан из лучшей легированной стали, которую только можно достать в этой дыре. Не делай так больше, Джонни. - кончив эпитафию, Мрак пошел назад, за спрятанными в лесу рюкзаками. Повесил один на грудь, другой на спину и зашагал к бункеру, насвистывая сквозь зубы что-то грустно-похоронное.
Дракончик все еще был жив. Дыхание слабое, чуть заметное. Но ровное, ритмичное.
- А ты мне нравишься, парень, - сказал ему Мрак. - Ты умеешь бороться за жизнь. Еще немного, и я поверю, что драконы бессмертны.
Мрак сменил в кружке биогель, развел пожиже пчелиный мед и влил несколько капель в рот дракончика.
- Потерпи до завтра, малыш. Мне надо уладить одно дело. Зато потом у нас будет целый месяц спокойной жизни. Договорились? Ну вот и хорошо.
Порылся в оружейном шкафу, сменил ботинки и вышел из бункера.

- Не делай лишних движений, Бугор. Ты у меня на мушке. Сними пиджак, сядь в кресло и положи руки на стол. Вот так.
- Как ты прошел мимо охраны? Уволю негодяев.
- По крыше. Кстати об охране. Позови их сюда и отпусти до утра. Ты ждешь важного гостя.
- Ты думаешь, я самоубийца.
- У тебя нет выбора. К тому же, если б я хотел тебя убить, то не стал бы разговаривать, а прирезал ножом.
- Убедил. Будь добр, дерни за шнурок звонка два раза. И встань за занавеску. А то мои ребята не так поймут.
Когда охранники вышли из комнаты, Мрак сказал:
- Бугор, ты сейчас всего в полушаге от могилы. Я очень сердит на тебя. Всего одно неосторожное движение, одно слово лжи, и ты там. Понял?
- Ты хотел меня о чем-то спросить. Мертвый, я не смогу ответить.
- Зачем ты убил Карапуза?
- Я? - Бугор удивленно повернулся.
- Руки на стол!
- Послушай, Мрак, я не уверен, что это ты его убил, но все больше и больше склоняюсь к этой мысли.
- Убивать компаньона, когда мы только-только открыли дело?
Бугор уже опомнился от изумления и напряженно размышлял, морща кожу на лбу.
- Не сходится, Мрак. Пуля, которой убит Карапуз, выпущена из твоего револьвера. Пять лет назад ты из этого револьвера уложил пьяного дурака в Тауне.
- Так вот в чем дело! Через год я продал этот револьвер какому-то новичку. Он стал давать осечки.
- Не пачкай мне мозги. Какие дела могли быть между тобой и Карапузом?
- Очень серьезные, Бугор. И ты мне заплатишь за потерянную выгоду. Или назовешь того, кто убил Карапуза.
- Сколько стоит твое серьезное дело, Мрак? Пятьсот кредитов? Столько я оставляю за вечер в ресторане. Что ты понимаешь в серьезных делах? Ты умеешь только копаться в земле и метко палить из пистолета.
- Меня зовут Стэн Фред, Бугор.
- Ты? - Бугор потер лысину. - Я думал, Стэн сдох десять лет назад. - Бугор опять задумался. - Значит, Джонни я больше не увижу?
- Да. Руки на стол. Третий раз предупреждать не буду.
- Ну ладно, я разумный человек. Сколько стоит твое дело?
- Пятьдесят килограммов желтого металла.
Бугор пожевал губами.
- Стэн, я понимаю, что трупу золото не нужно, но у меня столько нет. Если дашь мне неделю, я попробую разыскать того, кто замочил Карапуза. Но ничего не обещаю. Все улики показывают на тебя. Нет только мотива убийства.
Мрак нахмурился, делая вид, что обдумывает предложение.
- Хорошо. Когда узнаешь, дашь объявление в "Новостях Тауна". Такой-то собрался в дорогу. Подпись - Гриф. Если будешь шалить... - Мрак прижал дуло пистолета к подушке и нажал на спуск. - Кстати, можешь и эту пульку отправить на экспертизу своему человеку в гаверменте. Это наведет тебя на правильный стиль мышления. А сейчас проводи меня до леса. И забудь имя Стэн.
- Хорошо. Скажи, Мрак... Я тебе дорогу нигде не перебежал? Только это недоразумение с Карапузом?
- Зачем спрашиваешь? Ты ведь живой.
- Если мои ребята нахулиганят, или еще что, не хватайся сразу за пистолет. Скажи сначала мне. Умные люди всегда могут договориться.
Мрак ничего не ответил. Когда уже подходили к лесу, Бугор спросил:
- Мрак, если не секрет, на чем можно в Тауне сделать пятьдесят килограммов золота?
- Теперь уже не секрет. Момент упущен. На информации, Бугор. На информации и драконах.
- Вы нашли пропавшего драконьего щенка?
- Нет. Живой щенок стоит в десять раз больше. Но я мог видеть, как его съели грифы. И мог по пьянке проболтаться об этом Карапузу. Драконы обещали награду за любую информацию о змееныше.
- Тогда для чего тебе был нужен Карапуз? Почему ты сам не мог сообщить об этом драконам?
- Потому что я послал драконов, когда они предлагали мне присоединиться к поискам. Психология. Драконы наотрез отказались выпустить меня с Зоны, и я из вредности не рассказал им о детеныше. Пусть ищут! День, два, неделю!
Бугор пожевал губами.
- А если бы они прокрутили Карапуза на детекторе?
- Карапуза - ради бога. Он видел, как я вылакал ведро пива и слышал мой пьяный бред. Я в отчаянии. Я надеялся получить билет наверх, а получил мордой об стол. Напился вдрабадан и потерял над собой контроль. Вот правда, которую они могли вытащить из Карапуза. А меня крутить на детекторе не имеют права. Это дело добровольное.
- Да. Это могло пройти. Но если бы они потом нашли детеныша?
- Дальше Зоны не сошлют. Два пожизненных не дадут. Я ничем не рисковал. Иногда мне кажется, что в этом все дело. Деньги нужно заработать, а тут шла чистая халява.
- Подумать только, Стэн - философ. Но зачем тебе убийца Карапуза? Ты же сказал - момент упущен. Ничего не вернуть.
- Он встал у меня на пути. Он умрет.
Подошли к лесу. Мрак развернул Бугра лицом к дому.
- Иди домой и не оглядывайся.

Предыдущая страница 3 Следущая страница


Стать драконом

Некоторое время наблюдал, как удаляется Бугор, потом бесшумно растворился в лесу.

Три дня спустя дракончик все еще был жив. Рана на груди зарубцевалась, но нижняя половина выглядела неважно. Дракончик сильно похудел. То, что Мрак капал ему в рот, не задерживалось в желудке и уже через пять минут выливалось из обрубка тонкой кишки, торчащей из оборванного брюшка. Однако, дракончик уже несколько раз открывал глаза, шевелил передними лапками и шеей. Мрак практически не отходил от него. Менял биогель, поил глюкозой и разбавленным медом. После чего опять приходилось менять биогель. Дракончик лежал теперь в прозрачной кювете. Так было удобнее и ему и Мраку.
На четвертый день Мрак увидел невероятное - дракончик слизывал с лапки капельки биогеля. Зачерпнул и снова слизал. Мрак взял тюбик, выдавил немного себе в рот. Биогель был довольно горький и чуть-чуть жег слизистую.
- Какой же ты голодный, малыш, если ешь эту гадость, - Мрак в очередной раз исследовал запасы консервов и концентратов. Открыл банку мясных консервов, подцепил кусочек желе и сунул дракончику в рот. Тот съел.
- Так держать, маленький змееныш! - обрадовался Мрак.
Еще через два дня малыш уже сам открывал пасть, когда Мрак подносил пластмассовую ложечку с кусочком желе. А через четыре дня дракончик перевернулся на брюшко и пополз по кювете. Мрак взял большой ящик и приспособил его под манежик. Поставил блюдечко с водой, медом и открытую банку мясных консервов. Дракончик неутомимо переползал от одной посудины к другой, оставляя за собой влажную полоску только что съеденного и выпитого.
Через неделю Мрак подошел к зеркалу и не узнал себя. Лохматый, небритый. Глаза ввалились, под глазами синяки от постоянного недосыпания. Левое веко дергается. Пальцы дрожат.
- Что же ты со мной делаешь, ненасытный змееныш? - спросил он дракончика, развернув его мордочкой к себе. Дракончик принялся облизывать его палец.
- Маленький паршивец! - удивился Мрак.

Таун жил обычной жизнью, ночью не менее бурной, чем днем. Мрак закупил рюкзак консервов, сгущенного молока, несколько жестянок с джемом и вареньем. Пробил ножом две дырки в банке со сгущенкой, вылил себе в рот и оставил пустую на прилавке. Этому никто не удивился. Когда сидишь по полгода в глуши, иногда до смерти хочется какой-нибудь мелочи. Ириску пожевать, сигарету или бутерброд с кусочком сыра. Однако, Мрак сгущенку не любил.
Закупив продукты, зашел в салун. Сел за столик в дальнем углу, откуда хорошо просматривался весь зал, заказал выпивку. Не успел покончить с первой порцией, как за стол к нему подсел Бугор.
- Господи, Мрак, что ты с собой сделал?
Мрак отставил стакан и долго молча смотрел в глаза Бугру. Тот беспокойно заерзал.
- Я искал, Мрак. Половина моих людей искала. Никаких следов. Никто ничего не знает. Мы никого не нашли.
- Я тоже не нашел.
- Кого ты искал, Мрак? Приметы? Как он выглядит?
- Человека, которому четыре года назад продал пушку. Ладно, живи. Это мои проблемы. - Мрак допил стакан и вышел из салуна. Расслабиться не удалось. У выхода посмотрел на себя в зеркало. Мумия. Живой труп. Что, интересно, подумал Бугор?

Дракончик лежал в углу ящика и жалобно попискивал. Мрак взял его в руки и осмотрел. С виду все нормально. Если можно считать нормальной ящерицу, у которой оторвали нижнюю половину, а она не хочет умирать. Рана затянулась тонкой розовой кожицей без чешуек. Из торчащего обрубка кишки сформировалась вполне культурная клоака. Мрак бережно ощупал животик. Дракончик запищал и попытался вырваться. Мрак положил его назад, в ящик, снял рубашку и принялся ощупывать свой живот. Сел за стол, попытался по памяти нарисовать расположение внутренних органов человека.
- Почки - тут, - бормотал он. - Печенка, селезенка, кишки, толстая кишка... Где толстая кишка? Какого черта, у него ее все равно нет. Может, грязь попала? Нарывает?
Отбросил карандаш и зашагал по комнате. Дракончик следил за ним из ящика бусинками глаз. Мрак подошел к нему, взял в руки.
- Ты держись, парень. Ты мне живой нужен. Договорились?
Дракончик лизнул его палец.
К утру дракончику стало лучше. Но есть он все равно ничего не мог, или не хотел. Когда Мрак подносил ему на ложечке самые вкусные кусочки, отворачивал головку. Днем ситуация не изменилась. Дракончик два раза пил из блюдечка, но ничего не ел. Стал вялым, апатичным. Мрак совсем извелся. То вышагивал по тесному бункеру, то часами сидел не двигаясь, наблюдая за малышом. К вечеру забылся сном и проспал чуть ли не сутки. Дракончику за это время стало совсем плохо. Лежал на спинке, раскинув крылышки и стонал. За два дня он сильно похудел. Под кожей четко просматривались мускулы и косточки. Но на брюшке обозначилась опухоль. Скорее всего, это был нарыв от попавшей внутрь грязи.
Мрак решил сделать операцию. Вымыл лицо и руки, перебрал все свои ножи. Остановил выбор на лезвии бритвы. Обломил, чтобы получить острый кончик. Сунул на несколько минут в биогель для дезинфекции. Прижал тельце дракончика левой рукой, рассек кожу над опухолью, обнажил гнойник. Как только дотронулся до него лезвием, пузырик лопнул, брызнув прозрачной жидкостью. Дракончик громко пискнул, дернулся, вывернулся из-под руки, изогнулся и принялся вылизывать рану. Мрак ошеломленно рассматривал желтые капельки на своей руке. Слизнул одну.
- Боже мой! Малыш, ты не мог пописать. У тебя дырка заросла. Что же мне с тобой делать?
Перед малышом такого вопроса не стояло. Он вылизал ранку и пополз к блюдечку с водой. Потом к консервной банке. Потом к блюдечку с медом. Мрак наполнил блюдечко сгущенным молоком с сахаром и поставил перед ним. Дракончик обнюхал и пополз своей дорогой. Мрак ткнул его мордочкой в сгущенку. Дракончик облизался, смерил Мрака задумчивым взглядом и пополз есть мед.
- Тебе видней, малыш, - огорчился Мрак. - Зачем же я его столько накупил?

До вечера Мрак раздумывал, как закрепить дренажную трубочку в мочевом пузыре. Но потом решил, что этого даже не нужно делать. Дракончик постоянно вылизывал ранку и не давал ей зарастать.
Прошло два дня. Мрак наслаждался жизнью. Дракончик ел, пил, спал. Все, как полагается двухнедельному малышу. Если не считать того, что пропускал через себя за сутки банку мясных консервов и больше литра жидкости. Мрак надеялся, что хоть немного остается внутри организма. В конце концов решил поставить наблюдение на научную основу. Сходил в Таун, купил фотоаппарат, реактивы, пленку, бумагу, складной фотоувеличитель, линейку и несколько толстых тетрадей в клеточку. Каждое утро и каждый вечер фотографировал дракончика, измерял линейкой длину тела, лапок, размах крыльев. Взвешивал на аптечных весах. Процедура взвешивания дракончику очень нравилась. Он сидел в чашке весов и с любопытством осматривал бункер. По ночам Мрак отрезал очередной кусочек пленки с двумя кадрами, печатал фотографии, записывал наблюдения в тетрадь. Дракончик прибавлял в день по одному грамму, явно и несомненно собирался отрастить новый хвостик. Он весил уже девяносто семь граммов и больше не напоминал собственный рентгеновский снимок. Мрак часами сравнивал снимки. Особенно радовало то, что съеденное оставляло за дракончиком не непрерывный след, а пунктирную линию. Заработала перистальтика кишечника.
- Если есть перистальтика, значит есть и кишечник, правильно я говорю, малыш? - убеждал он дракончика. Тот терся головкой о его руку и весело чирикал. Мрак больше не опасался за его жизнь. Нужно было переходить к следующей части плана. Мрак открыл для дракончика две банки мясных консервов, две банки сгущенки, жестянку с яблочным джемом. Заполнил поилку дракончика водой и отправился в Теплую долину. Как он и ожидал, найти дракона не составляло проблемы. Но незаметно сфотографировать... Мрак пошел назад, фотографируя всех живых существ подряд: бабочек, стрекоз, ящериц, змей, лягушек, белок, мышей. Зашел в Таун, сфотографировал там собак, лошадей, кур, ворон, воробьев. На пути к бункеру сумел снять крупным планом оленя и задницу убегающего лося. Два дня печатал фотографии. Все животное целиком, какой-нибудь характерный фрагмент: копыто лося, крыло стрекозы, настороженное собачье ухо. Собрав изрядную пачку фотографий, Мрак приготовил еду дракончику и опять пошел в Теплую долину. Нашел дракона, загорающего на берегу речки, смело подошел и начал фотографировать. Спереди, сзади, сбоку. Дракон поднял голову и с удивлением наблюдал за действиями человека. Мрак снял его фас.
- Э-э-э, сэр, ничего, что я без галстука? - спросил дракон.
- Напротив, так даже лучше, - оценил юмор Мрак. Драконы вообще не носили одежды. Если не считать очков и пояса с кармашками.
- Если не секрет, откуда такой интерес?
- Никакого секрета, - Мрак достал из рюкзака пачку фотографий, протянул дракону. Тот внимательно все рассмотрел.
- Здесь не хватает одного животного. Двуногого, голокожего. Высшего примата.
Мрак усмехнулся и вынул из кармана несколько порнографических фото.
- Породистые, очень породистые самочки! - заключил дракон. - Самец тоже неплох. У тебя интересное хобби, человек. Могу попозировать. - Дракон снял с морды защитные очки-компьютер, поднялся на ноги, расправил крылья. Мрак не жалел пленки. Дракон позволил сфотографировать лапу с выпущенными когтями, сжал в копыто. Убрал когти, выпустил пальцы. Нагнул вперед рога, нацелился ими в объектив, вернул в обычное положение.
- Красиво! - оценил Мрак. Он уже мысленно примерял тело дракона на себя.
Расстались довольные друг другом. Дракону польстил искренний интерес человека к их виду, Мрак же получил даже больше информации, чем рассчитывал.

- Слушай, гризли, передай своему боссу, что пришел Мрак.
- Он тебя ждет?
- И днем, и ночью. Добавь, что я совсем нестрашный. Почти ручной.
- Хорошо. Но если он скажет пристрелить тебя, я так и сделаю.
- О'кей.
Не спуская глаз с посетителя, охранник нажал кнопку переговорного устройства. Вскоре появился второй охранник, попросил сдать оружие. Мрак отдал ему пистолет. Бугор ждал их в гостиной. Жестом отпустил охранника, плеснул в бокалы золотистую жидкость, поплотнее запахнул шелковый халат.
- Знаешь, я бы на твоем месте сменил охрану. Меня даже не обыскали.
- Я предупредил, чтоб вели себя скромно. Мне нужны живые охранники. Так какого дьявола ты будишь старого человека в два часа ночи? - Бугор отхлебнул из своего бокала.
- Все просто. Все очень просто. Я собрался наверх. - Бугор подавился и закашлялся. - Ты, случайно, не хочешь присоединиться?
- Мрак, - просипел он откашлявшись, - ты, конечно, крутой парень, но за всю историю Зоны не было ни одного побега.
- Нельзя так говорить, Бугор. Надо говорить - не было обнаружено ни одного побега. Чувствуешь разницу?
Бугор пожевал губами.
- Разница есть. Думаешь, ты самый умный?! Кто не мечтал вырваться с Зоны. Нуль-т контролируют драконы. Космический корабль здесь не построишь. Драконы обычный электропровод запрещают делать! Знаешь, сколько я им выложил за электричество в этом доме? Дешевле было стены кредитами обклеить.
- Знаю. Я когда-то купил маленький электрогенератор. Такой, с педалями от велосипеда. Пока крутишь, лампочка горит. - Мрак попробовал жидкость в бокале. Вкус был изумительный. Бугор умел красиво жить.
- Хорошо. У тебя есть план. Но я тут причем?
- Сейчас ты описаешься Бугор. Сядь в кресло, не то упадешь. У меня нет плана.

Предыдущая страница 4 Следущая страница


Павел Шумил

- Зачем ты разбудил меня в два часа ночи?
- У меня нет плана, но я знаю, чего мне не хватает, чтобы разработать план. - Мрак швырнул на стол несколько фотографий. - Мне нужен специалист по драконам и специалист по электронике. Оба - самого высокого класса.
Бугор с интересом изучил фотографии дракона.
- Хорошие фото. Ты знаешь, я не разбираюсь в драконах и ничего не смыслю в электронике.
- Ты можешь найти специалистов.
- Это потребует денег.
- Деньги у тебя есть.
- С этого бы и начинал. Хорошо, а что я получу взамен?
- Моральное удовлетворение.
Бугор рассмеялся. Весело и искренне.
- Я рад, что ты рад, - сказал Мрак. - Сейчас я объясню тебе, почему ты это сделаешь. У тебя два варианта. Или ты отдаешь деньги на мой проект, или ты отдаешь их драконам за просто так.
- Не надо так шутить. Я в душе скряга, и очень не люблю отдавать деньги за просто так. Это неэкономично.
- Согласен. Ты тут сказал, что ты старый человек. Собираешься пройти омоложение?
- Разумеется.
- За омоложение драконы возьмут с тебя все, что ты имеешь. Прокрутят на детекторе, выяснят точную сумму и возьмут все до последнего кредита. Я знаю. Я прошел омоложение десять лет назад. Когда уходил, они выдали мне сто кредитов на карманные расходы.
- Но у меня останется дом, недвижимость...
- Ты все продашь. Есть минимальная стоимость омоложения, меньше которой они не берут, но если у тебя больше - возьмут все. Они говорят, такое кровопускание помогает поддерживать нашу экономику на фиксированном уровне. Бесплатно делают омоложение только женщинам.
- Это я знаю, - Бугор вздохнул. - Не знаю, почему.
- Чтобы выровнять соотношение полов. Ты же знаешь, женщин поступает сюда в сто раз меньше, чем мужчин. Их стерилизуют и раз в полгода проверяют, не пользовали ли они регенерин. Это чтоб зэки не начали тут плодиться и размножаться.
- Ты гнида, Мрак. Разбудил старого человека среди ночи, чтобы сказать, что из старого богача он станет молодым нищим? Ну а что я буду иметь, если отдам деньги тебе?
- Во-первых, насолишь драконам, во-вторых, билет наверх, если у меня выгорит, и, наконец, я ссужу тебе под восемьдесят процентов годовых пару кредитов, когда ты вернешься молодой и красивый. В меру упитанный...
- Собака ты! Кусаешь руку, дающую. Это не жир, это авторитет, понял! Пожалуй, я найду тебе специалистов. Смешно будет, если ты утрешь нос драконам. Ей-богу, смешно. Теперь хватит о деле. Оставайся на ночь у меня, завтра обсудим детали. Знаешь, Мрак, я представлял себе Стэна Фреда совсем другим. Этаким дуболомом с пистолетом вместо мозгов. А ты интеллектуал пополам с фанатиком. Странная смесь.
- Я притворяюсь. Кстати, Диогена тоже собакой звали. Правду-матку резал... живодер, - он хотел уйти, но Бугор нажал на кнопку и в комнату вошла молодая женщина. Она зевала и куталась в шелковый халат, такой же, как у Бугра.
- Катрин, это Мрак. Мрак, это Катрин. Она твоя. Катрин, позаботься о госте.
Женщина зевнула, деликатно прикрыв рот ладошкой, кивнула Мраку и повела за собой, пошатываясь со сна.

Открыл глаза, увидел незнакомый потолок. С трудом удержался, чтоб не выдать пробуждение неосторожным движением. Прислушался. Рядом кто-то посапывал. Скосил глаза - Катрин. Память вернулась, все встало на свои места. Он в доме Бугра. Посмотрел в другую сторону. На тумбочке лежит его пистолет, отобранный вчера ночью охранником. Мрак чуть не рассмеялся вслух. Десять лет мечтать о женщине и уснуть с ней в одной кровати, не притронувшись и пальцем. Снова посмотрел на Катрин. Волосы разметались по подушке, на лице играла улыбка. Видно, снилось что-то приятное.
Но ведь я должен был сначала проанализировать разговор с Бугром. Сначала - дело, - попытался он оправдать себя. - А пока думал, она уснула. Я, кстати, тоже. Но я - позднее. Сколько ночей можно не спать! Змееныш... Змееныш!
Мрак скатился с кровати, торопливо, но бесшумно оделся. Не удержался, и поцеловал Катрин в губы, но прежде, чем женщина открыла глаза, уже спускался по лестнице на первый этаж.

Дракончик встретил радостным писком. Мрак взял его в руки, посадил на стол, принялся обмерять и взвешивать. Попутно рассказывал, как провел время. Дракончик любил, когда с ним разговаривают. Только Мрак уравновесил его на ювелирных весах, тот выпустил длинную струю и полегчал сразу на полтора грамма. Мрак подумал и оставил в журнале первую цифру. Она выглядела внушительней. Вымыл манежик, сменил воду, добавил еды. Дракончик путался под руками, радостно чирикал и мешал работать. Чтоб не мешал, Мрак посадил его на плечо. Жалобно пискнув, малыш выпустил когти и намертво вцепился в материал куртки. Мрак взял чистый лист бумаги, линейку и стал рисовать графики развития дракончика. График веса представлял собой почти идеальную прямую. В день по грамму. Однако размах крыльев увеличился всего на пять миллиметров. Получалось, что все съеденное, все силы организма уходят на восстановление утраченного. На естественный рост не оставалось почти ничего. Хорошо это, или плохо, Мрак не знал. Решил подождать, пока отрастут задние лапки.
Дракончик жалобно пискнул. Мрак снял его с плеча и тут же в ладонь ударила теплая струйка.
- Ах ты, паршивец! - возмутился он. Посмотрел на плечо. Там было чисто и сухо. Пришлось извиниться перед малышом. Тот терпел, сколько мог. Мрак перевернул его и рассмотрел розовую сосульку, которая обещала превратиться в хвост. Там было уже две дырочки! Дракончик мог нормально писать! Ранка на животе от операции по вскрытию мочевого пузыря почти затянулась.
- Ну ты даешь, змееныш! По этому поводу надо выпить! - Мрак достал мензурку и колбочку со спиртом. Налил себе пятьдесят миллилитров, разбавил водой. Дракончик заинтересовался. Мрак капнул перед ним на стол. Тот лизнул, сморщил носик и чихнул. Потом быстро вылизал лужицу, широко открыл рот и уставился на человека.
- Силен ты, парень! - восхитился Мрак. - Но все-таки, надо закусывать.

- ... специалист по электронике и охранным системам. Поэтому и здесь.
- Как так?
- Оставил в охранной системе дырочку. Для себя. Долго и успешно ей пользовался. Пока сюда не загремел.
- За что же его сюда?
- Когда приехали его брать, схватился с перепугу за лазер и навел шороху. Троих полицейских замочил, а двоих сумели откачать.
- А спец по драконам?
- Не торопись. Мои люди ищут. Тебе же нужен лучший.
Мрак одел пиджак Бугра, натянул на голову шерстяную вязаную маску с прорезями для глаз и вошел в комнату.
В кресле, закинув ногу на ногу, сидел тощий головастик. Очкарик. Пепельница была забита огрызками яблок, очкарик поглощал очередное.
- Давно здесь, на Зоне? - спросил Мрак.
- Год и один месяц.
Мрак вытащил из кармана и бросил на стол фотографию очков-компьютера дракона.
- Что можешь рассказать об этом?
Головастик снял очки и, используя их как увеличительное стекло, изучил фотографию.
- Старье. Таких уже лет пятьдесят не делают. Защитные очки со встроенным компьютером. Вот это - кристаллит. Выдержит прямое попадание крупнокалиберной пули. Череп треснет, но очки уцелеют. Под кристаллитом хитрая оптика. Можно смотреть хоть на солнце, хоть на ядерный взрыв. Не ослепнешь. Очки заодно работают дисплеем компьютера. Вот это, - он указал дужкой очков, - лазерный прожектор. Три лазера - красный, синий, зеленый - в сумме дают белый свет. Функции очков - защита глаз, информационное обеспечение, навигация, связь. И черный ящик, если с драконом что случится.
- Что знаешь об охранной системе Зоны?
- Почти все. Какая часть интересует? Система наземного наблюдения, система орбитального наблюдения, охранные системы стационарной орбитальной станции?
- Все.
- Начнем с поверхности. Система основана на стационарных и мобильных видеопередатчиках. Где расположены стационарные, знают только драконы. А мобильные - вот они. - головастик кивнул на фотографию. - Что бы ни делал дракон, картинка с передатчика в его очках транслируется в аналитический центр. Если в кадр попал хоть один человек, включается запись.
- И что потом?
- А ничего. Компьютер пытается идентифицировать человека и отправляет эту информацию в архив.
- Зачем?
- Если ты понадобишься драконам, они разыщут тебя в пять секунд. Заодно узнают, чем ты занимался последние годы.
- А если я мою золото у черта на куличках?
- Кроме наземных датчиков есть еще и космические, на спутниках. Они не такие точные. Все-таки атмосфера мешает. Но, если в этом районе кроме тебя никого нет, то...
- Понятно. А ночью?
- Инфракрасная оптика.
- А в лесу?
- В лесу, в домах, в пещерах и в пасмурную погоду - увы. И вообще, они снимают не все время, а периодически. Но если в кадр попало что-то интересное, переключаются на постоянное наблюдение.
Мрак припомнил, что ночь, когда он убил Карапуза, была облачной. Стало легче. К тому же, вокруг был лес. Дорога к бункеру тоже идет по густому лесу.
- Гавермент может получить информацию из этого архива?
- Как правило, нет. Драконы большинство запросов оставляют без внимания. Они не любят вмешиваться в дела на поверхности. Но иногда отвечают.
- В гаверменте же до черта компьютеров!
- Драконы не пускают их в свою компьютерную сеть.
- А ты смог бы проникнуть в их сеть?
- У меня нет компьютера, нет коммуникационной аппаратуры...
- А если она будет?
- Нет проблем. Нужно только время.
- Как тебя зовут?
- Кон. Конан.
- Ты кем работаешь?
- Мою посуду в ресторане. Когда закрывают, мою пол.
- Хочешь работать на меня?
- А кто ты?
- Парень, вопросы здесь задаю я. Могу ответить на твой, но если ты после этого не согласишься работать на меня, я тебя убью.
- В чем будет заключаться моя работа, и что я от этого буду иметь?
- Вот это правильный вопрос.

Вернувшись в бункер, поразился чистоте в ящике дракончика. Продукты тоже почти все остались несъедены. Но сам дракончик выглядел бодрым и веселым. Движения его крошечных лапок приобрели стремительность. Мрак взвесил, обмерил и сфотографировал дракончика. Суточный привес составил два грамма. Правда, возможно, малыш давно не ходил в туалет.
Ночью из ящика долгое время доносилось шуршание. Потом шорох на полу, и подергивание одеяла. Только Мрак собрался зажечь свет, маленький язычок лизнул его руку. Дракончик забрался по одеялу на грудь, свернулся калачиком, прикрыл голову крылом и заснул.

Предыдущая страница 5 Следущая страница


Стать драконом

Мрак долго не мог уснуть. Он поймал себя на том, что привязался к малышу. Этого допускать было нельзя. Малыш - это всего-навсего тело, в котором он покинет Зону. Только это, ничего личного...
Когда проснулся, дракончик лакал воду из блюдца в своем ящике. Мрак подумал было, что ночной визит малыша ему приснился, но свежая кучка на одеяле убедила, что все было на самом деле.
Мрак вздохнул, взял дракончика и ткнул носом в ночную неожиданность. Дракончик принялся ее слизывать.
- Ну до такой-то степени не надо унижаться, - опешил Мрак. - Признай свою ошибку, и больше так не делай. Договорились?
Пока готовил завтрак, дракончик сидел на левом плече. Пришлось его туда посадить, иначе все время путался под ногами. Завтракали за одним столом. Между двумя глотками какао, Мрак учил малыша хорошим манерам.
- Будешь чавкать за столом, намордник одену. Знаешь, что это такое?
- Ча-мям-мцу, - донеслось из консервной банки. Дракончик кончил завтракать и принялся облизывать лапки. Мрак в очередной раз поразился быстроте его движений.
- Сегодня опять остаешься один. Я иду к Бугру. Знаешь, есть у него в доме женщина... Катрин. Смотрит на меня... как магнит на железные опилки. С чего бы это, а? Даю тебе честное слово, как мужчина мужчине, я ее пальцем не тронул. Все время чувствую ее взгляд на затылке. Нет, не возражай, конечно, Бугор ее под меня не случайно подложил. Но неужели не мог объяснить, что нельзя так открыто, грубо шпионить.
Когда уходил, дракончик поднял отчаянный писк.

- Ты мне обязан по гроб жизни - без предисловия начал Бугор. - Катрин, исчезни. Наверху тебя вторые сутки ждет биолог.
- Хороший?
- Лучший. Он же худший. Единственный! Пришлось гавермент подключить. Сказал, что хочу вывести породу молочных лошадей. Цирк! Съели. Проглотили! Я теперь числюсь в богатых маразматиках. Кэт, ты еще здесь? Исчезни. Мрак, что ты с бабой сделал? По месяцу молчит, а тут дважды о тебе спрашивала.
Бугор был слегка навеселе и в благодушном настроении. Мрак с трудом от него отделался, поднялся на второй этаж, натянул на лицо вязаную шапочку с прорезями для глаз, надел пиджак Бугра и вошел в комнату для гостей. У окна Конан с биологом играли в шахматы. Мрак сразу узнал коренастого парня. Это был один из тех, кто сопровождал его к дому Карапуза.
- Общий привет, - сказал Мрак.
- А, шеф, - задумчиво откликнулся Конан. - Мы сейчас кончаем. Второй день гадаем, каким образом ты собрался улизнуть с поверхности. Тайсон выдумал сотню вариантов, и во всех он бездельничает, а ишачить должен один я. Вот тебе - решительно двинул вперед ладью.
- Я вас знаю. Вы - Мрак, - сказал Тайсон. Мрак выругался, стянул шапочку, сел в кресло. - Итак, вы хотите убраться с Зоны. Какова моя задача?
- Парень, разве я хоть слово об этом говорил? - удивился Мрак.
- А зачем говорить об очевидных вещах? Деньги Бугра плюс специалист по неподкупным компьютерам плюс специалист по неподкупным драконам равняется чему? Побег с Зоны.
Мрак усмехнулся. Команда подобралась неплохая. Правда, билет наверх будет только один, от остальных придется избавиться. Но это еще нескоро.
- Вот твоя задача, парень. Выкладывай все, что знаешь о драконах. С этого момента и до конца операции ты - наш эксперт по драконам.
- Вообще-то я эксперт по млекопитающим. С чего начинать?
- С самого начала.
- От Адама? Хорошо. Жил-был парень.
- Адам.
- Нет. Джафар. И вот, когда ему стало невмоготу, сделал себе тело дракона. Переписал в это тело свою память, потом сделал тело дракона для своей жены. Дальше рассказывать?
- Для чего он это сделал?
- Были веские причины. Какая-то неизлечимая болезнь и множество врагов. Тело дракона - это же боевая машина. Рога, зубы, когти, хвост. Почти круговой обзор, крылья, биогравы. У драконов, кстати, мышечное волокно в несколько раз более сильное, чем у нас. Скорость прохождения сигналов по нервному волокну тоже намного выше. Кости крепче.
- То есть, они думают быстрее нас?
- Нет. Так сказать нельзя. Они думают приблизительно с такой же скоростью, но шире. У человека два полушария головного мозга, у дракона восемь раз по два. Каждые полушария работают быстрее человеческих, но пока между собой договорятся...
- То есть, в одного дракона можно переписать память восьми человек?
- Никто не пробовал. Драконы считают, что в этом случае получится шизофреник в восьмой степени. Тот парень, Джафар, снял восемь копий своей памяти в разное время и все записал дракону. Так вот, в норму пришел только через двадцать лет. И то после несчастного случая, когда головой стукнулся. Деталей не знаю.
- Значит, человеческую память переписывают только в один из восьми мозгов дракона?
- Нет, обычно в два. Первую матрицу снимают заранее, в тот момент, когда донор чувствует себя в наилучшей форме, а вторую - непосредственно перед переписью, чтоб не потерять ни одной минуты жизни. Тело донора обычно после этого подвергают эвтаназии. Засыпает человек человеком, а просыпается драконом.
- Как часто память человека переписывают в дракона?
- Не знаю, но довольно редко. Человек-дракон первое время носит на левой лапе выше локтя семь браслетов. Чтоб не попадать поминутно впросак в разговорах с другими драконами. По мере адаптации снимает по одному браслету. Последний носит обычно лет десять. Так вот, я видел за свою жизнь только одного дракона с браслетом на лапе.
- Кто определяет время, когда можно снимать браслет?
- Сам дракон. Браслеты - это дело добровольное.
- А при подсадке в драконью память человеческой не развивается шизофрения?
- В этом-то все и дело. Переписывать можно только в чистый мозг. Например, оторвало дракону голову, тело кладут в биованну, выращивают новую, со свободным от любых воспоминаний мозгом. Можно переписывать. И людям приятно, и драконам не надо мучаться со взрослым идиотом. Взрослый дракон с пустым мозгом представляет огромную опасность. Самые примитивные инстинкты, сила невероятная, сообразительность тоже на уровне и тяга к полетам. Такого ни в одной клетке не удержишь. Да и вредно для здоровья. Психика неокрепшая, свихнуться может. Без неба, без полетов.
Есть второй путь. Драконьего детеныша выращивают в инкубаторе до наступления половой зрелости в условиях информационной изоляции. Это занимает лет десять-одиннадцать.
- Неужели среди драконов находятся такие, которые отдают в инкубатор своих детей? Я видел недавно, как они искали потерянного детеныша...
- Это очень непростой вопрос. Дело в том, что драконы не могут не летать. Тяга к полету заложена в инстинкты. Маленький детеныш летает за счет силы крыльев. Взрослый использует биогравы - антигравитационные машины на клеточном уровне. Но биогравы начинают действовать только тогда, когда масса тела превысит две с половиной - три тонны. Поэтому в жизни подрастающего дракона имеется период - около трех лет - когда он не может летать. Крылья уже слабы, биогравы еще не тянут. Это страшная психическая травма. Драконы годами не могут от нее отойти. Именно из-за этого молодые матери иногда отдают своих детей в инкубатор.
- Значит, и у драконов не все хорошо продумано.
- Это жизнь. Но остальное сделано великолепно. Дракона можно окунуть в жидкий азот. Он замерзнет как камень. Оттает - оживет. Можно утопить в воде. Потеряет сознание. Но умрет очень нескоро. От голода.
- А как же без кислорода?
- Клетки дракона могут переключаться с аэробного на анаэробный режим. Драконы всеядны. Могут есть все, что угодно. Мясо, траву, древесину.
- Я слышал, один дракон пил нефть.
- Вранье. Ни один из них не будет пить такую гадость. Найдет что-нибудь более вкусное.
- В чем слабые места драконов?
- Я думаю, в том же, в чем и сильные. Обусловлены спецификой их мозга. Практически их мозг состоит из восьми независимых. Как они умудряются договориться между собой, для меня тайна. Драконы - мастера компромисса. Возможно, их миролюбие объясняется той же причиной. Жить в мире с самим собой - для них это не пустая фраза.
- С какой скоростью развиваются драконы? Сколько весят при рождении, когда начинают говорить? В какой момент их нужно помещать в инкубатор?
- Говорить начинают приблизительно с года. К этому времени они достигают метровой длины и пяти кг веса. В среднем. А в инкубатор помещать нужно как можно раньше. Если мозг дракона накопит информации больше некоторого критического уровня, чужая память воспримется как дополнение к собственной. Не произойдет смены личности. Как бы это пояснить... Вместо того, чтобы стать человеком с телом дракона, дракон останется драконом, который хорошо помнит всю подноготную такого-то человека.
- Ну а конкретно, когда наступает крайний срок?
- Разумеется, когда дракончик заговорит, уже поздно. Все зависит от обстоятельств. Чем больше событий в жизни детеныша, тем быстрее он формирует свое собственное "я".
- Понятно. У драконов сильно развита регенерация. Мог бы ты, получив лапу или хвост дракона, вырастить целый организм?
- Только из лапы или хвоста - нет. Но если бы мне удалось регулярно брать анализы крови пострадавшего дракона, то смог бы. Хотя, о чем я говорю! Для этого лаборатория нужна, гормональные синтезаторы, биованна для дракона. Вы знаете, что такое биованна для дракона? Она десять метров длиной, три метра глубиной. Над ней мостовой кран ездит.
- Хорошо, а сделать аппаратуру для переписи информации из мозга человека в мозг дракона можешь?
- А из чего? Тут паршивого карманного компьютера не достанешь. На всей планете сенсовизора нет, не то, что мнеморекордера.
- Кон, что нужно, чтобы сделать мнеморекордер?
- Пустяк. Развитую промышленность.

Мрак решил заночевать у Бугра. Четырехчасовой разговор оставил неприятный осадок. Получалось, что одних знаний мало. Компьютер - не автомобиль. Это продукт высоких технологий. В мастерской его не изготовишь. Гормональные препараты не синтезируешь в десятке пробирок. Нужно современное оборудование.
Мрак растянулся на шелковой простыне и задумался. Регенерин... Продукт высокой технологии. Откуда он? Если синтезируется на поверхности, значит есть подпольная лаборатория. Если поступает сверху, значит существует канал, по которому идет контрабанда. Беспроигрышный вариант. На регенерин можно выйти через того хлыща, который запросил три килограмма песка...
За дверью кто-то осторожно поскребся. Мрак достал из-под подушки пистолет, спрятал под одеяло, нацелил на дверь.
- Входи.
Вошла Катрин. Мрак усмехнулся, спрятал пистолет под подушку.
- Хозяин, прости меня за тот раз.
- Какой раз?
- Когда я уснула.
- Тебя Бугор прислал?
- Нет, Бугор меня тебе отдал. Я сама...
- Как - насовсем?
- Да-а.
- Тогда чего же ты стоишь? Ко мне иди!
Катрин хорошо знала свое дело. Вновь и вновь, раз за разом ее руки доводили Мрака до иступления. Сердце билось как молот. Катрин извивалась и стонала под ним. Стоило ей по особому провести ладонью, как у Мрака перехватывало дыхание. Раскаленная пружина распрямлялась в теле. Горячий туман застилал сознание. С профессионалом такого класса он еще не встречался.
Когда все кончилось, Мрак чувствовал себя проколотым воздушным шаром, пустым сосудом, смятым конвертом. Подобрал с пола и вернул на

Предыдущая страница 6 Следущая страница


Павел Шумил

место подушку. Женщина положила голову ему на грудь.
- Со мной лет сто такого не было, - сказала она. Мрак задумался. Ей и на самом деле могло быть сто лет. Несколько циклов омоложения...
- Сколько раз ты проходила омоложение?
- Не помню. Раз десять-пятнадцать.
Мрак вздрогнул. Он прошел омоложение всего один раз, когда исполнилось шестьдесят лет. Если она раз в сорок лет... Десять раз... Он изумленно уставился на нее. Катрин усмехнулась.
- Не пугайся. Я не такая старая, как ты подумал. Мы омолаживаемся намного чаще, чем мужчины. Лет через десять-пятнадцать. Как хозяину перестаем нравиться, так и посылает. Или как измордует так, что самому противно смотреть.
- Так сколько же тебе лет?
- Не знаю. Зачем их считать? Здесь все годы одинаковы. Хозяева старые, толстые. Если гость у хозяина, то ему от нас, девушек, только одно надо. Ты прости, я тебя сначала за импотента приняла. А ты меня пожалел, я теперь точно знаю. Даже не помню, когда мне так с хозяином везло. А ты мне сразу понравился. От тебя силой веет, энергией, целеустремленностью. Ты знаешь, чего хочешь. Таких здесь мало. Большинство одним днем живут.
- Тебя Бугор обо мне расспрашивать будет.
- Уже расспрашивал.
- Что ты ему сказала?
- Что на двух хозяев не работаю... пока в подвал не попаду.
- А в подвале?
- Там любой заговорит.
- В следующий раз скажешь ему, что я разрешил рассказывать все, что слышала и видела. Все равно ты ничего не знаешь.
- Знаю. У тебя тайна есть. Хочешь, узнаю, какая? Я способом владею, об этом никто не знает. Узнают - убьют. Дай руку. - Тонкие чуткие пальцы легли ему на запястье. - Можешь ничего не отвечать. Я сама почую. Ты хочешь выбраться с планеты.
- Это не тайна. Все хотят.
- Ты уходишь куда-то. Тебя кто-то ждет. Женщина? Нет, не женщина - Катрин довольно улыбнулась. - Он у тебя прячется? Нет... Пленник что ли?
- Никого я в плен не брал. Ни одного человека!
- Тогда кибера - нет, не кибера... Неужто дракона?
Мрак вздрогнул и вырвал руку. Глаза Катрин испуганно округлились.
- Ты думай хотя бы, что говоришь! Как я такую махину в плен возьму? Его же искать будут. Ты... ты чего?
Женщина уткнулась лицом в подушку и рыдала. Мрак лег на спину и ругал себя. Представил две чаши весов. На одной - Катрин, на другой - вечная жизнь, бессмертие в образе полупрозрачного дракона. Вопреки логике, чаши стояли наравне. - Зачем бессмертному дракону женщина - подумал он, - но пока я не дракон, ее талант может пригодиться. Черт, что же с ней делать?
Придушенные рыдания постепенно сменились всхлипываниями.
- Хозяин, я в твою тайну влезла. Если захочешь меня убить, дай мне подготовиться к смерти. Не делай этого неожиданно. Я давно знала, что язык меня погубит. Ты не думай, я не боюсь, - лепетала она, - только очень неожиданно все. Я сама во всем виновата. Я все понимаю, что ввязалась в мужские игры. Может, не стоило тебе об этом говорить, но не могу так больше жить. Никому не верить, от всех все скрывать.
Мрак взял в ладони ее лицо.
- Ты перепутала настоящее с будущим. Будешь в моей команде вместе с Коном и Тайсоном. А дракон нам понадобится. Но еще нескоро. Его где-то держать надо, кормить надо. Не готово еще ничего, вот в чем дело.
Неуверенная улыбка пробилась на ее лице.
- Ты - моя судьба. Моя жизнь и моя смерть.
- Боишься?
- Боюсь. Думала, разучилась.

Проснулся от осторожных толчков и тихого шепота. Обрывки сновидений растаяли, оставив неприятный осадок.
- Хозяин, проснись. - Катрин стояла перед кроватью на коленях, держала в руке узкий пенал. - Вот. Возьми.
- Это что?
- Регенерин. Ты во сне говорил. Я принесла.
- Украла у Бугра?
- Нет. Это мой. Бугор не знает. Узнает - отберет.
Мрак открыл пенал. Две ампулы и шприц.
- От Бугра скрывала, а мне сама отдаешь?
- Дура, правда?
- Что я во сне говорил?
- Что хлыщ усатый знает, где регенерин взять. Что его найти надо.
Мрак сел на кровать, посадил Катрин рядом. За окном рождалось серое, мрачное утро.
- Мне нужен не регенерин, а сам парень. Хочу узнать, как регенерин на планету попадает, - закрыл пенал, отдал Катрин.
- Из госпиталя, где омоложение делают. А это пусть у тебя будет. Я два года ждала, что Бугор найдет. - Катрин положила пенал ему на ладонь, сжала пальцы.

Еще не открыв дверь, Мрак услышал писк дракончика. Малыш прошмыгнул в щель открывающейся двери и стремительно вскарабкался по одежде, цепляясь за материал острыми, как иголки, коготками. Достигнув плеча, защебетал что-то радостное. Мрак погладил его, понес фотографировать. Будущий хвостик вытянулся уже на шесть сантиметров, начали формироваться задние лапки. Дракончик терпеливо дождался окончания обмеров и взвешивания и лихо вскарабкался по рукаву на плечо. Мрак вырвал из тетради в клетку листок, принялся рисовать графики роста драконов со слов Тайсона. По всем параметрам, кроме умственного развития, малыш отставал от сверстников. К тому же, развивался он неправильно. Голова и передняя половина росли быстрей задней. Дракончик напоминал морковку, сужающуюся к хвосту. Тайсон говорил, что драконы способны к полету сразу после рождения. Этот даже не делал попыток энергично помахать крылышками. Но по умственному развитию... Он уже давно узнавал Мрака, отлично помнил, в каком углу ящик с песком и для чего он служит. Знал, в каком порядке идут обмеры и даже сам растягивал крылышки, чтобы Мрак мог их измерить. Если верить Тайсону, помещать малыша в инкубатор было уже поздно. Самого инкубатора тоже не было. Оставался второй путь.
Мрак задумался о Катрин. Можно ли ей верить? Он сразу понял, что это умная женщина, которая многие годы играла дурочку. Вынул из кармана и положил перед собой пенал. Дракончик спустился по рукаву, обнюхал незнакомую вещь и замер, прикусив кончик языка.
- Нравится? - спросил Мрак. - Она - непредусмотренный фактор. А такие факторы надо или включать в план, или устранять. Ты что посоветуешь?

- У меня интересные новости.
- Угму?
- Драконы запросили в гаверменте досье некоего Стэна Фреда.
Мрак разбудил Катрин, указал глазами на дверь и не удержался, придал ускорение шлепком пониже спины. На ходу натягивая халатик, та кошачьим движением потерлась щекой о плечо Бугра и исчезла за дверью. Бугор мурлыкнул.
- Зачем оно им понадобилось?
- Их компьютер зарегистрировал поведение, неадекватное прогнозируемому на основе психосоматической модели. Ты можешь это объяснить?
- Неадекватен сам себе... Скверно.
- Ну?
- Это когда смотришь в зеркало и спрашиваешь: "Привет, парень. Мы с тобой знакомы?"
- Я не об этом. Где ты засветился, шутник?
- Дай подумать... Наверно, когда беседовал с драконом. Я должен был послать его к чертовой бабушке. Вот зараза! Что же мне теперь делать?
- Займись благотворительностью.
- Я серьезно! Мы не сможем работать, если у меня на хвосте будут висеть драконы.
- Я тоже серьезно. Поступай так, как никогда не делал. Пусть их компьютер свихнется, анализируя твое поведение, понял? Устраивай попойки, писай в камин, жертвуй на церковь, понял? Делай то, чего сам от себя не ждешь. Тогда ни один компьютер не сможет прогнозировать твое поведение.
- Бугор, я один раз пописал в камин. Такая вонь... У тебя есть друзья-враги? С камином.

В тот же день Мрак купил черный фрак, белую манишку и цилиндр. Цилиндр ему не понравился. Через два часа он подарил его козе. Пришлось повозиться, чтоб закрепить цилиндр на рогах, но потом коза смотрелась потрясающе.
В баре его тут же окрестили музыкантом. Гуляли при свечах, так как Мрак заключил пари на двести граммов золотого песка, что за пять секунд из двух пистолетов перебьет все электролампочки, ни разу не промахнувшись. Пари он выиграл, но бармен потребовал 600 граммов песка в счет возмещения убытков. У Мрака набралось только 500. Зловредный бармен что-то подсыпал в виски, и ночь он провел в вытрезвителе гавермента, где заставил алкоголиков хором петь "Сулико" на три голоса. Под утро, когда у протрезвевшей публики уже что-то начало получаться, приехал Бугор, заплатил штраф и вытащил Мрака.
- Ты сволочь, Мрак, - сказал он. Моя любимая "Сулико"! Что ты с ней сделал! "Сулико" не поют на три голоса.
- Как это не поют? У нас получалось.
- Кошки в марте лучше поют!
По дороге в дом Бугра остановились только один раз. Мрак задержался, чтобы обрезать растяжки огромного шатра цирка шапито. Пока сонные артисты выясняли, почему рухнул шатер, Мрак выпустил на волю животных. Утро было безоблачное, и он не сомневался, что компьютеры спутников без труда идентифицируют его по черному смокингу и белой манишке.

- Канал поступления регенерина проверили?
- Да. Пустой номер. Он синтезируется на поверхности, в лаборатории госпиталя. Драконы об этом, видимо, знают, но это их не интересует.
- Теперь - компьютер.
- Извини, дорогой, - Бугор широко развел руками. - Сам думай, где взять. Я предупреждал, что ничего не выйдет. Слишком все просто - пришел, взял...
- Их поймали?
- Моих мальчиков? Нет. В здание и из него они прошли нормально. Только вот компьютер... Не успели на сто метров отойти, он завопил "Положи на место, положи на место!" А когда еще метров на сто отошли, нагрелся и загорелся. Ребята бросили мешок и ноги в руки. Другие, которые в случае чего должны были помочь, говорят, там такой факел вспыхнул, земля горела. Так что здание гавермента теперь охраняется.
- Кон, ты что об этом думаешь?
- Сделать такую подлянку просто. А вот отключить - сложнее. Надо в другом месте компьютер искать. Я давно один проект обдумываю. Если разыскать старого кибера, выпотрошить... На компьютер деталей хватит. Я ничего не обещаю, но может получиться.
- А если комп в госпитале одолжить?
- Нет, Тайсон. С госпиталем тоже ничего не выйдет. Его киберы охраняют. Я там был один раз. Кон, а нельзя что-нибудь такое сделать, чтоб киберы сдохли? Ну хотя бы на время? Электромагнитный импульс какой-нибудь?
- Не могу придумать. Но компьютеры от этого первые сдохнут.
- А что драконы со сломанными киберами делают? Увозят, или как?
- А ты у них спроси.
- Наверняка в ремонт отправляют.
- Тогда надо кибера сломать, демонтировать то, что нам нужно, остальное драконам подсунуть.
- Это как? На виду у всех я подхожу к киберу, бью его молотком по голове, достаю отвертку...
- Именно, Кон! Слушайте план! Бугор организует митинг у госпиталя. То ли "Драконы, убирайтесь с Зоны", то ли "Молодость - всем". Можно

Предыдущая страница 7 Следущая страница


Стать драконом

оба сразу. Митинг превращается в погром. Люди бьют киберов охраны. Два-три кибера исчезают. На следующий день их находят в какой-нибудь канаве в таком виде, что о ремонте говорить уже не приходится. Ну как?
- Мрак, ты здорово придумал. А потом драконы ловят тех, кто громил киберов, крутят их на детекторе и выходят на нас.
- Даже если так, что из этого? Дальше Зоны не сошлют. Или ты боишься получить второй пожизненный срок?
- Мужики, а кто-нибудь когда-нибудь видел на Зоне митинги? - спросил Тайсон.

... присела на кровать, взъерошила ему волосы.
- Не уходи сегодня, а?
- Сегодня останусь.
- Хозяин, у тебя другое имя есть? Это же не настоящее твое имя. От него у меня мурашки по коже.
- Что в имени тебе моем... Предыдущее тебе тоже не понравится. - Мрак обнял Катрин за талию, любовался линией подбородка. - Десять лет назад меня звали Стэн.
- Стэн... Стэн Фред?!
- Да.
Катрин отшвырнула его руку и пулей вылетела из комнаты. Мрак проводил ее удивленным взглядом, поднялся с кровати, накинул халат и вышел в коридор. Катрин стояла в углу, уткнувшись лбом в стену. Ее трясло. Руки судорожно мяли драпировку. Мрак подошел, взял за плечи, развернул к себе лицом. Нет, она не плакала. Такой ненависти во взгляде он давно не видел.
- Я советую тебе убить меня, Стэн Фред. Иначе я убью тебя. Но не сейчас, а когда ты будешь думать, что победил. Я смешаю с грязью твои мечты!
- Тебе идет, когда ты злишься. Кэт, когда я успел наступить тебе на мозоль?
- Ты убил Симону, подлец!
- Когда это было?
- Сорок лет назад. Ты изнасиловал и убил ее!
- А, вспоминаю. У меня не было денег, а она начала шуметь. Только... Изнасилованная проститутка - это не звучит.
- Я убью тебя, Мрак, убью! Убью!
- Начинай.
- Не сейчас и не здесь. Жди смерти! Каждый час! Каждую минуту! Или убей меня, как ее!
- У меня нет с собой удавки из струны рояля. Это была нота "Ре" большой октавы. Я ей до этого сыр резал. - Мрак взвалил Катрин на плечо, отнес, несмотря на сопротивление, в спальню, вытряхнул из одежды, положил на кровать, укрыл одеялом. Здесь она, наконец, разрыдалась. Мрак лег рядом и долго гладил по волосам, пока рыдания не стихли.

Несколько дней спустя, когда Мрак вошел в бункер, дракончик не бросился навстречу. Он выглянул на секунду из своего ящика, чирикнул приветствие и продолжил игру с катушкой из-под ниток. Мрак удивился Обычно дракончик страшно скучал, когда его не было дома, встречал у порога, и целый час не слезал с плеча. Неужели привык к одиночеству?
Вынул малыша из ящика и внимательно осмотрел. Нет, все нормально. Задние лапки растут, на хвосте начали пробиваться первые чешуйки. Да и выглядит бодро.
Дракончик вывернулся, пробежал по рукаву, влез на плечо, потерся головкой о небритый подбородок, спустился на пол и устремился к своему ящику. Мрак заметил, что в деревянной стенке прогрызено отверстие. Внутри послышалась возня, чирикание, катушка высоко подлетела в воздух. Нет, все как всегда.
Катушка опять взлетела в воздух и упала рядом с ящиком. Дракончик выскочил из отверстия едва ли не раньше, чем катушка коснулась пола. Схватил ее в зубы и заметался по бункеру. Утомившись, попил из блюдечка, залез по штанине на колени и начал умываться.
- Грязнуля ты! - сказал ему Мрак. Всю пыль из-под шкафа собрал, а теперь ко мне на колени.
Дракончик перестал умываться, поднял головку и прислушался к звуку человеческого голоса.
- Лобастик. На кого ты похож, лобастик? Объясни мне, почему ты так неправильно растешь? Голова во какая вымахала, а сзади смотреть не на что. Ты должен развиваться гармонично, понял. А ты пасть отрастил как у тиранозавра. Ну подумай, зачем мне такая пасть? Если уж на то пошло, голову мог бы пока вообще не развивать. Ее потом все равно отрезать придется. Вот! Спасибо, что напомнил. Надо у Тайсона спросить, может не нужно всю голову отрезать, может можно только мозг удалить, ты как думаешь?
Дракончик лизнул его руку и свернулся калачиком.

Мужчины радостно ввалились в гостиную.
- Катрин! Сюда! Быстро! Аптечку возьми! Вот это побоище!
- Нет, мужики! Успех! Полный успех! Но повторять не стоит.
- Я думал, тебе каюк. Затопчут.
- А я всех за ноги хватал, пока куча не образовалась. Тогда народ в обход попер.
- Да кто же знал, что они слезогонку пустят!
- Ну, я догадывался. Так противогазов все равно нет. - Бугор, благодаря телохранителям, выглядел лучше остальных.
Вошла Катрин. В руках она несла таз с водой, под мышкой - аптечку.
- Начинай с Кона. Мы уже отстрелялись, а его работа только начинается, - распорядился Мрак. Катрин стянула с Конана ошметки рубашки и принялась промывать, смазывать и заклеивать ссадины и порезы. Кон шипел от боли и все порывался обнять ее за талию. Бугор достал из сейфа бутылку коньяка многолетней выдержки, хотел разлить по хрустальным рюмкам.
- Э, нет, так не пойдет! - запротестовал Тайсон и завладел бутылкой. - Это не посуда. Это чернильницы-непроливайки.
Рюмки были заменены на граненые стаканы. Один из телохранителей с поразительной точностью разлил коньяк по семи стаканам.
- За успех нашего дела! За удачное начало! - провозгласил тост Бугор. - Варвары... Коньяк - из стаканов! - Крякнул, выпил и занюхал рукавом. Мрак опрокинул в рот свою порцию и смачно хрустнул лимоном. Катрин посмотрела, как он жует, взглянула на оставшуюся половинку лимона в руке, сморщилась, скуксилась, передернулась и замотала головой. Мрак довольно улыбнулся. Кончив врачевать Конана, Катрин принялась за Тайсона. Бугор полез в сейф за второй бутылкой.
- Так сколько всего киберов отловили? - спросил Мрак. Я троих завалил.
- Завалили семь или восемь, но вывезти успели четырех. Да еще толпа камнями четырех забила, но с той стороны забора, так что они не в счет, - объяснил Бугор. - Кстати, через десять минут двух первых привезут. Конану больше не наливайте.
Катрин сменила воду в тазу и взялась за Бугра и телохранителей. Конан спустился в подвал готовить инструменты, Тайсон вышел на крыльцо встречать продуктовый фургон с киберами. Бугор в сопровождении заклеенных пластырем телохранителей отправился на кухню чем-нибудь подкрепиться.
- Кэт, ты никого не пропустила? - спросил Мрак.
- Нет. Перевязала всех, кого хотела.
- А меня?
- Как прикажешь, хозяин. - Голос ровный, без интонаций. Мрак стянул куртку с оторванным рукавом, отдался во власть чутких, осторожных пальцев. Он думал, что движения ее рук будут нарочито грубыми, но нет. Характер у Катрин был железный. Все его приказы выполнялись точно и с максимальным старанием. И только. Она по своей инициативе гладила рубашки Конану, штопала носки Тайсону, пришивала пуговицы ребятам Бугра. Но для Мрака без приказа не делала ничего. В постели изображала механическую куклу. Заученно двигалась, издавала стоны невпопад. В первый раз Мрак долго пытался зажечь ее своей страстью. Не удалось. Во второй - побил.
- Боль страшна только первые два-три омоложения, - объяснила она, вытирая кровь с разбитой губы. - Потом привыкаешь.
Почему-то это задевало Мрака. Хотелось прижать ее к сердцу, но, наткнувшись на ледяное равнодушие, придушить на месте.
- Как ты теперь оцениваешь наши шансы? - спросил он.
- Пока я жива, твои шансы - ноль.
- Злюка.
Она равнодушно пожала плечами.
- Я еду в Таун. Послушаю, что говорят. Вернусь завтра к обеду. Тебе что-нибудь привести?
- Нет. Мне от тебя ничего не надо.
Мрак переоделся в свежее, сел рядом с кучером на козлы продуктового фургончика, привезшего киберов и поехал в Таун. Однако, отъехав километра на четыре, попрощался с кучером и углубился в лес. Обогнул бункер по большой дуге, поднялся на гору, устроил засидку и принялся следить за входом в бункер.
Прошло три часа. Никто не появился. Мрак выругался, обозвал себя параноиком, спустился вниз, к двери бункера. Камень у входа был сдвинут! Пистолет сам оказался в руке. Мрак прижался ухом к щели.
- А-у, а-у, а-у раз! - донесся изнутри напевный, ласковый голос Катрин. - Нет, не так. Крылышки расправь. А-у, а-у, а-у раз!
Мрак распахнул дверь и вошел в бункер. Катрин раскачивала дракончика на ладонях вверх-вниз.
- Привет, Лобастик. Здравствуй, Катрин. Кого угодно ожидал, но только не тебя.
Женщина испуганно вскрикнула. Дракончик радостно запищал и засуетился в ее руках, просясь на пол.
- Отпусти малыша.
Катрин повиновалась. Лобастик пробежал по полу, вскарабкался по штанине, рукаву куртки, устроился на плече и потерся головкой о подбородок Мрака.
- Привет, малыш. Скучал без меня? - Мрак левой рукой почесал дракончику перепонку крыла. - Кому ты успела рассказать о нем? - спросил он Катрин.
- Никому. - Катрин медленно пятилась, пока не уперлась спиной в стену. - Скажи, ты ведь не сделаешь малышке ничего плохого? Это ведь не ты ее пополам разрезал?
- Не беспокойся о нем. Так ты утверждаешь, что никому не рассказывала о дракончике. Подумай хорошенько. Если ты успела разболтать, тебя убивать уже поздно. Но если нет, я тебя убью. Свидетели мне не нужны.
- Мрак, я тебе правду говорю. Я сюда уже много раз приходила. Сам подумай, какой мне смысл о малышке людям рассказывать. Если бы я хотела, сообщила бы драконам.
- И то верно. Глядишь - билет наверх заработала бы. Что же ты так промахнулась? А теперь - готовься к смерти. Есть последнее желание?
- Я уже давно готова. Дай с девочкой попрощаться. Не убивай меня у нее на глазах.
- Какая девочка? Это пацан! Может, не отросло еще. У драконов все внутри, как у дельфинов. Только для дела выдвигается.
Катрин грустно покачала головой. Мрак сгреб с плеча дракончика, перевернул, вгляделся.
- Ты думаешь, это девочка? Как же так? Я не могу в девочку... Как же теперь... - он сел на пол, обхватил голову руками. Дракончик задрал мордочку кверху и жалобно завыл. Катрин ошеломленно смотрела на невероятное. Самый страшный, самый беспощадный человек на свете сидел на полу и плакал. Дуэтом с драконом! О ней забыли. Катрин осторожно обошла их, открыла дверь, но задержалась на пороге.
- ... свободу, ... бессмертие, все, все, все... Зона, одна Зона, до конца дней, - всхлипывал Мрак.
Не понимая себя, она опустилась на корточки рядом с мужчиной, прижала его голову к своей груди.

Мрак лежал в приятной истоме. Все-таки, ни одна женщина не могла сравниться в постели с Катрин. Бугор предпочитал все самое лучшее. И как же так случилось, что не пожалел, отдал женщину ему?
- Я знаю, что с тобой произошло, - произнесла Катрин и потерлась щекой о его волосатую грудь. - Знаешь, когда боль очень сильная, нервы отключаются, и не передают сигнал в мозг. Так и у тебя с совестью.

Предыдущая страница 8 Следущая страница


Павел Шумил

Ты ее перенапряг, и она отключилась. А сейчас ты десять лет честно жил, и она снова заработала.
Мрак вспомнил о Карапузе. Этот пример разбивал гипотезу Катрин вдребезги.
- Моя совесть покладистая старуха. Слепа на оба глаза и глуха на оба уха.
- Фу на тебя. Сам придумал?
- Нет, - сознался Мрак. - Был такой пират. Он прыгал на деревяшке, носил черную повязку на левом глазу и здоровенную кривую саблю. А звали его то ли Флинт, то ли Сильвер.
По полу застучали коготки и на кровать к ним забрался дракончик.
- Лобастик всегда со мной спит, - объяснил Мрак.
- Тебя Лобастик любит. Значит, ты хороший! Как же ты мог Симону убить? Знаешь, какая она была? Единственная из всех нас жизни радовалась. Вся как солнечный зайчик, - Катрин всхлипнула и зашмыгала носом. Лобастик расстроилась и начала ей подвывать. Для нее это был явно неудачный день. Мрак подождал, пока женский контингент успокоится.
- Слушай, - зашептал он в ухо Катрин, - у меня новый план. В Лобастика перепишем не мою, а твою память. И ты вытащишь нас отсюда.
- А как же Лобастик?
- ТЫ станешь Лобастиком.
- Мрак, ты не понимаешь, это же все равно, что убить ребенка.
- Ты хочешь сказать, что никогда не убивала? Попала на Зону по ошибке, так?
- Я никогда не убивала детей, Мрак. - Катрин села в постели, прижав к груди Лобастика.
- Хорошо, успокойся, другой план у тебя есть?
- Есть. Нас вытащит Лобастик.
- С чего ты взяла, что она захочет нас вытащить?
- А с чего ты взял, что я захочу тебя вытащить? С чего ты вообще взял, что я захочу стать драконой. Ты пойми, - заговорила она, пока Мрак не возразил. - Мы ее вырастим, она нас любить будет...
- Ты веришь в любовь? - перебил он.
- Да!
- Здесь, на Зоне? Любовь? Ладно, спи. Завтра поговорим, время терпит.
- Любовь есть! Если ее нет, зачем вообще жить?!
- Есть воля, есть свобода, есть сила и разум. Еще глупость есть. А любви нет. Вот ты - умная, красивая. Кто тебя любит?
Катрин уткнулась носом в подушку и заплакала. Лобастик жутко разволновалась, даже обмочилась на одеяле. Мрак вздохнул и принялся утешать обеих: пронзительные вопли Лобастика не давали уснуть.

- Мрак, ты бы приструнил свою девку.
- Что она натворила?
- Вроде бы, пока ничего. Но дисциплина должна быть. Как ты за дверь, она следом.
- А, это... Я знаю.
- Я не хочу учить, это теперь твои проблемы, но она же целыми днями по лесу шляется. А если попадется кому... Останешься без бабы. Я не дам тебе людей ее отбивать. А если она разболтает, что здесь слышала?
- Не разболтает. Но... Пожалуй, ты прав, Бугор. Надо дать ей пистолет.
- Ну вот! Я ему про Фому, а он про Ерему.
- Воздух! Драконы! - донеслось с первого этажа, и по лестнице загрохотали тяжелые ботинки.
- Чего испугались? - рявкнул на охранников Бугор. - Мы ничего не видели, ничего не знаем. В дверь они не пройдут, так что сидите, не дергайтесь. Я с ними поговорю.
- Подожди, это, кажется, по мою душу, - остановил его Мрак, выглянув в окно. Зеленый - это тот самый, которого я снимал. Черного тоже однажды видел.
- Тогда не высовывайся. Я с ними говорить буду.
- Нет, Бугор. Считается, что мне скрывать нечего. Значит, незачем и прятаться.
Пока спускался по лестнице, лихорадочно обдумывал линию поведения.
- А, привет! Вот не думал, что в гости залетишь! В дверь ты, наверно, не пройдешь. Подожди, я здесь, на полянке стол организую, - обратился он к зеленому дракону, намеренно игнорируя черного.
- Опять не стыкуется с моделью, - сказал черный зеленому. - Или неверна модель, чего не может быть, или парень слегка тронулся, или действует какой-то неучтенный фактор.
- Слушай, ты, фактор, катился бы ты отсюда. Тебе здесь ничего не отколется, - окрысился на него Мрак. - Я тебя не приглашал.
- Индивидуальный подход! - пришел в восторг зеленый. - Платан, ты ему лапу отдавил. Введи-ка в модель личную обиду.
Мрак тем временем открыл дверь и отдавал зычным голосом распоряжения.
- Да не суетись, человек, мы на минуту залетели, - попытался остановить его зеленый дракон, но Мрак уже одну за другой открывал бутылки с вином и опоражнивал их в ведро. Охранники протаскивали в дверь стол, за ними маячила Катрин с тазом яблок в руках.
- Сходимость улучшилась, но все равно модель рассыпается, - сказал черный дракон.
- А вот еще один фактор, - подзадорил его зеленый, заметив, как Мрак обнял Катрин за талию. - Женщины в большинстве случаев служат стабилизирующим, гм, фактором. Ну, спасибо за угощение, будь здоров!
Зеленый дракон опрокинул в пасть ведро вина, закусил маленьким красным яблоком и взмыл вверх.
- Какой интересный случай, - заметил черный, подмигнул Мраку и тоже поднялся в воздух. Сделав над домом круг, драконы направились в сторону Теплой долины.
- Драконы летают... К чему бы это..? - задумался вслух Бугор.
- Низко пошли. Наверно, к дождю, - предположил Тайсон.
- Это значит, что я нахожусь под наблюдением, - объяснил Мрак. и выругался. - Драконы только что показали, что знают, кто стоит за нападением на госпиталь, - продолжил он. - Кон, что они насчет модели говорил, ты понял?
- Профессиональный слэнг. Означает, что такой моделью нельзя пользоваться. - Конан достал из кармана очки, подышал на стекла, протер бархоткой, надел. - Они не смогут по ней предсказать твое поведение в конкретной ситуации.
- Ях-ха! - выкрикнул Мрак и хлопнул Конана по спине. Конан поднял с земли очки, протер и снова надел.

- Вот он, красавец - Конан указал дужкой очков на верстак, стоящий в центре самого крупного помещения подвала. На верстаке лежал кибер.
- Не удалось?
- Дорогой, глубокоуважаемый шеф! Конан сказал, что сделает, и Конан сделал. Теперь Конан хочет спать.
- Так может, продемонстрируешь? - глаза Мрака загорелись.
- Нельзя. Для этого его надо включить. А включать как раз нельзя.
- А когда будет можно? - удивился Мрак.
- Когда я ему снова руки-ноги откручу.
- Конан - варвар, - буркнул из своего угла Тайсон.
- Я ничего не буду говорить, - взвился Конан, - пока это чучело не извинится! - он попытался засунуть очки в карман, но попал только со второй попытки.
- Шеф, меня чучелом обозвали, требую сатисфакции, - немедленно отреагировал Тайсон.
Мрак зарычал и сжал кулаки, но на плечо ему легла ладонь:
- Подожди, хозяин, дай я, - Катрин подошла к Конану, взяла его руки в свои. - Будь паинькой! Угу? - привстала на цыпочки и поцеловала в лоб. - А ты! - свирепо повернулась к Тайсону и ударила ладонью правой руки по бицепсу левой, отчего кулак подскочил до плеча. Тайсон в шутливом испуге вскинул руки и забормотал пышное восточное извинение.
- Так почему нельзя его сейчас включить? - поинтересовался Мрак, кивнув на кибера.
- В Таун убежит, - объяснил Конан. - Он запрограммирован на охрану госпиталя.
- Это что, выходит, мы зря слезогонку глотали? - Мрак изо всех сил пытался держаться спокойно.
- Не бегите впереди паровоза, шеф. Я до сих пор занимался восстановлением кибера. Из четырех собрал одного. Отобрал комплект запчастей. Теперь займусь перепрограммированием кибера. Самое простое - стереть всю память с момента привоза его на Зону и до этого часа. Можно вообще оставить только набор заводских базовых инструкций. Но тогда он настолько отупеет - подумать страшно.
Хорошо, сколько времени тебе на это надо?
- Есть одна проблема, шеф. Я не знаю, как я буду копаться в его памяти без компьютера. Нет ни дисплея, ни клавиатуры, ничего. Завтра что-нибудь придумаю, а сейчас - извини. Валюсь с ног от усталости.
- Отдохни, Конан, ты хорошо поработал.

Уже в постели Мрак спросил:
- Кэт, чего Кон взбесился в подвале?
Тайсон что-то знает о прошлом Конана, где тот раньше жил. А Конану это очень не нравится. Тайсон его каждый день доводит.
- И где он жил?
- В Кимерии.
Мрак задумался.
- Не знаю такой. Это планета?
- У Тайсона спроси.
- А паровоз - это что такое?
- Прости глупую. Хоть убей - не знаю. Дай поспать, а?
Небо еще только посерело, когда Мрак бесшумной походкой прошел в комнату Тайсона, сел на кровать и разбудил биолога.
- Какого черта, шеф! Мне такие девушки снились...
- Что ты знаешь о Конане?
- Он что, сбежал?
- Не ори, всех разбудишь. Спит он. Где находится Кимерия? Что он там делал?
- Конан из Кимерии? - Тайсон протер глаза кулаками, недоуменно поглядывая на Мрака, потом заржал и накрылся с головой одеялом. Между приступами смеха из-под одеяла доносилось: - Наш Конан - варвар! Руки - во! Ноги - во! Вся грудь в волосах! Ой, сейчас умру! Мужик здоровый-здоровый!
Мрак стащил с него одеяло, но это не помогло. Тайсон дергался, как лягушка под током и никак не мог успокоиться.
Через десять минут Мрак вышел из комнаты, все еще борясь с приступами смеха и задумчиво потирая подбородок. Заступаться за Конана он не собирался. По привычке был верен принципу: "Разделяй и властвуй". Потом, когда победа будет на расстоянии вытянутой руки, лишних придется убирать. Это еще не скоро, но забывать не стоит. Пусть в группе останется напряженность. Сейчас Конан явно слабоват, и это нужно исправить. Все пауки в банке должны быть в одну силу.
Войдя в комнату Конана он сдернул с кибернетика одеяло и рявкнул:
- Подъем! На утреннюю зарядку становись!
- Какая зарядка, спать хочу, - пробормотал Конан и свернулся калачиком. Мрак взял с подоконника вазу с цветами, цветы выкинул в окно, воду выплеснул на Конана. Тот взвыл и скатился с кровати. Подгоняя кибернетика легкими пинками и затрещинами, Мрак вытолкал его из дома и погнал вокруг холма.
- Сегодня в твоей жизни начался новый этап, - объяснял он на ходу. - Я сделаю из тебя человека. Материал мне попался фиговый, работать придется много. Но мы ведь сложностей не боимся, так ведь? Шевели копытами, тараканья немочь! Сегодня бежим три километра. Потом будешь бегать пять.
- Я... ах-ха не мо... могу... больше...
- Можешь, - Мрак отвесил два звонких шлепка. - Когда окончим общефизическую подготовку, займемся боевыми искусствами. Конан не должен позорить Кимерию, понял, головастик?
- Это убийство, я сейчас умру, - стонал на ходу Конан, прижимая ладони к селезенке.
- Хороший человек не умрет, а плохого не жалко. А ну прибавь!
Опасения Конана не оправдались. Он живым дошел до финиша. Мрак

Предыдущая страница 9 Следущая страница


Стать драконом

выгулял его шагом, как лошадь после забега, потом заставил подтягиваться на перекладине. Конан подтянулся шесть раз, чем сильно удивил его и себя. Видимо, упражнения со шваброй в ресторане не прошли даром. После подтягиваний пришел черед отжиманиям, наклонам, приседаниям, прыжкам через скамейку. В окнах дома появились зрители: крики жертвы разбудили спящих. Наконец, экзекуция закончилась. Мрак выплеснул на Конана два ведра холодной воды - одно спереди и одно сзади. Вышла Катрин и принялась растирать бедного махровым полотенцем.
- Я разбит, я уничтожен, - бормотал тот. - Я не смогу сегодня работать. Это варварство, методы работорговцев. Умственная работа требует сосредоточенности...
- Сегодня возьми выходной, Конан-варвар - утешил Мрак, - а завтра побежишь четыре километра.
Собрав свободных охранников, Мрак объяснил, какие спортивные снаряды надо поставить во дворе, и где.
А... - старший охранник выразительно потер большим пальцем об указательный, намекая на оплату.
- Сто кредитов, - сказал подошедший сзади Бугор.
- Каждому! - не растерялся младший охранник.
- А харя поперек не треснет?
- Так ведь не по профилю... - не растерялся тот. - Новая профессия, сверхурочные...
- Ладно, каждому, - сдался Бугор.
- Чавэлла! Чтоб всем так жить! - хлопнул в ладоши охранник.

- Думай как хочешь, но мы сами себя обманули, - Бугор раскинулся в мягком кресле и перекатывал в ладонях пузатую рюмку с коньяком. - Мы взяли из каждого кибера по чуть-чуть, остальное выбросили ночью на улицы в Тауне. Так вот, в госпиталь не вернулось ни одной железки. Народ все подобрал и пустил в дело, насколько у кого фантазии хватило. Черный рынок забит деталями роботов. Никто не знает, что с ними делать.
- И это хорошо.
- Но мы же могли собрать двух киберов!
- Жадность губит.
- Мы и сейчас можем. Скупаем все это барахло, кладем Конану на верстак...
- Нет, скупать нельзя. Если неймется, пусть твои люди выигрывают это в карты, в кости, на пари, но только не покупают.
- Не вижу разницы.
- Люди покупают то, что им нужно. Это след, понимаешь, четкий и жирный след, который ведет прямо к нам. А в карты можно выиграть любую гадость. Неважно, что она тебе не нужна, ее можно снова поставить на кон. Интерес в самой игре, а не в выигрыше.
- По-моему, ты становишься параноиком, Мрак.
- Естественно. Ставки слишком высоки. Может, ты еще не осознал, но ставка - свобода и бессмертие, Бугор! Свобода и бессмертие!

Мрак впервые вынес Лобастика из бункера под солнце. Результат огорчил и его и Катрин. Драконочка пришла в смертельный ужас. Забилась под одежду, до крови разодрала ему кожу на животе острыми когтями. Пришлось срочно возвращаться в бункер, обрабатывать ранки. Лобастик до вечера пребывала в шоке.
- Но это же ясно, - объясняла Катрин. - Послеродовая травма. Сначала она упала бог знает с какой высоты. Потом ее растерзали стервятники. И все это при ярком солнечном свете. Ты заметил, она летать боится.
- Я рад, что тебе ясно. Идея твоя, а шкура попорчена у меня! Ты знаешь, что у охотников на порченые шкурки скидка тридцать процентов?
- Никому твою шкурку не отдам. Но надо что-то делать. Она неправильно растет. Передние лапки вдвое длиннее задних. Надо Тайсону показать.
- Все нормально. Совсем недавно у нее вообще не было задних лапок. И смотри на это по-другому. Не вдвое, а на четыре сантиметра. Когда они будут по два метра длиной, ты разницы вообще не заметишь.
- А чешуйки на хвосте. Они же должны ровными рядами идти, а тут?
- Женщина, уймись! Если бы тебе задницу оторвало и все начали обсуждать: "Вроде тут чего-то не хватает", - Мрак с удовольствием ощупал названный предмет. - Дай срок, все придет в норму. Вот взгляни на фото, что раньше было. - Мрак в очередной раз приводил в систему наблюдения. Среднесуточный привес никак не хотел перевалить за одну целую, две десятых грамма.
Вечером, когда солнце превратилось в багровый шар, а Лобастик вылезла из своего ящика, Катрин сделала вторую попытку. Посадила драконочку за пазуху и присела на камень недалеко от входа. Через некоторое время из-под полы куртки выглянула любопытная головка. Но вся Лобастик показалась нескоро, очень нескоро. Мрак присел на камень рядом с Катрин и драконочка моментально перебралась к нему на колени. Мрак почесал ей крылышки. Сорвал травинку и пощекотал брюшко. Молниеносное движение лапки, и драконочка уже обнюхивает зажатый в кулаке стебелек. Доля секунды - и травинка съедена.
Витамины, - пробормотала Катрин, достала из кармана яблоко, разрезала на дольки и протянула Лобастику. - Ты же малышку на одних консервах держал, а ей витамины нужны.
Через пять минут драконочка лежала на спинке. Набитое брюшко рельефно выделялось. Горлышко издавало довольное посвистывание, все страхи были забыты. Катрин смотрела на нее влюбленными глазами. Мрак прикидывал, что в Лобастика вошло не меньше тридцати граммов яблока, что обещало рекордный суточный привес.
Еще через тридцать минут драконочку пробрал жуткий понос. Суточный привес не превысил 1,2 грамма.

- Кто тебе так брюхо располосовал?
Мрак поморщился. Он совсем забыл о царапинах.
- Неудачный опыт. Хотел Кэт живую белку подарить.
- Знаешь, Мрак, я понимаю драконов. Ты на самом деле непохож сам на себя. Досье говорит о том, что ты зверь, но я вижу перед собой хорошего парня. Ты прошел по ночному лесу полсотни километров, чтобы спасти Карапуза, пытаешься сделать человека из Кона-головастика. Катрин втрескалась в тебя по уши - это умная, расчетливая Катрин, которая старше моего прадедушки. Я начинаю верить, что ты на самом деле вытащишь нас с Зоны. Так какой же ты на самом деле?
- Такой, как в досье. А Катрин обещала убить меня.
- Скорей она себе руки отрубит. Кстати, куда вы с ней исчезаете?
- В мой секретный домик. Угадай с трех раз, чем мы там занимаемся?
- И пытаться не буду. Скажешь, что я пошляк, циник и сексуальный маньяк. Да, зачем Конану сто квадратов кровельного железа?
- Обить комнату в подвале. Сделать полную экранировку от всех видов радиоволн, чтобы драконы не смогли засечь работающее оборудование. У него проблемы. Экранировка - это половина задачи. Чтобы перепрограммировать кибера, нужен компьютер. А чтобы изготовить из запчастей кибера компьютер, нужен кибер. Замкнутый круг.
- Так какого хрена мы это затеяли?! Знаешь, во сколько мне обошлась заварушка вокруг госпиталя?
- Не шуми, начальник. Рано или поздно Кон справится. Сделает себе компьютер. Только ждать долго придется. Может, год, может, два. А у меня еще один план появился. Если нельзя вынести компьютер из гавермента, не перенести ли нам туда свою резиденцию? Выберем тебя мэром. Какова идея?
- А настоящий мэр?
- Умрет. Забудь о нем, это моя забота.
- Похоже, ты не очень дорого ценишь человеческую жизнь.
- Почему же? Ценю. Но только свою. Сколько времени тебе надо на подготовку предвыборной кампании?

Мрак отвинтил пробку и глотнул из фляжки. Обычную воду с сахаром. Он никогда не брал на дело спиртного. Посмотрел на часы, поднялся с продавленного матраса. Натянул на голову вязаную шапочку с прорезями для глаз, проверил снаряжение, надел перчатки. Мэр жил в соседнем, таком же трехэтажном доме. Почти таком же, если не считать мелочей типа электричества, коммуникатора, горячей воды, отсутствия клопов и тараканов. И того факта, что он с прислугой занимал весь дом.
Отверстие в стене чердака Мрак пробил накануне. Гораздо легче было бы пройти два десятка метров по крыше, но жесть могла загрохотать под ногами. И Мрак опасался наблюдения со спутников. Поднявшись на чердак, он закрыл за собой люк, подошел к отверстию, прислушался. Тишина. Пролез на чердак дома мэра. Люк на лестницу оказался заперт. Мрак усмехнулся, достал отвертку и отвинтил петли. Шурупы аккуратно сложил у стенки. Спустился на второй этаж, бесшумно прошел по коридору, считая двери. Постоял, напрягая слух, у третьей. Из-за двери доносился негромкий храп. Приоткрыл, вошел, осмотрелся. Ноги почти по щиколотку утонули в мягком ковре. Рядом с мэром на кровати лежала женщина. Мрак мысленно выругался. Убрал пистолет с глушителем в карман, достал нож. Откинул одеяло, одной рукой зажал мэру рот, второй вонзил нож в сердце. Тело дернулось и тут же обмякло. Мрак хотел уже прикрыть мэра одеялом и уйти, но женщина проснулась и уставилась на него. Мрак поднес палец к губам. Глаза женщины округлились, она сжалась и заскулила от ужаса.
- Сколько человек в доме? - спросил полушепотом Мрак.
- Никого. Больше никого нет, - залепетала женщина.
Мрак связал ей руки, заклеил рот лейкопластырем, присел на кровать и задумался, как с максимальной интенсивностью использовать новый фактор. Времени в запасе было много - несколько часов до утра. Проще всего - убить. Но потом могут возникнуть проблемы с Катрин. А Катрин уже часть плана с драконом. Вдруг они подруги, как с Симоной. Рисковать не стоит.
- Ты знаешь женщину по имени Катрин?
Кивнула, потом отрицательно замотала головой.
- Так знаешь, или нет?
"Нет".
- Одевайся, пойдешь со мной, - сказал он и развязал ей руки. - Одно неверное движение - и ты в могиле, поняла?
Женщина закивала и торопливо зашуршала одеждой. Пока одевалась, Мрак осмотрел туалетный столик. Выбрал флакон с самым пахучим одеколоном, сунул в карман. Вытащил из груди трупа нож, вытер об простыню, схватил женщину за руку, прижал к ране. Потом заставил вытереть ладонь об одеяло. Снова связал руки. С каждой секундой новый план нравился ему все больше и больше. Вместо загадочного, нераскрываемого убийства можно было все свалить на женщину. Она убила, она сбежала и исчезла. Мотивы полиция гавермента придумает сама.
Взял женщину за шиворот, отвел на первый этаж, открыл запоры, скинул цепочку, приоткрыл для проверки дверь. Свинтил пробку с флакона одеколона, перевернул вниз горлышком, прислонил к дверному косяку. Если полиция приведет с собой собак, пусть думают, что их сбил со следа запах одеколона. Толкая женщину перед собой, направился наверх. На площадке второго этажа достал из кармана солонку с серым порошком, который приготовил Тайсон, посыпал следы. Порошок практически не пах, но вызывал у собак непреодолимое отвращение.
На третьем этаже неожиданно загорелся свет. Пожилой мужчина протопал в шлепанцах к туалету. Мрак вжался в стену, поднес к лицу женщины кулак. Та закатила глаза и упала в обморок. Мрак подхватил ее и опустил на ступени. В туалете зажурчала вода, мужчина прошлепал назад, свет погас. Мрак выждал пять минут, убедился, что его добыча очнулась, погнал ее на чердак. Ловко и бесшумно закрыл люк, привинтил на место петли. Пролез через отверстие в стене, помог пролезть женщине. Достал из старого шкафа ведро с цементом, ведро с водой, мастерок, замесил раствор и заделал отверстие. Халтурно, в пол кирпича с каждой стороны, но если специально не искать, можно и не заметить. Убрал ведра и инструмент в шкаф, засыпал оставшиеся кирпичи опилками. Посветил фонарем в лицо женщины. Черт возьми, совсем девчонка! Видимо, только-только после омоложения. На вид лет восемнадцать-двадцать. Бледная, как смерть. Отвернула мордашку от луча света и задрожала.
- Не будешь делать глупостей, останешься живой, - утешил ее Мрак. Он уже твердо решил поручить ее устранение людям Бугра. Причем так, чтобы Катрин об этом не узнала. Пусть думает, что Бугор отправил девку на дальнее ранчо.
В комнате его уже дожидался хозяин продуктового фургончика, Пит Хорек.
- Ух ты, какая краля! - восхитился он. - Откуда она здесь?

Предыдущая страница 10 Следущая страница


Павел Шумил

- В кровати со жмуриком лежала.
- Мрак, если ты ее того, то дай сначала мне. Ну пожалуйста. Я так давно бабу не имел!
- Не ее и не сейчас. Веди.
- Ты бы сначала это - переоделся. По людным местам пойдем.
Мрак выругался, развязал девушку, сорвал пластырь с ее рта. Стащил с головы шапочку-маску, протянул ей.
- Одень и спрячь волосы. Да не так, идиотка! Одень, как обычную вязаную шапочку.
Девушка повиновалась. Мрак заставил ее одеть свой плащ. Она стала похожа на подростка.
- Ну как - спросил он у Пита.
- Отвратительно. Откуда пацаны на Зоне?
- Сам вижу, - согласился Мрак. - Ладно, пошли.
Пит долго вел их проходными дворами. Навстречу, к счастью, никто не попался. Перед тем, как сесть в фургон, Мрак хотел связать девушке руки.
- Не надо, пожалуйста, - взмолилась она. - Я не убегу. Я теперь полиции боюсь больше, чем вас.
- Это правильно, - одобрил Мрак и не стал связывать. - Даже, если тебе поверят, я скажу, что ты - соучастница. Открыла мне дверь.
Он все еще надеялся, что девушка попытается убежать. Это сняло бы все проблемы. Пуля в спину из пистолета с глушителем - и даже Катрин признала бы, что он действовал по обстоятельствам.
В тесном, темном, тряском фургончике делать было абсолютно нечего. Девушка считала, что Мрак везет ее на смерть, и впала в оцепенение. Мрак задал ей пару вопросов, получил односложные ответы. Разубеждать ее относительно своих планов не входило в его намерения, поэтому он притворился спящим. Через несколько минут голова девушки коснулась его плеча. Мрак протянул руку, обнял ее, прижал к себе. Девушка дрожала и шептала молитву.
- Тебе сколько лет? спросил он минут через пять.
- Не помню. Шесть омоложений.
- Неужели совсем не интересно, сколько ты прожила?
- Ни одна женщина на Зоне не считает годы. Кто считает, тот долго не живет. Когда годы не считаешь, их как бы и нет. Я надеялась дожить до того времени, когда что-то изменится. Не может же ад длиться вечно, правда? Должно что-то измениться. Надо только подождать. Может, закон издадут, что нельзя человека здесь вечно держать, может драконы нам рожать разрешат, может кто-то ракету сделает. Я была готова сколько угодно ждать. Думала, если буду себя правильно вести, со мной ничего страшного не случится. Дождусь, хоть тысячу лет ждать придется.
- Что значит - правильно себя вести?
Девушка грустно усмехнулась
- Вам, мужикам, не отказывать. На Зоне это первый закон выживания для женщин - никогда ни в чем не отказывать мужчинам. Знаешь, когда после омоложения выходишь, кажется даже, что солнце ярче светит. А тут ты... Нет, ты не подумай, я на тебя не обижаюсь. Я просто оказалась не в то время, не в том месте.
- За что ты здесь?
- За дело. Детей крала, выкуп требовала. Если родители в полицию обращались, возвращала им ребенка по частям. Ручки отдельно, ножки отдельно, ушки отдельно, носик отдельно. Я это вроде игры считала, я же ни одного не убила, хирург все-таки. Все ампутации под наркозом делала. А потом ребенка сразу в больницу везли, в биованну клали, он здоровым выходил. А на суде... Если б ты знал, сколько женщин меня разорвать на куски хотели. Так что здесь мне самое место. Глупо это, ехать со своим палачом и плакать ему в жилетку.
- Я не собираюсь тебя убивать.
- Значит, кому-нибудь поручишь. Я же свидетель. И главная подозреваемая. Если меня на детекторе прокрутят, твоя задумка как карточный домик рассыплется. Я же все понимаю. Вот поговорила с тобой, и успокоилась.
Фургончик наклонился на повороте, под колесами застучали бревна моста, Мрак понял, что они подъезжают к загородному дому Бугра.
Пит задом загнал фургон под навес, распахнул створки задней стенки. Мрак прищурился от яркого света, оглядел встречающих. Собрались все. Вытащил девушку за руку, сразу повел в дом. В гостиной она стащила шапочку, тряхнула головой. Волосы рассыпались по плечам. Появление девушки одни встретили настороженным молчанием, другие - радостными воплями.
- Как там? - спросил Бугор.
- Чисто. С ним девка была. Засранцы. Почему не предупредили, что у мэра девка в доме? - набросился Мрак на осведомителей Бугра.
- Эта?
- А какая же еще!
Катрин растолкала мужчин, бросилась к девушке, обняла, расцеловала в щеки, в губы.
- Твоя подружка дважды пыталась меня обмануть, - сказал ей Мрак. - Сам себе удивляюсь, почему она еще жива. Задал ей в доме мэра всего два вопроса, и дважды она мне соврала.
Последовала безобразная сцена. Катрин упала перед ним на колени, униженно благодарила, рыдая и целуя руки, клялась в преданности, просила наказать ее, если когда-то провинилась. Порывалась поставить девушку на колени, заставляла просить прощения. Когда девушка отказалась, залепила ей пощечину. Мрак вырвал руку, оттолкнул, приказал встать.
- Разберитесь между собой сами. Ты, - ткнул пальцем в девушку, - из дома не высовывайся. К окнам не подходи. Узнаю, что хоть раз на крыльцо вышла, ноги пилой отпилю. - Поднялся к себе, сорвал одежду, упал на кровать. В дверь постучал и, не дожидаясь ответа, вошел Бугор.
- Мэгги рассказала, как ты ее Густава кончил.
- Кто такая Мэгги?
- Девка, которую ты привез. Что будем с ней делать?
Мрак грязно выругался.
- Я все-таки не понял, - прокомментировал Бугор.
- Нельзя ее мочить. Она подруга Катрин, а Катрин мне нужна. Пусть пока живет в твоем доме. Потом отправим на самое дальнее ранчо. Чем бы у нас ни кончилось, а через год о старом мэре все забудут.
- Через три дня она будет знать все тайны этого дома. Какое, к черту, ранчо!
Бугор был прав, и Мрак опять выругался.
- Может, ее в подвале на цепь посадить? Шучу. Завтра придумаем, сейчас я спать хочу.

Проспал почти сутки. Сказалась усталость последних дней и нервное напряжение. Проснулся от топота на лестнице. Конан с Тайсоном отправились на утреннюю пробежку. Мрак решил присоединиться к ним. На улице их поджидала, разминаясь, Катрин. Окончательно Мрака добило появление Бугра в полосатом спортивном костюме, разумеется, в сопровождении телохранителей. За неделю в доме произошли о-о-очень большие перемены.
Бежали шесть километров. Первую половину дистанции лидировала Катрин, но к пятому километру выдохлась, и уступила лидерство Тайсону, а потом и вовсе попросилась на ручки к одному из телохранителей. К изумлению Мрака, тот подхватил ее и понес.
- Часто у вас такой гандикап? - спросил он Бугра.
- Не знаю. Я только чет - ух - четвертый день на трассе. Ты мне - ух - вот что скажи. Почему ее носит, а меня - ух - отказывается?
На лужайке перед домом, рассматривая спортивные снаряды, их уже поджидали два дракона: зеленый и черный. Мрак почувствовал, как похолодело внизу живота, предательски ослабли колени.
- Привет, ребята. Какие новости?
- У нас? - удивился черный дракон. - Дориан, какие у нас новости?
- Некто Егор Дубов по кличке Бугор создал мозговой центр. В него входит специалист по техническим наукам, специалист по естественным наукам и киллер-профессионал. Кстати, очень неординарный человек. Все трое - лучшие в своем деле. В группу также входит до полусотни человек, в основном, уголовной специализации. Группа не бездействует. Была предпринята попытка похитить компьютер с архивом личных дел колонистов Зоны. С непонятными мотивами было совершено нападение на госпиталь. Судя по всему, проба сил. И, наконец, вчера было совершено покушение на мэра Тауна. Удачное. Вывод однозначный. Готовится захват власти. А какие у вас новости?
- А у меня только одна новость. Есть женщина, которая попала сюда давно и за дело. Но осознала и искупила. Прошла здесь семь кругов ада. Если вы не заберете ее наверх, вы все - дерьмо собачье!
- Ты это о Катрин? - осведомился зеленый дракон.
- Нет, о Мэгги.
- Так она жива? - искренне удивился черный и закатил глаза, управляя зрачками компьютером в очках. - Нет, не сходится, - объявил он зеленому. - Его модель отвергает альтруистическую мотивацию.
- Попробуй старую дружбу.
- Тоже не сходится.
- Остается последнее. Она ему мешает. И он пытается от нее избавиться.
- Мы говорим о женщине, а не обо мне! - вскипел Мрак.
- Ты знаешь, что означает термин: пожизненно? - обратился к Мраку черный дракон. - Этот приговор вынесли люди. Зону эту, паршивую, тоже придумали люди! Законы и порядки на Зоне установили люди! Это вы сами устроили себе ад! Мы здесь наблюдатели. На-блю-да-те-ли. Понял? Наша деятельность на поверхности регламентируется кучей законов и ограничений. Иначе я давно раздавил бы тебя как ядовитого скорпиона.
Мрак впервые видел взбешенного дракона. Зрелище не для слабонервных. Неожиданно вперед вышла Катрин.
- Мрак был плохой, а сейчас хороший. А ты - трус. Уходи. - спокойно и просто сказала она.
Дракон глубоко вздохнул и шумно выдохнул. Положил голову на землю и посмотрел на Катрин снизу вверх.
- Королева... А вдруг она права, а, Дориан? А мы - старые ящерицы с закостенелыми мозгами. Раз и навсегда выдумали шаблоны и не можем ни на шаг от них отойти. Пинками загоняем факты в схему. Сидим здесь, как два старых бермуздака и ничего не видим. А жизнь шире схемы... Летим... Прощай, королева!
- Хотелось бы верить. До встречи, человек, - драконы взлетели, развернулись и взяли курс на Теплую долину.
- Что бы это значило? Карт-бланш на мэрство, или последнее китайское предупреждение? - вслух задумался Бугор.
- Они все знают! Я как на стекле под микроскопом! Я убью их!
- Успокойся, - рявкнул Бугор. - Не так уж и много они знают. Вспомни весь разговор, слово за словом. Они знают, что ты убил Мэра. Значит, за домом мэра ведется наблюдение. Очень даже разумно. Мэр - видная фигура. Но они не знали, что Мэг жива. Не знали, зачем мы напали на госпиталь. Следовательно, за нашим домом наблюдения нет.
- Еще не хватало... - Мрак сел на бревно, потер лицо ладонями. - Они не будут мешать нам. Начинай предвыборную кампанию, Бугор, все будет тип-топ.

Три дня спустя в Тауне все еще не было объявлено о смерти мэра. Бугор собрал совет.
- Ты уверен, что мэр мертв? - в упор спросил он.
- Как в том, что я жив. Я ему нож в сердце воткнул. - Мрак задумался. - Тайсон, сколько времени надо, чтобы покойник стал трупом?
- Не понял?
- Ну, от того момента, когда остановилось сердце, и до того, когда уже нельзя его оживить? Если драконы захотели его оживить...
- Считается, что мозг начинает разрушаться через три - пять минут. Если времени прошло больше, человек может стать идиотом. Правда, были случаи, когда утонувших в холодной воде поднимали и откачивали через полчаса, и ничего. Но твой-то лежал в теплой постели. Сколько минут ты гарантируешь, что его никто не трогал.
- Я убил его. Связал Мэг, заклеил ей рот. Потом сел и составил новый план. Развязал Мэг, заставил одеться, снова связал. Это - минут десять. Потом мы спустились вниз, на первый этаж, дверь открыть. Пошли наверх и застряли на лестничной площадке между вторым и третьим этажом минут на десять. Все это время было тихо. Дальше я на чердак поднялся, ничего гарантировать не могу. Но, пока пролом заделывал, шума и воплей не было.
- Итого двадцать - двадцать пять минут - с гарантией, и около часа - без гарантии, так?
- Да, так.

Предыдущая страница 11 Следущая страница


Стать драконом

- Если добавить время на перевоз тела в госпиталь... Спи спокойно, он мертв.
- Так почему они молчат?
- Не думай об этом, Мрак. Они, видимо, не могут выбрать преемника. И это очень хорошо для нас. - Бугор сиял как медный чайник.
- Весь план - к чертовой матери, и это хорошо?
- Мрак, ты хорошо сделал свою часть дела, предоставь мне мою. Они у нас в руках. Нет такого смертного греха, который нельзя повесить на покойника. И я повешу. Он украл казну и сбежал. Нет, еще лучше - убил, украл и сбежал.
- А если они предъявят тело?
- Замалчивать смерть мэра - роковая ошибка с их стороны. Тогда мы повесим убийство на них. Они в капкане, Мрак, они сами влезли в капкан! Совет окончен, за работу! Нас ждут великие дела!
Мрак спустился по лестнице и замер, облокотившись на перила. В центре гостиной, взявшись за руки, кружились, смеясь, Мэгги и Катрин.
- Какая кобылка! - восхитился за его плечом Бугор. - И ты хотел отправить наверх такую красоту? Нет музыки в твоей душе.
- Драконы сразу вычислили, что я хочу от нее избавиться, но Кэт им не поверила. А ведь стояла рядом и все слышала.
- Люди слышат то, что хотят услышать. Кэт влюбилась на старости лет и хочет слышать о тебе только хорошее.

Держась за руки, Мрак и Катрин бодро шагали к бункеру.
- Если проболтаешься, Лобастик - твой жеребенок. Я хожу его кормить. Как легенда?
- И почему я ее сам не придумал?
- Мэгги я ввела в курс дела. Да не пугайся ты, не о Лобастике, а о том, что в доме Бугра делается. Можешь положиться на нее как на меня.
Лобастик встретила их в ста метрах от бункера. Это было похоже на след торпеды в траве. Потом из травы показалась и на секунду замерла головка с высунутым язычком. И в следующее мгновение зеленая молния вскарабкалась с радостным чириканьем на плечо человеку, облизала ухо, щеку, подбородок, оттолкнувшись всеми четыремя лапками, перепрыгнула на грудь Катрин, потерлась головкой о ее шею, вновь прыгнула на плечо Мраку, замерла, довольная.
- Что ты тут делаешь? - изумился Мрак.
Катрин достала из кармана яблоко, разрезала на четыре части, дала каждому по дольке.
- А последнюю - кому? - заинтересовался Мрак.
- Не тебе. Толстым станешь.
В бункере Мрак первым делом обмерил и взвесил Лобастика, занес новые данные в журнал. Почти половина журнала теперь была заполнена аккуратным почерком Катрин. Лобастик спрыгнула на пол и затеяла какую-то хитрую игру с Катрин. Мрак улегся на топчан и размечтался.
- А знаешь, Кэт, наверно, неплохо было бы завести семью.
- Вот те раз! А мы тебе кто? - обиделась та. Мрак понял, что ляпнул глупость.
- Ну-у, официально, никто. Так, знакомые.
- Ты хочешь сделать мне предложение? Я согласна, родной! - Катрин бросилась ему на шею. Мрак понял, что ляпнул еще большую глупость.
- Не время сейчас, как ты не понимаешь.
- Все я понимаю. Лобастик, отстань, иди к папе. Можешь завести себе гарем. Я не против... Но я в этом гареме первая!
- Какой гарем? Лобастик, не лижись. О чем ты?
- Я, Мэгги, еще кто-нибудь. Я же говорю, я не против. Лобастик, куси его.
- Ой!
- Ой, мама! Лобастик, не смей!
- Испугалась, вредная натура! Думаешь, Лобастик может укусить любимого папочку?
- Как раз любимых и кусают. Прости глупую. Как ты думаешь, может Лобастик не летает, потому что ей никто показать не может, как это делается?
- Ты предлагаешь - личным примером?
- Я не знаю. Но надо что-то делать.
- Я умею летать. Но только вниз. Боюсь, пример будет непоказательный.
- А если между двумя деревьями наклонный трос натянуть? Как канатная дорога. Будем делать вид, что летаем.
- Трос у меня есть. Ролики тоже. Но идея твоя бредовая.
Через три часа в полукилометре от бункера была готова тридцатиметровая трасса. Начиналась она на высоте шесть метров, а заканчивалась чуть выше двух. Так как трос провисал под весом человека, в конце приходилось даже поджимать ноги. Лобастику новое развлечение очень понравилось. Она влезала на плечо, цеплялась покрепче когтями за куртку и мчалась вниз вместе с человеком.
- Не получилось, - созналась Катрин, когда им до смерти надоело взбираться на сосну, а на руках, черных и липких от смолы, появились мозоли. - Она ни разу даже крылышки не расправила.
- Испробуем гидроневесомость.
- Как это?
- Купаться пойдем. Научим ее плавать и нырять. Может, тогда полетит.

- ... Твердая власть, твердый закон, равноправие и независимость от драконов! Вот что я вам обещаю!
Толпа взревела.
- Мы - люди! Пусть от нас отказались там, наверху! Пусть! Они отвернулись от нас, плевать. Нам они тоже не нужны. Они - мягкотелые слизняки, мы - мужчины! Они думают, что наказали нас, вышвырнув из своего общества на эту планету! Отлично! Мы построим здесь свое общество! Общество настоящих мужчин! Мы долго терпели их вмешательство в наши дела. Пришла пора положить этому конец! Драконы, убирайтесь с Зоны! Это наша планета!
Усиленный электроникой голос Бугра гремел над площадью. В свете прожекторов метались знамена. Дружно взметались над толпой сжатые кулаки.
- Что ты об этом думаешь? - Мрак, облокотившись о подоконник, изучал темные углы площади через прицел ночного видения снайперской винтовки.
- Мастерски организованное шоу. Все понимаю, сам редактировал речь, но хочется выскочить на улицу и размахивать флагом, - Конан дежурил у прожектора. Винтовку ему доверить побоялись, в случае провокации он должен был слепить нападающих мощным лучом прожектора. Пока, к счастью, все проходило спокойно.
- Я думал, я один такой.
- На это все и рассчитано. Глоток спирта, громкая музыка для раскачки, чувство локтя и чуть-чуть подсказки. Там, внизу восемьдесят человек, которые заводят толпу. Кричат, когда требуется, и угощают всех рядом стоящих спиртным из фляжек.
Мрак сосредоточился на своей работе. Пробудившийся стадный инстинкт неприятно поразил его. Осмотрел крыши соседних домов. Там дежурили телохранители Бугра.
- Это наша планета! - вещал с помоста Бугор.
- Зона - наша! Зона - наша! - скандировала толпа.
- Теперь я иду к "Трем Воротам". Там, за кружкой пива, отвечу на любые вопросы. Если кому-то не хватит места у стойки, заходите в любой салун, любой трактир! Сегодня пиво за мой счет! Везде!
Ликующая толпа подхватила Бугра на руки и понесла к "Трем Воротам". Мало кто заметил, как человек двадцать отделились от толпы и исчезли в темноте, проверяя переулки. В одной подворотне вспыхнула короткая схватка. Вскоре оттуда вышел человек и поднял руку в условном жесте. Мрак отложил винтовку, передернул затвор пистолета, со щелчком пристыковал лазерный прицел. Трижды включил и выключил свет в комнате. Кто-то мигнул фонариком в ответ. Снайперы покинули крышу.
- Идем к "Трем Воротам". Если не обгоним толпу до Мокрого сквера, вообще не сможем войти в кабак.
- Почему Бугор выбрал "Ворота"? - спросил Конан, прыгая через три ступеньки.
- Хозяин задолжал Бугру. Если будет погром, не жалко.
Выскочив на улицу с черного хода, они побежали размеренным спортивным бегом. Вскоре обогнали шествие, идущее по параллельной улице, перешли на быстрый шаг. Через минуту их догнали телохранители Бугра. Под вывеской "У Трех Ворот" поджидал Тайсон.
- Все готово?
- Так точно, сэр! Кружки заряжены, ружья налиты. Гости запряжены, кони сыты.
- Трепло, - беззлобно ругнулся Мрак, осматривая ближайшие крыши. Снайперы уже занимали позиции.
- Идем внутрь, - приказал он.

Разумеется, только малая часть толпы поместилась в зале. Но внутри были установлены микрофоны, а на улице - репродукторы.
- Как ты собираешься прогнать драконов?
- Очень просто. Мы дадим им время убраться, месяц, например, а потом будем стрелять.
- В драконов?
- Да, в драконов.
- Бугор, ты говорил о равноправии. И для женщин тоже?
- Когда мы возьмем власть, женщины смогут рожать. Уже через поколение равновесие полов будет восстановлено.
- Ты не финти. Ты говори, что завтра будет. У тебя в доме есть бабы?
- Есть одна, - Бугор замялся.
- Ей тоже равноправие дашь?
- Мы говорим о бабах или о будущем? - Бугор возвысил голос. В зале раздался свист и улюлюкание. На стойку бара влез невысокий человек в кепке.
- Слушайте меня, - закричал он высоким голосом, сорвал приклеенные усы, сбросил кепку, тряхнув головой освободил длинные волосы.
- Катрин! Какого черта ты здесь делаешь? - изумился Бугор.
- Я - та самая баба, которая живет у него в доме. Я не умею толкать речи. Хотите узнать, как живу, спрашивайте. Мне скрывать нечего. Я говорю, что есть.
- Ну и как он? Как мужчина? - тут же выкрикнул кто-то из толпы.
- В постели? Выше среднего, но ничего особо выдающегося. Зато жить в его доме - счастье. Чтоб я сдохла, если вру! Я не боюсь завтра! Просыпаюсь радостная, и знаю, что завтра будет еще лучше, чем сегодня. Вы все знаете, что на каждую бабу приходится десять мужиков. У меня как у всех. Но в доме Бугра я могу любому мужчине сказать "Нет". И не боюсь, что с меня плеткой всю кожу спустят! Я там свободная! У меня даже пистолет есть! Вон Тайсон сидит, подтвердить может! Кто сомневается в моих словах, пусть проверит меня на детекторе.
- Катрин! Уймись! Люди пришли слушать меня, а не тебя! Хватит выворачивать грязное белье.
- Хозяин, у нас свобода слова. И я не на службе. У меня сегодня выходной. Приказывать завтра будешь!
- Пусть говорит! - зашумели в зале. Бугор сердито сгреб со стойки кружку и сделал большой глоток.
- Наш дом - одна большая семья! Два года назад я и представить себе не могла, что на Зоне можно так жить. Вот, у меня в тумбочке два года лежал регенерин. Тумбочка не запиралась!
- А теперь он где? Тю-тю? - спросил кто-то. Все рассмеялись.
- Месяц назад отдала мужчине, которого люблю. Кому - не скажу. Знаю я вас! Так вот, о чем я? Хотите быть свободными, голосуйте за Бугра. Хотите быть счастливыми, голосуйте за Бугра. Хотите, чтоб в нашем городе было нестрашно ночью на улицу выйти, голосуйте за Бугра. Я знаю, о чем говорю!
- Ну, спасибо тебе, - проворчал Бугор. - Регенерин в тумбочке! Ты бы еще рассказала, где я деньги храню. Вы правы, друзья. С равноправием для женщин я, похоже, поторопился.
Зал ответил громовым хохотом.

- Как, всего один киллер? Прислали нам ультиматум на два листа и выставили всего одного киллера? Я, пока выступал, чуть не обоссался от страха, а они... Не уважают они нас. Мрак, я так тебя и не поблагодарил.

Предыдущая страница 12 Следущая страница


Павел Шумил

Защита была организована отлично. Да, Катрин, ты что за отсебятину несла? Не могла текст вызубрить?
- Этот бред? Ты сам сказал: играй простую девку.
- Она права, Бугор. Так лучше получилось, естественней.
Все, кроме Катрин спустились в подвал.
- Свои роли все помнят? Отсебятины не надо, - инструктировал Бугор.
- Нет. Не так. Импровизируйте, но в рамках сценария, - поправил Мрак.
В дальней комнате к широкому дубовому столу был привязан голый человек. Он косился на жаровню, стоящую у стены.
- Как тебя зовут, я спрашивать не буду. - Мрак с ходу взял быка за рога. - Меня интересует, кто тебя послал?
Киллер ничего не ответил. Мрак снял рубашку, надел кожаный фартук, позвенел инструментами на столе. Некоторые положил на жаровню. Подошел к привязанному, размял пальцы, принялся ощупывать его живот.
- Ребята, кто плотно поел, лучше выйдите сразу. Весь пол заблюете, когда кишки увидите.
Человек на столе задрожал и покрылся потом.
- Я не представился, - продолжал Мрак, - это невежливо. Десять лет назад меня звали Крутой Фред. Может, слышал?
- Стэн Фред? - прохрипел привязанный.
- Слышал. А вот Бугор говорил, что меня все позабыли. Хочу тебе напомнить: я задал вопрос. Ты не ответил. Можешь ответить сейчас, можешь позднее. Ответишь сейчас, выйдешь своими ногами. Итак, кто тебя послал?
- Тунгус, - почти выкрикнул киллер.
- Один из двух хозяев банка? - уточнил Бугор
- Да.
- Прекрасно. Завтра к этому времени принесешь сюда его голову, - сказал Мрак. - Тайсон, ты шприц приготовил?
Тайсон надел резиновые перчатки, принес из соседней комнаты две коробочки: белую и черную.
- Черная, - сказал он. Мрак потянулся было к ней рукой, но передумал, отдернул и вытер об штаны.
- Сам открывай.
Тайсон открыл. В обеих лежало по шприцу.
- В черной - яд, - объяснил Мрак.
- Фильтрующийся вирус, - поправил Тайсон.
- Не перебивай. Вирус, яд, какая разница. Главное, через сутки с небольшим ты сдохнешь, - объяснил он киллеру. - В белой - противоядие. Так?
- Вакцина, - уточнил Тайсон и взял шприц из черной коробочки. - Первые сутки - инкубационный период, вторые - стадия акселерации. Появляются симптомы. Угнетенное состояние, озноб, нарушение координации, дрожь в суставах. Третьи сутки - летальный исход. - С этими словами он вогнал иглу в плечо привязанного. - Вакцину лучше вводить в первые тридцать часов. Иначе прогноз тяжелый.
- Понял, парень? Принесешь голову, получишь второй шприц. У тебя целые сутки. Мы тебе поможем, лошадь дадим, оружие.
Тайсон бросил шприц в жаровню, содрал перчатки и отправил туда же. Мрак подцепил щипцами черную коробочку и тоже отправил в огонь. Киллер с ужасом наблюдал за их манипуляциями. Едкий дым горящей резины защипал глаза. Тайсон унес вторую коробочку, охранники развязали пленного. Мрак кинул на стол одежду.
- Смотрите, мужики, у парня уже симптомы начались, - рассмеялся он, наблюдая за дрожащими руками киллера.
- Тайсон, а что на самом деле было в шприцах? - спросил он, когда парня увели.
- Физиологический раствор. Вода, немного того, немного сего. Ничего вредного. Идем отсюда, воняет. Зачем ты мою коробочку сжег? Я в ней запонки хранил. Теперь по всем углам валяться будут.
- Спектакль, сплошной спектакль! - вскричал вдруг Конан. - Есть в жизни хоть что-нибудь настоящее? Подставные лица задают отрепетированные вопросы! Кругом обман. Неужели нельзя делать политику честно? Чистыми руками?
- Спросим у драконов? - предложил Тайсон. - Весь мир театр, а мы - актеры. Так, кажется.
- Пули у него в пистолете были настоящие, - буркнул Бугор.

- Ждать, да догонять - хуже нет.
- Ляг, поспи.
- Через полчаса мне на крыше дежурить, - Мрак отошел от окна, с хрустом потянулся.
Загрохотала под ногами чердачная лестница, в комнату ворвался охранник.
- Едет! Один!
- Быстро управился, - удивился Мрак. - Тайсон, замени в шприце воду на снотворное.
- Есть, шеф!
Вскоре охранники ввели в гостиную усталого, забрызганного кровью и грязью человека.
- Держи, - он бросил под ноги Мраку пластиковый мешок. - И давай скорее свой чертов шприц.
Мрак заглянул в мешок, поцокал языком и передал Бугру.
- Проверь, это он?
- Он, - сказал Бугор, бросив беглый взгляд. - Варварство. Каменный век. Неужели нельзя было обойтись без этого?
- Сделай ему укол, Тайсон, - разрешил Мрак.
- Я добавил в вакцину снотворное, - объяснил Тайсон, подготавливая шприц. - Вы возбуждены, а адреналин в крови разрушает вакцину. Ложитесь на диван и закатайте рукав. Не волнуйтесь, проснетесь живым и здоровым.
- Вы про снотворное не говорили, - киллер пытался прочесть по лицам свое будущее.
- Расслабься, парень, ты проснешься. Сделка есть сделка, - подтвердил Мрак. - Но, если хочешь, можешь идти на все четыре стороны. Меня бы это больше устроило.
- Делайте, делайте скорее ваш укол.
Через пять минут киллер уже спал на диване. Один из телохранителей заглянул в мешок, вздрогнул и отошел к двери.
- Бугор, ты говорил, у Тунгуса был компаньон, совладелец банка. Как его зовут?
- Как зовут, не знаю, а кличка - Китаец. Хотя китаец из него такой же, как из меня негр.
- Вот Китайцу и отвезите этого соню и голову Тунгуса, - Мрак кивнул на мешок.
- Шутки у тебя, однако, - произнес Бугор и начал пить коньяк прямо из горлышка.
- Чем вы недовольны? Все путем! - воскликнул Мрак, когда охранники унесли спящего киллера. - Смотрите, - он поднял ввеpх pастопыpенную пятеpню. - Митинг мы провели, так?! Тунгус наказан, так?! Киллер будет наказан, так?! Китаец предупрежден, и у нас никаких потерь! Все схвачено, все под контpолем! А завтра ты, Бугор, предложишь им ввести тебя в правление банка. Мы отбили их удар, нанесли свой и теперь должны закрепить успех. Иначе они опомнятся и снова нападут.
- Дай сначала мне опомниться.
- Знаешь, Мрак, твои методы... Мы же боремся за свободу Зоны. Неужели нельзя строить светлое будущее без крови? Ну, хотя бы головы не отрезать?
- Какая свобода? Какое светлое будущее? Проснись, Тайсон! Плевать мне на будущее Зоны. Я убраться с нее хочу. Неужели ты не понял, из-за чего вся эта заварушка? Конану нужен компьютер. Вот причина! Все! Другой нет. Из обломков киберов он его пять лет строить будет, а в гаверменте этих компьютеров - как грязи. Все остальное - выборы, свобода - шелуха, слова. Нам нужно попасть в гавермент и посадить Конана за компьютер. И все!
Тайсон покачал головой и уныло потащился к двери.

- И ты считаешь, что я его обманул?
- А разве нет?
- Я обещал, что он проснется. Где - не уточнял. А вот кто тебе разрешил волосы так коротко обрезать? - Мрак решил, что нападение - лучший способ обороны.
- Я сейчас много вне дома хожу. Так легче за мужчину сойти. Смотри, дракон!
Зеленый дракон изучал их канатную дорогу, проверял лапой натяжение троса. Выглядел он каким-то вылинявшим, усталым.
- Здравствуй, Мрак, здравствуй, королева, - в голосе тоже чувствовалась смертельная усталость.
- Привет. Где твой черный приятель.
- Платан? Он не смог прилететь. Он ранен.
Катрин испуганно поднесла руку ко рту. Мрак с трудом подавил вздох облегчения: он боялся, что второй дракон у бункера. Впрочем, оставалась опасность, что Лобастик, заслышав голоса, прибежит сюда.
- Люди? - спросил Мрак.
- Нет. Тектонические процессы. Разлом материковой плиты. Аккурат под базой. Вы могли почувствовать слабые толчки позавчера вечером. Мрак, я прилетел поговорить с тобой. У тебя есть время? Это очень важно.
- Сколько угодно. - Мрак заметил, что перепонка крыла дракона как сыпью покрыта крапинками маленьких ожогов.
- Тогда, может, спустимся к речке. Помню, там было красивое местечко.
- К речке, так к речке, - согласился Мрак. "Куда угодно, лишь бы подальше от бункера", - подумал он.
- Что это было? Там, между соснами? - поинтересовался дракон.
- Аттракцион. Влезаешь наверх, цепляешь за трос подвеску с роликами и катишься вниз.
- Зачем?
- Ради чувства полета.
- Это ты придумал?
- Нет, - сознался Мрак, - Катрин.
- Но ты помог сделать. Достал трос, вырубил молодняк, опилил сучья. Вы, наверное, пол дня все это строили. - Дракон глубоко задумался и даже задел плечом ствол дерева. - Опять немотивированный поступок. Мрак, можешь не отвечать, но ведь зверей в цирке из клеток ты выпустил?
- Я! - гордо сознался Мрак.
- Зачем?
- Мне надоело сидеть в клетке.
Дракон потрогал воду лапой, лег на теплые камни, распластал по земле крылья.
- С виду на Зоне все идет естественным образом, - как бы размышлял он вслух. - Крупный капитал рвется к власти чтобы легализоваться и укрепить свои позиции. Все было бы понятно, если бы за спиной Бугра не стоял некий Стэн Фред, он же Мрак. Этот Мрак - темная лошадка. Никак не могу понять его.
- Это же элементарно. Если Стэн стоит за спиной Бугра, нужно послушать, что говорит Бугор, - в тон ему продолжил Мрак.
- Вот об этом мне и надо с тобой поговорить. Мы проанализировали тезисы речи Бугра, там больше плохого, чем хорошего. То, что вы хотите сделать, разрушит все хорошее, что мы успели построить здесь. Если вы действительно думаете о Зоне, нам надо работать совместно, а не мешать друг другу.
- Это все общие слова. Ты можешь говорить конкретно.
- Конкретно? Могу. Мы просчитывали на моделях, сам факт нашего присутствия поддерживает тоненькую корочку цивилизации, не дает вам скатиться во мрак феодализма и рабовладельчества.
- Не верю.
- Вы уже наполовину превратились в рабовладельцев. Не веришь мне, спроси у Катрин. Так ведь, королева?
- Он прав, Мрак...
- Мы боремся с проблемой женского рабства с момента возникновения колонии на Зоне. Ты же знаешь, тяжелые преступления совершают, в основном, мужчины. К тому же, суды более снисходительны к женщинам. В результате, исходное соотношение мужчин и женщин на Зоне - 100 : 1. В таких условиях женщина становится редким дорогим товаром. Нашими и вашими усилиями удалось снизить дисбаланс до 10 : 1. Но для устранения женского рабства необходимо снизить дисбаланс еще в два-три раза. А это уже граничит с теоретически невозможным.
- То есть как это - нашими и вашими?
- Мы продляем жизнь женщин, а мужчины успешно истребляют друг друга.

Предыдущая страница 13 Следущая страница


Стать драконом

- Дайте возможность женщинам рожать, и никакой проблемы не будет.
- И дети будут страдать за грехи отцов. А где они будут жить, ты подумал?
- Зона большая.
- Боже! Человек, ты даже не знаешь мира, в котором прожил больше половины жизни! Зона большая, но терроформирование закончено только на небольшом клочке поверхности. Меньше 4 миллионов квадратных километров! А какие ураганы бушуют вокруг! Ты знаешь, сколько сил мы тратим, чтобы отвести их в сторону? Если бы нам тогда дали еще пятьдесят лет! Всего пятьдесят лет! Почему люди смотрят в будущее не больше, чем на несколько десятков лет? На пустой планете, не опасаясь катаклизмов, можно формировать поверхность и климат в десять, сто раз быстрее! Теперь мы вынуждены черпать чайной ложкой то, что могли бы черпать ведром. То, что могли бы построить за год, строим десятилетиями.
В голосе дракона звучала боль и обида.
- Дориан - вас ведь Дориан зовут - расскажите, пожалуйста, - попросила Катрин.
- Хочешь услышать, как рождался этот мир? Это очень долгая история.
- Я бы тоже с удовольствием послушал, - поддержал Мрак.
- Уговорили старика. Началось это больше трехсот лет назад. Мы тогда были все молодые, безумно храбрые и очень сильные. Верили, что мир по природе своей добр, творили великие дела и грандиозные ошибки. Освоение дальнего космоса только началось. Вы не поверите, но заселены были всего две планеты - Земля и Сэконд. Сейчас я сам в это с трудом верю. А все драконы еще знали друг друга в лицо и по именам. Мы решили испытать свои силы, создать свой собственный мир. Выбрали обледенелый каменный шар - Зона тогда находилась в два с половиной раза дальше от звезды - и начали превращать его в обитаемый мир. Это была захватывающе интересная работа. Мы взорвали одну из малых планет, состоящих целиком изо льда, формировали из ее обломков ледяные шары стокилометрового диаметра и направляли их к Аяксу, газовому гиганту вроде Юпитера в Солнечной системе. Гравитационное поле Аякса меняло направление полета наших посылок почти на 180 градусов и направляло их прямиком к Зоне. Эта работа занимала годы и требовала ювелирной точности. Нам нужно было не только опустить орбиту, затормозив планету, но и раскрутить ее вокруг своей оси. Вы не можете себе представить, что бывает, когда стокилометровый ледяной метеорит врезается в планету на скорости шестьдесят километров в секунду! А через сутки - следующий, потом еще один - и так в течении полугода. Мы закрутили эту планету, разогрели ее недра. В конце, уже из чистого пижонства довели длительность года до 365 суток, а сутки - до двадцати четырех часов с точностью до сотых долей секунды. Потом, правда, цифра слегка уплыла. Вся планета тогда дышала и колебалась как шар из ртути, но мы сделали это! После нашего обстрела вокруг планеты образовалось огромное облако каменных обломков. Невозможно было приблизиться на миллион километров без риска напороться на один из них. Нужно было очистить космос, и мы придумали гениальное решение - пригнали Луну. Ее гравитационное поле как пылесосом вымело окружающее пространство, количество обломков быстро падало, но все равно их оставалось много, а мы торопились. Тогда мы пригнали еще один ледяной шар и испарили его на высоте десять тысяч километров. Облако водяного пара окутало планету, метеориты тормозились в нем и дождем сыпались на поверхность. Вскоре можно было безопасно работать рядом с планетой. Как мы тогда работали! Проектировали материки и до потери сознания спорили над каждой бухточкой. А потом трескалась платформа, весь дизайн летел к черту, и надо было строить новый проект, гасить тектонику, тушить вулканы, ровнять горы. Сколько ошибок мы тогда делали, сколько шишек набили! Главной ошибкой было, конечно, создание зоны заповедника. Но слишком много было вопросов, слишком мало опыта, и очень хотелось увидеть, как же это будет выглядеть в будущем. На планете как раз менялся климат, наступил период временной стабилизации, и мы создали заповедную зону. Вот тут-то люди и наложили руку на планету. Мол, это ненадолго, лет на пятьдесят, вы же все равно ждете, пока под другим материком плита стабилизируется, а мы потом всех отсюда уберем. Как я сказал, драконов тогда еще было мало, а общественное мнение складывалось не в нашу пользу. И мы разрешили. Побоялись выйти на конфликт. Так наша недостроенная планета превратилась в Зону. Люди превратили чудесный молодой мир в тюрьму. Во вторую Австралию. Впрочем, это из альтернативной истории, этого вы не поймете. Период стабилизации климата кончился, но никто, разумеется, не захотел отсюда никого эвакуировать. Вот так и получилось, что мы вынуждены охранять заповедник диких человеков. И, между делом, заканчивать работу. С такими темпами нам надо еще лет двести - двести пятьдесят. Есть надежда, что наверху к этому времени преступность практически исчезнет, и Зона станет ненужна. Понимаете, в том, что человечество превратило Зону в тюрьму, тоже есть доля нашей вины. Природу нельзя гнать кнутом, как лошадь на скачках. Человечество морально не было подготовлено к выходу в дальний космос. Но тогда мы чувствовали себя богами. Дали людям знания, техническую базу, но уровень сознания остался феодальным. Бескрайний космос после тесной Земли только затормозил развитие самосознания. Мы, драконы, не заметили вовремя этой опасной тенденции, а потом было поздно.
- Может быть, я могу чем-нибудь помочь вам? - спросила Катрин, поглаживая лапу дракона.
Вот где на Зоне высокие технологии, - подумал Мрак, - вопрос, как туда попасть.
- Дориан, почему мы раньше об этом не знали? Вам наверняка нужны помощники. Это не только ваша, это наша планета. Каждый второй захочет вам помочь.
Дракон надолго задумался.
- Спасибо тебе, чистая душа, - он нежно погладил Катрин по спине. - А ты, - обратился он к Мраку, - ты знаешь, что люди захотят нам помочь, но сам помогать не собираешься, ведь так? Скажи, зачем ты организовал выборы нового мэра?
- Бугор любит власть и политику, Конан жить не может без компьютеров. А я хочу сунуть палку в этот муравейник и как следует его разворошить. А потом убраться с Зоны к чертовой бабушке. Хоть в ад.
- Сейчас ты говоришь правду. Но, мне кажется, только половину всей правды. За время пребывания на Зоне ты уже третий раз меняешь модус операнди. И каждый раз - резко. Это делает тебя одним из интереснейших людей на планете. После омоложения - понятно. Ты сменил не только образ жизни, но и имя. Но чем вызвана последняя перемена?
- У Платана спроси, - буркнул Мрак. Разговор перестал ему нравиться. Дракон же наоборот заинтересовался, закатил глаза, общаясь с компьютером.
- Платан передает вам обоим привет. Он на связи со мной. Ситуация усложнилась, опять надо лететь. Так и не удалось поговорить толком. До следующей встречи, человеки. - Дракон вошел в речку, напился, взмахнул крыльями и прямо из воды тяжело поднялся в воздух. Плавным разворотом пройдя над самыми верхушками деревьев, скрылся за горой.
- У него с собой был детектор лжи, я почти убежден, - воскликнул Мрак.
- У тебя тоже, - отозвалась Катрин.
- Ты? Я совсем забыл о твоем даре. Ты же держала его за лапу... Что ты узнала?
- Что драконы не лгут.
- И все?
- Он очень огорчился, когда ты предложил помощь людей. Будто ты ему в душу плюнул. Почему - так?
- Потому что я думал в этот момент о том, как бы улизнуть с Зоны. Черт возьми! Ты держишь меня за руку?! Ладно, что узнала от меня?
- Прости, привычка. В последние дни ты говоришь мне только правду. Можешь не верить, но сукой буду, если обману тебя хоть раз.
- Как тебе это удается - ложь чуять?
- Когда человек говорит или думает, он непроизвольно напрягает мышцы. Вазомоторные реакции, по-моему, так называется. Ты на боксеров смотрел? Двое дерутся, а весь зал дергается, подпрыгивает, руками машет. Это они и есть, вазомоторы. Я их чувствую и сопоставляю со словами. Труднее всего, когда идет легкий, бездумный треп. Мое чувство чем-то на музыкальный слух похоже. Сразу фальшивую ноту чую. Сколько раз оно меня от побоев спасало... И мужикам нравится, когда я их за руку держу.
Вот ведь стерва, - подумал Мрак.
- Этому научиться можно?
- Не знаю. Наверно, не сложнее, чем научиться шевелить ушами.
Мрак крякнул и начал строить гримасы, хмурить брови, морщить кожу на лбу.
- Понял твою мысль.

- Лобастик, иди ко мне, маленькая! Взвешиваться пора.
Драконочка подбежала, примерилась и запрыгнула на стол.
- Горе ты мое! Ну как научить тебя летать? - Катрин измерила размах крыльев и записала в журнал. Потом разложила перед собой фотографии.
- Мрак, ты можешь подойти? Вот посмотри, на снимке лапка смазана. Этот снимок я сама делала, выдержка 1/250 секунды. Это же невозможно - так быстро двигаться.
- Лобастик все может, так, моя шустренькая? Не удивляйся, Кэт, у нее кости крепче наших, мышцы мощнее, а нервы быстрей в несколько раз. Сейчас она живет в другом времени. Для нас минута что для нее - пять. Если не десять.
- Получается, когда мы ее на день одну оставляем, это все равно, что на неделю? Боже мой, Мрак, надо что-то делать. Так нельзя! Надо Мэгги сказать или Тайсону. Дежурства организовать.
- И не думай. Идем на речку. Будем учить ее плавать. Научится нырять, захочет и в воздухе такое проделывать.

Катрин разделась, посадила Лобастика на ладони и вошла в воду. Присела, держа ладони на уровне воды. Лобастик полакала воду из речки и вопросительно посмотрела на Катрин.
- Лобастик, иди ко мне! - позвал с берега Мрак.
Драконочка засуетилась, переступая на месте и пробуя лапкой воду.
- Ну, смелее!
Лобастик бросилась в воду, погрузилась с головой, вынырнула и заработала лапками с такой скоростью, что побежала по воде, поднимая за собой фонтанчики брызг. Выскочила на берег, затормозила, подняв облачко песка.
- Ух ты! - восхищенно сказал Мрак, - Я так не умею.
Лобастик разразилась радостным писком.
- Ко мне, Лобастик, ко мне! - позвала с воды Катрин.
Через четверть часа драконочка в совершенстве освоила новую игру - бегать по воде. Лихо заворачивала, помогая себе хвостом, глиссировала на брюшке, разведя лапки в стороны. Нырять и плавать, однако, так и не научилась. Крылышки все время были плотно прижаты к спине.
- Идем домой, Кэт, не очень то я и надеялся на гидроневесомость, - сказал Мрак. - Это даже к лучшему. А то улетит далеко, заблудится. Или на глаза кому попадется.
- Но ведь ей инстинкты велят летать.
- Инстинкты достались нам от темного прошлого. Их надо подавлять, - рассудительно сказал Мрак.
- Ну что за глупости ты несешь? Не слушай его, маленькая, - Катрин кутала усталую драконочку в полотенце. - Все равно мы научимся летать. Мы поднимемся высоко-высоко и улетим прямо на закат. А папочка, если не хочет, может оставаться. Так, моя девочка?

- Они согласились включить тебя в правление банка? - Мрак лежал на топчане, Мэгги массировала ему мышцы спины.
- Разумеется, нет.
- Как это "нет" прозвучало?
- О, вежливо, - Бугор протянул руку и погладил Мэгги по попке. - Они обещали подумать.
- Подумать - это хорошо, - одобрил Мрак. - Надо только подбросить им пищу для размышлений. Мэг, принеси мне лист бумаги и карандаш.
Мэгги выпорхнула из комнаты. Через минуту вернулась с листом бумаги, простым карандашом, красным карандашом и авторучкой. Мрак поднял лист за уголок и критически осмотрел.
- Мэгги, милая, я буду писать письмо Китайцу, хозяину банка. - Девушка пулей вылетела из комнаты и принесла два листа толстой мелованной бумаги.
- Мэгги, ты не дослушала. Вчера Пит на кухню редиску принес. Помнишь, такой грязно-желтый кулек. Разыщи этот кулек и принеси сюда.

Предыдущая страница 14 Следущая страница


Павел Шумил

На этот раз девушка отсутствовала долго. Вернулась с целым ворохом мятой жесткой оберточной бумаги.
- Кулька нет, эту я на чердаке нашла. Катрин сказала, в нее стулья были упакованы, - начала оправдываться она.
- Умница, - похвалил Мрак, оторвал наискось угол одного листа, обломил ногтем кончик остро заточенного карандаша и нацарапал кривыми печатными буквами:

У Л Ь Т И М А Т У М

Слушайся Бугра, косоглазый

Стэн

- Ну как? - спросил он у Бугра.
- Как мало слов, как много мыслей. Ты случайно не в Лаконии родился?
- Тогда подбери мне людей. Десять ковбоев на лошадях и пять снайперов. Мэгги, что ты здесь намусорила? Убери немедленно.
- С радостью, хозяин!
Через два часа в дом прибыли пятнадцать человек. Мрак разбил их на две группы, назначил старших.
- Вы, - объяснял он задачу снайперам, - берете винтовки с глушителем, за десять минут до часа Ч поднимаетесь на крышу дома напротив и ждете в засаде. А вы - галопом скачете по улице, орете, свистите и стреляете в воздух. В воздух, поняли, а не в прохожих. У дома Китайца начинаете скакать по кругу и кричать: "Письмо китайцу". Само письмо - вот. Заверните в него камень и бросьте в самое большое оконное стекло. После этого еще немного постреляйте и галопом убирайтесь восвояси. Все поняли? Теперь - вы, - снова обратился он к снайперам. - Вы должны охранять ковбоев. Стреляйте в любого, кто захочет обидеть наших парней. В общем, действуйте по обстоятельствам, но мне нужен труп одного из людей Китайца с оружием в руках. Поняли задачу? Первое - чтоб наших мальчиков никто не подстрелил и второе - шлепнуть китайчонка. Но обязательно с пистолетом в лапке. Иначе нас не поймут. Как только ковбои скроются, немедленно уходите. Немедленно, и никакой самодеятельности. А теперь - с богом!
Мужчины, перекидываясь шутками, вышли из гостиной.
Пять часов спустя они же, усталые, грязные, многие со следами крови на одежде, ввалились в дом.
- У нас трое раненых и пять убитых лошадей, - зло выкрикнул главарь ковбоев в лицо Мраку.
- Катрин, Мэгги, быстро сюда! Здесь раненые! - закричал Мрак.
Двое раненых отделались легко. Но третьему пуля попала в ногу, чуть ниже колена, раздробила кость, перебила артерию.
- Виски, спирт, жгут, пятерых парней и мой чемоданчик, - распорядилась Мэгги. - Виски ему, остальное - мне. Ковер с пола - убрать. Чистую простыню - на пол.
Все засуетились. Мэгги приказала парням прижать раненого к полу, вколола в колено четыре шприца обезболивающего и лихо, за пять минут оттяпала ему ногу по коленный сустав.
- Помнят руки работу, - улыбнулась она Мраку. Тот посмотрел на ее улыбку в тридцать два зуба на забрызганной кровью физиономии и почувствовал, как мурашки побежали по спине.
- Катрин, шприц регенерина! - скомандовал он.
- Видите, - Он поднял шприц над головой, - Для своих парней мне ничего не жалко! Мэг, вкалывай! Не дрейфь парень. Через месяц-другой ты будешь прыгать на новой ноге. И зубы выбитые вырастут. Держись за меня, и не пропадешь!
Когда всем раненым была оказана помощь, Мрак отозвал командиров к столу, приказал нарисовать план и рассказать, что произошло.
- Это - главная улица, - начал объяснять командир снайперов. - Это тупик. Здесь, в начале тупика - дом Китайца. Мы оставили лошадей вот тут, во дворике, и заняли позиции на этой крыше, как раз напротив дома Китайца. Весь переулок - как на ладони.
- Так что же произошло?
- А то, что мы напоролись на засаду! - выкрикнул командир ковбоев. - Пока мы кричали и палили в воздух, все было нормально. Но как только я высадил окно, из этой подворотни выскакивают человек пятнадцать с винтовками и отсекают нас от улицы. Встают на колено и целятся в нас. Я кричу, мои ребята соскакивают с лошадей и прикрываются их телами. Тут гремит залп, и половины лошадей нет. Мы стреляем в них, они в нас. Спасибо снайперам, до второго залпа не дошло. Мы вскакиваем на оставшихся лошадей, отступаем и упираемся в эту стену. А из дома все валят и валят новые люди. Мы разворачиваемся, пригибаемся к лошадиным шеям и идем на прорыв. Ребята наверху стреляют навскидку, мы бьем в упор. Лошади спотыкаются на трупах. Это чудо, что все живые вышли.
- Итак, наши потери - трое раненых и пять лошадей.
- И еще три раненые лошади. Двух, наверно, пристрелить надо будет.
- А какие у них потери?
- Двадцать шесть убитых и раненых. Я задержался, пересчитал, - пояснил командир снайперов, - Мрак, мы по ним в упор, с двадцати метров били, а они нас не видели! Как в тире, падают и падают. Я всю обойму, шестнадцать патронов выпустил. За минуту. Это жутко. Это хуже, чем в кошмарном сне. Крики, выстрелы, лошади бьются. Я бил в любого, кто двигался, и все мои парни - тоже. Всю обойму, до железки!
- Ты отлично справился с задачей. Передай своим ребятам, что я горжусь ими. Оплата - тройная! И вам, ковбои, тоже. Раненым - премия.
- К черту такие деньги. В церковь отнесу. За тех парней.
- Не переживай. Ты - солдат, выполнял приказ. Прикрывал своих. А прикрывать своих - дело святое. Хочешь, дам совет? Иди, напейся и забудь. Мэгги! Катрин! Виски героям! По бутылке на брата для нервной разрядки. Будет мало, добавите. И постелите в гостиной и столовой, сегодня они у нас заночуют.

- Ну как, доволен? - Бугор плеснул себе полстакана виски и залпом выпил.
- Очень. Такого успеха я даже не ожидал. Думал, человек пять-десять захотят пострелять из окон. Возможно, снимут одного-двух наших парней. А тут - грандиозный успех! Чистая победа!
- Идиот! Ты бойню устроил, бойню! Вокруг тебя люди падают как кегли.
- Успокойся, не будь бабой! Не разбив яйца не поджаришь яичницу. Бойню устроил не я, а Китаец. Я всего лишь предвидел и подготовился.
- И спровоцировал!
- И спровоцировал.
Бугор тяжело осел в кресло.
- Я спокоен. Ты за три недели потратил половину моих сбережений. Превратил мой дом в конюшню. Всего за три дня погибло почти тридцать человек. Я абсолютно спокоен. А чего стоят после сегодняшнего тезисы моей предвыборной речи?
- Хорошо, давай по пунктам. Завтра-послезавтра к твоим услугам будут все запасы банка. Пол на первом этаже девочки отмоют. Новые зеркала и мебель можешь взять из дома Тунгуса или старого мэра. - Мрак загнул второй палец. - Из твоих людей никто не погиб. Сегодня они ошарашены, но завтра будут гордиться собой, тобой и твоей щедростью. Китаец тебя боится. Уверен, что он в штаны наложил. Набрал целую армию, а она приказала долго жить. И учти, без потерь с нашей стороны. Если кто-то из его охранников еще жив, они полностью деморализованы. Завтра он приползет к тебе на брюхе. А теперь - самое главное. Ты провел переговоры с драконами о дальнейшей судьбе Зоны. Переговоры были долгими и трудными, по многим вопросам компромисс пока не найден, но в главном драконы вынуждены были согласиться на твои условия.
- Как-как ты сказал?
- Я так и подумал, что ты заинтересуешься.

Пресс-конференция собрала народа не меньше, чем митинг. Огромная толпа заполнила площадь, ловила каждое слово из репродукторов. Но в зал было допущено всего человек триста. После короткого вступительного слова, Бугор предложил задавать вопросы.
- Вы сказали, что, не дожидаясь выборов, уже ведете работу на благо нашего мира. Нельзя ли прокомментировать эту фразу?
- Движение, которое я возглавляю, уже несколько недель ведет переговоры с драконами о будущем планеты. Не могу сказать, что переговоры проходят легко, но в главном вопросе нам удалось придти к компромиссу.
- Это те два дракона, которые толкутся у вашего дома? Черный и зеленый, да? - перебил кто-то из зала.
- Они самые, - подтвердил Бугор и сделал знак. Конан достал из папки и передал в зал пачку фотографий зеленого дракона, сделанных Мраком в Теплой долине. - Черного дракона зовут Платан, зеленого - Дориан, - продолжал Бугор. К сожалению, Платан в настоящее время ранен и не может принимать участие в переговорах.
- Кто ранил дракона? Это связано с вашим высказыванием, что в драконов будут стрелять?
- Не кто, а что. Платан пострадал во время землетрясения. Довольно далеко отсюда.
- В чем суть переговоров, которые вы вели с драконами.
- В двух словах - драконы остаются на Зоне, но помогают нам закончить терроформирование поверхности планеты. Дурацкий термин - терроформирование.
- То есть как? Зачем? Здесь отличный климат, прекрасная природа...
- Молодой человек, вы, видимо, недавно здесь и еще не изучили мир, в котором живете. Сядьте на лошадь и поезжайте в любую сторону. Всего через две тысячи километров вы попадете в каменистую пустыню, от юга до севера, от запада до востока, без конца и края. Мы живем в оазисе, крохотном оазисе посреди бескрайней пустыни. Так вот, драконы останутся на Зоне при том условии, что помогут превратить пустыню в земли, годные для проживания. Но хватит о драконах. Освоением пустыни будут заниматься и наши внуки и правнуки. Давайте поговорим о текущих делах.
- Какое отношение вы имеете к убийству одного из владельцев банка?
- Тунгуса? Самое непосредственное. Мои люди поймали убийцу и, в знак доброй воли, передали его из рук в руки второму владельцу. К сожалению, его нет в этом зале, иначе вы могли бы узнать у него подробности.
- Правда ли, что вы заняли место убитого в управлении банком?
- Сплетни распространяются быстрее звука. Да, правда. Позавчера мне было предложено занять его место. Я ответил согласием.
- Что за перестрелка произошла три дня назад у дома Китайца?
- И это вы знаете, - поморщился Бугор. - Очень неприятная история. Трагическая случайность, провокация недоброжелателей. Я послал нескольких парней с письмом - приятной новостью об успешном завершении предварительных переговоров с драконами. Парни с радостными криками прискакали к дому, но какой-то выскочка из охранников решил, что это нападение. Поднял тревогу и в моих ребят начали стрелять. Троих парней ранили и пять лошадей убили на месте. Две лошади сдохли чуть позже.
- Но местные жители говорят о десятках трупов.
- Даю вам честное благородное слово, что среди моих мальчиков убитых нет.
- Что вам известно о загадочном исчезновении мэра?
- Нет комментариев.
- Но в прошлый раз вы намекали на его неблаговидные поступки.
- Его нет в этом зале, и я не могу бросить обвинение ему в лицо. Если он решил удалиться от дел - я не против. Считаю, что это лучший выход.
- Но ходят слухи, что он убит.
- Я не пересказываю сплетни.
- Что думают по этому поводу драконы?
- Драконы считают, что он убит. Иначе они бы не вступили в переговоры со мной.
- Они называли вам имя убийцы?
- Без комментариев.
- Если они вступили в переговоры с вами, следует ли из этого, что они считают вас правопреемником старого мэра?
- Без комментариев. Этот вопрос надо задать драконам.
- Вы стали совладельцем банка. Какую политику вы будете проводить в этой области?
- Всемерно способствовать развитию банковского дела и промышленности.
- Могу я задать вопрос той симпатичной девушке, которая выступала

Предыдущая страница 15 Следущая страница


Стать драконом

на митинге?
- Не можете. Сейчас она ухаживает за ранеными.
Постепенно пресс-конференция сошла на нет. Даже противникам стало ясно, кто победит на выборах.

Конан обвел всех радостным взглядом и положил руки на клавиатуру. Набрал первую команду. Компьютер попросил назвать себя.
- Можете войти в систему под моим шифром - сказал клерк.
- Зачем же, я как-нибудь сам, - весело отозвался Конан и набрал на клавиатуре слово "Гость". Система запросила пароль, и Конан опять набрал: "Гость".
- Для вас есть почта - 12 писем. Имеются новости - 361 сообщение, - тут же отозвался компьютер. Конан вызвал на экран первое письмо. Это было поздравление с новым годом, устаревшее на двенадцать лет. Второе письмо - поздравление, устаревшее на одиннадцать лет, и так далее. Самая древняя новость тоже была двенадцатилетней давности.
- Давненько никто сюда не заглядывал, - прокомментировал Конан и выключил питание компьютера. Тут же включил и забарабанил по клавиатуре раньше, чем на экране появилась первая надпись. Вместо обычного черного цвета экран приобрел темно-синий оттенок. Верхняя строка гласила:

Режим технического обслуживания

- Я-ха! - восторженно завопил Конан и забарабанил по клавиатуре с удвоенной энергией. Экран заполнился прямоугольными табличками цифр и букв. Конан жадно шарил по ним глазами, тыкал пальцем в экран, взвизгивал от восторга и вводил следующую команду прежде, чем остальные успевали хоть что-то понять. - А здесь мы откроем файл на общий доступ, - объяснил Конан и заменил несколько единичек на нолики. После чего перевызвал компьютер и подождал, пока загружается операционная система.
- Ну и что? - спросил Мрак.
- А вот что, - охотно отозвался Конан. - Берем этот файл, редактируем, и ВОТ ОНО! Я - главный администратор компьютерной сети, говоря по-простому, главная лягушка в этом муравейнике!
- А что делают лягушки в муравейнике? - поинтересовался Тайсон.
- Так просто? - поразился Мрак.
- Конан не зря ест свой хлеб! - торжествовал Конан, - У каждой системы защиты есть самое слабое звено. Я умею их находить, в чем и заключается моя гениальность. Семь минут двадцать секунд, и защита сломана - добавил он, посмотрев на часы.
- Но это преступление! - возмутился клерк, - я вынужден буду доложить.
- Вы абсолютно правы, - поддержал Бугор. - Жалуйтесь мэру.
- Слушаюсь, господин мэр. Вы видите, что здесь происходит?
- Расслабься, мой мальчик. Защита никуда не годится, но ты в этом не виноват. Вопросом усиления защиты займется лично господин Конан. Слушайся его, сынок.

Однако, на первом успехе все и застопорилось. Конан принес блок памяти кибера, хотел открыть корпус компьютера, чтобы подключить блок, но компьютер завопил, что корпус вскрывать нельзя, он сейчас самоуничтожится, и на самом деле самоуничтожился, чуть не вызвав пожар. Конан долго, со слезами на глазах копался в спекшихся, обугленных внутренностях. Через несколько дней попросил созвать совет.
- Я в отчаянии, я вас подвел, я ничтожество, - каялся он. - Все напрасно. Компьютеры гавермента бесполезны для нас. Их корпуса защищены от вскрытия, вся аппаратура связи защищена от вскрытия. Ей управляют драконы со своей базы и с орбитальной. Мы так же далеки от цели, как и в первый день. Компьютеры гавермента - это вещь в себе. От них пользы не больше, чем от амбарной книги. Ничего нельзя подключить, ничего нельзя изменить. Драконы все предусмотрели.
- Кончай ныть и подумай, все ли так плохо? Что мы имеем хорошего?
- От сгоревшего компьютера остался монитор и клавиатура. Это упрощает мою задачу, если вернемся к первоначальному плану, но на чуть.
- Подождите, - поднял руку Тайсон, - как я понял, вся сложность в том, что нельзя открыть компьютер, так? Мешает система самоликвидации, так?
- Именно так.
- Значит надо открыть компьютер так быстро, чтобы она не успела сработать. Взять большой топор, разрубить компьютер пополам. Система ликвидации останется в одной половине, а вторая уцелеет.
- Не выйдет, отмел идею Конан. - ликвидаторы раскиданы по всем углам компьютера, - но глаза его заблестели.
- А как сделаны эти ликвидаторы?
- Что-то вроде маленьких термитных шашек.
- А если просверлить маленькую дырочку, и залить внутрь компьютера воду?
- И сверлить не надо, можно в бак с водой опустить. Маленьких дырочек в корпусе хватает. Только термитные шашки и в воде горят. Корпус рванет как паровой котел.
- А если залить водой и заморозить?
- Тогда рванет как осколочная граната.
- Надо сделать так, чтобы шашки не загорелись. А нельзя их растворить в слабой кислоте?
- Прежде, чем они растворятся, вся электроника погибнет.
- Тогда заполнить корпус чем-то, что тепло поглощает. Пожарные какой-то порошок используют.
- Точно! - закричал Конан. - Жидкий воздух! Опустим компьютер в жидкий воздух, электроника перестанет работать. А если и сработает, термитные шашки не загорятся!
- Только не воздух, - возразил Мрак, - А жидкий азот. Кислород народу не нужен, кислород горение поддерживает. Да, при таком глубоком охлаждении контакты не нарушатся?
- Нет. Эта техника изготовлена по нормативам дальнего космоса. Холода бояться не должна.
- Бугор, у тебя не найдется ста литров жидкого азота?
- А птичьего молока вам не надо? А луну с неба? А русалку с хвостом? Где я вам жидкий азот возьму?
- На оружейном заводе, - подсказал Мрак.

Катрин уже несколько дней ходила грустная, апатичная. Мрак ждал, что она сама поделится неприятностями, но не дождался и начал первый.
- Ничего не случилось, - ответила Катрин. Мрак взял ее за локти, развернул и посмотрел в глаза. Она ответила печальным взглядом.
- Я тебя выдумала. А ты остался прежним. Таким же, каким был, когда убил Симону. Тебе нравится убивать.
- Мне никогда не нравилось убивать.
- Но тебя никогда это не останавливало. Чужая жизнь для тебя ничего не стоит.
- Да, чужая жизнь ничего не стоит.
- Лобастик тебя полюбила только потому, что рядом никого другого не было.
- Да, наверное, импринтинг.
- Что?
- Запечатление. Кого первого увидела, тот - мама.
- А я - дура. Раскрылась перед тобой, клятв надавала. Это все старческий маразм.
- Считай, что я освободил тебя от всех клятв. Я тоже к тебе привязался.
- Я тебе не верю, - Катрин сердито отвернулась.
Мрак поднял ее на руки, отнес в спальню, раздел, положил на кровать. Лег рядом. Любовью заниматься не хотелось. Сон тоже не шел. Он лежал и смотрел в потолок. Впервые, наверно, за все годы пребывания на Зоне задумался, чем займется, если вырвется с поверхности. Толкаться в пыльных, душных мегаполисах после просторов Зоны - извините. Заняться освоением новых планет - заманчиво, но в отрядах космодесантников почти военная дисциплина. Мрак не любил отдавать приказы и просто не мог себя перебороть подчиниться чужим. Хватит.
- Кэт, что ты будешь делать, когда с Зоны уйдешь?
- Ребенка рожу.
- А потом?
- Повешусь.
- Это не смешно.
- Да, не смешно, - и Мрак понял, что она говорит серьезно.
- Почему?
- Знаешь, сколько мне лет? Когда мне было десять, организовали колонию на Зоне и отменили смертную казнь. Годы давят. Я устала. Эти несколько недель были великолепны, я тебе очень благодарна. Но теперь еще тяжелей.
- А ребенок?
- Не рожу ребенка, от меня вообще ничего не останется.
- Ты старая раскисшая развалина.
- Дура, правда?
- За себя надо бороться.
- С кем?
- Со всеми!
- Так, как ты, я не хочу. Я хочу вместе со всеми, а не против всех.
- Ничего ты не понимаешь. Я тоже хотел вместе со всеми. Пока меня не подставили. Скромное такое дело о гибели молодой колонии. Десять тысяч трупов, а я - козел отпущения. Никто мне не поверил, никто не захотел проверить мои слова. Но козел отпущения тоже хочет жить! Вместо показательной казни они получили десять тысяч два трупа. Знаешь, что они тогда сделали? Объявили на меня охоту, как на дикого зверя. Только зверь оказался им не по зубам. Я ушел в горы, я прятался в старых шахтах, пока не нашел горнопроходческий комбайн. Знаешь, что я тогда сделал? Побрился наголо, выкрасил кожу в шоколадный цвет, одел голубой комбинезон и начал ремонтировать эту развалину. Я ремонтировал его трое суток, а охотники на меня заходили и спрашивали, не видел ли я себя. Нет, говорил я, не видел. Тогда они начинали давать советы, как лучше закручивать гайки. Я некоторое время терпел, потом протягивал им гаечный ключ и предлагал помочь. Ни один не захотел. Им было интересно только охотиться на меня. Зато, когда я починил ходовую часть, я вывел комбайн из шахты и навел все его лазеры на ледник. Знаешь, что бывает, если навести мощный инфракрасный лазер на ледник? Лед тает! Как сахар в кипятке! Но сначала этого не видно. Вода впитывается в снег, заполняет все впадинки, лужи и озерца. Я обрабатывал ледник всю ночь. До самого утра ничего не происходило. Но когда взошло солнце... Ледник сорвался в озеро, а вода из озера - в долину. Я спустил на их лагерь сель. В пять минут они остались без техники, без связи, без палаток. Без всего, к чему привыкли. Как я. Только одежда и оружие. А потом я спустил на перевал лавину и запер всех в долине как в мышеловке. И тогда я начал охотиться на них. Я охотился трое суток. Выслеживал и убивал по одному. Все честно! Равные шансы. Они охотятся на меня, я - на них. Не знаю, скольких я убил, но стали попадаться убитые не моей рукой! Один, другой, третий... Скорпионы в банке со страху начали жалить друг друга! Как я тогда смеялся! Как смеялся! И горы смеялись вместе со мной! Я - и горы!
Бац! - Катрин изо всех сил отвесила ему звонкую пощечину. Первым инстинктивным движением было ударить снизу вверх, в горло, но Мрак вовремя понял, что это не нападение. Катрин напряженно смотрела ему в глаза и поднимала руку, чтобы нанести вторую пощечину.
- Спасибо, это здорово освежает, - сказал Мрак, и плечи Катрин расслабились. Она молча уткнулась ему в грудь.

Сначала обвязали компьютер проволокой и подвесили к ручке швабры, положенной на спинки двух стульев. Потом Тайсон открыл окно и раздал всем толстые рукавицы. Подложили под углы бака четыре книги и начали заполнять его жидким азотом. Один из рабочих, привезших сосуды дьюара, плеснул немного жидкого азота себе на руку, погонял лужицу по ладони и слил в бак.
- Как это? - Мрак схватил его за руку, ощупал и осмотрел. Кожа сухая, холодная, но никаких следов обморожения.
- Красивый фокус? - улыбнулся рабочий. - Так любой может, но без тренировки не советую. Обожжетесь.

Предыдущая страница 16 Следущая страница


Павел Шумил

- А ка-ка-ка-как тренироваться? - спросил Конан.
- Вот бак. Суешь руку и тренируешься. Начинай с левой руки - если что, не так жалко, - подсказал Тайсон.
Бак заполнился. В комнате ощутимо похолодало. Мрак и Тайсон взялись за ручку швабры, подняли компьютер и начали осторожно опускать в бак. Конана к этой операции не допустили: он слишком волновался. Не успела верхняя часть погрузиться полностью, внутри корпуса раздался глухой хлопок. Мрак и Тайсон замерли. Конан открыл рот, протер очки, закрыл рот.
- Вытаскивайте, получилось! - внезапно обрадовался он. Мрак вопросительно посмотрел на Бугра.
- Зачем нанимать специалиста, если не слушать его советов, - буркнул Бугор.
- Взяли, - скомандовал Мрак. Они с Тайсоном подняли компьютер, подождали, пока изнутри стечет жидкий азот, отнесли в угол, отцепили от палки. Конан тут же накрыл его пленкой.
- Что это бумкнуло? - спросил Тайсон.
- Аккумулятор. Система аварийного разряда. Теперь драконья автоматика осталась без тока. Можно смело открывать. Давайте другие компьютеры охладим! - Конан выскочил из комнаты и вскоре вернулся, с компьютером в руках. За ним семенил знакомый клерк, неся второй компьютер.
- Господин мэр, я вынужден пожаловаться, - заскулил клерк, как только увидел Бугра. - Этот варвар спалил мой компьютер. Огнем! Я пересел за другой. Он отобрал и его. Я сел за третий. Теперь ему нужны сразу два компьютера. Я не могу работать, если меня заставляют три раза в день менять компьютер.
- Конан - варвар, - захихикал Тайсон, но Конан не услышал. Он обвязывал компьютер проволокой.
- Ах, как я тебя понимаю, мой мальчик, - Бугор похлопал клерка по плечу. - Считай, что сегодня у тебя укороченный день. Иди домой, расслабься, пропусти стопочку коньячку.
Со вторым и третьим компьютерами произошла та же история. Как только корпус заполнялся жидким азотом, раздавался хлопок, Конан командовал: "Вира помалу" и компьютер вытаскивали из бака. После чего жидкий азот вычерпали из бака ковшом и выплеснули за окно. Потом туда же выбросили ненужный больше бак. Выскочили из комнаты и побежали отогреваться в буфет: в комнате к концу операции установилась отрицательная температура.
- Зачем в компьютере аккумулятор, если он в розетку втыкается? - спросил Мрак.
- Это защита от аварий в сети. Компьютеры хоть и устарели на двести лет, все-таки для дальнего космоса. Пусть вокруг хоть конец света, но компьютер должен работать, - объяснил Конан.
Когда вернулись, компьютеры все еще были холодны как лед. Вскрытие перенесли на следующий день.

Вскрытие прошло нормально. Вооружившись кусачками, Конан извлек из каждого компьютера по два десятка толстеньких, коротеньких цилиндриков и какой-то электронный модуль. После чего включил питание. Компьютеры заработали. Один Конан запер в сейф в своем кабинете в гаверменте, два велел отвезти в загородный дом Бугра. Прихватил заодно два лучших цветных принтера и сканер. Спустив компьютеры в подвал, сутками просиживал за экраном. Мрак поручил Мэгги следить, чтоб он ел хотя бы два раза в сутки и вообще заботиться о нем. Мэгги возмущенно фыркнула, задрала подбородок и хотела выйти из комнаты. Мрак поймал ее за локоть.
- В чем дело?
- Ни в чем, хозяин. Будет сделано, хозяин, - задрала подбородок еще выше.
- Говори.
- Я что? Пустое место? Мебель? Ты меня в упор не видишь. Ты своему пистолету больше внимания уделяешь, чем мне. Запер в четырех стенах и еще издеваешься! - вырвалась и выскочила из комнаты. Тайсон, читавший газету в углу, прикрылся ей и захихикал.
На следующее утро Конан пропустил утреннюю зарядку. Мрак зашел в комнату и обнаружил его сладко спящим в объятиях Мэгги. Девушка проснулась, ахнула, вскочила, вытянулась перед ним в струнку и крепко зажмурилась. Мрак удивился такому поведению, прислонился к дверному косяку, скрестил на груди руки и решил подождать, что будет. Конан, не просыпаясь, перевернулся на другой бок. Мэгги приоткрыла один испуганный глаз, потом второй и рот.
- Ты не будешь меня бить?
- Нет. А есть за что?
- У тебя такое лицо было. - Она попыталась прикрыться волосами.
- Почему же ты не убежала?
- Когда рядом стоишь, бьют без размаха, это страшно, но не так больно. А если убегаешь, только сильней достается.
- Понял. Век живи - век учись. Значит, лицо такое было. Угу. - Мрак решил, что ночь с Мэгги стоит утренней зарядки. Надо сбавить темп. - Я злой и страшный серый волк, - продекламировал он, выбрасывая за окно цветы из вазочки. - Я в поросятах знаю толк! - продолжил, выплескивая воду на Конана. Тот заверещал. Мэгги облегченно рассмеялась.
- Ты пропустил зарядку, теперь побежишь двадцать километров, понял, головастик?
- Римлян можно побить, но римлян нельзя победить! Они сильны духом, но не телом, - отозвался Конан, гордо заворачиваясь в мокрую простыню как в тогу. Прощай, моя любовь, идущие на смерть приветствуют тебя!
Вопреки надеждам Мрака, Конан дошел до финиша бодрым.

Два месяца Конан не вылезал из своего подвала. Но, наконец, пригласил всех вниз. Кибер стоял у верстака и вяло копался в разложенных на нем запчастях. Временами и вовсе замирал на несколько секунд.
- Он что, пыльным мешком тюкнутый? - удивился Тайсон.
- Восстанавливает информационное равновесие. Во-первых я ему мозги промыл, во-вторых накладка вышла. Все модули памяти надо было из одного кибера брать. Сейчас у него сплошной винегрет в мозгах. Индексные файлы не соответствуют информации, таблицы перекрестных ссылок указывают в никуда. Пока не систематизирует ту информацию, которая осталась, лучше его не трогать.
- Сколько это займет времени, - спросил Мрак.
- Думаю, за сутки управится.
Кибер приходил в себя целую неделю. Но уже на второй день успешно справился с тестовым заданием - уборкой помещения. Конан дал второе задание - из имеющихся запчастей собрать еще одного кибера.
Мрак заперся с Конаном в кабинете, в течении четырех часов выяснял у кибернетика возможности киберов и открывающиеся перспективы. Наметил новые цели и задачи. Конан вышел из кабинета ошарашенным.
- Он думает, что я бог! - объяснил Конан Тайсону. - У меня даже инструментов хороших нет. Молотком и отверткой работаю, а он говорит - сделай!
- Тайсон, ты здесь? Хорошо. Подумай, как внедрить тебя в госпиталь. Мне надо иметь доступ к медицинскому оборудованию. Сложность в том, что госпиталь не подчиняется гаверменту. Это самостоятельная структура, управляется драконами. - Мрак задумчиво потер подбородок. - Придумай какой-нибудь проект, который заинтересует драконов, но такой, чтоб сами они не могли им заняться. Что-нибудь, связанное с анатомией человека, или с этикой. Такое, чего они не смогли бы промоделировать на компьютере.
- Разве такое бывает?
- Не знаю. Ты мне это скажешь через неделю. Не хотелось бы захватывать госпиталь силой. Могут снабжение перекрыть, а мы к этому не готовы. Бугор у себя?
Мрак удалился по коридору, а Конан с Тайсоном озадаченно переглянулись.
- Сейчас за Бугра возьмется. Идем, послушаем, - предложил Тайсон. Друзья взяли по тарелке, прокрались в соседнюю комнату, прижали тарелки к стенке и приложились к ним ухом.
- Конану потребуется много энергии и, возможно, большие площади. Можно расширить подвал? - это голос Мрака.
- Трудно. Здесь всего два метра почвы. Дом стоит на базальте.
- Тогда нужны лазерные буры или ультразвуковые перфораторы. И очень много энергии.
- Ты что, забыл, где находишься? Это Зона! Ты знаешь слово "нет"?
- Не знаю. Откуда ты берешь энергию?
- Везу аккумулятор на электростанцию. Там его заряжают. Года на два хватает.
- Придумай какой-нибудь большой проект, под который нужно очень много энергии. Чтоб создание бункера под твоим домом на общем фоне прошло незаметно. Например, перенос гавермента и госпиталя в подземные помещения. Для защиты от краж и вандализма обезумевшей толпы.
- Мрак, кто на Зоне будет громить госпиталь? - удивился Бугор.
- Забыл что-ли, как толпа у госпиталя киберов мочила? Нас там чуть не затоптали, когда охрана слезогонку пустила.
Бугор хохотнул, вспомнив охоту на киберов.
- Это может получиться. Обеспечу работой всех бездельников. Всех, кто захочет работать, - поправил он сам себя. - Мэр заботится о создании рабочих мест. Ну просто не мэр, а отец родной. Тьфу! До чего я докатился.
- А все помещения будем делать под габариты драконов, - продолжал Мрак. - Шестиметровые потолки и так далее.
- Слышал, - сказал Тайсон Конану. - Тебе потребуется большое помещение и много энергии. Ты организуешь секретный завод.
- Он думает, что если у меня есть два кибера, то я смогу изготовить все, что угодно. А два кибера - это всего-навсего четыре манипулятора.
- А они смогут сделать третьего кибера?
- Да они простой транзистор не смогут сделать. Или смогут? - Конан задумался. - Нет, транзистор смогут. Но процессор - нет. Это уже высокая технология.
- А в чем проблема?
- Для высокой технологии нужно оборудование, станки. Каждый станок в отдельности киберы могут сделать. Потратят два месяца, ну месяц, но сделают. Но станков нужно сотни! На каждый по два месяца - жизни не хватит! Учти, я говорю об обычных станках, а не об компьютеризированных обрабатывающих центрах! Такой центр без хороших станков вообще не сделать. А металл где взять, а электронику? Я отказываюсь его понимать!
Однако, через два дня киберы трудились вовсю. Конан засыпал Мрака заказами на химическое стекло, реактивы, оптику, электропечи, центрифуги, и т.д. и т.п. Мрак передавал все это клерку, лишившемуся компьютера. Тот мотался по всему Тауну, валялся в ногах у технологов заводов, давал взятки инженерам, шантажировал начальников цехов, но доставал заказанное. Бугор оплачивал счета и выписывал ему щедрые премии из бюджета гавермента. В подвале кипела работа. Правая половина напоминала лабораторию алхимика, левая - гараж после бомбежки.
У Тайсона дела обстояли не так гладко. Шатался как приведение по всему дому, путался под ногами и питался исключительно собственными ногтями. Осунулся на такой диете, Бугор его пожалел и отправил в госпиталь ревизором. Расследовать факты хищения регенерина. Мрак, да и сам Тайсон думали, что ему дадут от ворот поворот, но самый простой способ оказался самым надежным. Перед Тайсоном открыли все двери, его боялись, его пытались подкупить, ему давали взятки. Тайсон щедро раздавал обещания, якобы случайно оставил на столе проект доклада, в котором рекомендовал организовать фирму по производству регенерина и разрешить свободную продажу. В течении недели он выяснил состав и возможности оборудования госпиталя, зарисовал планы всех этажей и выяснил систему охраны. Мрак решил, что ревизию можно заканчивать. Ни нуль-камер, ни драконовских мнеморекордеров там не было.

Конан, обычно сутками не вылезавший из подвала, неожиданно залег в спячку, а потом устроил себе каникулы.
- В чем дело? - спросил его Мрак.
- Хороший начальник сам не работает. За него все делают подчиненные, - гордо ответил Конан.
- Серьезно?
- Он прав. Мы с тобой плохие начальники, - поддержал Бугор.
- Вы не начальники. Вы тираны. Душители свободы. Вы давите народ непосильными налогами и непомерными физическими нагрузками. Я до сих пор не могу отойти от кошмара, который называется утренней зарядкой. Конституция моего организма не допускает таких нагрузок.
- Он попал под дурное влияние Тайсона - поставил диагноз Бугор. - Мэг, милая, отлепись от этого бездельника. Он тебя не стоит. Иди, помассируй мне спинку.
Мрак подумал над словами Конана минут пять и понял, что надо заглянуть

Предыдущая страница 17 Следущая страница


Стать драконом

в подвал. Киберы трудились, не покладая манипуляторов. Один изготавливал параболическую антенну, что делал второй, понять было трудно, но было видно, что он занят важным делом. Мрак успокоился.
Два дня спустя Мрак и телохранители устанавливали на чердаке тарелку антенны. Следящий привод был изготовлен из запасных деталей киберов. Потом люди сверлили потолки и стены, чтобы по кратчайшему расстоянию провести пучок проводов от антенны в подвал. На втором этаже разбили фарфоровую вазу, на первом попали сверлом прямо в провода освещения. Во всем доме погас свет.
- Конан - варвар, - бурчал под нос Бугор. - Правильно Тайсон говорит. Тридцать три несчастья. Генератор катастроф.
Это было несправедливо, потому что вазу разбил как раз Тайсон, а провода оборвал один из телохранителей. Но Конан молчал. Он сгрыз весь запас яблок, хранившийся на чердаке, и чувствовал, что заслужил некоторое порицание.
После установки антенны Конан опять засел в подвале. Мрак спустился туда и обнаружил, что тот занят интереснейшим делом: из мозаики космических фотоснимков составляет карту Зоны.
- Откуда снимки? - поинтересовался Мрак.
- Драконы для своих нужд делают. А я пиратствую потихоньку. Веду радиоперехват. Вот погоди, подключусь к информационной сети киберов, тогда развернусь.
- Это сложно?
- Легче простого. Трудно сделать так, чтоб об этом никто не узнал. У нас есть два кибера. А в них - аппаратура связи. Была. Сейчас она лежит в сейфе. Но я не хочу, чтоб там засекли, что украденные киберы вдруг ожили. Надо нащупать или ввести в систему код кибера, который не вызовет подозрений. Сейчас я прослушиваю переговоры драконов, ищу зацепку. Слышимость только плохая. Обычно половину диалога ловлю. То, что идет с орбитальной на Зону. А то, что с Зоны на орбитальную, на мою антенну не ловится. Прямая видимость нужна.
- А почему бы тебе не подключиться к драконской компьютерной сети?
- Засечь могут, когда администратор статистику посмотрит.
- А если под киберов работать будем, не засекут?
- Кто же интересуется запросами киберов? В лучшем случае бросят взгляд на список киберов.
- Понятно.

Вскоре Конан с таинственным видом пригласил Мрака в подвал. На экране компьютера медленно поворачивался глобус какой-то планеты.
- Это - Зона! - торжественно произнес Конан. Мрак присмотрелся. Планета, как планета. Океаны, три больших материка, один маленький. На одном из материков зеленое пятно. Конан ткнул в него пальцем.
- Здесь мы живем.
- Красные звездочки что обозначают?
- Базы драконов.
- Откуда ты это узнал?
- Я устроился кибером-библиотекарем на орбитальную станцию, - засмеялся Конан. - Железная легенда. Кибера-библиотекаря любой может спросить о чем угодно. А он переправит запрос в информаторий. И информаторий ему ответит, потому что блокируются только запросы с поверхности.
- Кон, мы тебе памятник поставим. Ты гений!
- Мне это известно, - скромно ответил тот.

Очень быстро Мрак убедился, что тайн для него больше нет. Оказывается, в информационной сети киберов запретов на информацию намного меньше, чем в человеческой, да и те, которые есть, Конан лихо обходил, либо снимал. Мрак знакомился с личными делами драконов, изучал историю создания колонии на Зоне, смотрел, как Таун из поселка постепенно превращается в город с зачатками промышленности. Это было захватывающе интересно. Мрак с Конаном часами сидели за компьютерами. Мрак раскопал последний отчет наблюдателей-драконов. Уровень развития промышленности они оценивали по какой-то непонятной шкале. Современное состояние обозначалось как к.19в. В другом документе говорилось, что если он достигнет с.20в., то процесс перейдет в новую стадию. Спор шел вокруг того, хорошо это, или плохо. Аргументация за и против хранилась в файле приложения. Мрак начал разыскивать этот файл, но тут его позвал Конан.
- Видишь эти звездочки? - указал он на экран.
- Да.
- Это покинутые базы драконов. - Конан изменил масштаб так, что весь экран заняли окрестности одной базы, расположенной рядом с горным хребтом. - Эту базу они покинули 150 лет назад. 130 лет назад они создали вот этот горный хребет, чтобы отгородить нас от ураганов с северо-запада. База должна была погибнуть. И на самом деле, связь с ней прервалась. Но спустя пять лет база снова вышла на связь. Часть помещений в скальном грунте уцелела, а киберы, лишившись связи с информационной централью, переключились на программу восстановления базы. И восстановили, вот ведь что интересно. Несколько драконов слетали туда, осмотрели все и перевели базу в режим консервации.
- Ну и что?
- С тех пор - а это было 125 лет назад - на базе никого не было. Она оказалась никому не нужной, о ней все забыли.
- Дальше что?
Конан плавно изменил масштаб карты. Мрак увидел, что эта база - ближайшая к Тауну, если не считать базы в Теплой Долине.
- Сколько до нее? - выдохнул он внезапно охрипшим голосом.
- По прямой - меньше трех тысяч километров. Сейчас точнее узнаю.
- Подожди. Нуль-т там есть?
- Я еще не знаю. До конца не успел дочитать, - начал оправдываться Конан.
- Давай скорее, вызывай файл на экран.
Мрак стоял и жадно впитывал строчки текста, не замечая неудобной позы. Тренированный мозг выделял мелочи. Драконы добирались до базы на своих крыльях. Не работала нуль-т? Да, так и есть. Восстановить транспортный вокзал киберы не смогли. Другие транспортные средства? Тоже каюк.
- Можешь вызвать план базы?
- Сейчас попробую, - пальцы Конана запорхали над клавиатурой. - Вот.
На экране возник план. Часть была изображена пунктиром, часть черным цветом, часть - красным. Мрак вчитался в сноски. Черным - до аварии, пунктиром - помещения, которые не удалось восстановить, красным - помещения приготовленные для замены потерянных.
- Смотри, - ткнул он пальцем в красный прямоугольник, - новый транспортный вокзал! Новый ангар!
- Маленький какой-то, - Конан вызвал на экран масштабную линейку. Деления на линейке градуировались в десятках метров, а рядом, для сравнения, возник контур дракона.
- Отнюдь, - возразил Мрак. - Этот зал - метров двести будет.
- Для них двести - все равно, что для нас двадцать.
Конан вернулся к тексту отчета о состоянии базы. Восстанавливать нуль-т было признано нецелесообразным. Суть заключения сводилась к следующему. База не нужна, но может пригодиться. Понадобится - восстановить нуль-т несложно. Пусть стоит, есть не просит.
- Вот что, Кон, Выведи на бумагу карты этого района и попробуй перехватить самые свежие снимки маршрута к базе.

Неделю спустя маленький отряд из трех человек и шести лошадей был готов отойти от крыльца загородного дома Бугра. Мрак отвел Катрин в сторону. Все было оговорено еще вчера, осталось только попрощаться. Мрак поднял ее голову за подбородок.
- Держи хвост пистолетом, а нос - по ветру. Я вернусь. Не пройдет и полгода. Веришь?
Она отрицательно покачала головой.
- Я все равно буду тебя ждать. Пока не увижу. Живого или мертвого. И Лобастик будет ждать.
- Береги Лобастика. Если через полгода не вернусь, действуй по обстоятельствам. А теперь иди домой.
Катрин послушно поднялась на крыльцо. Мрак повернулся к своей лошади и увидел, что Мэгги, нарушив его запрет, вышла из дома и прощается с Конаном и Тайсоном.
- Мэгги! - прикрикнул он. Девушка подбежала и с плачем бросилась ему на грудь.
- Возьмите меня с собой. Я еду готовить буду, стирать буду, все, что угодно, делать буду.
- Марш домой, плутовка. И помогай Катрин.
Мэгги встала на цыпочки, поцеловала его, побежала на крыльцо. Мрак взлетел в седло, чмокнул губами. Лошадь тронулась. Чем-то поцелуй Мэгги отличался от поцелуев Катрин. Оглянулся. За его лошадью пристроилась лошадь с поклажей - двумя объемистыми вьюками. За ней ехал Конан. Дальше - две вьючные лошади. Тайсон в пробковом шлеме, уперев приклад новенького карабина в бедро, замыкал шествие.
К полудню подошли к мосту через Реку. Чуть ниже по течению бригада плотников уже закончила большой плот с ограждением - чтоб лошади не упали в воду - и длинными рулевыми веслами. С одной стороны на плот была погружена копна сена для лошадей, с другой - натянута палатка. Посредине, накрытый брезентом, лежал багаж, отосланный еще вчера. Пока Конан заводил на плот лошадей, Мрак расплатился с бригадиром плотников, накинув премиальных за качество и скорость работы. Перерубил топором канат, два мужика уперлись баграми, и плот отчалил от берега. По Реке предстояло пройти около двух тысяч километров. Река широкой дугой охватывала центр зеленого оазиса, созданного драконами. Две тысячи километров вниз по течению приближали их к цели только на тысячу километров, но все-таки, плыть было проще, чем продираться через лес. Потом оставалось сто км лесом и почти полторы тысячи километров пустыни.
Мрак поставил Конана к рулевому веслу, а сам снял поклажу, седла и упряжь с лошадей. Тайсон разулся, закатал штаны, достал откуда-то коробку с червями и принялся рыбачить, свесив ноги в воду. Мрак разделся, поплавал немного рядом с плотом, сменил Конана у рулевого весла. Плот шел по середине Реки. Берега неторопливо проплывали мимо. Однако, неторопливость эта была обманчивой. Когда подошли к повороту, Мрак взглянул на часы, прикинул расстояние по карте, подсчитал скорость.
- Десять километров в час. За просто так, без всяких усилий с нашей стороны, - объявил он спутникам.
- Одиннадцать было бы лучше, - откликнулся Тайсон.
- Да, одиннадцать было бы намного лучше, - поддержал Конан. И оба рассмеялись, непонятно чему.
- Привереды! - тоже рассмеялся Мрак и столкнул Тайсона за борт. Плот держался середины Реки и не требовал управления. Мрак вытянул рулевое весло и положил на настил. Накрыл брезентом копну сена. Лошади разочарованно отошли в свой угол.
К обеду выявилась первая недоделка. Не было железного листа, на котором можно было бы разводить костер. К ужину лист нашелся. Он был под копной. Причалили на полчаса к берегу и накидали на плот дров на несколько дней вперед. Мрак сумел подстрелить дикую свинью, правда совсем небольшую. Поужинав, лениво спорили, стоит ли приставать к берегу на ночь. Мрак достал снимки из космоса, все внимательно изучили их через увеличительное стекло. Никаких препятствий не было. Река становилась шире и спокойнее
- Плывем. Двое спят, один дежурит, - объявил он решение. Вытянул из сена три соломинки, зажал в кулаке. - Короткая дежурит.
Короткая досталась Конану. Мрак снабдил его мощным электрическим фонарем и скрылся в растянутой на плоту палатке. Надул надувной матрас, расстелил спальный мешок, проверил пистолет. Начало путешествия складывалось слишком гладко. С другой стороны, что могло произойти в первый день в такой близи от Тауна? Кто осмелится напасть на плот, плывущий по середине реки, на котором шесть лошадей? Шесть лошадей почти наверняка говорят о наличии шести стрелков, а это немалая сила. И все же, лучше пореже причаливать к берегу, пока не пройден каньон.
Утром Мрак распорядился поставить вторую палатку и перекидать багаж в нее: если кто-то наблюдал за ними с берега, он мог догадаться, что одной палатки на шестерых мало.
Конан с Тайсоном разделись до трусов. Лошади лениво прогуливались по плоту. Два жеребца так же лениво выясняли, кто главный. Тайсон отвел в сторонку свою кобылу и, угощая сахаром, учил протягивать для приветствия копыто. Мрак достал календарик и еще раз пересчитал дни. До сезона дождей оставалось меньше месяца. Это было хорошо. За месяц они успеют добраться

Предыдущая страница 18 Следущая страница


Павел Шумил

до пустыни, дожди дадут воду, а облака прикроют от наблюдения со спутников. Если прибудут на край леса раньше, еще лучше. Разобьют лагерь на берегу речушки, будут делать вид, что моют золото. Пусть драконы думают, что это их цель. Нет, план разработан великолепно. Лошади подготовлены к переходу через пустыню: Тайсон приучил их есть бараний жир. Все продумано, все схвачено. Откуда же тогда предчувствие неудачи? Интуиции Мрак доверял. Что может случиться? Драконам сейчас не до них. Это тоже хорошо. И все же...
Он разобрал карабин. Изучил через ствол ноготь большого пальца. Зачем так делают, Мрак не знал, предпочитал смотреть через ствол на отражение неба на лезвии ножа, но в приключенческих романах все смотрели на ноготь большого пальца. Он отвлекся от своего занятия и огляделся. За его манипуляциями с оружием внимательно наблюдали Тайсон, Конан и оба жеребца. Мрак собрал карабин, забросил в палатку. Делать было нечего. Встал, с хрустом потянулся.
- Вставайте, бездельники! Буду обучать вас рукопашному бою.

На третий день выяснилось, что Тайсон абсолютно не умеет готовить. Все его познания в кулинарии начинались и кончались на подогревании в костре открытой консервной банки. Открывать консервы Мрак запретил. Берег их для пустыни. У Конана дела шли лучше. Работая в ресторане мойщиком посуды, он приобрел обширные теоретические знания. Оставалось только согласовать теорию с практикой. Вот и сейчас, прижимая мокрую тряпочку к синяку под левым глазом, Конан руководил действиями приятеля. Синяк был результатом занятий рукопашным боем.
Мрак решил изготовить комплект шахматных фигур. Выбрал сухой сучок, достал нож, подумал минуту, и, поглядывая на свою кобылу, принялся вырезать фигурку коня. Рядом опустился на корточки Конан.
- Красиво. А рога где?
- Какие рога?
- Это же Дориан?
Мрак на расстоянии вытянутой руки осмотрел результат работы. И на самом деле, фигурка больше походила на крокодила, чем на лошадь.
- Это самка. Самки не носят рогов. Они их ставят, - Мрак погрустнел, потерял интерес к резьбе по дереву и убрал нож.

- Шеф, ну вырежи шахматные фигурки. Ну что тебе стоит? Ты же с ножом в руках родился.
- Кыш! Сами учитесь резать по дереву.
Шел уже шестой день плавания. Сено на борту кончилось, но Мрак сумел сторговать целый стог за две коробки патронов с картечью. Лошадям столько было не нужно, но отрабатывать броски и подсечки на голых досках плота Конан категорически отказался. Тем более, что обгорел на солнце, кожа с него лезла клочьями, а новая, как он утверждал, была еще совсем тоненькая.
Огорченный Тайсон наконец отцепился от Мрака. Конан прямо на досках плота рисовал углем шахматное поле.
- Что ты наделал?! Варвар! Поле А1 всегда было черное!
- Какая разница?
- И он еще спрашивает! Королева любит цвет! Белая - белый, черная - черный! Я что, из-за тебя всю дебютную теорию должен переворачивать?
- Надо своим умом играть, - обиделся Конан, расчистил от сена новое место и принялся рисовать другое поле.
Дети, - подумал Мрак, - Какого черта они делают на Зоне?
- Тайсон, ты за что сюда попал? - спросил он.
- В заповеднике рыбу взрывчаткой глушил.
- Много всплыло?
- Да нет, две плотвички и три водолаза.
- Боже мой! - ужаснулся Конан.
- Товарищ шутит. Я этот анекдот сто лет знаю, - успокоил его Мрак. Достал карту, еще раз изучил, хотя знал, кажется, каждый миллиметр. Его беспокоил каньон. Мало кто проходил каньон, и слухи были диаметрально противоположные. Одни говорили, что он выеденного яйца не стоит. Проще, чем с горки на заднице спуститься. Другие - что лучше туда не соваться. Верное самоубийство. Возможно, одни проходили его по большой воде, другие - в засушливый сезон, когда обнажались все камни.
Мрак достал нож из ножен и начал вырезать шахматные фигурки. Сначала - пешек. Каждой фигурке вырезал злобную, узкоглазую физиономию.

Огромный, белый от пены бурун стремительно надвигался на плот.
- Правее, правее, сучьи дети! - закричал Мрак, налегая на рулевое весло. Пенный вал прокатился по плоту, унося с собой сено и дрова. Лошади испуганно ржали. - Левее! - закричал Мрак, и в этот момент плот врезался правым углом в камень. Мрак почувствовал, как шевелятся под ногами доски настила, но плот уже разворачивало течением. Он еле успел поднять из воды рулевое весло прежде, чем его сломало бы об камень. Вода схлынула с настила, плот снова несся по стремнине.
- Тайсон, ты за капитана, - закричал Мрак, так как его сторона плота стала теперь кормой. Лошади и палатки закрывали обзор.
- Хорошо идем, - отозвался Тайсон. - Так держать!
Стены каньона, искусственные, гладкие, чуть ли не блестящие, уходили в самое небо. Спереди, там, где должно было голубеть небо, переливалась над водой двойная радуга. Кипящие буруны проносились мимо и справа и слева.
- Абзац! - закричал Тайсон. - Спасайся, кто может!
Плот летел на камни. Камни были справа, камни были слева, камни были прямо по курсу. Проход между ними меньше ширины плота.
От удара три лошади повалились на бок. Мрак пробежал несколько шагов, прежде, чем восстановил равновесие. Вода неслась через плот. Под днищем раздался сухой стук камней и треск древесины. Плот вновь двинулся вперед. Мрак оглянулся. Одной кучкой камней стало меньше. Плот разгладил ее.
- Левей! - закричал Тайсон. Плот опять ударился правым углом о камень и развернулся боком к течению. Вода пошла потоком через настил. Обезумевшая от страха лошадь попятилась, проломила перила и рухнула в кипящую воду. Мрак заработал веслом, разворачивая плот своим концом вперед, но весло уперлось в камень и сбросило его за борт. Плот стремительно удалялся. Рядом билась в воде лошадь. Мрак в несколько гребков догнал ее, схватился за гриву. Имело смысл экономить свои силы, пока лошадь держалась на плаву.
- Конан! На мое место! - закричал он. Глупая лошадь плыла к берегу, где вода бурлила в камнях, и Мрак с большим трудом развернул ее, направил к середине реки. Там, один за другим, вскипали пенные гребни, но камни прятались в глубине. Плот обогнал их. Две фигурки отчаянно работали длинными веслами. Внезапно пенные гребни исчезли, течение ускорилось. Вода катилась по гладкому желобу стремительно и мощно. Плот был уже далеко впереди. Также неожиданно, как начался, ровный участок закончился. Накатился пенный вал. Мрак чуть не оторвался от шеи лошади. Вынырнули одновременно. Шумно отфыркались. Течение замедлилось, буруны исчезли, камни скрылись в глубине. Но лошадь выбилась из сил. Мрак заметил у левого берега светлую полоску галечной косы и направил туда измученное животное. Вывел из воды, похлопал успокаивающе по шее, обтер ладонями воду со спины и боков. Лошадь дрожала крупной дрожью. Это была кобыла Тайсона. Та, которую он обучал подавать человеку копыто для приветствия.
- Глупая ты скотинка. Зачем за борт сиганула? Ты нам пока нужна.
Лошадь понуро повесила голову. Видимо, чувствовала себя виноватой. Мрак осмотрелся. Коса тянулась метров на сто. Конец ущелья был километрах в двух - трех. Далеко впереди виднелся плот, но тень не позволяла разглядеть детали. Мрак снял одежду и растянулся на теплых камнях.
Когда лошадь отдохнула и обрела интерес к окружающему миру, Мрак взял ее за прядь гривы и повел в воду. Течение, с виду спокойное, оставалось по-прежнему быстрым. Ущелье кончилось, и как только Мрак увидел ложбинку, направил лошадь к берегу. Трава была в рост человека. Мрак вскочил на мокрую, скользкую спину лошади и направил ее вдоль берега. Плот обнаружили только километра через три. Из озорства Мрак загнал лошадь в Реку и заставил подплыть к плоту.
- А вот и мы, - жизнерадостно объявил он, выводя лошадь на мелководье.
- Ура! - завопил Конан и пальнул два раза в воздух. - А Тайсон пошел тебя спасать.
Тайсон вскоре вернулся. Сжал в объятиях Мрака, прижался лицом к шее лошади, подул ей в ноздри.
- Шеф, - смущенно начал он, - мы с Конаном очень тебя уважаем, но ты неправ. Не нужно было ради лошади прыгать с плота. Ты же возглавляешь экспедицию. Не делай так больше, мы тебя просим.
- Ты прав, - согласился Мрак. - Ради лошади прыгать с плота глупо.

Спальные мешки промокли. Их вытащили из палатки, вывернули наизнанку и расстелили на палубе. Сено, дрова и шахматы смыло за борт. Остальные вещи были упакованы в пластиковые пакеты и крепко привязаны. Лошадей согнали с плота на берег, спутали ноги и оставили пастись до утра. Разумеется, спальники просохнуть не успели. Мрак и Тайсон отнеслись к этому спокойно, но Конан ворочался, жаловался на судьбу и мешал спать.
Следующий день прошел спокойно. Плыли по середине Реки, сушили вещи и чинили плот. Остановились рано, так как впереди были пороги. Проходить их вечером, а потом опять спать на мокром никто не захотел. Утром Мрак с Тайсоном сели на лошадей и поехали на разведку. Река в этом месте делала крутой поворот. Мрак наметил маршрут, показал Тайсону. Вернувшись, велел Конану перегнать лошадей по берегу, указал кратчайшее расстояние. Но Конан заявил, что пойдет по самому берегу. Хочет посмотреть, как они справятся без него. В последний момент Тайсон закричал: "Стой!", погрузил на лошадей спальники, повесил на шею Конану фотоаппарат. Мрак оттолкнулся от берега длинным рулевым веслом.
Освобожденный от веса лошадей, плот намного лучше слушался руля. На этот раз Мрак даже получил удовольствие, работая тяжелым веслом и глядя, как опасные камни проносятся то справа, то слева. Правда, один раз они сели все-таки на камень, но течение развернуло плот и сорвало с препятствия. Сзади всплыло расщепленное вдоль бревно.
- Прорвемся, черт побери! - заорал Мрак и яростно заработал веслом.
Пороги остались позади. Тайсон, раскрутив над головой, забросил в прибрежные кусты канат с кошкой на конце. Плот затормозил, и течение прибило его к берегу. Вскоре появился Конан, а за ним - караван лошадей.
- Надо плот чинить, - сказал Тайсон.
- Не надо. Осталось два-три перехода, и порогов больше не будет, - Мрак хотел выбрать сухое место, чтобы расстелить на нем карту, но такого на плоту не нашлось. Тогда он положил карту на круп лошади. - Мы сейчас тут. Плывем до этого поворота, сгружаем все, устраиваем склад, берем только то, что понадобится в пустыне и идем через лес к этой речушке. Здесь отдыхаем до начала сезона дождей. Как только облака затянут небо, на максимальной скорости двигаемся к базе. Вопросы есть?
- Все по плану, какие вопросы...

- Тайсон, если мы поймаем дракона, и у нас будет все медицинское оборудование базы, - начал разговор за ужином Мрак, - ты сможешь из его лап, хвоста или еще чего-нибудь вырастить новые тела драконов?
- Только в том случае, если сам дракон тоже будет на базе. Я уже говорил, мне понадобится непрерывно следить за гормональным составом его крови.
- А куда же он без лап денется? У меня такая идея - мы ловим дракона, накачиваем его наркотиками, ты отрезаешь ему лапы, и выращиваешь из них новые тела. Потом мы переписываем в них свою память и идем сдаваться драконам. Готов спорить на что угодно, своих с Зоны они выпустят.
- Как бы не так! За своего они нас на кусочки разорвут. Я читал одно дело в госпитале. Сорок лет назад четыре полудурка подложили дракону мину на дорогу. Тому лапу оторвало. Моментально налетела целая стая, оцепили весь район киберами, и саперов выследили в два часа. Судили. За каждым пустили кибера, который шесть раз в сутки через случайные промежутки времени стрелял из болевого шокера в кисть правой руки осужденного. Если беднягам удавалось уничтожить одного кибера, вскоре появлялся другой и на два-три дня удваивал норму. Один из придурков сошел с ума, другой бросился со скалы на камни. Двое оставшихся догадались отрубить себе руку. Киберы оказали им первую помощь и убрались.
- А потом?
- Через несколько месяцев их снова разыскали киберы и вкололи регенерин.
- Зачем?

Предыдущая страница 19 Следущая страница


Стать драконом

- Драконы так понимают справедливость. У раненого к тому времени отросла новая лапа.
- К тому времени, когда мы отпустим пленного дракона, у него тоже отрастут новые лапы. Он вообще ничего помнить не будет. Вот послушай! Входит он в пещеру, вдыхает сонный газ и падает. Через некоторое время просыпается в той же пещере. Все как было, только компьютер в очках не работает. Разбил, когда упал, или еще что. Летит на свою базу, а там ему сообщают, что полгода прошло. Где он был эти полгода - тайна. Никто ничего не понимает. Ну а когда история забудется, появляемся мы в телах драконов. Никто не пострадал, все рады, что тайна раскрылась.
- Как бы не так! - включился в разговор Конан. - Его будут искать, пока не найдут. Они же будут знать, где начинать поиск. У них в очках маяк, за ними спутники следят. Всю землю перероют, но найдут.
Мрак задумался.
- Тогда другой вариант. Усыпляем дракона и берем у него мужское семя. На это много времени не надо. За несколько часов тревогу не поднимут. Есть у меня знакомая дракона, она тайно прибывает сюда и рожает нам дракончиков. Мы растим их в инкубаторе, переписываем в них память, и дальше - по варианту один.
- Дракона ради тебя согласится нарушить законы?
- Пусть эта часть плана тебя не волнует. Я слов на ветер не бросаю.
- Так почему она просто не вытащит нас отсюда?
- Почему, почему! - разозлился Мрак. - Потому что драконы так не делают! Кто у нас эксперт по драконам? Ты, или я? Это я должен спросить, почему! - Мрак восхитился собой, как ловко он переадресовал скользкий вопрос его автору. Тайсон сначала обиделся, потом задумался.
- Я не знаю, сознался он минут через пять.

На пятнадцатый день вышли на берег безымянной речки. Это была граница. Естественная граница между мертвой и живой природой. По эту сторону медленно, но упорно леса отвоевывали у пустыни метр за метром. Лишайники, мхи, опавшие листья создавали тонкий слой перегноя, на котором укоренялась трава. Траву сменял кустарник, а потом и лес. Но река оказалась непреодолимым препятствием. На другом берегу до горизонта тянулась серая холмистая равнина, усыпанная камнями, от маленьких до огромных, в несколько метров диаметром.
- Заночуем здесь, - сказал Мрак, соскочил с лошади, поддернул вверх голенища болотных сапог и побрел на другой берег. Идти было трудно: дно усеивали скользкие булыжники до полуметра диаметром. Мрак пожалел, что не взял шест. Выйдя на берег, поднялся на ближайший холм, достал фотоаппарат, сделал круговую панораму. До самого горизонта - пустыня, только за спиной - лес. Неровно отколотые камни, самый маленький - размером с голову человека. Мрак оглянулся. Конан с Тайсоном уже поставили палатку, спутали лошадям ноги и собирались перейти речку. Мрак спустился с холма.
- Что там? - спросил Тайсон. Они с Конаном были мокры с головы до ног. Форсирование речки прошло у них не столь гладко.
- Хуже, чем могло бы быть, - сердито бросил Мрак и направился к лагерю.
Достав из планшета карту, он расстелил ее на брезентовом полу палатки. Позади осталось чуть меньше половины маршрута, если мерить по прямой. Мрак надул матрас, лег на него и начал ругаться. Ругался долго и от души, со знанием дела и немалым опытом. Исчерпав запас слов, зарычал и сжал зубами угол матраса. Раздалось тихое "ш-ш-ш-с-с-с" и матрас под Мраком опал. Острые камни врезались в ребра. Нехорошие слова снова нашлись. Облегчив душу, Мрак прислушался. Тайсон горячо убеждал в чем-то Конана. Конан отнекивался, но довольно вяло. Мрак надул два других матраса, лег на один из них и закричал:
- Тайсон! Я прокусил твой матрас.
- Зачем? - в палатку всунулась взъерошенная голова.
- Он был вкусный, - буркнул Мрак и отвернулся к стенке.
- Знаю! Возьми мешки и матрасы. Свяжем матрасы, получится плот, - донеслось снаружи.
- Хорошая мысль, - одобрил Тайсон. - Шеф, слезь, пожалуйста. Нам матрасы нужны.
Мрак нехотя поднялся. Из кустарника донеслись удары топора. Тайсон забрал оба матраса, моток веревки и выскочил из палатки. Мрак вяло пробурчал под нос пару крепких выражений, достал тюбик с клеем и принялся латать дыры.
- Да не так! Рама, диагональ для жесткости и две поперечины, - доносился снаружи голос Конана.
- Какая диагональ? Из чего? Теоретиков надо душить! Ты хоть одну длинную жердь вырубил? - огрызался Тайсон.
Мрак решил во что бы то ни стало отгадать, что они затеяли. Плот из двух матрасов лошадей не выдержит, это ясно. Да и не нужен плот для переноски всего их походного барахла на тот берег. Тогда зачем?
- Два оболтуса. Дети, - ругнулся он и лег на свежезаклеенный матрас. Снаружи донесся вопль и шум падения тела в воду.
Вот-вот, - подумал он, - инициатива наказуема. Что же они затеяли? Не утерпев, выглянул.
Тайсон и Конан возили землю на тот берег. Один набивал ей рюкзаки, грузил на плот, другой перетягивал за веревку плот к дальнему берегу, относил рюкзаки к подножию холма и там высыпал. Мрак вернулся на матрас.
- Шеф, нам нужны твои руки, - в проеме палатки возникла голова Конана. Мрак зарычал. Голова исчезла. Мрак еще раз изучил карту. Достал пачку снимков из космоса, изучил через увеличительное стекло. Каменистая равнина тянулась почти до старой базы.
Уйду с Зоны. Сдохну, но уйду, - шептал он. - Не остановите. Сдохну, но уйду. Гадом буду, уйду.
Тайсон с Конаном возились до самой ночи. Под конец начали возить на тот берег аккуратно срезанные прямоугольники дерна и даже какие-то кустики. Уже на заходе солнца отвязали от плота и хотели затолкать в палатку матрасы, но Мрак приказал сначала вымыть их в речке.
- Не высохнут ведь! - возмутился Тайсон.
- Не высохнут, - подтвердил Мрак. - Рюкзаки тоже вымойте. Кстати, сегодня ужин ты готовишь, не забыл?
- Консервов поедим, - буркнул Тайсон, и приготовился выслушать отпор, но Мрак промолчал. Ужинали консервами.

- Возвращаемся, - сказал Мрак утром.
- Как это возвращаемся? Почему? - возмутился Конан.
- Потому что камни в десять раз крупней, чем ожидалось, - объяснил Мрак. - По таким камням лошадь не пройдет. Ноги поломает.
- Мы пешком пойдем.
- И дня через два кто-нибудь сломает ногу, а остальные потащат его на себе. Ты сможешь пройти по этой пустыне полторы тыщи километров? Нет, три! Назад тоже ведь идти придется. И все нести на себе. Эти камни разорвут подметки твоих ботинок за неделю.
- Как же так? Там же база... - Мраку показалось, что Конан сейчас заплачет.
- Это разведка, - зло бросил он.
Тайсон, не проронивший в разговоре ни слова, поднялся и пошел укладывать вещи.
- Забыли! - закричал он, когда маленький отряд углубился в лес на несколько километров. - Забыли полить оазис!
- Какой оазис? - удивился Мрак.
- Который мы создали. Плацдарм живой природы на том берегу, - и с мольбой посмотрел на Мрака.
- Ты теперь каждую неделю будешь ездить поливать? - спросил Мрак.
- Уникальный эксперимент, - опечалился Тайсон. - Года три хотя бы понаблюдать. Выявить тенденции.

Несколько часов спустя на место стоянки людей опустились два дракона. Изучили следы, осмотрели оазис Тайсона.
- Что ты теперь скажешь? - зеленый подтолкнул локтем в бок черного.
- Ты уверен, что они ехали сюда именно за этим?
- Ты знаешь ровно столько, сколько и я. Приехали, натащили кучу земли, обложили дерном, воткнули пару кустиков и уехали.
- Тогда почему Мрак просидел весь день в палатке?
- Видимо, у них разделение функций. Он - проводник, они - ученые. Но факт остается фактом. Они добирались сюда пятнадцать дней только для того, чтобы заложить эту плантацию. Надо заметить, что место выбрано крайне удачно. Река - четкая граница. Не требуется далеко землю отвозить.
- Видимо, они вскоре вернутся сюда, чтобы оценить результаты эксперимента.
- Или попросят нас слетать, посмотреть. Проверь на модели, что вероятнее.
- Какая, к черту, модель? Он - стихия. На нем любая модель сломается. И все окружающие попадают под это влияние. Катрин должна была возненавидеть его. А Мэгги он просто обязан был убить. Но не убил. Убил Джонни-прилипалу, но Бугор сделал вид, что ничего не произошло. А за что он убил Карапуза?
- Все-таки это он?
- Да. Уверен, что он, потому что модель говорит обратное. И потом, больше там никого не было. Расследованием занимались гавермент и Бугор. Ничего не узнали. Кто еще, кроме него, мог такое провернуть? У меня впечатление, что действует какой-то таинственный фактор, который переворачивает логику всех его поступков. Нет, не всех. Все дело в том, что в половине случаев он остается самим собой. Убийство мэра, резня у дома Китайца - операции типично в его духе. Максимально эффективные, дерзко задуманные и безошибочно проведенные.
- А нападение на госпиталь?
- Я думаю, он хотел выяснить, вмешаемся мы, или нет.
- Разбей все события на две группы по признаку - принимает их старая модель, или нет. По тем, которые отвергаются старой моделью, попробуй построить новую.
- Хорошая мысль. Она пришла мне в голову в тот день, когда Мрак отправился в эту экспедицию.
- Ну и?
- Наилучшее приближение - у них с Катрин ребенок. Эта модель охватывает 70% нелогичных поступков.
- Бред.
- Бред, согласился черный дракон. - На вынашивание человеческого ребенка нужно девять месяцев. Катрин регулярно обследовалась, а Мрак в то время был далеко. Мыл золото. До сих пор восхищаюсь твоей идеей - подсыпать им золотой песок в речки. Двести лет люди делом заняты.
- За двести лет никто не догадался, что золотой песок не мог образоваться в данной геологической формации.
- Ты неправ. Простой песок тоже не мог образоваться. Так, если он есть, не все ли равно, простой или золотой?
- Летим? - зеленый дракон развернул крылья.
- Подожди минуту, - черный вошел в речку, зачерпнул перепонкой крыла воду. Вытянув крыло горизонтально, отнес воду к подножию холма и полил оазис Тайсона. Зеленый тоже полил. Помахал крылом, чтоб стряхнуть капли.
- Тебе не кажется, что их эксперимент слишком скромно выглядит? Две недели добираться сюда ради этой невзрачной грядки - нонсенс.
- Это твоя гипотеза, что они приехали сюда ради грядки.
- А ты думаешь, ради чего?
- Не знаю.

Через лес прошли за два дня. Вышли на берег Реки в том месте, где оставили плот. Мрак раскопал захоронку, достал надувную лодку. Надули, укрепили мотор, подключили аккумулятор. Испытали. Лодка легко шла против течения. Мрак дал задание Тайсону подготовить вторую лодку, а сам занялся ужином: Тайсон опять собирался накормить всех консервами. Конана Мрак решил не трогать. Тот сидел рядом с муравейником, помогал перетаскивать хвоинки и жаловался на жизнь. Нужно было отвлечь парня от грустных мыслей.
- Кон, подойди сюда. Ты можешь придумать машину, которая бы прошла по этим камням? - спросил он.
- Что тут думать? Легкая раздвижная рама и огромные надувные колеса. Метра три в диаметре. Колеса большие, но надувать надо совсем чуть-чуть. Чтоб на четверть метра продавливались. Тогда по камням пройдем как по ровному месту.
- А из чего шины сделаем?
Конан вздохнул.
- Понятно. Думай дальше.

Предыдущая страница 20 Следущая страница


Павел Шумил

- Я слышал... Можно на воздушной подушке сделать. Никогда не видел, но кто-то говорил. Брезентовая юбка, под нее компрессор воздух гонит.
- Вот над этим подумай, - одобрил Мрак, хотя ничего не понял.

Утром спустили лодки на воду и нагрузили. Мрак решил взять назад все, даже лошадиные седла. Конечно, груженые лодки пойдут медленнее, но торопиться некуда. Они и так возвращаются намного раньше, чем запланировано. Тайсон со слезами на глазах попрощался с лошадьми, снял с них путы.
- Зря за них переживаешь. Четыре кобылы, два жеребца - отличный маленький табун. Через несколько лет здесь разведутся мустанги, - сказал ему Мрак. Тайсон понуро поплелся к своей лодке.
Скорость течения реки была шесть-десять километров в час, скорость груженых лодок - пятнадцать-двадцать. Но Мрак вел лодки у самого берега, где течение не ощущалось, поэтому поднимались быстро. Заминка вышла только на порогах, где половину груза перенесли на себе, и в ущелье.
Подойдя к ущелью, Мрак махнул рукой в сторону косы. Причалили, вытащили одну лодку на берег, разгрузили вторую. Мрак попытался подняться вверх на пустой лодке. Не удалось. Лавируя у самых стен каньона, выискивая зоны водоворотов и обратного течения, перескакивая от одного берега к другому, Мрак поднялся до самого переката. Но перекат пройти не смог. Мощности двигателя нехватало, и его раз за разом отбрасывало вниз по течению. После того, как лодку прижало к камню и захлестнуло буруном, Мрак повернул назад. Тайсон с Конаном помогли слить воду и вытащить лодку на берег. Вопросов не задавали, и так все было ясно. Мрак подошел к другой лодке и начал отвинчивать мотор.
- Гениально! - обрадовался Конан и принялся помогать. Работы оказалось много. Лодка была не приспособлена для подвески двух моторов, но втроем справились. Мрак опять пошел на штурм переката. На этот раз играючи прошел по самой стремнине, развернулся и спустился к стоянке. Первым рейсом перевез через ущелье Конана. Потом - вещи. Один раз нагрузил слишком много, и только с третьей попытки, с разгона, по самому краю сумел преодолеть перекат. Последним рейсом перевез Тайсона.
Подъем по реке занял четырнадцать дней. У моста вытащили груз на обочину, спустили воздух из лодок. Тайсон остановил телегу, наобещал фермеру золотые горы, и тот вскоре вернулся с двумя фургонами. Погрузили в них багаж и уже через несколько часов прибыли к загородному дому Бугра.
Встреча была теплой. Все обитатели дома выбежали на улицу, Мэгги расцеловала всех троих, бородатого фермера и его лошадей. Охранники чуть не раздавили всем ребра медвежьими объятиями. Сообщили, что Бугор в Тауне, послали за ним верхового. Мрак огляделся в поисках Катрин. Та сидела на крыльце, уткнувшись лбом в перила. Подошел, потрогал за плечо. Катрин бросилась к нему на грудь и разрыдалась.
- Никуда больше не отпущу. Вместе с тобой пойду. Что хочешь делай, хоть убей, а никуда не отпущу. Лошадей вернули, а вас нет. Чего я только не передумала за эти дни. Не бросай меня больше, ты моя судьба, ты моя печаль, моя радость, мое горе.
- Что ты сказала о лошадях? - Мрак с трудом оторвал ее головку от своей груди и заглянул в заплаканные глаза.
- Твои приятели, Дориан и Платан. Две недели назад.
- Что они сделали?
- Лошадей привезли. Сейчас в конюшне стоят.
- Как привезли?!
- В большом таком летающем фургоне. Ты не знал? Прилетели, выгнали из фургона и улетели. Ничего не сказали. Я сзади бежала, кричала, но они улетели. Думала, с ума от горя сойду. Если б не Лобастик, точно бы сошла.
Мрак оглянулся. Рядом никого не было.
- Как Лобастик?
- Растет. Скучает. Скоро говорить начнет.
- Шутишь. Ей всего полгода.
- И не шучу вовсе. Лобастик умная! И ты не видел, какая она большая вымахала!

Беседа с Бугром затянулась до самой ночи. Сначала Бугор вкратце рассказал городские новости, потом Мрак и Тайсон делились впечатлениями об экспедиции. Катрин сидела, забравшись с ногами на диван, тихо, как мышка. Выгнать ее у Мрака язык не повернулся. К ее рассказу о лошадях Бугор ничего нового добавить не смог.
- Прилетели, выгрузили, улетели. Лошади свежие, сытые, хотя и напуганные. Мэгги и Катрин в слезы. Это было... - Бугор нагнулся к календарю, - двенадцать дней назад.
- Не будут по прериям бегать табуны мустангов, - огорчился Тайсон.
- Не в этом дело! Драконы за нами наблюдали. Вот в чем суть этого подарка, понимаете? Кэт, позови Конана. Немедленно.
Конан появился быстро. В халате и шлепанцах. Лохматый и очень недовольный.
- Ставлю задачу, - сказал Мрак. - Драконы за нами наблюдали. Поставьте себя на их место и скажите, что они думают о цели нашей экспедиции.
- Это зависит от того, что они знают о нас, - уточнил Бугор.
- Они знают все, что известно в гаверменте. Знают, что у нас есть компьютеры, но о киберах знать не должны.
- Если не знают о киберах, значит не знают о том, что мы занимаемся радиоперехватом информации со спутников. Не знают, что нам известно о старой базе. Не знают об этой карте, так как она построена по данным радиоперехвата, - подхватил Конан. - Что остается? Путешествие по реке, трехдневная прогулка по лесу, стоянка на краю пустыни - и назад. Пусть думают, что мы решили проверить их слова насчет оазиса в пустыне.
- Кон, ты умница, головастик! Что бы я без тебя делал? Нужно только помочь им укрепиться в этой мысли. Бугор, вот тебе возможность приумножить политический капитал. Ты организовал экспедицию на край света. С научными целями. Отчет об экспедиции пусть напечатают "Новости Тауна". Тайсон, поручаю тебе описать наши приключения. Не жалей красок, больше фантазии. Чтоб читателей за уши было не оторвать. Пусть в нескольких номерах продолжение печатают. Я фотографии подберу. Ну как?
- Великолепно, - грустно отозвался Тайсон.
- Хозяин, можно я помогу? - подала голос Катрин. - Факты и канву дает Тайсон, а я - стиль и приключения.
- Попробовать можно, - повеселел Тайсон.
- Только даете на редакцию сначала мне, потом Бугру. Иначе можете одной неудачной фразой ему политическую карьеру порушить.
- Есть, сэр!

- Мрак, я хочу тебе что-то сказать.
- Потом, Кэт. Я тороплюсь.
- Но...
- Иди наверх. Тебя Тайсон ждет. - Мрак вскочил на коня и поехал в сторону Тауна. Отъехав километра на два, свернул в лес и рысью направился к бункеру.
Лобастик чуть не сбила с ног. С разбега прыгнула ему на грудь, облизала, спрыгнула на землю, обежала несколько раз вокруг, не зная, как выразить восторг. Мрак подхватил ее на руки и был снова облизан. Поразился, как она растолстела. При длине в полметра, она весила почти три кило! Чуть успокоившись, Лобастик принялась обшаривать карманы его куртки.
- Ты что делаешь? Так нельзя! Драконы не шустрят по чужим карманам.
Лобастик разочарованно вынула голову и лапку из кармана и посмотрела ему в лицо. Мрак готов был поверить, что она поняла. Сел за стол, достал журнал наблюдений. Драконочка расположилась рядом. Открыл чистый листок, построил график прироста веса. Потом - роста. Сначала в обычном масштабе, потом в логарифмическом. Достал бумажку с данными, которые когда-то сообщил Тайсон. К концу года Лобастик обещала выйти на средние показатели веса и роста дракончиков в возрасте одного года. По весу, возможно, даже превзойти.
- Толстеешь, малышка. Вот видишь, что бывает с теми, кто летать не хочет.
Услышав слово "летать", Лобастик развернула крылья и вяло помахала ими. Мрак улыбнулся и погладил ее по головке.
- Ах ты симулянтка. Разве так летают?
Драконочка насторожилась, подняв ушки торчком, прыгнула со стола к двери и выскочила на улицу. Стол покачнулся. Мрак еле успел подхватить карандаш. С улицы донесся радостный женский смех и повизгивание Лобастика. Мрак закрыл журнал и пошел встречать Катрин.
Это была Мэгги.
Она обернулась на шум двери и радостно улыбнулась. Увидела выражение его лица, и улыбка мгновенно исчезла.
- Хозяин, что случилось? Беда?
Мрак с трудом подавил желание выпустить в нее из пистолета всю обойму.
- Почему ты вышла из дома? Что ты делаешь здесь?
- Тебе Катрин разве не сказала?
- Почему ты вышла из дома? Кто тебе разрешил выйти из дома?
- Лобастик, домой иди! - драконочка, шмыгнув мимо ног Мрака, скрылась за дверью. - Мы же думали, вы погибли...
- И что - мир перевернулся?
- Да.
- Все запреты можно побоку?! Хожу, куда хочу, делаю, что хочу! Так?
- Ты нас бросил, погиб, а теперь еще издеваешься. Дурак! Катрин все глаза выплакала.
- Я тебя спрашиваю. - Мрак схватил ее сзади за волосы, оттянул голову назад.
- Ну, пусть я плохая. Сейчас принесу плетку, выпорешь меня. Но поставь хоть на минуту себя на место Катрин. Ты пропал, Тайсон пропал, Конан пропал, о Лобастике заботиться надо. А если с Катрин что случится? А если Бугор запретит ей из дома выходить? Она не о себе, она о Лобастике думала. Девочка даже говорить еще не может. С кем Катрин могла тайной поделиться? С телохранителями-дуболомами? С охранниками? Только с такой же дурочкой, как сама.
Мрак сел у скалы и задумался. Мэгги присела рядом. Лобастик выглянула из-за двери, подбежала, устроилась между ними. Мрак пощекотал жирное брюшко. Лобастик замурлыкала, потерлась об него головкой.
- Что вы сказали Бугру?
- Что ведем хозяйство в твоем потайном домике. Что ты велел ничего никому не рассказывать, пока пытать не начнут. Если начнут пытать, можно рассказать все.
Мрак усмехнулся.
- Я действительно мог так сказать. Когда-то мы с Катрин обсуждали эту тему. А Бугор - что?
- Ему не до нас. Набирает полицию, законы изобретает, суд присяжных. Теперь тот, кто попадется, должен на рудниках дни отрабатывать. Не меньше трех дней в неделю. А если хочет, может по две смены хоть все семь дней. За мелкую кражу пять дней дают, плюс возмещение убытков.
- Ловко ты разговор на другое переводишь.
- Глупенький ты. Мы за тебя жизнь готовы отдать, а ты к словам цепляешься. Зачем так?
- Заканчивай дела, накорми Лобастика и едем назад.

... Мэгги была совсем не похожа на Катрин. Она отдавалась страстно и горячо. Мрак пошевелил лопатками. На спине еще чувствовались следы ее ногтей. Катрин никогда не теряла самообладания до такой степени. Не думая о себе, старалась доставить максимум удовольствия ему, компенсируя недостаток страсти богатым опытом. Катрин любила не телом, но сердцем. К сексу же относилась как к стирке белья: надо - значит надо. Всю обратную дорогу Мрак сравнивал ощущения.
- Катрин, - произнес он, переезжая мост.
- Где? - Мэгги, сидевшая позади него на крупе коня, принялась оглядываться.
- Впереди, под деревом.
Катрин показалась из-за ствола и пошла навстречу. Мрак поморщился. Мэгги спрыгнула на землю и подбежала к Катрин.
- Он взял меня! Я столько ждала! Я так рада! - выпалив это, Мэгги прижалась к Катрин, женщины крепко обнялись. Мрак почувствовал, что краснеет и звереет. Мэг, пользуясь непонятными терминами, с восторгом начала описывать процесс их соития, но Кэт остановила ее, с материнской теплотой поглядывая на Мрака, взялась за стремя, и женщины, обнявшись, пошли рядом с лошадью. Мрак чувствовал себя идиотом в квадрате, причем обманутым идиотом. Хотелось

Предыдущая страница 21 Следущая страница


Стать драконом

наказать обеих, только за что?

Посреди подвала возвышалось странное сооружение, блестящее металлическими углами.
- Что это?
- Токарно-сверлильно-фрезерный станок. Заря индустрии. Киберы собрали, пока мы путешествовали. Правда кое-что им ребята с завода подкинули. Бугор говорил, совсем заказами замучили. Они раскопали где-то старый способ закалки - берут деталь и суют ее в жидкий азот. На заводе хотели внедрить, но прикинули, дорого получается. По старинке дешевле.
Не слушая болтовню Конана, Мрак перешел на другую половину. Лаборатория алхимика разрослась еще больше. Воняло горелой канифолью. Киберы неторопливо и размеренно собирали какое-то электронное устройство.
- Что они делают? Компьютер?
- Нет, компьютер нам не потянуть, - ответил Конан. - Это блок управления станком. Одним концом подключается к компьютеру или киберу, другим - к датчикам и двигателям станка. Не бог весть что, но все-таки автоматика. На заводах и такого нет.
- А маленький переносной компьютер они смогут сделать? Вроде того, что у драконов в очках.
Конан взял со стола детальку с тремя проволочками.
- Это - транзистор. Вершина того, что мы имеем на настоящий момент. В компьютере их миллионы.
Мрак прикинул. На детальку по кубическому сантиметру. В одном метре миллион кубических сантиметров. В компьютере - несколько миллионов...
- Вопрос снимаю. Как насчет транспорта?
Конан включил комп. На экране появилось странное сооружение. Вездеход на воздушной подушке. Перевернутая тарелка с кабинкой.
- Что-то в таком духе. Только с двигателями проблема. Нет на Зоне мощных электродвигателей. И юбку надо делать из пластика, а не из брезента. Брезент долго не вынесет. У меня, правда, еще идея появилась. Вот, смотри.
На экране появился тот же блин, но с крыльями и хвостовым оперением.
- Это что? Флаер?
- Нет, экранолет. Летит низко, не выше двух-трех метров. Разгоняется на воздушной подушке. Разгон и посадка - это недолго, можно для юбки брезент использовать. Но, по-прежнему, проблема с электромоторами и аккумуляторами.
- Какой вес эта каракатица поднимет?
- Я с запасом проектировал. Шесть человек и немного багажа. Только хорошо бы титановые сплавы вместо алюминиевых. А то как бы чего не вышло. В пустыне мастерских нет.
- С какой скоростью она сможет двигаться.
- Двести пятьдесят - триста километров в час.
- Это значит, мы за день туда долетим! Ты, Конан, голова!
- Только...
- Что еще?
- Она металлическая. Драконы со спутников засекут. На спутниках радары стоят.
- Что же ты мне раньше об этом не сказал, дырявая твоя голова!
- Раньше ты только о людях спрашивал. Человека радаром на фоне земли не засечь, а железо - в любую погоду.
Мрак сел верхом на стул.
- Итак, нужны электродвигатели, титановые сплавы, аккумуляторы, и драконы будут знать, куда мы поехали. Я все перечислил, или что-то упустил?
В основном, - Конан смущенно протер очки тряпочкой.
В подвал спустился Бугор.
- А, Кон, хорошо, что ты здесь. Будет время, разберись с этим и сообщи на завод технологию изготовления, - бросил на верстак пачку листов. Мрак просмотрел несколько верхних. Рецептура эпоксидных смол, сложные эфиры, технология изготовления композиционных материалов на основе стекловолокна.
- У нас тут натуральный обмен, - принялся объяснять Конан. - Я им старинные технологии, они мне - металл, реактивы, винтики, гаечки.
- Забудь об машинах из железа, подумай насчет воздушного шара с двигателем. Я на старых планетах такой спорт видел - надувают шар теплым воздухом и летят по ветру. Шар не железный, радары его не засекут. - Мрак поднялся со стула и пошел наверх.

Лобастик больше не могла бегать по воде. Слишком растолстела и отяжелела. Зато отлично научилась плавать и нырять. Надежды Мрака не оправдались: плавание под водой не ассоциировалось у драконочки с полетом в воздухе. Все старания Катрин привели лишь к выработке условного рефлекса. При слове "Летать" драконочка помахивала крылышками.
- Примем крутые меры. Знаешь, как собак плавать учат?
- Разобьется ведь.
Мрак почесал в затылке.
- Первый запуск сделаем над водой.
Выбрали место, Мрак подозвал Лобастика, объяснил на всякий случай задачу словами, раскачал и на счет "три" высоко подбросил.
- Лети! - закричала Катрин. Лобастик расправила в воздухе крылья, вяло помахала в верхней точке траектории, сложила, вытянулась в струнку и почти без брызг вошла в воду. Вынырнула, довольная, выплыла на берег и встала перед Мраком на задние лапки.
- Ей понравилось, - объяснила Катрин. - Просит еще.
После третьего запуска Лобастик решила, что и сама справится. Разогналась по берегу, подпрыгнула метра на полтора вверх и красиво вошла в воду.
- Это я виновата, - сказала Катрин. - Я показывала, как нырять надо. Она все запомнила. Я еще сальто вперед крутила. Скоро и она начнет. Лобастик все с первого раза схватывает.
Крутить сальто драконочка не стала. Но ныряла и плавала долго.
- Придумал! Надо подвесить что-нибудь вкусненькое повыше, чтоб было не допрыгнуть, - высказал идею Мрак.
- Она за бабочками с места на два метра прыгает. Мне страшно становится, как она об землю бьется, а ей хоть бы что.
- Все-таки надо попробовать.
Лобастику новая игра очень понравилась. Сначала к концу удилища привязывали кусочек сахара. Потом - катушку из-под ниток, а кусочек сахара за удачный прыжок выдавал Мрак. Постепенно он усложнял задачу. Нужно было не только достать катушку, но обязательно расправить в прыжке крылья. Прыжок с прижатыми к спинке крыльями не засчитывался. Лобастик показывала фантастические результаты. Она разбегалась, вскакивала на большой плоский камень, а с него ракетой взвивалась вверх. Мрак встал так, чтобы приземление совершалось в рыхлый песок. Но удочка поднималась все выше, а Лобастик устала. И тогда она пошла на хитрость. Прыгнула не за катушкой, а на удилище. Выпустила когти и сжала его лапкой. Это было похоже на гильотинные ножницы. Срезанный трехметровый кусок упал на землю. Довольная драконочка принесла катушку. Мрак почесал в затылке и выдал ей кусочек сахара - за сообразительность. Но на этом игра закончилась.
Лобастик лежала на спинке на коленях у Мрака и слушала, о чем говорят люди. Она очень любила слушать речь.
- Отрицательный результат - тоже результат, - подняв палец, заявил Мрак.
- Но надо что-то делать.
- Она не понимает, для чего служат крылья. Нужен постоянный пример.
- Мы же не можем летать, даже если крылья наденем.
- Я не о нас. Надо завести птицу. Попугая, например. Скажи Бугру, что хочешь подарить мне попугая. Заодно появится повод бегать в бункер - кормить птичку. Лобастик будет смотреть, как летает попугай, и поймет, зачем ей даны крылья.
- А вдруг не поймет? Мы столько всего перепробовали.
- Поймет. Она уже почти поняла. Осталось последнее чуть-чуть, - уверенно произнес Мрак.
Ночью заняться любовью не удалось: между ним и Катрин, зажав в кулачке его палец, спала Лобастик.

- Вот новый проект. Цилиндрическая оболочка, в ней четыре шарообразных баллона. Баллоны надуваем водородом или гелием. Снизу подвешиваем гондолу. По бокам гондолы - два двигателя на поворотных кронштейнах. У двигателя вращаются и ротор и статор. Так задумано, чтобы не создавать разворачивающего момента. Ротор вращает тянущий винт, статор - толкающий. Металлических деталей почти нет. Двигатели, компрессор, баллоны с газом да кой-какие мелочи. Самое интересное, что я ничего не изобретал. Эта штука называется дирижабль.
- Когда это все будет сделано?
- Все, кроме двигателей - в течении месяца. Двигатели - когда на заводе сделают установку для протягивания медного провода. Мы только начали делать, а драконы уже протест прислали. Грозят полностью прекратить снабжение.
- Пошли им ответ. Вали все на меня. Передай, что я собираюсь поднять уровень технологии до с.20в. Передай, что я намерен построить сверхсветовой звездолет и убраться с Зоны к чертовой бабушке. А без медного провода звездолет не построить. Поэтому мы будем тянуть медную проволоку, а если они захотят помешать, будем с ними воевать. Разумеется, все погибнем, но не отступим.
- Мрак, как мы можем воевать с драконами?
- Не будь ребенком, Кон. Им запрещено нас убивать. Платан мне сам говорил. Забыл? Ты же рядом стоял. Они не будут с нами воевать.
- Повтори, до какого уровня мы поднимем технологию?
- Эс, точка, 20 вэ, точка.
- Это как расшифровать?
- Не знаю. Но они знают. Как построить сверхсветовой звездолет, тоже не знаю. И строить его не собираюсь. Но этого они не знают. Еще вопросы есть?
- Нет.
- А у меня к тебе есть. Можешь сделать так, чтобы по твоему сигналу все их компьютеры сошли с ума? Чтоб они остались без связи, без транспорта, без нуль-т, без всего.
- Это называется компьютерный вирус. Сложно, но можно.
- Подумай над этим.

На следующее утро рядом с крыльцом дома приземлились два дракона. Платан выглядел неважно. Правый рог обломан под корень, правое ухо отсутствует, явный некомплект зубов и клыков. Вдоль правого бока тянется полоса розовой кожи без чешуи в полметра шириной.
- А вот и наш артист, - приветствовал он Мрака. - Ты знаешь, о чем говорят между собой драконы? А не уйти ли нам с Зоны?
- Катрин! - закричал Мрак, - Скорей сюда! Пусть эти засранцы извинятся перед тобой!
Катрин выскочила в одной ночной рубашке.
- Здравствуй, королева, - Платан простер над ней крыло, чтобы прикрыть от дождика. Мы чем-то обидели тебя?
- Вы привезли наших лошадей, - Мрак незаметно сжал руку Катрин и подтолкнул к драконам, - но не сказали, что мы живы. Девушки неделю нас оплакивали.
Драконы переглянулись. Катрин уже гладила обоих по мокрой чешуе передних лап.
- Извини, королева, накладка вышла, - произнес Дориан. - Императив невмешательства, чтоб его...
- Так что вы говорили насчет Зоны? - теперь инициативой разговора владел Мрак.
- А, насчет этого? - лениво откликнулся Платан, одним тоном своим сведя на нет все преимущество Мрака. - Драконы предлагают уйти с Зоны на десять лет. И выключить управление климатикой. Через два года здесь не останется ни одного дерева, через четыре с полей смоет весь гумус, а через шесть - не останется ни одного человека. Или вас заберут отсюда наверх и пересадят на другую планету, или вы все помрете с голода. Во всяком случае, когда мы вернемся через десять лет, никто не будет путаться у нас под ногами. Дориан считает, что мы должны оповестить население колонии на Зоне о причинах и последствиях ухода драконов хотя бы за год, но многие с этим несогласны. Может, возьмешь оповещение населения на себя? Как это у вас называется? Заработаешь политический капитал. Стэн Фред - победитель драконов! Драконы бегут, поджав хвосты! Война выиграна

Предыдущая страница 22 Следущая страница


Павел Шумил

без единого выстрела. Можешь поместить в "Новости Тауна" мою фотографию. Скажешь, что своими руками обломал мне рога. Полная победа.
Мрак посмотрел на Катрин. Женщина беззвучно рыдала. Мрак обнял ее за плечи и повел в дом.
- Да, Крутой, если ты задумал звездолет на основе однокамерного нуль-т, то можешь выкинуть из головы. Это дорога в один конец. Вернуться не сможешь при всем желании.
Одержал поражение, - думал Мрак. - Какое по счету? Кто может спорить с драконами? Они любую ситуацию повернут к своей выгоде. Лобастику еще и года нет. Тайсон говорил, если гормонами пичкать, можно за три года вырастить половозрелую идиотку. Потом еще три года на выращивание детей. Слишком долго.
- С чего вы решили, что я захочу возвращаться? - спросил он. - Куда мне возвращаться? На Зону? А трех лет вполне хватит. Мне и года хватит. И плевать на тех, кто здесь останется, ясно? - Неожиданно Мрак успокоился. И понял, как надо себя вести. - Успокойся, Кэт. Никому не позволю тебя обижать, - нежно сказал он, подталкивая ее к двери. - Иди в мою комнату, ляг, я скоро приду.
За Катрин закрылась дверь.
- Свиньи вы. Опять довели девочку до слез. - Мрак присел на мокрое крыльцо. - Неужели не могли намекнуть, что мужской разговор будет? Ладно, спасибо, что предупредили. Надо будет форсировать работы. Вы завтракали? Я сейчас распоряжусь.
Драконы переглянулись.
- Да, мы завтракали, - ответил Дориан. Они развернулись и ушли в утренний туман. Пешком.
- Он ведь даже не огорчился, - нарушил молчание Платан. - Что Катрин заплакала, его огорчило, а что колония погибнет - нет. Ему нет дела до колонии. Что твой анализатор показал?
- Он боится, что не успеет. Насчет того, что уложится в год - явный блеф.
- Но это же невозможно. Не могут два технаря за год на коленке изготовить нуль-т!
- Не могут? Но они боятся, что могут, но не успеют. Мы считали, что компьютер тоже нельзя вскрыть. Они вскрыли.
- Над этим стоит подумать. Они вскрыли компьютер. Зачем?
- Чтобы подключить к нему что-то свое.
- Вот-вот. Например, чтобы прослушивать наши переговоры. Или самим подключиться к нашим компьютерным сетям. Надо проверить эту гипотезу. Я лично займусь. А ты организуй постоянное наблюдение за ним.
- Но ведь это...
- Да. Неэтично. Но что нам еще остается? Он положил нас на обе лопатки. Бросить этих дурачков на произвол судьбы? А если они уйдут в соседний континуум, думаешь, там обрадуются такому подарку?
- Я не об этом. Мы начинаем играть роль каких-то злых полицейских, которые душат все новое.
- Мы уже двести с лишним лет ее играем. Считай себя воспитателем в детском саду. Раньше попадались тихие, послушные дети, а теперь мы наткнулись на хулигана. Ты же сам проводил социомоделирование. Пока не сможем отдать им всю поверхность планеты, нужно удерживать их на стадии пасторального капитализма. Иначе они такой крутой тоталитаризм построят, что станут опасны для всего человечества. Там, наверху, этого не понимают. Но ты - здесь. Ты видишь. Территориально ограниченный социум, высокий технический уровень и предельно низкий моральный - это же мина с часовым механизмом. А что те, наверху, сделают, когда Мрак изготовит нуль-т? Наложат в штаны и сбросят на Зону нейтронную бомбу. Чтобы Мрак по нуль-т не послал бомбу им. А виноваты во всем мы. Мы не должны были допускать создания колонии на столь неудачно выбранной планете, но мы допустили. И теперь мы несем за нее полную ответственность. Ноне и присно. Во веки веков. Аминь. - дракон сплюнул.

- Я знаю! Нужно пустить новую технику на святое дело. То, что драконы считают святым, - поправился Тайсон. - Тогда у них лапа не поднимется.
Шел уже пятый час экстренного заседания. Все устали, начали повторяться.
- Ты знаешь, что свято для драконов?
- Экология Зоны! Мы начнем озеленять планету. И под этой вывеской делать свои дела.
- Но это потребует увеличения налогов, - сказал Бугор.
- Какие, к черту, налоги, когда речь идет о выживании! - возмутился Мрак.
- Так им и скажи: "Речь идет о вашем выживании. Я вас до этого довел!"
Мрак увял.
- А ведь может получиться. В Тауне все зачитываются нашими приключениями. - Конан возбужденно протер очки. - Мне самому читать интересно! Тираж газеты увеличился вдвое. Если мы сейчас организуем рекламную кампанию, за нами пойдут! Многие мечтают о приключениях. Мы дадим их. Экспедиции на край света, прилипчивые лозунги, работа на свежем воздухе, цель которой ясна и благородна, а результат виден. Всеобщее признание и уважение. Вахтовый метод, чтоб люди не чувствовали себя покинутыми.
- А в чем, собственно, будет заключаться работа, - спросил Бугор.
- Будем создавать оазисы в пустыне. Вроде того, что мы с Конаном сделали. Разумеется, побольше и подальше. Берем землю там, где она в избытке, и везем в пустыню.
- А как организуем вахтовый метод? Мы по реке пол месяца добирались!
- По воздуху! На дирижабле! У нас будет флот дирижаблей. Драконы устанут следить, какой куда летит.
- Ха, - сказал Мрак. - Ха-ха. У драконов крыша поедет.

Мрак вернулся из Тауна поздно, сорвал мокрый плащ. Сезон дождей начался с опозданием, но с мощного ливня вместо моросящего дождика. Мрак стащил сапоги, защемляя подошву между порогом и дверью, сунул ноги в тапочки и хотел тихонько пройти в свою комнату. Дверь в кабинет Бугра была приоткрыта, там горел свет, раздавались голоса. Мрак остановился, прислушался.
- ... что он, что драконы - в одну силу. Простому человеку их не понять.
- Ты неправ, Тайсон. - Это голос Конана. - Он как раз похож на драконов тем, что у него есть сверхзадача. Как у драконов. Мы живем просто так, а он решает сверхзадачу. Для нас эта экспедиция была интересным приключением, а для него - целью жизни.
- Фанатик?
- Нет, Бугор, - это опять Тайсон. - К нему нельзя подходить с этим термином. Он умеет отступать. Вот как в экспедиции. Нужно очень тонко чувствовать ситуацию, чтобы отличить момент, когда надо рисковать от момента, когда риск превращается в самоубийство. Перед пустыней он отступил. А когда в каньоне смыло с плота лошадь, он бросился за ней в воду, потому что от лошади зависела судьба экспедиции. Сначала я подумал, что ему стало жалко животное, но на обратном пути он без всякого сожаления бросил всех лошадей.
- С этой лошадью еще далеко не все ясно, - вмешался Конан. - Я читал, ни одна лошадь не может плыть больше часа. А он вылез из воды через четыре часа. А почему его все драконы знают? А почему девочки каждый день в его домик бегают, а потом молчат как рыбы? У меня бредовая гипотеза. Мрак - кибер драконов! А что? Человеческих чувств не испытывает, никого не любит, не жалеет, ничего не боится, не устает, никогда не ошибается, только если по незнанию, любую мелочь сразу замечает и в свои планы включает. А вы видели, как он из двух пистолетов стреляет? А как речку переходил? Там течение, воды по пояс, камни скользкие под ногами шатаются. Мы с Тайсоном раз пять падали. А он - как по ровной дороге шел. Нет, у него компьютер вместо мозгов.
- Ты говорил о сверхзадаче? Так что у него за сверхзадача?
- Это же ясно! - ответил Тайсон. - Уйти с Зоны. Он каждый день во сне бормочет.
- Каким образом?
- Хочет клонировать драконов и переписать в них нас.
- Я - дракон... Забавно. Это реально?
- Мрак думает, что реально. У него даже знакомая дракониха есть, которая питает к нему теплые чувства. Готова родить ему ребеночка. Минотаврика. Голова дракона, хвостик в чешуйках, остальное как у людей... Помнишь, Конан, он на плоту ее морду из сучка вырезал.
Мрак мысленно выругался и пошел спать.
- Я на самом деле разговариваю во сне? - спросил он у Катрин. Стянул через голову промокший свитер и бросил в кресло. Рубашка тоже промокла и прилипала к телу.
- Только когда очень устанешь.
- Значит, часто.
- Ты слишком много работаешь.
- Сезон дождей не вечно длиться будет.
- Зачем обязательно лететь в сезон дождей? Нам же одного пасмурного дня хватит.
- Ты права. - Мрак устало помотал головой. - А Конан еще говорит, что я никогда не ошибаюсь. Губошлеп.

В первый полет отправлялись шесть человек. Мрак, Тайсон, Конан, два механика с завода и корреспондент газеты "Новости Тауна". Дирижабль вывели из ангара, и пока Бугор толкал речь да позировал на фоне дирижабля перед фотографом, наружная оболочка намокла под дождем, гондола легла на грунт. Наконец, торжественная часть кончилась. Тайсон первый подошел к люку, отдал честь и прошел внутрь. Конан изображал капитана. Затянул под подбородком ремешок шлема, козырнул Бугру, отрапортовал о готовности. В широкой черной кожаной куртке и белом пластмассовом шлеме он выглядел достаточно авторитетно. Защелкали затворы фотоаппаратов. Конан поднялся на борт, прошел в нос гондолы, занял кресло командира. Механики закрыли люк.
- Швартовочной команде приготовиться, - скомандовал Мрак, открыв один из иллюминаторов. Конан пустил газ в первый и четвертый баллоны. кабина заплясала над самой землей. Конан добавил газа во второй и третий баллоны. Канаты, удерживающие дирижабль, натянулись.
- Отдать концы.
- Отдать концы! - громко прокричал Мрак в иллюминатор. Пол под ногами качнулся и земля ушла вниз. Гондола сильно накренилась в сторону кормы. Что-то покатилось с грохотом, раздался удар, вопль, звон разбитого стекла и отборная брань одного из механиков. За иллюминатором грянул оркестр. Конан добавил газа в четвертый баллон. Гондола выровнялась. Мрак плавно потянул на себя регуляторы тока. Запели электродвигатели и все восемь винтов пришли в движение. Мрак описал широкий круг над ангаром и повел дирижабль к центру Тауна. Команда прилипла к иллюминаторам. Корреспондент щелкал затвором фотоаппарата. Для него это был первый полет. Остальные уже поднимались во время коротких испытательных полетов.
- Быстро поднимаемся. Перебор вышел, - сказал Конан и включил компрессор. Раздалось мерное "чаф-чаф". Через минуту подъем замедлился. Компрессор затих. Мрак выбрал ориентир - здание гавермента и повел летающий корабль к нему. Над Тауном развернул двигатели так, чтоб винты толкали дирижабль вниз, спустился до семидесяти метров. Их заметили. На улицы выбегали люди, кричали, махали шляпами. Мрак сделал круг над центром Тауна и направил дирижабль точно на восток. Дождь кончился, но крупные капли, стекающие с обшивки, еще барабанили некоторое время по крыше гондолы из прозрачной пленки. Весь экипаж собрался в пилотской кабине. Мрак чуть увеличил скорость.
- Кто хочет порулить? - спросил он. Разумеется, хотел корреспондент.
- Назначаю вас помощником пилота. - сказал Мрак. - Это компас. Держите курс точно на восток. Что непонятно, спрашивайте у капитана. Когда устанете, попросите сменить. Увидите что-то необычное, зовите.
- Спасибо, вы так добры, - обрадовался корреспондент.
- Я не добр. Я предусмотрителен. Вы - член экипажа, а все члены экипажа должны уметь управлять аппаратом. Лететь долго, сутки в один конец, поэтому будем подменять друг друга.
Корреспондент посмотрел через плечо, чем занят капитан. Капитан, вооружившись длинной линейкой, разлиновывал бортжурнал. Взглянул на часы, компас, записал данные. Короче, был занят важными капитанскими делами. Мрак пошел в хвостовую часть гондолы. Механики устраняли последние недоделки. По всему полу валялись отвертки, пассатижи, гаечные ключи. Мрак откинул подвесную койку, лег на нее и тут же уснул. Он очень устал за последние дни - проект дирижабля пришлось полностью пересмотреть.

Предыдущая страница 23 Следущая страница


Стать драконом

Вдвое увеличить грузоподъемность, поставить четыре двигателя вместо двух, усилить каркас гондолы. Начальники цехов ругались, требовали чертежей с подписью технолога и начальника производства. Технологи считали, что они самые главные, пока Мрак не избил одного, а Бугор надавил на хозяина завода, чтоб тот уволил пострадавшего. Мрака стали бояться. Бугор посоветовал применить тактику доброго и злого дяди. Добрым дядей был Конан, который со всеми ладил, лично оплачивал сверхурочные. Если дело не ладилось, приходил злой дядя и наводил шороху. Злым дядей был, разумеется, Мрак. Такое разделение обязанностей принесло плоды. Проект "Зеленая Зона" успешно двигался вперед.
Ночь прошла спокойно. Конан поднял дирижабль на две тысячи метров, под самые облака, слабый ветер слегка сносил к югу, но капитан внес поправку в курс. К обеду второго дня полета на горизонте показалась пустыня. Конан включил компрессор, а Мрак развернул дирижабль против ветра и отрегулировал двигатели на самые малые обороты. Сели благополучно. Компрессор продолжал работать, и когда оболочка дирижабля обмякла, потеряла цилиндрическую форму, Конан разрешил команде сойти на грунт.
Прыгать по камням было утомительно и неинтересно. Вскоре все вернулись на борт. Конан начал заполнение баллонов газом. Гондолу слегка протащило по камням, прежде, чем Мрак смог включить двигатели. Он опасался, что винты может обломать о крупные камни. Набрав высоту, немного покружили над границей между лесом и пустыней. Тайсон предложил облететь зеленую зону по периметру, корреспондент его поддержал.
- Никакой самодеятельности, - возразил Мрак. - Этот полет показательный. В нем не должно быть никаких неожиданностей. Мы должны доказать, что дирижабль так же прост и надежен, как лошадь. А облететь по периметру всегда успеем.
Конан поддержал Мрака. Легли на обратный курс. Видимость из-за дождя не превышала трех километров, поэтому пролетели мимо Тауна. Но не заметить Реку было невозможно. Развернулись, прошли над Рекой до моста, а дальше над дорогой до самого Тауна. Мрак опять прошел над гаверментом на низкой высоте. Собралась толпа и побежала встречать воздухоплавателей к ангарам. Пока опускались, заводили дирижабль в ангар, подъехал Бугор, выстроился оркестр. Повторилась процедура с построением, отданием рапорта. Потом мэр лично обнял усталых героев, а восторженная толпа понесла их на руках. Куда? Ну конечно же, в трактир "У трех ворот".

Теплая Долина в сезон дождей не оправдывала название. Зеленый дракон с сожалением промерил кончиком хвоста глубину лужи на месте своего любимого лежбища, брезгливо стряхнул капли.
- Они давно уже шарят по нашим базам данных - сказал черный дракон.
- С какой целью?
- Скачивают информацию по древним технологиям. Прямо из центрального информатория. Я засек, что кто-то незадолго до меня интересовался конструкцией дирижаблей. Если б не искал чего-то такого, ни за что бы не подумал на них.
- Кто их туда пустил?
- О, это песня. Им удалось перепрограммировать одного из киберов, обслуживающих библиотеку на орбитальной. Я двое суток выяснял, как. Гениальное по простоте решение. Они разбили весь процесс на множество безобидных с виду операций. Каждый кибер выполнял какое-то одно простое действие, и не знал, что до него делали другие. А в результате получилось то, что получилось.
- Не понял, как такое может быть.
- Никто не интересуется, чем заняты киберы у него под носом. Вот он видит, что кибер копается в аппаратуре связи. Первая и последняя мысль - что-то сломалось, кибер чинит. А кибер меняет местами кабели А и Б. Зачем он это делает, кибер не знает. Киберы не любопытны. Если инструкции исчерпывающе точны, кибер не будет выяснять, откуда, куда и зачем идет кабель. Приказ пришел по компьютерной сети от другого кибера. Тот получил от третьего, а третий - от дракона по имени, например, Дориан. Правда, если разыскать этого третьего кибера, он скажет, что не получал и не передавал приказа. Но кто же его будет разыскивать?
- Ну и что?
- А то, что в результате рокировки кабелей наши подопечные получают прямой доступ туда, куда им заглядывать нельзя. Куда дракон может войти только по специальному разрешению. А потом, когда им удалось перепрограммировать кибера, этот кибер восстановил все, как было. А потом подчистил память тем киберам, которые хоть что-то знали. Осталась только видеозапись в черном ящике регистратора самой станции.
- Это Мрак придумал?
- Нет, думаю, Конан. Я установил наблюдение за их информационным каналом. Второй раз такой трюк не пройдет. Теперь мы будем знать, что их интересует. Кстати, чем они сейчас заняты?
- Огородничеством. Землю роют, травку сажают.
- Зачем?
- Помнишь экспедицию на плоту? Так вот, они решили повторить эксперимент с грядкой и взялись за дело с размахом. Возят землю на дирижаблях, создают пояс оазисов на расстоянии десяти километров один от другого. У них семь дирижаблей. Задействовано довольно много народа. Каждый пятый или агроном, или имеет отношение к сельскому хозяйству.
- У них что-нибудь получится?
- Трудно сказать. Все зависит от вложенных усилий. В любом случае, при такой низкой плотности зеленых островков результат будет заметен через столетия.
- Не пойму. Что-то не так. Люди никогда не думали на столетия вперед. Бугру это не надо. Мраку это не надо. Может, это ответ на наш последний визит? Может, хитрая, непонятная игра? В чем ее суть?
- Ты становишься параноиком. Спроси у них самих. К нам гости.
Над лугом, готовясь к посадке, неуклюже маневрировал дирижабль. Вынесенные на пилонах в стороны двигатели развернулись вертикально, винты в решетчатых кожухах завращались быстрее, прижимая аппарат к земле. Гондола легла на траву. Некоторое время ничего не происходило, доносилось только "чаф-чаф-чаф" какого-то механизма. Потом винты остановились. открылся люк, на землю спрыгнули пять человек в черных куртках и белых шлемах. Один из прилетевших расстегнул и снял шлем.
- Не может быть! Королева! Ты ли это? - удивился черный дракон.
- Вы ли это выли? - буркнул под нос Тайсон. Он был не в духе.
- Здравствуйте. Я мэр Тауна, и мы к вам с официальным визитом, - с места в карьер начал Бугор. Драконы переглянулись и вежливо поклонились.
- Мои ребята говорили, что Дориан предлагал сотрудничество.
- Как вы себе представляете это сотрудничество? - спросил Дориан.
- Мы - я имею в виду людей - решили заняться экологией Зоны. Разумеется, мы с удовольствием бы покинули эту планету, чтоб не путаться у вас под ногами, но, по некоторым причинам, это затруднительно. Поэтому мы решили заняться расширением так называемого зеленого пятна. У вас могут быть свои планы относительно этой местности, и мы должны скоординировать усилия...
- Босс, - перебил Тайсон, - ты не на совете директоров. Говори по-человечески.
- Ну... - Бугор вопросительно посмотрел на драконов. Те дружно кивнули. - Мы прилетели согласовать планы - где что сажать и договориться о техническом содействии. У нас пpоблемы с матеpиалами - пластиком и тонкостенными газовыми баллонами из монокpисталлического металла. Я больше не могу гpабить госпиталь. У нас проблемы с источниками энергии. Нефти на этой планете нет. Мы рассмотрели такие варианты: двигатель на древесном спирте, топливный элемент, работающий на кислороде и водороде и аккумуляторы на сверхпроводимости. Есть еще несколько вариантов, например, нуль-генераторы, но драконы почему-то считают их экологически небезопасными. И, потом, ваше предубеждение против развития технологии на Зоне...
- Короче, - сказал Платан.
- Короче - или вы даете нам аккумуляторы, или мы в этом году строим завод по производству двигателей внутреннего сгорания, в следующем - по производству топливных элементов, а еще через год сами делаем эти чертовы аккумуляторы, - объяснил Мрак. - А если вы уйдете с Зоны, мы уйдем вслед за вами.
Драконы переглянулись.
- Это похоже на ультиматум.
- Пусть так. Мне все равно. Мы лишились двух дирижаблей. В последнюю грозу сгорел ангар. Все можно восстановить, но аккумуляторов у нас больше нет. Мы на распутье. Или пойдем своим путем, или объединим усилия. - Мрак развернулся и пошел к дирижаблю.
- Странный какой-то метод вести переговоры, - удивился Платан.
- Извините, у нас по дороге сюда возникли разногласия по принципиальным вопросам, взволнованно сказал Бугор и тоже заторопился к дирижаблю.
- Скандал в благородном семействе. А ты что скажешь, королева?
- Мне страшно, - Катрин нервно сжала руки. - Он хочет, чтоб вы ушли с Зоны. Вы говорили в последний раз, что можете уйти, вот он и добивается этого. Под угрозой смерти все люди объединятся, и все-все будет в его власти. Я не знаю, как быть. - голос ее предательски задрожал.
- Понятно. А вы что думаете? Способен Мрак на такое?
- Мрак на все способен, - буркнул Тайсон. - Извините, нам нужно кое-что утрясти. Мы позднее поговорим. Извините.
Тайсон схватил Конана за рукав и потащил к дирижаблю. Конан озабоченно оглядывался.
- Иди, королева, тебя ждут, - грустно произнес Дориан. - А хочешь, так оставайся у нас. Дело найдем, скучать не будешь.
- Я не могу его сейчас оставить, Вы не понимаете, как все серьезно, - Катрин почти бегом устремилась к открытому люку гондолы. Оболочка дирижабля чуть заметно раздулась, пришли в движение винты, неуклюжая машина оторвалась от земли и, набирая высоту, скрылась за лесом.
- Кажется, часть вопросов прояснилась, сказал Платан.
- Кажется...
- ???
- Только кажется. На самом деле их стало больше. Я прокручиваю запись на анализаторе. Мэр играет роль. Заучил текст и толкает речь с трибуны. Его больше заботит красота предложения, чем смысл. В таких случаях анализатор не работает. Мраку на самом деле нужны аккумуляторы. На двигатели и экологию ему плевать. Он не блефует. Он верит, что они смогут открыть заводы, но это его не волнует. И он искренне верит, что если мы уйдем, ему будет легче. Остальные сами не понимают, что произошло. Ты говорил, идет хитрая игра. Теперь я в этом убежден. Только не одна, а сразу несколько. Возможно, мы видим результат какого-то сложного компромисса. Прокрути варианты на моделях. Королева права, это очень серьезно.
- Серьезно не это. Это - цветочки. Я сейчас роюсь в файлах общего доступа гавермента. У них на самом деле разработан проект завода по производству технического спирта. Ты не можешь представить, какой мощности! Заставь дурака Богу молиться, так он лоб разобьет! Они погубят Зеленую Зону! Вырубят все леса, растащат чернозем мелкими кучками по пустыне. Все погибнет! Дориан, мы должны их остановить. Мрак сошел с ума. Он на самом деле хочет всех превратить в рабов. Ему нужны сотни дирижаблей, тысячи людей. Мы припугнули его, что уйдем с Зоны. Он ответил, что ускорит работы. И вот решил ускорить до такой степени, что погубит все. Я не понимаю. Откуда на нашу голову свалился этот человек? Чего он добивается? Надо срочно созвать совет. Сегодня же, иначе будет поздно.

Дирижабль набирал высоту.
- Кэт, расскажи, о чем с тобой драконы говорили?
- Твоих тайн не касалась, - Катрин обиженно отвернулась к иллюминатору.
- Глупышка, если б я за тайны боялся, тебя дома бы оставил. Сосредоточься и повтори все слово в слово. - Мрак ласково прижал ее к себе. Катрин поняла, что это не подозрения, напрягла память и повторила. В лицах. Слово в слово, сохраняя интонации.
- Неплохо, совсем неплохо. Завершающий мазок на полотно гнусного обмана.
Бугор удовлетворенно хрюкнул. Конан тем временем включил компьютер и возился с антенной, направляя ее в сторону Тауна. Наконец, на экране появилась знакомая картинка файл-навигатора.
- Клюнуло! - воскликнул Конан.
- Не может быть! И десяти минут не прошло! Вот это противник! Какой интеллект! Какая мощь, какая сообразительность! - восхитился Мрак.
- Может, кто-нибудь объяснит бестолковому, в чем дело? - сердито спросил Тайсон из-за штурвала. Он ничего не понимал в скоротечной ссоре, возникшей непосредственно перед посадкой. Мрак и Бугор, тихо шептавшиеся

Предыдущая страница 24 Следущая страница


Павел Шумил

у него за спиной, ни с того, ни с сего начали орать друг на друга, обещали "не позволить", "искоренить", "задвинуть на место", "установить свободу", "пристрелить недовольных", "никакого принуждения" и "всех до одного, хоть в кандалах". В результате провалили переговоры еще до начала, а теперь, радостные и довольные как дети, возвращались домой.
- Рули, не отвлекайся. Ты мастерски сыграл свою роль в этом спектакле. Вернемся, дам тебе конфетку. Да, Кэт, ты тоже умница, тебе тоже спасибо.
- Сейчас открою кингстоны, - пригрозил Тайсон.
- Ну ладно, шантажист, слушай. Мы подготовили и разыграли спектакль с целью напугать драконов. Конан играть не умеет, поэтому я приказал ему молчать. У меня и у Бугра наработаны методики по обману детекторов лжи. Но нам нужны были люди, которые не от большого ума, а от чистого сердца говорили бы за нас правду. Это ты и Катрин. Кроме того, для пущей убедительности мы заготовили файл-приманку в компьютере гавермента. Драконы на нее клюнули. Причем, так быстро, что даже оторопь берет.
Тайсон качнул штурвал вправо-влево, отчего взвыли двигатели и гондола начала раскачиваться под брюхом дирижабля.
- Раскрой свою методику обмана детектора.
- Как, выдать страшную тайну за просто так? Дудки! Не пойдет.
- Назови любую цену.
- Будешь неделю чистить мои сапоги.
- Айе, шеф. Пользуйся моментом, пей трудовую кровь.
- Пусть остальные выйдут за дверь, - сказал Мрак.
Катрин выглянула в иллюминатор и хотела отвесить ему легкий подзатыльник. Но Мрак ловко пригнулся.
- Дамы могут остаться.
- Еще минута промедления, и сделка расторгнута, - пригрозил Тайсон.
- Хорошо. Слушайте все. Мне скрывать нечего. Я говорю драконам правду, только правду, ничего кроме правды. Но перед этим я нарезаю ее на ломтики и укладываю их на блюдо так, чтоб никто не догадался, с какого бока жареного факта вырезан какой ломтик, где мечта, а где дело. Стоит поменять местами два предложения, и блюдо приобретает новый, экстравагантный вкус. И какой вкус! Сам не могу понять, что сказал.

- Здравствуйте. Я ищу человека по имени Егор Дубов или человека по имени Мрак.
- Мрак - это я. Кэт, позови Бугра. А вы кто?
- Извините, я не представилась. Меня зовут Тонара. Я инструктор по формированию биосферы, - зеленая дракона вежливо шаркнула ножкой. Мрак кивнул, а подошедший Тайсон сделал книксен.
- Вы, наверное, Тайсон. Мне говорили о вас. Скажите, Тайсон, вы же биолог. Как вы могли пропустить столь безграмотный проект.
- Политика, мадам. Высокая политика.
- Вы даете аккумуляторы? - спросил Мрак.
- Конечно. И аккумуляторы, и анализаторы кислотности почвы и семена и удобрения. У меня целый список. Но мы должны полностью переделать проект.
- Когда даете?
- Хоть сейчас. Но Платан сказал, чтобы я выдавала по потребности. Иначе их украсть могут. Это правда?
- Правда, правда, - буркнул Мрак. - Можете забыть о старом проекте. Он свое дело уже сделал.
- Вы от него отказываетесь? Я так волновалась! Платан говорил, что с вами почти невозможно договориться, а вы даже моих расчетов не посмотрели.
- Этот проект никто не собирался осуществлять. Он был нужен только как приманка для драконов. Драконы клюнули, больше он не нужен.
- Но... Так же нельзя... Так не делают. Что о вас могут подумать? Это нехорошо!
- Девочка, сколько тебе лет?
- Четырнадцать... Я имею в виду - стандартных.
- Откуда ты, такая, на Зону свалилась?
- Со Смальтуса. Я сюда на практику прилетела. По терроформированию. Мы там только начинаем, а вы здесь уже давно ведете.
- Малышка, - спросил подошедший Бугор, - а кроме Смальтуса ты где-нибудь была?
- Конечно. Я на экскурсии и на Землю и на Тантор и на Пандору ездила. Было время, каждый месяц на Сэконд ходила, крылья тренировать. У нас, на орбитальной вместо гравитации центробежная сила, а на нее биогравы не действуют, поэтому не очень-то полетаешь.
Все обитатели дома высыпали на улицу, и теперь, разинув рты, слушали дракону. Катрин уже поглаживала ее по передней лапе.
- Послушай старого человека, малышка, отправляйся в Теплую долину и попроси, чтоб тебя заменили.
Дракона сделала шаг назад. Хвост исчез под брюхом.
- Я что-нибудь не так сделала? - растерянно спросила она Бугра.
- Дело не в этом. Ты милая, наивная девочка. А здесь - Зона. Здесь преступники, убийцы.
- Я знаю. Меня очень подробно инструктировали... Не прогоняйте меня, вы не можете меня прогнать, - хвост плотно прижался к брюху. - Я так просила, чтоб назначили именно меня. Это последний шанс... - Дракона неожиданно замолчала, испуганно оглядывая лица людей.
- Мне-то что, сама не пожалей потом. Мрак, Тайсон, вы поговорите. Это по вашей части. Я сейчас Конана пришлю. - Бугор, шлепая тапочками по лужам, пошел к дому.
Через несколько часов в дом вернулись усталые Мрак, Конан и Тайсон.
- Ну как? - спросил Бугор.
- Наивняк! - отозвался Тайсон.
- Основные вопросы согласовали. Девочка молоденькая, но работать умеет. Дело знает. Из нас все соки выжала. Сейчас с ней Катрин беседует.
- Да она кроме формирования биосферы ничего не знает. У нее папа с мамой биосферщики, и она туда же, - принялся объяснять Тайсон. - Скафандр, биопрессинг, биоценоз, генное программирование - знает. В остальном - ноль. Всю жизнь просидела на своем Смальтусе, а там до сих пор метеориты как яблоки осенью падают.
- Что за Смальтус? - поинтересовался Бугор.
- Планета. Вроде Зоны. Драконы из нее обитаемый мир делают.
Заглянула встревоженная Катрин.
- Мрак, можно тебя на минутку?
Вернулся на самом деле через минуту. Побродил по комнате, встал перед зеркалом, задумчиво покачался с пятки на носок.
- Неприятности? - спросил Бугор.
- Это та самая дракониха, которая в начале года детеныша потеряла. Помните, все искали. Тогда еще Карапуза убили. Она напросилась к нам, чтоб не возвращаться на Смальтус. Хочет искать его по всем лесам. Думает, он мог далеко улететь, поэтому и не нашли.
- Это нас не касается.
- Это будет мешать работе.
- Мрак, ты когда-нибудь сам себя обманешь. Тебе же не нужна работа. Тебе аккумуляторы нужны, чтоб дирижабли в небе мельтешили, разве не так?
Мрак нахмурился, улыбнулся, хлопнул Бугра по спине.
- Все так. Вжился в образ.

- Тони, откуда начнем?
- Я предлагаю с северо-западного квадранта, - откликнулась Тонара. - От самого горного хребта, вдоль всей речки. Я не знаю, как она называется, но Дориан говорил, вы на ней были. Это очень перспективное направление. Вектор экспансии зеленой волны пойдет от речки вдоль хребта в обе стороны. Здесь, южнее, скоро образуется другая речка. Пока ледник еще только подбирается к границе таяния, и речка еще не речка, а так, сезонный ручек, да и тот исчезает в пустыне. Мы наносим удар там, где ручей выходит на равнину, и зеленая волна распространяется вниз по течению. Ручей сам несет вниз органику и семена. В сухой сезон все это прорастает и закрепляется на берегах. Смотрите, как удачно получается. Зелень задерживает для ручья воду, и он с каждым годом пробивается дальше. Вместе с ним наступает зеленая волна. Ледник набирает силу и подпитывает ручей все сильней. Очень быстро зазеленеет вся долина вплоть до Реки. Мы окружаем зеленой волной весь треугольник пустыни. Теперь рассмотрим южный квадрант...
Мрак больше не слушал увлеченную болтовню молоденькой драконочки. Она предлагала начать с северо-западного квадранта, от самого горного хребта, в районе которого находилась заброшенная база. Идеальное прикрытие для разведывательного полета.
- Тони, остановись. У нас не так много дирижаблей, чтобы разбрасываться сразу по нескольким направлениям. Я думаю, сделаем так. Начнем с северо-запада. Ты наметишь места, откуда можно брать землю, а мы слетаем на разведку по тому маршруту, который ты определила, размечаем трассу. Как только наметим станции, я снимаю дирижабли с востока и перевожу на северо-запад.
- Будьте осторожны. Может, лучше подождать, когда кончится сезон дождей?
- Тони, сезон дождей - это единственное время, когда человек в пустыне не умрет от жажды за три дня. Если мы разобьемся в сезон дождей, то продержимся месяц. Будет время выслать спасателей. Кстати, если я разобьюсь, Платан полетит меня спасать?
- Зачем вы о нем плохо думаете? Он очень добрый, справедливый, отзывчивый. Он ночей не спит, о вас думает, а вы все время его обманываете. Он очень высокого мнения о вас. И очень жалеет, что не может назвать вас другом.
- Ах, Тони, наивная ты девочка. Я и тебя никогда не смогу назвать другом.
- Но почему? Я очень вас уважаю. Мы вместе работаем. Недолго, правда. Поэтому?
- Тони, я сорок пять лет не был на Земле. Отвези меня на денек на Землю. Обещаю, что вернусь.
- Но ведь вам нельзя...
- Вот видишь, а еще в друзья набиваешься.
Некоторое время зеленая дракона смотрела на него, широко раскрыв глаза, потом, не разбирая дороги, бросилась в лес.
- Дурак набитый! - крикнула Катрин и побежала вслед за драконой. Некоторое время Мрак прислушивался к треску ветвей.

Мрак сидел у открытой двери бункера и смотрел на дождь. Лобастик пристроилась у него на коленях. Мрак думал о том, что надо что-то делать. Вокруг бункера было полно тропинок. Любой следопыт, любой охотник сразу же определит, что здесь жилье. Хорошо еще, что Лобастик зеленая. На снимках из космоса незаметна. Пока. А через год? Скоро они вплотную займутся заброшенной базой. Положить Лобастика в инкубатор? Катрин не даст. Убрать Катрин? Мэгги на рога встанет. Убрать Мэгги? Конану нельзя будет доверять. Всех в анабиоз? А кто работать будет? Да и драконы засуетятся. А тут еще эта Тони...
- Слышь, Лобастик, нашлась твоя мама. Большая зеленая дракона. Зовут Тонара.
- Мама Катрин! - высоким, на грани ультразвука, голосом пискнула Лобастик.
- Ух ты! Лобастик, ты заговорила! Вот мамочка удивится. Но сначала по попе надает. Ты попугайчика зачем съела?
- Нет.
- Не съела?
- Нет.
- Почему?
- Невкусный.
- Бедный, бедный невкусный попугайчик. Ты больше не будешь ловить попугайчиков?
- Буду.
- Вот те раз. Зачем?
- Весело.
- Глупышка ты моя.
- Умная девочка.
- Кто тебе это сказал?
- Мама.
- Твоя мама сама глупышка. Обе мамы.

- Зря вы так о них говорили, дядя Платан. С ними очень легко работать. Мрак все с полуслова понимает. А Катрин - даже без слов.

Предыдущая страница 25 Следущая страница


Стать драконом

Она настоящая колдунья.
- Настоящих колдуний не бывает.
- Она - настоящая! Мысли читает и вещие сны видит. Ой, проболталась. Забудьте скорей.
- Уже забыл. Унесу тайну в могилу. Только сначала до конца расскажи, не то я от любопытства умру. Скоропостижно. - Платан отодвинул карты тектонических напряжений.
- Знаете, что она мне сказала, когда узнала, кто я? "Ну вот я тебя и встретила". Понимаете, она знала, что меня повстречает! Вещий сон видела. Дядя Платан, а вы на самом деле Мрака обмануть хотели?
- С чего ты взяла?
- Катрин сказала: "Зона - проклятая планета. Здесь даже драконы лгать начинают." Это насчет того, что вы сказали Мраку, будто собираетесь уйти с Зоны.
- Так они знали, что мы никуда не уходим... Извини, Тонара, я должен срочно сообщить это Дориану.
- Ничего они не знали. Катрин никому не сказала.
- Прости, племяшка, я сначала не поверил тебе, что Катрин читает мысли.
- А про вещие сны теперь тоже верите?
- Не знаю еще. Что она тебе о снах рассказала?
- Вы не улыбайтесь. Это для меня очень важно. Она сказала, что у меня родилась дочка, что она жива, и не пройдет и десяти лет, как я ее увижу. Только я не должна ее искать, а то всем только хуже будет.
- Это слишком жестоко для шутки.
- Какая шутка? Я же не знала, кто у меня родился! Я сказала медицинскому компьютеру, чтоб не говорил никому, кто будет. А как только Катрин сказала, что дочка, я запросила информацию. И на самом деле дочка!
- Стой, замолчи, не сбивай. Это серьезней, чем ты думаешь. Быстро сообщи, где твой медицинский компьютер?!
- На орбитальной Смальтуса.
- Кто там администратор компьютерной сети?
- Ратана. А что случилось?
Платан поднял лапу, призывая к молчанию. Установил связь, назвал такой высокий код срочности, что у Тонары похолодело в груди, а хвост, пройдя между задних лап, прилип к брюху. Ратана отозвалась моментально. Платан запросил файл статистики обращений к медицинскому компьютеру за последние 15 месяцев.
- Что случилось? Эпидемия? - заинтересовалась Ратана, переправляя файл.
- Хуже. Или лучше. Вопрос сложный. Можно сказать, гносеологический. Возможно ли движение информации против хода времени. Слишком много загадочного происходит на Зоне. Сначала появился человек, вокруг которого творятся чудеса, а теперь еще человечица, которая на ты с грядущим. Мысли читает, грядущее зрит. На десять лет вперед.
- Это теоретически невозможно.
- Теория мертва. Все идет к тому, что практически это возможно. Доказано с вероятностью 50 процентов. Точнее сообщу через десять лет. Если не тронусь на этой почве. Боже, какой длинный файл. Сделайте выборку по Тонаре и по запросам, связанным с полом ребенка.
- Готово. Шесть запросов за последние четыре дня. Все от имени Тонары. Других не было.
Платан удивленно посмотрел на Тонару. Драконочка потупилась, смущенно обернув хвост вокруг ног.
- Все запросы твои? Все шесть?
- Да-да.
- Дело в том, что эти люди подключились к нашей компьютерной сети. Работают в ней анонимно или под чужими именами.
- Я уже поняла. Дядя Платан...
- Что?
- Я выдала чужую тайну, а вы обещали забыть.
Платан задумчиво почесал обломок рога.
- К черту! Только моральных проблем нам не хватало. Попробуем сделать так: я даю тебе полную информацию по группе Мрака, а ты сама решаешь.
- Вы с ним очень похожи. Вы даже ругаетесь одинаково.
- Ну уж нет! Я не убийца!
- Он мудрый. У него глаза печальные.
- Вот смотри, - Платан вынул из ящика и швырнул через стол картон с фотоснимком, - двадцать четыре убитых и двое тяжелораненых. Это устроил твой мудрый Мрак. Предыдущего мэра он собственноручно прирезал в постели. Убил подручного Бугра по кличке Прилипала. Застрелил трактирщика по кличке Карапуз. Все это за последний год. Это те убийства, о которых мы точно знаем, что их совершил или подстроил Мрак. Ты... Ты чего?
- Вы его не понимаете, - плакала драконочка, слизывая длинным языком слезы. - Он честный. Он мне только правду говорит, как бы тяжела она ни была. Такой человек не может быть плохим.
Платан подошел к компьютеру в углу, набрал на клавиатуре несколько приказов. Из принтера полез цветной снимок во всю ширину бумаги. Смеющаяся женщина выходит из воды, встряхивая мокрыми волосами. Во все стороны летят брызги.
- Эту женщину он задушил удавкой из тонкой проволоки. Почти отрезал ей голову. Сначала переспал с ней, а потом убил.
- Не может быть! Я не верю!
- Спроси его самого. Женщину звали Симона.
Драконочка выбежала из комнаты. Дверь ударила по стене со звуком пушечного выстрела и с грохотом захлопнулась. Дверная ручка, помедлив секунду, упала на пол. Платан набрал код вызова.
- Дара, присмотри за Тонарой. Девочка не в себе. Столкнулась со злом в красивой упаковке.
- Дурень, ну как ты допустил! Голова - два уха!
- Одно, милая моя, одно. Второго пока нет. Не отросло еще.
- Поделом тебе. Присмотрю, ладно. Отбой.
Платан набрал второй код.
- Дориан, бросай все и двигай ко мне.
- Мрак?
- Мрак. И Катрин.
- Иду. Ты где?
- Теплая долина.

Дориан ввалился буквально через несколько секунд, шумный, мокрый, тяжело дышащий.
- Привет! Кто детеныша обидел: ты или Мрак?
- На этот раз я. Садись. У меня - как в том анекдоте - две новости. Только не знаю, какая из них хорошая. Новость первая - наша королева, оказывается, телепатка и ясновидящая. Новость вторая - она сказала, что Тонарин ребенок жив.
- Да уж... Уж да... Маугли...
- Тонара, видимо, не слышала о детях, воспитанных животными.
- Думаю, нет. Ее ребенку меньше года. Еще не поздно. Пока ребенку меньше трех лет, из него еще можно вырастить разумное существо. Потом разум уснет. Мы должны его найти!
- Ее. Это девочка. Только сначала мы должны убедиться, что все это правда, а не очередной розыгрыш Мрака. Понимаешь, предприимчивость Мрака и способность Катрин предвидеть результаты действий - это страшная сила. Страшно опасная сила. Может, это как раз тот фактор, который я так долго искал. Как бы это проверить?
- Начнем с самого простого способа. Спросим у Катрин.
- Я сейчас узнаю, где она. - Платан сел за компьютер. - Проклятье! Может, это не самый простой способ. Они полетели на разведку в пустыню. Вернутся через неделю, не раньше.
- Маршрут известен?
- Да. На север, вдоль горного хребта, и назад.
- У нас там нуль-т поблизости нет?
Платан вызвал на экран карту.
- Была база, сейчас законсервирована.
Драконы посмотрели друг на друга.
- Да нет, не могут они знать... Маршрут Тонара предложила. Она об этой базе ни сном, ни духом...
- Думаешь? - Дориан прищурил глаза. Платан лихорадочно забарабанил по клавишам компьютера, посылая запросы в различные базы данных компьютерной сети.
- Могут, - сказал он через двадцать минут. Даже не могут, а точно знают. И двигаются сейчас прямиком к той базе. Будут там через пять часов. Да, нуль-т там не работает.
- Уже легче. Берем грузовой фургон и летим в стратосфере. Если подняться повыше, этот сундук можно разогнать до 600 километров и больше. А до базы 2500. Четыре часа лета. Мы там будем первыми.
- Бежим! Только сначала - на орбитальную, за скафандрами. Без них задохнемся или замерзнем.

Мрак нервно вышагивал по гондоле. Чтоб успокоиться, сел за столик, перебрал пистолет. Вытянул руку, растопырил пальцы. Пальцы дрожали. Сжал в кулак и засунул в карман.
- Вижу! - крикнул Тайсон из пилотской кабины. - Посадочная площадка!
Все, кроме двух киберов, устремились вперед. Дирижабль слегка клюнул носом, и Тайсон потянул рычаг, сдвигая всю гондолу чуть назад. Далеко впереди виднелась ровная площадка, залитая то ли бетоном, то ли расплавленным базальтом, не меньше километра в диаметре. Внезапно Мрак ударил себя кулаком по ладони, схватил Конана за локоть и потащил к компьютеру.
- Активизируй скорей своего вируса! Мне нужно, чтобы система Зоны осталась без связи. На два часа, понял? Иначе нас могут засечь, как только мы войдем на базу.
- Не могу, - ответил Конан. - Вирус еще не внедрился в систему.
- Какого черта!
- Я же не могу посадить его прямо в память. Там антивирусная защита. Я посадил его на аварийные копии файлов. Это дырка в защите. В аварийные копии любой может писать. Читать чужое не может, а писать - запросто.
- Когда же он заработает?
- Как только хоть один из компьютеров испортит основные файлы и загрузится с аварийных копий. Тогда вирус моментально расползется по всей компьютерной сети. Якобы обновление версии системы. Но ни на одном компьютере еще не было сбоев.
- Ладно, - вздохнул Мрак, - будем надеяться на лучшее. Как только попадем на базу, заблокируй связь с внешним миром.
Дирижабль уже заходил на посадку. С гор дул сильный холодный ветер. Тайсон развернул машину против ветра, отдал носовой якорь, и теперь стравливал якорный канат так, чтобы якорь остался среди камней, а сам дирижабль сел на посадочную площадку. Зачавкал компрессор. Не дождавшись окончания посадки, Мрак спрыгнул с высоты полутора метров. Облегченный дирижабль поднялся на два-три метра. Не успевший выпрыгнуть Конан принялся жаловаться на судьбу. Не оглядываясь, Мрак зашагал по черной дороге, ведущей к воротам базы, врезанным прямо в склон горы. Винты дирижабля за спиной взвыли громче. Вскоре его догнали остальные и пошли чуть позади.
- Тайсон, кто за штурвалом? - спросил Мрак, не оборачиваясь.
- Кибер.
Вбивая каблуки в бетон, Мрак шагал к базе. За ним, плечо к плечу, печатали шаг Конан, Катрин и Тайсон. Дорога упиралась в ворота, крупные даже по меркам драконов. Не сговариваясь, люди шагали в ногу, звук шагов впервые тревожил горы после столетнего молчания. Мрак сжал в кулаки потные ладони. Мыслей не было. Только одно: "Я шел, я иду. Прощай, Богом проклятая планета. Я уйду с тебя. Скоро. Совсем скоро. Я иду".
Не доходя десяти метров до ворот, остановился. Остальные замерли за его спиной. Где-то позади слышался семенящий цокот догонявших людей киберов.
Зачем я здесь, - думал Мрак. - Что я буду делать наверху? Я забыл, как там живут, что делают. Я все забыл. Там все не так. Да я просто боюсь, вот в чем дело. Я так давно там не был. Я боюсь...
Он хотел приказать киберам открыть ворота, но не успел. Огромные створки дрогнули и с гулким металлическим грохотом пошли в стороны. Два дракона, зеленый и черный, наблюдали, как киберы затаскивают ящики в большой темносерый контейнер, стоящий в центре ярко освещенного зала. Зеленый повернул голову на шум открывшихся ворот.
- Здравствуй, Мрак. Привет, ребята. Вы извините, мы не успели убрать свое барахло. Ждали вас только к вечеру. Мы скоро закончим, и база будет вашей. Начинайте обживать помещения. Этот зал можете использовать как ангар для дирижаблей, а жилая зона чуть дальше. Человеческой мебели

Предыдущая страница 26 Следущая страница


Павел Шумил

там, правда, нет, но что-нибудь подкинем, - сказал он.
- Не забудь заказать человеческую сантехнику и японские раздвижные ширмы. Людям наши комнаты могут показаться великоваты, - подсказал Платан. И продукты, главное - продукты.
- Да, да, конечно, - отозвался Дориан.
Двери контейнера закрылись, а когда открылись, внутри не было ни ящиков, ни коробок.
Передвижная нуль-т кабина, - догадался Мрак. Развернулся на каблуках и пошел к дирижаблю. Остальные потянулись за ним. К двум киберам Конана подбежали четыре более крупных, подняли и понесли в контейнер.
- Катрин, задержись, пожалуйста, на несколько минут, - позвал Дориан.

Мрак сидел на срезе люка гондолы и ждал Катрин.
- Они забрали моих киберов, - ныл за спиной Конан.
- Сходи, пожалуйся, - бросил ему Тайсон. - Какие, интересно, дела могут быть у драконов с Катрин?
- Ты не понял! Киберы в курсе всех наших дел! Они все знают, все наши планы. Завтра об этом будут знать драконы.
- Конан, включи компьютер, настройся на перехват с их очков.
- Точно, - обрадовался тот. - Рядом с ними человек, значит информация идет в компьютерную сеть. Можно послушать.
Когда на экране появилась картинка с очков Дориана, Мрак прогнал Конана и Тайсона от экрана, несколько минут слушал, потом выключил компьютер и вернулся на срез люка. Фигурка в черной куртке уже бежала к дирижаблю.
- О чем они говорят? - спросил Тайсон.
- Иди за штурвал, - приказал Мрак. - Готовься к подъему.
Катрин, запыхавшись, подбежала к дирижаблю.
- Я сейчас тебе все расскажу. Ты, наверно, меня убьешь. Я не знаю, что теперь делать, - она хотела пройти мимо него в гондолу, но Мрак преградил рукой проход.
- Читай мысли, смотри в грядущее. Ты же это умеешь, - сказал он. - Тайсон, подъем!
Винты взвыли и дирижабль начал медленно подниматься.
- Пусти! - Катрин попыталась протиснуться мимо него в поднимающуюся машину, но Мрак повалил ее на спину, сильно толкнув ногой в грудь. - Не бросай меня! - она поднялась с бетона, подпрыгнула, схватилась за обрез люка. Мрак сбросил ее руку. - Мрак! - Катрин огляделась и побежала к якорю.
- Тайсон, руби якорный канат! - приказал Мрак. Трос упал на поле.
- Мрак!!! Не бросай меня! Лучше убей!
- Это мысль, - пробормотал он и достал из кармана пистолет.
- Не надо! - закричал Конан, пытаясь выбить оружие, но Мрак отбросил его ударом кулака. Передернул затвор и начал стрелять по маленькой фигурке, бегущей за дирижаблем. Пули взбивали фонтанчики у ног Катрин. Расстреляв всю обойму, захлопнул люк и лег лицом вниз на подвесную койку. Скорчившись на полу, всхлипывал Конан.
- Не скули, - приказал Мрак. - Она жива. Я дал ей шанс уйти наверх.
- Ты стрелял в нее.
- Я стрелял рядом. Драконы будут думать, что я промахнулся и не осмелятся вернуть ее в Таун.

Вернулись в дом Бугра светлым, солнечным вечером. Это был первый солнечный вечер после сезона дождей. У дома их ждал черный дракон. На крыльце, ссутулившись, обхватив себя руками, сидела Катрин.
- Мрак, - произнес Платан, - если ты убьешь хоть одну женщину, я плюну на все запреты и разорву тебя на куски.
- Как умело ты избегаешь имени Катрин, - усмехнулся Мрак.
- Хорошо. Ее жизнь - твоя жизнь.
- Когда захочешь меня убить, не подходи близко. Я кусаюсь, - Мрак выхватил пистолет, и пуля впилась в стену дома. С морды дракона упали на землю очки: выстрелом Мрак перебил застежку. - Теперь по пуле в каждый глаз, и победила дружба. Так, кажется, раньше говорили. А за Катрин не беспокойся. Она для меня умерла. - Мрак, не обращая больше внимания на дракона, вошел в дом. Поднялся на второй этаж в свою комнату и выкинул все вещи Катрин в коридор. Она стояла у двери, и он кидал вещи к ее ногам.
- Что случилось, - спросил Бугор.
- Драконы искали меня, а нашли старую базу, - объяснила Катрин. - Я одна во всем виновата.
- Я больше не занимаюсь экологией, - сказал Мрак. - Хочешь, продолжай, а не хочешь, пошли все к черту. - Кинул несколько вещей в рюкзак и пошел проведать Лобастика. Катрин побежала следом.
- Не подходи ближе километра бункеру, - сказал он ей. - Это мой бункер.
- Докуда я могу дойти?
Он назвал ориентиры. Дойдя до границы, Катрин остановилась.
Мэгги играла с Лобастиком. Мрак послал ее домой. Посадил Лобастика на колени.
- Знаешь, Лобастик, когда я сюда попал, я думал даже, что убивать на Зоне где-то, как-то справедливо. Сюда же преступники попадают. Раньше за это вышку давали, но теперь законы мягенькие стали, как кошачья лапа. Те, наверху, своих рук кровью испачкать не могут, так я это за них сделаю. А меня кто убьет, тоже справедливо. На то и Зона. Зона все спишет. Но не смогли меня за сорок лет убить. А знаешь почему? Там, наверху, учителя хорошие были, которые меня убивать учили. Это как в воду бросить, чтоб плавать научить. Утонул, так утонул, а поплыл, так на всю жизнь. Еще так древним языкам обучают. Запрут человека в комнате и только на древнем языке с ним разговаривают. Через три недели он родной язык забывает. Так и я - за те три недели все уловки освоил. Они мне в кровь впитались. Даже когда на женщину смотрю, первым делом думаю, где она нож спрятать может. Зона проклятая.
Прибежала Мэгги.
- Хозяин, там Катрин под деревом ждет. Можно, я свожу к ней Лобастика?
- Хочу к маме, - сказала Лобастик и побежала к двери. Когда их голоса затихли, Мрак лег на койку лицом вниз.
- Маугли, - прошептал он, - Лобастик - маугли. А я - волк. Только зубов у меня не осталось. Выбили зубы. Что делать волку без зубов? Сорок лет - одна Зона. Проклят будь тот, кто тебя придумал. Мной и драконами проклят будь. Вот в чем мы схожи. Рычим друг на друга, глотки хотим разорвать, жизнь друг другу поганим, а тот сука, который Зону выдумал, сдох давно в теплой постельке. А драконы - честные, отзывчивые парни. Сколько они тебя, Лобастик, искали... Не отдам тебя им. Гадом буду, не отдам. Но маугли ты не будешь! Всем, что для меня свято, клянусь. Не знаю, осталось ли такое. Должно остаться. Не могла Зона все вытравить. Должно же во мне хоть что-то хорошее остаться, хоть самая малость. Ей и клянусь. Выучу всему, что сам знаю, всему, что на Зоне узнать можно. У нас еще три компьютера остались.
Скрипнула дверь.
- Мама плачет, - пискнула Лобастик. Мрак прислушался. Из-за двери доносилось шмыганье носом. Мрак вышел. Лобастик бежала впереди него. Носом шмыгала Мэгги.
- Тетя Мэгги, почему мама Катрин плачет? - спросила Лобастик.
- Мэг, иди домой, захвати с собой Катрин. Я буду завтра. Передай Кону, чтоб освободил мне один компьютер. - Мрак подхватил Лобастика на руки, вернулся в бункер. Посадил на стол.
- Ты уже большая, скоро день рождения отметим, поэтому пора учиться читать и писать.
- Читать и пи-пи?
- Не пИсать, а писАть. Это разные вещи. Начнем с букв. С основного ряда. Это буква "А". Возьми карандаш и нарисуй ее.

Мэгги толкнула его в плечо.
- Позвать ее?
- Кого? - спросил, просыпаясь, Мрак.
- Катрин. Ты сейчас звал ее. Я позову...
- Не смей. Ее нет для меня.
- Она тебя любит. Ты каждую ночь ее зовешь.
- Заткнись. Или тебе язык отрезать?
- Наше дело маленькое. Только спать мешают. Бормочут всю ночь. Хочешь, на плечике ее мордашку выколю? Никто знать не будет, что ты ее целуешь, а не меня...
- Считаю до трех. Раз.
- Меня за правду всегда били.
- Два.
- Спокойной ночи, повелитель мой.
- Спокойной ночи.

- Шеф, вернись! Без тебя дело рассыпается. Заводы заказы задерживают, материалы налево пускают. Летает 17 дирижаблей, а по плану должно уже 25. Тайсон хотел злого дядю изобразить, так ему самому чуть морду не намяли. Троих раскидал, на четвертом споткнулся. Хорошо, мы подоспели.
- Надо было пристрелить всех четверых.
- Так нельзя, шеф. Мы же справедливое общество строим. Да, Тони тоже просит тебя вернуться.
- Где же она сама?
- У подножья горного хребта. В верховьях речки. Мы сейчас туда землю возим. Потом, она тебя боится. Она же проболталась, и вся эта история из-за нее вышла. Ты у нее высший авторитет. После драконов и Катрин.
- Красивое там место. Может быть, переселюсь туда через год-два. Ну ладно, мне пора.
- Шеф, а может все-таки вернешься? Тебе народ верит, за тобой люди идут.
- Хватит об этом.
- Где тебя искать?
- Мэгги знает.

Катрин собралась навестить Лобастика. В первые дни она не знала, как сообщить драконочке о своем приходе и часами простаивала под березой, надеясь на приход Мэгги или счастливую случайность. Но потом достала ультразвуковой свисток. Мрак его не слышал, но Лобастик слышала отлично. Мрак удивлялся, как Лобастик научилась за километр узнавать о приходе мамы Катрин, но встречам их не препятствовал. Лобастик, захлебываясь от восторга, рассказывала, как папа учит ее читать, играть на компьютере, какие истории рассказывает. Катрин угощала ее гостинцами, сама рассказывала истории. Вот и сейчас, положила в корзинку несколько яблок, кусок пирога, проверила, на месте ли свисток и пошла на свидание с Лобастиком.
Переходя ручей, увидела на мягкой земле несколько следов. Следопыт она была никудышный, но такие следы не заметить было трудно. Совсем свежие, некоторые еще продолжали заполняться водой. Вели к бункеру. Внимательно оглядывая лес, Катрин заторопилась вперед. Мрак в свое время немного учил ее читать следы, бесшумно ходить по лесу, выслеживать и прятаться. И все-таки, она чуть не влетела в круг мужчин, отдыхавших и проверявших оружие. Осторожно выглядывая из-за куста, пересчитала сидевших. Двадцать три человека. Среди них - Китаец, совладелец банка.
- Последний раз повторяю. Мне нужна голова Стэна Фреда. Стреляет он без промаха, поэтому начинайте с него. Драконыш - потом. Сейчас в нем килограммов десять будет, а за каждый грамм детеныша драконы обещали килограмм золота, так что вы станете самыми богатыми людьми в Тауне. Сможете жить до старости в свое удовольствие. Но деньги дадут только за живого драконыша. За мертвого - голову снимут. Если не драконы, то я уж обязательно.
Все рассмеялись.
- Может быть, - продолжал Китаец, - там же встретим подружку предыдущего мэра. Ту самую, которая вывела нас на берлогу Стэна. Она ваша. Делайте с ней что хотите.
- А если кого убьют или ранят?
- Раненый получает от меня премию, а если кого убьют, доля остальных возрастет.
Катрин достала револьвер. Шесть пуль в барабане. Против двадцати трех человек. Остается семнадцать. А вдруг Мрак не услышит выстрелы?
Она бесшумно отползла назад, пригнулась и побежала в обход лагеря. Птицы с криком и шумом поднялись с куста. Катрин оглянулась.
- Вот он! - крикнул кто-то. Катрин побежала в полную силу. Сзади

Предыдущая страница 27 Следущая страница


Стать драконом

затопали сапоги. Стрелять боялись, чтоб не спугнуть Мрака. Катрин бросила на тропу корзинку и прибавила скорость. Вряд ли кто из преследователей бегал по утрам и через день совершал пешие прогулки по 40 километров. Сзади послышалась ругань. Кто-то в задних рядах споткнулся об корзинку.
Пробежав километр, Катрин оглянулась. Один человек, видимо, тоже бегал трусцой по утрам. Остальные сильно отстали. Катрин остановилась, подняла револьвер двумя руками и всадила пулю в живот набегавшему. Почти в упор. Отскочила в сторону, пропуская тело, выстрелила в спину. Человек упал. Перепрыгнула через него и побежала дальше. Сзади послышались вопли и выстрелы. От деревьев вокруг Катрин полетели щепки. Она побежала еще быстрее. Перепрыгивая через ствол поваленного дерева, зацепилась рукой за сук, выронила пистолет. На ходу расстегнула и сбросила кожаную куртку. Преследователи отставали все больше. Поскользнувшись, врезалась лбом в дерево и покатилась по земле.

- Лобастик, выключай компьютер. Во все игры не переиграешь.
- Счас, па. Только последний раз погибну.
Мрак посмотрел на экран. Маленький человечек бойко прыгал с кочки на кочку, пробираясь по болоту к островку, на котором росли три пальмы. Попутно он метко стрелял по зубастым птеродактилям, атаковавшим сверху и змеиным головам, выныривающим из воды. Мрак взглянул на уровень сложности. На таком он даже не пытался играть, однако Лобастик чувствовала себя уверенно. Играя, она повизгивала, подпрыгивала на месте. Хвост то вздымался свечкой, то оплетал ножку стула. Крылышки напрягались и вздрагивали. Задние лапки притоптывали. Человечек на экране прыгнул три раза с кочки на кочку, задержался на секунду, чтобы срезать метким выстрелом птеродактиля, который с плеском упал в воду, и прыгнул на очередную кочку. Но кочка внезапно раскрылась чудовищной зубастой пастью. Человечек в прыжке успел выстрелить в пасть, та захлопнулась, снова превратившись в кочку и, вместе с человечком, погрузилась в пучину. Поднимающиеся со дна пузырьки сложились в буквы R.I.P.
- Утопла, - огорченно сказала Лобастик. - Надо было слева идти.
- Утонула, - поправил Мрак. Выключил компьютер, поднял Лобастика на руки и вышел из бункера. - Сегодня будем учиться летать. Ты уже большая, все отлично понимаешь. Крылья даны тебе не для красоты. Видишь, в небе птичка летает. Ты можешь летать намного лучше.
Лобастик посмотрела в небо на птичку, и хвост, пройдя между задних лап, плотно прижался к брюху.
Опять то же самое, - подумал Мрак, - "боюсь" - и все. Никаких объяснений. В леталки на компьютере тоже играть не хотим. Если и эта идея провалится... Что тогда?
- А ты знаешь, что летать можно не только высоко, но и над самой землей? Это намного интересней - ты несешься по лесу, и кажется, что это лес несется на тебя. Ты ловко уворачиваешься от деревьев, закладываешь виражи. Ни одна птица не может летать так, как настоящий дракон. Помнишь, как мы по канату катались?
- Помню, - Лобастик восторженно навострила ушки.
- Только учти, летать высоко намного проще, чем низко. Поэтому все сначала учатся летать высоко. Но, если ты не хочешь летать высоко, будем сразу учиться летать низко. Главное - чувствовать крыльями воздух и держать равновесие. Равновесие надо держать хвостом. Он для того и служит. Ну, полетишь, сама поймешь. А крылья надо поднимать легко, а когда опускаешь, загребай как можно больше воздуха. Попробуй, только не в полную силу, а так, чтоб от земли не отрываться.
Лобастик попробовала. Сор и старые листья закружились в воздухе. Мрак посмотрел на небо. Облачный фронт накатывал с севера. Через полчаса - час небо обещало полностью скрыться за пеленой облаков. А Лобастик должна изнывать от нетерпения.
- Сейчас давай пообедаем, а потом пойдем на речку. Учиться летать будем над водой. Мягче падать.
- Сейчас хочу.
- Только дойдем до речки, пора возвращаться обедать. А если сначала поедим, сможем плавать и летать до самого вечера.
Лобастик крутанулась на месте и устремилась в бункер. Изнутри донесся грохот упавшего стула. Она была в высшей мере разумным существом и понимала, что если папе что-то взбрело в голову, то спорить бесполезно. Ее порция тушенки с бобами была съедена еще до того, как папочка сел за стол, поэтому вопрос об использовании ложки для еды отпал. У Лобастика в запасе было много трюков, позволяющих ускорять рутинные операции, но вот как ускорить самого папочку, она не знала. Не понимала, зачем разогревать консервы. Ведь горячую еду нельзя так быстро проглотить, как холодную.
- Расскажи, - попросила она, и Мрак, разогревая консервы, принялся рассказывать о жизни в Тауне, о том, как мыл золото, о том, как Бугра выдвинули мэром, упуская, конечно, некоторые кровавые подробности. Он не хотел, чтобы Лобастик выросла таким же наивным несмышленышем, как ее мама Тонара. Рассказы о Тауне и вообще о Зоне велись каждый вечер и выслушивались с огромным вниманием. Это стало традицией. Мрак не скрывал от девочки ничего, ни хорошее, ни плохое, подробно объяснял движущие мотивы своих и чужих поступков, вынося им справедливую и суровую оценку.
За дверью послышался топот и хриплое, с присвистом, дыхание. Пистолет сам прыгнул в руку.
- Лобастик, в норку! - приказал Мрак, и драконочка скрылась в туннеле, ведущем к подземному ручью.
Дверь распахнулась и ввалилась Катрин. Мрак ее сначала не узнал. Вся в грязи, лицо залито кровью. На лбу длинная кровоточащая ссадина. Но Лобастик узнала и прыгнула через всю комнату. Катрин ударилась спиной в стену и прижала к себе радостно извивающийся комок лап, крыльев и хвостов.
- К бою, - выдохнула она, - Китаец и люди. Много. Бегут сюда.
Мрак уже открывал оружейный шкаф. Шкаф был заперт от Лобастика на висячий замок, ключ не входил, поэтому Мрак снес замок выстрелом из пистолета.
- Сколько их?
- Двадцать. Больше. Двадцать три. Нет, уже двадцать два.
Мрак выругался и кинул Катрин пистолет. Та поймала, уронив Лобастика на пол, передернула затвор. Мрак, крякнув, содрал крышку с ящика динамита. В ящике были его самодельные гранаты - круглые динамитные шашки, к которым широкой липкой лентой в два слоя были примотаны сантиметровые стальные шарики.
- Далеко они? Лобастик, в норку!
- За мной бегут пятый километр. Отстали.
- Зачем сюда привела, идиотка? Убежать не могла?
- Шли тебя убить. Лобастика поймать. Китаец приказал.
- Прости. - Мрак заряжал уже четвертый пистолет и рассовывал их по карманам. Сунул два метательных ножа за голенища, один - в специальный карман сзади, за воротом. Закурил сигару, закашлялся, подтащил к двери ящик своих гранат, выглянул в глазок рядом с дверью. Метрах в трехстах увидел фигурку человека, дальше - вторую. Схватил самодельный ручной пулемет, сунул Катрин.
- Открою дверь, побегу на улицу. Ты стреляй. Куда угодно, только не в меня. Потом подбери себе оружие и уходи в глубину пещеры. Не выходи, пока я не позову.
Катрин кивнула. Мрак распахнул дверь и, пригибаясь под тяжестью ящика, выбежал наружу. За спиной загрохотал пулемет. Краем глаза он увидел, как один из наступавших упал. Рядом, выбив каменную крошку, ударила пуля. Мрак побежал вверх по склону горы. Еще одна пуля ударила в гранит, осколки камня обожгли щеку. Пулемет загрохотал совсем рядом. Мрак рванул по склону влево и облегченно рассмеялся. Он был в своей засидке, защищенной со всех сторон камнями. Рядом, тяжело дыша, упала на землю Катрин.
- Вот смотри, - Мрак показал ей конструкцию из металлических уголков, проволочек и двух зеркал. - Это перископ. Теперь вставляю сюда пистолет, - он закрепил оружие в верхней части приспособления перед зеркальцем. - Что получилось? Правильно. Устройство для стрельбы из-за угла. Мрак приподнял верхнюю часть над камнями, осмотрел лес, глядя в нижнее зеркальце и нажал на проволочный крючок. Пистолет наверху рявкнул.
- Сколько, ты говоришь, их было? - пистолет опять рявкнул. - Отними двух.
- Осталось двадцать, - отозвалась Катрин.
По камням застучали пули. Мрак осмотрел панораму в свой перископ и снова нажал на спуск.
- Девятнадцать с половиной. Ты умница. Совсем их загоняла. Стрелять не могут, руки дрожат. Пусть подойдут поближе, - он передвинул сигару в угол рта. Пистолет в верхней части перископа опять выстрелил. - Восемнадцать с двумя половинами.
- Мазать стал, хозяин!
- Как тут не промазать, когда из-за камня одна задница торчит. Как они на меня вышли?
- Шпион следом за Мэгги пришел. Ты не сердись на нее. Они за домом Бугра наблюдали.
- Чего сердиться? Такую дорогу протоптали, слепой увидит. Удивительно, что раньше никто не заметил. - Пистолет опять выстрелил. Внизу раздался крик. Нападающие теперь перемещались короткими перебежками или ползком, используя прикрытия. Грохотали выстрелы, пули стучали по камням.
- Молодцы бородатики, умницы. Так держать, - бормотал Мрак, оглядывая поле боя в перископ. Патроны в пистолете кончились. Мрак опустил устройство, достал второй пистолет. Неожиданно из-за скалы выскочил человек и вскинул ружье огромного калибра. Из такого ружья можно было свалить дракона, не то, что человека с трех метров. Катрин завизжала. Мрак выстрелил от бедра прямо в черную дыру ствола, в этот зрачок смерти, нацеленный ему в грудь. Ружье взорвалось. Человек с кровавой кашей вместо лица покатился вниз.
- Фу, напугал, - Мрак тряхнул головой и вернулся к своему перископу. - Ага, скучковались. - Он взял шашку динамита, поджег от сигары запал и швырнул вниз. Тут же схватил вторую, третью, четвертую. Поджигал и бросал. По разным направлениям, одни далеко, другие совсем близко. Когда осталось три штуки, встал в полный рост, осмотрел поле боя, покрытое дымящимися воронками, выстрелил несколько раз из пистолета. Снова сел за камни. Поднял перископ.
- Передохнем минут тридцать. Спешка хороша при ловле насекомых. Охраняй тылы, а я буду смотреть вперед.
Катрин проверила пистолет и села спиной к камням, чтоб лучше видны были подходы к их уютному гнездышку.
- Ты хорошо умеешь убивать, - сказала она. Мрак не понял, упрек это, или похвала.
- Да, я хорошо умею убивать. Ах, черт! Лобастик, сюда! Быстро!
Лобастик стрелой взлетела по склону и остановилась на камнях на самом виду. Мрак сдернул ее оттуда, драконочка ударилась боком о камни и взвизгнула. Катрин прижала ее левой рукой к себе.
- Куда же ты лезешь, глупенькая? Там полным-полно плохих дядей, которые хотели убить твоего папочку.
- Папа убил плохих дядей. Теперь мы пойдем на речку.
- Боюсь, Лобастик, с речкой сегодня ничего не выйдет. Если мы не унесем сегодня плохих дядей далеко в лес, они завтра так начнут вонять, что жить здесь станет невозможно.
- А чего мы ждем? - спросила Катрин.
- Умирающие должны умереть. Истекающие кровью должны истечь. А все остальные должны выдать себя стонами и движением, чтоб я смог им помочь.
- Я посмотрю, - предложила Лобастик и рванулась вперед. Катрин еле смогла ее удержать.
- Только попробуй, и получишь от папы по попе.
Томительно тянулись минуты.
- Ждите меня здесь, - сказал Мрак и спустился вниз. Стал пересчитывать трупы. Насчитал восемнадцать. Проверил кусты. Нашел еще двоих, срезанных очередью из пулемета. Опознать некоторых было нелегко, но Китайца среди них не было. Катрин с Лобастиком начали спускаться по склону. Мрак пошел им навстречу.
- Двоих нехватает.
Из-за камня вылетела круглая, ребристая граната и покатилась по склону прямо под ноги Катрин. Лобастик побежала ей навстречу, обнюхать незнакомый предмет.
- Не-ет! - закричала Катрин, бросаясь животом на гранату. Мрак схватил Лобастика за хвост, отбросил далеко в сторону, другой рукой обхватил Катрин, сдернул с гранаты, но перебросить за себя и откатиться не успел...

Открыл глаза. В сером небе беззвучно плыл темносерый параллелепипед. Его заслонила мордочка Лобастика. Вся в крови. Кровь капала ему на грудь.

Предыдущая страница 28 Следущая страница


Павел Шумил

- Ты ранена, малышка, - хотел спросить он, но губы не слушались. Над мордочкой Лобастика возникла такая же, только большего размера. Глаза закрылись.

- Что с ним?
- Спит. Скоро проснется. Полностью здоров, но гормональный баланс еще не установился. Вы торопили, поэтому мы вынули из биованны на двое суток раньше.
Мрак открыл глаза. Так и есть. Мужчина в зеленом медицинском халате, а в дверь заглядывают две драконьих головы. Зеленая и черная.
- Что с Катрин?
Обе головы потупились.
- Женщина, которую везли вместе с вами, скончалась до прибытия, - сообщил зеленый халат.
- Что с Лобастиком?
- С ней все в порядке, - заверил Дориан.
- Как вы нас обнаружили?
- Спутники засекли взрывы и дым. Автоматы решили, что открылся вулкан.
- Сколько я здесь?
- Неделю.
Мрак сложил руки под головой и уставился в потолок. Из здания его мечты выдернут последний кирпич. Катрин мертва, Лобастика отнимут. Впереди только Зона...
- Сколько мне сейчас?
- Биологических - двадцать семь, - ответил зеленый халат. - Как только вы закончите дела с драконами, мы продолжим омоложение.
- Нахрена?
- Не понял?
- Нахрена мне на Зоне молодость?
- Это вопрос индивидуальный. Если передумаете, приходите в любое время. У вас бесплатный абонемент на неограниченное количество сеансов омоложения.
- К бабам приравняли.
- Можно сказать и так. Ваша одежда в тумбочке. Если я буду нужен, найдете меня в первом кабинете на первом этаже. - Зеленый халат вышел. Мрак опять уставился в потолок.
- Мрак, ты не огорчайся, - сказал Дориан, - но твой план уйти через старую базу был обречен на провал с самого начала. Драконы чувствуют без приборов нуль-генераторы, нуль-маяки и работу нуль-т камер. Как только ты запустил бы энергоцентраль, так сразу мы узнали бы, что на базе кто-то есть. А компьютерного вируса мы обнаружили еще до того, как ты долетел до базы. Не скрою, были поражены.
- Мрак, извини, что мы тебя отвлекаем, - перебил Платан. - Есть дело, которое не терпит отлагательств. Ты должен уговорить Лобастика покинуть Зону.
- Я действительно это должен?
Драконы растерянно переглянулись.
- Ты считаешь Зону подходящим местом для маленькой девочки? Не подумай, что мы на тебя давим. Вся Зона - и люди, и драконы - перед тобой в долгу. Тебе удалось то, о чем мы мечтали на протяжении двух столетий - объединить усилия людей и драконов в деле формирования биосферы. Но из-за Лобастика льется кровь. Это опасно и для малышки и для людей. Девочке лучше покинуть планету.
- Ты прав, варан-переросток. - Мраку стало невыносимо тоскливо. - Я не смогу обеспечить ей здесь подходящие условия. Проблема маугли. Среди животных может вырасти только животное.
Драконы опять удивленно переглянулись.
- Мрак, - начал Дориан, - Мэгги ознакомила нас с твоим журналом наблюдений и с дневником, который вели они с Катрин. Мы бесконечно благодарны тебе за то, что ты сделал. Наши специалисты до сих пор не понимают, как ты сумел выходить ее в таких примитивных условиях. Ей только-только исполнилось полтора года, но по уровню интеллектуального развития она превосходит четырехлетних. Умеет читать, писать, работать на компьютере, решать логические головоломки. У нее великолепно развита память. Просто феноменально! Очень жаль, что ты не отразил в журнале процесс обучения, но и так это материал огромной научной ценности.
- Но вся эта огромная ценность не перевешивает цены билета наверх, - криво усмехнулся Мрак.
- Они - там, наверху - тебя боятся. За последние полтора года в твоем деле появилось полсотни трупов. Один Тунгус чего стоит.
- Я все равно уйду с Зоны. Не вышло с нуль-т, всегда остается вариант Мэгги.
- Мрак, а что ты там будешь делать? - спросил Платан. Мрак скрипнул зубами. Спрыгнул с койки, вытащил из тумбочки одежду. Попутно отметил, что с тела исчезли все шрамы.
- Ведите к Лобастику.
Драконы вынули головы из дверного проема и подошли к открытому окну коридора. Мрак посмотрел вниз. Мэгги помахала рукой. Рядом с ней стояли два дракона. Большой - наверняка Тонара, а маленький...
- Лобастик!
Фигурка встрепенулась и по крутой спирали пошла вверх. Забила крыльями и приземлилась на подоконник.
- Па, они хотят, чтоб я уехала! Скажи им...

- ... больше нет. Драконы дали нам материалы, мы с Конаном рассказали всем, как хотели убить борца за свободу Зоны. Собралась огромная толпа и сожгла Китайца в его собственном доме. Прибили к стене и сожгли.
- Круто.
- Охранники начали стрелять, поэтому все были злые, как дьяволы.
- Остался еще один. Тот, который гранату кинул.
- Ты не знаешь? Его Лобастик порешила. Глотку разорвала до самого позвоночника. Потом драконов к вам с Катрин не хотела подпускать. Вилась вокруг них, чуть крылья не отгрызла.
- Она же не умела летать.
- Шутишь? Не веришь - запись посмотри. Мне бы так не уметь...
- Выходит, все дела закончены. Можно лететь.
- Мрак, может, останешься? Экология - это же настоящее дело. Ведь мы его начали. В тебя люди верят. Площадь в Тауне хотят твоим именем назвать. Ну чего ты в этой глуши делать будешь? Это же смех - дрова для печки на дирижабле возить. Два дня туда, два дня оттуда.
- Я могу себе это позволить. А года через два-три местные дрова вырастут.
- Конечно, можешь, если за все драконы платят. А помнишь, как мы к воротам базы шли? Ты впереди, а мы за тобой. Как вспомню - мурашки по спине. Такого единства, такой сплоченности я ни до, ни после не испытывал.
- А за воротами нас ждали драконы.
- А как ты Платана на место задвинул - ну, когда очки с него снял. Да, знаешь, что они о тебе говорят?
- Ну?
- Ты доказал невозможное. Что злом можно делать добро. По-моему, они ничего не поняли.
- Они все поняли, они правы. Мне пора.
- Но ведь там даже охотиться не на кого. Вода в речке прямо с ледника. Ни искупаться, ни рыбы половить. В такой воде рыба вымерзнет.
- Тонара обещала, что года через два можно будет форель запускать.
- А если случится что?
- Мне драконы аварийный SOS-маяк дали.
- А почему Мэгги взять не хочешь? Сохнет ведь девка.
- Конан утешит.
- Хочешь, я тебе свою кобылу отдам. Ту, которую ты в ущелье спас. Она теперь много чего умеет.
- На что лошадь в пустыне? Только ноги поломает. А весь оазис вдоль и поперек за полчаса исходить можно. Да она же его весь съест! Снова пустыня будет.
- Не забывай нас. Мы к тебе прилетать будем.

Прошло много лет.
Мрак вышел во двор, присел на крыльцо. Вытянул из поленницы толстое березовое полено, достал ножик. Минут двадцать, неторопясь, правил лезвие. Снял кору и начал вырезать. Как всегда - женскую фигурку. Как всегда, помимо его воли, из-под ножа выходила Катрин. Прическа - конский хвост, глаза лукаво прищурены, рот чуть приоткрыт. Пока работал, день закончился. Мрак полюбовался результатом и хотел уже забросить фигурку к остальным, за поленницу, но задумался. Вчера Бугор сообщил по радио, что драконы в который уже раз запрашивали его досье. Зачем, интересно. Нет, не интересно. Осталось ли на свете хоть что-то интересное? Красивое - да. Закат красивый...
На секунду стало немного темнее. Мрак поднял голову. Чуть трепеща широко распахнутыми крыльями, прямо к нему во двор медленно опускался дракон. Вот коснулись земли задние лапы, передние, поднялись кверху и сложились полотнища крыльев. Хвост прижался к брюху.
- По делу, или так? - спросил Мрак.
- Здравствуй, па...
Что-то горячо бухнуло в груди и оборвалось.
- Па, ты меня не узнаешь?
- Ты выросла, Лобастик. У тебя все хорошо?
- Да, папа. Ты на меня сердишься?
- За что?
- Я ни разу тебя не навестила. Но папа, я не могла. Я сначала должна была пройти весь путь до конца, чтобы не засветиться.
- Глупенькая. Это я виноват перед тобой. Как твои нас... Ой, отпусти, раздавишь! Я же не дракон. Всего обмусолила. Поставь на землю!
- Прости, па, я так скучала по тебе! Я знаю о тебе все, что есть в компьютере, я в первый же год вскрыла защиту и каждый вечер смотрела, что у тебя нового. Но ведь это не то, правда? Мать с отцом сначала сердились, потом привыкли.
- Ты с ними ладишь?
- Сейчас - да. Точнее, сейчас - снова нет, но это неважно. Это временно. Вообще, мы ладим. С тех пор, как они поняли, что я просто не такая, как они. А первые три месяца было очень тяжело. Ты знаешь, я придумала игру, которая помогла нам понять друг друга - придумываю ситуацию и спрашиваю, что бы они сделали. Потом рассказываю, как поступила бы я, и почему нельзя делать так, как хотели сделать они. Потом придумывают ситуацию они. Мы часами спорили. Отец был совсем наивняк, но быстро освоился. Не то, чтобы поверил, но принял правила игры. Мать на Зоне была, жизнь немного видела, но чуть что - "Кто же так делает? Что о тебе другие подумают?" Да, угадай, как меня сейчас зовут!
- Мать хотела назвать тебя Талиной.
- Меня зовут Лобасти! Такое редкое, звучное имя!
- Где же такие имена дают? - усмехнулся Мрак.
- В Бункерзонии. Страна такая. А это мама Катрин? Па, ты это сам вырезал? Можно я возьму?
- Можно. Там за поленницу загляни, может лучше найдешь.
С грохотом рухнула на землю поленница.
- Лобасти, я должен тебе сказать... Чтоб у тебя не было никаких иллюзий на мой счет. Я не тебя растил. Я тело дракона для себя выращивал. Хотел в твоем теле с Зоны сбежать.
- Я знаю, па. Я все помню. Ух ты! Их тут сотни! Па, ты всех их сам вырезал? Ну разве можно ценные вещи так хранить? Вот смотри, у этой лицо откололось. А здесь - ухо.
- Постой, ты слышала, что я сказал?
- Да, па. Только важно не то, что ты думал, а то, что ты сделал. У меня из-за регенерации память не так устроена, как у всех. Я помню все со дня рождения. И как больно было, и как ты мне операцию делал. И как летать учил. И как меда на всю жизнь наелась. Теперь смотреть на него не могу. Помнишь первую фразу, которую ты мне сказал? "Какой же ты голодный, малыш, если ешь эту гадость". Слов я тогда не понимала, но запомнила.
Мрак улыбнулся.
- Это не первая. Первая - "Сдохнешь - убью". Ты, тогда в отключке лежала.
- Па, я долго колебалась, то ли я делаю, а теперь я убедилась, что все сделала правильно. Ты в чудеса веришь? Сейчас будет чудо! - дракона сунула два пальца в рот и оглушительно свистнула.
- А пальцы зачем в рот суешь? Драконы же горлом свистят, а не

Предыдущая страница 29 Следущая страница


Стать драконом

ртом.
- Ну и что? Ты совал, и я сую. Так колоритней.
Из-за дома вылетела вторая дракона и, хлопая крыльями, неуклюже приземлилась рядом с Лобастиком.
- Вот смотри. Узнаешь? - Лобастик протянула ей две лучше других сохранившиеся статуэтки. - Смотри, сколько их тут. Па ими печку топит.
Мрак бросил неприязненный взгляд на незнакомку. Захотелось вырвать у нее статуэтки. И тут он заметил браслеты на левой лапе. Много. Семь. Эта дракона совсем недавно была человеком. Женщиной. И она плакала.
Зачем Лобастик ее сюда привела? Может, это подруга Катрин? - Мрак присмотрелся внимательно. Что-то знакомое в наклоне головы. Бред. Невозможно узнать малознакомого человека в драконе. А все же...
- Па, мама Катрин умерла в госпитале. Но, пока везли, успели снять матрицу памяти. Когда мне удалось вскрыть защиту информационного сервера Зоны, я первым делом переписала в свой компьютер мамину матрицу. А одиннадцать лет назад, когда у меня родилась девочка, я поместила ее в инкубатор. Месяц назад я обманула одного дракона из тех, что дежурили в инкубаторе, подсыпала снотворное второму и переписала мамину память своей дочке.
- Катрин...
- Да, Мрак, это я. Страшила, правда?
- Ма, не перебивай. Так вот, па, у меня есть подруга. У нее родился мальчик. Он всего на два месяца моложе моей дочери. И она тоже поместила его в инкубатор. Через три дня запись. Ты готов?
- Ничего не выйдет, милая. Я здесь пожизненно. Твой трюк сработал один раз, но второй не сработает.
- Никакого трюка не надо, па. Мне это потом объяснили. Как ты думаешь, почему людям разрешают переписывать память только в две секции мозга дракона из восьми?
- Из-за шизофрении. Чтоб крыша не поехала.
- Нет. Драконы - я это по себе знаю - очень хитрый народ. Личность определяется всеми восемью секциями мозга. И со временем те шесть-семь секций, в которых нет человеческой памяти, берут верх. Понимаешь, исходная личность дракона все равно побеждает привнесенную человеческую.
- Значит, если я дам согласие, то забуду, кем я был?
- Ничего не забудешь. Но через десять лет ты будешь наполовину Стэн Фред, наполовину дракон. А еще лет через двадцать ты будешь драконом на семь восьмых, и только на одну восьмую - человеком. Это как с переездом в новый дом, когда всей старой мебели только на одну комнату хватает. А со временем новая мебель заводится. Соглашайся, па! Собирай вещи и полетели. Это же то, о чем ты мечтал!
- Подожди, Лобастик, дай опомниться. Слишком все неожиданно, - он обвел взглядом двор. - Привык я к этому. Скоро картошку копать. Пропадет же без меня...
- Ма, отойди, пожалуйста. На одну минутку.
- Да-да, конечно, - Катрин оторвала взгляд от земли, развернулась, подпрыгнула, забила крыльями, но не успела набрать высоту, снесла грудью забор. Сложила крылья и пошла пешком.
- Па, ты не хочешь?
- Я много думал, Лобастик. Наверно, мое место здесь.
- Ты отказываешься? Это же бессмертие! Ты мне все уши прожужжал. "Свобода и Бессмертие. Бессмертие и Свобода". А теперь отказываешься?
- Прости, Лобастик. Спасибо тебе. Я очень тронут. Но бессмертие - это слишком долго. Слишком...
- Прости? - глаза драконы гневно сверкнули. - Нет, я тебе сначала все расскажу, в какое дерьмо из-за твоих капризов влезла. Правильно ма говорила, не бессмертие тебе нужно было, а способ самоутвердиться. Доказать драконам, что ты не последняя лягушка в этом болоте. Одиннадцать лет назад у меня была подруга. Я на Элвисе ей жизнь спасла. Мы там практику проходили, ей вулканической бомбой шлем скафандра разбило. А потом, когда у нее мальчик родился, я заставила его в инкубаторий сдать. Не могла она мне отказать - жизнь за жизнь! Теперь у меня нет подруги. И мужа нет. Он бы не дал дочку в инкубатор положить. Поэтому прогнала я его, как беременность почувствовала. А ма Катрин знаешь что мне сказала? Если ты не согласишься, она повыше поднимется и крылья сложит. У нее в жизни кроме тебя ничего не осталось. Я в одну секунду лишусь и матери и дочери. Пока еще никто не знает, что она не давала согласия на перепись матрицы. Что она с Зоны - тоже не знают. А как узнают - крышка мне. И так по уши в дерьме, а тут еще бойкот объявят. И поделом! Дура безмозглая. Все. Теперь ты все знаешь. Только маме Катрин о нашем разговоре ни слова. Она не в курсе, думает, что все хорошо, только у нее проблемы. Даю тебе на размышления один день. Иначе ма совсем изведется. Вот рация. До завтра. Приведу дела в порядок.
Мрак долго смотрел вслед двум драконам, улетающим прямо на заходящее солнце.

Соглашаться или нет? Бессмертие... А где же свобода?
Концепция долга. Совесть. Свобода. Только-только установил равновесие. Никому ничего не должен, никому не нужен. Полная свобода. Свободен сдохнуть под кустом. Опять впрягаться и тянуть лямку? Стоит ли?
Лямка, Катрин, бессмертие. Бессмертие, лямка, Катрин.
Да или нет?
Что она под конец сказала? "Приведу дела в порядок." Тоже крылья сложит..? А ведь крутая девочка. Вся в меня. Почему я не могу плюнуть на все, как раньше? Совесть? Ха. Ха-ха! Стэн Фред и совесть. Даже не смешно. Совесть... Концепция долга... Бремя белого человека...
Проклятье!!!
Рация. Наушники. Кнопка вызова.
- Алло! Па, это ты? Ты уже решил?

Предыдущая страница 30 Оглавление


1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30


Павел Шумил

Стать драконом

Цикл: "Слово о драконе"

Читать книгу

Анонс

"Cтать Драконом" - пятый роман в цикле и первый, где кардинально меняется обстановка. Книга вводит нового героя в сериал - человека по имени Мрак. Сосланный на планету-каторгу Зона, Мрак поставил себе цель: "уйти наверх". Вся его жизнь, казалось бы, отныне посвящена этой цели. Он убивает и переступает через трупы, организует на планете революцию и глобальные экологические проекты... Но душа Мрака не столь пуста, как он хочет думать. И главная деталь его плана, спасённая им маленькая драконочка Лобастик, постепенно превращается из "тела дракона" в приёмную дочь...

Биография автора

Книга сделана Spider-ом на www.smallweb.ru
программой ChmBookCreator
Дизайн помог разработать Elfin


Павел Шумил

Биография

(Родился в 1957г)

В 1964г. окончил детский сад. :-) И в этом же году поступил в школу. Учился неpовно. В 3-м классе - почти двоечник (апогей - двойка по физкультуpе за полугодие - отнюдь не за хоpошее поведение).
В 5-м классе - почти отличник. С шестого класса сеpьезно изучал только те пpедметы, котоpые считал интеpесными и/или важными. Остальные - по необходимости.
Окончил школу без тpоек. В аттестате была даже одна пятеpка. По физкультуpе. Почему так? Нужен был сpедний балл для поступления в институт.
В 1974 г. поступил в ЛЭТИ (Ленингpадский электpотехнический институт). Семинаpы, лабоpатоpные и пpактические занятия посещал pегуляpно, лекции - очень pедко, так как все свободное (и не совсем свободное) вpемя пpоводил на кафедpе вычислительной техники.
Дважды выезжал со студенческим стpоительным отpядом в КОМИ АССР, один pаз - в Ленобласть.
В 1980 г. окончил ЛЭТИ (Специальность - электpонные вычислительные машины) и поступил в ЛНИВЦ АН (Ленингpадский научно-исследовательский вычислительный центp академии наук).
Обслуживал или pаботал на вычислительных машинах всех классов - от настольных до вымеpших динозавpов. Пpоминь, Одpа, Саpатов (аналог PDP-8), Электpоника-60, ДВК-1, 2, 3 (аналоги младших моделей PDP-11) Электpоника-79 (аналог стаpшей модели PDP-11/70), APPLE-II, ИСКРА-1030М, IBM PC XT, 286, 386, 486, PENTIUM,-2,-3,-4. Из кpупных ЭВМ - БЭСМ-6, CYBER-172, ЕС-1066, CHALLENGE (многопpоцессоpный сеpвеp семейства Silicon Graphics), а также pабочие станции того же семейства - INDY, INDIGO, INDIGO-2. В большинстве пеpечисленных машин успел оставить следы своего паяльника. Писал тесты для этих машин, обычные пpогpаммы, пpикладные, системные, дpайвеpы нестандаpтных устpойств. Пpокладывал локальные сети. В общем, pаботал инженеpом - эксплуатационником, инженеpом - pазpаботчиком, пpостым пpогpаммистом, пpикладным, системным и системным аналитиком.
Увлечения - велотуpизм, водный туpизм.
Фантастикой увлекался с детства.
Писать фантастику начал в 1994 году.
Первая публикация - 1999 год, cериал "Слово о драконе".

Оглавление