Павел Шумил - Последний повелитель

Павел Шумил

- А теперь объясни это не члену синода, а мне. Почему?
- Потому что лучше быть сверху, а не снизу, если уж нельзя остаться в стороне. Потому что мы, мы сами должны были начать этот процесс. Потому что если мы остановим его, мы тем самым остановим себя. Навсегда! Следующие поколения забудут причины, но сам факт отказа от прежней программы запомнят. Повесят на наше время какой-нибудь звучный ярлык типа "Век мудрого отказа" и начнут деградировать. Заметь, это в том случае, если мы сумеем его остановить, в чем я лично не уверена. Ты ведь знаешь, чем закончилась попытка моего предшественника.
- Да уж, знаю. Не знаю только какое участие в этом деле принимала ты.
- Самое непосредственное. Не надо об этом, а?
- Хорошо, Анна. Я поддержу тебя на заседании синода. Но ты должна рассказать мне что-нибудь о нем. Да и о себе тоже. Я ведь больше года тебя не видел. Вот уже и волосы седые появились.
- Седые волосы - это ничего. Даже авторитета прибавляет. Думаешь, легко держать в узде пять сотен мужиков. А он... Во первых, ты должен помнить, что он все-таки не человек. Его всегда и во всем слишком много. Если радуется, то на полный размах, грустит - до слез, до воя на Луну. Не улыбайся, он на самом деле воет на Луну. В любое дело уходит с головой. Однажды заперся и пять суток подряд писал музыку. Потом двое суток спал. Устроил нам переживание. Во вторых, он эмоционально прозрачен для окружающих. Даже хуже - транслирует свои эмоции на женщин в радиусе 100 метров. Разумеется, это его угнетает. В третьих, он всегда говорит правду. Прибавь к этому детскую наивность в одних вопросах и гениальность в других. Спасая друзей, он не задумываясь пойдет на смерть. Если берется за какое-нибудь дело - считай оно сделано. И это при том, что на каждом шагу делает массу глупостей.
- Можешь привести какой-нибудь пример его гениальности?
- Сколько угодно. Уходя, Повелители заложили в главный компьютер приказ не подчиняться никому, пока человек не назовет пароль. Он сумел убедить компьютер в том, что тот неисправен и нуждается в ремонте. Понимаешь, не человека, а машину. Железный ящик, на который уговоры и подкуп не действуют, у котрого 2 + 2 ВСЕГДА равно четырем! Под видом ремонта влез в память компьютера, что-то там сделал, и через четыре дня компьютер слушался его как верная собачонка.
- Что же в этом сложного?
- Я сейчас зайду в библиотеку, возьму с полки книгу, раскрою наугад и поставлю на странице свою подпись. Потом поставлю книгу на место. Ты войдешь и попробуешь разыскать мою подпись. Как думаешь, сколько это займет времени?
- Наверно, больше года. Убедила.
- В памяти главного компьютера поместятся тысячи таких библиотек. Но это еще не все. Пароль должен был подтвердить ЧЕЛОВЕК.
- Как же он справился?
- Ну, теперь компьютер считает его разновидностью человека, адаптированной к агрессивным условиям внешней среды. Были там и другие сложности, но не буду перечислять. Могу только сказать, что мне такой подвиг повторить не удалось. Хотя я слышала, как он объяснял весь процесс леди Тэрибл. Вообще, у меня сложилось такое впечатление, что чем тяжелей ситуация, тем эффективней он действует.
- Подожди, так ты хотела отнять у него базу Повелителей?
- Ну зачем так сразу - отнять. Я изучала варианты. Знаешь же мою подозрительность. И это было так давно... Год назад.
- А сейчас?
- Сейчас я за него любому глаза выцарапаю.
- Чем же он тебя пронял?
- Представь - идет он по коридору, несет ауру забот, и вдруг замечает тебя. Заботы отброшены, тебя захлестывает волна чистой, искренней радости. Как луч солнца из-за тучи. За одно это я что угодно готова простить. Это эмоциональная сторона. Есть еще рассудочная. То, что он делает, нужно не ему, а нам. На своей личной жизни он поставил большой и жирный крест. И, потом, его наивность. Он же без помощи пропадет. Считает, что стоит только противнику объяснить, чем мы занимаемся, как любая сволочь исправится и побежит нам помогать. Сволочь не исправляется, а у него детская обида на весь мир. Знаешь, какие эмоции он испытывал, когда сжег магистра? Обиду! Обиду и жалость. Почему магистр такой плохой, разве так можно?!
- Так значит, это он сжег магистра, а не леди Тэрибл?
- Ну вот, проболталась. Нет, не леди. Ей он запретил. Это, между прочим, было нарушением их договора. Магистр считался законной добычей леди Тэрибл. Он пытался сжечь ее на костре, так что леди имела полное право ответить тем же. Чтоб уж совсем все было ясно, навела их на магистра я. Ох, нет, ты не думай! У меня и в мыслях тогда не было занять его место. Честно! Руку даю на отсечение! Хочешь, чем угодно поклянусь!
- Верю. И все-таки, тем же вечером ты была избрана новым магистром. Как же так случилось?
- Мне Дракон приказал.
- Никак не разберусь в вашей иерархии. Одни говорят, что ты вертишь им, как хочешь, а сейчас выясняется, что он тебе приказывает.
- И не разберешься. Никакой иерархии нет. Когда у бабы истерика, лучший способ - надавать ей оплеух и приказать заняться делом. У нас у каждого свой участок, своя задача. На самом деле, конечно, координирует всю программу Дракон, но если ты ему это скажешь, он искренне удивится. Просто, когда ему приходит в голову какая-то мысль, он влезает не в свое дело, а потом докладывает довольный: "Я сделал то-то и то-то". Сколько раз мне хотелось разорвать его на кусочки! После такого вмешательства просто не остается выбора, приходится идти проложенной им дорогой. Понимаешь, он может подмять тебя, сделать из тебя послушную марионетку, и даже не заметить. Он априорно считает, что все хотели сделать именно так, только ему первому пришла в голову эта гениальная мысль.
- Понимаю. А с леди Тэрибл у него такие же отношения?
- Опять ошибаешься. Это все старые обиды. Сейчас мы слишком многим обязаны друг другу. Но если кто и заставлял его поджать хвост, так это я! Дракон на задних лапках с трусливо поджатым хвостом - это зрелище! Правда, оно стоило мне плантации кедровника.
- Твоей плантации сибирских кедров? Этой грядки с семью прутиками?
- Не забыл?! Теперь там осталось пять прутиков. Представляешь, он на нее лег. Я завопила, он вскочил, я приказала ему не двигаться, а когда оценила потери, обломала об него метлу. Он стоял на задних лапках и терпел побои как нашкодивший подмастерье. Не знал, куда можно, а куда нельзя ставить ногу. Ему было очень стыдно и даже немного страшно.
- Как ты это узнала?
- Я же чувствую его эмоции. Ну ладно, в Риме хорошо, но меня дома Уголек заждалась.
- Уголек - это кто?
- Чудная малышка. Подрастет - познакомлю. Вот тебе коммуникатор. Как с ним работать, он сам объяснит. Вот здесь нажимаешь и спрашиваешь. Да, половина синода - старики. Пообещай им здоровье. Не молодость, но абсолютное здоровье.
- Анна, ты собираешся превратить синод в музей египетских мумий?
- Ага. Милых, тихих, послушных мумий, которые будут смотреть нам в рот.
- Тебе в рот. Как была лисицей и интриганкой, так и осталась.
- Я не лисица, я ведьма! У-у-у, какая стр-рашная. Меня даже драконы боятся. Поцелуй меня на прощание.
Черная тень метнулась откуда-то сверху и с радостным писком уселась ей на плечо.
- Ой, Уголек, больно же! Коготки убери. Соскучилась, моя малышка? Вижу, что соскучилась. Сейчас кушать будем.
- Анна, ты уже вернулась? Вот здорово! Не корми ее сейчас. Она только что на кухне котлеты слопала.
- Лира, как ты, как твой маленький? Подожди, Уголек, перестань лизать мое ухо.
- Все хорошо. У тебя как?
- Две трети синода будут за нас. Здесь все в порядке. Со средним звеном хуже. Привыкли к спокойной жизни, будут саботировать любое начинание. С каждым придется работать индивидуально. Чем Мастер занимается?
- Проектирует новые базы. В Америке и Поднебесной. Он говорит, что сейчас главное - пробить решение в синоде, а потом как бы забыть о нем на год-два. За это время противники успокоятся, мы наберем силу, а решение синода приобретет историческую прочность и стабильность. Потом фиг его кто отменит!
- О, господи! Давно он это придумал? Или он думает, что мы триста лет жить будем? Иди к Лире, Уголек. Рано тебе еще показываться людям.
Анна достает коммуникатор, настраивает.
- Матфей, это опять я. Дополнение к плану. Можешь заверить всех, что в ближайший год ничего не изменится. Почему? Ну, придумай сам что-нибудь. Конечно, Дракон. Нет, патенты на грамотность остаются. А преследование грамотеев нужно прекратить. Патенты будем не продавать, а выдавать после экзамена. Бесплатно. Конечно, не понравится. Но это поначалу. Потом адаптируются, будут за экзамен взятку брать. Будут, обязательно будут, и это хорошо. Почему хорошо? Да потому что взяток брать нельзя! Мы их тепленьких за жабры возьмем и своих людей вместо них посадим! Ага, азиатское коварство. Да не лиса я, а ведьма! В шестом поколении. Вот погоди, в следующий раз к тебе на метле прилечу. Чао.
Дракон сердито ворвался в экранный зал.
- Компьютер, Анну на связь. Анна? Ты знаешь, что такое футбол? Это игра. Игра, а не рыцарский турнир! Ты знаешь, что после вашей дружеской встречи у меня двое лежат в биованнах!
- Что-нибудь серьезное?
- Переломы. Руки и ноги.
- Фу, напугал. А победил кто?
- Анна!
- Поняла, исправлюсь, сегодня же всех уцелевших лично в биованны уложу! Ну, кто победил, а?
- Пиитетова пустынь.
- Ну, все! Они у меня этот матч надолго запомнят! Дармоеды! Клялись и божились, что всухую разделают! Не сердись, Мастер, шучу. Я тебе поддержку синода обеспечила, а ты ругаешься.
- Уже? Голосование ведь через две недели.
- Все будет нормально. Они уже за нас. Правда, пока об этом не знают.
- А о художнике что-нибудь выяснила?
- Узнаю в течении недели. У материалов высший уровень секретности. Только для членов синода.
- Такое часто бывает?
- До сих пор вообще не знала о таком уровне секретности.
- Анна, это оно, хвостом клянусь, оно!
Четыре дня спустя Анна вызвала Дракона по коммуникатору.
- Мастер, я сейчас вылетаю из Рима, жди меня к вечеру в замке Деттервилей. Гора подарков должна быть с меня ростом.
- Что случилось?
- Да так, ничего особенного.
- Ага. Не надейся, ведьмой тебя все равно не назову. Ты чудесное создание, просто ангел. Особенно когда спишь. Зубами к стенке.
- Мастер, когда ты узнаешь, что в этом досье, ты будешь кипятком писать, свой хвост в ломбард снесешь, только бы одним глазком в него заглянуть. Но я буду сурова и неприступна. Сначала поем, потом приму ванну, отдохну с дороги...
- Анна, я хоро-оший...
- А я кто?
- Шантажистка!
- Ну все, пернатый, ты меня достал! Здесь досье на последнего Повелителя. Последняя запись четырехлетней давности. А больше я тебе ничего не скажу! Отольются кошке мышкины слезки! Жди и мучайся.
Дракон огорченно посмотрел на погасший экран, потом скомандовал:
- Компьютер, леди Тэрибл на связь.
- Коша, это ты?
- Я. Лира, вечером прилетает Анна. Собирай малый совет.
- Удалось?

Оглавление 1 Следующая страница


Последний повелитель

- Да.
Уголек приветствовала Анну радостным писком, даже привстала на задние лапки, расправив полуметровые крылья, но покидать пригретое место между ушей Дракона не захотела. От Дракона исходила волна теплой радости. Хотелось погладить кого-нибудь по головке, сказать что-то доброе. Приветствовав всех поднятыми руками, Анна вздохнула про себя, выпрямила спину и рявкнула:
- Амадей, плешивый шакал, ты же все знал! В этом досье на каждой странице твоя подпись! Не мог шепнуть на ушко?
- Знал. Не мог.
- Молодец! Хвалю за службу. Тем, кто не понял, поясняю: все Повелители, кроме одного, ушли с нашей планеты около тысячи лет назад. Зато последний умер всего четыре года назад глубоким маразматиком. Я с ним сталкивалась дважды, а брат Амадей курировал это дело и виделся с ним каждый день в течении пятнадцати лет. Выходи сюда, собачий сын, рассказывай. Даст мне кто-нибудь бутерброд, или я с голоду подохну?
Уголек возбужденно вертела головкой, сверкая искорками глаз. Никогда еще она не видела столько людей сразу.
Он начал робко с ноты "до"
Он не допел ее, не до...
Не дозвучал его аккорд
И никого не вдохновил
Собака лаяла, а кот
Мышей ловил
В Высоцкий
Джафар растерянно смотрел на две цифры и никак не мог их сопоставить. 845 - 1897. Это же больше тысячи лет. 845 плюс 100 должно быть 945. Все правильно, 945, или меньше, если придут спасатели. Но 1897! Что-то сломалось. К лицу пододвинулся шланг. Он взял наконечник в рот, но пластик рассыпался на губах, в лицо ударила струйка воды. Выплюнув крошки пластика, он сделал несколько глотков. Струйка иссякла. Джафар еще раз посмотрел на пульт. Этот красный сигнал что-то обозначает. Что-то плохое, раз красный. И этот тоже. Надо что-то сделать. Но после пробуждения двигаться нельзя, пока... Какие процедуры идут после пробуждения? Думай, вспоминай, ты же биолог. Стимуляторы. Точно, должны быть стимуляторы. И бодрящая музыка. На пульте должны быть надписи. Свет. Где-то должен включаться свет. Спать хочется. Это сейчас можно. Нужно.
Джафар проснулся от того, что манипулятор принялся растирать его тело, втирая в кожу какую-то мазь. Один из красных огоньков на пульте погас, видимо блок авторемонта устранил неисправность. Осторожно подняв руку, он поймал конец шланга и высосал еще несколько глотков жидкости. Потом нажал на широкую клавишу на пульте. Анабиозная камера осветилась бледным зеленым светом. Сориентировавшись, ткнул пальцем в клавишу "Текущее состояние". На дисплее загорелся текст: "Аварийное пробуждение. Причина - исчерпание ресурса систем жизнеобеспечения".
Вот как, - подумал Джафар, - у анабиозной камеры тоже может исчерпаться ресурс. Четырехкратное резервирование, блок авторемонта, и вдруг исчерпался ресурс. Выходит, я на самом деле проспал тысячу лет. Что теперь в анкетах указывать - возраст 20 лет, или 1020? Рекорд для книги Гиннеса. Никто еще не спал больше ста лет за раз. После 150 начинаются необратимые изменения, вызывающие скоротечную старость. Разрушаются аксоны. У меня будет скоротечная старость. Все друзья умерли, и мне пора. Сколько осталось? Пять лет? Десять? Ну, это мы еще посмотрим, поборемся. Это по моей специальности. А стоит бороться? Если меня за тысячу лет не нашли, значит с этим континуумом так и не удалось восстановить контакт. Миры случайно встретились, случайно разошлись. Да, но ведь местные меня тоже не нашли. Если бы наша миссия удалась, меня давно бы отыскали. Если не по нуль-маяку, то обычным магнитометром.
Джафар осторожно перевернулся на живот и дал манипулятору растереть спину.
Доигрался в космонавтов - думал он. - Вот тебе стаж к диплому, по нормам дальнего космоса, вот тебе синекура. Щенок! Решил, что если эта Земля - аналог твоей, то можно все уставы по боку. Даже коммуникатор не взял. Еще автоответчик оставил, который докладывал: "У меня все хорошо". В робинзона играл. Вот тебе двухнедельный отпуск для подготовки к сессии. Сдохнешь теперь через пять лет. Как собака под забором. Герой дальнего космоса! Но все же говорили, что здесь безопасно, что это санаторий, ближе, чем до Луны. Санаторий... Для них - санаторий, для профи, дальнобойщиков, волков дальнего космоса. Не для салаг. Бицепсы, трицепсы. Головой надо было работать. Если планета - санаторий, то почему все нормативы - по дальнему космосу. Профессионала одно это бы насторожило. Хватит скулить. Что сейчас делать? Что стал бы делать на моем месте профессионал? Допустим, я Камилл. Нет, до Камилла мне далеко, допустим, я Гром. Гром сначала выяснил бы, есть время подумать, или нет. Как у него: "Думать надо, однако, или пальму трясти". Время есть. Тогда - сначала разбор ошибок, потом анализ текущего положения, и, наконец, что делать дальше. С ошибками все ясно. Зазнался. После того, как ребенка из огня вытащил. Нет, после того, как они меня в свой круг взяли. Прилетели на пожарище, осмотрелись, встали в кружок, нашли еще четыре варианта, менее опасных. А потом похлопали по плечу и сказали: "Пацана спас, сам жив, значит действовал правильно. А на выговор не обижайся. Не первый, не последний. Ах, первый... Тогда, с боевым крещением тебя! Сам знаешь, за одного битого двух небитых дают." Вот тогда я и зазнался.
Теперь, что я имею на сегодня. Я проспал 1052 года. Ставил таймер на сто лет, а проспал тысячу. Почему? Потому что таймер сломался, и ежику ясно. Потому что я поленился разобраться с внутренним пультом анабиозной камеры, и подключил дистанционное управление, через компьютер. А компьютер за сто лет сдох. Дурак! У компьютера же нет блока авторемонта. Киберов-ремонтников я законсервировал. Вдвойне дурак. Надо было оба таймера включить, и внутренний и внешний. И ремонтникам поручить вахты нести. Куда торопился? Детство в заднице играло. Все, кончилось детство. Я теперь единственный представитель нашего Человечества на этой Земле. Если не налажу нуль-т с нашей Землей, так единственным и останусь. В записке, которую нулевики оставили, говорится, что разрыв связи произошел из-за размягчения связности параллельных континуумов. Знать бы, что такое - размягчение связности. Но, может, за тысячу лет ситуация стабилизировалась. Не стояла же у них техника на месте. Мне же много не надо - только SOS послать. Теперь - проблема местного населения. Если меня не нашли, то или - или. Или не доросли до середины двадцатого века, или развитие цивилизации пошло по другому, нетехническому пути. Все мои местные друзья давно умерли. Контактор из меня, как из вороны певчая птица. Поэтому вступать в контакты с населением, по возможности, не буду. Кажется, все обдумал. Иду на главную базу оживлять нуль-т. Детали - по ходу дела. Главное - сначала думать, потом делать.
Джафар нажал на рычаг, крышка саркофага с потрескиванием отошла в сторону. Застоявшийся воздух с запахом плесени. Несколько раз согнув и разогнув ноги, он осторожно слез на пол. Колени задрожали, голова закружилась. Но вскоре неприятные ощущения исчезли, только сердце частило как после стометровки. Сел в кресло кибердиагноста, включил экран. Так, ничего не есть, только пить. Часто, но понемногу. Медленно, вдоль стенки вышел в коридор. На полу пыль, везде пыль. На складе - то же самое. Включил киберов. Двое вовсе не откликнулись, в третьем что-то застрекотало, потом запахло дымом. Четвертый непонятно захрипел динамиком. Оставил его включенным, может блок авторемонта справится. Остальных выключил.
Открыл внутреннюю дверь тамбура. За небольшим окошком наружной двери темнота.
- Стоп, - сказал он себе вслух. - Что сделал бы Гром. Гром настучал бы по голове, за то, что без проверки открыл внутреннюю дверь. Может, наружной двери уже сто лет, как нет. Может, я на дне озера. Или болота.
Проверил и перебрал систему жизнеобеспечения скафандра. Работа заняла 3 часа. Заработал только блок питания и контур регенерации воздуха. Ничего, для начала достаточно. Снаружи 14 градусов, можно обойтись без климатики. Несколько раз пил сладковатую жидкость, скупо отмеряемую автоматикой саркофага. Одел скафандр и снова пошел в тамбур. Со всеми предосторожностями открыл маленький лючок для выравнивания давления. Тишина. Сунул в люк палец - земля. Снял перчатку, поковырял землю, растер крошки в пальцах, зачем-то понюхал. Пошел на склад за лопатой.
Прокопать ход удалось только через два дня. Не потому, что бункер ушел глубоко под землю, всего на три метра, но от малейшего усилия сердце начинало стучать, как молот, в глазах плыли цветные пятна. Кибердиагност мог бы не беспокоиться насчет жидкой диеты. Съедобных продуктов не осталось. Перед тем, как выйти наружу, Джафар пристегнул к поясу нож, зарядил от энергосистемы саркофага портативный лазерный бур. Лучше было бы взять лазерный пистолет, но пластиковая рукоятка рассыпалась в пальцах.
Снаружи стоял полдень. Не очень густой лес окружал холм, в котором был похоронен бункер. Метрах в двадцати встал столбиком удивленный заяц. Джафар положил бур на край лаза, тщательно прицелился, нажал курок. Заяц дернулся и упал на землю обугленной тушкой. Выварив из мяса бульон, он, морщась от отвращения, впихнул в себя несколько глотков густой, жирной, несоленой жидкости. Через час проснулось чувство голода.
На следующее утро, съев несколько маленьких кусочков мяса, Джафар вышел на разведку. В двух километрах обнаружил речку и заброшенную мельницу на ней. Дорога заросла не менее пяти лет назад. Тщательно обыскав все помещения, нашел один ржавый сломанный топор, несколько самодельных деревянных ложек, грубо, но прочно сколоченную мебель, скелет коровы в коровнике. Если б не скелет коровы, можно было бы подумать, что хозяева просто съехали, увозя все ценное и оставив рухлядь. Джафар сходил в бункер за металлоискателем, и после получаса поисков, обнаружил тайник с несколькими серебряными и медными монетами. Годы чеканки монет - от 997 до 1046. Опять не сходится. 1046 минус 845 получается 201 год. А по таймеру анабиозного саркофага прошло больше тысячи лет. И монеты не могли так хорошо сохраниться, если им 800 лет. Что сказал бы Гром? Сказал бы: "Не бери в голову. Потом само все разъяснится. А монеты в карман положи, пригодятся, однако". Спасибо, Гром.
Через три недели Джафар был готов к переходу на главную базу. Именно переходу, а не перелету, как было тысячу лет назад. Флаер по-прежнему стоял в ангаре, и откопать вход не составило бы труда. Но починить машину... Может, Гром и сумел бы, но не студент, окончивший второй курс института по специальности "Генная инженерия". С другой стороны, до базы всего 500 километров. Месяц назад, то есть, тысячу лет назад он играючи преодолел бы их за 4 дня. А, впрочем, какая разница, 4 или 10. Тщательно отобрал 7 килограммов багажа, зато не поскупился на продукты - 12 килограммов. Сахар, соль, обезвоженное мясо лося - то, что можно синтезировать в лаборатории или добыть охотой. Все пищевые запасы бункера испортились. По существу, испортилось все, что было в бункере, кроме аппаратуры анабиозного саркофага, снабженной блоком авторемонта, энергосистемы на основе батареи термопар и простейших механизмов.
На столе оставил записку, неторопясь обошел бункер, обесточивая все, кроме нуль-маяка. Закопал и замаскировал лаз, спрятал в корнях дерева лопату. Кажется, все. Одел походную амуницию, затянул ремни, попрыгал. Ничто не болтается, не брякает. Бросил последний взгляд на ставшую родной поляну и направился на запад.
Волчий скок - сто метров шагом, сто метров бегом. Как на зачете на Земном полигоне. Даже лучше - там стояла удушливая жара, а здесь, в редком лесу приятная прохлада. Повезло со временем года - самое начало лета. Очень скоро вернулся выработанный на тренировках автоматизм. Глаза выбирают дорогу, рука отводит ветку, голова свободна. Можно думать о приятном. Например, о регенерине. Ну кто еще на первом курсе института мог похвастаться достижением, которое не то, что на диплом - на диссертацию тянет. Не надо никакой биованны, годится для полевых условий. Все, что нужно - пистолет для инъекций. Нет пистолета - можно обыкновенный шприц. Собственно, регенерин и помог победить в конкурсе

Предыдущая страница 2 Следущая страница


Павел Шумил

кандидатов. Если изобрел, значит голова на плечах. А еще отличная физическая подготовка, знание самбо, восточных единоборств. Вот и обошел всех претендентов на заветное место стажера. Если перевести на нормальный язык, стажер в дальнем космосе - это нечто среднее между чернорабочим, мальчиком на побегушках и козлом отпущения. Как показали наблюдения и личный опыт, большинство неприятностей происходит как раз со стажерами. "Что может быть страшнее, чем стажер в экипаже?" - "Метеорит в двигатель? Эпидемия на борту? Отказ нуль-т?" - "Два стажера в экипаже!".
Впереди за деревьями замаячил просвет. Поле, а по самому краю - дорога. Джафар осторожно выглянул из-за куста. По дороге лошадь не спеша тащила телегу. В телеге два бородатых мужика и молодая женщина. Все как тыщу лет назад. Только ростом люди стали побольше. Раньше - метр пятьдесят - метр пятьдесят пять, а эти с него ростом. Может, чуть поменьше. Где-то около метр восемьдесят. Проводив взглядом телегу, он по краю леса обошел поляну и продолжил путь. Сто метров шагом, сто метров бегом. Остановился на ночлег, пройдя километров пятьдесят. Снял ботинки, осмотрел ноги. Ступни горят, но до мозолей дело не дошло. С наслаждением вошел в озерцо, умылся, искупался. Полежал на теплом песке, глядя в голубое небо, потом занялся обедом. На первое - отварное мясо со щавелем, на второе - то же самое, на третье - чай из трав с сахаром. По небу плыли легкие облака, похожие на десантные транспорты. Такие же толстые и бесфоpменные. Позагорав полчасика, Джафар опять искупался, снова позагорал. Было очень обидно, что нет ласт и маски с регенератором кислорода. Резиновые ласты на складе приобрели твердость камня, а при попытке согнуть, сломались на несколько частей. К вечеру появились комары. Джафар нехотя поднялся, разбил палатку среди сосен метрах в пятидесяти от берега, надул матрас. Тело ныло от приятной усталости, делать было нечего. Застегнул на молнию вход в палатку, убил просочившихся в нее трех-четырех комаров, растянулся на матрасе и глядел сквозь прозрачный потолок в темнеющее небо.
Смешно, не правда ли, смешно?..
А он шутил - не дошутил
Не дораспробовал вино
И даже не допригубил
В Высоцкий
Два лучших месяца он провел вдали от базы в местной деревеньке в обществе социолога Карлоса Ривьеры. Пожилой социолог должен был заниматься своей социологией, задача Джафара заключалась в: А) Охране. Б) Создании и поддержании авторитета Ривьеры. В) Контактах с молодежью. Г) Выполнении всей грязной и нудной работы, которую лень было делать самому Карлосу. На практике это выглядело так: Ривьера с утра до вечера сидел на открытой террасе в компании местных старожилов, вел с ними неторопливые беседы, наблюдал за жизнью деревни. По вечерам, сидя за компьютером, систематизировал материал. Джафар таскал за собой хвост из 10 - 15 мальчишек, купался, загорал, помогал крестьянам, работал молотобойцем на кузнице. Иногда, по заданию Ривьеры, проводил психологические тесты среди подростков. По вечерам готовил еду, мыл посуду, помогал обрабатывать результаты тестов, штудировал ксенопсихологию. Несколько раз вместе с Ривьерой ходил лечить больных. Процесс лечения был до смешного прост. Ривьера прижимал к телу больного щуп портативного диагноста и изображал врачебную деятельность - щупал пульс, выслушивал легкие, сердце, изучал радужку глаза. Потом считывал показания диагноста и назначал курс лечения. С этой минуты следить за ходом выздоровления поручалось Джафару. Взаимопроникновение культур шло полным ходом. Через месяц на вечеринках молодежь танцевала польку, стариков звали не иначе, как аксакалами, а самого Ривьеру - Мудрый Вождь Голова Босиком. Джафар научился стрелять из лука, ставить силки на зайцев, ловить раков, ругаться по местному, пахать и ездить верхом. Но настоящий авторитет и уважение всей деревни он заработал, когда задержал Страшных Лесных Разбойников - четырех мужиков-погорельцев из удаленной деревни, воровавших отбившихся от стада овец. Мужики были вооружены дубинами и луками, но, как и все местные жители, не отличались ни ростом, ни воинственностью. Услышав вопли пастуха, Джафар догнал и раскидал всех четверых, потом отобрал пояса и разорвал штаны, чтоб затруднить побег и занять головы и руки мужиков поддерживанием одежды, а не планами побега. Отконвоировав задержанных в деревню, он узнал от Ривьеры, что по закону троим отрубят руку, четвертого повесят, как вожака. Справившись с внезапной тошнотой, обсудил с Ривьерой план, получил одобрение и вызвал по экстренной связи координатора базы. Координатор вполуха выслушал сбивчивый рассказ, поинтересовался, одобряет ли Ривьера, и выделил на три дня пятнадцать стажеров, полсотни киберов и два тяжелых вертолета.
На следующее утро Джафар, одетый в белоснежную форму, подошел к старейшинам и попросил собрать народ: он будет судить разбойников. Разумеется, старейшины возмутились: какое право он, молокосос, имеет...
- Имеет, - негромко сказал Ривьера.
Наступила тишина.
- Они - его пленники, - так же негромко продолжил Ривьера. - Он их схватил, ему и судить. А вот уже и люди собираются.
К веранде гурьбой шли стажеры - юноши и девушки, все в парадной белоснежной форме, как проинструктировал их Джафар. Подойдя, преувеличенно вежливо поздоровались с Ривьерой, потом со старейшинами.
- Они будут наблюдать, чтоб суд проходил по закону, - объяснил Ривьера.
К счастью, ничего серьезней кражи овец, синяков и двух выбитых зубов за разбойниками не числилось. Как было заранее оговорено с Ривьерой, Джафар приговорил их к порке и возмещению причиненного ущерба в тройном размере. Приговором остались довольны все, кроме хозяина выбитых зубов. Свои два зуба он оценивал в корову, Джафар же отправил его в биованну на три дня, выращивать новые зубы.
Пороли местные специалисты ивовыми прутьями. Десять ударов оставили десять кровавых полос на спинах мужиков. После окончания экзекуции Джафар загнал мужиков в вертолет, и вместе с другими стажерами полетел в родную деревню погорельцев. От деревни осталось три двора. Джафар выгнал из землянок и мобилизовал все трудоспособное население. С помощью киберов за два с половиной дня и три ночи отстроили около двадцати дворов - на этот раз с соблюдением правил противопожарной безопасности. Потом шатающиеся от усталости, но черезвычайно собой довольные стажеры и свеженькие, как огурчики, киберы погрузились на вертолеты и отбыли на базу. Джафар купался в лучах славы. Через месяц он понял, как возникают легенды. Трое суток напряженной работы сократились до одной ночи, а четыре мужика превратились в целую шайку отчаянных головорезов.
Джафар не знал, что его действиями заинтересовалось руководство базы. Командиру отряда десантников было рекомендовано присмотреться к перспективному пареньку.
Над головой о чем-то ожесточенно спорили две пичужки. Джафар высунул голову из палатки, осмотрелся. Утро, отнюдь не раннее. Людей не видно, все спокойно. Джафар встал, с хрустом потянулся, прошелся колесом, потом встал на руки, но потерял равновесие и с воплем: "Поберегись!" рухнул на спину. Сверху на грудь упала колючая шишка. Присмотрелся.
- Это - не аргумент! - объявил он белке. - А если все так будут делать?
Белка убежала. Джафар посмотрел ей вслед, пружинисто поднялся и побежал купаться. Наскоро позавтракав, собрал вещи, оделся, сориентировался и тронулся в путь. Сосновый бор сменился лиственным лесом, густым и болотистым. Неожиданно лес кончился, Джафар увидел реку. По берегу шла хорошо утоптанная дорога. Ширина реки на глаз составляла метров семьдесят. Джафар, восхищаясь своей находчивостью, достал самый большой пластиковый пакет, сложил в него багаж, надул и туго перетянул тросиком горловину. Потом разделся, обозвал себя потомком самой глупой обезьяны и попытался развязать тросик. Узел не поддавался. Тогда он сложил одежду в другой пакет и притянул его ремнем к спине. Немного подумав, сдвинул ремень на бедра. Посмотрел вправо, влево. Никого. Вошел в холодную воду и поплыл, толкая перед собой надутый пакет.
Из леса появились три всадника. Заметив Джафара, закричали, пришпорили коней и поскакали к берегу. Один достал горн и извлек два длинных, пронзительных, немузыкальных звука. Джафар обернулся, прислушался. Половина слов была непонятна, но общий смысл ясен: приказывали вернуться.
- Извините, ребята, мне сейчас некогда, - пробормотал он и прибавил скорость. Арбалетная стрела с шипением вошла в воду в метре от него. Джафар перевернулся на спину и поплыл, прикрываясь пакетом с вещами. Он был уже на середине реки. Вторая стрела пробила надутый пакет и ушла в воду за головой Джафара. В две секунды пакет потерял плавучесть и потянул Джафара на дно.
- Э-э, мы так не договаривались, - чертыхнулся Джафар, пытаясь заткнуть пальцами дыры в пакете. Пластик мягко разорвался и полтора десятка килограммов припасов ушли в глубину.
Однако, что сказал бы Гром... - подумал Джафар, сориентировался под водой по солнцу, и поплыл к берегу. На мелком месте резко поднялся из воды, выдох, вдох, и снова нырнул. Через долю секунды три стрелы вошли в воду. Джафар выскочил на берег и зигзагами понесся к прибрежным кустам. Отбежав метров на сто в лес остановился, отстегнул пакет с одеждой, торопливо оделся.
- Я - Гром. Мои действия? - спросил сам себя, пригнулся и побежал назад, к берегу реки. Выбрал наблюдательную позицию за густым кустом, осторожно выглянул. К трем всадникам присоединилось еще два. Один в кольчуге, другой в кожаной куртке. Офицер, - решил Джафар, - а те, в панцирях - солдаты. Солдаты что-то возбужденно говорили, указывая на воду и противоположный берег. Всадник в кожаной куртке спешился и пошел вдоль берега, изучая следы. Потом сделал отрицательный жест. Офицер и остальные подошли к нему. Следопыт, как окрестил его Джафар, показал на следы, потом прошел рядом, сильно прихрамывая, и опять показал на следы. Раздался взрыв смеха. Одному из солдат нахлобучили шлем на глаза, надавали дружеских тумаков, толкнули к берегу.
- Эй, мужик! - закричал он, сложив ладони рупором. - Извини, если что! Ошибка вышла!
- За-асранцы! - с чувством сказал Джафар и принялся считать потери. - Соль, сахар - каюк. Мясо тоже утопло. Ладно, мясо вокруг бегает, а вот сахар... Кончилась сладкая жизнь. Еще - походный топорик. Черт с ним, нож остался. Фонарик, аккумулятор... Бинокуляр! Вот это действительно жалко. Теперь ночью я слепой. Ни фонаря, ни бинокуляра. Инфракрасную оптику здесь еще не делают. Что осталось? Нож, палатка, надувной матрас, веревка, фляжка, рогатка, зажигалка и та одежда, что на мне. Жить можно, но без комфорта. Кайфоломы! Кто имеет медный щит, тот имеет медный лоб, как говорил великий и мудрый Ходжа Насреддин.
Вечером, перед сном, Джафар пршелся босиком по песчаной отмели ручья, потом прошел еще раз, подражая Следопыту, хромая на правую ногу. Встал на четвереньки и старательно изучил две цепочки следов. Для контроля проложил еще одну цепочку следов, на этот раз хромая на левую ногу.
- Хреновый из меня следопыт, - заключил он через пять минут, стряхивая с коленей песок.
На восьмой день Джафар разыскал главную базу. Конечно, прошла тысяча лет, конечно, горы не вечны. Но одно дело - знать это теоретически, и совсем другое - увидеть собственными глазами. Огромная неприступная скала, внутри которой располагалась база, раскололась надвое, и половина рухнула в долину, рассыпавшись, как песчаный домик. Катастрофа произошла несколько веков назад. В трехсотметровой вертикальной стене виднелось темное прямоугольное отверстие - разлом прошел через какое-то помещение. Джафар попытался вспомнить план базы. Не удалось. Перед глазами стояли широкие, людные, ярко освещенные коридоры, но их взаимное расположение ускользало. Тогда он пошел вдоль стены. Метров через триста обнаружил трещину, которая то сужаясь, то расширяясь, шла до самого верха. Вершина скалы была плоской и служила посадочной площадкой. На базу оттуда можно было попасть на лифте, на грузовом лифте или по лестнице. Лифты, конечно, законсервированы, но с лестницей ничего не могло случиться.
Упираясь спиной и ладонями в одну стену трещины, а ногами в другую, Джафар поднялся метров на десять. Осталось в 25 раз больше.

Предыдущая страница 3 Следущая страница


Последний повелитель

- Если вы сорветесь в пропасть, посмотрите направо - открывается вид чудной красоты, - пробормотал он и начал спускаться. Перед серьезным делом нужно было отдохнуть и подготовиться. Натянув палатку, Джафар с отвращением посмотрел на жареную в углях утку. Холодное жирное, местами подгорелое, а местами сырое мясо, да еще без соли, хорошо есть после недели голодовки, но не каждый день. Три дня назад он потратил сутки на заготовку продуктов, и теперь питался исключительно жареными утками. В пакете оставалось еще три тушки.
- Если вместо "вкусно" вы стали говорить "питательно", значит вы состарились, - сказал и вонзил зубы в мясо. В последние дни Джафар все больше и больше говорил сам с собой. Не то, чтобы это особенно помогало, но как-то притупляло чувство одиночества. Поев, начал подготовку к восхождению. Срезал две березки и изготовил прочные жерди тpехметровой длины. Из того, что осталось, вырезал несколько тридцатисантиметровых колышков.
На следующее утро развел костер, подогрел надоевшую донельзя утку, запил водой из ручья. Сложил все свои пожитки в пакет, отнес к трещине. Размотал тонкую как бечевка, но черезвычайно прочную веревку и сложил вдвойне. Середину закрепил на поясе, одним концом обвязал пакет с имуществом, другим заготовленные накануне жерди. Березовые колышки связал и закрепил на поясе. Подумал немного, потом привязал тросиком к поясу нож. По привычке подумал: "Что сделал бы Гром?" Гром посмотрел на небо и сказал:
- Однако, если дождь пойдет, камень скользкий станет.
Джафар уперся ногой в стену трещины и полез вверх. Первые двадцать метров дались удивительно легко. Дальше трещина чуть сузилась. На высоте 80 метров он смог отдохнуть. Загнав в горизонтальную трещину все колышки, сделал узкое, жесткое, жутко неудобное сиденье. Отдохнув четверть часа, Джафар посмотрел вниз. Потом вверх. Вверх было вдвое дальше. Вздохнул, раскорячился в щели, выдернул колышки (два упали вниз), связал и продолжил путь. На высоте около 150 метров удалось отдохнуть по-настоящему. Обломок скалы прочно застрял в сужающейся трещине. На нем можно было сидеть, опершись спиной о стену, можно было лежать, подогнув или задрав кверху усталые ноги. Два часа Джафар просто отдыхал, потом подтянул наверх пакет с имуществом, умял половину утиной тушки, запил водой из фляжки, подремал часик, чтоб обед усвоился, размял ноги и тронулся вверх. Трещина расширялась. Когда до вершины осталось меньше 20 метров, он понял, что через минуту сорвется. Запихнул нож по самую рукоять в трещину и действительно сорвался. Боль резанула по животу. Джафар раскачивался на тонком тросике, которым привязал нож к поясу.
- Опередил курносую на пару секунд - пробормотал он. - Надо закрепиться и отдохнуть.
Закрепиться было негде и нечем. Тогда Джафар подсунул под ремень колышки. Полегчало. Раньше висеть было мучительно больно, теперь стало просто больно. На лоб упала первая капля дождя.
- Что же ты, сука, делаешь?! - закричал Джафар, выдернул из трещины нож и рванулся вверх как в последний, решительный. Дважды оскальзывался, содрал в кровь ладони. Трещина все расширялась. Последние метры полз вверх боком, упираясь в скалу подошвами ботинок и загривком, выкрикивая бессвязные ругательства, пятная скалу кровавыми отпечатками ладоней.
Джафар лежал на вершине. Тело сотрясалось от рыданий. Ливень бил в лицо, смешивался с кровью изодранных ладоней.
- Я дошел, Гром, ты слышишь, я дошел, - бормотал он, ловя губами дождевые капли. - Теперь мы справимся, я дошел.
Напрягшись, перевернулся на спину, встал пошатываясь, стянул то, что осталось от куртки, подставил стертую до крови спину дождю.
Дождь кончился, солнце клонилось к горизонту. Джафар то ли очнулся, то ли проснулся. Сел со стоном, непонимающе уставился на две веревки, привязанные к поясу и уходящие вниз. Потом вспомнил, втянул наверх сначала пакет с вещами, затем жерди. Осмотрел площадку. Ни лифта, ни грузового лифта, ни павильончика над лестницей не было.
- Не может быть, как же так? - спросил он вслух, растерянно озираясь, и вдруг понял - все это осталось на той части скалы, которая обвалилась, рухнула вниз, в долину. Медленно обошел площадку по периметру. Потом осмотрел каждый метр. Машинально отметил в памяти несколько луж с водой, достаточно чистой, чтобы ее можно было пить. "Гром бы на моем месте..." - подумал он и представил коренастую фигуру на краю скалы. Привычка мысленно советоваться с космодесантником стала уже второй натурой.
- Правильно сформулируй задачу, и в половине случаев увидишь ответ, - посоветовал Гром.
Я хочу попасть на базу, - подумал Джафар. - На базу вела лестница. Лестницы больше нет. Может, и базы нет? Почему я решил, что база есть? Потому что увидел в скале дыру... Ду-рак! Трудно быть глупым. Всего-то делов - спуститься по веревке. Неужели глупею? Может, это те самые необратимые изменения мозга начинаются? Тогда надо торопиться. Камилл говорил: "Торопиться - это не значит пороть горячку. Это значит не терять времени даром" - так, кажется. Спуск - завтра, а сегодня зализываю раны.
На следующий день Джафар внимательно осмотрел каждый метр тонкой, полуторамиллиметровой веревки, разрезал ножом жерди на части, связал из них нечто вроде люльки и спустился до прямоугольного отверстия в стене. Изготовление люльки с лебедкой заняло 3 часа, сам спуск - меньше 5 минут. Одного взгляда было достаточно, чтобы похолодели руки, умерла надежда. Помещение, через которое прошел разлом, было ангаром. Энергоцентрали больше не существовало. Аппаратуры нуль-т не существовало. Уцелела жилая и научная зоны, все остальное рухнуло вниз, когда раскололась скала, было раздавлено, похоронено под десятками тысяч тонн каменного крошева. Джафар потерянно ходил по темным залам, зачем-то трогал выключатели. База была также мертва, как и его бункер. Даже еще мертвее. В бункере работала энергосистема, работала аппаратура саркофага, посылал сигналы слабенький нуль-маячок. Здесь же несколько веков назад затухла последняя искорка электронной квазижизни.
- Один. Теперь я совсем один. Навсегда. - сказал Джафар. Стены ответили нестройным эхом. Джафар сел на пол, прислонился спиной к холодному пластику стены. В голове - холодная, черная пустота. В позвоночнике - холод, только сердце бьется гулко, ненужно. Зачем? В этом мире - ни друзей, ни врагов. Все друзья умерли тысячу лет назад. Кому здесь нужна генная инженерия? Кто здесь знает, что такое дальний космос? Кому он вообще здесь нужен, дальний космос, дикарям с арбалетами? Для чего я здесь? Что мне делать? Гром, что мне делать?
Гром не ответил.
Ты меня бросил, - думал Джафар. - Конечно, ты же остался там, на Земле. Вот и наступила крайняя ситуация. Что делать в крайней ситуации, я знаю. Я должен выяснить, кто я такой. Открыть подсознание, слить разум и инкстинкты, разобраться в себе. Тогда будет ясно, что делать. Нужно быть полным идиотом, или стоять на краю пропасти, чтобы согласиться заглянуть в собственное подсознание. Я подхожу по обоим критериям. Это будет стоить мне потери всех иллюзий и десяти лет жизни. Потому что подсознание досталось нам от животных. Потому что его задача - обеспечить выживание организма методами животных - зубами и когтями, отталкивая слабых, убивая чужих детенышей, чтоб урвать кусок для своих. Но именно там, в подсознании, располагаются корни того, что называется интеллектом, только так можно превратить его в инструмент чудовищной силы. Там же располагается ключ к сундуку с сокровищами - к памяти. Вспомнить слово, произнесенное десять лет назад случайным прохожим, страницу книги соседа, на которую на долю секунды упал твой взгляд, и вместе с тем вспомнить все поступки, которые старательно пытался забыть в течении всей жизни. Не просто вспомнить - а в той звериной интерпретации, которую придаст им подсознание. Стать на час Гением - и зверем. Хищным зверем, единственная добыча которого - ты сам. И до самой смерти носить следы его когтей в душе.
Джафар поднялся и твердым шагом направился в мастерскую. В действиях появилась уверенность автомата. Перерыв несколько шкафов, нашел металлический шарик, отполировал до блеска. Выломал из какого-то моторчика черное ферритовое кольцо магнита, размотал обмотку ротора, получил несколько метров тонкой, почти невидимой медной нити. Разыскал стремянку, привязал нить к светильнику на потолке, на нить повесил магнит, к магниту прижал шарик. Зачем-то отнес стремянку на место. Критически осмотрел сделанное. Блестящий шарик медленно покачивался в метре от пола. Джафар снял ботинки, куртку, выложил из карманов металлические предметы, выдернул ремень с металлической пряжкой. Зачем нужно было избавляться от металла, он не знал, но так делал Виджай. Виджай Сидхаратх, которого Джафар звал сэнсэем, и ни разу не назвал гуру, как остальные ученики. Потом сел спиной к светлому прямоугольнику входа. Попытался принять позу лотос, но не удалось. Впервые после выхода из анабиоза, он увидел, что уже не тот, что раньше. Взохнув, сел по-турецки.
Надо сформулировать вопросы, - думал он. - Первый - разобраться, что же произошло. Второй - что мне делать. Что-нибудь еще? Нет, хватит. Виджай говорил: "Прежде, чем задать вопрос, подумай, хочешь ли ты узнать на него ответ". Только эти два вопроса - и скорее назад. Ничего лишнего. Что произошло, что мне делать. Все.
Джафар подтянул к себе шарик, отпустил. Шарик медленно поплыл в темноту прохода. Потом - назад. Светлый прямоугольник с темной черточкой сидящего человека на его боку уменьшился до точки, снова вырос. Джафар сосредоточил взгляд на собственном отражении.
Ом мани падме хум, ом мани падме хум, я спокоен, я абсолютно спокоен, меня нет, есть два вопроса: что произошло, что делать, больше ничего, сразу назад, - внушал он себе. Светлый прямоугольник сжался в точку, неторопливо вырос, замер, сжался в точку, начал расти, замер...
Он знать хотел все от и до,
Но не добрался он, не до...
Ни до догадки, ни до дна
Не докопался до глубин
И ту, которая одна,
Не долюбил, не долюбил.
В Высоцкий
- Кот, ты? Давно ходел спросить, почему тебя зовут Кот?
- Он не Кот, он Барс, Ягуар. Но Кот - короче, - ответил Модуль, сверкнув линией зубов на черном, как гуталин, лице.
- Кого ждем? - спросил Гром.
- Камилла? - неуверенно подал голос Джафар.
- Кто ждет Камилла? Разве я хоть раз заставлял себя ждать?
- Молодой человек хочет знать, что произошло, - сказал Кот.
- Разве он еще не знает? И не надо звать его молодым человеком. Он в несколько раз старше всех нас, вместе взятых.
- Зачем ты так? - спросил Гром.
- Ладно, подойдем с другого конца. Старше тот, кому меньше осталось жить. Сколько осталось ему? Без применения медицины - лет десять-пятнадцать. С применением - может быть, сорок. Любому из нас - вдвое больше.
- Если мы не погибнем.
- Это не в счет. У него шансов погибнуть в несколько раз больше. Последний был вчера, во время подъема. Следующий будет завтра. Веревка перетерлась о камень, завтра он превратится в мешок с костями.
- Камилл!
- Что, Гром? То, что я говорю, жестоко? Но это же правда, а он хотел узнать правду. Впрочем, может, ему и повезет. Есть такая категория людей, которым всегда везет. Джафар, знаешь, как она называется?
- Хочешь сказать, что я дурак? Я выпал из этой категории. Мне не повезло.
- Это интересный аргумент. Я было подумал, что ты будешь хвастаться своими достижениями. Регенерином, например.
- Почему бы и нет.
- Расскажи ему, Кот.
- Может не стоит? Ну, ладно. Джафар, ты скрестил прыгающие гены и гормональное биопроизводство. Обе идеи были известны еще сто лет назад. Как думаешь, почему ты оказался первым? Да потому что ни одному специалисту и в голову не могла придти такая бредовая

Предыдущая страница 4 Следущая страница


Павел Шумил

идея! Изменить геном человека - это же не фармакология, это евгеника. Тебе просто повезло, что разработанный тобой кусочек ДНК оказался настолько чуждым человеку, что отторгался защитными механизмами клетки и полностью уничтожался в течении двух недель. Ты этого не знал? О, Боже! То, что ты считал недостатком, было единственным достоинством! Ведь именно кратковременность действия считали твоим гениальным изобретением. Толстые и Лысые в белых халатах прыгали от восторга, разглядывая твою молекулу, настолько безобразно слепленную, что даже клетка считала ее чужой. Но один опасный момент они углядели. Твоя уродина отлично приживалась в клетках с половинным набором хромосом. Да, да, в сперматозоидах и яйцеклетках. И даже придавала им особую живучесть.
- Остановись, Кот, он все понял.
- Еще нет. К тому же он должен был понять это ТОГДА, а не сейчас. Глупость можно было бы простить, если б от нее не страдали другие.
- Кто? - спросил Джафар.
- Вспомни сам. Когда твои кастрированные лабораторные крыски отрастили себе отрезанные хвостики вместе с мужскими достоинствами, что ты сделал? Вколол непроверенный препарат себе. А на следующий день? Оказался в постели Фатимы. Да, она была сучка со стажем, а ты - желторотый юнец. Да, она давно этого добивалась. А ты чувствовал себя героем, и решил закрепить свой подвиг победой над женщиной. Закрепил. Фатима забеременела, несмотря на спираль. Твои стимулированные сперматозоиды прошли спираль, как будто ее и не было. Просто счастье, что она искала в постели развлечение, а не ребенка. Вторая твоя удача, что в случае аборта никто не проверяет геном плода. Иначе ты оказался бы на скамье подсудимых за несанкционированные опыты по евгенике, да еще без согласия матери. Да, Фатима сделала аборт. Потом двое суток лежала в биованне. Неужели ты не понял, что если проститутка вновь становится девственницей, это связано с неудачным абортом? А, ты был озабочен другим. Твои опыты тогда были в самом разгаре. Ты вторично наградил ее ребенком, несмотря на все принятые меры предосторожности. И опять помог только аборт. После этого Фатима боялась тебя, как огня. Или, думаешь, на Луну она случайно уехала?
- Я не знал, - сказал Джафар. Уши его пылали.
Камилл рассмеялся.
- Прекрати! - рявкнул Гром.
- Он же романтик, Почему ты его защищаешь? - спросил Модуль.
- Ему нужна помощь.
- Он розовый романтик. Таким не место в дальнем космосе. Из-за таких гибнут люди. Настоящие люди.
- Он уже в дальнем космосе. И ему нужна помощь. Я сам был розовым романтиком.
- Ты? Гром - романтик? Чудеса.
- Да. Я, Гром, был романтиком. Я начинал у Фармера. Фармер умел излечивать романтиков.
- И погиб, вытаскивая двоих романтиков с Элвиса. Но мы сейчас говорим не о нем, а о Джафаре. Зачем он полез в дальний космос?
- Разве это имеет сейчас значение?
- Имеет, - сказал Камилл. - Ведь он спрашивает нас, что ЕМУ делать дальше. Разве не так, Джафар? Из тебя получился хороший обманщик. Ты обманул всех, даже себя. На Земле до сих пор считают тебя Героем. Единственным, который не побоялся остаться вопреки приказу, чтобы продолжить начатое дело. Твой компьютерный автоответчик долгое время сбивал с толку эвакуаторов-поисковиков. Ты ведь запрограммировал его так, что он мог поддерживать в нужной эмоциональной тональности простой разговор. Когда эвакуаторы поняли, что дело нечисто, уже не было времени прочесывать леса. К тому же они думали, что ты намеренно решил остаться, а значит, принял все меры, чтобы тебя не нашли. Никому и в голову не пришло, что ты нарушил устав ДО того, как услышал приказ об эвакуации. Ведь за одно это ты навсегда вылетел бы из дальнего космоса. Теперь, что ты сделал, когда обнаружил, что остался один? Наложил в штаны и залег в анабиоз.
- Подожди, Камилл, не гони лошадей. Он просто не разобрался в ситуации.
- Не разобрался? В чем? В том, что в космосе надо работать? В том, что здесь нет нянек? Он же просто ждал, когда его спасут. Плевать ему было на работу. Он не знает еще, что значит - работать. Думаешь, ему нужен был дальний космос? Нашивки на рукаве были ему нужны, восхищение девочек, а не дальний космос. Он до сих пор не понял, что космос иногда убивает! Скажи, ты на его месте тоже залег бы в анабиоз? Нет. Если б ты остался один, ты работал бы за десятерых. Разве не так?
- Так. Все так. Но, если ты не забыл, я прошел Форсайд, три года провел на Пандоре, прежде, чем попал в твою группу. А у него это первый драйв. Ты хочешь оценивать зеленого стажера по меркам десантников?
- Я? Я ничего не хочу. Я умер девятьсот лет назад. Это он считает себя десантником. Как там говорится? "Что может быть страшнее, чем стажер в экипаже?"
- Мы не о том говорим.
- Разве? Джафар, мы о том говорим, или разжевать до конца? У тебя три варианта. Первый - восстановить ресурс саркофага и залечь в анабиоз еще на тысячу лет. Как восстановить? Проще простого. Починить одного из киберов и приказать: "А ну-ка парень, займись этой железякой." Как починить кибера? У тебя их там четыре. И целый склад запчастей. Из четырех сделать одного - задача не для стажера, для первокласника.
Вариант номер два. Здесь на складе среди прочего хлама валяются две-три тонны химически чистого золота. Переплавляешь это золото в слитки, спускаешься в долину к людям и живешь в свое удовольствие. Не красней, это не воровство. Ты единственный законный наследник всего, что хранится на базе. Не хватит золота, наладь производство искусственных алмазов, по килограмму каждый. Ты ведь знаешь, как их делать. По-моему, вариант как раз для тебя. Ты же позер, любитель дешевых театральных эффектов. Будешь изображать из себя графа Монте-Кристо.
Вариант номер три. Продолжаешь работу, начатую нами. Даже не продолжаешь, начинаешь с нуля. Момент, когда можно было продолжить, давно прошел. Начинаешь с нуля. Один, без помощников. Те, кто могли стать твоими помощниками, умерли, пока ты лежал в анабиозе. Тебе придется воспитать новых. Кроме того, надо уложиться в тридцать лет. Больше ты не протянешь. Не думаю, что ты справишься. Это задача не для щенка.
Да, еще. Не забывай, что это не твой мир. Тебе придется жить по его законам, а они сильно отличаются от тех, к которым ты привык. Гуманизм здесь не практикуют, жизнь стоит немного. Какой бы вариант ты не выбрал, рано или поздно найдется кто-то, кто захочет тебя убить. Если будешь раздумывать, прав он, или не прав, этот кто-то тебя убьет. Ты понял меня?
- То есть, я должен убить первым?
- Я этого не говорил. Можно, например, убежать. Главное - не стоять столбом. Итак, на твои вопросы мы ответили. В дальний космос ты попал по ошибке. Застрял в нем по собственной глупости. Сейчас перед тобой три дороги. Я их тебе показал, какую выбрать - решать тебе. Пошли, мужики.
- Вы опять уходите. Как тогда... Но ведь я не то спрашивал.
Десантники остановились.
- Ты хочешь спросить, почему МЫ ушли? Отвечаю. Это было ошибкой. Да да, волки дальнего внеземелья тоже иногда ошибаются. Никто тогда не думал, что мы уходим навсегда. Считали - на месяц, максимум - год. Был приказ ноль-ноль-ноль, была страшная спешка и полное отсутствие информации о причинах спешки.
- Но что случилось с нуль-т?
- Джафар, мы - это твоя память. Ты никогда не интересовался нуль-физикой. Поэтому не надейся, что ответ будет верен на все сто. Прежде всего - основы. Оставим в стороне физику и математику, будем говорить на бытовом уровне. Ты много раз пользовался нуль-т метро. Входишь в одну станцию, выходишь из другой. Перемещение происходит мгновенно, независимо от расстояния и скорости света. От станции А до станции Б. На самом деле тебя могут высадить в любой точке, на прямой, соединяющей эти две станции. Просто, это никому не нужно. Если ты едешь из Москвы в Чикаго, незачем вылезать на полпути, чтобы оказаться в центре Земного шара. Возьмем три станции. Через три точки можно провести плоскость. Ты можешь попасть в любую точку плоскости внутри треугольника, образованного станциями. Если взять четыре станции, получим объемное тело - тетраэдр. Имея четыре станции, ты можешь перемещаться из любой точки в любую, но только внутри этого тетраэдра.
Теперь, как идет освоение космоса. Выбирается никому не нужная планета, несостоявшаяся звезда. Маленький такой шарик из водорода. Рядом с ней строится космический корабль. На корабле устанавливается куча автоматики и десяток приемных нуль-т камер. После чего корабль отправляется в Недоступный космос. На обычных, ядерных двигателях, работающих на водороде. Периодически на борт переправляются порции водорода из атмосферы планеты. Наконец, корабль достигает выбранной звезды, ложится на ее орбиту. На борт по нуль-т поступает поток киберов и материалов, строится стационарная база нуль-т. А отслуживший свое радиоактивный труп корабля сбрасывают на звезду. Цикл завершается, еще один сектор космоса из Недоступного становится просто Дальним.
- Я это знаю. Я не знаю, как связать это с параллельным континуумом.
- Сколько измерений имеет наш континуум?
- Три. Время - четвертое.
- Отбросим время. Оно нас сейчас не интересует. Считается, что до Большого Взрыва было 12 измерений. Потом 9 свернулись. По другой гипотезе они не свернулись, мы просто потеряли к ним доступ, когда плотность вещества во вселенной стала ниже определенного значения. Заметить разницу можно только на атомном уровне или вблизи черной дыры, там, где искажается метрика не только нашего трехмерного пространства, но и всего 12-мерного. Так вот, один наш корабль чуть не провалился в черную дыру. Произошло это около полувека назад. Были приняты колоссальные усилия, чтобы его вытащить. Корабль все глубже и глубже по спиральной орбите проваливался в воронку черной дыры, а на борт непрерывным потоком шла техника и материалы. В кратчайший срок сумели смонтировать самые мощные за всю историю человечества двигатели. Операция длилась около месяца, за это время двигателям корабля скормили столько тяжелого водорода, сколько его во всех Земных океанах. Корабль вытащили. Но начались странные ошибки при попытках определить его координаты. Он удалялся от всех нуль-маяков сразу. Правда, такой эффект длился недолго, но разность в показаниях осталась. Было решено направить корабль к Земле. Вывели на орбиту вокруг Солнца, собрали нуль-т базу, но обычные приборы, не нуль-т, не засекли ни самого корабля, ни базы. Отправили на базу экспедицию. Как ты понял, экспедиция обнаружила этот мир. Очень похожий на наш, но отстающий по развитию на несколько веков. Корабль перевели на питание от здешнего Юпитера и отправили к ближайшей звезде, имеющей планету земного типа. Во-первых, жалко было сбрасывать на Солнце самый мощный в мире корабль, во-вторых, для сравнительного изучения параллельных континуумов одной звездной системы маловато.
- Так что же произошло с кораблем?
- Он сдвинулся слегка по оси четвертого измерения, потом вернулся в трехмерный мир, параллельный нашему.
- Не понял...
- Объясняю для тупых. Рассмотрим двумерную аналогию. Листы книги. Каждый лист - двумерный мир. Миры располагаются параллельно. Если выйти из этого плоского мира в третье измерение и сдвинуться в нем на долю миллиметра, попадешь на другой лист - то есть в другой параллельный мир. Понял?
- Понял. Почему же меня отсюда не вытащили?
- Вот здесь и начинается свобода для полета фантазии. Первый опыт выхода в параллельный мир был поставлен случаем. Помнишь, я говорил о 12-мерном континууме. Три измерения принадлежат нашему миру. По какому из девяти оставшихся сдвинулся корабль, и насколько? Или, может, он сдвинулся по нескольким сразу? Насколько надо сдвинуться, чтобы попасть в параллельный континуум? Есть много аргументов за то, что хватит сдвига на 10 в минус 33-ей метра.
- Но ведь сначала нуль-т работала.
- Да, сначала работала. Наиболее достоверная гипотеза - нуль-т оказалась трехмерно поляризованной системой. Этот мир медленно поворачивается относительно нашего вокруг четвертой оси. Пока угол был небольшим, все работало, как только превысил определенное значение, конец. Знаешь, как угол полного отражения на границе двух сред. Аналогия по сути неправильная, но понятная.

Предыдущая страница 5 Следущая страница


Последний повелитель

- Так, значит, теперь - конец? С самого начала все было обречено на провал?
- Что касается твоего случая, да, конец. - вмешался Модуль. - А что касается провала - неверно. Положение можно было спасти. Для этого между нашей Землей и этой нужно было поставить промежуточную нуль-т базу - ретранслятор. Об этом знал Натан. Давно. Еще во время закладки этой базы. Спорил, писал, доказывал. Но он был энергетиком, а не нулевиком, и его не послушали. А потом Натан погиб. Восемь лет все шло нормально, и об его черных прогнозах все забыли.
- Ставим один ретранслятор, угол увеличивается - ставим еще один - и так до бесконечности? Разве это выход?
- В корне неверно. Количество измерений конечно. Это как с кубиком Рубика. Как бы ты его ни крутил, вернуть в исходное положение можно за 26 поворотов.
- Я застрял в этом мире навсегда... Камилл, но если... Камилл! Ты где? Гром, где Камилл? Где все? Гром?!
- Ты получил ответы на свои вопросы, теперь прощай.
- Гром, я думал, что если изучу физику нуль-т, смогу вернуться.
- Ты не смог бы изучить физику нуль-т. Дикарям нельзя доверять атомную бомбу. Уровень знаний в памяти компьютеров ограничен серединой 21-го века. Так что ни антигравов, ни нуль-т там нет.
- Но я с собой привез модули памяти, там... есть... Они сейчас в бункере. Я не взял их, думал, здесь тоже есть.
- Так ты еще и контрабандист, оказывается. Это не приказ, а просьба, сотри их. Они могут принести много вреда. Очень много. Да, еще, главный компьютер базы закрыт паролем. Этот пароль очень простой, так как поставлен для защиты от дикарей, а не высокоразвитых разумных существ. Высокоразвитые всегда смогут извлечь информацию в обход пароля, это их только чуть задержит. Так вот, пароль на мертвых планетах - десять знаков числа Пи, без первого. Для обитаемых планет используется число е. И помни, веревка перетерлась о камень. Прощай, стажер.
- Гром, не уходи! Гром!
Джафар поднял голову. Было темно и страшно холодно. Тело задеревенело. Натянул куртку, одел ботинки. Теперь его начала бить крупная дрожь. Зубы стучали, выбивали морзянку. С трудом удалось надуть матрас. Закутавшись с головой в палатку, он провалился в сон.
Утро выдалось холодное и сырое. Джафар вышел в зал, который когда-то был ангаром, натянул веревку, по которой спускался, и, откинувшись назад, сильно дернул. Веревка оборвалась, и он упал на спину.
Веревку целые сутки раскачивало ветром, и она терлась о камень. От меня остался бы мешок с костями. Остальное тоже правда - думал он, глядя в потолок. - У меня три варианта. Не хочу снова в анабиоз. Это - как смерть. Осталось два. Жить для себя или жить для них. В любом случае надо оживить базу или бункер. Или и то, и другое. В любом случае надо идти на контакт с местными. Камилл сказал, что я легко смогу починить киберов в бункере. А Гром намекнул, что мне может понадобиться главный компьютер базы. Надо осмотреть базу, взять со склада то, что утонуло в реке, что-нибудь из одежды.
Он пошел в мастерскую, поискал, из чего можно сделать факел. У стенки заметил тележку со сварочным аппаратом и двумя баллонами.
В голубом - кислород, в белом - ацетилен, - вспомнил Джафар инструкцию. - А какой из них был белый? Оба облезли.
Попытался открыть вентиль на одном. Не удалось. Взял разводной ключ, повернул. Тишина. Повернул вентиль другого. Легкое шипение. Продул шланг горелки, привинтил к баллону, открыл вентиль, поднес зажигалку. Вспыхнуло желтое пламя. Выкинул из тележки пустой баллон, укрепил проволокой горелку, чтоб смотрела вертикально вверх. Получился светильник типа газового рожка.
- Повезло, - думал он, толкая перед собой тележку по коридору. - Я же из той категории, которой всегда везет.
База умерла давно. Правда, в вечных аккумуляторах малой энергоцентрали осталась капелька энергии, но так мало, что тяжелому вертолету не хватило бы и на три часа полета. Да и самих вертолетов и флаеров не осталось. Ангары с шумной, тяжелой техникой располагались подальше от жилой зоны, в той части базы, которая откололась. Толкая тележку перед собой, Джафар обошел стеллажи складских помещений. Здесь было все. Но найти нужную вещь без складского компьютера было очень трудно. К тому же, очень много вещей было изготовлено в "ширпотребовском" исполнении - из недолговечных, быстроразрушающихся материалов. Как они попали в дальний космос - загадка. И все же, Джафар нашел все, что искал, за исключением оружия. Стеллажи склада оружия стояли пустые и пыльные. Только таблички напоминали о том, что на них хранилось.
Джафар сидел, свесив ноги в пропасть, и думал, что избрать своей резиденцией: базу или бункер. База была больше и лучше оборудована. Но на ней нет никакого транспорта. Энергии оставалось совсем чуть-чуть. И, чтобы выйти куда-то, надо спускаться с высоты 150 метров. Это как 50 этажей без лифта. Потом подниматься... Бункер, конечно, поменьше, но какой-то родной, обжитый. Там есть слабенький, но постоянный источник энергии. Есть флаер, который можно починить. Решено! резиденция - бункер. Если понадобится что-то с базы, можно слетать на флаере.
Впереди была деревня. В животе гудело, полусырое мясо без соли надоело до тошноты. А в бинокуляр хорошо различалось здание, которое могло называться трактиром, таверной, салуном, кабаком, корчмой или постоялым двором. Суть он этого не менялась - там кормили! Рано или поздно, все равно надо идти на контакт - решил Джафар. Критически оглядел себя. Куртка из синтетической кожи, с бахрамой вдоль швов, стилизована под индейскую. Снаружи никакого выпендривания, простые карманы. Все сюрпризы, кармашки на молниях - внутри. Только очень уж новая. Брюки - другое дело. Грязные, в меру бесформенные, сойдут за местные. Ботинки с рубчатой подошвой, а так ничего. Рубашка ровного темнозеленого цвета. Одевается через голову. Рюкзак... Новенький, зелененький, только со склада. Вздохнув, Джафар стянул куртку, тщательно натер ее и рюкзак жидкой грязью из лужи, положил на солнце сушиться. Закатал рукава рубашки, срезал две пуговицы с ворота. Потом долго и тщательно отчищал куртку и рюкзак от грязи. Получилось не совсем то, что хотелось, но новыми эти вещи уже никто бы не назвал. Подумав, засунул шляпу в рюкзак, взлохматил волосы. Рассортировал монеты, найденные на мельнице, медные - в один карман, серебрянные - в другой. Накинул лямку рюкзака на одно плечо и пошел в деревню.
Буду изображать немого - думал он, подходя к двери, - тогда не смогу сболтнуть лишнего.
Несколько человек повернули головы, когда он вошел, и вернулись к своим делам. Джафар огляделся, подошел к стойке, бросил под ноги рюкзак. Сонный трактирщик наблюдал за ним ленивым взглядом. Джафар вытащил из кармана несколько медных монет, высыпал на стойку, сделал вид, будто пересчитывает. Взгляд трактирщика несколько оживился.
- Эээ мм-мм - промычал Джафар, чтобы привлечь его внимание, потом указал пальцем на человека, дремлющего над глиняной кружкой, и сделал движение, будто подносит кружку ко рту. Трактирщик лениво поднялся, наполнил кружку из боченка, отобрал пару монеток из кучки Джафара и вновь погрузился в дрему. Джафар сгреб остальные монетки, отхлебнул из кружки. Пойло было своеобразным, но довольно вкусным. Нечто среднее между пивом и квасом. Неторопливо прихлебывая, Джафар оглядел зал. На него никто не обращал внимания. Одни ели, другие тихо перешептывались, склонившись над кружками. Джафар присмотрелся к тому, что лежало в тарелках. Картофель с мясом. Допив пиво, Джафар привлек к себе внимание трактирщика, указал пальцем на тарелку, хлеб, свою кружку и пустой стол у стены. Трактирщик оказался понятливым, и вскоре принес с кухни поднос с заказанным. Повторилась процедура расплаты. Надежды Джафара ознакомиться с местным диалектом стремительно катились к нулю. Поев, Джафар указал на свой рюкзак, окорок и буханку хлеба. Потом высыпал на стол всю мелочь.
- Мало, - сказал трактирщик.
Скорчив кислую мину, Джафар вытащил самую мелкую серебряную монету. Трактирщик отсчитал сдачу. Глядя ему в глаза, Джафар побарабанил пальцами по поверхности стола. Трактирщик вернул ему кислую гримассу, и добавил еще три медные монетки. Джафар сгреб сдачу, запихнул продукты в рюкзак и вышел.
Шагая по дороге к лесу, он анализировал результаты похода в трактир. Во первых, его одежда не вызвала никаких подозрений. Во вторых, трактирщик принял монеты без возражений, и Джафар получил некоторое представление об их стоимости. И в третьих, он наелся! Жаль, что трактирщик оказался не очень разговорчивым, но не последний же это трактир. Когда деревня скрылась за поворотом дороги, Джафар достал деньги и рассмотрел новые монетки. Самая новая была датирована 1091-м годом. Других отличий не было. Итак, с 997-го по 1091-й год денежная система не менялась. Это говорит о стабильности экономики и, возможно, о некотором застое. Джафар нахлобучил широкополую шляпу, разложил продукты по непромокаемым пластиковым пакетам, и бодрым шагом тронулся вперед.
... надо в вену, а не внутримышечно, иначе умру совсем молодым. Все равно без генной лаборатории не обойтись. А это восемь ящиков. Нужен флаер. В любом случае надо его чинить. Один ящик в кабину, боком, за спинки сидений, один - в багажное отделение. Если выкинуть второе сиденье, войдут еще два. Два рейса. Две тысячи километров. Боже мой, с моим хилым генератором - это же месяц аккумуляторы заряжать. Киберов починю, им тоже кушать надо. Генератор нужен, хороший мощный генератор. А нуль-генераторы здесь запрещены. Получается, мой нуль-маяк закон нарушает? А я - злостный нарушитель закона. Я, Прокурор, приговариваю подсудимого к одному году вахты на аварийной станции за орбитой Плутона. Подсудимый, чему вы радуетесь? Ах на Землю... Не радуйтесь, подсудимый, не Земного Плутона, а местного! Не хочу на местный Плутон. Еще Защитник не выступал. Слово Защитнику. Уважаемый суд, уважаемые присяжные заседатели! Я вообще не понимаю, зачем я здесь. Где состав преступления? При всем моем уважении к высокому суду, я не вижу состава преступления. Давайте разберемся. Разве Земным людям запрещено использовать нуль-технику в этом континууме? Если да, то все мы являемся нарушителями, вследствии самого факта присутствия здесь. Как же по латыни "вследствии самого факта"? Итак, мы установили, что Земные люди имеют право использовать нуль-технологию. Что вы сказали, господин Прокурор? Правильно, нельзя передавать нуль-технологию местному населению. Но разве кто-нибудь передавал? Покажите мне человека, который передавал. Все оборудование, использующее нуль-технологию должно быть или эвакуировано, или защищено от вскрытия самоликвидаторами. Но где же нарушение закона? Подсудимый является Земным человеком, следовательно он имеет право использовать нуль-маяк и нуль-генератор. Ах, он не выполнил приказ об эвакуации! Но, простите, это чисто административное нарушение. И наказание за него - высылка из дальнего космоса на Землю. Предлагаю немедленно отправить этого хулигана на Землю и закрыть заседание. Браво Защитнику! Бис! Браво! На Землю его! Хотя, чего я радуюсь, нуль-генератора-то у меня нет. Какие еще бывают генераторы? МГД-генераторы - раз...
Сильный удар по затылку вывел его из задумчивости. Сбросив с плеча рюкзак, Джафар отскочил назад, пригнулся, принял боевую стойку. Всадник, закованный в железо, не обращал на него внимания. Наколов на конец копья шляпу Джафара, он размазывал ею грязь по дну лужи. Потом, сделав резкое движение, швырнул то, во что превратилась шляпа, в лицо Джафару. Джафар потерял над собой контроль. Горячая кровь ударила в голову. Подскочив к рыцарю, он хотел ударом ноги выбить того из седла, но поскользнулся, и удар тяжелого ботинка пришелся по животу лошади. Животное рванулось, чуть не выкинув всадника из седла. Тот, наконец, успокоил ее, отъехал метров на пятьдесят, развернулся. Джафар растерянно вытирал рукавом грязь с лица. Приступ ярости закончился также быстро, как начался. Всадник отсалютовал копьем, опустил забрало, и вдруг, взяв копье наперевес, пустил коня прямо на него. Секунды две Джафар наблюдал за ним в полной растерянности. За это время расстояние сократилось вдвое! Наконец, очнулся, бросил взгляд под ноги, пружинисто напряг мышцы. В последний момент сделал обманное движение вправо, отскочил влево, рубанул ребром ладони по древку копья. В лучшие времена таким ударом он обломил бы наконечник. Но лучшие времена давно прошли. Однако результат оказался намного эффектней. Копье воткнулось в землю, развернуло и выбросило рыцаря из седла. Подскочив к нему, Джафар уперся коленом

Предыдущая страница 6 Следущая страница


Павел Шумил

в спину, взялся обоими руками за шлем и со всех сил дернул вверх. Хрустнули шейные позвонки.
- Быстро же я одичал... И все-таки, чем тебе не понравилась моя шляпа? - спросил он у рыцаря, когда убедился, что тот мертв. Почувствовал взгляд в спину, оглянулся. Метрах в тридцати стоял другой всадник.
- Шайтан тебе в кишки, - ругнулся Джафар. - Оруженосец, - решил он. - Да это баба! О, Господи, дама сердца! Только тебя здесь не хватало! Сейчас будут или слезы, или вопли. Какого черта, он первый напал, сам виноват!
Всадница тронула коленями коня и направилась к нему. Джафар рассмотрел ее лицо. Лет двадцать пять - тридцать, худощавая, высокие скулы, каштановые волосы. Настороженность, но никаких признаков огорчения. Смелый взгляд глаза в глаза. Конь-красавец. Подъехав, наклонилась в седле, рассматривая мертвое тело, опять посмотрела прямо в глаза Джафару, потом перевела взгляд на свои руки. Запястья девушки были связаны и примотаны к высокой луке седла.
- Интересные шляпки носила буржуазия, - пробормотал он любимую поговорку Грома. Девушка вскинула на него удивленный взгляд. Джафар попытался развязать веревки. Не получилось. Разрезал ножом. Заработал благодарственный кивок и легкую улыбку. Девушка растерла запястья, соскользнула с седла, помогая себе зубами отвязала небольшой тючок, и пошла в ту сторону, откуда приехала.
- Постой, лошадь возьми, - растерянно крикнул Джафар ей вслед.
Девушка остановилась, подумала, взяла коня под узцы, сделала что-то вроде книксена. Отошла метров на десять, оглянулась на Джафара, кивнула ему еще раз, вскочила в седло, пустила коня шагом.
Какие здесь все разговорчивые, - подумал Джафар. - Надо бы эту сволочь похоронить.
Осмотревшись, он выбрал место под деревом, чуть в стороне от дороги. Перекинул тело через седло, выдернул обломок копья из земли, подобрал другие вещи, сложил все в кучу под деревом. Используя рыцарский меч, разметил могилу, снял дерн. Когда поднял голову, девушка снова была здесь. Джафар попробовал рыхлить землю обломком копья. Это оказалось удобней, чем мечом. Поискал глазами, чем бы заменить лопату. Потом решил осмотреть багаж рыцаря. Ничего интересного, если не считать кольчуги из овальных колец и кольчужных перчаток тонкой работы. Грубое одеяло, кое что из одежды, немного продуктов. Девушка все также молча с интересом наблюдала за его работой. Потом подошла к убитому, сунула руку куда-то под доспехи, вытащила увесистый кошель и отдала Джафару. Тот высыпал деньги на одеяло, задумался, вспоминая старинные детективные романы. Медь убрал обратно в кошель. Серебро разделил на глаз на две кучки, одну ссыпал ей в ладонь. Подумав, сунул пару серебряных монет в кошель и сказал:
- Положи на место.
Удивленный взгляд, поднятая бровь. Но выполнила молча, беспрекословно. Джафар скинул куртку и принялся рыть могилу железной пластиной, прикрывающей лоб лошади. Земля была мягкая. Когда яма была уже по колено, девушка предостерегающе вскрикнула и указала рукой в сторону дороги. Три всадника в черном неторопясь двигались к ним. Джафар вылез из ямы, натянул кольчужную рубаху, перчатки, и встал, широко расставив ноги, опираясь руками на меч.
- Что здесь произошло? - спросил первый всадник. Одет он был в балахон монаха, подпоясанный веревкой, но в голосе чувствовалась властность. Меч, пристегнутый у седла, тоже наводил на размышления.
- Поединок, - ответил Джафар не меняя позы.
Двое других спешились, подошли к трупу, откинули забрало. Почему-то Джафар был уверен, что под рясами у них кольчуги. Цепкий взгляд их начальника обежал поляну, задержался на сломанном копье, разложенных на одеяле продуктах, остановился на девушке. Та задрожала.
- Женщина под моей защитой, - сказал Джафар.
Все, включая девушку, удивленно посмотрели на него.
- Это Бродяга Кид. Шея сломана, ран нет, - доложил один из монахов, осматривавших труп. Другой вынул из-под доспехов кошель, потряс им, протянул старшему. Джафар стоял все также неподвижно, скрестив руки на мече и чувствовал себя полнейшим идиотом.
- Ты мог бы сказать, что он был твоим лучшим другом и просто упал с лошади, свернув себе шею, - сказал монах. - Для поединка нужны четыре свидетеля.
- Свидетель - она, - сказал Джафар, кивнув на девушку.
Все три монаха рассмеялись. Джафар свел брови, сжал рукоятку меча.
- Она - клятвопреступница. За ложь в зале суда ей отрезали язык, - объяснил монах. - Ее показания не имеют силы.
Джафар презрительно пожал плечами. Один из монахов опустился на колени рядом с телом и забормотал под нос молитву.
- Который конь твой? - спросил старший монах.
- Оба.
- А ты разговорчивый, - усмехнулся монах. - Хорошо бы тебя с трактирщиком сонным Смитом познакомить, послушать вашу беседу.
- Знаком, - сказал Джафар, решив, что речь идет о том трактирщике, у которого он обедал.
- Вот как, - развесилился монах, - и сколько же слов вы сказали друг другу?
Джафар поднял вверх указательный палец.
- Одно? Только не называй его! Братья, кто отгадает, что это было за слово?
- Наш рыцарь сказал: "Еды" - предположил монах, нашедший кошель.
Джафар улыбнулся и отрицательно покачал головой.
- Тогда, значит, Смит сказал: "Плати".
- Смит не говорит: "Плати". Он ничего не дает, пока не заплатишь. Смит сказал: "Мало!" - прервал молитву другой монах. Джафар утвердительно кивнул, хлопнул себя по бедру и рассмеялся вместе со всеми. Отсмеявшись, старший монах высыпал из кошелька монеты на ладонь, рассмотрел передал другому монаху.
- Раздели на всех. Брат Феодор, кончай молитву, займемся формальностями.
Джафару надоело изображать столб. Поза, которую он подсмотрел в историческом фильме, оказалась жутко неудобной. От контакта с кольчугой заболели ободранные в горах плечи. Решив, что обстановка разрядилась, он воткнул меч в землю, сбросил кольчужные рукавицы и занялся углублением могилы. Один монах считал деньги, другой достал лист бумаги, стило, приготовился записывать.
- Сегодня, дата, в восьми километрах от села Мудвэй произошел поединок между сэром Кидом Бродягой и сэром...
- Кирилл - назвался Джафар именем Грома. Вылез из ямы, столкнул туда тело, подумал, спустился, закрыл забрало, сложил руки на груди. Воткнул в ногах копье обломанным концом кверху и принялся закапывать.
- и сэром Кириллом, - продиктовал монах. - Ты что, собираешься закопать его прямо в доспехах?
Джафар кивнул.
- Обратите внимание, братья, не перевелись еще на свете благородные бескорыстные рыцари. На чем я кончил? Причиной поединка явилось... Чего вы не поделили?
- Он был хам и дурак. - сказал Джафар, вытирая со лба пот.
- Причиной поединка явилось расхождение в вопросах рыцарской чести, - продиктовал монах. - За соблюдением правил поединка наблюдали - перечисли нас. В ходе поединка... Что у вас произошло?
- Упал с лошади и свернул шею, - сказал Джафар.
- В ходе поединка Сэр Кирилл выбил из седла сэра Кида. Сэр Кид принял славную кончину, повредив шейные позвонки. Тело Сэра Кида, облаченное в боевые доспехи, было предано земле с причитающимися ему рыцарскими почестями в месте проведения поединка, а именно: к югу от дороги на Литмунд, на поляне под высоким деревом в восьми километрах от села Мудвэй. На могиле установлено преломленное в бою копье сэра Кида. Еще раз укажи дату. Наши подписи.
Монах, деливший деньги, наконец разложил медь на четыре кучки. Три исчезли в кошелях монахов, четвертую он протянул Джафару. Видимо, понятие "раздели на всех" женщин не включало.
- Отдай ей, - сказал Джафар, кивнув на девушку и показывая свои грязные руки.
Монахи сели на лошадей.
- В следующий раз перед тем, как начнешь воспитывать нахала, постарайся найти четырех свидетелей, - крикнул, отъезжая, старший монах.
Джафар поднял в прощанье руку и продолжил формировать холмик. Отошел, оценил свою работу. Обломанное копье придавало могиле некую трагическую завершенность. Джафар огляделся с мрачным удовлетворением. Девушка беззвучно рыдала, обхватив руками дерево. Плечи ее ходили вверх-вниз.
- Ну что ты, маленькая, - спросил он, - Ты это из-за него?
Она отрицательно покачала головой и кивнула в сторону отъехавших монахов. Видимо, Джафар недооценил опасность ситуации.
- Все уже позади. Не надо никого бояться.
Девушка, всхлипнув, оторвалась от дерева и вымученно улыбнулась. Потом взялась упаковывать вещи. Джафар стащил с себя кольчугу и принялся решать тяжелую проблему - как закрепить на лошади рюкзак. В конце концов разложил тяжелые предметы по седельным сумкам, а мягкие, но объемные пристроил в рюкзаке, закрепив его на крупе лошади позади седла. Тем временем девушка отмыла в ручейке шляпу, отжала, протянула ему. Джафар придал ей форму, одел, подмигнул и вскочил в седло.
Отъехав немного, оглянулся. Девушка ехала чуть сзади. Видимо, считала себя трофеем Джафара. По правде сказать, такого исхода поединка он не ожидал. Джафар принялся взвешивать плюсы и минусы путешествия вдвоем. Плюсов было намного больше. Правда, она клятвопреступница, надо бы разобраться с этим вопросом. С другой стороны, тихая, нудить не будет. Надо выяснить, грамотная или нет. Но сперва - хочет ли она со мной ехать.
- Где твой дом? - спросил он.
Она махнула рукой куда-то на юг.
- Знаешь туда дорогу?
Кивок "да".
- Хочешь вернуться домой?
Грустный задумчивый взгляд, покачала горовой "нет".
- Хочешь путешествовать со мной?
- "Да", "да", "да", - взгляд робкий, просящий, совсем не такой, как при первой встрече.
- И тебя совсем не интересует, куда и по каким делам я еду?
- "Нет".
Километра два Джафар обдумывал ее поведение и ответы. Прямой смелый взгляд при первой встрече, робкий сейчас, откровенный страх при виде монахов. Монахи, похоже, заменяют здесь полицию. Вооружены, протоколы составляют, люди вот их боятся. Ну вылитые полицейские. Да, они же о километрах говорили! Не пропал наш труд, помнят курилки!
- Меня зовут Джафар, - представился он.
Удивление, жест назад.
- Им незачем было знать мое настоящее имя.
Улыбка во весь рот.
- Теперь выясним, как зовут тебя. Твое имя начинается на "А"?
- "Нет".
- Твое имя начинается на "Б"?
- "Нет".
К вечеру Джафар знал, что ее зовут Кора, ей 24 года, сейчас 1097-й год, что это летоисчисление как-то связано с небом, или с чем-то пришедшим с неба (как подсчитал Джафар, лет за 35-36 до людей с Земли). Она на самом деле дала ложную клятву в суде, пытаясь спасти от тюрьмы любимого человека, за это ей по местным законам отрезали язык, лишили имущества и почти всех прав. Сэр Кид захватил ее три дня назад, заставлял надраивать доспехи, готовить еду. Использовал для удовольствия и согревания постели.
- Он, конечно, был сволочью, - отметил Джафар, - но спать одному под таким одеялом - бррр.
Кора его горячо поддержала. До сэра Кида она батрачила за кормежку, но весной случился пожар из-за хозяйского ребенка, и все очень голодали. Джафар выяснил, что монахов здесь зовут не монахами, а как-то по-другому, но живут они в монастырях, устанавливают законы и следят за их исполнением. Кора боится их до дрожи в коленках, до щенячьего визга. Еще она боится научиться читать. Это как-то связано с глазами (близорукости боится, что-ли?). Больше она ничего не боится, но кое-чего опасается. Например, грозы, волков.
Непривыкший к долгой езде верхом, Джафар решил остановиться пораньше. Кора расседлала и спутала ноги лошадям, собрала дрова для

Предыдущая страница 7 Следущая страница


Последний повелитель

костра, повизгивая от восторга, изучила палатку, надувные матрасы, спальные мешки (Джафар взял со склада для будущих помощников пять комплектов, по 600 грамм каждый). Все было хорошо, пока Кора не увидела окорок. Она не просила, нет, только тихонько заскулила и отодвинулась от костра подальше, обхватив руками ствол дерева. Проследив голодный взгляд, Джафар сделал ей толстенный бутерброд, который был съеден за несколько секунд. Также быстро были съедены второй и третий бутерброды. Голодный взгляд все не мог оторваться от рюкзака, а руки опять сцепились на дереве. Распросив, Джафар выяснил что последний раз она ела вчера (хлеб и вода), а предпоследний - позавчера. И теперь умяла всухомятку полкило мяса и полбуханки хлеба. Джафар заставил ее выпить фляжку воды, объяснил, что после длительной голодовки нельзя сразу много есть, она со всем согласилась, но только крепче вцепилась в дерево. Нарезав помельче корешки, найденные Корой, накрошив туда же ветчины, Джафар сварил полный котелок супа. Пока варился, а потом остывал суп, девушка мужественно страдала, вцепившись в дерево. Наконец, Джафар нарезал хлеб и раздал ложки. Кора ни разу не нарушила неписанные правила этикета, ни разу не зачерпнула ложкой из котелка раньше Джафара, следила, чтоб в ее ложке было не больше, чем у него, но... пока Джафар только подносил ложку ко рту, она уже проглатывала свою, и ждала, когда же он снова зачерпнет. Разумеется, после еды у нее заболел живот. Кора свернулась калачиком под своим любимым деревом и мучилась, счастливая. Джафар прогнал ее в палатку, расстегнул молнию на спальнике, превратив его в одеяло, и укутал девушку. Потом вымыл в речке посуду, проверил лошадей и задумался о будущем, глядя в красные угли костра. Еще утром он колебался в выборе, но теперь был уверен: этот мир надо менять. Терпеливый голодный взгляд девушки произвел на него гораздо более сильное впечатление, чем столкновение с рыцарем. С другой стороны, стычка показала, как просто в этом мире погибнуть от любой случайности. И тогда - прощай все. Само собой разумеется, что нужно воспитать как можно больше учеников. Чтобы их обучить, нужны компьютерные классы. Надо восстановить базу, думал Джафар. На это нужно время. На воспитание учеников тоже нужно время. А его-то и нет. После анабиоза это тело превратилось в развалину. Тогда надо вырастить себе новое тело и пересадить туда мозг. Можно даже проще - лечь в биованну и запрограммировать компьютер на ампутацию тела. Как Гром рассказывал, когда Модулю голову оторвало, он схватил ее под мышку и рванул в медцентр. Заложили в биованну, и через полгода Модуль вернулся в отряд десантников. Нет, у меня-то другой случай. У меня как раз мозг стареет. Вместо старого маразматика стану молодым маразматиком. Тогда другой путь - вырастить новое тело и переписать туда память. Но переписанная память не загружается в долговременную, через сутки от нее один пшик остается. Что, мне тогда каждый день по два раза память восстанавливать? Я же так за четыре года все клетки мозга сожгу. А если спроектировать мозг, который в долговременку пишет? На Земле об этом только спорили, потому как это - евгеника, а мне что остается? Я же не над кем-то, над собой этот опыт поставлю. И только в том случае, если другого варианта не придумаю. Вообще-то грустно получается. Он будет мной, но я-то не буду им, я помру. Можно, наверно, нескольких меня сделать. Один погибнет, другие продолжат. Слышишь, Гром, я справлюсь. Я все сделаю, за десятерых работать буду, жизнь положу, но справлюсь. Именем матери клянусь!
- Не говори гоп и постучи по дереву. Можешь - по лбу - откликнулся десантник.
Кора, закутанная в одеяло, подсела к костру рядом с ним. Джафар обнял ее за плечи. Девушка вздрогнула, потом доверчиво прижалась к его боку.
Кора проснулась как всегда, с первыми лучами солнца. Удивленно огляделась. Очень теплое, необычайно легкое одеяло, прозрачный полог над головой, мужчина рядом. Джафар! Сердце забилось радостно и счастливо. Сбывалось то, что нагадала ей старая цыганка, то, чего она ждала, не веря, почти десять лет.
Какое необычное у него лицо, - подумала девушка, - с виду молодое, но седина в волосах, мудрость и тоска во взоре. И никого не боится. Перед сэром Кидом шляпу не снял, даже голову не склонил. Скользнул невидящим взглядом, как по пустому месту, и дальше пошел. А как перед патрулем стоял! Как будто они должны были перед ним доклад держать. Шутил с ними, смеялся. Только что простым человеком был, кольчугу надел, и вдруг в рыцаря превратился. Словно на голову выше стал. Спина гордая, взгляд спокойный, властный. С сэра Кида доспехи не снял. А ведь за них несколько золотых получить можно. Со мной как с равной говорил. Коня подарил, деньгами поделился, часть своих денег на хранение дал. Наверно, и не подумал, что конь загнанный. Ну и что, что загнанный. Шагом ходить может, даже легкой рысью, если не очень долго. И пахать на нем можно, надо только отдых почаще давать. После каждой борозды. А силы у него - не то, что у крестьянских лошадок. И, если зимой совсем плохо станет, его съесть можно. Зачем он меня с собой взял? В таком шатре, под этим одеялом в самую холодную ночь тепло. Как он удивился, какая я тощая. Сколько вчера съела! И любить совсем не умею. Откуда я знала? Хозяин всегда шипел: "Пасть закрой, услышат." Сэр Кид - тоже: "Не дергайся. Убери лапы, не то пальцы отрублю." Я и лежала, не шелохнувшись, а он: "Что-нибудь не так? Тебе не нравится?" Учить стал... Как много он знает. Оказывается, это и на самом деле приятно бывает. Боже, что он обо мне подумал... Вчера вечером сам за меня котелок мыл, Господи, стыдно-то как! Прогонит он меня, точно прогонит, как лучшую найдет, так и прогонит. Не такую тощую, с языком, чтоб в городе перед ним ехала, кричала: "Дорогу сэру Джафару!" Кассандра ведь говорила, что моя судьба - как ветвистое дерево. Какую ветвь выберу, туда судьба всего света пойдет. А я за день все порушила.
Девушка натянула по самые глаза одеяло и задрожала так сильно, что Джафар проснулся. Взглянул в ее испуганные, круглые глаза, сразу подобрался, насторожился.
- Опасность? - спросил шопотом.
- "Нет".
- Приснилось что-то страшное?
- "Да", "да", "да", "да"!
Прижал к себе, и тут она опять задрожала, уткнулась лицом ему в подмышку, прижалась крепко-крепко, всхлипывая, пытаясь что-то сказать. Джафар гладил ее по волосам, успокаивал. Кора целовала его в ладонь, костяшки пальцев, била кулаком себя в грудь. "Это похоже на вассальную присягу" - сказал он. Она принялась кивать убежденно, жарко. "Ну что ты, маленькая," - бормотал он - "Никому не дам тебя в обиду, хорошая моя". "Ты мне сына родишь, и дочку, умную, смелую, красивую, как ты". Всхлипывания постепенно затихли, перешли во вздрагивания. Джафар целовал ее в глаза, гладил по тощим плечам, ксилофону ребер. Кора вцепилась в его руку, прижала к себе, водила пальцами по губам. В нем проснулось желание, он взял ее, горячо, неистово. Ее тело трепетало под ним...
- Ты вставать собираешься?
- "Нет".
- Нам далеко ехать.
- "Да".
- Я голодный как волк.
Кора тут же вскочила, зашарила руками по торцу палатки, виновато и обиженно обернулась к нему. Джафар расстегнул три молнии, откинул в стороны дверцы. Кора, натягивая на ходу одежду, принялась собирать дрова. Было около полудня.
- Какая славная, - думал Джафар. - Надо скорей собрать лабораторию, отрастить ей язык. Как ее жизнь била. Наверно, всю зиму голодала. Кожа да кости, все ребра наружу. И вся в синяках. Свежих.
Вскоре весело трещал костер, кипел котелок. Кора наотрез отказывалась от бутерброда, пока Джафар не отрезал треть себе. Поели. Пока Джафар снимал палатку, она собрала весь остальной багаж, навьючила на лошадей. Расстегнула и показала, что кольчуга лежит в правой седельной сумке, кольчужные рукавицы - в левой, меч пристегнут слева, вынимается одним движением, щит - позади седла. Джафар привязал к правой седельной сумке кобуру лазерного пистолета, объяснил Коре, как им пользоваться, но строго-настрого запретил трогать, пока он жив. Девушка ударила себя кулаком в грудь. Честно говоря, пистолет годился только для устрашения. Аккумулятор хоть и на сверхпроводимости, но все равно теряет энергию на циклотронном излучении. Сейчас в нем оставалось на полторы секунды непрерывного огня.
Джафар сжал коленями лошадь.
- Быстрей! Догоняй, Кора! Быстрей!
- Афа! Афа!
Он оглянулся. Конь шел размеренным шагом, но Кора привстала в стременах, и махала ему рукой. Потом соскочила на землю и побежала бегом. Джафар натянул поводья, лошадь остановилась.
- Афа, Афа, - выкрикивала девушка, уцепившись за его ногу, показывая на своего коня и проводя ладонью по горлу.
- Ничего не понял, - сказал Джафар, поднял Кору и усадил перед собой. - Отдышись, и повтори все с самого начала. Кора послушно прижалась к его груди. Потом указала на своего коня, изобразила пальцами на его ляжке скачущую лошадь, сложила руки крестом, отрицательно замотав головой. Указала себе на грудь, на коня, задышала часто, как собака, опять сложила руки крестом в жесте отрицания.
- Твой конь сорвал дыхалку. Загнали бедного - перевел Джафар.
Она подтвердила.
- Что же ты мне вчера не сказала? Ничего, приедем, наладим генератор, вылечим.
Конь тем временем поравнялся с ними и остановился, кося темно-синим глазом. Джафар пересадил Кору в седло жеребца и, перебирая буквы алфавита, принялся выяснять, как зовут лошадей. Оказалось, что его кобылу зовут Хайкара, а жеребца Коры - Табак (с ударением на первом слоге). Пока он это выяснял, девушка повеселела, а на горизонте показалась деревня. Джафар решил пополнить запас продуктов. Одел кольчугу, осмотрел себя. Кора достала откуда-то черную накидку, накинула ему на печи. Критически осмотрела, опоясала ремнем, повесила на ремень кинжал в ножнах. Пришла в восторг, подняла вверх растопыренную пятерню.
В трактире Джафар придерживался прежней тактики. Молча указал на стол, на тарелки, поднял вверх два пальца. Трактирщик оказался недогадливым.
- Дур-рак! Мяса, картошки, хлеба, пива на двоих, быстро!
Трактирщик понял. Вскоре перед ними дымились тарелки. Кора терпеливо ждала, пока Джафар не зачерпнет первый раз, потом умяла свою порцию с умопомрачительной скоростью. Джафар заказал ей добавку. Поев, подозвал тактирщика, приказал:
- Окорок, три хлеба, полкило соли с собой, - и бросил на стол серебряную монету. Трактирщик принес заказанное, отсчитал сдачу. Кора взглянула на монетки, зашипела змеей и сжала нож. Джафар накрыл ее руку ладонью, подозвал жестом трактирщика и громко, на весь зал зашептал ему в ухо:
- Моя подруга хочет отрезать тебе уши. Обычно я ей запрещаю, но надо же иногда потакать маленьким женским слабостям. Ты не против?
Зал притих, трактирщик побледнел.
- Ты, случайно, не знаешь, почему она хочет отрезать тебе уши? - не унимался Джафар. - Может, ты ошибся?
- Может, я ошибся, да, да, конечно, я ошибся, сэр приказал принести только полкило соли, а я сосчитал, как за... я сейчас... - лепетал трактирщик, отсчитывая деньги дрожащими руками.
- Нет, Кора, я никак не могу позволить тебе отрезать уши этому честному, благородному трактирщику, - сказал Джафар серьезным тоном. Может, вечером, в следующем трактире...
Выйдя на крыльцо, они весело рассмеялись. Джафар поцеловал Кору в щеку, одним движением забросил в седло. По дороге разрабатывали язык жестов, совершенствовали методику беседы по системе вопросов-ответов "да", "нет".
Джафар не мог принять решение. Что-то надо было делать, только что? Кора с ним уже четыре дня, и с каждым часом положение ухудшается. Где тот смелый взгляд, который поразил его при первой встрече? Он, конечно, остался, но только для посторонних. На Джафара смотрели глаза преданной собаки. "Ну, пожалуйста, взгляни на меня прямо и

Предыдущая страница 8 Следущая страница


Павел Шумил

смело" - просил он. Взгляд преданной собаки менялся на взгляд побитой преданной собаки. И все время какой-то тщательно подавляемый страх, исчезающий только в минуты близости. Но сегодня в трактире - Джафар уже поел и наблюдал за веселой, пухленькой, острой на язык служанкой. И вдруг взглянул на Кору. Она тоже следила за служанкой, но в глазах застыли два озера ужаса. Бросив на стол монету, Джафар за руку вытащил ее из трактира, бросил в седло, рысью выехал из деревни, ведя за повод ее коня, свернул в лес.
- Что тебя так напугало? Там, в трактире. Опасность?
- "Нет".
- Ты же была перепугана до смерти.
- "Да".
- Эта служанка? Ты ее знаешь?
- "Нет".
- Не знаешь, но испугалась. Она что, ведьма?
- "Не знаю".
Джафар надолго задумался.
- Ты меня боишься?
- "Нет". Ударила себя кулаком в грудь, потом выхватила кинжал, прижала острием к груди, на рукоятку положила руку Джафара.
- Объясни, чего ты боишься?
Кора пришла в замешательство. Как объяснить слова мудрой цыганки: "Никогда ничего не бойся, бойся только потерять его, его любовь. Не приставай к нему со своими советами. Ему нужен помошник, а не советчица. Он - Солнце, ты - Луна. Ты будешь светить его светом. Но и без тебя он не выполнит предначертанного. Связаны вы, как река и берега. Не будет одного без другого." Зашарила глазами по поляне, прижав кулаки ко рту. Подобрала шишку, положила перед ним, показала на шишку, себе на грудь, потом его ботинком отшвырнула шишку в сторону.
- Так ты боишься, что я тебя брошу?
- "Да"! "Да"!
Джафар рассмеялся. - Ты, оказывается, просто ревнуешь!
- "Нет"! - Кора расчистила кусок земли, начала царапать ножиком. Джафар присмотрелся. Человечек из палочек с мечом - это он. Две другие фигурки идут к нему. Одна тащит другую, грудастую.
- Хочешь сказать, что готова ту служанку ко мне за волосы притащить?
- "Да".
- Ты что, святая?
- "Нет". "Ты".
- Я святой?
- "Да".
- Спятила.
- "Слышала".
- Когда? Где? Давно?
- 9 "день-ночь" "больше, много больше"
- 9 недель?
- "Много больше".
- 9 лет?
- "Да".
- Бред какой-то. Не могла ты обо мне девять лет назад слышать.
- "Клянусь", - Кора беспомощно оглядела поляну, заплакала, прижала его руку к сердцу. - "Клянусь". - Указала на свой рот, ухо.
- От кого? Давай имя по буквам. Первая - А?
Когда сложилось имя "Кассандра", по спине побежали холодные мурашки. Он поверил сразу и безоговорочно. Ничего не объясняя, это имя, однако, ставило все на свои места. Более того, у Джафара почему-то исчезло всякое желание выяснять детали. Одно дело планировать будущее, и совсем другое - знать наверняка. Присев под дерево, он посадил ее к себе на колени и глубоко задумался. В этом мире, этом времени о нем знали. Джафару вовсе не хотелось изобрать из себя мессию. Может, Ривьера и ухватился бы за такую возможность, но он был социологом и психологом от Бога.
- Хорошо, ты обо мне слышала, но какая твоя роль во всем?
Кора ткнула себе в грудь, потом в его левую ладонь.
- Хочешь сказать, что ты - моя рука?
- "Да".
- И сделаешь все, что я прикажу?
- "Да".
- Даже если я прикажу тебе утопиться? Или руку отрубить?
Глаза испуганно распахнулись, - "да".
- Дура. Ну кому от этого станет лучше?
- "Тебе".
Джафар опешил. Потом прижал ее к себе так крепко, что девушка пискнула, уткнулся носом ей в волосы.
- Ты знаешь, маленькая, я тебя боюсь. Нельзя так, слепо, без оглядки... Подожди, - он отодвинул девушку, заглянул ей в глаза, - может, тебе кто приказал быть со мной?
Удивленно заморгала - "нет". Робко прижалась, погладила по плечу.
Джафар сглотнул.
- Послушай, я буду очень много работать. Я совсем не смогу уделять тебе время.
Девушка крепче сжала его руку.
- Мне осталось жить лет десять-пятнадцать.
- "Знаю".
Джафар сжал коленями бока лошади, но тут же опомнился и осадил, пока сзади не раздалось жалобное "Афа!" Обернулся назад и успел поймать счастливое выражение лица, которое тут же сменилось испуганно-вопрошающим. Он сгрыз уже почти все ногти, но так и не придумал, как изгнать из ее глаз это рабское выражение. Хотел мысленно посоветоваться с Громом, но никак не мог представить его образ. Сжал веки так, что перед глазами заплясали цветные пятна. Наконец, удалось сосредоточиться.
- Рассмотри проблему со всех сторон, - посоветовал Гром. - Представь, что Кора ушла.
- Она не уйдет.
- Представь, что она умерла.
Джафар вздрогнул всем телом и открыл глаза.
- Кора, ты меня любишь?
- "Да" - горячее, убежденное.
Джафар повернулся в седле, поднял, посадил ее перед собой. Лошадь возмущенно фыркнула.
- Хочешь стать моей женой?
- "Да".
Джафар осмотрелся и направил лошадь на вершину холма, лавируя между золотистыми стволами сосен. Сверху открывался удивительный вид на цепь озер, леса - до самого горизонта. Один склон полого опускался прямо к озеру, к желтой полоске пляжа.
- Годится, - сказал Джафар. - Как раз то, что надо. Кора, осмотрись, запомни все, каждое дерево, каждое озеро, чтоб помнить до самой смерти. Да не пугайся ты, улыбнись, смотри как красиво.
Девушка послушно завертела головой. Джафар стянул через голову рубаху, обнажился до пояса. Достал из ножен кинжал, тщательно вытер лезвие. Перехватил испуганный взгляд Коры.
- Не бойся, маленькая, будет немного больно, надо потерпеть.
Почему-то слова о том, что будет больно, ее успокоили. Джафар провел лезвием наискось по левому запястью. Лезвие оказалось острее, чем ожидал, и он чуть не вскрыл себе вену. Потом взял ее левую руку и самым кончиком, осторожно провел косую царапину по ее запястью. Подождал, когда появятся бусинки крови, и прижал сверху свою порезанную руку.
- Отныне и до смерти моя кровь в твоих жилах, твоя кровь в моих жилах. Ты - моя жена. Поняла, глупенькая? Даже если меня не будет рядом, все равно ты - моя жена, единственная и неповторимая. А если засомневаешься, посмотри на шрамик и вспомни этот день.
Джафар загорал на пляже, делал вид, что дремлет, и тайком наблюдал, как Кора входит в воду. Кожа, кости, мышцы, шрамы от кнута поперек спины, желтые пятна синяков на ребрах, и ни следа жира. Груди - две кожаные складочки. По ее фигуре можно было изучать анатомию, пересчитать все ребра, не прикасаясь пальцем. Зато внутри - железное упорство, твердое знание цели и нерастраченная сила любви. Гордость и преданность - Джафар просто не понимал, как могут сочетаться такие качества. Сейчас этот сосуд достоинств по собачьи плыл вдоль берега, вспенивая воду ногами. Кора была счастлива, и больше не боялась. Хотя Джафар заметил, как она тайком раз пять взглянула на свое запястье. Он посмотрел на свое, поднял голову и встретился взглядом с девушкой. Кора с радостным визгом выскочила из воды, прижалась к нему мокрым телом.
- Уй, какая ты холодная! - завопил он, схватил ее в охапку, и побежал в воду.
- Нам осталось ехать километров 60. Предлагаю устроить сегодня выходной день, - излагал он свой план, скармливая Коре четвертый бутерброд с салом. - Завтра накупим продуктов и поедем ко мне в бункер. Не возражаешь?
Кора не возражала. Она вообще ему никогда не возражала. Когда Джафар попытался выяснить, почему, получил приблизительно такой ответ: "Думать и/или приказывать - твое дело, мое дело - работать." Когда он спросил, знает ли она, что им надо сделать, получил ясный и четкий ответ: "Ты знаешь".
- Нет, Пятачок, не то, чтобы ты совсем не попал, ты не попал в шарик, - пробормотал он. Кора заинтересовалась. Пришлось рассказать сказку о Винни-Пухе и его друзьях. О неправильных пчелах и голубом воздушном шарике. До самого вечера они чередовали занятия любовью с купанием, сказками, совершенствованием языка жестов.
- Что значит: "Не хочу"? Это я не хочу, чтоб мою жену ветром с лошади сдувало. Быстро доедай.
Кора послушно заработала ложкой. Кони отдохнули, выглядели свежими. Табак вспомнил, что он - производитель, и пытался по-своему объяснить это Хайкаре. Впрочем, должного понимания пока не находил. Джафар потрепал его по шее, обещал замолвить словечко, оседлал. Они с Корой решили на время поменяться лошадьми, чтоб те привыкли к обоим всадникам.
Всю дорогу он рассказывал девушке о себе, о своем мире, о том, как он застрял в этом и проспал в анабиозе тысячу лет. Кора внимательно слушала, кивала, ахала и тихо радовалась.
- Слушай, а чему ты так радуешься? - спросил он.
- "Я". "Ты". "Вместе".
Подъехав к бункеру, Джафар рассмеялся над своими попытками замаскировать вход. Земля осела, ветки пожелтели, и скорей привлекали внимание, чем маскировали. Лопата оказалась на месте, земля - мягкой, и через два часа лаз был откопан. Подумав, он потратил еще два часа, чтобы откопать дверь полностью. Когда садился отдохнуть, за лопату бралась Кора. Теперь, в случае опасности, лошадей можно было завести в бункер. Джафар прошелся по душным, пыльным коридорам, удивляясь, как это считал их родными и уютными. Кора двигалась за ним след в след, осторожно дотрагивалась до блестящих предметов, с опасением косилась на тусклые светильники под потолком. Джафар объяснил ей, как включать свет, воду, где он жил, показал анабиозный саркофаг. Потом отвел на склад и подобрал одежду по росту. Кора тут же переоделась в легкий десантный комбинезон и убежала на улицу. Вскоре из коридора послышалось шаркание веника. Обе двери тамбура были открыты и, в нарушение всех инструкций, подперты камнями, чтоб не закрывались. Джафар посмотрел на зеленый веник Коры, сходил на склад за пылесосом. Тот натужно загудел и приготовился сгореть. Джафар его выключил. В углу склада нашлись ведро, совок и кучка праха от швабры. Чертыхнувшись, он связал себе веник из зеленых веток. Кора сделала слабую попытку отобрать его, но Джафар заявил, что грязи на всех хватит. Первым делом подмел кают-компанию. Кора тут же устроила в ней влажную уборку, используя в качестве тряпки свою старую юбку. Джафар принес стремянку, протер лампы и рассеиватели. В комнате стало вдвое светлее. Провел пальцем по стене. В пыли осталась дорожка сочного желтого цвета.
- А я думал, это краска со стен осыпалась, - пожаловался он.
Кора обвела взглядом стены, поднялась на стремянку, шаркнула веником по потолку, потом обвязала голову платком, оставив только щель

Предыдущая страница 9 Следущая страница


Последний повелитель

для глаз и вытолкала его за дверь, объяснив знаками, чтоб занялся чем-нибудь другим. Джафар пожаловался на судьбу Табаку, почесал между ушей, объяснил Хайкаре, как она неправа, отвергая ухаживания такого красивого жеребца, потом взял лопату и потащился откапывать ворота ангара. Лошади потянулись за ним. Проклиная мозоли, корни, камни, он принялся излагать им свой план. Хайкара внимательно слушала, кивая головой. Табак выслушал первую половину плана - о превращении заброшенной мельницы в гидроэлектростанцию, потряс головой, отвергая этот бред, понюхал землю и отошел.
- Ты права, Хайкара, не стоит он твоей любви, заключил Джафар, перерубая лопатой корни.
- Афа! Афа! - Кора подбежала и потащила его за руку в бункер. - Ммм? - спросила она, широко поводя рукой.
- Как в добрые старые времена - поразился Джафар. Белый, чуть голубоватый потолок, две стены сочного желтого цвета, третья - ярко синего. Во всю четвертую стену - цветная голограмма бурной альпийской речки с застывшей над водой радугой. - Умница ты моя! - поднял и закружил девушку по комнате. - Все, объявляю конец рабочего дня.
Припаял два провода к динамику, щелкнул выключателем.
- Неисправен блок авторемонта N1. Неисправен блок авторемонта N2. Неисправны цепи управления правым манипулятором. Короткое замыкание в цепях управления левым манипулятором - тут же забубнил кибер. Тот самый, на которого Джафар возлагал самые большие надежды. Кора открыла от удивления рот.
- Кибер, ты меня слышишь? Отвечай! - приказал Джафар.
- Так точно. Прошу заменить блок авторемонта N1. Прошу...
- Стоп! Ты можешь смотреть, слушать, говорить, так?
- Да.
- Что ты еще можешь?
- Больше ничего. Нуждаюсь в ремонте.
- Говорящая голова. Ага, запомни, тебя зовут Голова. Сейчас я принесу других киберов. Будешь помогать мне их ремонтировать. - Джафар приволок трех оставшихся, уложил на полу один к одному, снял задние панели. - В двух словах, что у вас внутри?
- Однотипные процессорные блоки. Каждый процессорный блок снабжен своим энергоблоком. Каждый блок оптоволоконными кабелями связан с другими процессорными блоками, блоками авторемонта, исполнительными механизмами и сенсорами. Любой процессорный блок может управлять всей системой, пока функционирует его энергоблок. Любой узел системы может быть запитан от любого энергоблока. Это повышает живучесть системы в аварийных ситуациях.
- Стоп, стоп, стоп! Перестань хвастаться. Какая у тебя живучесть, я уже вижу. Блоки авторемонта - это вот эти восьминогие?
- Да.
- С чего начинать ремонт?
- Проверить напряжение на клеммах 1, 2 первого энергоблока.
Джафар разыскал по надписям энергоблок, коснулся тестером клемм.
- Ноль.
- Проверить напряжение на клеммах 1, 2 второго энергоблока.
- Ноль.
- Проверить напряжение на клеммах 1, 2 третьего энергоблока.
- Господи, да сколько их там?
- 16
Джафар проверил все.
- На всех ноль.
- Заменить или зарядить энергоблоки с первого по шестнадцатый.
- Ты, Голова, меня уж совсем за веника не держи. - Джафар проверил энергоблоки второго и третьего киберов. В третьем, со следами свежей копоти на железных потрохах, в четырех энергоблоках сохранилась энергия. Джафар осторожно переставил их в первого, щелкнул тумблером. Некоторое время ничего не происходило, потом железный паучок блока авторемонта шевельнул одной лапкой, другой, зажег на спинке красный огонек.
- Для синхронизации действий нужно соединить оптоволоконным кабелем выход 19 моего первого процессорного блока с выходом 17 первого блока авторемонта ремонтируемого кибера.
Джафар побежал на склад. Кора - за ним.
- Действует, ты понимаешь, действует! - радостно объяснял он ей, роясь на пыльных стеллажах. - Ап-чхи, если так пойдет, к вечеру мы всех на ноги поставим. Из четырех одного всегда собрать можно!
- Блоку авторемонта N1 требуется смазка - доложил кибер, когда Джафар подключил его к паучку.
- Где я тебе смазку возьму?
- На складе. 7-й стеллаж, 2-я полка, 4-й контейнер с надписью "СМ-М-38/65-18Е".
- Нету на складе смазки. Высохла, окаменела. Слушай, в анабиозном саркофаге она синтезируется?
- Да.
Через четверть часа Джафар вернулся с пипеткой и щедро полил манипуляторы паучка, надеясь, что смазка попадет, куда надо. Тот, хромая на пять ног из восьми, подполз ко второму, снял со спинки восьмигранную крышку, сел сверху, запустил лапки внутрь и принялся там орудовать. По просьбе кибера, Джафар капнул из пипетки на снятую крышку, и паучок то и дело опускал в лужицу кончик манипулятора, перенося капельку смазки внутрь механизма. Минуты шли за минутами, Коре надоело наблюдать за чуть заметным шевелением паучка. Она хотела продолжить уборку, но Джафар сказал, чтоб не пылила. Вспомнила, что Джафар откапывал что-то вчера вечером, подняла лопату, пошла продолжать его работу. Размер ворот ангара ее поразил. Что это ворота, она догадалась сразу. Металл блестел также, как тот, из которого была сделана входная дверь. Да и зачем откапывать, если это не ворота. Но ширина - в них могли проехать четыре телеги в ряд.
Когда, через три часа, она зашла в большую комнату, которую Джафар называл кают-компанией, там ничего не изменилось. Все также суетился железный паучок, оседлав своего собрата, ее муж и этот, железный, глазастый наблюдали за ним, не изменив позы. С хрустом распрямив спину Джафар поманил ее рукой.
- Иди сюда. Самое интересное начинается.
"Самое интересное" заключалось в том, что паучки поменялись местами. Верхний отполз в сторонку, второй неуловимо быстрым движением поставил крышку себе на спинку, сдерул такую же со спины первого номера и сел сверху, гудя, как майский жук. Кора присмотрелась. Блестящие металлические жилки, кубики, бусинки. "Никогда в этом не разберусь" - подумала она, прижавшись к мужу.
Кора наклонилась над паучками, всмотрелась, потом помотала головой и доверчиво прижалась к нему. Джафар поцеловал ее в шею, разогнул по одному перепачканные землей пальцы, и ему стало стыдно.
- Хватит глупостями заниматься, будем учиться, - сказал он, и понес Кору в ванну - отмывать. - И, главное, ничего не бойся, с твоими глазами ничего не случится, веришь мне?
Она послушно вымыла руки, лицо, потом зачем-то сбегала, загерметизировала дверь тамбура. Джафар нарезал из бумаги квадратики, на каждом нарисовал букву и рисунок предмета, с названием на эту букву. Подумал, переделал несколько рисунков. К-ОНЯ можно назвать Л-ошадью, но К-орова - она корова и есть. На всякий случай, назвал Коре все нарисованные предметы. Прочитал лекцию о звуках и буквах. Вначале девушка не могла понять принцип разбиения слова на буквы, разбивала одну гласную на две, объединяла согласную с гласной, и никак не могла найти соответствующей карточки. Джафар тоже не мог разобраться, в чем дело, пока не предложил ей самой рисовать картинки.
- Нет такой буквы - "ра", - терпеливо внушал он. - Слово "рак" не из двух букв, а из трех. Есть буква "р-р-р" и буква "а". Попробуй еще раз.
Наконец, девушка пять раз подряд выполнила задание без ошибок, если не считать орфографических.
- Ну а теперь составь из букв, чего ты больше всего хочешь.
Кора составила. Джафар покраснел, засмеялся, сгреб ее в охапку и потащил на кровать - осуществлять мечту.
Когда они вернулись в кают-компанию, паучки-ремонтники первого кибера, натянув жилки проводов, переползли во второго, и копались в потрохах своих собратьев. Джафар насторожился. Насколько он знал киберов, те не должны были проявлять такой самостоятельности. Если они разладились за тысячу лет, тогда конец всему плану. Без киберов не починить флаер, без флаера не привезти лабораторию, и так далее.
- Слушай, Голова, почему блоки авторемонта перешли в другого кибера? - спросил он.
- Получен приказ помочь человеку в ремонте трех киберов. Анализ вариантов показал, что целесообразно начать с ввода в строй блоков авторемонта.
- Умница! Напугал ты меня. Продолжай в том же духе, и не забудь отремонтировать себя. Что тебе надо для ремонта?
Голова ответил длинным списком оптоволоконных кабелей, проводов и прочего. Джафар почесал в затылке, потом принес со склада несколько ящиков запчастей киберов, под диктовку Головы отложил нужное в одну сторону, ненужное - в другую. Сходил в пультовую, проверил состояние системы жизнеобеспечения бункера. Обругав себя всеми нехорошими словами, переключил батарею термоэлементов на зарядку аккумуляторов. Проверил уровень воды в цистерне. Оставалось совсем мало. Два раза принять ванну. Можно было бы переключиться на замкнутый цикл, но это требовало много энергии, а ее было - с гулькин нос.
- Кора, пойдем смотреть старую мельницу - позвал он.
Девушка весело кивнула, схватила седла и убежала.
- Зачем седла? - удивился он, - тут меньше двух километров.
Кора похлопала лошадей по ногам, изобразила пальцами скачущую лошадь.
На мельнице Джафар тщательно осмотрел то, что осталось от плотины К сожалению, осталось довольно мало. Видно, в какой-то год половодье было особенно сильным. Зато колесо сохранилось совсем неплохо. Джафар осмотрел помещение, куда выходил вал, измерил рулеткой расстояния, зарисовал все.
- Здесь мы поставим генератор - сказал он.
Кора всплеснула руками, указала пальцем на жернова, - "Это"?
- Нет, вернемся - покажу.
- Чтоб вы все сдохли в страшных муках, кррровопийцы! - костил Джафар комаров по Земному, по местному, по местному старому, тысячелетней давности, снова по Земному. Обе руки были заняты огромной колотушкой, которой он загонял в дно столбы для будущей дамбы, и комары этим безжалостно пользовались. Столбов нужно было огромное количество - больше пятидесяти штук. За день удавалось установить не более десяти. Джафар поражался трудоспособности и деловой сметке Коры. Но спорить с ней было невозможно. Как только он высказывал свое мнение, девушка считала обсуждение законченным. Один раз он даже прикрикнул на нее. Кора заплакала, убежала. Джафар пошел за ней, утешать и извиняться, но столкнулся в дверях. Карточки с буквами, которые она несла, рассыпались по полу. Джафар утешил ее, посадил за стол, собрал карточки.
- Ну а теперь, что ты хотела написать?
Шмыгая носом, она выложила фразу: "Я ПОМОГАТЬ А НЕ СОВЕТОВАТЬ" Долго раздумывал Джафар над этим шедевром, потом призвал на помощь прикладную психологию. Сначала предлагал ей нарисовать свой вариант, потом сравнивал со своим. Или давал на выбор несколько вариантов, и спрашивал, какой лучше.
Постепенно сложился распорядок дня. С утра - завтрак, учеба, проверка хода дел у киберов. Джафар дал им приказ починить ВСЕ, но при этом тратить не больше половины вырабатываемой за сутки электроэнергии. Поэтому трудового энтузиазма киберам хватало не больше, чем на полчаса. Иногда Джафар корректировал график работ, предлагал начать с ремонта того, что требовало меньших затрат энергии. Это называлось планерка. Потом - уход за лошадьми. В основном, это делала Кора, но Джафар учился, и при необходимости, мог уже все сделать сам. Дальше шли "работы по созданию гиганта гидроэнергетики" - строительство дамбы. Потом - опять уход за лошадьми, прогулки верхом, ужин, занятия с Корой, сон. Ложились рано - Джафар экономил энергию. Все, что можно, делали на открытом воздухе. Построили летнюю кухню,

Предыдущая страница 10 Следущая страница


Павел Шумил

столовую, навес для лошадей. Кора хотела сделать стены из жердей и ивовых прутьев, но Джафар обтянул все полупрозрачным, чуть зеленоватым пластиком. Получилось красиво. Лошадям тоже понравилось.
Кора уже привыкла в случае затруднения с языком жестов бежать за карточками с буквами и выкладывать из них фразы. Вот и сейчас она появилась с коробкой карточек под мышкой. Но на этот раз Джафар забрал коробку, положил перед ней лист бумаги, карандаш, и сказал:
- Пиши.
Морща лоб от напряжения, она вывела печатными буквами: "Я баюсь этих железных". Джафар исправил ошибки, рассмеялся. Он давно был готов к такому повороту событий, подготовился сам, и подготовил киберов.
- Ну и дура! Во первых, они втрескались в тебя по уши, как только проснулись, а во вторых, они сами тебя боятся, потому что ты на них косо смотришь, и ни разу не погладила. Мне Голова говорил.
- Они сидят, смотрят, - написала Кора.
- Они голодные. Они едят электроэнергию, а ее у нас - на одного не хватит.
Больше Кора киберов не боялась. Она их жалела. Проходя мимо, гладила по головам. Киберы отвечали басовитым мурлыканием. Через три дня на киберах оказались одеты меховые жилетки. Вся четверка приобрела удивительно уютный, домашний вид.
- Вот здорово, как ты догадалась? - восхитился Джафар.
- Голодные всегда мерзнут, - написала Кора.
Первая часть работы была сделана. Столбы вбиты на расстоянии около метра один от другого, между ними натянута в десять рядов нержавеющая проволока, закреплена гвоздями. Теперь Кора вплетала между рядами проволоки ивовые прутья. К счастью, ив в зоне затопления хватало. Пока она занималась стеной, Джафар трудился над колесом. Приподнял его на полметра, заменил деревянную ось на железную. Вместо подшипников скольжения установил огромные роликовые подшипники. Удлинил лопасти на пятьдесят сантиметров коробами из титанового сплава. Четырехметровое колесо теперь сияло на солнце, и приобрело современный, индустриальный вид. Неделю Джафар возился, поднимая на метр стены желоба, подводящего воду к колесу, и переделывая шлюз для спуска излишков воды. Затем, изготовил волокушу, и с помощью Коры, Хайкары и крепких выражений, перетащил из бункера к мельнице шестисоткилограммовый генератор с повышающим редуктором на валу. Привел кибера, объяснил задачу, заставил рассчитать наилучшее место для генератора. Снял в указанном месте грунт на глубину полуметра, засыпал сухим песком, щедро залил эмульсионкой - далеким потомком цемента. Пока эмульсионка схватывалась, потратил два дня на укрепление стен и ремонт крыши. Снова позвал кибера, заставил выставить генератор соосно мельничному колесу, засыпал песком станину и залил эмульсионкой. Кора тем временем закончила "самый большой плетень в мире". Между старой дамбой и стеной, которую они поставили, образовался трехметровый коридор шестидесятиметровой длины. Кроме того, новая дамба должна была быть на метр выше старой. Когда Джафар объяснил Коре, что этот коридор надо весь засыпать, та села на край дамбы и тихонько заплакала.
- А ну-ка посмотри мне в глаза. Ты боишься, что не справимся? - удивился он.
Кора достала из-за голенища кинжал, огляделась и начала царапать на песке:
- Лето кончается. Картошка не сажена. Хлеба нет. Сено не кошено. Трех лосей убили. Браконьерство это. Зимой голодать будем. Лошади помрут. В доме печки нет. Замерзнем.
- Фу ты, елки-палки. Я думал, у тебя что-нибудь серьезное. Заработает генератор, все будет. И тепло будет, и еда будет.
- Зимой река замерзает. Мельница не крутится.
У Джафара холодок пробежал по спине.
- Река до дна промерзает?
- Нет. Только сверху.
- Тогда выкрутимся.
Кора тут же успокоилась, повеселела, зато Джафар впервые задумался о зиме всерьез.
Насыпать мешок - десять лопат песка, влить ведро разбавленной донельзя эмульсионки, отрезать кусок веревки от бухты, завязать мешок, забросить на телегу. Взять следующий, насыпать, плеснуть эмульсионки, завязать, на телегу. Наконец, телега вся покрыта мешками. Больше нельзя - лошадь не свезет. Пока он везет, сгружает мешки в грязь между старой дамбой и забором, Кора готовит новые мешки. Сматывает с рулона метровый кусок бесконечного пластикового чулка, отрезает, перетягивает с одного конца веревкой. Мешок готов. Джафар скидывает последний мешок в грязь. Еще один метр. Нельзя так жидко эмульсионку разводить. Не схватится. Или через год схватится. А что делать, если ее на складе - меньше тонны сухого порошка. На главной базе - навалом. Там всего навалом, кроме энергии. А тут, у меня, флаер простаивает. Час - туда, час - оттуда, полтонны эмульсионки. Только сначала надо плотину сделать, аккумуляторы флаера зарядить, а уж потом - час - туда, час - сюда. Замкнутый круг. Кора, умница, славная моя. Опять мешки наполняет. Сказал же ей, чтоб отдыхала, пока я не вернусь. Двужильная она, что ли? Пожалел девушку, защитил, называется. Вкалывает, как негр на плантации. Как десять негров. Песок на зубах, песок за воротом, нельзя комбинезон снять, комары, слепни. Надо поручить киберам сделать ультразвуковую отпугивалку. Только бы не забыть до вечера.
- К-х-ора, кхе, сказал же тебе, подготовила мешки - отдохни.
Стрельнула глазами, и опять насыпает.
- Кора, отложи лопату, посмотри мне в глаза. Ты почему не слушаешься?
Вынула кинжал, царапает на песке. Почему она всегда с кинжалом?
- Там киберы голодные.
- Славная моя, днем раньше, днем позже, неважно. Им от голода не больно, пойми. Только спят, и все. Даже не спят, дремлют. Я тебе потом все о них расскажу. А зачем ты все время кинжал носишь?
- Я мужнина жена. Пристанут, ударю.
Мешок, десять лопат песка, эмульсионка, завязать, на телегу. Следующий. На телегу. Следующий. На телегу. Но-о, Хайкара. Не верти головой, не больше, чем всегда. Меняю план. Накопление воды в водохранилище начну, как только поднимем дамбу на метр. Или, как только с этой полянки весь песок выберем - это уж, что раньше получится. Если я сразу всю воду перекрою, речка высохнет, крестьяне пойдут выяснять, что, да почему. А если наполовину перекрою, забеспокоятся, конечно, но жарким летом всякое бывает. Решено, буду поднимать уровень воды вместе с дамбой. Ну, на полметра ниже. И, если где размывать начнет, сразу увижу. Надо как-то отучить крестьян в этот лес ходить. Может, скелетов пластмассовых в лесу накидать? Сотни две-три. И в мельнице за стол посадить, пусть в карты играют. А что, про заброшенные мельницы всегда страшные истории рассказывают. Закажу киберам изготовить четыре игровых автомата для игры в карты. В виде скелетов. С горящими красными глазами. Посажу за стол. Пусть играют на деньги. Или на кости. Свет сделаю темно-темно-синим, почти фиолетовым. И выигравший будет смеяться страшным утробным смехом. Кто заглянет в окно, больше не захочет идти в этот лес. А еще можно голос сделать. Добрый, женский, чтоб предупреждал, уходите, мол, отсюда поскорее, мочи нет злые силы сдерживать. Не уйдете, и от вас один скелет останется.
- Все, Кора, перерыв на обед. Все, Хайкара, ты на сегодня свою норму отработала. Теперь Табак работать будет. Что ты мотаешь головой? Не хочешь работать? Ай-я-яй! А еще рыцарским конем был. Не слышал что ли, труд сделал из обезьяны человека. Может, и из тебя, лодыря, сделает. Опять мотаешь головой, не хочешь быть человеком? Вообще-то правильно. Настоящим человеком быть трудно. Слышал про бремя белого человека? Ну какой ты начитанный. Только зачем в пыли валялся? Кора тебя утром чистила-чистила, а ты в пыль, и ноги кверху. Ну все, нет у меня больше сахара. Не заработал еще. Побегай часик, пока мы поедим.
- Кора, я вот о чем подумал, как только вода поднимется на два метра, я сделаю временный лоток на половину высоты колеса. Пусть оно хоть в четверть силы работает, хоть в одну десятую, тогда один кибер сможет нам помогать. Ну как идея?
Мешок. На телегу. Мешок. На телегу. Черт, эмульсионка в бочке кончается. Надо новую разводить. На этот рейс хватит, а потом разведу. Сколько всего мешков надо? Я же считал. Двадцать на погонный метр на дециметр высоты. От сорока до пятидесяти тысяч. А в самый удачный день мы тысячу мешков на двоих делаем. Минус дождливые дни - как раз к сентябрю закончим. Листья желтые, опавшие крр-ружатся. Тяжелый, зараза. Лишних две лопаты в него кинул. С тихим шелестом нам под ноги ложатся. И от осени не спрятаться, не скрыться. Все, последний. Листья желтые, скажите, что вам снится...
- Кора, отдохни пока. Я эмульсионку разведу. Что спрашиваешь? Откуда столько пленки? Это в Среднюю Азию везли. Там пески, пустыня. А солнце жаркое - как сейчас. Этим пескам только капельку воды дай, по три урожая в год собирать можно. Вот и хотели сделать зону орошаемого земледелия. Только не успели. Ничего мы не успели. Ну все, теперь смотри сюда. Начинаем самое интересное. Засыпаем основное русло, там где река дамбу полностью размыла. Вода поднимется на метр и пойдет по каналу со шлюзом. А когда мы дамбу до двух метров доведем, вода по этому временному лотку на колесо пойдет. Вот тогда заживем!
Вечерело. Джафар поправил последний мешок, снял сапоги, сунул ноги в прохладную воду. Выпрямился, посмотрел вдоль дамбы. Желтые мешки, уложенные, как паркет, уходили вдаль и исчезали за плавным поворотом.
- Кора, Кора, посмотри, тебе это что-нибудь напоминает? Это же дорога из желтого кирпича. Я тебе потом сказку про нее расскажу. Про храбрую девочку Элли, Страшилу Мудрого, Железного Дровосека, волшебника Изумрудного города. А сейчас запомни, того кто идет по дороге из желтого кирпича, ждет много приключений. Снимай сапоги и идем.
Идти по прохладным, чуть скользким, омытым дождем мешкам было удивительно приятно. Они прошли дамбу из конца в конец дважды, удивляясь вечерней красоте рукотворного озера.
Джафар повернул тяжелый ворот, опустил заслонку шлюза еще на двадцать сантиметров. Поток за его спиной заметно ослабел. Но уровень воды в водохранилище поднимался медленно, почти незаметно для глаза. Они с Корой успели пообедать, прежде, чем первый ручеек пробежал по желобу к мельничному колесу. И ждали еще десять минут, прежде, чем колесо медленно повернулось на долю оборота, и снова замерло.
Гидрит твой ангидрит - непонятно выругался Джафар и приподнял конец лотка сантиметров на десять, подсунув под него чурбан. Поток постепенно набирал силу. Теперь колесо вращалось страшно медленно, но непрерывно. Джафар побежал внутрь помещения, к приборам.
- Один киловатт - крикнул он из окна.
- "Это много?" - жестами спросила Кора.
- Мало! Но у нас до сих пор было пятьсот ватт.
Джафар два раза осмотрел все узлы генератора, колесо, попробовал крутить его руками, потом растерянно спросил:
- Но почему так мало? Это же кот наплакал! Смешно даже...
Судя по голосу, было совсем не смешно. Кора погладила его по спине, сжала ладонь.
- Нет, ты смотри, какой поток - это же больше ста литров в секунду, - возмущался Джафар. - И всего один киловатт.
Кора тоже осмотрела колесо. Вода шла куда надо, мимо не проливалась. Джафар сел на землю и забубнил:
Ватт - это джоуль в секунду. Кажется, так. Е равняется эм вэ квадрат пополам. Нет, лучше Е равняется эм же аш. Сто литров на два метра, даже больше, на 9,8 - округлим до десяти - два киловатта. А у меня на приборе один. КПД пятьдесят процентов. Все правильно, очень даже неплохо, - взглянув на его лицо, Кора уверилась в обратном. - Завтра будет больше.
Через три дня колесо давало уже пять киловатт, и Джафар смог включить в работу киберов. Дело пошло в четыре раза быстрее. Киберы работали круглосуточно, и их было четверо. Но укладывать мешки в дамбу Джафар никому не доверял. Поэтому песчаный карьер зарастал и зарастал штабелями мешков. На четвертый день Джафар подозвал киберов к колесу и сказал:

Предыдущая страница 11 Следущая страница


Последний повелитель

- Ребята, ставлю задачу. Высота плотины намечена в 4 метра. Река дает два - два с половиной кубометра в секунду. В идеале - это сто киловатт. Генератор у нас - на 250 киловатт. Подумайте, как надо переделать это колесо, и что надо еще сделать, чтобы получить максимум энергии. Когда придумаете, доложите мне, и сделаете. Да, не отходите отсюда дальше, чем на два километра. И старайтесь не попадаться на глаза незнакомым людям. Перед тем, как начинать работы, накопите в аккумуляторах энергию, чтоб хватило с тройным запасом. Задача ясна? Вопросы есть? Выполняйте.
Киберы встали кружком, воткнули друг другу в брюшко какие-то разъемы, постояли минуту, потом разбежались по разным берегам. Двое пошли вверх по течению, двое - вниз. Джафар наблюдал с большим интересом. Раньше он никогда особенно не интересовался кибернетикой. К киберам относился как к мебели. Есть - и хорошо. Они занимались своими делами, он своими. Разумеется, знал, что киберы без приказа ничего не делают. Но сколько базовых, заложенных еще на заводе приказов, хранит их память, сколько неотмененных приказов там осталось с "доисторических времен" - не знал никто. К тому же, киберы накапливали жизненный опыт, учились на своих ошибках. Вот, например, сейчас они какой информацией обменивались? Может, как строить Днепрогэс, а может, как ходить по болоту. Общее правило программирования было такое - поставить задачу, описать граничнные условия, выяснить, правильно ли кибер понял задачу, сколько времени займет выполнение (если это не оговорено в граничных условиях). В сложных случаях приказать киберу докладывать о ходе выполнения и предстоящих шагах. При постановке задачи избегать выражений "во что бы то ни стало", "любой ценой", "пока не сделаешь, не возвращайся". Иначе кибер, посланный в огород за морковкой, посадит семечко и будет терпеливо ждать, пока оно вырастет.
Джафар закинул на телегу два десятка мешков и похлопал коня по крупу:
- Н-но, бездельник.
Табак ответил ему невыразимо грустным взглядом.
Киберы разработали проект, включающий расчистку порогов в полукилометре ниже дамбы, и теперь накапливали энергию. Джафар поручил им заниматься мелким ремонтом, починить компьютеры, бытовую технику, а сам клал дамбу. Кора получила в помощь одного кибера и закончила, наконец, глобальную уборку помещений базы. На четвертый день Джафар приказал киберам пополнить запас мешков, а на пятый с удивлением наблюдал, как они кроят и сваривают из толстого пластика водолазные костюмы. Расчистка порогов шла быстро. Киберы, разбившись на пары, бодрой трусцой бежали в реку, нагружали камнями носилки, и также бодро несли их на берег. Река выше порогов обмелела, ускорилась, несла по дну ил, песок. Кончив заниматься порогами, киберы схватили лопаты, рулон пластика и убежали куда-то вверх по течению. Джафар пошел за ними. Киберы строили дамбу между двух холмов. Это был недосмотр Джафара. Поднимись вода еще на метр, и река проложила бы новое русло в обход дамбы. Ай-я-яй, - сказал себе Джафар, - чуть-чуть не случился нежданчик. Чуть-чуть не считается! Говорила мне бабушка: "Думать надо. Головой!" Кибы молодцы! С такими ребятами мы весь мир перевернем.
Кора, запыхавшись, с круглыми глазами, с воплем ворвалась в бункер, показала знаками: "беда", "опасность", сунула Джафару в руки меч, лазерный пистолет. Джафар пригнулся, выскочил наружу, огляделся. Никого не видно. Рванул назад, в бункер, столкнулся в дверях с Корой, вооруженной топором и ломом.
- Кто там, сколько их?
- Вавава и-и-вы! - показала четыре пальца, потом руками что-то большое, круглое.
- Бумагу возьми, пиши!
Кора отбросила лом, топор, побежала в комнату. Лом, отскочив от стенки, больно ударил Джафара по щиколотке. Взревев, как медведь, тот запрыгал на одной ноге вслед за Корой.
- Киберы колесо сломали - нацарапала она прямо на столе. Несколько секунд он смотрел, непонимая, потом сполз спиной по стенке на пол.
- Кора, прости, если можешь, я тебя не предупредил. Я велел им новое колесо сделать, лучше старого. Ты всю дорогу бежала, бедная. Обнял за плечи, прижал к себе. Кора все еще не могла отдышаться, он повел ее, слабо сопротивляющуюся, наружу, стал прогуливать, как лошадь после забега. Наконец, она отдышалась, посмотрела в глаза, виновато всхлипнула, улыбнулась. Нагнулась, собрала горсточку ягод, высыпала ему в ладонь.
Киберы взялись за дело с размахом. Углубили на метр канал, отводящий воду от колеса, сварили из особопрочных сплавов новое, пятиметрового диаметра и трехметровой ширины. Заменили опоры подшипников, переделали шлюз. Короче, переделали все, что сделал Джафар своими руками, и чем так гордился. Рядом с генератором поставили кучу электроники и повышающий трансформатор. Узнав, что по кабелю теперь пойдет 6 киловольт, Джафар приказал зарыть его в землю на два метра. Высоту дамбы по новому плану предполагалось поднять еще на полметра. Скрепя сердце, Джафар доверил киберам самим укладывать мешки. У них это получилось совсем неплохо. Тогда Джафар переложил на киберов все работы по дамбе и неожиданно оказался не у дел. Флаер не починен, его аккумуляторы пусты. Электростанция работала на одну десятую проектной мощности, и эта десятая почти целиком уходила на строительство дамбы. Заполнение водохранилища шло синхронно с возведением дамбы. Все начатые дела двигались своим ходом, и не требовали вмешательства. Джафар решил посоветоваться с Корой, и, если не найдется срочных дел, устроить праздник. Дело, конечно, нашлось.
- Надо сено косить - написала Кора.
- У-у-у - сказал Джафар. А давай, не будем косить, а купим!
Кора охотно согласилась. Разработали план операции, обговорили, сколько надо сена, почем, оно, куда сгружать. Джафар оделся рыцарем, Кора - крестьянской девушкой. Джафар оседлал Хайкару, посадил Кору перед собой, поехали. Километрах в десяти нашли крестьянина, нагружавшего воз.
- Эй, мужик, иди сюда! - крикнул Джафар. Мужик подошел, поклонился. - Ей нужно сено. Я у тебя его покупаю. Кора, договорись о цене.
- Но, благородный рыцарь, у меня нет сена на продажу.
- А это что? Я за него плачу, значит это сено продается.
Кора спрыгнула с лошади, и торг пошел. Мужик что-то показывал на пальцах, Кора отвергала резким жестом, показывала свое. Мужик не соглашался. Руки так и мелькали. Мужик бросил об землю шапку, топнул по ней ногой, поднял вверх три пальца. Кора уперлась кулаками в бока, тоже топнула босой пяткой, подняла два пальца. Мужик загнул один палец. Ударили по рукам. Джафар рассмеялся, сказал:
- Заплати ему вдвойне. Как тебя зовут, мужик?
- Брайан, сэр.
- Вот что, Брайан, завтра, к этому времени приготовь еще воз по той же цене. Лошадь и телегу получишь назад здесь, к заходу солнца.
- Если хотите, сэр, я вам десять возов приготовлю! Только нельзя ли мне самому...
- Нельзя. Разве ты похож на красивую девушку?
- Я хотел спросить, нельзя ли лошадь пораньше назад?
- А, это можно. Мы ее назад галопом...
- Нет, нет, не надо, сэр, на заходе, так на заходе, я подожду. Спасибо, благородный сэр.
Под придирчивым взглядом Коры он кончил грузить воз, перетянул его веревкой. Кора отсчитала деньги, ловко вскарабкалась наверх, хлопнула лошадь вожжами. Воз тронулся. Джафар некоторое время ехал рядом, потом встал на седло, перепрыгнул на воз, обнял Кору за плечи. Девушка счастливо засмеялась, помахала мужику рукой.
По случаю выхода ГЭС на проектную мощность 85 квт, а также окончания сельхозработ решили устроить праздник, съездить на воскресную ярмарку в Тонто, ближайший городок. Кора, как всегда, хотела одеться крестьянской девушкой, но Джафар настоял, чтоб она оделась как леди. Готовились целый день. Джафар разыскал на складе ящик со слитками технического серебра, заложил в копир-автомат несколько серебряных монет, отредактировал на дисплее годы чеканки, и выпустил свою серию. Кора пришла в ужас, показала знаками, что за чеканку фальшивых денег отрубают руки, но придирчиво осмотрев каждую монету, сравнила с настоящими и успокоилась.
В Тонто сняли комнату в трактире, наняли паренька с тележкой и трижды обошли все торговые ряды. На площади выступали акробаты, силачи, борцы, разносчики торговали пирожками, мясом, запеченым в тесте, тут и там продавали пиво, вино. Глаза Коры сияли как звезды, Джафар покупал все, на чем ее взгляд задерживался больше, чем на минуту. Большую часть серебра он обменял у менялы на золотые, объяснив Коре, что ему нужны образцы, оставшееся щедро тратил. Купил себе несколько метательных ножей, кинжал из какой-то бируканской стали, небольшой кинжал в золоченых ножнах для Коры. Покончив с покупками, пошли еще раз на площадь просто отдохнуть. Остановились у круга, в центре которого состязались борцы. Джафар, разгорячившись, стащил кольчугу, разделся до пояса, поборол одного за другим пятерых борцов, долго не мог справиться с шестым, ловким и гибким, как кошка, Наконец, сумел бросить его через себя, но тот в воздухе захватил ногами его левую руку. Рухнули вместе, под восторженные вопли зрителей. Была засчитана ничья. Рассмеявшись, помогли друг другу подняться, вышли из круга, уступая место следующей паре, выпили по кружке сладкого местного пива. Кора подала Джафару одежду. Направились к городской стене, под которой состязались лучники. Джафар бессовестно промазал пять раз по яблоку из лука, потребовал себе арбалет, разбил в брызги три яблока, чуть оцарапал четвертое и отсек веточку с листиком у пятого, заpанее пpедупpедив. Четвертое яблоко ему тоже засчитали, так как оно скатилось с подставки, и выдали приз - кувшинчик вина. Вино оказалось хорошим, и даже очень. Распросив, где его покупали, Джафар отправился в тот трактир, продегустировал весь погреб, купил три бочки, две приказал погрузить на телегу и отправил вместе с Корой в свой трактир, у третьей вышиб дно и приказал угощать всех желающих. Трактирщик выставил зажаренную целиком свинью, Джафар купил ее всю, попробовал, оценил, выпил еще кружку вина, сфокусировал глаза на свином рыле и заорал:
- Мужики, что общего между этой свиньей и сэром Кидом Бродягой? Кто отгадает, получит ведро вина и свиной окорок!
Посыпались робкие предложения.
- Неправильно! - отмел он взмахом руки все гипотезы. - Они оба - свиньи! Я эт-то точно знаю, я с ним др-рался! - Джафар вытащил меч, взялся за рукоять обоими руками. Народ прыснул в стороны. Широко размахнувшись, он могучим ударом разрубил свиную тушу пополам.
- Налетай, мужики! Дичь подана. Трактирщик, вина! Кабан - это дичь? - требовал он ответа у тощего мужика, осоловело хлопавшего глазами. - Дичь. Значит, свинья - тоже дичь. Понял, предок пролетария? Свинья - дичь!
Мужик лупал глазами и согласно кивал. Ему было хорошо. Свиная туша быстро превращалась в груду костей на полу.
- Шляпа моя ему не понравилась - объяснял он другому мужику. - Вот я взял его за... - тут Джафару пришла в голову новая хорошая мысль.
- А кто из вас умеет играть в бейсбол? - заорал он на весь зал. Никто не умел. - А в футбол? Хоккей? Ладно, сейчас научу, - бормотал он, выворачивая дубовую ножку стола. - Эй, ребята, отойдите от той стенки. Вот ты, лысый, будешь подавать мяч. Трактирщик! Мяч и вина! Нет мяча? Куда я попал! Мяч - это такой бур-дюг.
Посланый мощным ударом, бурдюк с вином снес верхнюю полку над камином. Глиняные кружки и оловянные тарелки с грохотом посыпались вниз.
- Штанга-а! - заорал Джафар. Мужики не поняли, но с энтузиазмом подхватили.
- Ты - кто? Судья? Вот тебе желтая карточка - ревел Джафар, засовывая в карман трактирщику золотой. - Удаля-вайся с поля до конца мачча. Мяч в игррру!
В дверях появились три фигуры в темных капюшонах монахов. Трактирщик метнулся к ним, забормотал что-то быстро, убежденно. Слышалось только: "Все в порядке, да-да, оплачено, все оплачено, никаких претензий".
- Трактир-рщик, вина гостям. Твои гости - мои гости!

Предыдущая страница 12 Следущая страница


Павел Шумил

- Это не гости, это церкачи, - тихо сказал кто-то над ухом.
- А церкачи - что не люди? Трактирщик, вина церкачам! У меня сегодня пр-раздник, значит у всех длжно быть вино.
В зале повисла напряженная тишина. Народ быстро и как-то незаметно рассосался. Джафар сосредоточился, совместил двоящиеся изображения, поставил на ножки уцелевший стол. Мгновенно появились кружки с вином, тарелки с дымящимся мясом.
- Праздник, говоришь? - осведомился старший из тройки в капюшонах.
- Мы построили гридро... гирдо... неважно. Мы строили, строили, и наконец, построили! Почему моя кружка пустая? Пусть Камилл не говорит, что я не справлюсь! Вот этими самыми руками - видите! Вы знаете, что такое дорога из желтого кирпича? Там замок людоеда - раз! Саблезубые тигры - два! Изумрудный город - три! Фея Моргана - четыре! Вы темные люди, но скоро, не пройдет и двух поколений, любой мальчишка будет знать, что такое мнимая единица.
- Мы знаем, что такое мнимая единица - ответил монах.
- Правда? - обрадовался Джафар. - А производная от Е в степени икс?
- Е в степени икс. Экзамен закончен?
- Вот здорово! Я впервые вижу здесь образованных людей! Я должен познакомить вас со своей женой. Только она не любит монахов. Вам надо переодеться рыцарями. Трактирщик, рыцарские доспехи моим гостям! Нам нужно много-много умных людей! Знания - это сила, запомните это, ребята. Их надо нести в народ. Но начинать надо с детей. Взрослых учить бесполезно, правильно я говорю? У них мозги окостенели. Поэтому мы будем строить базы и учить детей, вот так! И первую базу мы уже начали строить, вот так, ребята! Запомните этот день. Потом будете рассказывать о нем своим детям. Скажите мне, как вас зовут, и я зазере зарезервирую вам места. Мы будем первыми, а за нами пойдут массы. Но пока - тсс... Десять лет глубокой компспирации. - Голова Джафара со стуком ударилась о стол, послышался храп. Монахи сдвинулись плотнее, голоса притихли.
- Братья, это же наш... Вы слышали, если я правильно понял, начинается второй этап. И мы получили приглашение.
- Ты, Амадей, хорошо подумал? Моли Бога, чтоб он забыл твою физиономию, когда проснется.
- Почему?
- Не догадываешься? Десять лет глубокой конспирации, вот почему! Это хуже, чем джунгли Амазонки. Думаешь, с чего он так загулял? Да потому, что гуляет на десять лет вперед.
- Но зачем нужна конспирация, если это наш проект?
- А затем, что любое изменение статус кво ударит по чьим-то интересам. Начнется перераспределение кормушек. Ты, Амадей, слышал такое выражение: "Кормило власти"? Власть кормит того, кто ею владеет, понял? Брат Саид, кто в синоде может курировать этот проект?
- Сложный вопрос. Стариков-динозавров отбрасываем сразу. Иначе проект был бы давно уже реализован. Остаются те, кто был избран этой или прошлой весной. Таких четверо, но никого из нашего региона.
- Плохо. Проект разворачивают у нас, и шишки посыплются тоже на нас. Он говорил о Камилле. Имя редкое. Я знал одного, когда учился. Он вел теорию прогресса. Получил повышение в Рим, отказался, уехал куда-то. Кто о нем что слышал? Так ты, Саид, не советуешь отмечать этот эпизод в журнале?
- Отметить необходимо, но не заострять внимание. Поддержим его легенду. Какой-то подвыпивший шевалье устроил кутеж, переломал мебель, но все оплатил. Все довольны, пострадавших нет. Патруль все видит, и все знает. Мы чисты перед Богом и начальством. Я думаю, нужно рассказать брату Конору, но никаких бумаг.
- Через голову начальства?
- Да, через голову начальства.
- Но почему?
- На сие есть две причины. Во первых, приказы о повышении утверждает именно Конор, так пусть он запомнит наши имена. А во вторых, если начнется драка в верхах, никто не свяжет ее с нами.
- Вот влипли.
- За удовольствие надо платить, брат Амадей.
- За какое удовольствие?
- Да за то, которое ты сейчас лопаешь.
- А что с ним делать?
- Дадим антиал и повесим на хвост Конопатого.
- Что Конопатому скажем?
- Чтоб следил и охранял, неужели непонятно?
Саид бросил в кружку круглую пилюлю, поболтал, чтоб растворилась. Разбудили Джафара, сунули в руку кружку, чокнулись, заставили выпить.
Не успела закрыться дверь за спинами монахов, как зал снова начал заполняться народом. Джафар почувствовал зверский голод, набросился на остывшее мясо. Из головы стремительно выветривались винные пары. Процесс был мучителен, и пришлось принять срочные меры, чтоб его остановить. Это удалось, но с трудом. Тогда Джафар выхватил меч, поднял, как знамя, и скомандовал:
- За мной, бандарлоги!
Дальнейшее вспоминалось с трудом. В каком-то трактире он учил выбивать доски из перегородки между залом и кухней ударами каратэ. Гундосил надоедливый трактирщик, ему пришлось показать желтую карточку и удалить с поля. В другом трактире, где он учил народ набрасывать лассо на голову лося, прибитую к стене, опять надоедал трактирщик. Джафар опять показал желтую карточку и удалил с поля. Голова оказалась прибита крепко, но когда десять здоровых мужчин взялись за веревку, сдалась, и рухнула вместе с перегородкой. За перегородкой завопила голая девка, весьма скромно одетый мужчина полез на Джафара с кинжалом. Джафар взревел от восторга и попытался вытащить меч. Меч не вытаскивался, пришлось схватить нахала за руку и за ногу, раскрутить и забросить туда, откуда тот вылез. Наконец, меч вышел из ножен. Он был весь в какой-то жирной грязи. Нахал бросил в Джафара стулом и убежал. Джафар погасил подачу ударом меча.
- Акелла промахнулся! - заревел он. - Позор джунглям! Эй, лысый, подбрось-ка тот стул.
Мужики быстро поняли правила игры и стали подавать. Джафар гасил подачи одну за другой. Но стулья и скамейки скоро кончились. Тогда он изменил правила, и стал перерубать ножки столов. Удар защитывался, если ножка перерубалась с первого раза. Кто-то принес топор, организовали две команды. Но столы тоже скоро кончились. В следующем трактире зал был длинный и узкий. Джафар учил народ метать томагавки. Топор пришелся кстати. Трактирщику опять пришлось показать желтую карточку. Голая девка из предыдущего трактира успела одеться, и теперь приносила томагавки назад. Она была ничего собой, но до отвращения болтлива. Джафар и ей показал желтую карточку и приказал заткнуться. Но с поля удалять не стал. Девка засунула золотой в рот, и заткнулась, но зато дала волю рукам. Пришлось отшлепать ее по голой попе, что вызвало восторг у всех, и больше всего - у самой девки. Тем временем кто-то придумал новую игру. Одна команда подбрасывала тарелки, вторая должна была сбить их влет кружками.
Потом в памяти зиял провал. Следующее, что он помнил - сосредоточенная Кора вела его куда-то, перекинув руку через плечо. С другой стороны поддерживала девка из трактира. Язык ее работал быстро, как змеиный. Девка рассказывала, какой затейник ее господин, как было весело и здорово, какой он добрый, щедрый и справедливый. Неожиданно Джафар понял, что речь идет о нем. Сосредоточившись, он поймал равновесие, остановился и продекламировал:
Хочу упиться так, чтоб из моей могилы
Когда в нее сойду, шел винный запах милый,
Чтоб вас он опьянял и замертво валил,
Мимоидущие товарищи-кутилы.
- Хаям! - сказал он, назидательно подняв палец. - Омар! Классика!
Кора удивленно открыла рот, а девка забила в ладоши. Джафар притянул к себе ее голову за уши, поцеловал в лоб и сказал:
- Иди домой, прелестное дитя.
Дитя обиженно заявило:
- Меня зовут Джулия, хозяин.
- Иди домой, Джулия.
У "родного" трактира их ждали две запряженные повозки. Одна почти пустая, во второй - две бочки вина и гора коробов, плетеных из ивовых прутьев. Кора проверила, прочно ли все привязано, угостила Хайкару и Табака кусочком сахара, кинула монету охранявшему груз парнишке, причмокнула губами. Повозка тронулась. Хайкара с груженой повозкой послушно пристроилась сзади. Джулия долго махала рукой, пока повозки не скрылись за поворотом.
Смешно, не правда ли, смешно
А он спешил - не доспешил.
Осталось недорешено
Все то, что он не дорешил
В Высоцкий
Пробуждение было каким угодно, только не приятным. На головную боль тяжелого похмелья накладывалась тряска, и на все сверху - угрызения совести за вчерашнее.
- Ты не понимаешь, Кора, ты драгоценность, я тебя недостоин, я точно знаю. Мне Камилл и Кот все объяснили. Я попал сюда по ошибке, застрял в анабиозе из-за собственной глупости. На самом деле это не они мне объяснили, они давно умерли. Это я сам себе все объяснил. Но в этом трудно сразу разобраться. А ты - чудо. Тебя надо на руках носить и боготворить издали. Понимаешь, мужчина должен доказать себе, что он достоин такой женщины. Но у меня мало времени, и я точно знаю, что один не справлюсь. Заставляю работать тебя как каторжную. А тебе учиться надо. Потом, когда вместо меня будет новый я, ты не обижай его. Понимаешь, внешне он будет отличаться, сильней, моложе, но его эго, вся память будут моими. Это гнусно и несправедливо с моей стороны - подсунуть ему все свои проблемы. Я лишаю его свободы выбора, а у человека всегда должна быть свобода выбора. У меня всегда была, но сейчас нет. Понимаешь, нет здоровья, поэтому нет времени. Как ты думаешь, сколько мне лет? 45? Неправильно! Двадцать! Я моложе тебя на четыре года. Это все анабиоз. Никто не станет лежать в анабиозе тысячу лет сразу. Умные люди лежат десять раз по сто лет, и тогда - ничего! А теперь у меня нет другого выхода. Тут все поставлено на карту. Или-или. Я и так потерял в анабиозе тысячу лет и здоровье. Но если бы не проспал, то не встретил бы тебя. А зачем тогда мне все остальное? Как я запутался, Кора, если б ты знала! Как я запутался. А тут еще тряска, голова болит.
Неожиданно тряска кончилась, в руке у него оказалась фляжка с вином, а перед ним - миска с солеными огурцами и картофелем.
- Зачем мне столько знать? Ты будешь думать, а я буду делать. Кто тебе будет помогать, пока я учусь 10 лет? - Кора писала убежденно, но то и дело виновато косилась на Джафара.
- Чтобы мне помогать, ты должна знать столько же, сколько я. До сих пор мы работали руками, а теперь нам нужно будет работать головой.
- Как это?
- Думать, изобретать, прогонять варианты на компьютере. А потом учить других. Я же тебе рассказывал.
- Я не смогу учить. Мне язык отрезали.
- Будет у тебя новый язык. Скоро уже. Господи, только бы ты не оказалась болтушкой, как Джулия.
Кора осторожно отложила карандаш, положила ладони на колени, крепко зажмурилась. Джафар, взглянув на задрожавший подбородок, мгновенно протрезвел, подхватил ее на колени, прижал к себе, зашептал в ухо:
- Посмотри мне в глаза, разве я тебя хоть раз обманывал? Если говорю, что будет у тебя язык, значит будет. Разве тебе твоя Кассандра не говорила? Не успела, значит. Будешь учиться и мне помогать, договорились, моя маленькая? Только не плачь. Не хотел тебе раньше времени говорить.
Вздрагивание плеч и хлюпание носом у него на груди постепенно затихли.

Предыдущая страница 13 Следущая страница


Последний повелитель

А зачем, собственно, он должен быть один в один, как я. У меня же куча недостатков. Память будет моя, а остальное запроектирую самое лучшее. Сделаю его сильным, быстрым, умным... Мда... А как сделать умным? Хорошую память я ему обеспечу, это просто. Хорошую кору головного мозга - тоже. А от чего ум зависит? Дальше - что еще можно улучшить? Во первых, исправлю этот дефект с витамином С. Все его вырабатывают, а люди - нет. Разучились. Цинга нам не нужна. Это ошибка эволюции. И обязательно - доминантой, чтоб потомки вспоминали меня с благодарностью. Аппендикс - на фиг его. Ну, это мелочь. Сначала - серьезные вещи. А если всю энергетику клетки изменить. Смогу я совместить аэробную и анаэробную системы в одной клетке? Одновременно - нет, но как защитный механизм при резком падении парциального давления кислорода - может, что-то и выйдет. Потом - биогравы. Антигравитационные машины на биологическом уровне внутри клетки. Перед моим отлетом как раз шум был. Что-то у них не шло, энергетики не хватало. А я фтор подключу. Нет, со фтором надо осторожно. Клетка закипит. И откуда его организм столько возьмет? Это же не кислород из воздуха. А вот о температурной стабильности есть смысл подумать. Антифриза в клетку добавить - раз. Термоантикоагулянта - два. Будет как в сказке - в огне не тонет, в воде не горит. Зимой в сугробе замерз, летом оттаял - ожил. Если волки не съели. Людоед его в кипящий котел кинет, а он там всю картошку слопает. Да, ему же сражаться придется. Что для этого надо? Хорошую реакцию, силу и круговой обзор. Реакцию могу сделать, силу - на этих, новых, как же их? Неужели склероз начинается? Ну, ладно, главное - могу. Круговой обзор - нет. Третий глаз на затылке - это выделяться будет. Зато могу добавить пару новых чувств. Например, чтоб электромагнитные поля ощущал. И нуль-маяки чувствовал. Отлично для начала. Теперь - что он должен знать? Все, плюс большую британскую энциклопедию. Если базу уничтожат, ему останется надеяться только на свою память. Интересно получается... А хи-хи не хо-хо? Выход только один. Заложить серию меня с разными специализациями. Боже мой, а как же Кора? Они же все ее любить будут. Ее размножить? А она захочет? Я хочу? Нет. Если попрошу, согласится. На все согласится. Поэтому и нельзя просить. Ладно, рано об этом думать, надо сначала на мне проверить. Может, ничего и не выйдет.
Наконец, флаер был отремонтирован, аккумуляторы заряжены. Джафар сделал несколько кругов над поляной, дал киберам заново осмотреть механизмы. Киберы проанализировали записи черного ящика, что-то там подрегулировали. Джафар взял во второй полет Кору. Та пришла в неистовый восторг, визжала, теребила его за рукав, указывая вверх. Джафар по спирали набрал восемь тысяч метров. Раздалось тихое "сссс", и в кабине стало падать давление. В крутом пике Джафар сбросил высоту до четырех тысяч, аккуратно, на двух G вывел машину в горизонтальный полет, выровнял на тысяче, сориентировался и посадил. Кора вытащила блокнот, карандаш и написала:
- Хочу лететь на Луну.
Джафар увел ее в бункер, чтоб не видела, как киберы суетятся вокруг флаера, посадил за компьютер, показал фотографии поверхности Луны, объяснил, сколько до нее лететь. Кора обиженно надула губы и одним пальцем начала выстукивать на клавиатуре запросы. Тем временем киберы заменили резиновые уплотнители на пластиковые, и флаер вновь был готов к полету. Джафар спросил у киберов, что им привезти со складов базы, и получил такой список, что пожалел о вопросе. Подумав, загнал двух киберов в кабину, предупредил Кору, чтоб ждала его или к ужину, или через неделю, полетел на базу. Полет прошел без происшествий. На подходе к черному зеву ангара, включил фары, сбросил скорость до безопасного минимума и аккуратно нырнул в проход, ведущий в мастерскую. Подумав, погнал флаер по коридорам базы как автомобиль, прямо к воротам склада. Киберы выгрузились, разыскали комплект генной лаборатории, помогли погрузить, сколько влезло. Джафар дал им задание разыскать все необходимое, упаковать, сложить у дверей склада. Ждать его неделю. Если не вернется, самим возвращаться в бункер. По дороге локаторами искать на земле флаер.
Обратный перелет прошел без происшествий. Он вернулся даже раньше, чем у Коры был готов ужин. Киберы разгрузили ящики, осмотрели флаер, заменили какой-то винтик. Потом принялись за развертывание лаборатории. Делать второй рейс не было смысла. Заряжать аккумуляторы от такой слабой электростанции нужно было почти сутки, к тому же начинало темнеть.
Поужинав, Джафар отобрал у Коры недомытые тарелки и повел ее гулять по дамбе. Теперь дамба нисколько не походила на дорогу из желтого кирпича. Киберы покрыли ее наружную сторону дерном, и она выглядела так, будто веками стояла на этом месте. В доме мельника шлепали об стол вечными пластиковыми картами четыре скелета. Компьютер системы охранной сигнализации доложил, что было несколько сот случаев посещения охраняемой территории крупными животными, и только одно - человеком. Джафар прокрутил на экране этот эпизод. Конопатый, до смерти испуганный, вздрагивающий от каждого шороха, крестьянин перебегал от дерева к дереву. Так продолжалось, пока он не наткнулся на обнимающий дерево пластмассовый скелет, стоящий на коленях, и усталый ласковый женский голос не попросил его поскорее удалиться. Крестьянин удалился. Остался башмак с деревянной подошвой и затихающий вдали вопль.
- Действует! - обрадовался Джафар.
Кора скорчила гримаску и шлепнула его пониже спины.
Перевозка оборудования заняла десять дней. Удалось перевезти даже биованну. Неподъемным оказался только большой томограф, но, если честно, не очень то он и был нужен. Не каждый день приходится обследовать на томографе слонов. Генная лаборатория вела синтез регенерина, процесс шел успешно, но требовал времени. Кора училась с яростным упорством. Она видела, что работа у Джафара не идет, и кляла себя, что не может ничем помочь. А проект "Суперчеловек" рассыпался на глазах. Очень быстро Джафар убедился, что теряется совместимость с человеческим геномом. Короче говоря, то, что получалось, уже не могло скрещиваться с обычным человеком. Количество изменений переходило в качество. Более того, нужно было либо отказаться от возможности глубокой регенерации, либо придумать нечто гениальное. Дело в том, что при той степени регенерации, которой хотел добиться Джафар, новый организм мог развиться из любой клетки, попавшей в подходящие условия. Например, поел такой суперчеловек ложкой студня, и забыл ее в грязной тарелке. На ложке осталось несколько живых клеток из полости рта - и привет! Через пару дней по тарелке будут ползать малюсенькие, жутко живучие человеческие зародыши. Еще хуже обстояло дело с биогравами. Джафар никак не мог добиться синхронизации. Требовалось синхронизировать во времени гармоники, испускаемые отдельными клетками. Но клетки не желали этого делать. Работали на разных частотах, теряли фазу, вектор, и в результате суммарный эффект был нулевым. Джафар проектировал сложнейшие многоуровневые системы синхронизации, но добился только слабого положительного эффекта. Расчеты показывали, что КПД возрастал с увеличением массы биообъекта, когда возникал синхронизирующий эффект наведенного когерентного излучения, как в лазере, достигал максимума где-то в диапазоне от 3 до 10 тонн, после чего вновь падал. Но в любом случае, синхронизация держалась не более одной-двух секунд, а наибольший эффект - где-то 0,9 от массы тела. Левитировать без крыльев, силой воли человек не мог.
Джафар то сутками не вылезал из лаборатории, забывал о еде. Тарелки и чашки, принесенные Корой, остывали у него под локтем. То шатался, как привидение, по всем помещениям бункера, садился на порог или ступеньку, уставившись пустым взглядом в стенку. Кора садилась рядом, гладила по плечу, ночами плакала в подушку, если он оставался в лаборатории. Однажды она не выдержала. Расставила в кают-компании мебель по-новому, принесла из леса букет из красных и желтых осенних листьев, поставила в вазочку на стол. Потом, дрожа внутри от страха, привела Джафара из лаборатории, размашистым почерком написала на листе: "Так больше нельзя!" и сунула ему в руки.
- Что нельзя? - растерянно спросил Джафар.
Кора подвела его к зеркалу. Смотреться туда не хотелось. Небритый, щеки ввалились, под глазами синяки. Волосы взлохмачены, из черных стали серыми от седины.
- Так ты считаешь, что я дошел до точки? - спросил он. Кора испуганно кивнула. Она впервые собиралась спорить с Джафаром, и очень боялась. - Дошел до точки, дошел до точки - задумчиво бормотал он, шляясь из угла в угол. - Знаешь, ты права. Я уперся в стену. Нужен свежий глаз или другой подход. Я знаю, что делать, только очень не хочется. - Джафар покачался с пятки на носок перед зеркалом, критически осмотрел себя, стал вдруг очень деловым и целеустремленным, направился в ванную. Через несколько минут появился оттуда подстриженный и свежевыбритый. Одел костюм, которого Кора до сих пор не видела. Белоснежно-белый, со множеством карманов на молниях, даже на рукаве. Девушка присела на краешек дивана, не зная, радоваться ей, или наоборот, еще больше бояться. Джафар решительно плюхнулся рядом, прижал к себе, зарылся лицом в ее волосы и попросил:
- Идем, погуляем. Две недели на воздух не выходил.
Гуляли по обычному маршруту. До мельницы, по дамбе, по холмам среди сосен. Сзади, как привязанные, топали Хайкара и Табак. Джафар скармливал им сахар кусок за куском, рассказывал Коре о своих планах и неудачах. Планы были грандиозные, охватывали всю планету и десятки лет туда. В чем именно заключались неудачи, она не могла понять, но не перебивала. Пыталась запомнить как можно больше незнакомых слов, чтобы потом спросить у компьютера. Запомнить было невозможно, и она стала записывать. Джафар взял у нее листок, исправил ошибки и стал объяснять. С одного переходил на другое, с ДНК на электронные микроскопы и томографы, потом на обычные микроскопы, очки и контактные линзы. Объяснял, как устроено зрение орлов, какие у них маховые перья, кто такие Американские индейцы, что такое томагавк, вспомнил Джулию, рассказал, что помнил, из своих ночных похождений в Тонто.
Вернулись домой уже в темноте, продрогшие, но довольные. Правда, Кора так и не смогла выяснить, какое неприятное дело запланировал Джафар на завтра. Каждый раз принимался отшучиваться, а когда она села под березу, обхватила коленки и наотрез отказалась идти дальше, сказал, что ничего страшного, заработает еще пару седых волосков, и все.
Утром Джафар почти не завтракал, вынес из одной жилой комнаты всю мебель, оставил только компьютер у стенки на полу. Привел в рабочее состояние кибердиагноста, биованну, написал инструкцию для Коры, что как, зачем и после чего нажимать, проверил, все ли она поняла, разделся до плавок, строго-настрого запретил тревожить себя до 8 вечера, а позднее - действовать по обстоятельствам, и ушел в комнату.
Ривьера сидел в обычной позе, левой рукой набирая что-то на клавиатуре компьютера, а правой листая свои заметки. Из всех, кого знал Джафар, только он один предпочитал работать на клавиатуре левой рукой.
- А, гроза лесных разбойников, не забыл старика, - приветствовал он Джафара. - Слышал, хочешь супермена вырастить?
- Не получается супермен.
- И не получится. Жадность тебя губит. Еще Козьма Прутков говорил: "Нельзя объять необъятное".
- Козьмы Пруткова не было.
- Вот те раз! А кто это сказал?
- Группа товарищей.
- Ишь, какой начитанный. А Хилон сказал: "Не желай невозможного". Себе не веришь, Пруткову не веришь, Хилону поверь.
- Да верю я, верю. Я не знаю, что делать.
- Вот с этого и начнем. Что ты хочешь? Человека или непобедимого рыцаря без страха и упрека? И то и другое сразу не получится, ты это уже доказал. Если хочешь человека, возьми у Коры яйцеклетку, подработай, сколько можно. Аппендикс убери, еще что по мелочи. И внедри на место. Не мне тебя, биолога учить. Не представляешь, как Кора обрадуется, когда от тебя ребенка понесет. Теперь рассмотрим другой случай. Рыцаря без страха и упрека. Ради всего святого, не делай его похожим на человека.
- Почему?
- В него девушки влюбляться будут? Будут! А он человек? Нет. Что имеем? Кучу разбитых сердец и несбывшихся надежд. Шучу. Но суть

Предыдущая страница 14 Следущая страница


Павел Шумил

ты понял.
- Я хочу человека. А для дела нужен рыцарь. Карлос, а он меня простит, если я его монстром сделаю?
- Почему ты меня об этом спрашиваешь? Ты хотел переписать в него свою память. Ты сам себя простишь?
- Понятно. Так каким же мне его делать?
- Тебя Гром учил, правильно сформулируй задачу, и в половине случаев получишь ответ. Перечисли, что ты хочешь в него заложить, и посмотрим, что получится.
- Ну... Огромный объем памяти. Раз в десять больше, чем у человека. Хочу, чтоб летал. Чтоб был сильным, ловким, быстрым и непобедимым. Меня тут из арбалета чуть не пристрелили. Так, хотя бы, чтоб арбалетные стрелы его не брали. Еще много чего хочу, но к фенотипу это отношения не имеет.
- Головастый такой, покрытый броней и с крылышками. Смотрим на твой график по массе объекта с биогравами, и получаем пять тонн. Девяносто процентов веса берут на себя биогравы, а последние пятьсот кг - крылья. Летать сможет. При массе пять тонн объем мозга будет такой, какой тебе нужен. Теперь броня. Костяные пластины, наружный скелет, или чешуя. Чешуя мне больше нравится, но выбор, конечно, за тобой. Смотрим, что получилось. Размером - со слона, руки, ноги, крылья. Очень умный - значит, с мудрым взглядом. Покрыт чешуей. Да, для управления полетом желательно иметь хвост в качестве балансира. Руки, ноги могут быть заняты. Тебе это ничего не напоминает?
- Дракон...
- Действительно похоже.
- А как быть с регенерацией? Чтоб из одной клетки случайно не вырос весь организм?
- Сделай так, чтоб для регенерации требовалось много клеток. Еще лучше - несколько желез, или выработка каких-то специфичных гормонов.
- Так при размножении весь организм начинается с одной клетки.
- Замени способ размножения. Ты же биолог, придумай что-нибудь.
- Заменить способ? Это можно! Спасибо, Карлос... А где Карлос?
- Как я понимаю, этот образ свою задачу выполнил, - ответил Камилл. Теперь - пришло время ткнуть котенка носом в свежую кучку г. Интересно, почему для этой операции твое подсознание выбирает именно меня? В жизни ведь такого не было. В отряд десантников ты войти не успел и все нагоняи получал от своего начальства. Неужели я такой страшный? А грехов за тобой накопилось - на десантный транспорт хватит. Взять хотя бы погром в Тонто. Ты всегда так себя ведешь в общественном месте?
- Я старался не выйти из образа.
- Удалось. Твоим образом теперь детей пугают. По-моему, у тебя не все в порядке с торможением. Симптом наступающего маразма.
- Извини, Камилл, мне надо назад. Я уже все узнал здесь, теперь надо вернуться.
- Вот об этом я и хотел с тобой поговорить. Ты ничего не забыл, когда настраивался на погружение в подсознание?
- Вроде, нет... В крайнем случае, меня Кора в восемь часов вытащит.
- Вот-вот. Программист бы меня сразу понял. Ты запрограммировал цель, но не ввел команду выхода. Более того, подсознательно настроился, что тебя вытащит Кора в восемь вечера. А до этого у тебя будет несколько очень насыщенных часов. Не могу сказать, что приятных, но вспоминать их будешь всю жизнь.
- Но в прошлый раз...
- В прошлый раз ты легко отделался. Помнишь, добавил фразу: "И сразу - назад". Почти никаких побочных эффектов.
- Только поседел. Камилл, помоги мне!
- А за что тебе помогать? Ты Коре помог?
- Я для нее все, что угодно сделаю! Мы как одно целое.
- Красивые слова. А на деле? Биованна уже месяц к работе готова, а Кора все еще без языка. Делов-то на три дня. Нет, ты без Коры трех дней прожить не мог. Еще бы, надо навоз за лошадьми убирать, выгуливать их, чистить, сено задавать. Ты когда последний раз Хайкару чистил? Забыл. Свалил всю грязную работу на подругу жизни, спаситель человечества.
- Я хотел ей регенерином язык вырастить. Своим... Она бы поняла, простила.
- Ага, изобрел панацею, а облагодетельствовать некого. Пропадает. Так чего же ты ждешь? Синтез неделю назад закончен. Матрицирование сколько занимает? Сутки! Четыре дня назад хватило бы и тебе, и Коре и Табаку впридачу! Чего ты ждешь? Не отвечай, я переберу варианты.
Вариант 1. Ты просто забыл. Несмотря на все громкие слова, плевать тебе на Кору, ты вспоминаешь о ней когда в желудке забурчит. А в остальное время забыл, и все.
Вариант 2. Ты не забыл. Но ты вспомнил, что регенерин имеет неприятные постэффекты, связанные с размножением. Что на полтора-два месяца придется забыть о сексе и постельных играх. Целых два месяца воздержания, это же так тяжело!
- Я забыл... - сказал Джафар. Лицо пылало. Ему хотелось провалиться под землю, или повеситься. - Я все исправлю. Помоги мне вернуться. Пожалуйста.
Камилл принялся мерить шагами комнату. Остановился у окна.
- Я не могу помочь. Это твое подсознание. Хозяин в нем ты. А я - образ, выбранный сознанием для точного формулирования мыслей. Насколько понимаю ситуацию, у тебя сейчас начнутся муки совести. Выгляни в окно, к тебе уже очередь. Конопатый крестьянин в одном ботинке, Джулия, голый сеньор, видимо, за сатисфакцией, Фатима. Боже мой, сколько их. И даже ты сам. Интересный у вас будет разговор. Знаешь, Кора замечательная девушка. Ей бы тут первой стоять, а она не пришла. Ну ладно, стажер, мне пора. Не люблю, когда меня ждут люди. И, чтоб не думал обо мне плохо, вот тебе совет. Перед тем, как вкалывать Табаку регенерин, замени в нечетных группах третьей фрактали бэта радикал на гамма. Иначе отправишь его в лошадиный рай без очереди. Прощай, стажер.
- ... Кора, вытащи меня отсюда! Кора! А-а-а! Уйди, я не хотел! Кора, вытащи меня! Не могу больше, Кора!
Кора вымыла тарелки, поглядела на часы. Прошло всего пятнадцать минут с тех пор, как Джафар закрыл за собой дверь. Пошла к лошадям, расчесала гривы, убралась в конюшне, проехалась шагом до дамбы и обратно. Прошло меньше двух часов. Постояла у двери, прислушиваясь. Тишина. Решилась, закрыла все двери, чтоб не выдать себя сквозняком, погасила свет, и медленно, очень медленно начала открывать дверь. В комнате было темно. Почти темно. Какой-то слабый, меняющий цвет и яркость огонек то освещал бледным светом кусок стены, то вновь угасал в тишине. Кора приоткрыла дверь побольше. Свет исходил от экрана компьютера. Светлый кружок в центре экрана плавно разрастался до двух-трех сантиметров, меняя цвет, потом так же плавно сжимался в тусклую точку. В ритме его изменений было что-то жуткое, завораживающее. Кора осторожно сняла обувь, бесшумно отошла от двери. В спальне легла на кровать, зажав ладони между коленок. Часы показывали пол третьего. Прождав целую вечность, вновь посмотрела на часы. Без двадцати пяти три. Заметалась по комнате. Ночной кошкой пробежала по коридору, расширила щель, заглянула. Джафар, прямой как палка, сидел на полу к ней спиной, как-то чудно растопырив колени. Холодные мурашки пробежали у нее по спине. Что-то было неправильно. Закусив до крови губу, проклиная себя за дерзость, она бесшумно прокралась вдоль стены, заглянула в лицо. В следующий миг с воем смертельно раненого животного бросилась перед ним на колени, схватила за плечи, затрясла, вскочила, попыталась поднять напряженное, одеревеневшее тело. Метнулась к двери, ударом ладони включила свет, отвернула экран компьютера к стене, растерянно огляделась, положила Джафара на спину и принялась отвешивать звонкие пощечины. После пятой прижалась ухом к его груди. Сердце билось гулко, как молот, но она не могла понять, чье. Тело Джафара расслабилось, глаза закрылись, с лица исчезло выражение ужаса, дыхание стало ровным, глубоким. Только волосы, еще утром чуть тронутые сединой, побелели до самых корней. Кора бросилась в медицинский сектор, схватила листок с инструкцией, попыталась прочесть. Руки тряслись, буквы прыгали перед глазами, смысл слов ускользал. Схватив на кухне графин с водой, побежала назад, выплеснула воду ему на лицо, грудь. Джафар закашлял, сделал рукой слабую попытку прикрыться от струи. Кора отбросила графин, всхлипывая принялась растирать грудь, плечи. Джафар что-то невнятно пробормотал. Кора замерла, прислушиваясь.
- Вытащи меня отсюда, Кора, пожалуйста вытащи, - бормотал он. Не чувствуя веса, Кора подхватила его, отнесла в спальню, положила на кровать. Побежала на кухню, принесла вина, попыталась влить в рот. Джафар открыл глаза. Взгляд испуганно обежал комнату, остановился на ее лице.
- Это ты? Восемь часов... Я думал, никогда не кончится... Сто лет прошло... - он сделал слабую попытку подняться. Кора замотала головой, замычала, прижала к подушке его плечи. Джафар расслабился. - У тебя на подбородке кровь. Ты ударилась?
Кора легла на одеяло рядом с ним, свернулась калачиком и постаралась не всхлипывать. Джафар посмотрел на часы. Сел. Потом снова лег. Часы показывали без двадцати три. Минут пять молчал.
- Кора, - сказал он наконец, - ты умница, родная. Как ты догадалась? До восьми часов я бы не выдержал. Спасибо тебе, маленькая. Если я когда-нибудь буду себя плохо вести, ты скажи мне только: "Два сорок", запомнишь? Пусть это будет наш пароль.
- Помнишь, я говорил, что будет у тебя новый язык? Так вот, если через неделю не вырастет, можешь бросить в меня камень. А теперь открой рот. Я сделаю укол. Будет немного больно.
Кора послушно открыла, и Джафар вколол в обрубок языка пол кубика. Потом ввел десять кубиков в вену для общего оздоровления организма.
- Ну, вот и все. Но есть один неприятный момент. Теперь тебе нельзя ложиться с мужчиной ровно два месяца. Иначе у тебя родится урод. Может, без рук, без ног, а может, с двумя головами. А может, с виду нормальный, но урод внутри. Это самое страшное. Такого лучше сразу утопить, пока в людоеда не вырос.
Джафар намеренно сгущал краски, чтоб запугать, и добился своего. Даже с перебором. Кора заплакала.
- О, Господи, ну чего ты плачешь? Два месяца, и все.
- А как же ты? - написала она.
- Так же, как и ты. Я себе еще раньше вколол. Мне тоже два месяца нельзя.
Кора сразу успокоилась. Что в ней поражало, так это мгновенная смена настроения. Одно слово, горе забыто, она снова счастлива.
- Тут вот какое дело, - продолжал он. - Надо Табаку укол сделать, и на это время убрать куда-нибудь Хайкару.
- Не надо, - написала Кора. - У нее жеребенок будет, она не подпустит.
- Вот те раз! Пойду поздравлю. Постой, надо же тогда конюшню перестроить. Пошире сделать, утеплить, Хайкаре угол побольше отгородить. Киберам на неделю работа. А кто его объезжать будет, когда вырастет? Я не умею...
Три дня спустя он нашел Кору за конюшней, с мокрыми полосками вдоль щек. Девушка никак не хотела объяснить, из-за чего плакала. Это было на нее непохоже. Сдалась, когда Джафар пригрозил, что обидится. Показала левое запястье. Он не понял. Оттянула рукав, взглянула на его запястье, и слезы полились в два ручья. Джафар достал из кармана блокнот, карандаш, сунул в ее руку.
- Шрамик исчез, - написала Кора.
- Какой шрамик?
- Свадебный.
- Фу ты, напугала, - успокоился Джафар. - Я тебе что говорил? Твоя кровь в моих жилах, моя кровь в твоих жилах. И никуда ты от

Предыдущая страница 15 Следущая страница


Последний повелитель

этого не денешься. А шрамик - это так, побочный эффект. Исчез, потому что у тебя язык растет. Открой рот.
Кора открыла. Джафар внимательно осмотрел. Процесс шел нормально. Может, чуть медленней, чем он планировал.
- Теперь покажи спину.
Кора послушно задрала куртку и рубашку. Рубцы от кнута почти рассосались, светились белыми полосками на загорелом теле.
- Вот видишь, и на спине все зажило. Идем к зеркалу, сама увидишь. Ответь мне на такой вопрос. Как так получилось, что твои глаза выбрали самое мокрое место на всей физиономии, а?
Кора благодарно потерлась носом об его плечо и улыбнулась.
Работа шла. Джафар разрабатывал внешний вид дракона. Рисовал вариант за вариантом, Все вместе, скелет, отдельные сочленения. Каждые полчаса нес Коре на выбор несколько вариантов. Кора откладывала свои дела, внимательно изучала рисунки и обводила те места, которые ей понравились. У нее был безукоризненный художественный вкус, но рисовать не умела. Джафар же наоборот, мог с точностью фотоаппарата нарисовать все, что угодно, но нанести тот штрих, который превращает рисунок в произведение искусства, ему было не дано. Утвердив, наконец, внешний вид, который Джафар называл непонятным словом "фенотип", принимались рисовать скелет, а потом расположение и точки крепления мускулов и сухожилий. Чаще всего, на этом работа над вариантом и заканчивалась. Зато приобретался Ценный Опыт (сын ошибок трудных). Постепенно внешний вид определился. Джафар ввел данные по скелету и мышцам в компьютер и начал обкатку. Заставлял компьютерную модель бегать, прыгать, лазать по скалам, махать хвостом. Выявлялись участки с максимальными и запредельными нагрузками на кости и мышцы, менялись точки крепления сухожилий, форма суставов, толщина костей. На экране компьютера нагрузки отображались цветом. От ярко-красного, почти белого в местах максимального сжатия до темно-синего там, где на кость действовали силы растяжения. Так и маршировал по экрану скелет, переливаясь всеми цветами радуги при каждом шаге. Постепенно исчезли участки с очень яркой или очень темной окраской. Джафар приступил к отработке фрагментов скелета, связанных с крыльями. Но у компьютера не было опыта имитации полета существ с шестью конечностями. Пришлось задействовать методы виртуальной реальности, шлем сенсовизора и активный динамический костюм. Разумеется, возникла масса трудностей. Руки изображали крылья, ног же явно не хватало. После некоторого раздумья, Джафар запараллелил в компьютерной модели управление передней левой и задней правой ногами и наоборот. Управление хвостом повесил на датчики положения подбородка в шлеме сенсовизора. Надев шлем, костюм, закрепившись в системе активной ориентации с тремя степенями свободы, он превращался в дракона в мире виртуальной реальности. Вертел головой, оглядывая поле, покрытое абстрактными ромашками, рассматривал горы на горизонте. (До гор нельзя было дойти, они служили лишь для ориентации.) Повернув голову назад, видел свои крылья и хвост. Осторожно помахав руками-крыльями, попробовал разогнаться и взлететь. В первый момент все шло нормально, потом хвост ушел вниз, обогнал голову, и Джафар шлепнулся на спину. Кора, наблюдавшая за происходящим по монитору, громко вскрикнула. К счастью, динамический костюм не передавал резкие ударные нагрузки. Джафар, путаясь в своих (четырех!) ногах, перевернулся на живот, поднялся, помогая себе крыльями и выключил костюм.
- Ты знаешь, это совсем не так, как я думал, - сказал он, стаскивая шлем сенсовизора.
- Больно? - спросила Кора. Она еще не верила, что вновь может говорить, и очень стеснялась.
- Что? А, нет, такой реализм нам не нужен. Хочешь попробовать?
Кора кивнула, глаза загорелись. Джафар выпутался из костюма, помог ей облачиться, закрепил в кардановом подвесе системы активной ориентации, Надел на голову шлем. Потом сел перед монитором, выбрал ракурс наблюдения. Некоторое время дракон на экране осматривал себя, ощупывал крыльями. Наклонил голову, потоптался на месте, помахал прямым, как палка, хвостом. Разбежался, нагнул голову, посмотрел на собственные ноги, тут же в них запутался и кувырнулся через голову. Из-под шлема донеслось: "Ой, мамочка!", отчего хвост дракона задергался, как у сердитого кота. Помогая себе крылом, дракон поднялся на ноги, разбежался, забил крыльями взлетел метров на десять, завалился на левое крыло, и вдруг свернулся, как ежик. Джафар взглянул на Кору. Так и есть, испугалась и сжалась в комочек. Дракон на экране рухнул на землю и покатился. В шлеме раздалось хихиканье. Дракон довольно ловко встал на ноги, помогая себе хвостом, опять пошел на взлет. Раз за разом это получалось у него все лучше.
К тому времени, когда выпал первый снег, костно-мышечный аппарат был в основном проработан. Особенно гордился Джафар передними конечностями, совмещавшими когти и пальцы. Когти могли складываться в копыто, или убираться как у кошки. Пальцы тоже убирались в специальные гнезда. С головным мозгом рисковать не хотелось, поэтому он запроектировал его как систему из восьми почти человеческих, расположенных в два ряда на одном нервном стволе, переходящем в спинной мозг. Для большей живучести и ударозащищенности отдельные полушария разделялись упругими хрящевыми перегородками. Нервное волокно запланировал в несколько раз более быстрое, чем у человека, но из-за возросшей длины нервных окончаний, выигрыша в скорости реакции или субъективном ощущении времени получить не удалось. Зато система пищеварения - о, это был шедевр. Переваривала все, что угодно, хоть каменный уголь. Как только Джафар отказался от идеи совместимости генома с человеческим, ему удавалось все. Как будто кто-то дал в руки волшебную палочку. Часто он выходил из лаборатории в два - три часа ночи. Пошатываясь, шел в свою комнату. На время двухмесячного карантина они с женой ночевали в разных помещениях, как сказала Кора: "Чтоб не захотелось". Кора тоже частенько засиживалась допоздна. Она открыла для себя мир компьютерных игр и сенсофильмов. Когда-то Джафар сам настоял, чтоб после восьми вечера - никакой учебы, давала отдых мозгам. Теперь не знал, что делать. До восьми Кора честно занималась домашними делами и учебой, но ровно в двадцать ноль-ноль натягивала на голову шлем сенсовизора и отключалась от внешнего мира. С восторгом смотрела по нескольку раз самые глупые, примитивные фильмы, при первой возможности тащила Джафара к своему проектору и просила объяснить тысячи женских мелочей. Зачем ходят на высоких каблуках, нравится ли ему педикюр, для чего служит губная помада, почему в Европе зубы красят в голубой цвет, а во Вьетнаме - в черный. В голове у нее была полная каша. Девятнадцатый век перемешался с двадцать третьим, местная история с Земной, антигравы с конскими повозками. Тем более, что в жизни было то же самое. Выйдя из бункера, она попадала из середины двадцать первого века в рыцарские времена, не делала особого различия между костром и СВЧ-духовкой. С одинаковой привычкой управлялась с лошадьми и киберами. Все бы ничего, но человеческий мозг не был рассчитан на такие длительные перегрузки. Наступало нервное истощение. Джафар несколько раз порывался серьезно поговорить, но все откладывал под ее жалобным взглядом. Однако, когда Кора свалилась в обморок прямо в коридоре, он испугался не на шутку. Кора, виновато выглядывая из кресла кибердиагноста, молча выслушала нагоняй, только когда Джафар пригрозил отобрать сенсовизор, робко попросила:
- Ну пожалуйста, Афа... - по просьбе Джафара, Кора продолжала его звать так. - Мне так много узнать хочется, а всего десять лет осталось... Можно хоть часик в день?
- Ну с чего ты взяла, что десять лет? Смотри сюда - Джафар забарабанил по клавишам. - Прогноз кибердиагноста - доживешь до восьмидесяти. А с моим регенерином - может, за сто перевалишь.
- Кассандра сказала.
- Что она сказала?
- Она сказала: "Не живут долго те, кого боги заметили. Десять лет проживешь с ним, но каждого года на десять жизней хватит. Утраченное обретешь, крылья получишь, тысячу судеб людских через себя пропустишь." Я не понимала раньше, а так оно и есть. Слово в слово, честно!
Джафар лихорадочно искал в сказанном логические противоречия. "Десять лет проведешь с ним" - это могло относиться скорей к нему. С другой стороны десять лет - это почти вечность, если тебе двадцать.
- Слушай меня внимательно. Десять лет - это мне осталось, а не тебе. Я же рассказывал тебе, что тысячу лет лежал в анабиозе.
- Она про меня говорила. Значит, вместе умрем. Я без тебя не смогу жить.
- Глупости. А кто дело продолжать будет?
Кора ссутулилась, опустила плечи.
- Надо найти твою Кассандру! - решительно сказал Джафар.
- Она умерла.
- Две тысячи лет жила и умерла?
- Как - две тысячи? - глаза Коры широко распахнулись. - Сто семь лет...
- Ты не... Точно сто семь? Тогда это не та Кассандра. Расскажи, что о ней знаешь. Все-все.
- Она цыганка была. Самая-самая знаменитая. Сеньорам судьбу рассказывала. Целый золотой брала. А иногда не брала. Говорила: "Не могу тебе судьбу открыть. Знать будешь, наоборот поступишь, не сбудется, что бы я ни сказала". И не брала денег. А иногда смотрела в будущее и на бумаге велела записать, когда куда поехать надо и что сделать, чтоб сбылось, или беду обмануть. А в нашей деревне ночевать остановилась. Мне тогда шестнадцати не было. Мы, девушки, ей песни пели, хороводы кружили, кто ягод принесет, кто молока парного, кто пирог с вареньем. А потом пристали, расскажи, кто кому суженый. Сначала не хотела, потом развеселилась, гадать нам стала. Не поймешь, то ли всерьез гадает, то ли шутит. Раскинет колоду по столу, выхватит карту, покажет всем и спросит: "Знаете, кто этот сокол? Да как же не знаете, вот он по улице идет. Тебя, голубица, к себе в гнездо унесет". А там по улице сразу десять парней идут, попробуй угадай, какой. Так было, пока до меня очередь не дошла. Подержала меня за руку, потом всех из горницы выгнала, на колени передо мной встала, край платья поцеловала. Я испугалась, а она: "Кто я такая, чтоб перед тобой на скамье сидеть, когда ты стоишь". Другие карты достала, я таких ни до, ни после не видела. На одной солнце нарисовано, на другой - повешенный, ни одной картинки, как на обычных картах. Два раза раскинула, а сама бормочет: "Ты не смотри на карты, пользы в них никакой, только сущее словами выразить помогают". Потом сгребла в кучу, меня за руки взяла, долго-долго прямо в глаза смотрела, а потом заговорила. Судьбы всех людей, говорит, с твоей связаны, как свою повернешь, туда судьба мира пойдет. О тебе рассказала, только не сказала, когда я тебя встречу. А потом сказала, что если меня видела, то и помереть может спокойно.
- И умерла?
- Нет, умерла позднее. Лет пять спустя. Только я ее больше не видела. Я тогда как раз господина встретила, за тебя приняла. А он лишь о богатстве и думал. Судиться стал, меня на суде выставил. Я самыми страшными клятвами за него клялась, только правда все равно раскрылась. Его заковали, в темницу бросили, а меня на площади кнутом страшно высекли. А когда отлежалась, язык отрезали, из города выгнали, дом разграбили.
Джафар установил строгий распорядок дня. По утрам и вечерам - бег трусцой, или на лыжах. Табак тоже участвовал, портил копытами лыжню, на него ругались, но не прогоняли. Животные, особенно лошади, липли к Джафару как пчелы на мед. Кора удивлялась, говорила, что впервые видит, чтобы лошадь за человеком как собака бегала. Джафар хотел съездить в Тонто, но Хайкара ждала жеребенка, и для рыцарского коня выглядела несолидно. Кора настаивала, чтоб он ехал без нее, но одному не хотелось. Работа над проектом шла полным ходом. Теоретические вопросы были решены, оставалось собрать хромосомный набор. Это было искусство. И как раз та область, в которой Джафар был силен. За исходную точку взял набор Коры. Всегда лучше начинать не с нуля, а изменять готовое. Если что забудешь, природа восполнит. Своему, тысячелетней выдержки,

Предыдущая страница 16 Следущая страница


Павел Шумил

не доверял, боялся скрытых дефектов. Вдобавок к основному сердцу ввел небольшое дополнительное, как он говорил, аварийный движок, а просчитав на компьютере варианты, добавил еще активную сосудистую систему. Артерии, вены и капилляры помогали сердцу проталкивать кровь. Особенно важно это было в перепонках крыльев. Управление биогравами поручил спинному мозгу, а синхронизацию запараллелил на сигналы управления мышцами крыльев. Получилось до того изящно и естественно, что в восторге побежал к Коре, подбросил ее до потолка, закружил по комнате. Она взъерошила ему волосы, присмотрелась, радостно взвизгнула, и потащила за руку к зеркалу. Корни волос вновь стали черными, регенерин действовал!
Серьезной проблемой оказалось программирование инстинктов. Например, инстинкт управления крыльями. Или чувство предпочтения в еде. Джафар решил на всякий случай запрограммировать чувство отвращения ко вкусу сырого мяса, а в качестве компенсации - положительную реакцию на вкус свежей древесины. Кора умирала со смеху, когда он, обвешанный датчиками, с серьезным видом жевал березовые опилки. Попробовал жевать сено, но решил, что для дракона это несолидно.
Справили новый год. Каждые три-четыре дня он или Кора брали лазерный инфракрасный бур и широким лучом растапливали лед вокруг мельничного колеса. Зима была мягкая, снежная и проходила довольно однообразно. Пришло время браться за выращивание дракона. Для этого Джафар создал полусущество, полурастение, единственной задачей которого было родить, точнее, отпочковать маленького дракончика. Развитие до взрослого организма должно было занять десять лет. Все это время Джафар собирался держать мозг дракона в информационной изоляции, а тело - на искусственном кормлении, чтоб оставить память чистой, как лист бумаги. Сам же за это время собирался изучить еще семь специальностей, снять восемь копий памяти своего мозга и записать в восемь полушарий мозга дракона. Осторожно спросил, не хочет ли Кора тоже получить тело дракона. Девушка честно ответила, что если он попросит, сделает ради него все, что угодно, но не хочет, и боится до смерти. Джафар решил вернуться к этому разговору через десять лет, когда она получше познакомится с ним - драконом. Десять лет для дракона - пустяк. Старения организма он не запрограммировал, поэтому дракон в принципе мог жить вечно. А пока - повторил, как перед экзаменом, весь курс генной инженерии, записал в компьютер первую матрицу своей памяти и приступил к изучению второй специальности - инженер-технолог широкого профиля. Список профессий был составлен давно и висел на стенке.
Обязанности по хозяйству они с Корой делили поровну. Дракончик должен был родиться в мае, спешить было некуда. Дважды Джафар летал с Корой на главную базу, водил по широким темным коридорам, рассказывал, где что располагалось, показал свою комнату, легкий скафандр, в котором спас ребенка из пожара.
- Расскажи - попросила Кора.
- Знаешь, стыдно. Пофарсить решил. Лечу на флаере, вижу - пожар. Сажусь. Дом деревянный, первый этаж в огне, из окна второго ребенок высовывается. Ему кричат: "Прыгай, поймаем", а он испугался в ступор впал. У меня в багажнике легкий скафандр. Система дыхания автономная, хладагента на три минуты в любом аду хватит. Натягиваю скафандр, иду вразвалочку в дом, поднимаюсь на второй этаж. Мне бы ребенка от подоконника оторвать и кинуть тем парням, что внизу стоят. Всего четыре метра. Потом сам бы спрыгнул. А я расстегнул скафандр, посадил его себе на брюхо, застегнулся, ручкой еще мужикам сделал, и иду, как беременная баба, назад по лестнице. Лестница и так гнилая была, а тут перегорела почти, подо мной сломалась. Я с двух метров об пол. Доски тоже перегорели, так в подвал и пролетел. Смотрю, наверх не выбраться. Жара - как в духовке. Того и гляди, холодилка ресурс исчерпает, зажарюсь в скафандре, как ты мясо в фольге жаришь. Схватил топор, лопату, выкопал в завалинке себе нору. Никогда так быстро не работал. Залез туда, вход засыпал, лежу на спине, малышу сказки рассказываю. Как Красная Шапочка съела серого волка. От страха все сюжеты перепутал. А малыш заявляет: "Я писать хочу". Ну ладно, говорю, писай, только потом всем расскажи, что это ты струйку пустил, а не дядя. По часам посмотрел - полчаса прошло. Окошко прокопал, выглянул - потолок и крыша уже провалились, стены догорают. Откопался, вылез, у всех глаза на лоб. Нажал во флаере кнопку "SOS", сказал, что пожар, иду спасать людей, дал отбой. По инструкции надо было сразу SOS дать, до того, как в дом полез. Потом ребенка вытащил, скафандр снял, сушиться повесил, мокрую форму в бочке отстирываю, а этот клоп заявляет: "А мы с дядей сделали пи-пи". На мой "SOS" десантники прилетели, так вповалку и легли. Вот тогда я с Громом познакомился.
Кора встала перед скафандром на колени, поцеловала пыльную ткань. Потом подняла глаза на него.
- Ты - Повелитель. Это правда, что о тебе рассказывали. Я всегда думала, что сказки. А все точь-в-точь, как ты говорил, только снаружи, а ты рассказал изнутри. Скажи, а это правда, что ты на две головы выше был?
- Нет, я был таким же. Это люди были меньше. Слушай, а как я лесных разбойников поймал, не рассказывают? Жаль... Если услышишь, кто-то говорит, что история, мол, все на свои места расставит, плюнь в лицо от моего имени. Мне за этого малыша нагоняй дали, и правильно, а за разбойников - благодарность.
Перед тем, как лететь домой, слетали к морю. Сели на берегу, побродили по скользким камням. Зимнее море навевало тоску. Холодный сырой ветер продувал до костей. Забрались назад, в теплую кабину флаера. Кора вытащила из-за спинок сидений корзинку с обедом, термосы. Джафар попросил рассказать легенды о Повелителях. Потом - все, что она знает о церкачах. На обратном пути молчал, думал, наконец сказал:
- Знаешь, Кора, тебе надо учиться на социолога. Это вообще-то неправильно, так рано специализироваться, но нам до зарезу нужен социолог. Нам нужен новый план развития. Я думал воспользоваться старым, тысячелетней давности, но сейчас вижу, что он ни в одни ворота не лезет. Мне нужно матрицы памяти готовить. Тут меня никто заменить не сможет, иначе у дракона шизофрения разовьется. Остаешься ты.
Жизнь шла спокойно и размеренно. Кора была идеальной женой, подарком судьбы, которого недостоин ни один мужчина. За все время их совместной жизни она обиделась на Джафара только один раз - когда узнала, что дракон создан из ее хромосомного набора. Дней пять она дулась на Джафара, избегала его, но потом простила. Было у Коры несколько пунктиков, которые она готова была отстаивать насмерть. Один из них, самый свежеприобретенный - что ее дети должны родиться естественным путем. Во всем плохом есть что-то хорошее. Отношение Коры к дракончику повернулось на 180 градусов, с настороженного равнодушия до материнской заботы. Она проводила рядом с малышом не менее получаса в день, сама пробовала ту кашицу, которая поступала дракончику в желудок, расспросила Джафара, нельзя ли растить его обычным образом, очень огорчилась, убедившись, что нельзя. Под конец потребовала, чтобы дракончику дали имя. Джафар не понимал, зачем, если у дракона будет его память. Но Кора настаивала. Предложил назвать Кирилл - в честь Грома, Кирилла Громова. Кора тут же переделала в Кирика.
Несколько раз в год ездили в Тонто. Все трактирщики знали сэра Джафара и леди Кору, зазывали к себе. Но они всегда останавливались у Джулии. Джулия теперь содержала свой трактир. На золотой, который получила у Джафара, она выкупила долю у старого трактирщика, раззвонила об этом по всему городу, а когда тот умер, дело автоматически перешло к ней. По-прежнему называла Джафара хозяином, мечтала заполучить в свою постель. С Корой у нее были какие-то странные отношения. Обе боялись друг друга, еще больше боялись рассердить Джафара, поэтому ни в чем друг другу не отказывали. Таких разгромов, как в первый приезд, Джафар больше не устраивал, но платил щедро, угощал всех, и о его наездах ходили легенды. На четвертый год трактир Джулии совсем завалился на бок от старости. Джафар приказал разобрать его, и на этом же месте построить новый. За три дня. Как подрядчики ни старались, справились только за четыре. Джафар обозвал всех лоботрясами и бездельниками, но заплатил золотом, и вдвойне. (Зачем экономить, если на складе полтонны, а копиравтомат нашлепает кошель золотых за полчаса.) По городу пошла гулять еще одна легенда, а Джулия сделала последнюю отчаянную попытку пробраться к нему в постель. На ее беду, Джафар в ту ночь совершал свой традиционный рейд по кабакам, но Кора вернулась рано. Не зажигая света, разделась плюхнулась под одеяло... Было много шума, воплей, слез, но к утру они с Джулией были подруги, не разлей вода. Джафар никак не мог этого понять, долго пытался выяснить у обеих, что произошло, но получал, как говорят в народе, уклончивый ответ. На обратном пути Кора созналась ему, что рассказала Джулии, где они живут, и приготовилась выслушать нагоняй. Нагоняя не последовало, Джафар крепко задумался. А когда вернулись, забросил на время геологию и стал проектировать женскую особь дракона. Теперь крепко задумалась Кора.
Работа оказалась удивительно интересной. Так как эти два дракона должны были стать основоположниками расы, Джафар старался как можно шире разнести одни параметры, почти до грани потери наследственной совместимости, и в то же время жестко зафиксировать другие. За прошедшее время появилось несколько новых идей, которые нельзя уже было реализовать в Кирилле, но можно было пустить доминантами в женской особи, чтоб они передались потомкам.
Через три месяца, когда работа была завершена, Джафар опять осторожно поговорил с Корой насчет дублирования ее в образе дракона. Получил в ответ: "Если очень надо, делай", дрожащий подбородок (вид сзади) и шмыгание носом. Тяжело вздохнув, поцеловал в шею (шмыгание мгновенно прекратилось) и убрал материалы в сейф.
Работа над планом развития шла неровно и с большими трудностями. Сначала Кора не знала, что разрабатывать, потом не знала, как. Потом ей стало не хватать информации. Джафар посоветовался с киберами, слетал на базу, привез необходимое и развернул производство информаторов - простеньких киберов, оформленных под птиц. Вначале Кора была в восторге, но через месяц поняла, что это не то. Джафар понял еще раньше. Информаторы-птицы позволяли подсчитать население какого-либо города, подслушать разговоры, выяснить какие-то детали, но не давали картины в целом. Было решено установить постоянные передатчики в местах сосредоточения власти. Вскоре недалеко от Рима, где располагалась колоссальная бюрократическая машина церкви, появился мощный узел-концентратор информации. Компьютеры концентратора получали информацию от тысяч крошечных аудио-видеодатчиков, установленных на потолках над рабочими столами чиновников всех рангов. Проведя предварительную обработку информации, концентратор передавал наиболее важное в бункер. Кора получила доступ к информации наравне с членами Синода. Постепенно она выучилась на мощного социолога-практика. Разрабатывала план экспоненциального развития баз прогресса. План был чрезвычайно гибким и многовариантным. Не раз и не два во время разработки она утыкалась в логические тупики, билась по месяцу, мрачнела, в конце концов обращалась за помощью к Джафару. Джафар надевал на нее шлем мнемографа, снимал матрицу памяти, снимал на всякий случай свою матрицу, потом загружал в себя память Коры со всеми ее проблемами, четко формулировал вопрос и погружался в подсознание. Кора, нервничая и кусая ногти, наблюдала за ним по телемонитору из соседней комнаты, готовая броситься на помощь в любой момент. Помощь ни разу не потребовалась. Как говорил с гордостью Джафар, только бледнолицый может дважды наступить на одни и те же грабли. Кору это тревожило и ставило в тупик: исходя из всего, что она знала, Джафар был самым что ни на есть чистокровным бледнолицым.
Сеансы не проходили бесследно. После каждого Джафар вкалывал себе лошадиную дозу регенерина. Это восстанавливало тело, убирало седину, но почти не отражалось на головном мозге.
Слабым и незащищенным местом плана был начальный этап, предусматривающий восстановление и заселение главной базы. На этом этапе дракону отводилась ведущая роль. Компьютерный анализ структур власти, социальных отношений, политических течений и всего прочего, вплоть до фольклора, давал 80% вероятности успеха даже в случае противодействия, которого до сих пор не было. Джафар просто не понимал страха Коры перед церкачами. У него складывались с ними прекрасные отношения.
- Ты их мало видел - убеждала Кора. - Народ для них - навоз!

Предыдущая страница 17 Следущая страница


Последний повелитель

Они для всех установили одни законы, для себя - другие. Делают, что хотят. Говорят, на Островах Восходящего Солнца младенцев убивают!
- Мало ли чего говорят, - неуверенно возражал Джафар. - Но они же с эпидемией боролись, в голодные годы народ кормили.
- Корову тоже кормят, пока молоко дает. А состарится - ножом по горлу. Была корова, стала говядина.
Прошло девять лет. Это были счастливые годы. Полные труда, крупных и мелких побед, любви и семейного счастья. Омрачали две вещи: у Коры не было детей. Брать чужого на воспитание она не хотела, на искусственное оплодотворение ни в какую не соглашалась по каким-то своим, непонятным Джафару мотивам. И второе - мозг Джафара слабел. Как-то он решил изменить что-то в хромосомном наборе женской особи дракона и не смог разобраться в сложном участке цепочки, которую сам же спроектировал несколько лет назад. Решил, что за семь лет забыл основы, загрузил свою же матрицу памяти, приготовленную для дракона, но все равно не смог разобраться в многофакторном влиянии этого участка на фенотип.
- Ты знаешь, древние говорили: "Человек, проси что хочешь, но дай за это настоящую цену", - сказал он Коре. - Что такое настоящая цена, никто не знает. Об этом узнаешь только когда заплатишь ее. Я теперь знаю. Это страшно, Кора.
Записал матрицу памяти математика. К счастью, остались только две матрицы, для создания которых не требовалось изощренного логического мышления, только память - матрицы литературоведа и музыковеда. Но и память начала сдавать. Джафар стал принимать усилители памяти, сжигал свой мозг все возрастающими дозами. К окончанию работы над матрицами шел как марафонец к финишной ленточке, не жалея себя, расчетливо распределяя ресурсы организма, не думая о том, что будет после финиша.
Давно, еще во второе лето крышу бункера расчистили, на ней возвели деревянный с виду дом, в котором можно было принимать местных жителей, если такие являлись. Несколько раз приезжала Джулия, рассказывала о важных событиях, или просто в гости к Коре. Дважды в голодные годы Джафар запускал синтезатор пищи бункера на полную мощность и помогал мукой всем крестьянам окружающих деревень. Отправлял обозы даже в Тонто. Один раз вместе с церкачами боролся с эпидемией. Церкачи в Тонто обращались к нему "сэр", передавали привет леди Коре и Е в степени икс, никогда ни о чем не расспрашивали, но чувствовалось, что считают своим. Вначале Джафара это удивляло, потом привык, забыл. Вспомнил только раз, когда случайно услышал от крестьянина, что церковь запрещает кому бы то ни было посещать Мертвый Лес, в котором он жил. (Мертвым лес прозвали из-за системы охраны на основе пластмассовых скелетов и потустороннего голоса для отпугивания любопытных.) Особенно дружественные отношения с церкачами установились после того, как он прислал обоз с продовольствием в первый голодный год. Джафар направлял обозы Джулии, та вызывала церкачей, и они без лишних формальностей и, по возможности, справедливо распределяли продовольствие среди голодающих.
Но к ней в серебряном ландо
Он не добрался и не до...
Не добежал бегун - беглец,
Не долетел, не доскакал,
А звездный знак его - телец
Холодный млечный путь лакал.
В Высоцкий
Все было готово, матрицы памяти подготовлены, лежали в сейфе. Ждали только окончательного взросления дракона. И такой день наступил. Киберы убрали стену между ангаром и медицинским сектором, подняли усыпленного дракона из физкультурного зала, где он рос, в ангар. Джафар надел на его голову специально разработанный шлем мнеморекодера с восемью полусферами мнемопроекторов, подключил толстый экранированный кабель управления. Кора прогоняла тесты аппаратуры. Потом поменялись местами: Джафар прогнал тесты, а Кора ощупала ремни крепления шлема, потрогала ладошкой железный пол, не холодно ли на нем Кирику, проверила, хорошо ли подстыкован кабель управления. Все было в идеальном порядке.
- Начинаем? - хрипло спросил Джафар.
Кора кивнула и подошла к дублирующему пульту. Джафар переключил свой пульт с тестового режима на рабочий. Кора повторила его движение.
- Первый - сказал Джафар, щелкнул тумблером.
- Первый - эхом отозвалась Кора.
На шлеме, надетом на голову дракона, загорелась красная лампочка на первом мнемопроекторе. Пошла запись матрицы памяти. Поскольку писалось не в оперативную, а в долговременную память, процесс занимал не секунды, а минуты. Кроме того, Джафар не хотел рисковать и замедлил темп записи втрое по сравнению с максимальным. На контрольном экране верхняя зеленая полоска медленно ползла к отметке 100%. Наконец, уперлась в нее, красный огонек на шлеме погас.
- Есть первый! Включаем контрольное считывание!
Вместо красного огонька загорелся на секунду зеленый.
- 99,6% совпадения! - выкрикнул Джафар. - Идеально, Кора! Второй на запись.
- Второй на запись, - повторила Кора, щелкнув тумблером. Вторая зеленая полоска поползла к правому краю экрана. - Афа, почему не 100%?
- А это его личный жизненный опыт сказывается.
Вторая полоска уперлась в отметку 100%. Контрольное считывание дало 99,5%.
- Третий на запись! - 99,6%
- Четвертый.
- Пятый.
Когда дело дошло до восьмого, ладони Джафара были мокры от пота, у Коры заметно дрожали колени.
- 99,7! Мы это сделали, понимаешь, Кора, сделали! Пусть часик все устаканится, потом я его разбужу. Сейчас он уже человеческие сны должен видеть. Смотри, коэффициент корреляции альфа-ритмов полушарий возрастает. Если бы мы одновременно во все писали, он бы сразу единицей был. Во, смотри, у первого и второго уже совпал!
- Афа, я боюсь. Что он мне скажет?
- Это и я тебе могу сказать. Вот что он мне скажет... Ты просто не представляешь, как я боюсь!
- Мы теперь на базу переедем. А как Хайкара? Она уже старая, сама не дойдет, а во флаер не поместится.
- К тому времени киберы грузовой флаер сделают. Вот смотри, уже все альфа-ритмы в одной фазе. Можно будить, но пусть еще немного поспит. Не будем торопиться. Это ты дрожишь, или я?
- Я.
- Тогда другое дело. Мужчине дрожать не положено.
- Смотри, просыпается.
Тяжелые веки дракона медленно пошли вверх. Взгляд был мутный, несфокусированный. Голова поднялась на могучей шее. Открылась и закрылась пасть. Дракон поводил головой вправо-влево, сфокусировал взгляд на плафоне освещения. Кора, прижав кулаки ко рту, смотрела на него, Джафар метался взглядом по дракону, приборам, снова дракону.
- Кирик, ты меня слышишь? - спросила Кора.
Дракон опустил голову, сфокусировал глаза на ней.
- Ге-яам - открылась и закрылась пасть. - Саапатс. - Тело приподнялось на передних лапах. Дракон попытался осмотреться. Покачиваясь, встал на четыре ноги, сделал неуверенный шаг, мягко осел на бок, снова поднялся. Кабель потянулся за ним по полу, натянулся. Дракон медленно повернул голову, посмотрел, откуда идет кабель, сделал осторожный шаг в ту сторону.
- Подожди, Кирилл, сейчас отстегну, - Джафар бросил последний взгляд на приборы и защелкал тумблерами, отключая оборудование. Дракон, широко расставляя ноги, переставляя их по одной, двинулся к пульту. Кабель провис, коснулся корпуса малого томографа. С характерным шипением вспыхнула яркая электрическая искра. Дракон рухнул на пол, заревел, свернулся в кольцо, резко развернулся. Тяжелый хвост ударил по аппаратуре, сминая корпуса, круша экраны.
- Киберы, на помощь! - закричал Джафар, бросаясь к электрощиту, выключая все подряд.
Дракон извивался на полу. Кора бросилась к нему, схватилась обеими руками за кабель, ее затрясло. Дракон вскинул голову. Кора взлетела в воздух, попала под удар крыла. Пролетев через весь зал, ударилась спиной об станину гамма-сканера, сползла на пол. Руки разжались, выпустив оборванный кабель. Свет в зале мигнул, потух, включилось аварийное зеленое освещение. Резко пахло паленым мясом. Джафар бросился к Коре, налетел на кибера, отшвырнул с дороги. Одного взгляда хватило: сломан позвоночник. В руке откуда-то появилась аптечка, пистолет для инъекций, заряженный обезболивающим. Он ввел обезболивающее, потом регенерин, потом снова регенерин, на этот раз в вену, приказал киберу подготовить биованну, осторожно перекатил тело на носилки, поволок по полу к биованне. Прозрачная крышка была расколота, лежала рядом. Киберы заслоняли пульт, все вчетвером что-то лихорадочно делали. Джафар отогнал их. Блок диагноста и фармосинтезатор были смяты в лепешку, разноцветные пластиковые трубочки разорваны, жидкости стекали на обломки прецизионной механики киберхирурга. Ремонта, настройки и наладки было не меньше, чем на сутки. Джафар поднял носилки и побежал к анабиозному саркофагу, сбросил ударом ноги крышку, уложил Кору, вдавил ладонью тугую клавишу активации. Никакой реакции. Нажал несколько раз. Ничего.
- Киберы!!! Что с ним?!
Киберы подбежали, содрали защитные кожухи, засуетились в механизме.
- Пробой силового напряжения 6000 вольт в питающую сеть низкого напряжения вызвал разрушение электронных цепей саркофага, биованны и томографа - доложил один из киберов. - Пробой произошел из-за разрушения изоляции кабеля после истечения регламентированного срока хранения и эксплуатации.
Джафар завыл раненым волком. Кора открыла глаза.
- Кхх ак Ки-рик?
Джафар оглянулся. Дракон лежал на полу, глаза закрыты, но дышал.
- Жив Кирик. Через три дня совсем здоров будет. Ты только потерпи чуть-чуть, я тебе регенерина вколол, еще немного потерпи, и все будет хорошо, ты меня слышишь, только чуть-чуть продержись.
- Кас-андра ска-ала десять лет... Не прого-няй Джулию... Она помо-жет...
- Ну что ты, Корушка, тебе больно, я сейчас обезболивающего...
Стеклянные глаза Коры смотрели в потолок.
Джафар действовал как автомат. Были дела, которые должны были быть сделаны, и он их делал. Отстегнул и снял с головы дракона шлем, ввел в вену снотворное, смазал обезболивающей мазью обугленные участки там, где металлические детали шлема мнеморекордера соприкасались с чешуей дракона. Бросил киберам: "Все починить и доложить". Пошел в конюшню, проверил, задано ли сено, все ли в порядке у лошадей. Обошел зачем-то все помещения базы. В кабинете Коры горел свет, светился экран компьютера. Перед уходом Кора редактировала какой-то файл. Записал файл, выключил компьютер. Пошел к мельнице. За немытым два года окошком все так же хлопали картами об стол четыре скелета. Прошел по дамбе. Вспомнил, как они с Корой насыпали мешки, гуляли по дороге из желтого кирпича. Упал грудью на землю, задрожал. Слез не было, только холодное отчаяние и равнодушное одиночество внутри.
Подошел к анабиозному саркофагу. Аппаратура работала, но все приборы показывали, что внутри лежит труп. Поднялся в свой кабинет, надел кольчужную рубаху, снял со стены меч, щит. Вышел во двор. Разметил могилу под деревом, там, где Кора любила сидеть в шезлонге, наблюдая, как он дрессирует лошадей. Мечом и щитом выкопал могилу. Вынес тело Коры, завернул в свой рыцарский плащ, закопал. Очистил

Предыдущая страница 18 Следущая страница


Павел Шумил

от земли и воткнул в холмик рукояткой вверх рыцарский меч.
С драконом было совсем плохо. Простейшие физиологические реакции, не требующие деятельности головного мозга. Джафар подключил его опять к аппаратуре искусственного питания, попробовал, как делала Кора, питательную смесь, машинально проглотил, не запомнив вкуса. Шесть тысяч вольт выжгли все восемь полушарий головного мозга дракона, повредили шейный участок спинного. Сейчас шел процесс регенерации. Но Джафар по себе знал, что полная регенерация головного мозга - мечта. Мозг - это немного больше, чем просто несколько тысяч граммов нервных клеток.
Дракон поправлялся. Включились простейшие инстинкты. Джафар теперь держал его в наркотическом сне. Две недели спустя после гибели Коры он надел на голову дракона шлем мнеморекордера и попытался снять матрицу памяти. Сканеры шлема не обнаружили мозговых структур памяти. Еще две недели спустя сканеры засекли мозговые структуры, но сообщили, что память дракона пуста. Тот же результат был получен спустя еще две недели. Джафар решился на вторичную запись матриц в мозг дракона. Это было чрезвычайно опасно. Могло произойти интерференционное наложение. При этом подавлялись самые прочные, устойчивые воспоминания, но любая бредовая мысль, самое дикое желание, резонансно усилившись, могла приобрести силу безусловного приказа. Джафар поменял матрицы местами, но все они были сняты с его мозга, поэтому опасность оставалась. Другого выхода он не видел. Запись прошла намного хуже, чем в прошлый раз. Проверочное считывание показывало совпадение 69 - 93%. Это говорило либо о том, что не удалась запись, либо о том, что у дракона появился личный жизненный опыт, но скорее о первом. Альфа-ритмы сходились чрезвычайно медленно. Прогноз показывал, что они совпадут только через трое суток. Джафар начал готовиться к переезду на главную базу. Киберы упаковывали все ценное, что не нужно было в ближайшую неделю дракону или Джафару, грузили во флаер, Джафар летел на базу, разгружал, возвращался. Работал по 12 часов в сутки, как автомат. Пятый кибер. Ни эмоций, ни интереса. Дракона по-прежнему держал в сонном состоянии, откладывал пробуждение до последнего момента.
На четвертый день, посадив флаер, увидел, что ворота ангара взломаны. Взломаны изнутри. Вошел внутрь. Киберы сообщили, что дракон ушел через 10-15 минут после его отлета, значит часов пять назад. Никаких приказов от дракона не поступало. Джафар равнодушно прикинул в уме, что если дракон не воспользовался кнопкой открывания ворот, или ручным механизмом, значит с памятью не все в порядке. Приказал киберам все починить и пошел по следам. Следы вели на северо-запад. Дракон шел, повернувшись спиной к солнцу. Видимо, яркий свет раздражал глаза.
Восемь километров спустя след шел все так же прямо. Лес кончился, начались поля и небольшие рощицы. Внезапно след резко свернул. Джафар посмотрел в том направлении. Что-то лежало в поле. След изменился, стал редким, глубоким, потом вдруг исчез. Джафар побежал. По полю разбросаны обломки телеги, тела мужчины, женщины, разорванная туша лошади. У лошади оторвана задняя нога, она лежала тут же, пережеванная и выплюнутая. Грудная клетка женщины смята и сломана страшной когтистой лапой. На лице - выражение боли и ужаса. Мужчина и обломки телеги вмяты в землю и выглядели так, будто по ним проехал дорожный каток. Джафар изучил следы вокруг. Картина была ясна. Лошадь, увидев дракона, свернула с дороги в поле, понесла. Дракон заметил убегающую добычу, погнался за ней, обнаружил, что может летать, догнал, упал, раздавил, растерзал. Попробовал на вкус мясо - не понравилось. Походил вокруг и улетел.
Джафар вернулся в бункер, взял лопату, слетал на флаере к месту трагедии, похоронил тела, закопал тушу лошади. До самой темноты летал над лесом, полями, искал дракона или, хотя бы, следы. Он знал, что дракон в плохой физической форме, далеко улететь не мог. Не дальше ста километров. Поиск ничего не дал. Вернулся в бункер, велел киберам разбудить за час до рассвета. С рассветом вылетел на поиск. Искал до заката. Ничего. Еще девять дней поиска - ничего.
Подошел к зеркалу, криво усмехнулся своему отражению. Из зеркала на него смотрел седой старик.
- Ну что, стажер, начнем попытку номер два? Всего ничего - еще десять лет. Мне как раз сорок стукнет. Изготовлю еще одного динозавра, он еще кого-нибудь скушает, - плечи старика затряслись. - Ты был неправ, Камилл, мне опять не повезло. Ты не думай, я уйду как надо, сделаю все как полагается.
Старик приказал убрать второе сиденье из флаера, погрузить в машину сейф с матрицами памяти, своими, Коры, всеми материалами, наработанными за десять лет, провезенными контрабандой с Земли блоками компьютерной памяти, блоком памяти с дневником Коры, в который он добавил описание последних событий. Потом демонтировал нуль-маяк, зарядил его аккумулятор до предела, демонтировал все работающие элементы термопар, отвез все это на вершину скалы, в которой находилась главная база. Слетал второй раз, привез киберов. Приказал выжечь в камне шестиметровый колодец, установить там сейф, нуль-маяк, термопары для подзарядки аккумуляторов нуль-маяка, засыпать все это песком, а сверху залить четырьмя метрами расплавленного камня. Когда камень почти затвердел, хотел написать на нем что-то железным прутом, но передумал, нарисовал круг с точкой в центре. Загнал киберов во флаер, и вдруг вспомнил, что дракон может почувствовать нуль-маяк хоть с другой стороны Земного шара. Задумался. Рано или поздно дракон прилетит к маяку. Просто не может не прилететь, если есть такая точка, куда его что-то зовет. Возможно, прилетит озлобленный на людей. Что он здесь найдет? Базу, в которой каждый второй предмет можно использовать как оружие. А если у дракона проснется память, и он захочет продолжить начатое дело..? Если базу найдет человек, достаточно образованный, чтоб разобраться в механизмах? Что делать?
Просидев всю ночь, размышляя, к утру придумал компромиссное решение. Киберы ободрали стены трех залов начисто, до камня, вытащили из вспомогательных помещений и кладовок всю технику, электронику, забили их мебелью. Одно помещение имело второй выход в коридор, идущий параллельно залу. Джафар решил замаскировать дальнюю дверь двумя огромными шкафами. Человек, предупрежденный драконом, без труда их отодвинет, остальным знать о двери необязательно. Если память вернется к дракону, он будет знать место, где нужно пробить стенку кладовки толщиной в пол метра, чтобы попасть в соседний зал. Если память не вернется - тогда ему лучше не знать о других помещениях. Очистив залы от всего оборудования сложней плоскогубцев, киберы подняли снизу несколько десятков тонн каменных обломков, закрыли ворота в круглый зал, завалили камнями проход и расплавили всю массу плазменными пистолетами. Сверху навалили еще слой камней, опять расплавили, и так до потолка. Получилась стена приблизительно трехметровой толщины. Потом киберы срезали железные ворота, выровняли поверхность камня.
Загнал киберов во флаер, вернулся в бункер. В аккумуляторной снял кожух, изучил устройство и с помощью кусачек и молотка отключил систему аварийного разряда. Подключил к двум клеммам провод, разматывая бухту вышел в коридор, закрыл за собой дверь. Подозвал киберов, трех выключил, четвертому дал задание замкнуть провода через три часа. Вышел на улицу, открыл двери конюшни, выгнал наружу лошадей. Пошел на мельницу, полностью поднял заслонку шлюза. Бурный поток хлынул по руслу речки, затопляя берега. В мастерской зажег ацетиленовую горелку, закрепил так, чтоб пламя лизало баллоны с кислородом и ацетиленом.
По дороге, идущей из Мертвого Леса шел старик. Седые волосы шевелил вечерний ветер. За ним тащилась старая кобыла, а рядом резвились два могучих рыцарских коня.
- Старик, ты что, не знаешь, что заходить в Мертвый Лес запрещено? - старший патруля церкачей перегородил ему дорогу конем.
- А, ангел-хранитель. Можешь передать начальству, что с завтрашнего дня лес открыт для всех, - старик попытался обойти патрульного. Второй патрульный шевельнул коленями, его лошадь оказалась рядом с лошадью первого, а сапог перекрыл проход.
- Ты не ответил на вопрос.
- Какой вопрос? А, вспомнил. Я там жил.
Третий патрульный подъехал к старшему, и что-то шепнул ему на ухо.
- Где ты украл этих коней, старик?
- Где я украл этих коней... Просто удивительно, сколько ошибок можно сделать в одном предложении. Эти кони свободны, - он криво усмехнулся. - Сбылась мечта анархистов: "И по земле будут гулять свободные кони и люди". Разве можно украсть того, кто свободен?
- Это Хайкара, лошадь сэра Джафара. Где ты ее взял и куда ведешь?
- Да, это старушка Хайкара. Она десять лет верно служила мне, и я должен позаботиться о ее старости.
Издалека донесся раскат грома. Все посмотрели в ту сторону. Вдалеке над лесом поднялся огненный шар, потускнел и превратился в небольшое грибовидное облачко, медленно поднимающееся кверху.
- Что это? - охнул кто-то - уже второй раз сегодня.
- Это бункер. Вход в лес свободен, господа, - равнодушным голосом откликнулся старик. - Нехорошо получилось. Совсем не подумал, как бы лесной пожар не начался. Это очень страшно, когда отказывает мозг, когда перестаешь видеть связи между фактами, ребята. Когда сегодня не можешь разобраться в том, что написал вчера.
- Ты умеешь писать?
- Да.
- У тебя есть патент на грамотность?
- Не шути так больше, юноша. Месяц назад за этот вопрос я сбросил бы тебя с лошади! - старик рассердился. - Сорок поколений назад я учил читать ваших отцов, ты спрашиваешь, есть ли у меня патент на грамотность! С дороги!
Рука церкача потянулась к плетке.
- Ласточка, ко мне! - скомандовал старик. - Ап! Голос!
Один из рыцарских коней подбежал к старику, заржал, взвился на дыбы, забив передними копытами в воздухе. Лошади церкачей шарахнулись в стороны. Проход освободился, старик пошел своей дорогой, не оглядываясь, что-то сердито бормоча под нос. За ним потянулись кони.
- Ну, я ему сейчас - патрульный перехватил поудобней рукоять плети.
- Отставить - тихо скомандовал старший патруля.
- Что? Почему?
- Думать надо, вот почему! Мы кого охраняем? Ты хоть раз задумывался, почему мы охраняем этот лес?
- Приказано.
- О, боже! Для чего тебе голова? Для шляпы? Подсчитай, какой год был сорок поколений назад. Теперь вспомни все, что говорил этот старик. Ты такое можешь? - он кивнул на грибовидное облако над лесом. - А приказать словами что-нибудь своей лошади можешь?
- Ты думаешь... Он Повелитель?
- Я ничего не думаю. Я анализирую факты. - Старший спешился, бросил уздечку второму, побежал за стариком. Патрульные тронулись шагом за удаляющимися фигурами, ведя в поводу третью лошадь.
- Понимаешь, я бы отпустил их на волю, но тут суровая зима, волки, а старушка Хайкара совсем не может бегать. Отведу их к Джулии, тогда все дела будут закончены. Кора сказала, Джулия поможет.
Рука его задрожала, молоко из кружки плеснулось на стол. Обмакнув палец в лужицу, он одним движением нарисовал силуэт дракона с развернутыми крыльями.
- Это просто идиотская случайность. Пробой изоляции. Ты знаешь, что такое шесть тысяч вольт? Это когда выгорает волосок в предохранителе, а на его месте шипит вольтова дуга! Нелепейшая случайность, и Коры

Предыдущая страница 19 Следущая страница


Последний повелитель

нет. А потом я начал делать глупости, потому что здесь - он постучал себе по лбу, - мозги превратились в жидкую грязь. Я сгноил их за тысячу лет анабиоза, а остальное сжег закрепителями памяти. Сейчас знаю, что надо было делать. Вот послушай, мозг не регенерирует - это по мне видно. Клетки восстанавливаются, а связи - нет! Ему выжгло все восемь полушарий. Я стал ждать, когда восстановятся эти, а надо было вырастить новые! Просто-напросто отрезать голову, обеспечить поступление пищи в желудок, управление некоторыми функциями через компьютер, и все! Даже если гормоны не вводить, он новую голову за год бы вырастил. А с гормонами - за четыре месяца. Чувствуешь, четыре месяца - и мозг лучше старого! Свежий, ничем не забитый! Можно записывать! Теперь поздно. Потому что думать не могу. Вот вышел из дому, и не взял денег. Ну, ты меня сюда пригласил, ты и платить будешь - старик хрипло, невесело рассмеялся.
- Так ты на самом деле Повелитель?
- Да, я на самом деле самый глупый из Повелителей. Я даже сделал интересное открытие. Чтобы войти в легенды, нужно быть дураком. Чем грандиозней глупость ты сделаешь, тем вернее попадешь в легенду. Или сказку. О ком сказки? Об Иване-дураке, Жане-Простаке, Коскэ дурачке, Машке-замарашке. Так везде, по всему миру, и у японцев, и в Океании, и у индейцев в Америке. Думаешь, кто-нибудь помнит, как я ловил разбойников, как мы их судили, как потом деревню отстраивали? Дудки! Потому что все было по-умному сделано. Если б Гром того ребенка спас, думаешь, запомнили бы? Черта с два! Даже сам ребенок через два дня забыл бы! А меня запомнили. Мне вспоминать стыдно, а народ восхищается! Сделал глупость, даже оправдываться не надо. За тебя придумают, оправдают, еще героем сделают, вот что больнее всего.
Ночью один из патрульных поскакал в Тонто, отвозя в запечатанном конверте подробный рапорт. Утром на взмыленных лошадях прискакал отряд из десяти человек. Командовал отрядом брат Амадей. Старик следил, как лошади доедают овес.
- Боже мой, сэр Джафар, что с тобой случилось? Где леди Кора?
- А, Амадей. Кора погибла. А я остался. Надо бы наоборот. Это все воспитание. Я с детства привык нажимать на кнопки, а она работала руками. Вот и кабель решила оторвать голыми руками, пока я возился с рубильником. И попала под удар. Прощай, Амадей, я в Тонто.
- Я провожу. Почему ты не сядешь на коня?
- Хайкара обидится. Это была ее обязанность - возить меня. Теперь она ослабела, везти не может и очень ревнует. Ты не одолжишь мне пару золотых? Джулия отдаст.
- Вот кошель, и забудь об этом. Мы и так должны тебе за обозы с хлебом.
Джафар провел два дня у Джулии, утром третьего собрался уходить. Попрощался с конями. Хайкара, почуяв неладное, вырвалась из конюшни, пошла за ним. Вечером Джулия осознала, что он ушел навсегда, разыскала Амадея. Церкач сообщил своему начальству. Были подняты по тревоге все силы города. Во все стороны разосланы гонцы с приказом: найти, охранять, в контакт по возможности не вступать. К утру прискакал гонец с известием. Амадей сел на коня, ускакал вместе с ним.
Джафар шел неспеша тем маршрутом, который десять лет назад проделал вместе с Корой. Рядом с ним шагал церкач. Никакой цели не было. Шел, вспоминал, иногда молчал, иногда рассказывал. Проходили в день столько, сколько могла пройти Хайкара. Ночевали когда в трактирах, когда прямо под открытым небом. Джафару было все равно. Когда он задумывался, машинально начинал рисовать драконов. Больших, маленьких, с крыльями, без крыльев, бегущих, летящих, отдыхающих. Рисовал палкой на земле, ножом на столе в трактире, углем на стене. При случае, Амадей записывал все, что мог вспомнить из его рассказов. Потом незаметно передавал записи курьеру. Из мозаики отрывочных рассказов складывалась картина удивительного мира. Грандиозного, могучего, красивого, в котором люди были равны богам. Они мыслили другими категориями, действовали широко, глобально. Изменяли орбиты планет, заполняли водой океаны, превращая мертвые каменные шары в обитаемые миры. Для людей этого мира не существовало невозможного. Да, они были людьми и делали ошибки. Но что решил сделать мальчишка, не закончивший учебу, оказавшийся в безвыходной ситуации? Он решил переделать этот мир по образу и подобию своего. Один! За оставшиеся десять лет! Амадей хорошо помнил их первую встречу в трактире. Обоим тогда было около двадцати. Пределом мечтаний Амадея была должность начальника патруля. Джафар разрабатывал план перестройки мира. Даже в пьяном загуле поражала масштабность содеянного. Восемь разгромленных за ночь трактиров - и ни одного недовольного трактирщика.
Недалеко от Литмунда пала Хайкара. Джафар попросил у Амадея меч и принялся копать могилу. Амадей удивился, но промолчал и стал помогать. Остановил проезжавший мимо патруль, предъявил документы, приказал помочь. Впятером, сменяя друг друга, управились достаточно быстро.
Километров через десять Джафар долго осматривал зарастающую кустарником поляну. Разыскал холмик чьей-то могилы, воткнул в него полусгнившее обломанное рыцарское копье, лежавшее рядом. Сел под деревом.
- Здесь я встретил Кору, - объяснил он. - Кору, Табака, Хайкару. И этого бедолагу, - кивнул на могилу.
Уходить не собирался. Амадей чуть ли не силой посадил его на своего коня, отвез в Литмунд.
Смешно, не правда ли, смешно
Когда секунд недостает
Недостающее звено
И недолет, и недолет.
Смешно, не правда ли? Ну вот,
И вам смешно, и даже мне...
Конь на скаку и птица влет -
По чьей вине, по чьей вине?..
В Высоцкий
Джулия продала трактир в Тонто, переехала в Литмунд, открыла новый. Перевезла к себе Джафара. Тому было все равно. Сидел где-нибудь с кружкой в углу зала, бормотал под нос непонятное - о взаимодействии нуль-т тензоров перехода и сдвига, хромосомах, фракталях, многофакторном влиянии капсулированных активных радикалов на фенотип. Рисовал своих драконов. Чаще всего - изящного, гибкого как ящерица, чем-то неуловимо женственного.
- Бесполезно, Амадей, бессмысленно и бесполезно считать вероятности, - втолковывал он церкачу. - Тысячу лет назад целые институты разрабатывали планы вашего развития. Вероятность удачной реализации - девяносто девять и восемь десятых процента. Где они - эти девяносто девять? Нету! Сгинули тысячу лет назад. Наш с Корой план - десять лет труда, 80% вероятности. Где он? Хочешь сказать, что 20% перевесили? Неправда! Не входило это короткое замыкание в 20 процентов. Мне оставалось только кабель отстегнуть, десять-пятнадцать секунд, и заработали бы 80. Кирик - он бы справился. Он был в восемь раз умнее меня. Целую минуту он мерил зал могучими шагами. Десять секунд - и все было бы не зря. А знаешь, почему ничего не получилось? Потому что Я взялся за это дело. Если бы это же самое делал Камилл, Модуль, Гром, кто угодно, не было бы никакого замыкания. Камилл на десять лет вперед видел. Он же говорил мне: это дело не для щенка. Только ни один щенок не считает себя щенком. Они думают, что они львы, ягуары. А из-за них настоящие люди гибнут, Кора...
Какая-то шлюха долго к нему присматривалась, потом попросила, чтоб сделал ей татуировку с драконом. Он сказал, что не умеет. Шлюха оказалась настойчивой, привела мастера с кучей иголок и пузырьков с красками. Тренировались на свинье. Дело оказалось несложным, шлюха получила, что хотела. Привела подругу, потом другую. Заказов было много. Джулия радовалась, что у Джафара появилось хоть какое-то дело. Ему было все равно. На расспросы Амадея отвечал скупо, односложно. Но сам иногда погружался в воспоминания и монотонно бубнил о Земле, о Луне, системе Юпитера, дальнем космосе. Интересовался только одним - драконами. Расспрашивал о них всех приезжих. Его считали сумасшедшим. Некоторые пытались рассказать байки о драконах, чтоб развеселить окружающих. Но, задав два-три вопроса, он распознавал ложь, терял интерес и, ссутулившись, молча уходил в свой угол.
Амадей кончил рассказывать.
- Так вы десять лет охраняли Мертвый Лес, и ни разу не поинтересовались, что там делается?
- Как это - не интересовались? Конопатый вот интересовался, потом месяц заикой ходил, - улыбнулся Амадей. - Конечно, интересовались. Но мы думали, брат Конор все знает. Он тогда карьеру сделал, был назначен управлять всем регионом. Мы думали, начальству виднее. Знаешь, как он держался - что вы, мол, не в свое дело лезете. А потом, когда в голодные годы оттуда обозы с мукой пошли, у нас всякие сомнения отпали. Ну кто еще, скажи, стал бы нам за просто так помогать? Хотя, конечно, мелочей было, хоть отбавляй. Несколько килограммов монет из чистого серебра. Не из сплава, как у нас, а чистейшего. Подделка, но дороже настоящих процентов на десять. Сначала была тихая паника, потом решили, что кто-то из баронов развлекается. Мол, наши не хуже ваших! Экономике это не угрожало, посмеялись и замяли. Та же самая мука - откуда он ее брал? Сено у крестьян закупал, муку - никогда. Вообще-то, конечно, смешно. Десять лет рядом жили, вино вместе пили, охраняли, и... - махнул рукой. - Проворонили Повелителя.
Дракон напряженно всматривался в его лицо. Внезапно всех в комнате затопила волна отчаянной печали. Уголек с испуганным писком метнулась черной тенью к Анне, спрятала голову в ее волосах. Дракон осторожно развернулся в забитом людьми помещении и направился к выходу.
- Коша, что случилось? - вскрикнула Лира.
- Я вспомнил - ответил дракон. - Я все вспомнил. Кору. Все.
Лира бросилась за ним, но Анна остановила ее.
Дракон летел туда, куда звало его чувство направления. Теперь он знал, что это мог быть только нуль-маяк. Вскоре он приземлился на вершине скалы. Со всех сторон доносился тихий шелест ветра в лопастях огромных ветряков.
- Меня зовут Кирилл, - сказал он вслух. - Или Джафар. Надо подумать, очень серьезно подумать. Я ненавидел того, кто меня сделал и запрограммировал. Я клялся его убить. Я ненавидел самого себя. Как там?.. "Нанести себе смертельное оскорбление. И вызвать себя на дуэль. И победить. И умереть отомщенным!" Ты зря боялся, Джафар, что я тебя не пойму. Но два раза хвостом по морде ты заслужил. За двойную запись. За ту музыкальную неделю, которую мне устроил. Ты десять лет радовался семейному счастью и побоялся уговорить ее поделиться счастьем со мной. Именно побоялся, я же помню. Ты очень дорого заплатил за свои ошибки. Я бы тебя ненавидел, если б не помнил, как я совершаю их. А что теперь делать мне? Это ведь Кора мне снилась два года назад, когда я ничего не мог вспомнить. Просыпался среди ночи и выл с тоски, сам не зная, почему. Куда, интересно, ты спрятал результаты нашей десятилетней работы? Выкинуть не мог, я себя знаю! Маяк! Они там, где маяк! Точно! Маяк указывает место, где спрятано самое важное. Иначе зачем бы я его переносил? Там матрицы памяти Коры, там геном Драконочки, тот, который я разработал для Коры, улучшенный и дополненный, исправленный в десятках мелочей. Геном Уголька отличается от моего только полом и внешним видом. И то компьютер с цветом чешуи промахнулся. Надо обязательно вырастить то тело, которое я тогда разработал, иначе через несколько поколений мы начнем вырождаться. А как же быть с матрицей Коры? У меня есть все, чтобы ее оживить. Последняя матрица снята за месяц до ее гибели. Но она не хотела, чтоб я делал ее драконом. А как я без нее? Но ведь Кора любила не меня, а его, человека. Кто я такой, чтобы за нее решать? Я же из ее клетки создан, она всегда считала себя моей матерью. Погибла, спасая меня. Но, кроме меня, решать некому. Очнется, взглянет в зеркало,

Предыдущая страница 20 Следущая страница


Павел Шумил

посмотрит мне в глаза... Ничего не скажет, но если... Я же себе не прощу. Буду чувствовать себя сволочью несколько веков. А Уголек? Уголек простит. С детства приучу к мысли, что я презренный двоеженец. Боюсь. Тогда боялся, сейчас боюсь. Вот в чем дело. А если бы это была не Кора, а кто-то другой? Вот и ответ. Как все просто, если правильно сформулировать вопрос. Понял, стажер, что надо делать?

Предыдущая страница 21 Оглавление


1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21


Павел Шумил

Последний повелитель

Цикл: "Слово о драконе"

Читать книгу

Анонс

Вероятно, многие читатели романа "Слово о Драконе", наравне с главным героем задавались вопросом: кто же такой Дракон, откуда он взялся, какую цель преследовали неведомые Повелители древних времён?...
Биография автора

Книга сделана Spider-ом на www.smallweb.ru
программой ChmBookCreator
Дизайн помог разработать Elfin


Павел Шумил

Биография

(Родился в 1957г)

В 1964г. окончил детский сад. :-) И в этом же году поступил в школу. Учился неpовно. В 3-м классе - почти двоечник (апогей - двойка по физкультуpе за полугодие - отнюдь не за хоpошее поведение).
В 5-м классе - почти отличник. С шестого класса сеpьезно изучал только те пpедметы, котоpые считал интеpесными и/или важными. Остальные - по необходимости.
Окончил школу без тpоек. В аттестате была даже одна пятеpка. По физкультуpе. Почему так? Нужен был сpедний балл для поступления в институт.
В 1974 г. поступил в ЛЭТИ (Ленингpадский электpотехнический институт). Семинаpы, лабоpатоpные и пpактические занятия посещал pегуляpно, лекции - очень pедко, так как все свободное (и не совсем свободное) вpемя пpоводил на кафедpе вычислительной техники.
Дважды выезжал со студенческим стpоительным отpядом в КОМИ АССР, один pаз - в Ленобласть.
В 1980 г. окончил ЛЭТИ (Специальность - электpонные вычислительные машины) и поступил в ЛНИВЦ АН (Ленингpадский научно-исследовательский вычислительный центp академии наук).
Обслуживал или pаботал на вычислительных машинах всех классов - от настольных до вымеpших динозавpов. Пpоминь, Одpа, Саpатов (аналог PDP-8), Электpоника-60, ДВК-1, 2, 3 (аналоги младших моделей PDP-11) Электpоника-79 (аналог стаpшей модели PDP-11/70), APPLE-II, ИСКРА-1030М, IBM PC XT, 286, 386, 486, PENTIUM,-2,-3,-4. Из кpупных ЭВМ - БЭСМ-6, CYBER-172, ЕС-1066, CHALLENGE (многопpоцессоpный сеpвеp семейства Silicon Graphics), а также pабочие станции того же семейства - INDY, INDIGO, INDIGO-2. В большинстве пеpечисленных машин успел оставить следы своего паяльника. Писал тесты для этих машин, обычные пpогpаммы, пpикладные, системные, дpайвеpы нестандаpтных устpойств. Пpокладывал локальные сети. В общем, pаботал инженеpом - эксплуатационником, инженеpом - pазpаботчиком, пpостым пpогpаммистом, пpикладным, системным и системным аналитиком.
Увлечения - велотуpизм, водный туpизм.
Фантастикой увлекался с детства.
Писать фантастику начал в 1994 году.
Первая публикация - 1999 год, cериал "Слово о драконе".

Оглавление