Павел Шумил - Осколки Эдема

Павел Шумил

- Па, ты меня слышишь?
Как больно.
- Па, ты слышишь меня? Дай какой-нибудь знак.
Что со мной? Где я? Почему так больно?
- Ну хоть как-нибудь дай знать.
Кто я? Я Мрак. Я попал в подвал Китайца? Тогда не двигаться. Чем дольше не двигаюсь, тем дольше живу. Кто там плачет? Так жжет... Что со мной сделали? Сунули задницей в костер? Как раз во вкусе Китайца. Стоп! Но Китайца ведь сожгли. В его собственном доме. Пока я валялся в госпитале.
- Па, ты хоть что-нибудь слышишь?
Хоть бы она замолчала. И так думать не могу, а тут еще гундит над ухом. Так это она меня зовет? Нет, никто не может меня так звать. Детей у меня не было, а Лобастика отобрали. Где я? Я был в госпитале, потом улетел в предгорья, на северо-запад. У меня дом, сарай для дров, забор. Как будто есть от кого отгораживаться! На тысячу километров ни души. Забор Катрин сломала! Ко мне Лобастик прилетала, это ее голос!
- Лобастик, это ты? - почему я не слышу своего голоса?
- Папа, я вижу! Если ты меня слышишь, попробуй еще раз пошевелить языком. Два раза, чтоб я точно знала.
Вот и поговорили. Что же со мной случилось? Лобастик прилетела ко мне с Катрин, хотела сделать из меня дракона. Я согласился? Да. Неужели что-то сорвалось? Нет, я ведь помню, как учился летать. Может, я разбился? Сломал позвоночник?
- Ничего не бойся, па. Скоро будешь как новенький. Мы, драконы, если сразу в ящик не сыграли, значит выжили. Помнишь, какой ты меня подобрал, и то ничего. А у тебя только кончика хвоста нехватает.
Приятно слышать. Значит, это не задницей в костер, а всего-навсего кончика хвоста лишился. Почему тогда глаз не могу открыть? Почему рук, ног не чувствую? Черт, у меня же теперь не руки-ноги, а лапы. А то, что на спине жжет, это крылья. Что со мной случилось?
- За маму не беспокойся. У нее тоже все хорошо. В смысле - жива и поправляется. Она дольше в воде лежала, поэтому быстрее оттаяла. Первый раз еще вчера в сознание пришла.
Надо понимать, что я тоже оттаял. А до этого в воде лежал. А до этого мне хвост купировали. Это же надо было влезть в такое дерьмо! Что же произошло? По-порядку надо. Я, Мрак, стал темно-зеленым драконом. Мужественного оттенка, как говорит Катрин. Мы жили на Смальтусе, учились с Катрин быть драконами. Точнее, это Катрин меня учила. Она на целый месяц впереди шла. Потом появилась эта сумасшедшая Элана, сказала, что нам лучше исчезнуть: нами стали интересоваться. Очень странная дракона. Черная, глаза огромные, то ни секунды спокойно стоять не может, на свою спину косится, то на несколько минут замрет, уснет с открытыми глазами. А выражается - такие слова триста лет назад из обихода вышли, а в ее речи звучат просто и естественно. И еще - что-то в ней есть от Мэгги и Катрин. Нет, пожалуй, от всех женщин Зоны. Надо у Лобастика спросить, пусть справки наведет. Может, не только мы с Катрин с Зоны в телах драконов ушли? Тогда понятно, почему она нас предупредила. Узнают, кто мы, начнут выяснять, к ней ниточка потянется. Жаль, не могу спросить у Лобастика. Она же теперь не Лобастик, она Лобасти из Бункерзонии. Ну а что бы она мне ответила? Что у меня очередной приступ паранойи. Мания преследования. Что перед драконами я чист, людей в свои, драконьи проблемы они посвещать не будут, и бояться мне нечего. Зато она по уши в этом самом. Как по людским меркам, так и по драконьим, и это все мое воспитание сказывается. И мы собрались на Регию. Это было очень похоже на бегство. Сняли браслеты с левого плеча и рванули через половину обитаемого космоса. На Регии через знакомых Лобасти раздобыла где-то потрепанный десантный челнок с дельтавидным кpылом для полетов в атмосфеpе и договорилась, чтоб нас сбросили в районе Квантора. Но мы очутились черт знает где, да еще вдобавок без нуль-связи. Нуль-маяки тоже все молчали, а по звездам никто из нас...
- Папа, вдохни поглубже. Я даю наркоз. Тебе надо спать как можно больше.
Вот невовремя! Почти все вспомнил. Осталось последнее усилие.
- Па, тебе очень больно? Ты не отчаивайся, я перепонку очень аккуратно зашила, через три дня уже летать сможешь.
Беру себя в руки и перестаю скулить. Мне не только хвост купировали, но и перепонку порвали. Что за перепонку? Барабанную? Но я и до этого слышал хорошо. Крыло! Елки-палки, как сразу не понял. Не ухо же у меня болит... Пожалуй, только уши и не болят. Ну, чего замолчала? Говори, рассказывай, что еще у меня не в порядке?
- Когда мы грохнулись, у тебя кусочек откололся. Совсем небольшой клинышек, метр на полтора. Но ты ни о чем не беспокойся. Я сначала сшила те места, где сосуды проходят, а потом уже по всей длине. Он уже ожил. Весь опух, посинел и очень горячий, а это верный признак, что все в порядке. Хорошо, что у тебя там еще нервы не восстановились, а то бы ты в голос кричал.
Спасибо, родная. Ты всегда знаешь, как утешить. Куда же мы грохнулись, так, что у меня крылышко откололось? Откололось - это потому что я был заморожен. А потом оттаял. А почему я был заморожен? Да потому что у нас кислорода всего на месяц было! Мы все обсудили и решили: того, что троим на месяц хватит, одному хватит на три месяца. А двоих - на холодок. Кому оставаться, споров не было. Катером управлять только Лобасти умеет. Я в пилотское кресло шестьдесят лет не садился. С тех пор все позабыл. В любом случае, у нас был один шанс из ста. А может, из тысячи. Но если я дышу, значит Лобасти его не упустила. Успела довести катер до этой звездочки и разыскать планету с кислородной атмосферой.
- Ты молодец, Лобасти. - Надо же, уже могу говорить!
- Па, ты даже не представляешь, какой я молодец! Я сама этого еще не представляю! Мне надо памятник из гранита вырубить. Я все три месяца шла с ускорением 5 G. Сначала разгонялась, потом тормозила. И все на пяти G! Могу тебя одной левой поднять и хоть целый час на вытянутой держать, так накачалась. Представляешь, когда садилась, в аккумуляторах пусто, в баках пусто, а кислорода - в последнем скафандре на десять часов. Планиpую, а подо мной - сплошной океан. Я, когда этот островок увидела, такой вираж заложила, что в штопор свалилась. Вот когда мы грохнулись, вам с мамой хвосты и пообломало. Они из контейнеров торчали. Мы недоперли, когда замораживались, что надо покомпактней свернуться. Я вас еле выгрузить успела, как катер затонул. Так что из вещей у нас осталось только то, что на мне было. А на мне был пояс с аптечкой. Даже очков не было. Пока на пяти G шли, я и пояса не носила. А потом уже некогда было вещи собирать. Прокололась, одним словом. Когда кислорода меньше пяти процентов, ходишь как по голове тюкнутый, ничего не соображаешь.
Тараторит, а каждый звук - как молотком по мозгам. И попросить заткнуться нельзя - обидится.
- Ты выяснила, где мы?
- Конечно, па.
- Ну и куда нас забросили?
- Не знаю, па. Дело в том, что в нашей вселенной такой звезды нет. Все окружающие есть, а этой нет.
- Понятно... Это они здорово придумали...
- Кто, папа?
- Платан, Дориан, кто там еще? Ты слышала об однокамерном нуль-т? Нас забросили в один из параллельных континуумов. Забудь о нашем мире, малышка. Платан говорил, что это дорога в один конец.
- Ну ты просто свихнулся на мании преследования. У них дела и поважнее есть.
- Лобасти, ты забыла, кто мы. Мы с Катрин - беглые. А ты - наша сообщница. Нам подготовили западню, потом спугнули, чтоб мы сами в нее влезли, что мы и сделали. Операция проведена чисто и грамотно, поверь специалисту. Снимаю перед ними шляпу.
- Па, прости меня, но ты дурак. Как был человеком, так и остался. Драконы не ставят друг другу ловушки. Они выше этого.
- А может, ты и права. Не так уж гладко прошла операция. Мы живы и даже нашли себе планету, на которой можно существовать. Наверно, ловушку подстроили не драконы, а люди.
- Чуть не забыла спросить, что тебе ответила мама, когда ты назвал ей свое предыдущее имя?
- Обещала убить при случае. А к чему ты это спрашиваешь?
- Она боится, что ты умер, а я это скрываю от нее.
- Тогда напомни ей, что в первую ночь она бухнулась в постель, свернулась калачиком и тут же уснула. Сопела до утра мне в ухо, не проснулась даже когда я уходил. А кстати, где она сама?
- В соседней пещере. Здесь не нашлось ни одной дыры, куда вы вместе влезли бы. Точнее, есть одна, но ее приливом заливает. А сейчас спи. Я наркоз даю.
Голова начинает кружиться, и реальность уплывает.
Драконочка выползла через узкий лаз из пещеры, осмотрела хмурое небо, поднатужившись завалила вход камнем. Посидела, отдохнула и пошла проверять другую пещеру.
- Это ты, маленькая? - раздалось из глубины, когда она откатила камень от входа.
- Ма, я не маленькая. У меня уже дочь взрослая. А за что ты папу убить хотела?
- Он не сказал?
- Нет.
- За дело.
- Конспираторы. А почему не убила?
- Из-за тебя, глупенькая.
- Папа думает, что эту аварию люди подстроили. Ты тоже так считаешь?
- С нуль-т переброской когда-нибудь случались такие аварии?
- Ни разу не слышала.
- Вот ты и ответила.
- Но все когда-нибудь происходит в первый раз.
- И как раз с такой необычной компанией, как наша...
- Ма, я все равно не верю.
- Ну и правильно.
Некоторое время молчали.
- Лобасти, помоги мне подняться.
- Мама, тебе лучше еще денек-другой полежать.
- Хватит, пора на ноги вставать.
- Ма, ты не знаешь, какие тут хищники! Это же не хищники, это звери!
- У тебя обезболивающего много осталось?
- На три раза. Тебе дать?
- Сбереги для Мрака. Мужчины всегда плохо переносят боль.
Просыпаюсь от стука камней. Оглядываюсь. Я в пещере. Свет идет откуда-то из-за спины.
- Па, ты живой?
- Думаю, да.
- Тогда нечего бока отлеживать. Вылезай на солнышке греться.
Вся кожа зудит и невыносимо чешется. Приподнимаюсь и пячусь задом. Развернуться невозможно. Наконец, я на свободе. Осматриваюсь. Море, скалы, камни, то ли вечер, то ли утро. Две драконы наблюдают за мной с напряженным вниманием.
- Бог ты мой, на кого вы похожи! - глаза у обеих красные от лопнувших сосудов. Одна - сплошные ребра, мослы и мускулы. Кишки к позвоночнику присохли. С другой облезла почти вся чешуя. Голая кожа, где розовая, где в синих и серых пятнах.
- Неужели я женился на такой уродине?
- На себя посмотри, красавчик. Кто меня уверял, что дракону заморозиться - все равно, что в холодную воду окунуться? - обнимает меня крыльями и прижимается телом. Больно.
- Это не я. Это Тайсон, губошлеп. Я только повторил. Встретишь, шепни на ушко, что он неправ. Да, а куда делся твой хвост?
- Хвосты сейчас не в моде. Отбросила.
Лобасти со счастливой улыбкой слушает наш треп. Когда первый восторг встречи проходит, осматриваю себя. Выгляжу еще хуже, чем Катрин. Чешуя отваливается пластами. Под ней синяя, горячая кожа. Если у Кэт нету самого кончика хвоста, то у меня отсутствует два с половиной метра. Знаю, что это временно, но смотреть неприятно. Страшно как-то.
- Лобасти, а чем ты здесь питаешься?
- Подожди часок, папа, увидишь. Здесь даже ходить никуда не надо, обед сам прилетает.
Когда на горизонте показались черные точки над водой, Лобасти заставила Мрака и Катрин скрыться в пещерах, а сама взвилась в небо. Точки росли, вскоре можно уже было рассмотреть птиц, огромных птиц, с размахом крыльев четыре-пять метров. Тщедушное тельце украшала непропорционально крупная голова с хохолком на затылке. То одна, то другая птица пикировала к волне и выхватывала из воды рыбу. Когда стая приблизилась к берегу, Мрак обратил внимание, что у птиц нет хвостов. Да и вообще, это не птицы, а летающие ящеры. А потом начался воздушный бой. Лобасти разогналась в пикировании и напала на стаю сзади. Сложив крылья, оставив для управления только маленькие треугольнички, она растопырила когти и широко развела в стороны все четыре лапы. Шесть или семь ящеров рухнули в воду и на прибрежные камни, одни уже мертвые, другие бьющиеся, пятнающие камни кровью из разорваных крыльев. Ребристый гребень показался на секунду над волной в десяти метрах от берега, и ящер, трепыхавшийся в воде, исчез. Стая с визгливыми криками бросилась врассыпную, но тут же вновь соединилась и устремилась за драконочкой. Лобасти замедлила полет, а потом вовсе остановилась, вертикально пошла вверх. Стая сбилась в плотную кучу. И тут Лобасти сложила крылья, рухнула в самую гущу темно-серых тел. Берег опять огласился визгливыми криками.
Как свинью режут - подумал Мрак и поморщился. Лобасти вывалилась из клубка тел и вошла в крутое пике. Вместе с ней к земле устремилось десятка полтора беспорядочно кувыркающихся ящеров. Остальные немного покружили и потянулись к морю. Вскоре из-за скал показалась Лобасти. Она шла на задних лапах, неся на вытянутых передних убитых ящеров. Остановилась у очередного, добила ударом хвоста, потом хвостом же ловко закинула на

Оглавление 1 Следующая страница


Осколки Эдема

кучку остальных.
- А вот и ужин! Готовьте ложки! - сгрузила добычу на камни и подмигнула Мраку. - Много в воду упало?
- Два. Один сам утоп, второго кто-то схарчил.
- Что в воду упало, то пропало, - философски заметила Лобасти. - Ма, что ты его разглядываешь? Потроши да ешь.
- Обалдеть. Вылитый птеранодон, до мельчайших деталей. - Катрин внимательно рассматривала тушку, подняв ее за костяной гребень, который Мрак принял за хохолок. Лобасти подняла другого, провела когтем по брюху, оторвала выпавшие потроха, потом оторвала крылья, лапы и голову, остальное закинула в рот, сморщилась и, не жуя, проглотила.
- Эти - что! У них даже зубов нет. Вот на Сэконде - это да! Не поверите - за сто кило тянут. Размах крыльев - до двенадцати метров. Больше, чем у меня.
- Кто такие птеранодоны? - спросил Мрак.
- Вот - Катрин растянула своего за крылья. - За цвет не отвечаю, а в остальном - тютелька в тютельку. Жили в мезозое, а вымерли миллионов шестьдесят лет назад. В поздний мел.
Мрак посмотрел на жену с невольным восхищением. Поднял и подготовил к употреблению тушку ящера. На Зоне, особенно в дождливый сезон, он часто ел сырое мясо, но не такое противное! Стоило только сомкнуть челюсти и почувствовать на языке его вкус, как желудок взбунтовался. Будь там хоть что-то, оно тут же оказалось бы на камнях. Кашляя и давясь желчью, Мрак отвернулся от женщин. Придя в себя и вытерев кулаком слезы, поднял с камней обмусоленную тушку и критически осмотрел.
- К этому невозможно привыкнуть, папа, - сказала Лобасти. - Лучше глотай не жуя.
Покончив с едой, Мрак повернулся лицом к берегу и принялся изучать горизонт. При этом странно двигал шеей вправо-влево и вертел головой словно локатор, который держит цель.
- Лобасти, ты там ничего странного не видела? - он указал лапой. Драконочка посмотрела в ту сторону.
- Там наш катер затонул. Ты его аварийный нуль-маяк засек.
- Аварийный маяк - это тот, который на ля-диез пищит. 466 герц. А правей кто? Постоянный сигнал.
Драконочка даже привстала на задние лапы, насторожив зачем-то ушки.
- Я не знаю, па. Я сейчас... - взвилась в небо и умчалась к горизонту на огромной скорости.
- Хорошая у нас дочь - Катрин прижалась к нему, провожая Лобасти влюбленным взглядом.
- Это очень интересный вопрос, кто чья дочь, - он обнял ее крылом.
Лобасти вернулась часа через три, неся в когтях меч-рыбу. Или что-то очень похожее.
- Па, до второго маяка не меньше тысячи километров. Я километров двести прошла, а потом вбок пятьдесят. Триангулировать без компаса трудно, но по-моему, пеленг ничуть не сдвинулся.
- Ты же заблудиться могла!
- Не-а. Я назад по маяку нашего утопшего катера возвращалась. А это - наш ужин.
- У рыбов нет зубов, у рыбей нет зубей... У рыб нет зуб! - задумчиво бормотал Мрак, осматривая добычу. - Кэт, как звать этого зубастика?
- Это же ясно! Эвринозавр. Видишь, верхняя челюсть вдвое длинней нижней, хвост вертикальный, а позвоночный столб уходит в нижнюю лопасть хвоста. Господи, о чем я? Они же вымерли...
- Папа, зубы у рыбов есть. Фу ты!
- Вот именно... Мда... Лобасти, ты можешь прикинуть, где находилась Солнечная система сто миллионов лет назад?
- Гипотеза интересная, па, но не выдерживает критики. Во-первых, если провести плоскость в которой вращается Солнце внутри галактики, то мы в 150-ти световых годах над этой плоскостью.
- А если учесть движение самой галактики?
- Тогда не знаю... Но, во-вторых, я видела Солнце в телескоп, когда определяла наши координаты.
- Ошибки быть не может?
- Лапу даю на отсечение. Светимость, спектр, координаты - все соответствует... - драконочка замолчала, задумавшись. Катрин, обнявшая ее за плечи, неожиданно вздрогнула.
- Дочь, выкладывай все!
- Когда подлетали... я видела... планету с кольцом.
- Сатурн?
- Не знаю. - Лобасти неожиданно зарыдала и сунула голову под крыло Катрин.
- Что ты еще видела? - спросил Мрак.
- Лу-ну-у-у.
- Что же сразу не сказала?
- Я не узнала-а-а. Я на Земле только два раза была-а...
- Успокойся, маленькая. Мы были и в худших переделках.
- Папа, ты не въехал!.. Тут рядом научный центр. Они пространство-время изучают... изучали... - Лобастик рыдала в голос.
- Ну и пусть себе изучают.
- Они всех угро-охали...
- Ну что ты говоришь, маленькая? Ты же в телескоп настоящее Солнце видела.
- Свет еще сто пятьдесят лет и-идти бу-удет.
- Мрак, ну скажи ей что-нибудь.
- Что сказать? Может, она и права.
- А мы каким чудом уцелели?
- Мы в нуль-т шли, пока станции не исчезли.
- Ничего в этом не понимаю.
- Никто не понимает.
- Хватит ныть, поговорим серьезно.
- О чем тут можно говорить, па?
- Даже если тебе жить надоело, всегда есть варианты.
Лобасти, лежавшая пластом на камнях, приоткрыла глаза.
- Какие варианты, па? О чем ты говоришь?
- Утопиться, удавиться, отравиться, застрелиться.
Драконочка посмотрела на него задумчиво.
- Испугаться, обмочиться, обосраться и остаться... Прости, па, я совсем раскисла. Больше ты этого не увидишь, - пружинисто вскочила на лапы и улыбнулась сквозь слезы. - Ты неисправимый оптимист, папа. Не зазнаешься, если я скажу, что горжусь тобой?
- Кэт! Где ты? Двигай к нам. Открываю слет старейшин. Итак, на повестке обсуждение двух гипотез, - обратился он к аудитории, когда Катрин подошла и села рядом с Лобасти. - Гипотеза номер один - влипли мы. Гипотеза номер два - не повезло всему человечеству. В рамках каждой гипотезы возможно множество вариантов. Первая наша задача - выяснить, какая гипотеза верна, и вторая - что нам делать дальше.
- А как ты собираешься это выяснить?
- Ну, если эта Земля отличается от нашей, значит нас забросили в параллельный континуум. Ты рассмотрела материки, когда подлетала?
- Нет, не успела. Я же на ручном управлении, на пяти G шла. Это от орбиты Луны и до атмосферы всего за час. Глаз от приборов не могла оторвать. И потом, облака...
- Катрин, а ты что-нибудь заметила?
- Даже не знаю, как сказать. Считается, что в мезозое четырехлучевые кораллы уже сменились шестилучевыми, а тут и тех, и других полно.
- Кэт, откуда ты столько знаешь?
- Я же не всю жизнь на Зоне провела.
- Ты чудо, любимая. Я за полвека все позабыл. Ну ладно, с этого конца выяснить не удалось. Возьмемся с другого. Кто провалился в прошлое: мы или Земля?
- Мы в своем времени, папа. Все звезды на своих местах. Только нуль-маяки замолчали. Я бы радиодиапазон проверила, но на катере хорошей антенны не было.
- Это не есть хорошо. В смысле - ясности не прибавилось. А почему мы рванули в бега? Лобасти, откуда взялась эта чокнутая Элана? Ты ее давно знаешь?
- Па, не смей о ней плохо говорить! Она святая мученица. Горя в десять раз больше тебя вынесла.
- Она тоже с Зоны?
- Нет. Еще хуже. Папа, это ее тайна. Я случайно узнала.
- Если бы по ее совету мы не сняли очки, хоть связь бы имели. В моих столько информации заложено по древним технологиям - хватило бы цивилизацию поднять. А теперь сидим, сосем лапу.
- Па, мне без очков в десять раз хуже. Я к ним с детства привыкла. Но в очках коммуникаторы, они не выключаются. До сих пор ни одному дракону не приходило в голову прятаться от остальных. И потом, на старых планетах не носят очки. Там носят сенсовизоры. По очкам жителя приграничья за версту узнать можно.
- Короче, все наши действия были разумны и оправданы, ты это хочешь сказать.
- Ну... почти. Мне нужно было разогнать катер, лечь на курс и заморозиться на год. А не спешить как на пожар. Тогда топливо бы сэкономила, а не с пустыми баками садилась. И катер бы уцелел, и сели бы на материк, а не посреди океана.
- И хвосты бы уцелели...
- Да, папа, и хвосты бы уцелели.
- Запомни на будущее, дочка. Когда в следующий раз будем убегать, так и сделай. А очки с коммуникатором надо было положить в железную коробку.
- А еще в эту коробку нужно положить много-много носовых платков, - подхватила Катрин.
- Ма, я больше не бу.
- Это хорошо, - улыбнулся Мрак, - теперь расскажи, чем занимались твои друзья-физики.
- Они ищут... искали способ двигаться через пространство быстрее скорости света. Они считали, что если в локальном объеме ускорить время, то и двигаться можно быстрее. То есть, внутри этого объема все равно медленнее, но снаружи будет казаться, что быстрее. А второй способ - наоборот, не ускорять, а инвертировать время в локальном объеме. То есть, корабль будет лететь день в будущее, день в прошлое, и так далее. И прилетит в день отлета.
- Это они здорово придумали. Но как сумели сюда всю Солнечную систему передвинуть..? Не могу представить... Давайте решим, что будем делать дальше. Я предлагаю выяснить, что там за маяк.
- Па, это не маяк. Это нуль-генератор. Я долго думала. Это, наверно, наш катер какую-то аварийную капсулу сбросил. Я же на посадку с пустыми баками шла, а это нештатная ситуация.
- А что бывает в таких капсулах?
- Носимый аварийный запас - палатка, печка, что-то из оружия, генератор, передатчик, немного кислорода, немного воды и продуктов.
- Тогда первая цель ясна - разыскиваем эту капсулу. А что будем делать потом?
- Потом будем размножаться. Как кролики, - тихо сказала Катрин. - Будешь спать поочередно то со мной, то с Лобастиком. А провинившуюся будешь отлучать от себя. А мы будем рожать тебе детей и бегать перед тобой на задних лапках.
- Зачем ты так, Катрин...
- Прости. Не могу забыть Зону.
- А что, все великие драконы были двоежонцы, - влезла Лобасти.
- И сколько таких было? - обрадовался Мрак перемене темы.
- Великих? Один!
Мрак задумался. Посмотрел на море. Искоса взглянул на притихшую аудиторию.
- Ну что ты думаешь, папа? - не выдержала Лобасти. Весь наш род начался с трех драконов. В конце концов, ты мне не настоящий отец. У тебя со мной ни одной общей хромосомы. И с мамой тоже. Так что с точки зрения генетики все нормально.
- Кэт, в какое время мы попали?
- Я еще мало видела, но похоже, что в ранний мел.
- В это время опасных динозавров много было?
- Господи, да это их золотые годы!
- И эти... тиранозавры были?
- Были, есть и будут еще пятьдесят миллионов лет как минимум.
- Папа, не бойся ты их. Мы здесь самые шустрые. Они все как вареные ходят. А в воздухе нам вообще равных нет.
- Я о детях думаю.
На самом деле Мрак думал о том, стоило ли менять Зону на эту дикую планету. Стоит ли заводить детей? Драконы ведь живут долго. Очень долго. Какое общество построят его потомки? Может, далекий-далекий правнук захочет одеть на него ошейник раба? Мрак прикинул, что нужно сделать с драконом, чтоб превратить его в раба. Сорвать перепонку крыльев. Это - раз в три года. Быстрей новая не вырастет. Регулярно вырывать когти, опиливать рога и выбивать клыки. Остается еще удар хвостом. Отрубать под корень? Да и пасть, хоть без клыков, все равно остается грозным оружием. Нет, из дракона ягненка сделать трудно. Какой же общественный строй наступит после первобытно-общинного вместо рабовладельческого? Да и наступит ли вообще? Драконы быстро заполонят всю землю и будут насмерть биться за место под солнцем, за кусок мяса, за глоток воды. Если Лобасти права, и у них не будет естественных врагов - а врагов у них не будет, тиранозавров они выбьют за сто-двести лет - то в какую сторону пойдет прогресс? Необходимости в техническом прогрессе драконы не почувствуют. Они слишком хорошо приспособлены к окружающей среде. А если и почувствуют, будет поздно. Трудно заниматься наукой, когда идет беспрерывная война. Архимед вот пытался, и чем кончилось? Мораль: хочешь стать разумным существом - будь маленьким, забитым всеми зверьком. Мартышкой с хвостиком. Из царей животного мира сапиенсы не получатся.
Какие силы могут подтолкнуть прогресс? Транспорт драконам не нужен. В пределах планеты нет такого расстояния, которое не смог бы преодолеть дракон. Лобасти говорила, что тренированный может облететь Землю за двадцать дней. Космос - другое дело. Но зачем дикарям космос? Голод? Пока растет на полях хоть что-то, голод драконам не страшен. Эпидемии? Драконы не болеют. Любопытство? Ради любопытства развивать тяжелую промышленность?

Предыдущая страница 2 Следущая страница


Павел Шумил

Пошел бы я на это? Нет. Должен, обязан быть какой-то выход. Какой-нибудь неучтенный фактор. Если я его не вижу, это не значит, что его нет. Надо только по-новому взглянуть на вопрос. Иначе мы не имеем права размножаться. Мы уничтожим на суше все живое, погубим биосферу всей планеты. Мы слишком совершенны для жизни дикарей.
А может, поэтому динозавры и вымерли? Достигли совершенства - как они его понимали - и попали в стадию застоя. А застой неизбежно сменяется регрессом. Вот и мы вымрем. Чем мы не динозавры?
- Па, я знаю, о чем ты думаешь. - Лобасти ласково потерлась головой о его шею. - Не печалься, все образуется. Драконы никогда не будут убивать друг друга, поверь мне.
Рыбу есть можно. Она вкусная. Только очень пугливая. А хищные ящеры абсолютно лишены страха. Но невкусные. Если бы сделать удочку...
- Па, нам не удочка нужна, а костер. Жареное мясо - это мцу! - Лобасти поцеловала кончики пальцев.
- Ты что, мои мысли читаешь? - удивился Мрак.
- Ага! Как эту косточку ни верти, рыболовный крючок из нее не получится.
- Я знаю, нужно на кончик хвоста ловить.
- Папка! Хочешь и меня без хвоста оставить! - однако, Лобасти уже загорелась идеей, опускает хвост в воду и внимательно наблюдает за ним. Мрак тоже склонился над водой. Самый кончик хвоста чуть шевелится. К нему подкрадывается небольшой ящер, похожий со спины на длиннохвостого крокодила. Лобасти резко выдергивает хвост, ящер бросается за убегающей добычей, поднимается к поверхности. Лобасти подхватывает его когтистой лапой и швыряет на камни.
- Ма, взгляни, такого еще не было.
Катрин открывает глаза и лениво переворачивается на живот.
- Мезозаврик. Конец палеозоя... Рыбки бы... Дочь, давай на материк перелетим.
- Никуда не полетим, пока чешуей не обрастете. Вас там заживо съедят.
Мрак заметил треугольный плавник в кабельтове от берега, снялся и полетел проверить. Акула! Огромная, вкусная акула! Пожалуй, даже, слишком огромная. Не меньше восьми метров от носа до хвоста. Мрак завис над ней, выпустил когти и всадил в жабры. Акула рванулась, увлекая его за собой. Ударила в грудь холодная волна, соленая вода хлынула в нос. Мрак растпырил крылья плавучим якорем, вытянул шею и выставил голову из воды. Акула кружила его как танк с подбитой гусеницей. Мрак покрепче сдавил жабры и попытался взлететь с воды на биогравах. С четвертой попытки это удалось. Теперь акула со скоростью торпедного катера тащила его прямо в открытое море. Рядом появилась Катрин. Она что-то кричала, но разобрать было невозможно. Мрак выпустил когти задних лап и вонзил в бока рыбы. Сразу почувствовал себя хозяином положения. Теперь он не болтался как воздушный шарик на ниточке, а мог контролировать ситуацию. Могучее тело под ним извивалось мощными волнообразными движениями. Широко расправив крылья, отрабатывая биогравами и задрав от восторга обрубок хвоста, Мрак напрягал все силы, пытаясь сохранить вертикаль. Чем-то это напоминало серфинг. Он огляделся и заревел от восторга. Катрин подхватила его боевой клич. Вода шипела, обтекая лапы, крылья наполнял встречный ветер! Лобасти скакала по берегу и призывно махала, указывая на отмель. Мрак развернул акулу и направил ее в ту сторону. С разгона рыбина почти выскочила на берег. Мрак поднатужился, забил крыльями и оттащил добычу на полсотни метров от линии прибоя. Вырвал когти из боков жертвы и гордо встал над телом хищницы. В следующий момент осознал, что летит, а потом земля нанесла мощнейший удар в нижнюю челюсть.
Открыл глаза, огляделся. Бок горел как от горчичников. Огромная рыба билась на земле, Лобасти азартно прыгала вокруг нее, уворачиваясь от ударов хвоста и зубастой пасти. Мрак выпустил пальцы и ощупал нижнюю челюсть. Зубы уцелели, это было приятно и удивительно. Катрин подняла огромный камень, выбрала момент и опустила на голову хищницы. Акула затихла, хотя хвост еще долго подрагивал.
- Кэт, что ты мне кричала? - спросил Мрак.
- Чтоб не выпускал ее. Мертвые акулы тонут.
- Спасибо, я не знал. Когда появились акулы?
- Акулы были всегда! Еще в девоне!
- А когда это?
- Четыреста миллионов лет назад.
- Кэт, кем ты была до Зоны?
- Отравительницей.
- Я не об этом.
- Палеонтологом. Во втором поколении. С трех лет окаменевшими костями играла. Своего первого игуанодончика отпрепарировала в двенадцать лет.
- Как это? Они же окаменевшие.
- Вот именно. Берешь молоток, зубило и препарируешь.
- Ну и методы!
- Работа как работа. На двухметровый скелет от двух месяцев до полугода. Я своего первенца почти год делала. Все кости ему переломала, папа склеивал. Смотреть стыдно, а тогда как гордилась... Слепки с него во многих музеях стоят, а сам - в запасниках. Нельзя такую срамотень на люди выносить.
Мрак вырвал когтями длинную полоску мяса из хвоста и отправил в рот.
- Когда-то в детстве на Земле я увидел в меню надпись: "Белая рыба с картофелем" - сообщил он. - Пошел выяснять, что это за рыба. На кухне мне подарили челюсти акулы.
Акулу ели три дня. На четвертый мясо начало пахнуть, пришлось отдать летающим ящерам. За три недели с момента посадки драконы пришли в норму, если не считать чешуи и култышек вместо хвостов. Чешуя росла медленно. Хвосты - еще медленнее. Лобасти сообщила, что хвост отрастает не более полуметра в год. Мрак пришел в уныние. Катрин облазала весь остров, за обедом в голос ругала доктора Зергеля, который ни черта не разбирался в пресмыкающихся, а по ночам тихонько плакала, что такие ценные знания умрут вместе с ней. Мрака одолевало нетерпение и нехорошие предчувствия. Он боялся, что маяк капсулы замолчит. Лобасти улетала на весь день на соседние острова, а вечером притворялась, будто спокойна и жизнерадостна.
- Завтра вылетаем на материк, - объявил Мрак за ужином.
- Не на материк, папа, а на соседний остров. До него километров двести.
Мрак, ожидавший отпора и приготовившийся к жаркому спору, решил не вдаваться в детали: главное - вылететь, а куда лететь - это можно решить уже в воздухе.
На следующее утро Мрак поднялся с первыми лучами солнца и натащил с мелководья большую кучу водорослей на завтрак. Но Лобасти сказала, что им с мамой лучше лететь натощак. Сама же с аппетитом умяла половину кучи, а вторую половину всю переворошила, выискивая длинные темные листья, напоминающие морскую капусту. Съев последний, облизнулась и позвала:
- Мам, выходи! Лучше по холодку лететь, пока солнце не поднялось.
Из пещеры показалась заспанная Катрин, потянулась, выгнув спину, и Мрак вдруг понял, до чего прекрасно может быть тело дракона. Даже такое - без чешуи, с обрубком хвоста и шелушащейся кожей. До этого красоты он не видел. Видел силу, целесообразность, но не красоту.
Вот и свершилось. Теперь я - дракон. На самом деле дракон, - промелькнула мысль.
- Приготовились, три - шестнадцать, - скомандовала Лобасти и взвилась в воздух. Катрин и Мрак пристроились за ней, Катрин слева, Мрак справа. Несмотря на все анекдоты про армию, дисциплину и ходьбу в ногу, у драконов считалось шиком летать выдерживая строй, синхронно работая крыльями. Лобасти сильно отклонилась от направления на дальний нуль-маяк, градусов на тридцать. Неторопясь, она полого набирала высоту, уводя их клин от острова, который стал уже чем-то родным. С каждым взмахом крыльев горизонт отодвигался все дальше и дальше. Ветер был попутный, но совсем слабый. Солнце очень удачно выбрало место за спиной и не слепило глаза. Первые полчаса Мрак наслаждался жизнью. Он любовался телом Катрин, изящным изгибом шеи, ее мощными крыльями, работой мышц под кожей, потом переводил взгляд на Лобасти и снова на Катрин.
Жить стоит, - решил он. - Чем здесь хуже, чем на Зоне?
Мысль о том, что он единственный, кому удался побег с Зоны, наполняла душу гордостью.
Девочек только жалко, - подумал дракон. - Из-за меня страдают.
Поймав себя на этой мысли, Мрак надолго задумался. Это напоминало пробуждение совести. Пробуждения совести Мрак боялся. Он замотал головой и затянул старинную пиратскую песню про пятнадцать человек и сундук мертвеца. Лобасти и Катрин с энтузиазмом подхватили. Потом объяснил Катрин, что сундук мертвеца - это не сундук, а каюта капитана, которая расположена на корме каравеллы и возвышается над палубой. А мертвец - это сам капитан. (А кем же ему быть, если пятнадцать на одного?) Потом Катрин вспомнила песни, которые пели викинги, работая тяжелыми веслами. Грести крыльями под их размеренный ритм было не менее удобно.
К концу первого часа полета у Мрака в крыльях накопилась тянущая боль. Из-за отсутствия хвоста центр тяжести сместился вперед, и приходилось выгибать вперед крылья, постоянно напрягая мускулы шеи и предплечий. Мрак изогнул шею на манер плывущего лебедя. Крыльям стало легче, но центр тяжести теперь переместился вверх и возросло лобовое сопротивление. Чтоб не выбиваться из ритма, приходилось делать широкие, энергичные махи, а силы быстро убывали. Но показать свою слабость перед женщинами - нет, лучше смерть.
Мрак был уже на грани паники, когда на горизонте показался остров. Лобасти чуть подправила курс и посмотрела на него.
- Пап, дальше летим, или на остров садимся?
- Вчера решили - на остров, значит, на остров, - спокойно, и даже чуть сердито ответил он. - Катрин, а ты как думаешь?
- Как скажешь, так и будет... Я вот все размышляю... Знаете, что с Икаром случилось? Враки, будто у него крылья расплавились. Все знают, чем выше, тем холодней. Изнемог он. Высоко поднялся и сил не расчитал. А про крылья Дедал потом придумал.
Лобасти с тревогой оглянулась на маму и перешла в пологое снижение. Мрак рассчитывал сесть прямо на пляже, но Лобасти пролетела дальше и села на берегу неглубокого пресного озера. Катрин тут же легла на травку и расстелила по земле полотнища крыльев. Мраку жутко хотелось последовать ее примеру, но нужно было держать марку. Авторитет накапливается годами, но может рухнуть из-за пустяка. Поэтому он подошел к молодой поросли, сорвал первый попавшийся папоротник и сделал вид, что внимательно его изучает.
- Па, он невкусный. Ты вот эти попробуй, - посоветовала Лобасти. Мрак взял протянутую ветку и задумчиво пожевал листик. Вкус был приятный, чуть кисловатый. Лобасти отломила другую ветку, продернула между зубов, так, что листва осталась во рту, а прутик отбросила.
- Когда ешь яблоко, - сказал Мрак, наблюдая за гусеницей на листке, - гораздо приятнее обнаружить целого червяка, чем его половинку.
Лобасти хихикнула.
- А я в детстве любила насекомых.
- И попугайчиков.
- Папка! Двадцать лет прошло, а ты все забыть не можешь!
- Разве такое забудешь? - Мрак наломал охапку вкусных веток и отнес Катрин. Та открыла один глаз и забормотала что-то по латыни.
- Ма, это не голосемянные из поздней перми, это еда, - уточнила Лобасти.
- Рано встал сегодня. Пожалуй, я посплю часок, - Мрак с удовольствием растянулся на спине.
- Спи, папа, я покараулю.
- ... я об этом и говорю. Мы, драконы, не можем с нуля создать цивилизацию. Мы - райский сад. Возникли на определенном этапе развития технической цивилизации, и только в ее рамках можем существовать.
- Подожди, папа, райский сад - это же Эдем? Причем тут мы?
- Райский сад, он же эдем - это термин. В теории игр, например. Искуственно созданная ситуация, которая не противоречит правилам, но не может возникнуть в реальной игре. В шахматной партии белая пешка не может стоять на А1. Правила не запрещают ей там стоять, но пешки назад не ходят. А в шахматной задаче ее можно туда поставить.
- Поняла, папа, но какая тут связь с нашим положением?
- Мы выпали из своего райского сада. Драконы - искусственно созданные существа. Они не могут существовать вне технической цивилизации.
- Почему, па? Мы-то живем. Здесь есть все необходимое для жизни.
- Именно поэтому. Деградируем потихоньку. Труд сделал из обезьяны человека. А нам трудиться не нужно. Люди тысячелетиями создавали общество, которое вынуждало их трудиться. Они заставляли друг друга работать всеми доступными средствами - и кнутом, и пряником. А попробуй заставь работать дракона, если он не видит в этом необходимости? Драконы расплодятся как тараканы, как кролики в Австралии. Дракона ведь даже кастрировать нельзя, чтоб ограничить рождаемость.
- Мы зачинаем детей когда сами этого хотим. Ты еще не знал?
- Проблема не в этом.
- Ты прав. - Лобасти мрачнеет. - Я тебя поняла. Кто-то из физиков нажал на кнопку, и наш эдем разбит вдребезги. Мы - осколки. Мне надо подумать, папа.
Из зарослей, поминутно оглядываясь, вышла Катрин. За ней, обиженно квакая, семенил маленький ящер.
- Здравствуй, наш маленький друг! - сказал Мрак, поднимая его за хвостик. - Ты пришел как раз к обеду. Только почему ты такой маленький?
Детеныш пронзительно запищал.
- Не смей! - закричала Катрин и бросилась к нему, подставляя ладони под лапки детеныша. Мрак отпустил хвостик, и динозаврик тут же успокоился. Катрин бережно опустила его на песок.
- Все ясно, женщина, - строго сказал Мрак. - Сознайся, с кем ты мне изменяла?

Предыдущая страница 3 Следущая страница


Осколки Эдема

Лобасти хихикнула.
- Перестань, - обиделась Катрин. - Здесь два открытия сразу, и никто о них не узнает.
- Даже я? Хочу узнать о твоих открытиях. Немедленно.
- Вот они, оба перед твоими глазами.
- Одно вижу, а где второе? - Мрак выразительно оглянулся в сторону зарослей.
- Перестань, а? Во-первых, это новый, неизвестный науке вид.
- Это? - Мрак потянулся к хвостику, но получил по лапе.
- А во-вторых, можно считать доказанным, что ящеры заботились о своем потомстве, охраняли и защищали его.
- И где же его родители?
- Может погибли, а может я спугнула. Дело не в этом. Я нашла кладку и стала наблюдать, как детеныши вылупляются. Он вылупился и принял меня за маму. Понимаешь, это уже в инстинктах закрепилось, а на выработку инстинкта сотни тысяч лет нужно, а то и миллионы. Я должна извиниться перед доктором Зергелем. - Катрин нежно погладила динозаврика. - Мрак... нам ведь когда-то надо заводить домашних животных.
Мрак оглянулся на Лобасти. Та сгребла в кучу прутики, оставшиеся от завтрака и плела из них корзинку.
- Он хотя бы травоядный?
- Конечно, травоядный, - Катрин принялась запихивать детенышу в рот сладкий стебелек. Динозаврик отплевывался и отворачивал головку.
- Ты его только по попе не бей. Идиотом сделаешь. Тайсон говорил, у динозавров половина мозгов в копчике.
- Не буду.
Шкура невыносимо чесалась. Чешуйки пробивались все разом, и это было мучительней зубной боли. Лобасти улетела на разведку. Часа два Мрак с Катрин потратили на попытки добыть огонь трением. Они нашли сухой ствол дерева и водили по нему вперед-назад другим стволом. В какой-то книге Мрак читал, что так можно добыть огонь. Автор врал. Мрак пообещал убить его при встрече через сто миллионов лет, и Катрин расплакалась.
Несмотря на все уверения Катрин, что динозаврик травоядный, тот охотно подбирал кусочки рыбы, которые за обедом бросал ему Мрак. Катрин заявила, что это ничего не доказывает. Малыш всеядный. Как медведь.
- Ты когда-нибудь попадала в лапы медведю? - спросил Мрак.
Вернулась Лобасти, сказала, что нашла следующий остров, завтра можно вылетать, а сейчас неплохо было бы принять душ, и снова улетела. Мрак подождал пять минут, а потом полетел за ней. Вскоре он увидел ручей, который обрывался водопадом с небольшой скалы. Лобасти, низко склонив голову, стояла в струях водопада. Мрак сел неподалеку, попробовал лапой воду. Вода была ледяная. Мрак подошел к драконочке, хотел уже окликнуть ее, но понял, что Лобасти плачет. Тихонько отошел за скалу, водопад заглушил его шаги.
Почему женщинам так важно общество? - думал он. - Катрин - понятно. Двести лет среди людей, но Лобасти... В детстве могла бы и привыкнуть к одиночеству. Значит, дело в том, что жизнь потеряла смысл. Приехали к извечному вопросу: в чем смысл жизни. В чем для меня был смысл жизни до Зоны? Не помню. А на Зоне? Уйти наверх. Ушел. Так ушел, что ни одна собака назад вернуть не сможет. Живи, да радуйся. Еда есть, бабы есть - да еще какие бабы - лучшие во вселенной! Только смысла жизни нет. Кончился смысл жизни. Как жить дракону без смысла жизни?
- Папа, хорошо, что ты здесь! Я знаю, что надо делать! Мы поднимаем катер и переделываем его нуль-аппаратуру в однокамерное нуль-т. А потом уходим в любой ближайший параллельный континуум, к людям. И живем с ними.
- Ты хорошо придумала, только до ближайшего континуума, населенного людьми, сто пятьдесят световых лет.
- Я забыла об этом. Тогда старый план. Я записываю все, что знаю в книги. Ты же знаешь, у меня память лучше, чем у компьютера. Это займет лет пятнадцать-двадцать. А потом уже заводим детей. И воспитываем в духе технического прогресса.
- Конечно, ты права, - грустно согласился Мрак. Впереди маячила лямка. Лямка, которую предстояло тянуть несколько тысяч лет. То самое, чего он так опасался на Зоне. Захотелось повеситься. Или сесть под кустик и заплакать.
Началась вторая неделя похода. Выработался ритм. День - разведка, день - перелет. Драконы совершали перелет на соседний остров, когда сто километров, когда триста, и отдыхали до вечера. На следующий день Лобасти улетала на разведку, подыскивать очередной островок. Во время перелетов динозаврика несла Лобасти в корзинке с крышкой. Катрин никак не могла придумать ему звучное латинское название: забыла латынь. Сама она выглядела престранно - зеленые чешуйки пробивались поперечными полосками по всему телу. Ну просто зебра крылатая. Впрочем, Мрак сознавал, что сам выглядит не лучше.
Из очередной разведки Лобасти вернулась с известием, что впереди материк.
- Какой? - спросил Мрак.
- Не знаю, папа. Прилетим, у местных спросим. Если скажут: "Кен гуру", значит Австралия.
За ужином Лобасти опять пыталась отговорить лететь на материк до тех пор, пока не вырастет чешуя. Мрак не согласился ждать, и его неожиданно поддержала Катрин. Двумя голосами против одного решили лететь. После ужина Лобасти стала обучать Катрин приемам рукопашного боя. Мрак сидел в сторонке, наблюдал и запоминал. Особое место отводилось ударам и подсечкам хвостом.
- Вот и все, кажется. Да, мама, самое главное. Рукопашная - это здорово, но постарайся до нее не доводить. Лучше возьми какой-нибудь камень и запусти супостату в морду лица, - закончила лекцию Лобасти.
Перелетели на материк, расположились на берегу довольно большого, но мелкого озера. На озере настоял Мрак, он любил разбивать лагерь у воды. А на том, чтоб озеро было мелким - Лобасти. Она сказала, что в мелком озере не могут водиться крупные неприятности.
- Кто-кто? - не поняла Катрин.
- Хищники.
Нытик вылез из корзинки, раскопал в песке на берегу чью-то кладку и съел два яйца. Катрин грустно вздохнула и заметила, как у Мрака азартно взвился кверху обрубок хвоста.
- Если ты спросишь, едят ли травоядные ящеры яйца, я тебя стукну - напала она первая.
Мрак опустил хвост.
Лобасти куда-то улетела, а когда вернулась, сказала, что до маяка меньше ста километров. Скорее всего, километров сорок-пятьдесят.
Ужин был испорчен появлением хищного ящера. Первой его заметила Катрин.
- Ох ты, боже мой! - запричитала она. - Нытик, Нытик, Нытик!
- Сейчас я его прогоню, - пообещал Мрак и издал рев голодного золотоискателя, увидевшего котелок супа. Ящер перевел заинтересованный взгляд на него, наклонил голову на бок и помахал перед брюхом маленькой четырехпалой передней лапкой.
Мрак поднялся на задние лапы, расправил крылья и издал рев золотоискателя, у которого неожиданно отняли котелок супа. На задних лапах он был на целую голову выше гостя и на пару центнеров тяжелей. Ящер, однако, попался на редкость глупый - понял только одно: остальные что-то жуют, но его не приглашают. И пригласил себя сам.
- Я тебя предупреждал! - грозно произнес Мрак и двинулся навстречу. Не доходя трех шагов развернулся и нанес мощный удар хвостом. Только что затянувшийся нежной кожицей обрубок хвоста чиркнул по шершавой шкуре колена хищника. Боль была страшной, кровь ударила фонтаном.
- У-у-у, а-а-а, о-о-о! - заорал Мрак и забегал кругами по поляне, высоко поднимая лапы. Ящер плотоядно облизнулся и пристроился следом.
- Спасался бы, глупенький. Сейчас папа из тебя шашлык сделает, - посоветовала Лобасти.
Мрак остановился, подождал ящера и нанес мощнейший удар ногой в живот. Ящер сел на хвост. Мрак провел апперкот правой, отчего голова ящера запрокинулась, и левой тут же ударил в горло. Потом обрушил правый кулак на лоб ящера. Тот клюнул носом в землю. Видимо, большая часть мозгов у него действительно находилась не в голове, а в крестце, потому что хвост свистнул в воздухе, и Мрак покатился по земле.
- Ну все, доигрался, - прокомментировала Лобасти. - Папа озверел, теперь тебе крышка.
Удар вернул Мраку осторожность и ясность мышления. Он поднялся, отряхнулся, прыгнул к ящеру, вонзил когти в глаза и тут же отскочил. Хвост хлестнул по воздуху. Мрак сходил на берег, выбрал среди топляка бревно потяжелее, вернулся и оглушил жалобно скулившего ящера.
- Мог бы ради первого раза и простить, - заметила Лобасти. Мрак ничего не ответил, подтащил тушу к дереву, подвесил за хвост, вырвал когтями горло, выпуская кровь, и пошел в воду отмываться. Настроение было прескверное. Три недели отращивания хвоста - коту под хвост. Тьфу ты! А хвост так нужен для полетов!
Из кустов выполз на брюхе Нытик, полакал из лужицы свежую кровь, обиженно заблеял и побежал, переваливаясь к Катрин. Та сунула ему горсточку вкусных листьев, взяла аптечку, подошла к мужу. Вылизала рану на хвосте, потом что-то зашила. Мрак терпеливо сносил боль.
- Дичаем, - буркнул он. - Язык вместо антисептики. Как звали покойного?
- Если я ничего не путаю, это цератозавр. Видишь, костяной гребешок вдоль хребта, недоразвитый рог на носу и четыре пальца. Жил в конце юрского периода. Только считается, что они были не больше пяти метров, а этот с нас ростом.
- Много здесь еще такой гадости?
- А как же! Горгозавры, тиранозавры - это из самых крупных двуногих на суше, а в воде - язык устанет перечислять.
- Нет бы, что приятное сказать.
- Приятное то, что цератозавр считается самым стремительным. А тиранозавры, возможно, еще не появились. Но тут ничего нельзя точно утверждать. Считалось, что мезозаврики давно вымерли, а мы их ели.
- Что за наука! Ничего точно сказать не можешь!
- Не суди по мне о науке! - обиделась Катрин. - Я всегда в хронологии плавала, а наука тут ни при чем!
Мрак понял, что Катрин намерена защищать свою науку до последнего. Как защищала его на Зоне, как прикрывала своим телом Лобасти. Он повернулся к ней, развернул за плечи, лизнул в нос.
- Предохраняться от беременности умеешь?
- Конечно.
- Тогда предохраняйся.
- Как, прямо сейчас?
- Конечно, - подтвердил он, укладывая ее на травку. - Лобасти! Нас ни для кого нет дома!
- О'кей, па. Я на стреме. Если что, скажу, чтоб завтра приходили!
Стремительно и бесшумно Лобасти появилась из кустов.
- Папа, мама, здесь люди!
- Где?
- На том берегу озера!
- Я же знал! Скорей к ним! - Мрак рванул в заросли по указанному направлению. Обежав вокруг озера, выскочил из леса на прогалину и чуть ли не нос к носу столкнулся с молодой девушкой. Человечьей девушкой. Та застыла, округлив глаза от ужаса. Мрак резко затормозил всеми четыремя лапами, и все же едва не сбил ее грудью. Девушка присела и завизжала. На другом конце прогалины из леса выбежал человек и закричал на непонятном языке. Мрак замер. То, что было в руке у мужчины, очень напоминало лазерный пистолет. Дистанция пятьдесят метров. С такой дистанции Мрак не промахнулся бы и по шляпке гвоздя. Однако, человек медлил. Девушка продолжала визжать. Мрак пригнулся и начал отступать, следя, чтобы девушка была на одной линии между ним и пистолетом. Мужчина держал теперь пистолет обеими руками и целился точно в лоб. Но не стрелял. Мрак пятился на полусогнутых, моля бога, чтобы оружие было настроено на широкий луч, чтоб девушка продолжала стоять столбом, чтоб сзади не оказалось дерева, чтоб...
Рядом с мужчиной неожиданно упала с неба Лобасти, свистнул хвост, и пистолет, выбитый точным ударом, взлетел высоко в воздух. Мрак проследил траекторию его полета и бросился к месту падения. Девушка, увидев, что дракон бежит прямо на нее, замолчала, упала на колени и закрыла лицо руками. Мрак перелетел через нее в высоком прыжке, оглянулся, проверяя, не задел ли, вытянул вперед правую лапу, ловя пистолет и буквально в метре от себя увидел испуганную физиономию Лобасти. В следующее мгновение они с треском столкнулись лбами.
Туше, - сказал Мрак, сделал два неуверенных шага в сторону, лапы его подогнулись, нос ткнулся в песок, глаза закрылись.
Кто-то тихонько скулил. Мрак открыл глаза. Рядом распласталась Лобасти, на голове у нее лежала целая груда мокрых водорослей. Из под водорослей и доносился жалобный скулеж. Мрак приподнял голову и взвыл от боли. Внутри черепа кто-то работал отбойным молотком.
- Лобасти, что с тобой?
- Твоими заботами, па. Хоть бы рога прижал. Чуть глаз не выбил - донеслось из-под водорослей. - Ну объясни мне, зачем ты его сломал? Могли бы сегодня костер развести, мясо поджарить. Целый месяц горячего не ели, а ты его сломал. Мама говорила, что тебя никто понять не может, я не верила. У-у-у, моя голова...
Мрак хотел ощупать лоб, поднял правую лапу и уставился на то, что было зажато в кулаке. Совсем недавно эта мятая железяка была пистолетом. Мрак застонал от обиды. Заботливые пальцы Катрин положили на лоб что-то холодное. Он закрыл глаза. Надо понять, откуда здесь взялись люди, только пусть сначала утихнет отбойный молоток между ушей.
- Па, - простонала Лобасти, - если у тебя барабаны в голове стучат, не двигайся до завтра и постарайся уснуть. Это сотрясение мозга, и альфа-ритмы полушарий разъехались. Когда совпадут по частоте и фазе, барабаны замолчат. А будешь дергаться, раздвоение личности заработаешь.
- Тайсон об этом не говорил. Спи, моя милая. Закрой глазки, расслабься

Предыдущая страница 4 Следущая страница


Павел Шумил

и приятных тебе сновидений.
- Еще издевается, - буркнула Лобасти.
- Итак, открываем ученый совет. Кэт, расскажи народу, что произошло после того, как мы с Лобасти э-э-э... повстречались.
- Ты что-то сказал и прилег отдохнуть. Дочь сказала...
- Мама, не надо!
- ... что ты поступил нехорошо. Плохо поступил. Добавила, что неважно себя чувствует и тоже прилегла отдохнуть. Молодой человек взял девушку за руку, отвел на берег и увез на флаере. Кстати, девушка все время оглядывалась на тебя. Наверно, ты произвел на нее впечатление. А мы с Нытиком сели охранять ваш покой. Да, пока вы отдыхали, нас ограбили. Какая-то нечисть за два часа до скелета обглодала твоего цератозавра. И все вокруг тоже. Как саранча. Сплошной черный ковер. Зато теперь я точно знаю, что это цератозавр. Живого раньше не видела, но скелет - один в один как в запаснике музея.
- Лобасти, ты разобрала, что кричал тот, с пистолетом?
- Нет, папа.
- Я тоже не понял. Но одно я понял абсолютно точно: нас приняли за динозавров. О чем это говорит?
- О том, что мы в соседнем континууме.
- Может и так, но эти люди явно не с этой Земли. Понимаешь, Лобасти, на этой Земле даже обезьян еще нет. Значит, люди пришли из соседнего континуума. А если они из соседнего, то мы, скорее всего, в своем родном. По принципу Оккама, не нужно умножать количество маловероятных событий. Вполне хватит одного.
- А как они сюда попали?
- Ты говорила, что в этом месте звезды не было. И вдруг появилась. Но в соседних континуумах звезды по-прежнему нет, а гравитационная - или еще какая - аномалия появилась. Люди ее обнаружили и стали искать причину. Нашли. Теперь изучают.
- Папа, у тебя одно невероятное событие на другом. А почему в соседних континуумах такой аварии не было?
- Потому что ни в одном континууме нет драконов. Наш - уникальный.
- Мрак, ты до Зоны нуль-физиком был?
- Нет. Я искал путь, как уйти с Зоны. А когда Платан намекнул насчет однокамерного нуль-т, перерыл весь информаторий. В математику не вникал, но физическую суть понял.
- Папа, - тихо спросила Лобасти, - а ты знаешь, что это закрытая, потенциально опасная информация? К ней имеют доступ только специалисты, кому по долгу службы положено... Даже не все драконы в курсе...
- Не знал. Ключи, пароли, допуски - всем этим Конан занимался.
- Так ее же скрывают в первую очередь от преступников! А на Зоне все об этом знают! Куда катится наш мир!
- Докатился, - совсем тихо, одними губами произнесла Катрин.
Наступила неловкая пауза.
- Я знаю, что делать! - решительно заявила Лобасти. - Мы уйдем жить к людям! Они возьмут нас с собой. Мы начнем вторую попытку в новом мире. Как Великий Дракон!
- Они тебя сначала пристрелят, а потом возьмут, - возразил Мрак.
- Доверьте это мне, - воскликнула Катрин.
- А что ты сделаешь?
- Элементарно. Приду в их лагерь, навру с три короба и прыгну в постель к начальнику. К утру он будет мой.
Мрак и Лобасти изумленно переглянулись и уставились на нее.
- Да что вы на меня так смотрите? Мрак, я же двести лет этим на Зоне занималась. Неужели ревнуешь?
Лобасти повалилась на спину и задрыгала в воздухе ногами.
- Кэт, - абсолютно серьезно начал Мрак, - если ты прыгнешь к нему в койку, тебе придется очень долго его искать. Возможно, ты найдешь его под койкой. Или в шкафу. Но скорее всего, вообще не найдешь. Ты ничего не упустила?
Катрин растерянно опустила глаза, мотнула головой, покраснела и грустно рассмеялась. Мрак не выдержал, расхохотался, схватил ее в охапку, повалил на траву.
- Ну что вы, в самом деле! Ну забылась чуть-чуть. - оправдывалась Катрин. - Не спала ночь, в голове и перепуталось. Совсем засмущали девушку.
Лобасти перевернулась на живот и теперь икала, вытирая слезы.
- А мне план понравился! - заявил Мрак. А если серьезно - и на самом деле пора вступать с ними в контакт. Но сначала лучше сходить на разведку и выяснить о них как можно больше.
Первую рекогнисцировку сделали с воздуха. Поднялись километра на два и осмотрели лагерь людей и его окрестности. Люди обосновались солидно. Высокая двойная стена по периметру, по верхней кромке стены проложены рельсы. На них стоит какая-то машина, вроде агрегата для мытья окон на небоскребах. Внутренняя территория тоже разбита стенами на несколько секторов. В центре - огромное здание, похожее на приплюснутый шар. Именно в этом здании и располагался нуль-генератор, который Мрак принял за маяк. В нескольких секторах стояли рядами клетки. Некоторые с животными, но большей частью - пустые. Клетки были самых различных размеров. Два сектора представляли собой бассейны под открытым небом.
- Зоопарк, - сделал вывод Мрак. - Отсюда больше ничего не увидим. Садимся за тем холмом, справа от лагеря, и наблюдаем до вечера.
Приземлились, поднялись по склону, высунули головы за гребень. Наблюдать особенно было нечего. Большая часть лагеря не просматривалась из-за высоких стен. Люди ходили по своим непонятным делам, в одном секторе играли в мяч. Суетились киберы. Изредка взлетали или садились флаеры. Один раз приземлился крупный вертолет, из него выгрузили клетку с ящером и поставили на свободное место рядом с другими.
- Что ты об этом думаешь? - спросил Мрак у Катрин.
- Широко живут. Нам в поле воды на питье не хватало, по неделе не мылись. А на них посмотри!
- А по существу?
- Обычная научная экспедиция. Собирают коллекции. Очень богатая экспедиция. Только какие-то они медлительные, неторопливые. У нас экспедиция - это всегда наполовину аврал. А у них - курорт.
- Значит, надолго устроились, - сделала вывод Лобасти. Катрин открыла корзинку и выпустила Нытика. Лобасти перевернулась на спину и стала с ним играть, щекоча с разных сторон кончиком хвоста. Мраку показалось, что где-то неподалеку прозвучала человеческая речь.
- Я скоро вернусь, - сказал он женщинам и пошел наискось по склону холма.
Два человека в комбинезонах со множеством молний и карманов устанавливали на треногах какие-то приборы. Работали молча, сосредоточенно, поэтому Мрак увидел их только выйдя на поляну. В стороне стоял небольшой флаер с откинутым прозрачным колпаком кабины. Люди, увидев Мрака, замерли. Один прошептал что-то, почти не разжимая губ. Мрак навел на него уши, но все равно ничего не расслышал.
Только бы не спугнуть, - подумал он. - Я нестрашный, я травоядный, меня бояться не надо. - Подтянув лапой ветку, он протянул ее между зубов, ободрав все листья, и начал неторопливо пережевывать. Отломил и очистил от листьев вторую ветку. Люди, вроде бы, слегка успокоились. Мрак отломил еще одну ветку, взял в зубы и направился через поляну, намереваясь пройти метрах в десяти от людей. Потом он собирался неожиданно повернуть к флаеру и захлопнуть колпак кабины, чтобы люди не ускользнули, а уже потом - вступить в контакт.
- Бе-ре-гись! - крикнула Лобасти, налетела на него всем корпусом, опрокинула. Раздался негромкий выстрел и что-то блестящее срикошетировало от ее чешуи. Люди бросились к флаеру, схватили с сиденья ружья. Мрак взвился с низкого старта, стремительно набирая скорость пошел над самыми вершинами деревьев. Лобасти держалась у правого крыла. Сзади прозвучало два выстрела, похожих на хлопки. Что-то просвистело мимо виска и исчезло в листве.
- Уходим! - крикнул Мрак, пролетая над Катрин. Та схватила Нытика за шкирку, сунула в корзинку и пристроилась слева. На максимальной скорости драконы направились к своему озеру.
- Папа, садимся, меня ранили! - испуганно выкрикнула Лобасти. Мрак круто спикировал и сел в тени первых деревьев леса.
- Папа, посмотри, сделай что-нибудь, - Лобасти была смертельно напугана. - Это яд! У меня крыло немеет.
В перепонке крыла торчал толстый шприц. Мрак выдернул его, отбросил, проткнул в этом месте перепонку когтем и принялся отсасывать кровь, поминутно сплевывая.
- Я не хочу умирать, - плакала Лобасти, - Я молодая, я жить хочу. Папа, ты все можешь, придумай что-нибудь. Мне только двадцать лет, я жить хочу. Папа, сделай что-нибудь! - Ноги задрожали и подкосились. Катрин прижала ее голову к своей груди.
- Слушай меня, девочка, борись, цепляйся за жизнь. Сейчас все в твоих руках! Ты не ящер, ты дракон! Держись! Десять минут - и все в порядке! Один круг крови через почки, и яда нет, ты поняла? Продержись десять минут! - кричал Мрак ей в ухо. - Не засыпай, держись! Ты же дракон!
Лобасти взяла себя в руки.
- Мне столько не выдержать. Голова кружится. Прощай, папа. Мама, прощай. Па, они просто испугались. Дай клятву, что не будешь их убивать. Пожалуйста, папа! Скорее... - глаза закрылись, мышцы расслабились, но дыхание оставалось ровным и спокойным.
- Не спи, дочка, проснись! Не смей спать! - Катрин хлестала ее по щекам, растирала уши, остервенело трясла за плечи. Мрак нащупал пульс. Оба сердца бились ровно, может быть, чуть медленней, чем всегда. Катрин беззвучно заплакала. Нытик весело суетился у ее ног.
- Если умрет, они все здесь полягут. Уничтожу генератор, нуль-т, потом всех по одному...
- Ты никого не тронешь. Лобасти этого не хотела, - прервала его Катрин. - Но я клятвы не давала.
Катрин сказала негромко, вполголоса. Но Мрак понял, это не простые слова. Это программа на будущее, может быть, многие годы. Катрин нашла свой смысл жизни.
Прошел час, другой, третий. Лобасти дышала все так же ровно. Пульс не сбоил, не частил и не замедлялся. Катрин наломала веток и положила Лобасти под голову. В конце четвертого часа Лобасти свернулась калачиком и накрыла голову крылом. Мрак рассмеялся.
- Ты чего? - Катрин испуганно подняла на него глаза.
- Это снотворное, - объяснил Мрак. - Они же зоопарк собирают, а не мясо заготавливают. В шприце обычное снотворное. Пусть малышка поспит. - он растянулся рядом. Катрин хмыкнула что-то под нос насчет ошибочного мнения об уме драконов, легла с другой стороны и прикрыла Лобасти крылом.
Встали поздно, голодные, но счастливые. Долгий сон снял нервное напряжение. Воды рядом не оказалось, поэтому веселой гурьбой полетели к озеру. По дороге гонялись друг за другом, выписывая в небе лихие виражи, перекидывая друг другу корзинку с Нытиком. Лобасти пыталась освоить полет лапами кверху, но постоянно срывалась в штопор. Тогда она стала махать крыльями по-очереди: сначала правым, потом левым. От этого ее сильно раскачивало с бока на бок, и она отчаянно дрыгала лапами, гася крен. Мрак с Катрин повизгивали от смеха. В корзинке повизгивал Нытик, но уже по другой причине. О людях и о будущем не задумывались до самого обеда. Зато после обеда люди сами напомнили о себе. Высоко в небе показался флаер. Заметив его, Мрак приказал женщинам спрятаться под деревьями. Сам же разлегся на открытом месте.
- Папа, ты что задумал?
- Сдамся в плен.
- А если они из тебя чучело сделают?
- Стану знаменитостью. Меня увидят миллионы!
- Мрак, это опасно.
- Опасно? После Зоны? Ха. Ха-ха.
- Папа, ты выпендриваешься, а нам с мамой страшно. Давай лучше все вместе к ним в лагерь прилетим и сдадимся.
- Ты не поняла, Лобасти. Это разведка. Если эти люди нам не подходят, я убегу. Да нельзя нам туда лететь! Это будет похоже на нападение. Мы же не хомячки какие-нибудь. Они сами должны отловить меня и привезти в лагерь. И пусть потом им будет стыдно. Плюсик в нашу пользу. А пока - мы динозавры. Обычные, глупые, травоядные динозавры. Ждите меня на ближайшем к материку острове. Если не появлюсь в течении месяца, действуйте по обстоятельствам. А теперь летите на остров.
- Успеем, папа. Удачи тебе. - лизнула в нос.
Флаер все кружил в небе, постепенно удаляясь к востоку. Мрак понял, что его не заметили. Прижал на прощание к груди Катрин, подмигнул Лобасти, набрал высоту и полетел вслед за флаером. Два человека под прозрачным колпаком кабины, увидев его, растерялись. Мрак пристроился параллельным курсом справа от машины. Потом пролетел под флаером, некоторое время летел слева. Пилот вцепился в управление, второй вертел головой и наговаривал что-то в микрофон. Мрак поднялся над флаером, чтобы лучше рассмотреть внутренности кабины. Пилот резко ушел вниз. Мрак сделал полубочку, некоторое время летел кверху брюхом, стремительно теряя высоту, завершил полубочку и опять пристроился справа от флаера. Быстро провернул бочку в одну сторону, в другую, провел переворот через крыло, догнал флаер и пристроился спереди. Держаться перед носом флаера было очень сложно: пилот все время хотел уйти то вправо, то влево, то вверх, то вниз. Мрак косился на него одним глазом и мгновенно пресекал такие попытки. И все-таки, пилот обхитрил его. Он сделал восходящую полупетлю, полубочку и врубил полный газ. Мрак синхронно повторил его маневр, но потерял скорость на восходящем участке траектории и безнадежно отстал. Оглядевшись, насчитал в воздухе полтора десятка флаеров.
- Рыбка клюнула, - сказал он себе, - осталось выяснить, кто из нас рыбак.
Чтоб облегчить людям задачу, приземлился на краю леса. Три флаера остались в воздухе, остальные пошли на посадку.
Я травоядный, - вспомнил Мрак, отломил ветку с густой листвой, взял в зубы и пошел, неторопясь, вдоль границы леса. Между деревьев перебегали фигурки загонщиков со знакомыми толстоствольными ружьями.
Вы, ребята, сначала за мной побегайте, - решил он, выплюнул ветку и затрусил к одиноко стоящему дереву. Встал на задние лапы и начал

Предыдущая страница 5 Следущая страница


Осколки Эдема

кормиться, обламывая и поедая ветви с вершины. Люди дошли до границы леса и остановились, опасаясь выходить на открытое пространство. Вышел только один, в черном шлеме с прозрачным забралом. Приблизился метров на тридцать, опустился на одно колено, прицелился и выстрелил. Мрак перехватил летающий шприц веткой папоротника, зажатой в зубах, подпрыгнул и начал остервенело чесать бок, куда должен был попасть шприц. Рассмотрел сам шприц. Он был точно такой же, как вчерашний - блестящий, с зеленой полоской. Зеленая полоска Мраку понравилась. Не черная и не красная, она не вызывала ассоциаций с близкой кончиной. Мрак выгнул шею и принялся вылизывать бок. Человек опустил ружье, поднялся на ноги и спокойно ждал.
Сейчас я тебе в глаза посмотрю, - решил Мрак, осторожно зажал шприц в зубах и, с большим талантом имитируя походку пьяного, двинулся к человеку. Тот оглянулся на лес, пятясь переломил ружье, зарядил, поднял ствол. Мрак сделал вид, что запутался в ногах, ткнулся грудью в песок, завозился, пытаясь подняться. Человек успокоился, опустил ружье, но отступил в лес. Мрак, спотыкаясь на каждом шагу, двинулся вдоль леса, внимательно рассматривая загонщиков. По цвету кожи и чертам лица они все напоминали североамериканских индейцев. Многие беспокойно оглядывались на стрелявшего. Тот сделал успокаивающий жест. Мрак прикинул, что если судить по реакции Лобасти, у него осталось около минуты. Переигрывать не стоит. Вдруг он увидел девушку, которую так напугал при первой встрече.
Буду дрессировать тебя, - неожиданно решил он. Смерил соплячку долгим, укоризненным взглядом, выплюнул шприц ей под ноги, зашатался и ткнулся носом в песок, наблюдая сквозь полуприкрытые веки. Как только был выбран объект контакта, стала ясна тактика. Мрак мысленно назвал ее тактикой веселого щенка.
Девушка произнесла что-то на незнакомом языке, подошла, поставила ногу ему на шею и высоко подняла ружье. Стрелявший предостерегающе крикнул. она рассмеялась в ответ и потрепала Мрака по скуле.
Ах ты, трусливая сука! Осмелела? Сейчас опять обосрешься! - разозлился Мрак, приподнял шею, шумно выдохнул ей прямо в лицо, лизнул шершавым языком в щеку и бессильно уронил голову твердым подбородком девушке на ногу. Та вскрикнула и запрыгала на одной ноге. В бок впилось три или четыре шприца.
Многовато будет, - подумал Мрак. - Теперь буду притворяться спящим до удивления натурально. - Закрыл глаза и прислушался. В речи людей преобладали гневные интонации. Видимо, ругали девушку. Очень скоро Мрак уснул.
Проснулся в клетке. Спал, видимо, больше суток. Встал, потянулся, напился из автоматической поилки в углу и принялся изучать жилплощадь. Клетка была сделана надежно. Стальные прутья около восьми сантиметров толщиной, ворота и мощные засовы - все изготовлено добротно. Замок на воротах, конечно, солидный по меркам человека, но рассчитан на тупого динозавра. Петли. Можно ли выбить пальцы из петель? Нельзя, приварены. Пол. Прогнув спину, Мрак принялся точить когти о доски пола, как делают кошки. Как бы случайно оторвал одну. Под ней - следующий слой. Ладно, полом можно заняться позднее. Что в кормушке? Справа - свеженькая тушка небольшого ящера, слева - ветки папоротников и хвощей. Мрак подцепил тушку когтем и выкинул из клетки. Еще раз обошел всю по периметру. Сел на хвост и задумался, что стал бы делать динозавр, попав в клетку. Подпрыгнул, уцепился за прутья и обследовал потолок. Крепко сделано. Поднял морду к луне и завыл. Обитатели соседних клеток отозвались рычащим и квакающим хором. Мрак решил, что ему надо выработать свой личный рев. Такой, от которого слабого человека инфаркт хватит. И с энтузиазмом взялся за дело. Вначале не клеилось, но когда Мрак взял за основу мелодию фразы: "Где же ты, моя Сулико" начало получаться. Остальные голоса уважительно притихли. Минут через тридцать появилась делегация в составе двух человек: незнакомого горбоносого старика, который нес на локте хорошо знакомое преломленное ружье и той самой девушки. Девушка пыталась в чем-то убедить старика, тот отметал ее аргументацию коротким словом и выразительным жестом. Увидев на дорожке тушку ящера, старик совсем разозлился. Мрак сел на хвост и склонил голову на бок. Ему было весело. Девушка приблизилась к клетке метра на два и заговорила с ним. Мрак направил на нее оба уха и пододвинулся вплотную к решетке. Ему показалось, что прозвучало несколько латинских слов... Да и сама речь напоминала церковную латынь. Определенно, что-то общее есть. Теперь - логический анализ. О чем она говорит? Разумеется, выговаривает ему, что помешал спать, разбудил всех среди ночи. Просит так больше не делать. Это и по интонации понятно. Девушка кончила выговор, повернулась и хотела уйти. Мрак просунул нос между прутьев клетки и тихонько жалобно завыл. Она вернулась, произнесла что-то ласковое, протянула руку, намереваясь погладить его по носу. Старик сердито прикрикнул. Рука замерла в воздухе. Мрак вздохнул про себя. Лизать руку не хотелось. Не заслуживала эта соплячка, чтоб ей лизали руки, но ситуация требует... Он вытянул язык и лизнул ладошку. Старик покачал головой, а девушка набралась смелости и погладила его по носу.
Когда странная делегация удалилась, Мрак опять жалобно завыл. Девушка обернулась и помахала ему рукой. Чисто машинально он помахал в ответ. И тут же мысленно обругал себя: динозавры, прощаясь, не машут друг другу ручкой. Хорошо хоть, старик не заметил.
Свернулся клубком в центре клетки и заснул.
Разбудил его шум голосов. Рядом с клеткой толпилось человек двадцать. Все смотрели на него, указывали пальцем, махали руками и ожесточенно спорили. Мрак поднялся, потянулся всем телом, расправил и сложил крылья. Попил из поилки, поточил когти о пол в углу, (при этом сорвал еще одну доску) порылся в кормушке и выкинул из нее все подсохшие ветки. Свежих веток в кормушке не оказалось. Попробовал на вкус доску пола. Неплохо, но слишком пахнет мочой предшественника. Сел в центре клетки и издал свой фирменный рев. Люди отвлеклись от споров, многие заткнули уши ладонями. Мрак повторил рев еще два раза. Он надеялся, что придет дрессируемая девушка, но пришел старик. Мрак ткнулся носом в пустую кормушку и завыл голодным волком. Старик получил выговор от одного из гостей. Видимо, это был высокий начальник. Мрак решил, что надо держаться своих и зарычал на начальника, сердито терзая когтями пол. Старик начал что-то объяснять, подошел к клетке, погладил по носу. Мрак отодвинулся и опять сунул голову в пустую кормушку. Кто-то рассмеялся. Старик удалился и вскоре вернулся с целой тележкой всякой всячины. Хотел перегрузить все в кормушку, но Мрак просунул лапу между прутьев, подцепил тележку когтем и подтащил вплотную к клетке. В тележке были овощи и фрукты явно не мелового периода. Мрак осмотрел со всех сторон качан капусты, закинул в рот и долго жевал. Обыкновенная белокачанная капуста. Свекла кормовая тоже ничего. А сырую немытую картошку пусть кто-нибудь другой ест. Толпа гостей с интересом наблюдала, как Мрак поглощает огурцы, закидывая в рот по одному, словно семечки. Под огурцами оказались бананы. Мрак задумался. Чистить банан на глазах у всех - выдать себя. Есть нечищеный - никакого удовольствия. Но есть хочется. Решил отложить проблему на потом. Взял гроздь бананов, обнюхал, лизнул, отнес и бросил в кормушку. Пока относил, старик откатил тележку подальше от клетки. Один из ученых взял банан, очистил и начал есть. Шкурку бросил обратно в тележку. Мрак сел на хвост и напряженно думал, как обыграть этот факт. Нахал съел его банан, да еще намусорил. Безусловно, это можно использовать, непонятно только, как. И как должен вести себя динозавр, впервые увидевший банан?
Нахал тем временем протянул руку за вторым бананом. Мрак тихонько заскулил, перебирая передними лапами. Сосед нахала что-то сказал, указывая на него рукой. Нахал протянул Мраку очищенный и надкусанный банан. Мрак высунул лапу сквозь прутья клетки, сжал банан в кулаке. Белая кашица брызнула между пальцев. Все рассмеялись. Мрак облизал ладонь и протянул за следующим бананом. Нахал удивился, но очистил. Мрак съел. Люди оживленно заговорили. Мрак узнал только четыре слова: примо, сэкундо, сапиенти и эрго. Люди спорили, махали руками, но бананов больше не чистили. Мрак принес бананы из кормушки, отломил один и протянул нахалу. Один ученый хлопнул ладонями по коленям, указал на Мрака пальцем и рассмеялся. Мрак отломил второй банан и протянул ему. Вскоре все ученые стояли в очереди за право получить из его лапы банан, очистить и вернуть очищенным. Мрак распределял между людьми работу и поедал бананы, пока те не кончились. Старик стоял в стороне, качал головой и бормотал что-то под нос.
Прозвучал двойной удар гонга, люди, продолжая спорить, потянулись к центральному зданию. Мрак проводил их взглядом, оглядел клетку. Свинарник, а не клетка. Хлев, помойка. Ему стало стыдно. Попробовал смести мусор хвостом. Больно и неэффективно. Тогда вцепился всеми четыремя лапами в решетку и заработал крыльями в полную силу. Через минуту в клетке была идеальная чистота, а кожура от бананов и ветки разбросаны по всей территории. Мрак лег на чистый пол, положил голову на лапы и задумался, не переборщил ли он. Ясно, что по интеллекту он превзошел собаку. Возможно, даже человекообразную обезьяну. Это плохо. До поры нужно было держаться на уровне умной собаки. С дружелюбием все в порядке. Ученые считают его травоядным, а следовательно, не очень опасным. Старик не испугался и показал пример остальным. По этому пункту все прошло удачно. Умение чистить бананы удалось скрыть. Процесс взаимодействия с людьми проходил, вроде, плавно, естесственно, без внезапных пиковых проявлений интеллекта. Орудия труда он не использовал, и, тем более, не изготовлял. По этому пункту любая обезьяна идет впереди. дракона.
После обеда появились киберы. Они принесли с собой бревно и, после дружной возни, обстругав с боков электрорубанком, сумели затолкать его в клетку. Мрак долго размышлял, зачем ему бревно. Попробовал на вкус. Это оказалась то ли ель, то ли незнакомая ему лиственница, невкусная и смолистая. Явно не из этого времени. Почему-то люди решили, что дракону до зарезу нужно это полено. Почему? Это была логическая задача, и Мрак с энтузиазмом за нее взялся. Через час энтузиазм исчез, но появилась злость на собственную тупость. Мрак ходил вокруг бревна, переворачивал лапой, осматривал и обнюхивал и обстукивал когтями в поисках скрытых датчиков наблюдения. Наконец понял. Точить когти! Люди видели, как он рвал пол и прислали игрушку. Мрак облегченно вздохнул и потерял к бревну интерес. Молодой лаборант, наблюдавший за ним, записал что-то в блокнотик и вскоре удалился.
К вечеру в полный рост встала проблема туалета. Гадить в клетке не хотелось. Сорвать замок - выдать себя. Мрак пошел на компромиссный вариант. Выгреб из кормушки остатки зелени, постелил в углу, сделал свое дело, а потом продул клетку крыльями. В клетке было по-прежнему чисто. Снаружи...
На Зоне такого свинарника не было, - тоскливо размышлял Мрак, наблюдая, как люди щепочками очищают подошвы ботинок.
Ни днем, ни вечером дрессируемая так и не пришла. Не пришла даже после того, как Мрак несколько раз издал свой фирменный вой. Пришел старик, затолкал в клетку железный поддон, что-то долго говорил, указывая пальцем то на поддон, то на окружающую территорию. Мрак вручил ему банан и лег спать, накрыв голову крылом.
На следующее утро пришли два техника и установили метрах в пяти от клетки телекамеру на треноге. Подходить близко к клетке опасались, внимания на Мрака практически не обращали. Сделали дело и ушли. Мрак почувствовал себя брошеным. Люди собирались изучать его по телевизору! А как же личный контакт? Как проявить дружелюбие? Он замаршировал по клетке, время от времени разворачивая крылья. Хотелось летать. Телекамера нервировала и раздражала. Мрак остановился перед кормушкой, вытащил дыню, взвесил на ладони. Вспомнил, что его снимают, обнюхал, облизал и съел дыню вместе с коркой и семечками. Удовольствия не получил. С телекамерой надо что-то делать. Она смотрела в затылок и раздражала. Мрак посмотрел на доски, оторванные от пола. Нет, нельзя. Это орудия. Надо быть проще. Конан любил говорить: "Будь проще, дурачок". А Катрин говорила: "Будь проще, и к тебе потянутся люди". А Мэгги - "Будем проще, сядем на пол". Мрак так и сделал. Черт! Три тысячи чертей! Так просто!
Мрак подошел к стенке клетки, некоторое время дурачился, пытаясь достать камеру лапой. Потом прижался к решетке спиной, просунул между прутьями крыло, подцепил кончиком треногу и подтащил камеру к решетке. Взял лапой, долго вертел перед носом, обнюхивая, раздувая ноздри и облизывая. Потом попробовал на зуб. Стеклышки объектива выпали на землю. Мрак разодрал корпус когтями, изучил внутренности. Нет, эта камера была сделана не на его Земле. Резистор - простейшая деталь, цилиндрик с двумя проволочками. Но даже она выглядит незнакомо. Другие пропорции, окраска, маркировка. Назначение деталей с количеством выводов больше трех Мрак даже не пытался отгадать. Он сунул остатки камеры в рот, пожевал и выплюнул.
Когда появились два техника, Мрак лениво пережевывал титановые ножки треножника. Один из техников присвистнул, другой, ругаясь и косясь на Мрака, подобрал несколько обломков камеры, после чего оба удалились.
Прошел час. На площадке появились киберы-уборщики. Мрак скучал.
Прошло еще два часа. Вернулись техники с новой телекамерой. Установили ее метрах в десяти от клетки. Мрак опять забегал от стенки к стенке. Развернул и сложил крылья. Внутренне усмехнулся, прицепился к решетке, и забил крыльями, как утром, когда подметал клетку. Вначале казалось, что ничего не получится. Но когда он поточнее направил поток воздуха, телекамера все-таки развернулась на треножнике, наклонилась и ткнулась объективом в камни.
Рассерженные техники прибежали очень быстро. Мрак отцепился от потолка клетки, где висел в позе ленивца, сел у решетки и стал наблюдать. Техник поднял треножник, осмотрел объектив и направился к Мраку, ругаясь и угрожающе потрясая камерой. Когда подошел достаточно близко, Мрак протянул лапу, подтащил его к решетке и облизал физиономию. Потом, пока техник не опомнился, пожевал камеру. Второй техник закричал. Мрак испуганно отскочил вглубь клетки. Первый бросил треногу с остатками камеры на землю и пошел прочь, ругаясь, размахивая руками и утираясь рукавом. Мрак окрестил его Итальянцем. Второй подобрал треногу и побежал вслед за первым. Мрак ликовал!
Прошел старик во главе каравана киберов, груженых кусками мяса и зеленью. Началось кормление соседей Мрака. Когда старик шел назад, Мрак протянул ему дыню. Старик рассмеялся, погрозил ему пальцем, но все-таки взял дыню, разрезал на восемь долек, очистил от семечек. Одну взял себе, остальные разложил на краю клетки. Мрак съел их вместе с кожурой и пошел к кормушке за второй дыней. Но старик ушел, посмеиваясь.
Вернулись техники, а с ними сердитый начальник и двое в белых халатах. Техники начали закреплять телекамеру на прутьях пустой клетки напротив клетки Мрака. Мрак подкатил к ним по земле дыню. Итальянец только покосился

Предыдущая страница 6 Следущая страница


Павел Шумил

на нее, но второй техник взял под мышку. И тут же получил выговор от сердитого начальника. Начался спор. Мрак опознал еще два слова - "канас" и "кредо". Как переводится "кредо", он не помнил. А "канас" - вроде бы, собака. Интересно, к кому оно относилось? Или собака "канар"? Словарик бы... Черт, они же на своей латыни говорят, не на нашей. Отличия должны накапливаться.
Техник сунул начальнику дыню в руки, тыча пальцем в Мрака что-то доказывал, провел ребром ладони по горлу, сделал неприличный жест и пошел прочь. Мрак поднял морду к небу и жалобно завыл. Начальник сунул дыню белому халату и удалился. Мрак дал халату кличку Длинный. Итальянец закончил работу и тоже пошел прочь. Мрак сел у самой решетки и рассматривал белые халаты. Они - его, изредка обмениваясь замечаниями. Так продолжалось минут пять. Тот, который держал дыню, положил ее на землю и толкнул в сторону клетки. Мрак остановил ее лапой и пустил назад. Вернулся старик, похлопал себя ладонью по макушке, поднял дыню, разрезал на дольки и разложил в ряд на краю клетки. Сел между прутьев и начал неторопливо есть свою долю. Мрак уже обратил внимание, что при свидетелях старик вел себя намного храбрее, чем тэт-а-тэт. Сел рядом и положил старику лапу на плечо. Старик шлепнул его по лапе ладонью. Мрак убрал. Белые халаты осторожно приблизились, расспрашивая старика. Мрак сходил к кормушке за очередной дыней, которую съели все вместе. Нужно было задержать людей как можно дольше. Ему казалось, что уже понял смысл отдельных выражений. Один из ученых почесал ему горло. Мрак лег, чтоб тому удобнее было его гладить. Но ученый оказался обманщик! Под видом ласки он ощупывал его череп! А потом достал блокнот и зарисовал в трех проекциях! Мрак обиделся. Подождал, когда тот кончит рисовать, деликатно отобрал блокнот и съел. Все рассмеялись. Между стариком и белыми халатами, видимо, пошел разговор за жизнь. Старик достал из кармана маленькую фляжку, глотнул, передал белым халатам. Мраку забыли предложить, но он угостил себя сам. Отобрал флажку, долго нюхал, наслаждаясь букетом коньяка, вылил все на язык, выгнув его ложечкой и сглотнул. У Бугра он пробовал коньяк и получше. Этот был слишком крепкий, в ущерб вкусу, но запах - изумительный. А может, у драконов обоняние по-другому настроено. Мрак отложил пустую фляжку и пошел за очередной дыней. Когда возвращался, обнаружил, что на нем скрестились три напряженных взгляда. Никто не говорил, люди смотрели как на бомбу с часовым механизмом. Мрак понял, что прокололся. На чем? На фляжке с коньяком. Машинально завинтил пробку. Никогда ведь не пил, когда шел на дело, а тут расслабился. Как чувствовал, что спиртное его погубит. Убить всех троих? Свидетели есть? Кажется, нет... Телекамера! О, черт! Проколоться на глазах у телекамеры! Так не говорят. На виду у телекамеры? В поле зрения телекамеры? Перед объективом камеры? - варианты фразы вспыхивали в мозгу сами собой, один за другим. Мрак замотал головой. Алкоголь плюс драконья широта мышления - понял он. - Катрин предупреждала, чтоб не пил больше ведра, а то становишься компанией из восьми придурков. О чем думаю? - удивился тот он, который наблюдал как бы со стороны.
Мрак лег на пол, чтоб люди закрывали его своими телами от камеры, прижал палец к губам и нацарапал когтем на досках пола теорему Пифагора. Опять прижал палец к губам и показал когтем на телекамеру. Все трое оглянулись и посмотрели в ту сторону. Старик снял куртку, направился к телекамере, но Длинный догнал его, что-то сказал, оба вернулись. Все трое немного поспорили вполголоса, потом дружно полезли между прутьев в клетку, сели, прислонившись спиной к кормушке. Мрак понял. Приподнялся и лег на бок, повернувшись спиной к телекамере. Старик порылся в кормушке, раздал всем яблоки. Длинный повторил на полу чертеж к теореме Пифагора. И тут Мрака понесло. Изобретая на ходу, он начал царапать рисунок за рисунком. Ракета, как рисуют ее дети - заостренный с одного конца цилиндр с маленькими крылышками, та же ракета, воткнувшаяся носом в землю. Три дракона, улетающие от разбитой ракеты. Хищные динозавры, лагерь людей, круглое здание в центре и от него волнистые линии со стрелочками на концах во все стороны. Карту побережья, острова в океане, их маршрут от острова к острову. Поднялся, достал из кормушки очередную дыню и горсть яблок, улегся на новом месте, чтоб было, где рисовать. Начал вторую серию рисунков. Солнечная система, планета, вращающаяся вокруг солнца, ракета, улетающая к другой звезде. На изображение планеты поставил яблоко, указал пальцем на яблоко, ткнул себе в грудь. Белые халаты дружно закивали головами, принялись объяснять старику. Мрак взял другое яблоко, покатал по ладони, потом с силой опустил на то, которое изображало его планету. Во все стороны брызнули осколки яблок. Люди вздрогнули. Мрак нарисовал возвращающуюся ракету, указал на остатки раздавленных яблок, показал, как ракета покрутилась вокруг и улетела куда-то в сторону. Указал на первую серию рисунков. Люди потрясенно молчали. Первым опомнился старик. Он достал из кармана ключ и направился к воротам клетки. Мрак остановил его и опять прижал палец к губам. Старик вернулся на свое место, подбросил несколько раз ключ на ладони и положил его рядом с кормушкой. Мрак чуть не прослезился. Длинный достал из кармана переговорное устройство, сказал в него несколько слов. Вскоре появился кибер. Он толкал перед собой столик на колесиках, уставленный тарелками, кастрюльками и бутылками. Старик поцокал языком. Втроем быстро переместили все внутрь клетки и продолжили банкет. Впервые после бегства с Зоны Мрак ел нормальную человеческую еду. Еда драконов, конечно, съедобна и достаточно вкусна, но, на человеческий вкус, слишком проста и не отличается разнообразием. Гурманов среди драконов мало. Бутылки распечатывались одна за другой. Наливали по стопке людям, остальное выливали в ведерко для льда, из которого пил Мрак. Вскоре люди захмелели, голоса звучали все громче, старик пытался что-то рассказать Мраку, тот внимательно слушал, пытался запомнить слова, некоторые, непонятные, повторял. Ему хором объясняли, что это слово обозначает. Иногда удавалось понять.
Когда бутылки кончились, длинный потянулся за переговорным устройством, но Мрак покачал пальцем у него перед носом, притворяясь пьяным и произнес:
- Сапиенти сат.
Все рассмеялись. Длинный похлопал его по лапе, убрал в карман переговорку. Мрак попытался нарисовать дрессируемую. Напрасно Лобасти уверяла, что алкоголь на драконов не действует. Может, на того, кто родился драконом, и не действует, но на Мрака подействовал. Вместо портрета получился шарж. Но старик узнал.
- Шаллах! - выкрикнул он. Белые халаты закивали головами. Мрак нарисовал рядом себя в клетке. Длинный опять потянулся за переговоркой, но Мрак остановил его.
Разошлись, когда уже совсем стемнело. Мрак проводил взглядом пошатывающиеся фигуры, перевел взгляд на помойку на полу. Развернул крылья, прикрывшись ими от телекамеры и сложил всю грязную посуду в опустевшую кормушку. Стоило бы вымыть пол, но очень хотелось спать. Выбрав уголок почище, свернулся калачиком и прикрыл голову крылом.
Казалось, только смежил веки, кто-то будит. Какого черта! В зоопарках не принято будить животных! Мрак отмахнулся лапой и перевернулся на другой бок. Сверху послышался негромкий смех. Мрак сдвинул крыло и приоткрыл один глаз. На клетке сидела Катрин и щекотала его длинной веточкой.
- Привет, мазохист. Добровольно променять Зону на клетку...
Мрак сделал ей знак замолчать, подпрыгнул, повис на потолке клетки и лизнул в нос.
- Тсс, - прошептал он, - здесь, недалеко, телекамера. Я делаю вид, что они очень вкусные. Если ты ее немного пожуешь, буду тебе очень благодарен. Может быть, даже, пущу в клетку на ночь.
- Жевать телекамеру? Чтоб меня током стукнуло? Нет уж!
- Только сначала обнюхай и оближи. Нельзя отклоняться от ритуала.
- С тобой свяжешься, научишься есть всякую гадость. Постой-постой... А ну-ка дыхни! От тебя спиртным пахнет. Боже, да ты напился! Мы с дочкой нервничаем, переживаем за него, а он пьянствует! Расскажу Лобасти, не поверит ведь. Здесь что, всем динозаврам наливают?
- Всего пару бутылок на четверых. За братство интеллектов. Кэт, телекамера...
- Ну, где оно, недремлющее око? - Катрин спланировала к соседней клетке, обнюхала, осторожно лизнула, потом решительно сорвала и принесла Мраку. Тот сунул ее в рот, пожевал, выплюнул обломки.
- Вот теперь свободен! Знаешь, как она мне кровь портила! Да, я вступил в контакт с группой ученых, сказал, что мы с погибшей планеты. Прилетели сюда и потерпели аварию.
- Они знают, что ты разумный и держат в клетке? Мрак, надо делать ноги. Эти люди мне не нравятся. Сейчас я найду ломик, сорву замок и улетаем!
- Зачем ломать хорошую вещь? - Мрак покачал ключ перед ее носом. Катрин выхватила его и поспешила к замку. Вставила, повернула. Замок открылся. Мрак отобрал ключ, закрыл замок.
- Ты не разрушай мне план. Сначала нужно общественное мнение подготовить. На это не меньше недели уйдет. Лучше расскажи, как у вас дела? Как Нытик?
- Дурак твой Нытик. Хорошего обращения не понимает! Никаких мозгов, одни инстинкты. Подрастет, на мясо забьем.
- Что он натворил?
- Лобастика за перепонку укусил. Она его от холода прикрыла, а он согрелся, как вцепится всей пастью! Мрак, мы с Лобасти все варианты обдумали, просчитали. Пора заводить детей. Люди здесь появились, одичать нам не дадут. Нужно закрепить планету за нами, драконами. И не возражай. Ты один, нас двое. Наше дело правое. - Катрин решительно открыла замок, отодвинула засов, вошла в клетку. По хозяйски осмотрелась, заглянула в кормушку, покачала укоризненно головой.
- А может, не здесь, а на травке где-нибудь?
- Чтоб мне тиранозавр хвост оттяпал? - Катрин ласково провела по перепонке концом крыла. Почесала его за ухом. И опять провела по перепонке - на этот раз с нижней стороны. Мрак застонал, сжал ее в обьятиях. Катрин уже изучила все эрогенные зоны драконьего тела. Он больше не мог контролировать себя...
А то, что произошло дальше, вас не касается.
- Вставай, тебе пора улетать.
Катрин потерлась подбородком о его шею.
- Еще немного... четверть часика.
- Заметят люди, и останешься здесь навсегда.
- Может, я этого и добиваюсь.
- Там Лобасти волнуется. - Мрак нехотя поднялся, порылся в кормушке, разыскал случайно пропущенную вчера бутылку. - Передай ей, выпейте за удачу нашего плана.
Катрин грациозно потянулась, лизнула в нос, вышла из клетки. Мрак задвинул засов, повесил замок, спрятал ключ в щель между досок. Катрин неспеша шла мимо клеток, разглядывая их обитателей. Помахала ему и скрылась за поворотом. Неожиданно оттуда донесся женский визг. Выскочила испуганная Катрин, пронеслась галопом на трех лапах, прижимая к груди бутылку, расправила крылья и умчалась на бреющем. Из-за поворота с криками выбежали люди, размахивая кто ломом, кто лазерным пистолетом. Перед клеткой Мрака удивленно остановились. Один решил проверить замок. Мрак выбрал момент и облизал ему физиономию. Человек испуганно отскочил, остальные рассмеялись. Подошел сторож, ведя за руку испуганную дрессируемую. В другой руке он нес метлу. Протиснулся между прутьев в клетку, принялся подметать пол. Мрак не спускал глаз с дрессируемой. Девушка как под гипнозом приблизилась к клетке. Старик сказал ей что-то ободряющее и перегнал Мрака на другое место, чтоб не мешал подметать. Девушка несмело вошла в клетку. Мрак нежно погладил ее по спине. Один из мужчин что-то выкрикнул. Девушка покраснела, ответила и обняла Мрака за шею. Мрак зажмурился, лег на пол, замурлыкал и понял, что нужно было заранее потренироваться мурлыканию. У Лобасти это лучше получалось. Впрочем, кто из людей слышал, как мурлыкают драконы. Дрессируемая почесала ему горло и Мрак откинул голову. Приоткрыл глаза. Мужчины расходились. Девушка поднялась с колен и тоже хотела уйти.
- Шаллах, - тихонько окликнул ее Мрак. Она вздрогнула, будто пчела ужалила ее между лопаток.
- Шаллах, - повторил Мрак. Старик засмеялся.
Длинный и второй белый халат притащили массу приборов и делали вид, что изучают Мрака. На самом деле большую часть времени шло обучение языку. Мрак выяснил, как их зовут. Длинного - Блейз. Второго - Пит. Если полностью - Питтак. Старика звали Красс.
Появилась другая группа ученых, привезла на платформе несколько весьма внушительных приборов, предложила Блейзу закругляться.
- Ату их! - скомандовал Блейз. Мрак зарычал, забегал вдоль решетки. Шаллах обругала Блейза, долго успокаивала и усаживала на место Мрака, но тот еще некоторое время вскакивал и рычал на вновь пришедших. После недолгих споров те удалились. Посмеявшись, продолжили обучение. Мрак решил, что со следующего дня пора начинать новый этап - из дружелюбного превращаться в дрессированного животного. Это даст намного больше свободы и возможность перемещения по лагерю. С помощью немногих выученных слов и множества рисунков объяснил всем свой план. Люди никак не могли понять, почему сразу нельзя объявить всем правду. Мрак еще не придумал убедительную причину, поэтому отвечал просто: "Рано. Потом. Мало слов".
Шаллах обнаружила швы на обрубке хвоста. Мрак долго пытался объяснить, что хвост откололся, когда он был заморожен, но только окончательно запутал всех. Шаллах сняла швы, пожалела бедного и стала выяснять, как его зовут. Мрак хлопнул себя по лбу, сообщил, как зовут его, Лобасти и Катрин. Узнав, что у него две жены, она почему-то расстроилась, зато мужчины пришли в восторг. Мрак долго пытался объяснить, что они последние драконы на свете, что это особый случай. Потом плюнул, притворился обиженным, ушел в угол, накрыл голову крылом. Мужчины дружно набросились с руганью на дрессируемую. Мрак пополнял словарный запас.
Неразумный - нет, неразумная бестиа. Бестия! Неразумная бестия - хорошо сказано! Ах черт, бестиа - это животное. Неразумное животное. Фу, как грубо! Рана - лягушка... Ага, лягушачьи мозги! - спешно анализировал Мрак. - Что она ответила? Фили... Знал же, слышал уже. Ага, сыны пса, поли... поли - это много. Патрис - это отец. Так, сами псы, и отцы ваши были псами, и много-много поколений предков были собаки... Чего они так ругаться любят? Что Длинный говорит? Как бы это помягче перевести? Замолчи, женщина, если помягче. В общем, забирай свой горшок и уходи из нашей песочницы. Ушла... Эх, мужики, так-то зачем? Тоже ушли... Накричали друг на друга, меня бросили и разошлись. Странно это. С виду обычные люди. Латынь знают...

Предыдущая страница 7 Следущая страница


Осколки Эдема

Делать было абсолютно нечего. Мрак начал перебирать в памяти новые слова. Память работала на удивление четко. Оказывается, он мог вспомнить и повторить слово в слово все, что слышал, находясь в клетке. Это было странно и необъяснимо. Хотя, почему необъяснимо? Свежий, чистый мозг дракона, только-только проснувшийся и набирающий обороты. Память его-человека переписана в одну секцию мозга из восьми. Семь остальных пусты и наивны как новорожденный ребенок. Лобасти ведь говорила, что весь первый год он будет удивляться собственному уму. Потом привыкнет. Но насчет памяти ничего не говорила. Может, не посчитала важным - у нее-то память фотографическая. Из-за процессов глубокой регенерации в раннем детстве. Регенерация! Мрак вывернул шею и повертел обрубком хвоста. Регенерация идет и у него. Отсюда и память. Надолго ли? Неважно, со временем выяснится. Мрак сел на хвост и, ритмично раскачивая головой, продолжил изучение языка. По памяти. Из книг он знал, что для разговоров на бытовые темы достаточно выучить две-три тысячи слов.
Поздно вечером пришла Шаллах. Мрак до того обрадовался, что удивился себе. А когда девушка расстелила салфетку и выложила на нее самолично испеченые пирожки, не удержался, поднял ее в воздух и лизнул в щеку. Потом они сидели рядом, ели пирожки и беседовали. На этот раз он понимал почти все.
- Шаллах, ты не обижайся, но почему вы все время ругаетесь?
- Мы? Ругаемся? Когда?
- Сегодня, например. Ты их псами обозвала.
- Видит Хронос, это была всего лишь дружеская пикировка, - Шаллах подняла руки к небу.
- Надо же... Если б меня назвали неразумным животным, я бы обиделся.
- Но они же не делали вот так, - Шаллах постучала себя ладошкой по макушке.
- А что, без этого, - Мрак повторил ее жест, - это не оскорбление?
- Конечно, нет! Просто слова.
- А жест без слов?
- Какой ты непонятливый! Просто жест.
- А жест со словами...
- Так это я тебе и втолковываю. Страшное оскорбление.
Мрак озадаченно почесал затылок.
- Много еще жестов, которые что-то обозначают?
- Нет, совсем немного. Хотя... - Шаллах задумалась. - Довольно много.
Жестов оказалось очень много. По существу, это был второй, параллельный язык. Если не касаться математики и технических терминов, на нем можно было выразить любую мысль. Зачем людям два языка? Для этого должна быть веская причина. Над этим стоило подумать. Мрак внес в список важных вопросов еще один пункт.
- Завтра ты будешь учиться ездить на мне верхом, - сказал он Шаллах.
- Марак, почему ты притворяешься животным?
- Потому что боюсь вас, глупая девочка. Вас много, у вас оружие, а нас всего трое. Мы единственные остались, и если погибнем, наш род прервется.
- Тогда почему ты здесь?
- Вы, люди - наш единственный шанс выжить. Я имею в виду - не физически, а как цивилизация. Как социум, сообщество разумных существ. Без вас, вашей помощи, драконов ждет страшная судьба. Люди нужны драконам чтобы не одичать. Одичавший дракон - это страшно. Ты можешь представить себе одичавшего дракона?
- Могу. Я видела того зеленого, лобастого с которым ты дрался. Я тогда до смерти перепугалась. Страшно вспомнить - у меня же пистолет был, но из головы вылетело. Когда ты на зеленого бросился, я думала, мне конец пришел.
- Ничего не понимаю.
- Ну, тот зеленый, который на тебя потом сзади напал. Наши рассказывали - ты мимо них шел, а зеленый на тебя напал. Дирак только собрался тебя на шприц посадить, зеленый набросился и вы кувырком покатились. А потом он за тобой погнался. Или это не ты был?
- Не я? Нет, конечно, это был я. Но вы ничего не поняли. Никто ни с кем не дрался.
- Как - не дрался? Ты хотел зеленого на рога поднять. Вы как два критских быка лбами столкнулись.
- Шаллах, можешь мне не верить, но зеленый - это моя приемная дочь и будущая жена, которая меня очень любит. А второй раз она спасала меня от выстрела этого вашего физика.
- Дирак не физик. Он следопыт. Марак, она на самом деле тебя любит?
- Будь уверена. Мои женщины - лучшие в обитаемом космосе!
- А чего вы друг на друга бросаетесь?
- Считай это брачными играми, - придумал Мрак.
- Тогда защити меня Хронос от любви драконов.
Мрак задумался над этой фразой, но девушку уже интересовало другое.
- Скажи, ты и твоя приемная дочь - вы из разных рас?
- Драконы все принадлежат к одной расе.
- Тогда почему ты розовый, в мелких чешуйках, а она зеленая?
Мрак почувствовал себя раздетым в присутствии дамы.
- Я... гм... Ну что ты на меня так уставилась?! Я линять не кончил, - выкрутился он и почувствовал, как краснеет. Шаллах мелко захихикала, прикрыв рот ладошкой и тоже покраснела. Извиняясь, погладила его по лапе.
- А кто меня сегодня утром напугал?
- Моя жена Катрин.
- Она тоже линяет?
- Если тебя кипятком облить, ты тоже линять начнешь, - обиделся почему-то Мрак. И удивился себе. Обиделся не разум человека. Обиделся просыпающийся в нем разум дракона. Мраку-человеку это не понравилось. Мрак-дракон походил на капризного ребенка. Нужно было держать его на коротком поводке.
На следующий день Шаллах явилась в костюме для верховой езды. Мрак никогда еще не возил человека, поэтому начали с выбора места для человека на шее дракона. Дополнительный вес смещал центр тяжести вперед, и Мрак предвидел сложности с аэродинамикой. Кожаные сапоги с твердыми каблуками тоже вызвали у него возражения. Одевать спортивные тапочки Шаллах отказалась, так как они не гармонировали с остальным костюмом. После долгих споров нашли компромисс в виде резиновых сапог. В довершение всего, Блейз заявил, что из клетки выходить сегодня рано. Надо, чтоб слух о том, что Шаллах ездит верхом на драконе, облетел весь лагерь. Иначе пристрелить могут с перепугу. Пришлось согласиться. Мраку не хотелось быть пристреленным.
Согласовали детали. Блейз и Пит ушли. Они ходили по лагерю, намекали, что у клетки с драконом происходит нечто фантастическое. Красс сидел на краю клетки, плел хитрую плетенку из разноцветных трубочек и просвещал любопытных.
- Это опасно? - спрашивали почти все.
- Конечно опасно, - охотно отвечал он. - Ты с лошади когда-нибудь падал? Дракон-то повыше будет. Говорил я ей, что сначала седло сделать надобно, но разве молодежь старших слушает? Или вот сядет на тебя такая махина ненароком. Это же мокрое место останется.
До глубокого вечера маршировал Мрак по клетке, неся на себе Шаллах, выполняя ее команды и не смея возразить, так как вокруг толпился народ.
Как в цирке - думал он. - Я этого добивался? Бенефис. Весь вечер на арене дрессированный киллер под дамским седлом. Здорово придумал. Неужели это была моя идея? Моя. Они меня отговаривали. Я настоял. Почему же тогда так хочется убить всех?
Прозвучал гонг. Последние зрители потянулись к центральному зданию. Шаллах спрыгнула на землю.
- Марак, я что-то неправильно делала? - робко спросила она. - Ты чему-то сердился, но я не знала, как спросить. Я подумала, что если ты устанешь, то на пол ляжешь. А пока не лег, надо работать. Я так ноги об тебя натерла, не знаю, как завтра сидеть смогу.
Мрак моментально ее простил. Лизнул в щеку, сказал, что все нормально. Шаллах почесала ему горло и умчалась. Бегом.
- Очаровательная глупышка - произнес, глядя ей вслед, Красс.
- Женщины бывают очаровательно глупы и ужас какие дуры, - развил тему Мрак. Ему почему-то стало обидно за дрессируемую.
- И у вас тоже? - удивился старик.
- Куда они все так торопятся?
- Вечером в Зале Собраний Блейз читает лекцию о тебе.
Мраку ужасно захотелось присутствовать на этой лекции. Красс похлопал его по лапе.
- Не переживай. Увидишь эту лекцию. Блейз запись принесет. Знаешь, как лекция называется? Дельфины неба.
Лучше бы он этого не говорил. Мраку захотелось летать. До щенячьего визга, до колик в мышцах. Он вцепился в решетку и яростно заработал крыльями. Старик отбежал метров на пятнадцать и остановился, спокойно наблюдая. Когда, через четверть часа Мрак выбился из сил, вернулся на свое место.
- Мы, драконы, не можем без неба, - объяснил, задыхаясь, Мрак. - Психика может не выдержать. Душа полетов требует.
- Понимаю.
Медленно тянулись минуты. Изредка перекидывались репликами. Мрак то маршировал по клетке, то вытягивался, расслабившись, на досках пола. Когда из-за поворота появился Блейз с чемоданчиком в руке, он уже готов был бегать по потолку. Красс все так же невозмутимо плел свою плетенку. Блейз ловко протиснулся между прутьев в клетку, раскрыл чемоданчик. Крышка со щелчком заняла вертикальное положение и засветилась. Чемоданчик оказался маленьким компьютером. Люди сели на пол перед экраном, Мрак улегся, подперев голову лапой, за их спинами.
Введение было приятно слушать. Какой он быстрый, сильный, дружелюбный. Во всех отчетах и докладах говорилось о полном отсутствии агрессивности. Видеоролики с флаера, во время охоты, кадры кормления. Спереди Мрак себе понравился. Красивый узор нарастающих чешуек, могучая мускулатура, мужественное выражение лица и решительный подбородок с ямочкой. Лобасти подобрала отличное тело. Но сзади... Эта вызывающая жалость култышка вместо хвоста... Нет, лучше не смотреть. Пошла научная часть. Анализ образцов тканей, хромосомного набора, расчеты мощности мышц и аэродинамических характеристик. Все вместе и любой факт в отдельности кричали о том, что он чужак на Земле. Тридцать аминокислот, самокорректирующиеся и самовосстанавливающиеся ДНК и РНК, удивительно плотный и компактный генетический код, лишь отдаленно напоминающий код динозавров. Больше всего специалистов поразило отсутствие исторических наслоений в генетическом материале и то, что программы компьютерного анализа не смогли построить фенотип по имеющимся данным. Тайну полета драконов ученые тоже раскрыть не смогли.
- Обычные антигравы, никакой тайны - буркнул под нос Мрак. Все с любопытством посмотрели на него.
- Подумаешь, обычное колдовство. Никакой магии, - усмехнулся старик.
Блейз сухим и строгим языком излагал с кафедры только факты. Не внося комментариев и не высказывая своего мнения. Но потом началось обсуждение. "Гипотезу космической панспермии можно считать доказанной" - кричал какой-то лохматый юнец.
- А действительно, откуда вы родом? - спросил Блейз. Мрак на секунду впал в панику. Сказать правду? Нет, рано. Сейчас правда вызовет только недоверие и напряженность. Соврать? Сказать полуправду? Он задрал голову к небу и попытался отыскать знакомые звезды. Знакомых звезд не было. Тогда сориентировался по Млечному пути.
- Кажется, оттуда - ткнул пальцем в сторону тусклой звездочки. - Чуть меньше двухсот световых лет, если за единицу времени взять местный год. Все дело в том, что мы не знаем, куда попали. Этой звезды в атласах нет. Я, к сожалению, сам не проверял. У нас было очень мало кислорода. Поэтому мы с Катрин через два дня после старта заморозились до самого финиша, а Лобасти управляла кораблем на заключительном участке.
Когда Мрак сказал, что звезды не было в звездных атласах, люди многозначительно переглянулись. Но Мрак этого не заметил. Он старался как можно точнее изложить факты их путешествия, и в то же время оставить как можно больше места для фантазии.
- Вы замораживаете себя, когда путешествуете в космосе? - заинтересовался Блейз.
- Как правило, нет. Замерзать живьем - это жутко. Но у нас не было выбора. Кислорода оставалось одному на четверть здешнего года.
- Шаллах сказала, что вы меняете чешую. Это как-то связано с замораживанием?
- Нет, с размораживанием. Понимаете, оттаивать нужно медленно и постепенно, а мы упали в море и затонули. Слишком резкий перепад температур. И очень большая теплоемкость воды. Это хуже, чем в расплавленный свинец окунуться.
- Наши ученые пришли к выводу, что вы развивались очень долго и в очень суровых условиях. Возможно, на планете с мощным радиационным фоном. Иначе вам не понадобилось бы столько защитных механизмов.
- Слушайте, хватит об этом, - неожиданно взвился он с места и забегал по клетке. - Нету ее! Кончилась, понятно. Была - и нет! Все!
Успокоившись, вернулся на свое место. На экране продолжалось обсуждение.
- Обладают ли драконы интеллектом? - наседал на Блейза какой-то толстый и лысый теоретик.
- Сформулируйте определение интеллекта, - парировал Блейз.
- Молодой человек, вы отлично поняли, что я имел в виду.
- Хорошо, - неожиданно согласился Блейз. - Ромул и Ремус, мифические основатели Рима, вскормленные волчицей. Языка не знают, бегают на четвереньках. Обладают они интеллектом? А обезьяна, освоившая четыре десятка жестов и применяющая их к месту, она обладает интеллектом?
- Благодарю вас. Вы хорошо запутали вопрос, - толстяк сел.
Чем дальше шло обсуждение, тем меньше понимал Мрак. Специалисты перебрасывались терминами. Блейз едва успевал перевести один из четырех. Мрак отчаился понять смысл спора, просто смотрел на экран и запоминал. Под конец пошли организационные вопросы, и он снова начал понимать человеческую речь. Его делили между бригадами специалистов. Мрак грустно вздохнул.

Предыдущая страница 8 Следущая страница


Павел Шумил

- Завтра их планы исчезнут как хворост в огне, - прокомментировал Красс.
- Да, завтра ты выходишь из клетки.
- И сказал он, что это хорошо, - согласился Мрак.
- Кто - он?
- Я.
Небо только начало сереть, когда явилась Шаллах. Мрак приоткрыл один глаз, выковырнул когтем ключ из щели между досками пола и протянул девушке. Сам снова накрыл голову крылом, оставив снаружи только ноздри. Звякнули засовы, скрипнули ворота клетки.
- Марак, выходи, - громким шепотом позвала Шаллах.
- Куда спешить? Иди ко мне под крыло. Вздремнем, пока солнце не встало.
- Да что ты со мной делаешь? Увидят, что я ворота открыла, турнут дальше Аида без выходного пособия.
Мрак нехотя поднялся, потянулся и вышел из клетки. Шаллах поспешно забралась ему на шею.
- А так не турнут? - поинтересовался он.
- Не, так ситуация под моим контролем, - улыбнулась девушка.
- Ну и ладушки, - одобрил Мрак и лег на песок рядом с клеткой.
- Марак, ну пожалуйста... Что я тебе плохого сделала? - Шаллах откровенно боялась и готова была заплакать. Пришлось подняться. Подавляя зевки, Мрак двинулся вдоль ряда клеток. Почти все ящеры спали, лишь некоторые проводили их равнодушным взглядом. Начал накрапывать дождик.
- Никогда никого не бойся. Будь сильной, или умри, сражаясь, - наставлял он Шаллах.
- Тебе хорошо, - обиделась она, - а мне что, Кербера на поединок вызывать? Смирительную рубашку оденут, в черный список внесут и домой вышвырнут. Думаешь, приятно на бесплатном пайке сидеть?
- Дальше Зоны не сошлют, - хотел было буркнуть он, но прикусил язык. Прошлого и Зоны лучше не касаться в разговорах с людьми. - Кто такой Кербер? - спросил он вместо этого.
- Фараон местный. Ой, ты же не знаешь, кто такие фараоны. Фараоны - это такие правители раньше были. Пирамиды себе строили.
- А Кербер стоит у вершины пирамиды власти? - дал наводящий вопрос Мрак. Слушать историю Египта ему не хотелось.
- Ты все с полуслова понимаешь! Он здесь самый главный. Только он не Кербер, а Кербес. Кербер - это кличка. В древних мифах собака такая была, трехголовая.
- Радиационный мутант? - от истории было не спастись. Поэтому Мрак решил немножко поиздеваться.
- Нет, ее люди придумали.
- Искусственное существо, продукт генной инженерии?
- Нет, ее никогда не было. Это миф, сказка.
- Три головы - она была, наверно, очень умная? Я в детстве слышал сказку о трехголовом драконе.
- Кусачая она была, а не умная. Сторожевая. Тсс! Люди.
Дождь усилился, и два человека, натянув на головы куртки, спешили к центральному зданию. Мрак перешел на легкую рысь и пристроился за ними. Люди открыли в воротах маленькую дверцу и прошмыгнули внутрь. Мрак на секунду задумался. Мокнуть не хотелось, ворота были закрыты, а дверца слишком маленькая. Он просунул голову в дверцу и надавил плечами.
- Марак! Что ты делаешь! - закричала Шаллах, но было поздно. Заскрежетал металл, створки ворот выгнулись дугой и открылись во внутрь здания. Обычно они открывались наружу. Мрак вынул голову из дверного проема, лапами раскрыл створки пошире и вошел. Внутри ярко светил электрический свет, вдоль стен стояли небольшие флаеры и другие механизмы. Несколько человек бросились наутек к дальней двери, двое или трое спрятались за механизмами. Мрак нагнулся, чтоб Шаллах могла слезть, потом шумно отряхнулся.
- Что ты натворил, бестолковый! - запричитала она и даже похлопала себя по макушке. Мрак лизнул ее в щеку, развернулся к выходу и лег на пол, наблюдая, как пузыри запрыгали по лужам. Дождь превратился в ливень. Ручьи, набирая силу, побежали по дорожкам. Вдалеке зарокотал гром. Мрак положил голову на лапы, повернул уши назад, не меняя позы осмотрел все, что попадало в поле зрения. Шаллах безуспешно пыталась прикрыть створку ворот. Без кувалды это был дохлый номер. Сзади послышались шаги. Видимо, возвращались убежавшие в панике.
- Что здесь происходит? - спросил спокойный властный голос. Этот голос привык даже не командовать - повелевать. Захотелось вытянуться по стойке "смирно" и отдать честь. Поборов глупое желание, Мрак скосил глаз на Шаллах. Девушка была близка к обмороку. И тут небо с треском раскололось. По глазам ударила вспышка. Мрак попятился, развернулся и оказался лицом к лицу с грозным человеком. Тот не обратил на него никакого внимания. Он смотрел на Шаллах. Дождь за спиной неиствовал.
- Я жду.
- Мы гуляли... выгуливались... Я выгуливала дракона, тут начался дождь, он увидел людей и захотел под крышу, - лепетала, заикаясь, Шаллах. Мрак обнял ее крылом и пододвинул к себе. Теперь она выглядывала как из палатки. И перестала дрожать.
- Причем здесь люди?
- Они от дождя прятались. Марак тоже захотел спрятаться, но дверь...
Мрак решил помочь дрессируемой. Нагнул шею, шумно обнюхал человека, собрал на язык побольше слюны и облизал лицо. Человек не испугался и не отодвинулся. Достал из кармана аккуратно сложенный носовой платок и утерся. Левой рукой похлопал Мрака по скуле.
- Ты что делаешь? - Шаллах заколотила кулачками по широкой груди Мрака. - Это же Кербес! Как ты посмел!
Под ее натиском Мрак отодвинулся на два шага и лизнул в нос.
- Кто открыл клетку? - продолжил допрос Кербес.
- Я.
- Будешь отвечать за животное. Если оно выйдет из-под твоего контроля и будет сорвана программа исследований, мы с тобой расстанемся. Я распоряжусь, чтоб его снабдили радиомаяком. Стоимость ремонта ворот вычтут из твоего жалования. - Развернувшись на каблуках, Кербес удалился. Мраку он понравился. Мгновенно разобрался в ситуации, выделил главное, принял решение. Никаких лишних вопросов, никаких ссылок на заплесневелые инструкции.
Вернулись люди. Близко, однако, никто не подходил. Мрак выглянул за ворота - там по-прежнему шел дождь. Развернулся и побрел вглубь гаража.
- Эй! Э-е-ей! Придержи своего зверя! - завопил кто-то.
- Он не кусается, - отозвалась Шаллах.
- А если он флаер раздавит, кто платить за ремонт будет?
- Попроси отойти.
- Пошел отсюда! Пошел! - человек замахал на Мрака руками. Мрак заинтересовался и, подражая ему, помахал крыльями. Подошел поближе, сел на хвост и посмотрел на человека, склонив голову на бок.
- Пошел! - человек опять взмахнул рукой. Мрак помахал в ответ правым крылом. Он решил развлекаться по полной программе. Человек, однако, занял выжидательную позицию. Мрак вздохнул и принялся изучать флаер. Осмотрел снаружи, сунул голову под прозрачный колпак, осмотрел кабину. Судя по конструкции и расположению движителей, антигравитацию в этом мире еще не освоили.
- Шаллах, я тебя прошу! - взвыл толстяк.
- Кто меня сопливой мартышкой обзывал?
- Ты не сопливая мартышка, ты кара божья. Уведи отсюда чудовище.
- Марак, не ешь, пожалуйста, Ката. Он обещает починить ворота за пятьдесят талантов.
Мрак осторожно вытащил голову из-под колпака кабины и удивленно оглянулся. Или он что-то пропустил, или дрессируемая вовсе не была такой простушкой, как казалась.
- Ты потеряла или совесть, или разум! - возмутился тот. Ремонт стоит не меньше пятисот.
- Да я столько в месяц получаю. А тебе нужно всего два слова рабочим сказать!
Мрак напряг память. Талант - то ли греческая мера веса, то ли египетская денежная единица. Точно, была такая! Очень уважаемая денежная единица. А теперь - пятьсот в месяц? Эх, инфляция...
Между тем, начался торг. Мрак еле успевал понять сказанное. Обе стороны сыпали незнакомыми словами, именами богов и начальников, вздымали руки к небу и хлопали себя по макушке, по заду и по локтю. О нем, похоже, забыли. Мрак протянул лапу и тихонько толкнул флаер. Машина мягко качнулась на амортизаторах. Толстяк схватился за голову, сбавил цену до двухсот талантов и торг закончился. Обрадованная Шаллах подбежала к Мраку, попыталась обнять за шею. Мрак пригнулся, чтоб ей было легче взобраться на него, продолжил обход зала. Удивительное дело - теперь, когда на его шее сидела Шаллах, их никто не боялся. Завершив обход, вернулись к воротам. Мрак надавил на створку плечом - Шаллах проворно убрала ногу - и створка, проскрежетав по камню пола, заняла нормальное положение. Ну, почти нормальное. Мрак закрыл вторую створку. Дверца теперь была не нужна. Любой человек мог пройти в щель между искореженными створками. Дождь кончился, и Мрак собрался было выйти, но тут появился Итальянец с помощником.
- Шаллах, придержи Подлизу.
- Зачем? - девушка спустилась на пол, изподлобья взглянула на подошедших.
- Кербер велел повесить ему радиомаяк.
- Только попробуй! Себе повесь! Может, тогда жена тебя по ночам разыскать сможет.
- Идиотка безмозглая! Чтоб ты стала второй женой карлика-импотента...
- Зато ты неспособен удовлетворить даже кошку!
- ...Куриные мозги! Ты что, не слышала - Кербер приказал! Если ты не можешь справиться со своим зверем, я позову Дирака, он вставит шприц. И тебе тоже, если будешь вонять.
Мрак помрачнел. Слушать беспрерывную ругань было противно до тошноты. Приказать им заткнуться? Нельзя, рано. Дьявольщина!
Он тихонько подтолкнул Шаллах носом. Девушка пошатнулась, сделала два шага в сторону и удивленно посмотрела на него. Мрак чуть заметно кивнул.
- Ну чего ждете? Давайте, ставьте свой маяк, пока у Марака настроение не испортилось.
Итальянец с помошником удивленно переглянулись, раскрыли чемоданчик, достали плоскогубцы, коробочку с антенной, еще какие-то мелочи.
- Прикажи Подлизе нагнуть голову.
- Ты, недоносок собачий, дракона зовут Марак, понял, придурок.
- Да хоть Курдюк. Пригни ему голову.
- Марак, идем отсюда. Ничего они не получат, пока не научатся звать тебя по имени! - Шаллах похлопала себя по макушке и решительно направилась к воротам.
На этот раз девочка права, - не мог не согласиться Мрак. Похлопал себя лапой по лбу, развернулся и пошел за ней следом.
- Это не дракон, это обезьяна какая-то, - опешил помощник.
- Ты, сопля, ты вздумала командовать мной, центурионом! - взревел за спиной Итальянец.
- Вот и командуй своей двадцаткой!
Центурии тоже сильно измельчали, - сделал вывод Мрак. - Какой-то вырождающийся мир. Дерьмо! Надо же было залететь в такую дыру!
Выйдя из здания, Мрак придержал дрессируемую. Шаллах начала зарываться, а это грозило ей неприятностями. Выбежали Итальянец с помощником.
- Послушай, женщина, давай все заново. Ты нас не знаешь, мы тебя не знаем. Нам надо работать. Пригни голову своему зверю, богом тебя прошу. Мы свое дело сделаем и уйдем. Век бы этого динозавpа не видеть, три камеры сожрал, - увещевал помощник.
- Как звать дракона?
- Как скажешь, так и будем звать. Будь человеком!
Чтоб не ставить Шаллах перед выбором, Мрак лег и положил голову на лапы. Концом крыла погладил Шаллах по плечу. Девушка оглянулась на него и почесала за ухом.
- Мы ему сейчас серьгу в ухо вставим, секундное дело. Ты только придержи, чтоб не дергался.
- Серьгу в ухо? Ухо протыкать? Не дам! Марак, идем отсюда, они с ума сошли!
Мрак приподнял голову и лизнул ее в щеку. "Умолкни, бестолочь" - думал он.
Итальянец взял его за левое ухо, примерился холодными металлическими плоскогубцами, резко сжал. Ухо пронзила короткая боль. Мрак непроизвольно дернул головой, чуть не сбив людей с ног.
- Ну вот и все. - Итальянец взял коробочку с антенной, покрутил ручку. - Сигнал мощный, пеленг четкий. Через месяц приведешь зверя, сменим аккумулятор. А сейчас все свободны.
Как вы все мне надоели, - подумал Мрак, нащупал пальцами серьгу маяка, вырвал из уха и сунул в рот. Теплая кровь потекла по скуле. Итальянец застыл с открытым ртом. Шаллах вскрикнула и заплакала. Мрак раскусил серьгу, пожевал, выплюнул. Поднялся и поплелся вдоль стены здания. Разорванное ухо пронзала дергающая боль.
- Марак, подожди! - закричала девушка, - Постой, я сейчас зашью. Я умею, ты увидишь! Прости меня, глупую!
Мрак остановился. Шаллах забежала на секунду в здание, выбежала с коробкой аптечки в руках, раскрыла, разорвала прозрачную пластиковую упаковку, принялась мелкими стежками зашивать разрыв. Мрак понял, что шить она умеет, а зашивать раны - увы, нет. Но терпеливо сносил боль. Ему было все равно. У драконов такие ранки заживали за неделю без всякой медицины. Скосив глаза назад заметил, что Итальянец ругается с кем-то по коммуникатору. Не успела Шаллах закончить операцию, как из здания, застегивая на ходу одежду, появилось человек пятнадцать. Среди них - Дирак со своим толстоствольным ружьем. Присмотревшись, Мрак узнал почти всех. Он видел их у своей клетки или на экране, когда смотрел запись доклада Блейза. Сейчас ученые выглядели растерянно. Столпились у стены, слушали сбивчивые объяснения итальянца и обсуждали, как закрепить на Мраке новый маяк.
- Вам что, мало? Не дам! - на грани истерики кричала на них Шаллах. - Посмотрите, чего вы добились! Сволочи, вивисекторы!
Зрелище и на самом деле того стоило. Залитая кровью блузка прилипла к телу, руки и щеки тоже в крови. Шаллах перепачкала физиономию, размазывая кулачками слезы.

Предыдущая страница 9 Следущая страница


Осколки Эдема

Грязнуля ты, - подумал Мрак. - Кровавая Мэри. - Лизнул в ухо и незаметно шепнул: - Иди умойся. Я подожду.
- Ага. Я быстро. Ты только их к себе не подпускай. О боги, моя блузка!
Мрак проводил девушку до главного входа, оглянулся на ученых. Те следовали за ним на расстоянии полутора десятков метров. Мрак улегся у двери, прикрыл глаза, навел одно ухо на ученых.
- То, что сделала эта девушка, поразительно! Он совсем ручной. А ведь прошло всего несколько дней.
- Это она - 33 несчастья?
- Она. Недотрога и Чудо в перьях - тоже она. - Некоторые мужчины усмехнулись, некоторые поморщились.
- Если петуха ощипать... - конца фразы Мрак не услышал, так как все рассмеялись.
- И все-таки мы не можем рисковать. Зверь слишком ценен для науки.
Они боятся, что я улечу, - думал Мрак. - Я боюсь, что они улетят. Без меня и моих женщин. Вот задачка. Как объяснить бестолковым? А если... В модель поведения веселого щенка укладвается..! Ха. Ха-ха! Проверка ай-кью двуногих, бескрылых.
Мрак поднял голову, принюхался, подошел к дверям, обнюхал косяки. Поднял заднюю лапу и пометил. Сначала левую половинку двери, потом правую. Снова понюхал, удовлетворенно спустился со ступеней, вытер лапы об траву и опять улегся.
- Коллеги, мы напрасно ломаем копья. Подлиза никуда не улетит.
- ???
- Он начал метить свою территорию. Кстати, коллеги, сознайтесь, кто пометил дверь первым? - все опять рассмеялись. - Я не шучу. Этому человеку надо держаться подальше от дракона. Подлиза не потерпит конкурентов на своей территории. Надо оповестить весь персонал базы.
Ты умный парень, курносый, но ты назвал меня Подлизой. Я это запомню, - обиделся Мрак.
Выбежала умытая, переодетая в чистое Шаллах. Мрак кивнул на свою спину и девушка послушно заняла уже привычное место. Мрак оттолкнулся всеми четыремя лапами, распахнул крылья, сделал два-три мощных взмаха и понял, что сейчас воткнется в землю носом. Как копье! Отсутствие хвоста и груз на шее вызвали смещение центра тяжести к голове. Он выгнул крылья до предела вперед и отчаянно забил быстрыми, мелкими взмахами. Шаллах начала сползать по шее вперед и вниз и испуганно завизжала. Мрак выгнул шею лебедем, прижав девушку к спине, оттолкнулся передними лапами от верхней кромки налетевшей на него стены, выровнял полет. Снова заработал широкими, мощными гребками. Шаллах вцепилась в рога мертвой хваткой, перестала кричать. Мрак заложил пологий вираж.
- Испугалась?
- Только в первый момент. Мне показалось, ты сейчас в стену воткнешься.
- Мне тоже так показалось.
Девушка хихикнула.
- Никак не привыкну, что хвоста нет, - объяснил Мрак. - Сейчас мы пройдем над теми людьми. Крикни им что-нибудь успокаивающее.
Набрав скорость, он прошел над толпой на бреющем полете.
- Эхой! - кричала Шаллах. - Еще! Еще! Быстрей!
Мрак еще два раза пролетел над людьми, потом развернулся, прибавил скорость и полетел над самыми верхушками деревьев, скрываясь между холмов. Сел на той самой поляне с одиноким деревом, где его ловили. Шаллах сползла с шеи, пошатываясь добралась до ствола, обхватила руками. Ее тошнило.
За что тебя прозвали Тридцать Три Несчастья? - думал Мрак. Ему было ничуть не жаль девушку. Солнце едва встало, но она успела смертельно надоесть. Необходимый балласт.
- Сядь, - сказал он, когда девушка немного оклемалась. - Сядь и слушай. У меня к тебе серьезный разговор. Если я услышу от тебя хоть одно бранное слово, хоть одно ругательство, мы расстанемся навсегда.
- Но Марак, я ведь объясняла...
- Если я от кого-то услышу, что ты ругалась, мы расстанемся навсегда. Ты поняла? Повтори.
- Я поняла. Но это же...
- Если толкнуть сосуд, из него плеснет то, чем он наполнен.
- Ты так... Ты не можешь так обо мне говорить! Я не такая!
- Хорошо, ты не такая. Какая ты? Что о тебе говорят другие?
- Это низко! Подло!
- Не понял? - Мрак сделал вид, что удивился. Но Шаллах его уже не расслышала. Она поливала землю потоками слез. Мрак смотрел сверху на согнутую вздрагивающую спину, рассыпавшиеся по плечам угольно-черные волосы и с удивлением ловил себя на мысли, что хочет эту женщину. На Зоне он бы... Бред. Хватит об этом! Воспоминание о Зоне только усилило злость.
- Марак, я же...
- Мое имя Мрак, а не Марак.
- Мар... Мр-раак, прости меня. Я не специально. У тебя имя очень сложное. Ты не имеешь права меня ругать. Я для тебя все готова сделать.
- Например, клетку открыть.
- Это жестоко! Пусть я ничего не умею. Но я не сделала тебе ничего плохого. Зачем ты со мной так? Я хочу тебе только добра. Не бросай меня, Марак! Если ты меня бросишь, меня выгонят с базы... У меня три незакрытых казуса. Еще один, и деклассифицируют...
А ведь в чем-то девчонка права, - решил Мрак. - И рано еще ее отпугивать. Нужна для создания имиджа. Ей есть, чего бояться, теперь она будет послушной.
- Хватит плакать, ничего страшного не случилось. Я сказал, ты запомнила. И никого не бойся. Пока я на базе, никто тебя отсюда не турнет. Влезай на мою шею, я хочу показать тебе, где мы жили.
- Мрраак, можно я пешком пойду? - Шаллах перестала лить слезы, но все еще хлюпала носом. Мрак погладил ее по спине, чтоб дрессируемая скорей пришла в форму.
- Это почему? Высоты боишься?
- Нет. Высоты я тоже боюсь, но не в этом дело. Я об тебя ноги натерла. Вчера натерла, а сейчас добавила. Еще немного, и ходить не смогу.
Мрак мысленно сосчитал до десяти. Потом до двадцати. Взял девушку под мышку и взлетел. Нести было не тяжело, но неудобно. Сплел пальцы передних лап в замок, девушка села, обхватив обеими руками его правую лапу. Мрак направился к холму, с вершины которого наблюдал за базой. Что-то там шевелилось.
- Мраак, там зеленый дракон, с которым ты дрался, - подала голос Шаллах. - И еще один.
- Вижу. - Мрак снизился, облетел холм, бесшумно сел на биогравах на маленькую полянку. - Теперь не шуми. Пойдем, посмотрим, чем они заняты.
Катрин стояла на задних лапах в полный рост, слегка опираясь на хвост. полуразведенные крылья то напрягались, распахивались полотнищами, то бессильно опадали. Передними лапами она делала размашистые пассы. Лобасти возлежала, оперев голову на лапу, не отрывая взгляда от Катрин. Возле кончика ее хвоста суетился Нытик. Он удивительно подрос, но красивей не стал. Хвост сердито подергивался, когда Нытик очень уж рьяно запускал в него зубы.
- Что они делают? - громким шепотом спросила Шаллах.
- Скоро узнаем, - Мрак двинулся вперед короткими перебежками. Подойти незаметно к двум драконам невозможно. У каждого угол обзора 270 градусов, Вдвоем они перекрывают весь горизонт. Но к этим можно было подъезжать на тракторе, они бы не заметили. Катрин читала древнюю балладу. Мрак начал переводить для Шаллах. Попытка сразу переложить стихи на латынь блестяще провалилась. Не хватило ни словарного запаса, ни знания грамматики. К тому же, Катрин читала на древнем диалекте, который Мрак сам с трудом понимал.
- И был он слаще меда, пьянее, чем вино, - декламировала Катрин. Мрак морщил лоб, подыскивая эквивалент слову "мед". Как мед по-латыни он не знал. "Лежал живой на мертвом. И мертвый на живом" - это перевести просто. В строке есть внутренний ритм. К середине баллады Мрак освоился. Слова и фразы послушно выстраивались в строфы белого стиха.
- От юного я ждал беды, а мне смерть не страшна. - шептал он, удивляясь скудости своего словаря. Еще час назад Мрак был уверен, что изучил язык, а сейчас - Шумит под ветром вереск. Утерян тот секрет. - разве это адекватный перевод?
- Что такое "Вересковый мед?" - спросила Шаллах.
- Мед - это сладкий сироп. У нас на планете есть насекомые, которые собирают его с цветов. - Только сейчас Мрак понял, что чуть не разрушил свою легенду. - А вересковый мед - это напиток, который варили из вереска. Растение такое. Секрет, как ты поняла, утерян. Этой балладе много-много веков. Даже не могу сказать, сколько.
- Вересковый мед... Они были смелые, гордые драконы. Погибли, но не открыли врагам секрет. А знаешь, у нас тоже есть насекомые, которые собирают сладкий сироп. Марак... Может, я не то спрашиваю. Скажи, как бы ты поступил на месте тех двоих? Ты бы тоже не выдал секрета верескового меда?
- Не думаю. Я рационалист. Сначала рассказал бы секрет, потом убил всех, кто его слышал, потом всех, кто мог слышать, потом всех, с кем встречались те, кто мог слышать. У меня была бы очень напряженная, насыщенная событиями жизнь. Соратники славили бы мои подвиги. И забыли бы через год. В памяти народа остаются только те, кто слегка не от мира сего.
- Папка! - ударил по ушам радостный вопль Лобасти. Мрак еле успел оттолкнуть Шаллах, как драконочка налетера на него, опрокинула на спину, сдавила в обьятиях так, что хрустнули ребра. Мрак лизнул ее в нос. Краем глаза заметил, как из кустов появилась Шаллах, сжимающая обоими руками тяжелый, угловатый камень. Поняв, что она хочет сделать, Мрак перекатился, прикрыв Лобасти собой.
- Шаллах, познакомься, это Лобасти. Я тебе о ней рассказывал. Лобасти, познакомься, это Шаллах.
Девушка растерянно опустила занесенный для удара камень.
- Очень приятно, - произнесла Лобасти. - Па, она по-нашему понимает?
- Пока - нет.
- Я думала, мы сейчас любовью займемся, а ты ее привез...
- Лобасти говорит, что ты симпатичная, - перевел Мрак. Шаллах смутилась, потупилась и покраснела.
- Па, ты что, так и перевел? - ужаснулась Лобасти.
- Нет, не так. Иначе она бы тебя уже камнем стукнула. Шаллах, Лобасти поражена твоей храбростью и хочет с тобой дружить, - сообщил Мрак девушке, потом перевел для Лобасти. Драконочка фыркнула и рассмеялась. Мрак поднялся, помог подняться Лобасти, притянул к себе крылом Катрин и блаженно прищурил глаза. Можно было расслабиться и побыть самим собой.
- Па, рассказывай, как ты там. Как они? Ма говорит, вы там пьянствуете?
- Всему свое время. Сейчас урок языка. Слушай и запоминай, потом будешь обучать маму. - Мрак начал диктовать латинские слова с переводом. Отчетливо произносил слово, давал перевод и переходил к следующему. Без пауз и повторений. Таким способом можно обучить языку только компьютер... и Лобасти. Феноменальная память драконочки хранила все с момента рождения. Минут через двадцать словарь Мрака исчерпался. Он произносил теперь предложения, тут же давая перевод. Потом догадался соединить приятное с полезным - начал в том же стиле рассказ о жизни в клетке. Теперь завороженно слушали все. Катрин по привычке обхватила его левую лапу.
- Ты очень изменился, - произнесла она задумчиво, когда закончился рассказ. Мрак помрачнел.
- Я сам это чувствую. Теряю себя. Из меня лезет зеленый юнец. Капризный мальчишка с грязной попкой. Могла ты на Зоне представить, что меня кто-нибудь назовет Подлизой? Временами я жалею, что ушел с Зоны.
- Ну что ты, па! Ты стал лучше! Юморить начал. На Зоне если и шутил, то так по-черному, что у меня хвост к брюху прилипал, - возразила Лобасти. - А теперь - один трюк с бананами чего стоит!
Шаллах выпала из разговора и морщила лоб, пытаясь понять, о чем идет речь. Катрин присмотрелась к ней внимательней. Погладила по плечу кончиком крыла.
- Мрак, у девушки заплаканные глаза. Ты ее обидел?
- Я, - вздохнул он. - Переусердствовал в воспитании. Знала бы ты, как надоела их беспрерывная грызня. Вообще, у них какая-то странная цивилизация. Очень примитивная техника. Все руками делают, потому что киберы - сплошной срам. Я просто не понимаю, как они сумели добраться до нашего континуума. С общественным строем тоже надо разобраться.
- Мрраак, нам назад надо лететь. Иначе меня искать будут, - вмешалась Шаллах, посмотрев на часы.
- Летим все вместе. Пора переходить к следующему этапу. Сегодня вы только летаете над базой. Надо приучить людей к вашему виду. Потом, дня через два-три, переселяетесь ко мне. Я пока подыщу помещение.
Драконы клином прошли над головами людей. Это было грандиозно. Воздух наполнила низкая, тревожащая душу вибрация и шелест крыльев. На первом драконе, картинно держась за рога, сидела Шаллах. Черные волосы развевались по ветру, глаза сияли. Драконы набрали высоту, развернулись и приземлились на крыше шарообразного здания. Самый большой издал торжествующий переливчатый рев.
- Знакомая мелодия. Где же я ее слышала? - удивилась Катрин.
- "Сулико". Помнишь, Бугор все время мурлыкал.
- Точно! Мрак, я есть хочу. Здесь кормят голодающих?
- Сейчас узнаем. Шаллах, держись! - Разогнавшись по покатой крыше, Мрак спланировал к своей клетке. Женщины с визгом и улюлюканьем ссыпались следом.
- Яп-яп-яп-яп йорри! - радостно завопила Лобасти, первой добравшись до кормушки, и вытащила дыню.
- Стоп, - негромко скомандовал Мрак, - Вы эти фрукты в первый раз видите, какие они из себя, не знаете. И ни слова больше, сюда люди идут.
Лобасти с огорчением отложила дыню. Катрин опустила Нытика на пол и предложила ему морковку. Тот впился в нее зубами. Лобасти издала радостный вопль и засыпала в пасть целые пригоршни морковки. Шаллах взяла себе яблоко. Красс протиснулся между прутьев и начал нарезать дыни ломтиками. Вокруг клетки столпились любопытные. Лобасти насытилась, как всегда, первая, вышла из клетки, осмотрелась и направилась в сторону зеленой лужайки. Солнышко припекало, небо голубело, умытая дождем трава оказалась синтетическим газоном. По пластиковым травинкам ползали обманутые насекомые. Лобасти легла на спину, расстелив по газону крылья и зажмурилась. Кто-то начал почесывать ей горло. Лобасти приоткрыла один глаз. Симпатичная девушка, немного напуганная собственной смелостью.

Предыдущая страница 10 Следущая страница


Павел Шумил

- Лаэрт, а ты так не побоишься, - спросила Шаллах.
- Конечно, нет, - громко сказал друзьям парень. - Только уберите этого зеленого крокодила. - Подошел и лег рядом с девушкой на спину, откинув голову и разведя в стороны руки. Под общий смех девушка почесала горло и ему.
- Р-р-р, - сказала парню Лобасти, приподняв голову. Потерлась щекой о спину девушки и опять улеглась.
Рядом с клеткой раздался чей-то вопль и ругань. Нытик укусил кого-то за ногу, стащил башмак. Катрин бросилась к Нытику, народ - врассыпную. Мрак вырвал у Нытика из пасти полуботинок, попробовал на вкус, отбросил. Катрин сунула Нытика ему и пошла загорать. Люди возвращались, громко разговаривая. Мрак вертел Нытика в лапах и не знал, что с ним делать, но тут появился Красс с ошейником и поводком. Мрак оставил Нытика ему и поспешил за женой. Лобасти подмигнула Катрин, та чуть заметно кивнула. Мрак понял, что женщины что-то затеяли и вздохнул. Драконы встали друг против друга на полусогнутых, хищно оскалились, развернули крылья и, отрабатывая биогравами, пошли вертикально вверх. Замерли, поднявшись метров на пять. Раздалось дружное восхищенное "АХ". Люди, запрокинув головы, смотрели вверх. Это и на самом деле было красиво. Голова к голове, вытянутые в струнку тела драконов, широко распахнутые неподвижные полотнища крыльев. Только вздуваются в чудовищном напряжении и опадают бугры мышц, да дыхание с каждой секундой становится все глубже и громче. Медленно и плавно драконы развернулись, будто подвешенные на невидимых нитях, пока хвосты не коснулись друг друга, и, набирая скорость, разлетелись. Синхронно поднялись вверх и заработали могучие крылья. Драконы, набирая высоту, разошлись метров на двести, развернулись буквально вокруг кончика крыла и, набрав в пикировании скорость, устремились навстречу друг другу. Мрак испугался. Столкнование должно было произойти точно над ним. Но в последний момент Катрин взяла чуть правее, Лобасти левее, Катрин опустила крыло, Лобасти приподняла... Разошлись буквально в сантиметрах. Упругий вихрь ударил по глазам. Мрак моргнул и расслабил мышцы. А драконы уже набирали высоту, синхронно все туже затягивая витки спирали. Это было невозможно и это было красиво. Для них не существовало ни законов физики, ни аэродинамики. Как по невидимой арене, они гнались друг за другом, распластав неподвижные крылья.
Мрак оглянулся на завороженных людей и увидел, что рука Лаэрта уже обнимает Шаллах, покоится на ее плече. В горле непроизвольно родилось низкое рычание. Парень встретился взглядом с драконом, лицо его окаменело, рука стиснула плечо девушки. Шаллах очнулась от мира сладких грез, удивленно взглянула на Лаэрта, потом на дракона. Ладошка ее накрыла руку парня, другой она замахала на Мрака.
Что со мной? - удивился Мрак, успокоился и поднял глаза к небу. Драконы кружились почти касаясь друг друга кончиками крыльев. Внезапно словно лопнула связывающая их веревка. Они разлетелись, неспешно работая крыльями. Мрак шумно выдохнул воздух. Оказывается, он не дышал. А драконы снова сближались. На этот раз совсем небыстро. Они должны были разойтись в каком-то метре, но Лобасти протянула лапу, Катрин схватила ее, и вот они расходятся, но вращаясь! Это было невероятно, фантастически. Драконы разлетались, кружась вокруг вертикальной оси, словно в невесомости. Будто сила тяжести придумана не для них и не про них. Один оборот, второй, третий. И тут Катрин стала заваливаться на крыло. Потеряла неизвестно как удерживаемую вертикаль и рухнула вниз. Мрак рванулся наперехват, за спиной оглушительно завизжала Шаллах, люди прыснули из-под ног. Но Катрин, извернувшись кошачьим движением, забила крыльями и зависла метрах в пяти над землей. В глазах все еще стоял испуг, но она уже улыбалась во всю пасть. Мрак поднялся на задние лапы, взял ее за локоть и потянул вниз. Катрин послушно опустилась. Горячая, уставшая, задыхающаяся и бесконечно счастливая. Она обвила своей его шею, Мрак заглянул в глаза и утонул в них. Только чувствовал, как гулко бьются четыре сердца. Катрин расплела шеи, но теперь уже он обхватил ее нежным кольцом, обнял крыльями. И все-таки, она выскользнула из объятий, ушла в небо. Мрак ринулся за ней, ничего не соображая, видя только желанное тело, скользящее впереди, восхитительно гибкое, стремительное. Он мог догнать его, но оттягивал сладкий миг. А потом было море зеленой травы, и голубое море неба, и горячее гибкое тело, и молот в груди, и дыхание взахлеб, и стоны, и бессмысленные жаркие слова, и запах трав, и приятная истома, а где-то высоко в небе парила Лобасти, оберегая их покой. И только одна мысль омрачала праздник - что такого больше не будет, такое бывает один раз, и он очень завидовал Лобасти, которая помнит каждую секунду, каждый миг своей жизни. А где-то на самом краю сознания шевелилась мысль, что надо возвращаться, что на сегодня запланировано исследование дракона на большом томографе. А может, это не томограф, а рентгеновский аппарат, от такой отсталой цивилизации всего можно ожидать, но по описанию Шаллах больше похоже на томограф.
Шаллах он нашел у своей клетки. Девушка сидела подавленная, Красс поглаживал ее по спине.
Вот тебе и недотрога, - подумал Мрак.
- Юлия руку сломала, - сообщила Шаллах. Теперь меня могут выгнать.
- Это я Юлию сбил?
- Нет, ты сбил Хлора. Юлию сбил Коммод.
- Хлор цел?
- Цел, змеиный выкормыш. Марак, я не ругаюсь, я правду говорю. У кого хочешь спроси, он гад ползучий!
- Юлию сбил не я. Тогда причем здесь мы?
- Так если бы Коммод не отскочил, ты бы его в лепешку растоптал.
- Плохо получилось... Ерунда, обойдется. Оповести всех, что в период брачных игр от драконов надо держаться подальше. Они не становятся агрессивными, просто впадают в экстаз. Не видят и не слышат ничего, что делается по сторонам. Под ноги не смотрят. Могут сесть, раздавить, зашибить хвостом, ну и так далее.
- Amantes amentec - влюбленные безумны, - покачал головой Крас. - Никогда бы не подумал, что брачные игры драконов так красивы и поэтичны. (Я бы тоже не подумал, - чуть не ляпнул Мрак.) Танец в воздухе. А как замечательно он смотрелся бы ночью, при полной луне...
- Шаллах, идем, проведаем твою Юлию. Цветов возьми, или апельсинов из кормушки. Я ее в нос лизну.
Опять поворот. Это какой-то лабиринт, а не здание. Критский лабиринт. Неужели Минотавру было также плохо? Тогда понятно, почему он на людей бросался.
- Марак, уже недалеко. Последний поворот остался, а там широкий коридор.
Они с Шаллах идут на обследование. В процедурную вообще-то ведет высокий, широкий проезд. Но сейчас проезд перекрыт. В нем застряла клетка с гигантским утконосым кенгуру. Водитель автопогрузчика зацепил углом клетки за стену, клетка развернулась и заклинила. Погрузчик тоже развернуло, он сцепился с клеткой и тоже уперся тупым лбом в стену. Ситуация безвыходная. Люди, естесственно, суетятся, машут руками, ругаются. Шаллах повела Мрака в обход. Но одна дверь оказалась заперта, в другой зачем-то приварили намертво одну створку. Шаллах повела Мрака через второй этаж. Прямой, короткий коридор оказался слишком узким для Мрака. Вообще, все коридоры были слишком узкие. Приходилось чуть ли не ползти, опустив к полу голову и поджав крылья. Но этот коридор был на самом деле узким местом.
- Марак, ты подожди, я проверю, открыта ли там дверь. А то совсем застрянем. - Шаллах убегает вперед по плавно изгибающемуся коридору. Мрак ложится на пол. От ходьбы гусиным шагом устали коленки.
- Ты смотри, они совсем оборзели. Зверей уже прямо в здание привели. А если он съест кого-нибудь?
- Ты скажешь! Тех, которые могут съесть, в коридоре не бросят. Это Подлиза, он не кусается.
- Пока сытый, может и не кусается. А если проголодается? Посмотри, какие зубы. Может, он съел кого, и теперь переваривает. Разлегся во весь коридор, а нам пройти надо. Зверь, ты слышишь! Подвинься!
Требование было справедливым, и Мрак прижался к стенке. Два молодых человека бочком, вдоль стенки просочились мимо него.
- Я же говорю, он дрессированный.
- А что, есть такая команда - "Подвинься"? - услышал Мрак удаляющиеся голоса.
Вернулась Шаллах.
- Все в порядке, идем.
Опять коридоры, лестничные площадки и, наконец, проезд, перегороженный клеткой, вид сзади. Мрак огляделся. Людей поблизости нет.
- Шаллах, постой. Поможем им вытащить клетку.
- Мы опаздываем. Сами справятся.
- А назад опять по коридорам? Нет уж! Делай вид, что командуешь мной.
Девушка спорить не стала. Дрессировка шла успешно, она уже знала, кто главный в их тандеме.
- Дорогу, дорогу! Разойдитесь! - скомандовала она рабочим в желтых касках. - Марак, ко мне! Хватаешь эту фиговину, - девушка пнула ногой клетку, - и тянешь туда! - махнула рукой вдоль коридора. Рабочие уставились на Мрака.
Да не туда, - подумал Мрак. - Сначала развернуть надо. - Отодвинул крылом рабочих, вцепился в прутья и рванул. Никакого эффекта. Уперся задней лапой в стену, напрягся изо всех сил. Перед глазами замелькали цветные пятна. Металл заскрежетал по камню, клетка поддалась, Мрак не удержал равновесие, упал на пол. Рабочие завопили что-то радостное. Мрак поднялся, рывками проташил клетку на два метра вдоль коридора, пока автопргрузчик не отлип от стенки и устало лег на пол.
За спиной ликовали рабочие. Они подняли Шаллах на руки и, дурачась, воздавали ей почести как богине.
- Шаллах, ради всех ваших богов, перестань размахивать руками.
- Как - перестань? Меня же никто не поймет.
- Плебс тебя не поймет, а здесь народ интеллигентный, - поддержал Мрака Красс. - Вот только не пойму, к кому тебя отнести?
- Как это - не пойму? Да ты... - девушка вскинула руки к небу, призывая богов в свидетели, но тут же опомнилась и испуганно взглянула на Мрака.
- Сцепи руки за спиной, и скажи то, что хотела сказать, - доброжелательно посоветовал тот. - Если, конечно, знаешь, что нужно сказать.
Девушка убрала руки за спину, гордо откинула голову.
- Мой род древний и знатный. Знай это!
- Хороша! - оценил Красс. Эх, будь я моложе лет на двадцать...
Шаллах показала Мраку язык, выбрала самое красное яблоко и села рядом, обняв его лапу.
- Красс, почему у вас два языка? Почему вы все слова дублируете жестами?
- Потому что себя не уважаем, - буркнул старик.
- Я не из любопытства спрашиваю. Язык - основа взаимопонимания. Как я могу понять вас, если не понимаю основ языка.
Старик надолго задумался. Мрак решил уже, что не услышит ответа, но Красс заговорил.
- Это древняя история. Рассказывать о ней неприятно, но это часть нашей культуры. Еще до того, как поднялись стены Вечного Города, возник обычай отрезать рабам язык. Жестокий и бессмысленный обычай, но он продержался многие века. Каких только аргументов не приводили в его защиту. Перечислять их можно несколько дней, но в основе большинства лежит спесь и скудоумие. Вот пример - язык раба не должен оскорблять слух господина. Рабы выработали язык жестов, единый для всех народов, и это я считаю единственной пользой нелепого обычая. Ты спрашивал, почему у нас оскорбление считается оскорблением только в том случае, если повторено и голосом и жестом. Да потому, что раб не может оскорбить господина, сколько бы он ни размахивал руками. А рожденный рабом не обязан понимать языка слов. Но у рабынь от господ рождались дети, которые использовали оба языка. И со временем это стало нормой для большинства. Да, Мрак, мы все произошли от рабов. Мы носим имена великих императоров, но в душе плебеи.
- Неправда! - пискнула Шаллах.
- Па, ну что ты в самом деле? Эдипов комплекс наизнанку?
- Вот-вот, он самый. Я же тебя совсем маленькой на ладонях держал.
- Но ты мне приемный отец. В этом нет никакого кровосмешения.
- Конечно, нет. Но я должен к этому привыкнуть.
- Неужели я, как женщина, тебе не нравлюсь? - Лобасти кокетливо прогнула спину. - Или тебе все еще человеческие самки нравятся? Папа, это все в прошлом. Они же такие маленькие. Анекдот помнишь про мартышку, что за слона вышла?
- Нет.
- Овдовел слон в первую же ночь. Лопнула мартышка.
- Лобасти, кто тебя воспитывал? Неужто я?
- Па, я тебя всю жизнь ждала, - Лобасти неожиданно расплакалась. - Еще когда ты большим, как гора был. Ты уходил на целую вечность, а я тебя ждала. Потом, когда ты меня родителям отдал, все говорили мне, что ты плохой. Они ничего не понимали! Ты и на самом деле был сволочью! Я мечтала, как убегу из дома, спущусь на Зону, разыщу тебя. И скажу тебе, какая ты сволочь, что отдал меня! А потом я тебя простила, потому что если очень любишь, всегда прощаешь. Я поклялась, что вытащу тебя с Зоны, чего бы мне это ни стоило. И маму Катрин вытащу, потому что ты ее любил. А когда я заставила лучшую подругу положить сына в инкубаторий, у меня родилась надежда. От меня все отвернулись, а я была счастлива, потому что у меня появилась надежда, что мы будем вместе. И я ревновала к маме. Знаешь, как я ревновала! Я десять лет прожила как в кошмарном сне. Были дни, когда я готова была отключить инкубатор. И, когда тело моей дочери выросло, и я переписала в него мамину память, я первым делом рассказала ей все о тебе и своей ревности, а мама сказала, что это ничего, что все мужчины - бабники, даже самые лучшие, и все мечтают завести себе гарем. И мы сидели и плакали, обнявшись. Я рассчитывала, что мы сразу убежим из инкубатория, потому что я все правила нарушила, дежурных усыпила, двери в гермозону вскрыла, но мы сидели и плакали, пока нас не нашли. И хорошо, что не убежали. Убежать мама все равно не смогла бы, а нас нашли и простили. И я думала, что теперь все будет хорошо, но ты заявил, что не хочешь уходить с Зоны. И я испугалась так, как не боялась никогда в жизни. А потом все обошлось, и я опять думала, что все страшное позади,

Предыдущая страница 11 Следущая страница


Осколки Эдема

но нас кто-то начал разыскивать, и мы бежали. Когда мне, одной в катере, было совсем трудно, я шептала, что ты на меня надеешься, и терпела. А когда катер тонул, я поняла, что с вами двоими мне до берега не доплыть. Вы были очень холодные и обледенели, и ремни, которыми я вас обвязала, скрылись подо льдом, и мне было уже не удержать сразу двоих. И я отпустила сначала ваши хвосты, а потом маму. Она утонула и легла на дно. А я вытащила тебя на берег, и только после этого поплыла искать маму. Я ее очень быстро нашла, потому что там уже скопились акулы и зубастые ящеры. Они плавали кругами, и дрались между собой. Я рвала их на части, и они жрали друг друга. Я не могла поднять маму на поверхность, нас бы растерзали. Я тащила ее по дну. Ты не можешь представить, как мне было страшно - выныривать за воздухом каждые пять минут через стаю акул. Я распарывала им животы, а их становилось все больше. Они рвали друг друга, пожирали собственные выпавшие кишки, а их становилось все больше. Уже не осталось ни одного ящера, одни акулы. А дно становилось все глубже, и я боялась, что нырну в очередной раз и не найду маму, потому что фонарик, который я к ней привязала, все тускнел и тускнел. А потом все кончилось. Я думала, что теперь-то все будет хорошо, все на самом деле будет хорошо, только ты, я и мама. И наши дети. Но ты меня не хочешь. Папа, неужели все зря? Неужели я напрасно двадцать лет тебя ждала? Я ведь не железная, папа...
Вот оно, самое страшное оружие всех времен и народов - слезы любимой. Чего не сделаешь, на что только не пойдешь, чтоб их осушить. И Мрак осушил их, до последней слезинки. И Лобасти смеялась над своими недавними страхами, и им было хорошо.
Издали было видно, как Шаллах размахивает руками. Катрин, правда, тоже активно жестикулировала.
- А мы язык изучаем, - сообщила зачем-то Шаллах и спрятала руки за спину.
- Все хорошо? - спросила Катрин.
- Отлично, мама. Теперь ты должна обращаться ко мне во множественном числе. Скоро нас будет много. Пятеро!
Катрин перевела для Шаллах, и девушка неуверенно улыбнулась.
- Вам нужно выбрать себе напарников из людей. Иначе будет сложно передвигаться по территории. Выбор небольшой. Шаллах я никому не отдам, - Мрак прижал к себе девушку крылом, - остаются Блейз, Красс и Питтак. Остальные нашей тайны пока не знают.
Мрак говорил по латыни, чтоб Шаллах могла принять участие в разговоре.
- А мне понравилась девушка, которая мне горло почесывала. Очень смелая девушка, - сообщила Лобасти.
- А Лаэрт тебе понравился?
- Тот, который меня крокодилом обозвал? Ни-ичуть!
Шаллах покраснела и потупилась.
- Бог мой, да ты влюбилась! - Лобасти прижала девушку к своей широкой груди.
- Дочь, раздавишь! Где твоя деликатность?
- Не знаю, ма, - Лобасти поставила девушку на землю. - Летим?
- Марак, они что, на самом деле язык за два часа выучили, спросила Шаллах в воздухе, нагнувшись к самому его уху.
- Лобасти - да. А Катрин и сейчас еще почти не говорит.
- Это как в сказке!
- Не удивляйся. У Лобасти абсолютная память. Вообще, ты видишь перед собой трех монстров. У каждого свой талант. У Катрин дар эмпатии. А мой лучше не будить. Он для экстремальных условий, не для мирного времени.
- Я понимаю. Вы космонавты, а в космос лучших из лучших посылают. Марак, я сказала Блейзу и Питу, что тебе не нравится, когда люди руками размахивают. Я правильно сделала?
- Умница.
- Блейз о тебе расспрашивает. Куда летаем, что делаем. Ему можно рассказывать?
- Конечно, можно. Если что-то нельзя будет, я тебя отдельно предупрежу. Смотри, узнаешь место? Здесь мы с тобой в первый раз встретились.
- Ой, Марак, давай сядем! Лаэрт здесь пистолет потерял. На него штраф повесили - больше двухмесячного оклада.
Мрак заложил крутой разворот и приземлился. Пистолет лежал там, где он его оставил. Шаллах пришла в восторг.
- А хочешь, я тебе череп хищника подарю? - расщедрился Мрак.
- Ученые отнимут.
- Я им скажу: "Р-р-р".
- Хочу!
На базу Шаллах летела на Лобасти. Мрак нес череп цератозавра и проклинал свой длинный язык. Он уже понял, что тащить череп в комнату Шаллах придется тоже ему. А это десятки метров узких коридоров, крутых поворотов и лестничных площадок.
Так оно и было.
- Смотри, нюхает. Сейчас ссать будет. Территорию метит.
Мрак вздохнул, поднял ногу и пометил территорию. Чтоб быть нестрашным, мало быть вегетарианцем. Нужно быть понятным. Нужно делать то, что от тебя ожидают люди. Как они надоели!
- Понял, старик?! Теперь не он у тебя, а ты у него в гостях! Захочет - пустит, захочет - голову откусит, - торжествовал тот, который сказал, что Мрак метит территорию. Мрак еще раз осмотрел спортивный зал и бассейн. Лучше места не найти. Жаль только, окон нет. Высунул голову в коридор и подал условный сигнал. Лобасти и Катрин прибежали сразу же. Лобасти издала радостную трель, плюхнулась в бассейн и начала плескаться. Катрин деловито принялась стаскивать маты в дальний угол, выстилать ими пол.
- Что они делают! Прогони их отсюда! - набросился на Шаллах солидный мужчина в спортивном костюме.
- Они вьют гнездо. Скоро у них ожидается прибавление семейства.
- Но почему в моем зале?
- Им тут понравилось.
- Выгони их отсюда.
- Не могу.
- Ты же за них отвечаешь!
- Я отвечаю за самца. Могу вывести отсюда в любой момент. Самки сами по себе. Но если их кто обидит, я уже ни за что не отвечаю.
- Я Дирака приведу, - закричал мужчина и выбежал в коридор. Вскоре действительно вернулся с Дираком. Мрак подошел к охотнику, хотел лизнуть, но тот ловко уклонился, похлопал Мрака по скуле. Так же ловко уберег ружье, когда Мрак хотел погрызть ствол. Распросил хозяина зала, задал несколько вопросов Шаллах.
- Он действительно пометил территорию?
- Да, - ответила Шаллах.
- Странно... А самки действительно понесли?
- Это же видно!
Дирак внимательно посмотрел на девушку, потом на Катрин. Катрин села на хвост, надула брюхо и начала его вылизывать.
- Когда они рожают? Или несутся?
Шаллах подошла к драконе и осторожно потрогала живот. Катрин ободряюще погладила ее крылом.
- Я пока не знаю. Завтра скажу. Мне понаблюдать надо, подумать.
Со дна бассейна шумно вынырнула Лобасти, выбралась из воды, отряхнулась и зарычала на Дирака. Мрак грозно рыкнул на нее. Лобасти притихла, поджала хвост. Шаллах взяла ее за ухо, мягко выговаривая, подвела к Дираку. Лобасти, шумно втягивая воздух, обнюхала охотника с ног до головы.
- Почешите ее за ухом, - приказала девушка, - и Лобасти вас больше не тронет.
- А вас не тронет?
- Никогда. Я старше ее в иерархии стаи, но слабей физически. Меня нельзя обижать, можно только слушаться.
Дирак почесал Лобасти за ухом, та лизнула его в щеку и растянулась на полу.
- Теперь она очень многое вам позволит, - сообщила Шаллах. - Она приняла вас в свою стаю.
- Самки могут быть опасны для людей?
- Еще как! Если кто обидит детенышей, они такое устроят! И ночью их лучше не тревожить. Днем это общественная территория, а ночью - их личная. Не забывайте, они же беременные самки.
Дирак почесал Лобасти горло, окинул цепким взглядом ее живот и пошел к выходу.
- Как! вы уходите? - устремился за ним следом мужчина.
- Позаботьтесь, чтоб драконов не тревожили. И во всем слушайтесь девушку.
- Вы не будете их усыплять?
- Вы слышали, они приняли меня в свою стаю. Я не стреляю в соплеменников. - улыбнулся Дирак. - Кроме того, усыпляя беременных самок, можно навредить плоду.
Когда люди ушли, драконы и Шаллах собрались в тесный кружок.
- По-лу-чи-лось! - громким шепотом объявил Мрак. - Все по сценарию! Ни одной осечки!
- Это и был твой трехголовый пес? - поинтересовалась Лобасти.
- Нет, это не Кербер. Это Дирак, местный зверобой. Одна осечка есть. Но ведь маленькая! В самом деле, не беспокоить же директора из-за каждого пустяка. Зато какова квартирка! С ванной!
- Ванна-то есть, а удобства на дворе, - ехидно заметила Катрин.
- Марак! Есть работа!
Мрак разлепил веки и издал стон. Девушка огляделась, нет ли поблизости людей и зашептала на ухо:
- Марак, ты же говорил, что тебе с людьми знакомиться надо. У геологов мотор скутера сломался, я предложила на тебе лететь. Все, как ты велел.
- Все правильно. Но не в такую же рань! - Мрак поднялся, потянулся, вспомнил о бассейне. Принять по утру ванну было так здорово! Настроение тут же исправилось.
- Сколько их?
- Четверо. Мы справимся?
Ишь ты! "Мы"! - отметил Мрак, поднял Лобасти (она, не открывая глаз, обняла его за шею), подошел к бассейну и прыгнул вместе с ней в воду. От пронзительного визга драконочки тут же проснулась Катрин. Не только проснулась, но мгновенно приняла боевую стойку. Когти выпущены, пасть оскалена, в горле клокочет рычание.
- Ма, знаешь, какая вода холодная! - пожаловалась Лобасти, заталкивая Мрака в глубину.
- Вы всех людей разбудили.
- Честное слово, я не виновата! Это все он! - Лобасти дала Мраку вдохнуть свежего воздуха и опять затолкала в глубину. Катрин засмеялась, разбежалась и бросилась в воду. Волна выплеснулась из бассейна, залила Шаллах ноги. Девушка взвизгнула. Из воды тут же высунулись три драконьи головы.
- Ох ты, боже мой, - огорчилась Катрин. - Весь пол залили. Все, купаться только по одному.
Мрак поднялся из воды на биогравах, попытался отряхнуться в воздухе, но потерял вертикаль и рухнул вниз. Вторая волна докатилась до ног девушки.
- Спать сегодня будем на мокром, - строго предупредила Катрин. Мрак вытянул шею.
- Нет, там еще сухо.
- Па, ты не понял! Мама сказала - сделает!
Геологов было четверо. Три молодых парня и девушка по имени Фауста. Та самая, которая не испугалась Лобасти в первую встречу. Лобасти пришла в восторг. После ритуала знакомства, в ходе которого все геологи были облизаны, Шаллах распределила пассажиров. Двое на Лобасти, один на Катрин и она с руководителем партии на Мраке.
- Постой, а как они будут управлять драконами? - заинтересовался руководитель.
- Зачем ими управлять? Куда мы, туда и они.
- А если что?
- Если что, драконы о вас позаботятся. Вы приняты в стаю. Марак! Летим!
Мрак развернул крылья и мощным толчком оторвался от земли. Лобасти и Катрин пристроились сзади.
- Что у нас на завтра?
- С утра - геологи.
- Опять камни возить? Ботаники мне больше по вкусу. А энтомологи просто прелесть, - Лобасти массировала и разминала усталые мышцы Катрин.
- Они хотят в ущелье крылатых ящеров. На флаере туда не добраться. Ящеры нападают на все, что летает.
- Здорово! Один из нас в качестве приманки, а остальные тихой сапой камешки собирают. А если нам перепонки крыльев порвут?
- Геологи считают, что вас примут за своих. Но если вы считаете, что опасно, я откажусь.
- Пора начинать следующий этап, - решил Мрак. - Завтра раскроемся перед геологами. Потом перед ихтиологами. Они все молодые романтики, чудес ждут. Потом я поговорю с Дираком и его людьми. И хватит для начала. Подождем, пока по базе не пойдут гулять сплетни. Тогда сразу будет видно, кто на чьей стороне.
- А если сплетни не пойдут? - поинтересовалась Катрин.
- Пойдут, обязательно пойдут. Как говорили древние германцы, что знают двое, то знает свинья. Кербер не свинья, поэтому обо всем узнает последним.
- Марак, я все-таки не понимаю, почему нельзя честно, прямо и открыто сказать всем сразу? Ты обещал объяснить.
- Потому, что максимум интеллекта у человеческих особей приходится на группу из двух-трех человек. Сказано ведь - голова хорошо, а две лучше. Но - у семи нянек дитя без глазу. У вас очень силен стадный инстинкт.

Предыдущая страница 12 Следущая страница


Павел Шумил

Он подавляет интеллект. Толпа опасна и агрессивна. Поэтому я хочу, чтоб новость люди переваривали маленькими группами, скрывая от остальных. Тогда они будут думать. Думать, а не нападать, поняла, маленькая?
- Поняла, но не согласна.
- Это ничего, это нормально. Ты только месяц нам дай, хорошо? Через месяц все уже будут знать, кто мы и что мы, договорились?
- Договорились. Марак... А что бы ты сделал, если б я не согласилась?
Мрак задумался.
- Я - ничего. А Лобасти и Катрин пришлось бы на время улететь как можно дальше.
Катрин, которая в этот момент касалась его крылом, вздрогнула, и внимательно посмотрела Мраку в глаза.
Приземлились на голой каменистой площадке. Ущелье крылатых ящеров находилось намного ниже. С гор дул холодный, пронизывающий до костей ветер. Лобасти пригнулась, чтоб Фауста могла спуститься на землю.
- Я лечу на разведку. Ждите меня здесь.
- Что ты, дочка. Люди замерзнут. Мы тебя у водопада подождем.
- Договорились. Я быстро, - Лобасти бросилась с края площадки и, планируя, скрылась за горным склоном.
- Фауста, садись на меня, - окликнул девушку Мрак. - Черт возьми, тебе плохо? Катрин, Фаусте плохо.
- Боже мой, девочка моя, как ты побледнела! Тебя укачало?
Ноги у девушки подкосились, и Катрин еле успела подхватить обмягшее тело.
- Шаллах, фляжку скорей давай, ворот расстегни. А вы, мужики, что расселись? Куртки снимите, на камни постелите. Не видите, плохо человеку.
Ошеломленные геологи вышли из ступора и, испуганно поглядывая на драконов, принялись стягивать с себя куртки. Шаллах плеснула в рот девушке коньяка, та закашляла, открыла глаза. Катрин усадила девушку на кучу одежды.
- Ну как ты, маленькая?
- Вы разговариваете?
- Бывает, раз в столетие, - смущенно отозвался Мрак.
- Хватит выдумывать. Видишь, не до шуток тут, - рассердилась Катрин.
- Марак, как тебе не стыдно?
- Мужики, я разве что-то не то сказал? - Мрак пытался втянуть людей в разговор, иначе от них можно было ждать любых глупостей, вплоть до стрельбы.
- Др-драконы не разговаривают. Кто-то из нас сошел с ума, - отозвался один.
- Парни! Хватит дурака валять! Это не драконы, это космонавты. Братья по разуму! - не выдержала Шаллах.
- Тогда другое дело, - тут же согласился другой геолог. - Я уже подумал, что от кислородного голодания глюки пошли. А тут всего-навсего пришельцы, - он нервно захихикал. Мрак протянул ему фляжку с коньяком.
- Вы действительно пришельцы?
- Разве это не очевидно? Вы на лекцию обо мне ходили? Там было много интересного.
- Товарищи! От имени всего человечества я приветствую вас на этой планете! - торжественно произнес третий.
- Спасибо, друг, - ответил Мрак. - Я тебя тоже приветствую.
- Марак, перестань смеяться над людьми.
- Извини, маленькая. Столько молчал, что теперь тянет болтать.
- Шаллах, чудо в перьях, ты знала, что драконы - пришельцы, и никому не сказала? Мы вели себя как идиоты!
- Почему - как? - ответил вместо девушки Мрак. - Вы вели себя э-э... естественно. Мы хотели убедиться, что вы не будете в нас стрелять. Теперь мы вас знаем.
- Но как можно узнать кого-то за несколько часов?
- Молодые люди, на вас не угодить, - сморщила нос Катрин. - Конечно, за два-три полета много не узнаешь. Этот маленький розыгрыш - тоже испытание. Да, пока не забыла, будете обзывать Шаллах или ругаться между собой, назад пойдете пешком. Вот так!
- Не могу понять, но что-то мы делаем не так. Это же исторический момент, о нем в книгах писать будут, а мы о пустяках говорим. Встреча двух великих цивилизаций - это День Великих Перемен.
- Все дело в том, что вы дважды неправы, - поправил Мрак. - Мы, драконы, больше не великая цивилизация. Всю нашу цивилизацию, не считая утопшего катера, вы видите перед собой. Жалкое, душераздирающее зрелище, как говорил один знакомый. А исторический момент имел место быть в тот день, когда я получил шприц в бок. А потом еще четыре.
- Мрак, перестань. Молодые люди не виноваты.
- Простите нас, мы, безусловно, виноваты. Но почему вы не раскрылись раньше?
- Опять ошибаетесь. Красс, Блейз, Пит и я - мы провернули славную вечеринку в моей клетке уже на третий день, если не ошибаюсь. Мне потом даже попало от жены за пьянку. - Мрак погладил Катрин крылом.
- Все ясно, - заявил первый геолог. - Это не мы сошли с ума, это мир тронулся. Дракону влетает от жены за пьянку! Пришельцев из космоса используют вместо вьючных лошадей. В нормальном мире такого не бывает. Что-то случилось на Олимпе.
- Вот вы где! - Лобасти вынырнула из-под обрыва и села на край площадки. - Договорились же, что у водопада встречаемся.
Драконочка выглядела жутковато. Лапы и грудь в крови, под глазом длинная кровоточащая царапина.
- Боже мой, ты цела? - ужаснулась Катрин.
- Все в порядке, мама. Теперь птеродактили меня уважают. Летим скорей собирать ваши петрографические булыжники, пока эти пернатые сволочи соседей не позвали.
- Вперед, труба зовет! - скомандовал Мрак и очень похоже изобразил побудку.
- Держитесь в кильватере, - приказала Лобасти и бросилась вниз.
Птеродактили на самом деле оказались не птеродактилями, а орнито-кем-то-там. Катрин забыла латинское название (на языке вертелось сразу два похожих), а остальные его и не знали никогда. Зверюшки без названия то ли успели все забыть, то ли на самом деле позвали соседей, но напали на Лобасти, как только драконы влетели в ущелье. Хотя их было около сотни, напали не стаей, а каждый сам по себе. Лобасти завизжала как дикая кошка и бросилась в атаку. Она не летела, она стремительно плыла, извиваясь всем телом как огромная манта, продираясь сквозь густой, неподатливый воздух. Такой стиль полета Мрак видел впервые. Траектория полета была изломана резкими поворотами и непредсказуема. Драконочка проносилась в полутора-двух метрах от ящера, выбрасывала в сторону то переднюю, то заднюю лапу с широко разведеными когтями, и очередной хищник летел вниз, крутясь и разбрасывая веером кровавые брызги. Два ящера устремились к Мраку. Первого он шлепнул ладонью по голове. Хрустнули шейные позвонки, и хищник, трепеща крыльями, провалился вниз. Второго Мрак схватил за шею и сжал. Опять что-то хрустнуло, тело обмякло. Вращая над головой убитым ящером, Мрак издал торжествующий рев. Катрин подхватила, но взяла на четыре октавы выше. Мрак отпустил ящера и прикрыл ладонями уши. Птеродактили бросились врассыпную.
- Порядок, па! Садитесь, я прикрою сверху, - крикнула Лобасти. Мрак и Катрин спикировали, сели на дно ущелья.
- Берегись! - раздалось сверху, и рядом с ними упал ящер с распоротым брюхом. Мужчины растянули приготовленные заранее веревки, размечая площадку, в вершинах полученного треугольника установили на треногах приборы, в центре еще один, включили. Приборы оказались импульсными ультразвуковыми маяками. Или локаторами. От их работы у Мрака заныли зубы, во рту стало кисло, как от лимона. Прибор в центре медленно поворачивал шарообразную головку с вертикальной щелью. Геологи надели жилеты со множеством нумерованных карманов, стучали молотками, хватали отколотые обломки, хвастались друг перед другом, кричали что-то непонятное в диктофоны, рассовывали камни по кармашкам.
Почему камень нужно обязательно отколоть молотком? - подумал Мрак. - Почему не взять тот, который лежит рядом?
Фауста, проявляя незаурядную цепкость и сноровку, полезла на вертикальную стену, закрепилась в трещине, отколола кусок породы.
- А у вас такого нет, а у вас такого нет! - закричала она, радостно размахивая образцом. - Что, съели, недоноски?
Мрак отвлекся на минутку от наблюдения за воздухом, поднялся на задние лапы и рассмотрел камень.
- В этом камне растворена вода всех океанов, - объяснила девушка. - Здесь ее больше десяти процентов. Она поднимается из недр к поверхности. Чем больше в граните воды, тем легче он плавится. Сухой - 900 градусов, 10% воды - 620 - 650 градусов. Этот готов расплавиться прямо от солнца.
Гранит - он и в Африке гранит, - подумал Мрак. - Интересно, как она на взгляд определила, сколько там чего? А на Зоне, в пустыне - тоже, выходит, полно воды. Прямо под ногами. В любом камне. Чтоб я сдох!
Фауста поцеловала образец, спрятала в кармашек и начала спуск. Мрак подхватил ее под мышки, поставил на землю. Огляделся. Все были заняты делом, на него никто не смотрел. Поднял с земли кусок гранита, осмотрел со всех сторон, сжал в кулаке. Ничего. Обхватил кулак ладонью, зажал между колен, напрягся, что было сил. Камень поддался, рассыпался в крошку. Мрак разжал колени, расслабил кисть, подождал, когда спадет острая боль, медленно, по одному, разогнул пальцы. Осмотрел, обнюхал, лизнул каменную крошку. Пахло горелым камнем. Воды не было. Стряхнул обломки камня с ладони и засунул лапу под мышку. Пальцы болели.
Дурак, - самокритично подумал он. - Выпаривать надо, а не давить.
- Невероятная сила! - оценил старший геолог. - Раздавить камень в песок! Прямо как в мифах про богов. Вы можете медленно подняться вдоль стены, чтоб я снял крупным планом? - спросил он. Мрак поднялся на биогравах. Сначала вдоль правой стены, потом вдоль левой. Потом еще раз, отойдя на пятьдесят метров. Потом еще и еще.
- Па-аслушай, дорогой, назад ты меня понесешь, - сказал он геологу.
- Вы не представляете, какие это ценные кадры. Это уникальное место! В этом разломе все - и рождение щита, и движение материков, и морское дно, и черт в ступе, и лягушка в супе!
- А нельзя поподpобнее?
- Это палеозона субдукции, - с энтузиазмом начал геолог. - Здесь совмещены в пpостpанстве офиолиты, остpоводужные вулканиты и гpаниты, осадочные и вулканические поpоды океанического дна. Непонятно? Раньше здесь был палеозойский океан, котоpый совсем недавно закpылся. Пpоизошла коллизия и обдукция части океанической коpы на континентальную. Тепеpь здесь все пеpемешано. Понимаете? Расшифpовать сложно, поэтому нужно как можно точнее все зафиксиpовать.
- Уговорил. Еще два подъема, - согласился Мрак.
Два подъема вылились в пять, после чего Мрак лег на камни, высунув язык. Сверху время от времени падали сбитые драконочкой птеродактили. Вскоре геологи удовлетворили любопытство, собрали свое хозяйство, погрузились на драконов. Взлетели. Лобасти перестала баражировать над ущельем и возглавила строй.
- Простите, мы куда летим? База не там, - спросил старший геолог.
- Лобасти! Мы куда летим? - ретранслировал вопрос Мрак.
- На наше озеро. Отмываться.
- Извините, я не подумал.
Приземлившись, Катрин и Мрак осмотрели раны Лобасти. К царапине под глазом добавилась еще длинная царапина вдоль передней кромки крыла.
- Шаллах, у тебя аптечка с собой? Готовь иголку с ниткой. Есть работа.
- Па, зачем? Само зарастет.
- Не сбивай мне воспитательную работу, - зашептал Мрак. - Одно дело - царапина, и совсем другое - рана, на которую наложено двадцать швов. Поэтому терпи. Сейчас тебе будет очень больно. Шаллах иначе не умеет.
Но, посмотрев, как Шаллах готовится к операции, Фауста отобрала у нее аптечку. Одела перчатки, обработала рану перекисью водорода, красиво и быстро зашила. Залила сверху быстрозастывающим составом.
- Подожди пять минут, потом можешь хоть купаться.
Лобасти терпеливо вынесла операцию, лизнула Фаусту в щеку и легла в тень, вытянув в сторону крыло. Катрин расположилась рядом с ней, принялась рассказывать о том, что произошло, пока Лобасти летала на разведку.
- Мужики, разговор есть, - окликнул всех Мрак. - У вас к нам куча вопросов, так вот, со всеми вопросами сначала к Шаллах. Она знает все, или почти все. И еще маленькая просьба. Не говорите никому, кто мы. Почему - Шаллах объяснит.
Не дожидаясь возражений, полез в воду. Долго плескался, поднимая фонтаны брызг, потом вышел на берег. К воде направились Катрин и Лобасти. Люди собрались тесным кружком, размахивали руками, ругались как всегда. Лишь Шаллах сидела на собственных ладонях, подолгу обдумывая каждую фразу, выбирая самые простые слова. От этого речь ее чем-то напоминала речь трехлетнего ребенка.
Заставь дурака богу молиться, - подумал Мрак. В душе опять родилось глухое раздражение. - Планета обезьян, - в который раз с тоской подумал он. Ныли раздавленные пальцы.
Катрин с Лобасти уже возвращались.
- Парни, зачем ругаться матом, когда в языке до фига хороших слов, - бросила на ходу Лобасти. Обе драконы сели перед Мраком, и он понял, что предстоит неприятный разговор.
- Не надо, а? - начал Мрак первым. - И так на душе тошно.
- Хорошо, не будем, - согласилась Катрин, жестом остановив Лобасти. - Но ты должен обещать две вещи. Первое - перестань третировать малышку. Шаллах, конечно, не семи пядей во лбу, но предана тебе душой и телом.
- Согласен. Второе?
- Такого шоу, как сегодня, больше не будет.
Мрак устало прикрыл глаза.
На Зоне Катрин себе такого не позволяла, - подумал он. - На Зоне она за меня горой стояла. Тогда почему? Понятно. И сейчас решила принять удар на себя. Чтоб мы с Лобастиком не налаяли на друг друга. Характером Лобастик в меня, к цели идет напролом, говорит что думает. Сейчас бы мы накричали друг на друга, а потом обоим было бы больно. Катрин, бедная Катрин. Да все эти мартышки не стоят и одной твоей слезинки. Ради твоего счастья я готов убить их всех голыми руками. Убить? Я же не на Зоне.

Предыдущая страница 13 Следущая страница


Осколки Эдема

Почему первым приходит на ум это слово? Да потому что больше ничего не умею. Убивать, мыть золотой песок, который драконы подсыпали в речки, сажать картошку да жрать мясную тушенку с бобами. Все, на этом мои таланты заканчиваются. Когда-то, еще до Зоны умел водить космический катер. Развозил нуль-кабины по захолустным уголкам системы. Считал себя Космонавтом. С большой буквы. Чуть ли не космодесантником. Чем я лучше этих мартышек? Они мартышки, а я - волк-одиночка, попавший в капкан. И в гарем. Что, говорят, одно и то же. Буду оберегать свой гарем. И от себя тоже.
- Лобастик, не бей меня ногами по лицу. Я хотел как лучше. Я исправлюсь. Если смогу.
Обе женщины бросились ему на шею.
Теперь - молчи, - думал Мрак, прижимая их к себе. - Молчи, сукин сын, иначе Катрин учует. Молчи во имя ее счастья. Врать можно и молча. Почему раньше этого никто не знал?
- Младший сотрудник Шаллах, вас вызывает Кербес. Через десять минут он ждет вас вместе с драконом в своем кабинете, - раздался щелчок и трансляция выключилась. Мрак положил голову на лапы. Шаллах обедала, а он, изображая дрессированного зверя, ждал ее у входа в здание. Что может означать вызов? Прежде всего, необходимость ползти гусиным шагом по тесным коридорам. Что же потребовалось Керберу от девушки? Впрочем, это забота Шаллах.
- ... Меня не тронет, а тебя запросто разорвать может.
- Ты что, особо невкусный?
- От него тошнит даже драконов.
- Подлиза не трогает тех, кого лизнул. Я могу хоть за хвост его таскать, он мне ничего не сделает.
Мрак скосил глаза назад. Так и есть. Молодые парни. Уже примет навыдумывали. До чего они все надоели. Ага, логическая задача - как, не выходя из образа, отучить людей приставать к драконам. Облизывание физиономии не помогает. Лобасти говорила, что я запросто могу найти восемь решений любой задачи. Решение номер один - улететь. Решение два... Ах, черт, этот нахал решил на самом деле меня за хвост дернуть?
Но нахал оказался воспитанный. Он угостил Мрака сладкой плиткой в прозрачной упаковке и почесал за ухом.
- Марак, скорее, нас Кербер вызывает. - Шаллах появилась чуть раньше времени. Мрак не успел сорвать с парня и съесть кожаную куртку. Поднялся, встряхнулся и пошел за девушкой. По дороге сунул ей в руку сладкую плитку.
Коридор, который вел в кабинет Кербеса, был заметно шире остальных.
- Кербес примет вас через четыре минуты - сообщила секретарша. Мрак лизнул ее в щеку и начал шумно обнюхивать косяк двери.
- Марак, пожалуйста, только не здесь, - прошептала в ужасе Шаллах. Секретарша была наслышана, что за этим может последовать. Она скрылась на секунду за дверью и тут же пригласила их войти. Столы и стулья в обширном предбаннике были сдвинуты к стенам. На полу лежал толстый ворсистый ковер. Одна стена представляла собой огромный панорамный экран, впрочем, довольно примитивный. Хоть и цветной, но не голографический и даже не стерео. На экране Красс почесывал горло млеющей на солнце Катрин. Нытик грыз морковку. Изредка он отвлекался и пытался вытащить голову из ошейника, или пробовал на зуб поводок. Судя по ракурсу, передающая камера была установлена на крыше здания.
- Располагайтесь как удобнее, - Кербес широким жестом обвел комнату. Обращался при этом не к девушке, а к дракону. Мрак подошел к экрану, понюхал изображение Катрин и лег на ковер.
- Марак, поправьте меня, если я неправильно произнес ваше имя, я знаю что вы разумное существо. Я установил это проанализировав ваше поведение. Разумеется, мне должны были доложить об этом раньше, но этим вопросом я займусь потом. Сейчас меня интересуют другие вопросы: кто вы, откуда, и с какой целью проникли на базу.
Мрак взглянул на Шаллах, опустил голову на лапы и прищурил глаза. Девушка сидела на краешке стула, положив ладони на колени и как заведеная качала головой вправо-влево. Мрак зевнул и погладил ее по плечу кончиком крыла.
- Не хотите отвечать. Что ж, на мгновенное взаимопонимание я не рассчитывал. Давайте сделаем так: я буду размышлять вслух, а вы слушайте и поправляйте.
Наступил решающий момент, - подумал Мрак. - Ничего не подготовлено, а он уже наступил. Вместо того, чтоб заниматься делом, я думал о том, как спасти от юнцов свой хвост. Расслабился? Нет. Не было желания спасаться, не было уверенности, что стоит связывать свою судьбу с этими крикливыми мартышками. Апатия была, а не воля к победе. По течению плыл. Но разве я не прав? Разве они не крикливые мартышки? В дальние экспедиции всегда берут лучших из лучших. Сколько здесь нормальных? По пальцам пересчитать можно. Кербес, Красс, с натяжкой Блейз. С очень большой натяжкой. И это - лучшие из лучших. Каковы же остальные? Планета обезьян. Хорошо, а есть альтернатива? То-то и оно... Катрин хочет ребенка, Лобасти хочет ребенка. Мечтают возродить цивилизацию драконов. А я должен перевоспитывать мартышек. Тоже занятие. Хочу я перевоспитывать мартышек? А чего я вообще хочу? Неужели весь перегорел на Зоне? Неужели ничего не осталось? Какую скверную шутку сыграла со мной жизнь. Я от нее устал. А на что иное я мог рассчитывать? Мне же девяносто человечьих лет. Я как был человеком, так и остался. Чтобы наслаждаться бессмертием, нужно родиться драконом. Может, я не прав? Катрин почти втрое старше меня. И ничего, живет. Живет... ради меня и Лобастика. Значит, я прав. Катрин живет ради меня и Лобастика, я живу ради Лобастика и Катрин. Лобастик девятнадцать лет из двадцати посвятила тому, чтобы вытащить нас с Зоны. Это жизнь? Стоит за такую бороться? Или умереть в бою? Так ведь противник нужен, чтобы в бою умереть. Что будет, если я в бою умру? Катрин поднимется повыше и сложит крылья. Лобастик порешит всех здешних мартышек. И останется одна. На целой планете. На тысячи лет. Малышка моя озорная. Буду сражаться за милых дам. Нужно будет, уничтожу здешнюю нуль-т, сделаю из маяка генератор белого шума. Тогда и спасатели не смогут нащупать этот континуум, и мартышки навечно здесь останутся. Сильно одичать я им не дам, думаю, ниже феодализма не опустятся. И сообща будем строить новую цивилизацию. Люди и драконы. А ведь у меня на руках неплохие карты. С такими можно играть!
- Согласен, - решительно произнес Мрак. Шаллах от неожиданности вскрикнула. Кербес лишь приподнял бровь. - Меня зовут Мрак. У Шаллах не все в порядке с дикцией. Итак, какова была цепочка ваших рассуждений? - напомнил дракон.
- Первому сообщению о драконах я не придал значения. Люди стали свидетелями схватки двух динозавров неизвестного вида. Жертв нет, а новых динозавров мы каждый день находим. Следующее сообщение - опять люди стали свидетелями схватки двух тех же самых динозавров. На этот раз получена некоторая научная информация. Розовый в полоску, видимо, травоядный. Зеленый, крупноголовый - хищник. Все три наблюдателя в один голос утверждают, что после короткой схватки динозавры улетели. По воздуху! Этот факт ни в какие ворота не лезет, так как по отпечаткам следов специалисты определили ваш вес - не менее трех тонн. Я распорядился бросить все силы на поимку летающего динозавра. Буквально на следующие сутки патруль обнаружил вас, усиленная бригада загонщиков обездвижила и доставила на базу. И с этого момента загадки стали плодиться в геометрической прогрессии. Чтобы прояснить какой-то вопрос мы проводим исследование и получаем два новых вопроса. Драконы теплокровные. У них два сердца, огромный объем головного и спинного мозга. Мозг - чудо из чудес. Сложный снаружи, простой внутри. Если сравнивать с человеческим, это одна кора. Функции подкорки, мозжечка и всего остального выполняет спинной, масса которого превышает пять килограммов. А конечности! А пищеварительный тракт! А геном! Генетики до сих пор не могут придти в себя. Тридцать аминокислот, шесть из которых поставили химиков в тупик. Десятки других сюрпризов. Я не специалист, но могу познакомить вас с их докладом. Общий вывод экспертов - драконы - как биологический вид - на миллиард лет старше человека. Следствие номер один - драконы не могли развиться на планете Земля. Во-первых, нет этого самого миллиарда лет, во-вторых, нет подходящих условий. Планета, на которой природа могла создать драконов - очень жестокая планета. Может, я забегаю вперед, но давайте сравним два вида разумных существ: человека и дракона. Предок человека разумного был небольшим существом, ничем, кроме разума, не защищенным от опасностей окружающего мира. Он бегал медленней хищников, не имел ни клыков, ни когтей. Драконы имеют и когти, и рога, и клыки, и крылья. На вас сейчас практически нет чешуи, но Шаллах сказала, что вы линяете. Значит, большую часть времени тело драконов покрыто чешуей. И всего этого природе показалось мало, она снабдила драконов мозгом, в десять-пятнадцать раз превышающем по объему человеческий. Но природа ничего не делает зря.
Мрак слушал с нарастающим интересом. Цифра миллиард лет завораживала. Кербес, конечно, не знал, что драконы созданы искусственно. Причем, всего за год. Тот парень был гений. Надо у Лобасти распросить о нем поподробнее. Он на самом деле был Великим Драконом.
- Итак, мы установили, что драконы на Земле гости. Этим может объясняться их мягкий, миролюбивый характер. Здесь просто нет достойного противника для них. - продолжал Кербес. - Следующий шаг - попытаемся выяснить, давно ли драконы попали на Землю. Это очень важный шаг, и я сейчас объясню, почему. Если драконы прилетели давно, могло смениться несколько поколений, и потомки могли деградировать. Одичать, забыть знания, язык. Одним словом, опуститься до уровня животных, какими вы и притворялись. Если же недавно, язык, как основа культуры, должен был сохраниться.
Да он такой же болтун, как и прочие, - огорчился Мрак. - Словесный понос. Единственное отличие - не выражается.
- Я просмотрел все рапорты о наблюдениях за крылатыми драконами. Таких рапортов было множество. Одного видели даже на территории базы. Но вот интересная закономерность - во всех рапортах фигурируют лишь два дракона. Как правило, их видят вместе. Это зеленый, крупноголовый и полосатый розовый, потерявший конец хвоста. Других нет. Конечно, сам по себе этот факт ни о чем не говорит. Драконы очень мобильны, и остальные могут находиться за сотни километров отсюда. Я изучил все видеоматериалы, лично опросил всех людей, контактирующих с драконами. Честно скажу, выявленные факты меня напугали. Чем больше человек контактирует с драконом, тем сильнее меняется его поведение. Замедляется темп речи, однако информативность возрастает. У Шаллах, например, полностью исчез информационный шум. Короче, люди говорят только то, что нужно сказать. Ничего постороннего, никакой словесной смазки. Возможно, это может вызвать перенапряжение и нервное истощение. Посмотрите на нее. Синяки под глазами, морщинка на лбу и на переносице, складки в уголках губ. Ее стали звать сушеной рыбой, от нее отвернулись подруги. Другого и быть не могло, она ведь переняла манеру речи высшей аристократии. Стиль поведения стал мужским, напористым, атакующим. Для нее больше нет авторитетов. С любым пустяковым вопросом выходит сразу на руководителей служб. На все замечания один ответ: "Мне некогда, дракон ждет. Займитесь лучше своими болтунами." Или этот образец лаконизма: "Время - деньги". А фраза: "Будь сильным, или умри, сражаясь." Поймите, прежняя Шаллах не могла такого сказать. И ее слушаются, ее распоряжения выполняются. Недотепа Шаллах присвоила себе полномочия руководства базы. Я бы ее выгнал за нарушение субординации, но большинство распоряжений разумны. Из человека, наделенного разумом она превратилась в человека, использующего разум. Такое могло произойти только под мощным влиянием с вашей стороны.
А звереныш, которого ваша подруга принесла с собой. Она просто бросила его на попечение Красса. Лишь изредка интересуется его судьбой. Я консультировался с Дираком. Животные так не поступают.
Просматривая по третьему разу видеоматериалы, я заинтересовался вечеринкой в вашей клетке. Качество записи оставляет желать лучшего, так как в телекамере отказала регулировка подстройки под освещенность, но общий смысл происходящего понять можно. Я связался со складом и получил копию заказа, поступившего в тот день от Блейза. Поймите, не могут три человека выпить за вечер двадцать пять бутылок вина.
- Двадцать четыре, - поправил Мрак. - Одну я передал жене.
Кербер невесело рассмеялся, массируя щеки ладонями.
- Это немыслимо, это анекдот! Первый контакт двух цивилизаций начинается с бутылки. С пьянки в клетке.
- Разве? - железным голосом перебил его Мрак. А может, контакт начался со шприца в бок? Или еще раньше - с покушения на жизнь молодой драконочки?
- Не понял, объяснитесь.
- Что бывает, если дракон получает шприц в крыло? Крыло немеет. А что бывает, если крыло немеет в воздухе? Дракон падает. Вниз падает. Вы поставили нас в очень сложное положение. Может, я скоро буду жалеть о том, что сейчас скажу, но почему-то, вопреки фактам, я верю в разумность вашего вида. А факты таковы. Забудем о первой встрече. Тогда сработал фактор неожиданности, и только чудом удалось избежать стрельбы. Вторая встреча. Я всеми доступными средствами демонстрировал мирные намерения. Чем это кончилось? Стрельбой. В результате, опять же только чудом удалось избежать гибели одного из нас. Мы испугались вас. Вы сначала стреляете, потом думаете. На каких моральных принципах основано ваше общество? Понимаете мою мысль? Вопрос о власти. В обществе, где сначала стреляют, а потом думают, власть достигается через боль и унижение. И в то же время мы отчаянно нуждаемся в вашей помощи. Дело в том, что мы последние драконы. Других нет. Погибли в космическом катаклизме, пока мы путешествовали среди звезд. Будь у нас хоть малейшая возможность, мы бы оставили эту планету вам, и полетели искать другую. Но такой возможности нет. Наш космический корабль, а если честно, спасательная шлюпка, лежит на дне океана. И много ли шансов, что мы найдем подходящую планету? Не удивляйтесь, но эта планета драконам не подходит. Она слишком хороша. На ней мы сначала одичаем от изобилия, а потом сдохнем от голода. Здесь всего слишком много, и все даром - пища, земля, вода, небо для полетов. Мы размножимся невероятно, сожрем всю биомассу вплоть до торфа на болотах. Погубим биосферу, превратим материки в пустыни, отбросим эволюцию на сотни миллионов лет назад. Правильнее всего было бы самоуничтожиться, но судьба подарила нам крохотную лазейку - симбиотическую цивилизацию людей и драконов. Не считайте нас фантазерами и оптимистами. Мы реалисты, и оцениваем шансы на симбиоз цивилизаций достаточно низко. Ваш вид произошел от маленьких слабеньких животных. А история учит, что наиболее жестоки как раз слабые и забитые, неожиданно получившие силу и власть. Смелость и благородство - удел сильных. Телом или духом.

Предыдущая страница 14 Следущая страница


Павел Шумил

- Вы считаете, что среди нас таких нет?
- Мало.
- Вы понимаете, что оскорбляете как меня, так и все человечество.
Мрак устало положил голову на пол.
- Закройте глаза и слушайте: "Сами вы псы, и отцы ваши были псами, и предки ваши до седьмого колена были собаками".
Кербес заиграл желваками.
- Откройте глаза, - сказал Мрак. - К вам эта цитата никакого отношения не имеет. Просто это первое предложение, которое мне удалось полностью перевести. Не буду притворяться, что до конца понял его смысл. Тут, видно, какая-то игра слов. Собака - это ведь маленькое животное, которое вы зовете другом человека. Но по интонации я понял, что это оскорбление. Сейчас еще раз убедился по вашей реакции. Мне очень трудно понимать речь людей. Вы все время ругаете и оскорбляете друг друга, и только иногда говорите то, что действительно надо сказать. Если кто-то поминутно в обычном разговоре оскорбляет собеседника, он не уважает ни себя, ни того, с кем разговаривает. Его нельзя назвать благородным. Или мы под одним термином подразумеваем разные понятия?
- Все так, вы правы, - нехотя согласился Кербес.
- Я часто не понимаю людей. Если вы замечаете какой-то недостаток, лопнувший шланг, например, вы говорите об этом кому угодно, но только не тому, кто должен его устранить. И даже если вы говорите это тому, кто впоследствии его устраняет, он отвечает, что сказать ему это должны не вы, а начальство. Ради эксперимента я дважды просил Шаллах обратиться к начальству, и оба раза недостатки немедленно устранялись. Я заметил, что теперь она так поступает по своей инициативе. Что касается стиля поведения Шаллах, то, видимо, в этом виноват я. Мне было трудно ее понимать, и мы договорились, что она перестанет размахивать руками, и будет говорить так, как говорят с киберами - предельно простым, понятным языком. Теперь мы неплохо понимаем друг друга.
- Предельно простым, понятным языком, вы сказали? - удивился Кербес. - Поразительно! Свежему взгляду открываются удивительные детали. Но я отвлекся. Какая помощь вам нужна? Чем мы сможем вам помочь, чем вы можете быть полезны человечеству? Вы, видимо, уже думали над этим вопросом.
- Мой план черезвычайно прост. Вы основываете на этой планете большую колонию, осваиваете и заселяете материки, развиваете промышленность и сельское хозяйство, а мы живем и работаем вместе с вами.
- И все?
- И все. Разумеется, мы передаем вам все научные и технические знания, которыми владеем.
- За этот день вы уже дважды разбиваете надежды человечества. Наши лучшие умы совсем не так представляли себе встречу двух цивилизаций. Где торжественная обстановка, где дипломаты в белоснежных тогах с пурпурной каймой, где вручение верительных грамот и многочисленные комиссии? Где ликующие демонстрации, наконец. А вместо этого - пьяная вечеринка за решеткой клетки, самая безалаберная девчонка ездит на пришельце верхом, а начальник обо всем узнает последним. Вы низвели великое событие до уровня рядового эпизода.
- Прошу простить, но в исторический момент меня одолела неодолимая сонливость, - улыбнулся Мрак. - Я заснул в самый разгар церемонии. Больше это не повторится. Если нужно, мы готовы принять участие во всех торжественных мероприятиях. Вы только ознакомьте нас со сценарием заранее.
- Это успеется, - Кербес развернул стул и сел на него верхом в полутора метрах от головы Мрака. Первое радостное возбуждение прошло, он вновь стал серьезен. - Скажите, как часто размножаются драконы?
- Этот вопрос содержит два подвопроса. Как часто драконы могут иметь детей, и как часто они заводят детей. Ответ на первый вопрос - три раза в год по одному ребенку. Ответ на второй вопрос - редко.
- Уточните.
- Моей приемной дочери, которую вы назвали крупноголовым зеленым драконом, двадцать лет. Один раз она родила дочь. Моей жене Катрин два с половиной века. детей у нее пока не было. Но, надеюсь, скоро кто-то будет. Я понимаю, к чему вы клоните. Разумеется, в первые сто-двести лет мы будем интенсивно размножаться, пока не исчезнет угроза исчезновения вида. Интенсивно - это приблизительно по ребенку каждые десять лет. Позднее, когда численность вида достигнет оптимальной величины, мы снизим темп прироста населения до необходимого.
- Как вы исчисляете возраст?
- Я понял ваш вопрос, - перебил Мрак. - за единицу времени я взял здешний год. Учитывал только активно прожитые годы. Например, двадцать последних лет, проведенных моей женой в бессознательном состоянии, не учитывал.
- Сколько лет живут драконы?
- Пока не погибнут.
- Вы хотите сказать, что драконы бессмертны?
- Я хочу сказать то, что сказал. Я не знаю ни одного дракона старше четырехсот пятидесяти лет.
- Вы понимаете, я должен думать прежде всего о процветании своего вида. Если люди и драконы начнут конфликтовать из-за жизненного пространства...
- Понимаю. Поэтому я и предложил вариант, в котором мы, драконы остаемся на этой планете. В этом случае ни один человек не сможет упрекнуть нас, что мы заняли его место под солнцем. Те люди, которые придут сюда осваивать земли, будут принимать нас как данность, они будут морально подготовлены к факту, что планета уже заселена драконами.
- Четыреста лет - это почти бессмертие. Рядом с вами люди будут чувствовать себя ущемленными...
- Бросьте. Очень скоро вы изобретете какой-нибудь способ продления жизни. Может, выделите сыворотку из крови драконов, может, измените себе наследственность, и будете жить столько, сколько хотите. Лет двести-триста. А что касается зависти - вы, люди, живете и процветаете, а драконы погибли.
- Сыворотка из крови драконов... Заманчиво. Очень ловкий ход. Я должен все обдумать, очень тщательно обдумать. Извините, но безопастность своего вида превыше всего. У вас есть ко мне какие-нибудь вопросы?
- Вопросов нет. Есть две просьбы. Первая - не раскрывайте пока нашу тайну. Дайте людям привыкнуть к драконам. Пусть до поры нас считают животными. Мирными, дружелюбными, понятными животными.
- Хорошо. Вторая просьба?
- Если вы решите, что наш вид представляет для вас угрозу, и захотите нас уничтожить, проконсультируйтесь сначала со мной. Драконы очень живучи, и я не хочу, чтоб женщины мучились. К тому же, если вы не убьете их сразу, в них может проснуться инстинкт самосохранения, и я боюсь представить, что тогда будет. Вы понимаете мою мысль? Беременная самка мыслит не разумом, а сердцем.
- Вы что же, поможете нам их убить?
- Понимаете, - грустно улыбнулся Мрак, - если вы просто уйдете с этой планеты, не причинив нам никакого вреда, мне придется сделать это самому. Экология целой планеты дороже трех или пяти жизней. Вы согласны со мной?
- Не знаю, - покачал головой Кербес, - но я не хотел бы быть на вашем месте.
- Что за спешка? Где твоя Шаллах?
- Нас раскрыли. У меня был сегодня длительный разговор с Кербесом.
- Па, можно кончать маскарад? Чего ты такой смурной?
- С чего мне быть веселым? Я два часа врал человеку, которого уважаю. Я смешал с грязью его самого и его цивилизацию, я плевал ему в лицо и вытирал об него ноги. Думаешь, это очень приятно?
- Представляю, что ты ему наговорил.
- Мрак, Красс сказал мне, что кабинет Кербеса снабжен самой совершенной записывающей и анализирующей аппаратурой. - испугалась Катрин. - Сейчас он уже сидит и прослушивает запись. Он всегда так делает. Если ты врал ему, он это уже знает.
- Откуда Красс об этом узнал?
- Пока Красс не вышел на пенсию, Кербес был его подчиненным. Это Красс придумал вести запись всех разговоров, а Кербес развил идею.
- Опять детектор лжи?
- Да. Может, нам уже пора скрываться?
- Нет... Нет, нет, нет. Я предвидел такую возможность. Ты же знаешь, на Зоне детектор драконов на мне обломался. К тому же, о главном я умолчал.
- Па, у тебя всегда четыре козырных туза в рукаве! Выкладывай!
Мрак все-таки улыбнулся.
- Не спрашивай о том, что тебя не касается, если не хочешь услышать нечто, для тебя неприятное.
- Тысяча и одна ночь. Знаем, читали. Доставай первого туза.
- Я предложил организовать здесь колонию людей и драконов. На их историческую родину мы ни ногой... Керберу это понравилось.
- Второй туз?
- Я пообещал им помочь с продлением жизни.
- Это мы могем! Если катер поднимем. Дальше?
- Я сказал, что если они нас здесь бросят, мы с горя наложим на себя лапки.
- Он поверил?
- Я привел аргументацию. Есть только одно маленькое сомнение - верит ли он нам в принципе?
- Мы на самом деле скрестим лапки?
- Нет. Мы атакуем базу и уничтожим нуль-т. Они навсегда останутся здесь под нашим чутким руководством. Лет через пятьсот здесь будет цивилизация - мечта! Но это крайний случай. Не хотелось бы до него доводить.
- Четвертый туз тоже есть?
- О четвертом я как раз умолчал. Лобасти, помнишь историю Великого Дракона?
- Помню. Он сконструировал себе тело дракона и переписал туда память.
- А до этого что было?
- Спал в анабиозе тысячу лет.
- А еще раньше?
- Пришел в наш континуум из другого. Потом все ушли, а он остался.
- Правильно. Связь разорвалась, и он остался у нас. Понимаете, прошло несколько лет, и связь разорвалась! Нуль-т надежно работает только в пределах одного континуума. Мартышки начинают осваивать этот мир, тут связь рвется, они остаются навсегда здесь. Мы ни в чем не виноваты! Их не так много, они нуждаются в помощи и утешении. Мы даем и то, и другое, и воспитываем из них людей! Настоящих людей! Численность, влияние и авторитет наших видов выравниваются. Драконы больше не приблудные попрошайки, мы равноправные партнеры.
- Это жестоко, папа.
- Это лишь возможный вариант. Никто не знает, почему в тот раз оборвалась связь.
- Мрак, мне это не нравится. Но, если мы их предупредим...
- ...они намылят пятки из этого континуума, - продолжила Лобасти. - Но в их континууме мы будем зверюшками в зоопарке. Я не знаю, что делать, папа. Мы должны их предупредить, но...
- Давай подождем немного. Пока не началась колонизация, им ничто не грозит. Персонал базы уйти всегда успеет. Посмотрим, как они поведут себя по отношению к нам, а там решим. Предупреждать врагов я не намерен.
- Мрак, не надо сгущать краски. Ты ведь не считаешь их врагами.
- Конечно, нет. Пока они не знают, что мы беглые каторжники. Но, если узнают, я сяду писать завещание. Реакция людей на беглых проста и однозначна.
Шаллах ворвалась как пушечное ядро.
- Марак, помоги! Пожалуйста! Беда!
- Что? Где? Когда? Почему?
- Лаэрт разбился. В горах, там где мы камни собирали. Флаер с крылатым ящером столкнулся. Спасатели не могут там на вертолете сесть, ящеры под винт бросаются.
- Подъем! - гаркнул Мрак. Лобасти вскочила на ноги, Катрин испуганно сжалась, осторожно выглянула из-под крыла. - Летим спасать человека. подробности - по дороге, - объяснил Мрак.
Подробностей не было. Шаллах сообщила все, что знала. Летели очень быстро. Полсотни километров преодолели за четверть часа. Над разбитым флаером кружили птеродактили, но сесть еще опасались. Внезапно один беспорядочно забил крыльями и упал на камни.
- Есть кто живой? Отзовись! - позвал Мрак. Кто-то отстреливался от птеродактилей из-под обломков флаера, и Мраку не хотелось получить по ошибке заряд из лазерного пистолета. Шаллах соскочила на камни, подвернула ногу, вскрикнула и, прихрамывая, побежала к месту аварии. Мрак подошел следом. Лаэрт, обнаженный по пояс, лежал на спине, ноги скрывались под корпусом машины.
- Драконы... - прошептал он и потерял сознание.
Мрак взялся за крыло, напрягся, приподнял машину. Катрин подкатила камень. Шаллах оттащила в сторону Лаэрта, встала на четвереньки, заглянула в кабину и завизжала. Мрак выдернул ее из-под машины, схватился покрепче за корпус. С неба свалилась Лобасти, втроем драконы перевернули флаер. На камнях осталось голое окровавленное женское тело. Рядом - оторванная выше колена нога. На залитом кровью лице сквозь разорванную щеку белели зубы. Бедняжка была еще жива. Катрин бросилась к кабине, выбросила на камни ворох женской одежды, покопалась, разыскивая аптечку. Аптечки не было. Дракона схватила платье, разорвала, скрутила жгутом, перетянула обрубок ноги. Мрак обнаружил, что кисть правой руки держится только на сухожилии, выбрал подходящую тряпку, кажется, трусики, скрутил жгутом, остановил кровотечение. Лобасти положила тело на шею и умчалась на чудовищной скорости. Катрин погрузила на Мрака Лаэрта, Шаллах забралась следом, и драконы поднялись в воздух. Шаллах лила слезы непереставая.
- Марак, ты видел, она сама разделась.
- Видел.
- Лаэрта теперь из-за нее деклассифицируют.
- За дело. Не скули.
- Ее тоже.
Мрак молчал. Может, девушка и была шлюхой, но чертовски красивой. Медицина в этом континууме развита на удивление слабо. Регенерировать ткани не умели, Мрак это уже знал. Ему было жаль девушку.

Предыдущая страница 15 Следущая страница


Осколки Эдема

- Ты не понимаешь, ее же никуда не возьмут без руки. Без ноги бы еще взяли, диспетчером, или еще кем, но без руки... Она даже гетерой не сможет стать с таким шрамом на лице.
- Заткнись! - рявкнул Мрак.
- Прости меня, глупую, ты прав. Не пристало честной девушке идти в гетеры. Но ведь она сама разделась, Лаэрт не виноват, - ныла Шаллах. Мрак заскрипел зубами.
У здания базы их уже встречали с носилками. Лобасти, злая как фурия, вышагивала вдоль стены, хлестая себя хвостом по бокам.
- Па, эти кретины меня чуть не пристрелили. Я кричу, чтоб врача позвали, а они за пистолеты хватаются. Вот смотри, - она распахнула крыло, демонстрируя крохотную обгорелую дырочку в перепонке. - На задних лапках перед ними стою, в передних умирающая, а они пальбу открыли. Убить же могли! Ну, я развернулась и ка-ак...
- Насмерть?
- Живы. Ноги у обоих переломаны. Я по ногам била.
Мрак выругался. Сосчитал про себя до десяти и опять выругался.
Несколько человек с интересом слушали незнакомую речь.
- Ничего страшного не случилось, - шепнула Катрин. - Посмотри на придурков у стены. Нас по-прежнему никто не боится.
Мрак подошел к людям.
- Вызовите Кербера. Говорить буду.
Седой мужчина кивнул головой, и один из молодых полез в карман за переговорным устройством.
- Вот тебе и Подлиза, - удивился кто-то в толпе.
Кербер появился быстро. Также быстро толпа любопытных рассеялась.
- Что здесь произошло?
- Хороший вопрос. Актуальный. Сначала стреляем, потом спрашиваем. - Мрак хлестнул себя хвостом по боку. - Лобасти ранена в крыло. Стрелять в спасателя - последнее дело. Драконы так не делают. Она теперь два дня не сможет летать, понимаете? Два дня без неба!
- Папа! - возмущенно воскликнула драконочка. Она моментально сообразила, что теперь два дня придется изображать тяжелораненую. Кербес же посмотрел на нее с уважением.
- Кто вам поручил вести спасательные работы?
- Не понял!
- Не обижайтесь, я восстанавливаю последовательность событий.
- От человека поступила просьба о помощи.
- Шаллах?
- Шаллах.
- Потом?
- Драконы оказали помощь.
- Что было дальше?
- Лобасти принесла пострадавшую, и была обстреляна. Подробности спросите у нее.
- Подробности мне уже известны. Из-за чего произошла авария?
- Это спросите у Шаллах.
- Шаллах?
- Они столкнулись с летающим ящером.
- Это я знаю. Почему столкнулись?
- Спросите у Лаэрта. Он вел флаер.
- Обязательно спрошу. Сейчас спрашиваю вас.
Девушка жалобно посмотрела на Мрака. Мрак изучал облака.
- Они... Без комментариев. Спросите у Лаэрта. Меня в кабине не было.
Мрак вытянул крыло и погладил Шаллах по плечу.
- Пусть так, - согласился Кербес. - Вы не эксперт в этой области. Мне очень жаль, - обратился он к драконам. - Как руководитель проекта приношу вам свои глубокие извинения. Виновные будут строго наказаны.
- Виновных я уже наказала, - сердито молвила Лобасти. - Засранцы. С трех метров в меня попасть не могли. Четыре дырки в крыльях, остальные вообще в молоко.
- Что с девушкой? Она будет жить? - спросила Катрин.
- Как только будет известно, я вам сообщу, - пообещал Кербес. - До свидания.
- Выгонит он меня, теперь точно выгонит, - расплакалась Шаллах.
- Ну что ты, малышка, - Катрин обняла ее за плечи, развернула к себе лицом.
- Он ко мне обратился как к равной. Так он говорит только с руководителями служб и с теми, кого увольняет.
- Считай себя службой взаимодействия с драконами, - посоветовала Лобасти.
Мрак оставил женщин утешать Шаллах и пошел искать Красса. Надо было обсудить изменившуюся ситуацию.
Мрак опять лежал на ковре в кабинете Кербеса.
- Мы с Блейзом тщательно проанализировали все аспекты возможного взаимодействия наших цивилизаций, и пришли к выводу, что объединение возможно и желательно. Осталось решить вопрос доверия. Допускаю, это может звучать грубо, но извиняться не буду. На моих плечах лежит ответственность за судьбу человечества, и ошибиться я не имею права. Нам удалось разработать тест, который, по нашему мнению, дает стопроцентную гарантию. Это прямое чтение вашей памяти. Вы вправе отказаться. Но в этом случае я буду настаивать на разрыве отношений. Мы снабдим вас всем необходимым, но вы должны будете немедленно покинуть территорию базы. После завершения программы исследований мы оставим базу и всю эту планету вам.
Во рту у Мрака пересохло. Это был удар в спину. Это был провал. Образ отзывчивого, добродушного дракона готов был лопнуть как воздушный шарик, оставив вместо себя то, что есть на самом деле - циничного, расчетливого и смертельно опасного эгоиста.
- Как будет происходить чтение памяти? - спросил он.
- Это абсолютно безопасно. Мы используем последние достижения нашей науки. Практически это будет выглядеть так: дракон - источник и человек - приемник информации одевают шлемы. Сканирующие индукторы возбуждают в мозгу дракона воспомнания, начиная с самого раннего детства. Голографическая модель волновых колебаний передается на шлем человека - приемника. Человек как бы пропускает через себя все чувства, все впечатления дракона. Его боль и радость, счастье и горе. Разумеется, в ускоренном темпе.
Что за бред он несет? - удивился Мрак. - Все делается не так.
- Но мозг дракона отличается от мозга человека.
- Эксперты считают, что достаточно информации, снятой с одной секции вашего мозга. Нам ведь не нужна вся ваша подноготная. Нам нужно общее впечатление - таковы ли вы на самом деле, какими представляетесь нам. Сможем ли мы сотрудничать, да, или нет. Говоря по-простому, дружить с вами или бежать от вас. Мы решили начать с эеленого дракона. Вы в прошлый раз сказали, что она самая молодая среди вас, ей двадцать лет. Если все пойдет хорошо, мы уложимся в полтора-два месяца.
- Почему бы вам не просканировать только последний год жизни?
- К сожалению, невозможно. Память - это непрерывная цепочка ассоциаций. Вообще говоря, аналогия с цепочкой неверна. Это многомерная структура, в которой настоящее плотно переплетено с прошлым, но начинать надо с детства. Начало цепочки - ключ ко всему остальному.
Они еще не знают, что в первый год жизни дракона уложится десять человеческих. А первый месяц жизни Лобастика... Какого черта! Чего ради я должен их предупреждать? Но Лобастик... Они заставят малышку снова пройти через ад...
- Эксперимент может быть опасен. Как для дракона, так и для человека, - твердо сказал Мрак.
- Аппаратура неоднократно проверена на животных и на людях. Все абсолютно безопасно. Да, о человеке. Кандидатуру утверждаете вы. Добровольцы уже ждут в лаборатории. Начало через два часа.
- Лобасти может не согласиться.
- Простите, но это мое окончательное условие.
- Вся беда в том, что они считают, что встретили чужую цивилизацию, когда фактически цивилизаця та же самая, редакция другая.
- Ничего, па. Терпела тогда, потерплю и сейчас. Скажи только, кто из добровольцев тебе хвост отдавил, я его выберу. Может, Блейз?
- Блейз мужчина. Твои добровольцы - женщины. К тому же, Блейз за пультом сидит.
- Дочь, тут нужен друг, а не враг. Друг вытерпит твою боль и поймет. Враг возненавидит.
- Тогда Шаллах?
- Шаллах они не допустят. Она настроена продраконски.
Лобасти выбрала Фаусту. Отвела девушку в сторону, и долго с ней шепталась. Кербес нервно мерил зал шагами. Мрак изучал пульт. Он искал кнопку отключения. Кнопок, тумблеров, индикаторов и верньеров было великое множество. Рядом с каждым от руки написаны две-три буквы. Понять что-либо невозможно. От пульта тянулись кабели к двум высоким креслам и лежаку для дракона. На сиденьях кресел лежали огромные круглые блестящие шлемы, соединенные кабелем с креслом. Рядом с лежаком дракона лежала наспех собранная решетчатая конструкция, напоминающая намордник, выложенная изнутри поролоном. Мрак решил в случае опасности оборвать кабель и отошел от пульта.
- Вы знаете, о чем они говорят? - спросил Кербес.
- Лобасти объясняет девушке, насколько опасен эксперимент. Фауста должна знать, на что идет.
- Эксперимент безопасен.
- Вы, люди, совсем не чувствуете запаха будущего. Оно болью пахнет. Да, что с той раненой девушкой?
- Без изменений. Все еще в коме. Медики удалили осколки костей черепа, которые давили на мозг, остальное не в их власти.
Фауста вернулась побледневшая, но с гордо поднятым подбородком. Девушке выбрили голову, усадили в кресло, надели огромный блестящий шлем. Руки, ноги, плечи, бедра пристегнули ремнями. Лобасти примерила шлем, отложила, потрогала ремни.
- Начальник! Это что?
- Ремни для фиксации. Иногда во время сеансов наблюдаются непроизвольные резкие движения.
- То есть, если я буду биться, они должны меня удержать.
- Это маловероятно, но... Да.
- Это, - Лобасти с легкостью оборвала ремень, - дракона не удержит. Приварите металлические скобы и оберните их чем-нибудь мягким. А где фиксаторы для хвоста и крыльев? И еще - позовите Дирака с ружьем. Если я начну биться, пусть немедленно усыпляет.
Кербес спорить не стал. С Фаусты сняли шлем, расстегнули ремни. Пришли рабочие, Лобасти нарисовала эскиз, вместе с ними ушла в цех. Кербес приказал техникам еще раз проверить аппаратуру. Мрак лег на пол, прикрыл глаза веками, наблюдал, слушал. Катрин взяла Кербеса за руку и тихо беседовала о чем-то. Мрак внутренне улыбнулся.
Прошел час. Кербес ушел в цех. Катрин легла на пол рядом с Мраком.
- Что новенького, мой детектор? - спросил он.
- Блейз нам больше не друг. Он нас боится. Чем ты его напугал?
- Глупо получилось. Я сделал вид, что научился читать за полчаса. Попросил его читать вслух и вести пальцем по строчкам. У них очень простой алфавит. Почти фонетический. Наш, правда, еще проще. Но у нас букв больше.
- Мрак! Ты не сделал вид, ты на самом деле научился читать.
- Думаешь? Неважно все это. Когда идет регенерация, память обостряется. Может, сказать ему об этом? Он считает нас гениями. Испугался мощи нашего интеллекта.
- А то, что мы живучи как саламандры, его не испугает?
Мрак беззвучно выругался. Катрин погладила его по спине крылом.
- Не отчаивайся. Мы зачем-то нужны Кербесу. Очень нужны, просто как воздух. Я уверена, что на чтении памяти настоял именно Блейз.
Вернулась возбужденная Лобасти с охапкой двутавровых балок.
- Папа, нужна твоя грубая мужская сила.
Мрак нехотя поднялся. Сходил в цех, помог принести новый, собранный из стальных швеллеров лежак.
- Знаешь, Лобасти, Христос сам нес на Голгофу свой крест.
- Па, слушай, в конце коридора, за железной дверью, зал с блестящими полированными металлическими стенами. Мы взяли оттуда швеллеры. Все, до одного. Потом вернулись и еще взяли.
- Нуль-т?
- Они сказали - подъемник. Но я слышала всплеск нуль-т. И там так воняет антисептикой..!
Рабочие собрали из двутавров основание, приварили к полу, привинтили к основанию ножки лежака. Лобасти и Фауста заняли места.
- Лобасти, в какое место я должен стрелять? - спросил Дирак, наблюдая, как плотным брезентом в несколько слоев окутывают крылья драконочки.
- Ох, черт, я не знаю. Попробуй в нос. Только глаз не выбей.
Операторы заняли место за пультом. Ожили зеленые экраны, зазмеились кривые активности мозга.
- Все готовы? Начинаем, - произнес Блейз. Операторы, один за другим, доложили о готовности.
- Электросон, - скомандовал координатор. Операторы щелкнули тумблерами. Тела Фаусты и драконочки расслабились, кривые на экранах чуть успокоились.
- Синхронизация, - прозвучала следующая команда.
- Включен водитель альфа-ритма.
- Бэта-ритм под контролем.
- Есть частота, - отозвался через несколько минут оператор.
- Есть фаза, - еще через минуту доложил другой, и почти сразу же, - есть синхронизация.
- Включить канал передачи.
- Канал включен. Передача идет. Загрузка канала - два процента.
- Сейчас они уже видят общие сны, - пояснил Кербес. - Для проверки выдержим паузу пять минут. Если ритмы не разойдутся, включим индукторы сканеров.
- Тридцать секунд. Синхронизация в норме.
Лобасти издала чуть слышный стон. Мрак прислушался. Нет, наверно показалось. Индукторы ведь еще не включены.
- Одна минута. Синхронизация в норме.
- Две минуты. Синхронизация устойчива.

Предыдущая страница 16 Следущая страница


Павел Шумил

- Пять минут. Включить индукторы.
Лобасти жалобно застонала. Такой же стон вырвался из груди девушки.
- Идет передача, - доложил оператор.
- Учащается пульс. - тут же доложил другой.
- Снизить скорость сканирования, - скомандовал координатор. - Снизить скорость! Я СКАЗАЛ СНИЗИТЬ СКОРОСТЬ!!! ОСТАНОВИТЬ СКАНЕРЫ!
Мрак выпустил и убрал когти. Катрин коротко заскулила и тут же смущенно огляделась. Лобасти лежала также неподвижно, как и раньше, чуть слышно постанывая, но Фауста билась и извивалась в кресле. Кербес побледнел. Постепенно девушка успокоилась. Грудь вздымалась все медленнее, пульс пришел в норму.
- Эксперимент безопасен? - спросил Мрак. - Еще не поздно отказаться.
- Включить сканеры на минимальной скорости, - скомандовал Блейз.
- Идет передача. Пульс ускорился, но в пределах нормы, - доложил через несколько секунд оператор.
- Держать сканеры на этой скорости, - приказал Блейз.
Шли минуты. Каждая из них была бесконечно длинная, тревожная. Мрак мысленно репитировал бросок к пульту. Как он рванет кабель, вырвет его из пульта, если Лобасти застонет чуть громче.
- Скорость сканирования, - осипшим голосом спросил Кербес.
- Восемь процентов от рассчетной, - доложил оператор
- Но почему? В чем причина?
Кербес спрашивал сам себя, но ответил Мрак.
- В вашей некомпетентности, - жестко сказал он, - Потом объясню.
- Пять минут до конца сеанса, - объявил координатор. - Пригласить дублера.
В зал вошла незнакомая молодая женщина, заняла второе кресло. Техники захлопотали вокруг нее, застегивая фиксирующие ремни. Засветилась еще одна группа экранов. Включился в работу второй координатор - пожилая женщина. Она координировала работу с дублером во втором кресле.
- Остановить сканеры. Отключить индукторы. Отключить рецепторы. Разорвать синхронизацию, - размеренно подавал команды координатор. - Подготовить дракона к пробуждению.
Мрак посмотрел на Лобасти. Драконочка все также тихо постанывала во сне.
- Не будить. Пусть спит, пока сама не проснется, сказал он.
- Принято, - отозвался координатор. - Отключить процедуру пробуждения. Электросон отключить.
Драконочка проснулась сразу же. Тонко и жалобно заскулила, открыла глаза с огромными, во всю радужку, зрачками.
- Папа... Барабаны... Где Дирак? - зашептала она. - Позови Дирака, пусть стреляет. Барабаны, папа. Барабаны стучат.
Мрак ошеломленно посмотрел на Дирака. Тот поднял ружье к плечу, и, как условились, ждал команды Мрака.
Барабаны... причем тут барабаны? - думал Мрак. Совсем недавно что-то было с барабанами. Внезапно вспомнил.
- Стреляй, - скомандовал он, но Дирак вместо этого положил ружье на пол и начал срывать с себя одежду. Мрак схватил с пола ружье, Дирак накинул рубашку на морду Лобасти, и Мрак выстрелил. Шприц вошел на всю длину иглы, ткань вокруг него потемнела и покоробилась от горячих частиц пороха. Дирак выдернул шприц, посмотрел на положение поршня, удовлетворенно кивнул и сбросил рубашку с морды Лобасти.
- Барабаны... - прошептала Лобасти и закрыла глаза.
- Мне очень жаль... что моя помощь потребовалась, - прознес Дирак. Я еще буду нужен?
Мрак показал глазами на женщин в креслах.
- Понял, - сказал охотник и вполголоса выругался.
- Это очень опасно? - спросила Катрин. Она уже отстегнула фиксаторы с левой стороны и теперь освобождала хвост Лобасти.
- Очень, - ответил Мрак. - Опасней сотрясения мозга. Идиоты. - Он отстегнул последний фиксатор и посмотрел, чем заняты люди. Операторы готовили к пробуждению обеих женщин. Мрак наконец-то понял, для чего нужен дублер.
- Кербес, - окликнул он, - я не хотел бы сейчас оказаться на твоем месте.
Женщин уже отвязали от кресел. Отключили электросон. Первой очнулась Фауста. Она зажала уши ладонями, зажмурилась и пронзительно закричала. Ошеломленные ее криком люди не заметили, как вторая женщина выпала на пол из кресла и поползла, извиваясь всем телом по полу, таща за собой неподвижные ноги. Ползла она быстро и целеустремленно, прямо к ногам Мрака. Доползла, обхватила его левую лапу, прижалась к ней лицом и замерла. Ничего не понимая, Мрак уставился в ее бритый затылок. Он испугался. Женщина скулила, пускала слюни и старалась прижаться всем телом. Фауста открыла глаза, оттолкнула пытавшихся ей помочь людей, свалилась на пол, шипела, визжала, извивалась, уклоняясь от протянутых рук. И вдруг, заметив Мрака, поползла к нему со скоростью бегущего человека, волоча по полу ноги. Обхватила правую лапу, потерлась щекой, поцарапавшись до крови о чешую и замерла, издавая горлом непередаваемые звуки. Люди бросились следом за женщинами, но Катрин преградила дорогу своим телом, распахнула крылья и яростно зашипела. Женским сердцем она раньше Мрака осознала, что случилось.
- ...рассказать, что произошло.
- С чего начинать? С барабанов, со скорости передачи или со сдвига в психике женщин?
- Безразлично.
Мрак оглядел помещение. Часть физкультурного зала отгородили раздвижными ширмами, притушили свет. В углу, на толстом мягком мате спала вторые сутки Лобасти. Рядом дежурила Катрин. Справа и слева от Мрака располагались кровати, на которых спали девушки. Каждая держала Мрака за палец, Фауста за средний, Пенелопа за указательный. Как только Мрак пытался освободиться, девушки просыпались, скулили, ползли за ним, яростно шипя друг на друга. Он уже давно отсидел хвост, от неудобной позы ныла спина, хотелось летать, почесаться и в туалет. Но Кербесу нужно было наглядно продемонстрировать, к каким катастрофическим последствиям привел его необдуманный эксперимент. И Мрак терпел, удивляя людей выносливостью.
- С барабанами все просто и понятно, - объяснил он Керберу. - Вы наградили Лобасти шизофренией. Ваша аппаратура задала принудительный темп альфа-ритма одной секции мозга дракона, а этого делать нельзя. Нарушилась синхронизация альфа-ритмов. Единый мозг рассыпался на восемь составляющих. Биение частот субьективно воспринимается как барабанный бой. Знаю по опыту, это черезвычайно болезненно. Такое бывает после электрошока, или сотрясения мозга. Лечение - сон. Но вы держали Лобасти в ненормальном состоянии больше часа, поэтому прогнозировать исход лечения не могу. Завтра узнаем. Теперь - скорость передачи. Это же очевидно! Наш мозг работает быстрее вашего. Сейчас скорость реакции у нас приблизительно одинаковая. Но, когда вы сжимаете кулак, сигнал из мозга до кисти проходит один метр. У нас - шесть-семь. Понятно? Пока дракон не вырос, он живет в другом, стремительном времени. Лобасти, например, любила бегать по воде. Это ведь очень просто. Нужно только быстро перебирать лапками.
- Я понял. Но что произошло с женщинами? Почему у них парализованы ноги?
- Надеюсь, это пройдет. Должно пройти. В крайнем случае, продолжим сеансы.
- Забудь об этом. Не дам. - отозвалась из своего угла Катрин. - Хочешь, чтоб у девочки выкидыш случился?
- Дьявольщина! Как я раньше об этом не подумал? Лобасти больше не будет участвовать в экспериментах. По крайней мере, до тех пор, пока не родит. У нее было очень тяжелое детство. В двух словах - она потерялась, и ее растерзали хищники. Сотни драконов искали, но не нашли. Я наткнулся на ее тельце чисто случайно. И выходил. Как мне это удалось, специалисты не могут понять по сей день. Остальное, думаю, понятно. Девушки сейчас переживают самый тяжелый период ее жизни. Нет, наверно, не самый. Когда дойдут до последнего года жизни, будет еще хуже. Да, будьте добры, позовите вашего врача. Пусть вколет девушкам снотворное. Я больше не могу сидеть, я засыпаю. Если усну, упаду и раздавлю одну из них.
Кербес вышел, и вскоре вернулся в сопровождении врача. Дважды чуть слышно пшикнул пистолет для инъекций, и Мрак смог наконец освободиться из плена. Но уснуть не успел. Проснулась Лобасти.
- Па, это глупо звучит, но у меня хвост на месте? Боюсь оглянуться.
Мрак подошел и больно ущипнул за кончик. Лобасти взвизгнула и подпрыгнула.
- Как барабаны?
- Молчат.
- А общее самочувствие?
- Брр-р. Теперь месяц от тени шарахаться буду. Ну и трусиха я была! Па, кто-то говорил, что это безопасно. Можно, я ему в глаза посмотрю?
Мрак перевел для Кербеса, и получил легкий подзатыльник от Катрин.
- Правильно Мэгги говорила, за правду всегда бьют, - сообщил он ей. Драконы обнялись, все втроем. Кербес деликатно удалился.
Пенелопа пришла в норму на третий день, Фауста на пятый. Термин "Пришли в норму" не совсем точный. Скорее, совсем неточный. Как сказала Катрин, они стали наполовину драконами. Держались друг друга, таскались хвостом за Мраком, отчаянно ревновали его к Шаллах. Если Мрак все-таки уходил, бежали за утешением к Лобасти и шушукались в углу часами.
На шестой день пришел Кербес. Он принес с собой компьютер, телекамеру, еще какую-то электронику и попросил у Мрака разрешение поговорить с девушками. Обе в один голос заявили, что говорить будут только в присутствии драконов. Кербес согласился. Сели кружком.
- Расскажите все, что запомнили, - попросил он. Девушки вопросительно посмотрели на Мрака.
- Рассказывайте, мне самому интересно, - подбодрил он их.
- Прежде всего - тамтамы, - начала Пенелопа. - Стучат непереставая внутри головы. Так громко, что хочется разбить голову о стену, лишь бы их не было. Потом яркий свет. Тысяча солнц светит прямо в глаза. Свет до того яркий, что временами превращается в ослепительно черное пламя. И последнее - боль. Нас по самые уши окунули в кипящее масло. Вытерпеть это невозможно, но деваться некуда. Это самая первая картина.
Девушки посмотрели друг на друга, Фауста подтверждающе кивнула.
- Картина вторая. Все то же самое, только свет исчез. Иногда темнота, иногда полумрак. Боль постепенно утихает. Это длится всю жизнь, сотни лет. Потом появляется огромный добрый человек. Он как гора. Я знаю, что это папа, но это память будущего, а тогда я боюсь. Все, что он со мной делает, очень больно. А потом я хочу пить. Я в стеклянном бассейне, заполненном кусками прозрачного желе. Я ем его, оно прохладное, но позднее начинает жечь горло. Но это все ерунда по сравнению с тем, какая боль тут, - девушка провела ладонью по поясу. - А потом - я не знаю, как это передать. Я в огромном зале. До потолка много десятков метров. Там обычная самодельная мебель, но для великанов. Я все время должна есть и пить. Я долго-долго ползу к маленькому бассейну. Я сказала бы, что это блюдце, но оно не меньше трех метров. Я пью из него, и на некоторое время жажда проходит. Но я должна есть, и ползу к другому гигантскому блюдцу. Так проходит много-много вечностей. Боль утихает. Я больше не боюсь папу. Во всем мире кроме меня есть только он. Он добрый, заботливый. Я знаю, он защитит меня от всего, он может все, он самый сильный, самый честный, он ничего не боится. Но такой медлительный! Пока он соображает, можно родиться, состариться, умереть и снова родиться. Но это опять память будущего. Когда папа приходит, меня охватывает бурный восторг. Но он редко задерживается надолго. И я жду, жду, жду... Вот и все.
- Фауста, вы можете что-нибудь добавить?
- Эти тамтамы. Они не оттуда. Там их не было. Они потом. Я не знаю, как это объяснить.
- Вы правы, они потом. Очень точно сказано. Пен сказала, что видела Мрака в образе человека. А себя вы кем видели.
- Когда я ложилась спать, я закрывала голову крылом. На руках у меня были и пальцы, и когти. Когтями я цеплялась за пол, когда ползала. Думаете, легко ползать без задних ног?
- Что-нибудь еще можете добавить?
- Расскажем об операции? - подтолкнула локтем Пенелопа. Девушки хихикнули.
- Что за операция? - заинтересовался Кербес.
- Лучше на такую не попадать. Без наркоза, без антисептики. Любимый папочка режет тебе живот и начинает там копаться.
- Зато потом как хорошо..! - подхватила Фауста, и девушки рассмеялись. Драконочка улыбнулась вместе с ними.
- У Лобасти...
- Папа! Не уточняй! - обиделась драконочка. - Могут у девушки быть маленькие секреты?
Кербес поднялся.
- Хорошо. Пен, я жду завтра ваш доклад в письменном виде.
- Кербес, надеюсь, вы уже поняли, я выхожу из игры. Так будет честно.
- Почему?
- Я не играю в грязные игры против своей семьи, против тех, кого люблю. По вашему первоначальному плану я должна была доложить о том, о чем умолчит Фауста. Подразумевалось, что это будут негативные факты и факторы. В данный момент моя точка зрения такова: все долги, все неоплаченные счета драконов остались в прошлом. Они касались ИХ цивилизации, и НАС не касаются. Dixi. Я сказала.
- Пен, хочу напомнить вам отличие вашего статуса от статуса Фаусты. Фауста - посредник, вы - дипломат. Разные обязанности, разные права, разная степень ответственности, вы поняли? Вам нужно решить, кто вы и с кем вы.
- Я человек, но я на стороне драконов. Можете считать меня дипломатом с их стороны.
Кербес улыбнулся.
- Ой ли? Не буду вас торопить, вернемся к этому вопросу завтра.
- Я вас поняла. У дипломата от своих секретов нет. Мрак, Катрин, Лобасти! Наши ученые...
- Остановись, доченька! Не отказывайся сгоряча от своего мира. - Катрин хотела обнять Пенелопу, но девушка высвободилась и встала.
- Наши ученые считают, что вы попали в прошлое в результате нашего эксперимента. В том, что вы оказались здесь, виноваты мы, и только мы! Знайте это!

Предыдущая страница 17 Следущая страница


Осколки Эдема

- Ты навредила и мне, и себе, и им. С этим вопросом еще нет полной ясности, но сказать это должен был я! Дура. - Кербес развернулся на каблуках и вышел.
Мрак хотел пригласить и Красса, хотя Шаллах, Лобасти и Пенелопа были против. К счастью, Красс и Нытик куда-то запропастились, и скандала не возникло. Продуктами загрузили Лобасти, девушки сели на Мрака и Катрин, и вылетели на пикник. Приземлились на берегу озера. Скелета ящера под деревом уже не было. Молодые ученые перевезли его в зал торжеств и там собрали. Шаллах разрешила изготовить пластмассовую копию черепа. Шутники вставили в места соединения костей упругие амортизаторы, и скелет долго-долго приседал, махал лапами и покачивался, разевая пасть, от малейшего толчка и даже от сквозняка. Зрелище жутковатое, не для слабонервных.
Мрак поймал небольшого, прыткого травоядного динозавра (из рода Stuthiomimus, как сообщила Катрин), Лобасти выпотрошила тушу, девушки и Катрин развели костер, насадили тушу целиком на вертел, вращали по очереди. Туша прожаривалась плохо. Девушки расстелили брезент, приготовили приправы, накрыли стол и глотали слюнки. Мрак критиковал кулинаров, пока ему не отрезали подгорело-недожаренную переднюю лапку и не прогнали от костра. Лобасти заявила, что мясо они жарят неправильно, английский бифштекс им не нужен, и взяла руководство в свои руки.
- Что такое "английский бифштекс" - заинтересовалась Фауста.
- Это когда в одну руку берешь кусок сырого мяса, а другой издали показываешь ему горячий уголек. Рецепт палеоисторических китобоев.
- И все?
- Потом - ешь.
- Без соли? - девушки прыснули.
Катрин тем временем, взяв Мрака за локоть, объясняла, в какой неправильный мир они попали. Здесь перепутан весь мезозой. Не только ранний и поздний мел, но юра и даже триас. А мезозаврик вообще из палеозоя! Катрин обижалась и доказывала, что такого не может быть в принципе. Это нарушает законы исторического развития. А законы развития - это вам не уголовный кодекс. Их нарушить нельзя.
Бедный мезозаврик, он за это дорого поплатился, - подумал Мрак. Обглодав косточки, приступил к делу.
- Пен, как ты узнала, что тот человек и я - одно и то же?
- Память будущего. Это знает Лобасти, значит знаю и я.
- Па, ты для меня един во всех ипостасях. Я узнаю тебя даже в противогазе, - отозвалась от костра драконочка.
- А ведь Кербер не понял, что вы были людьми. Он подумал, что это мое подсознание подобрало более подходящий образ. - заметила Фауста.
- Как вы вообще оцениваете результат эксперимента?
- Как грандиозный провал, - отозвалась Пенелопа. До рубежа освоения языка мы не дошли, поэтому нужной информации практически не получили, зато приняли на себя колоссальный эмоциональный заряд. От детского сознания другого и ожидать нельзя. И все же я довольна. Боль Лобастика позволила мне оценить себя. Цена мне - сестерций. Надеюсь, теперь больше будет. Первый Поступок я уже совершила.
- Мы теперь сестры по боли, - добавила Фауста. Мрак взглянул на Лобасти. Драконочка улыбнулась и пожала плечами. Себя к сестрам она не относила.
- Па, мясо готово. Корми свою команду!
Мрак нарезал мясо огромными кусками, поставил бумажные тарелки перед девушками, а себе отломил окорок. Катрин разлила по стаканам и ведрам легкое виноградное вино из огромного пластикового бурдюка. Через минуту руки у всех были по локоть в жиру. Лобасти азартно хрустела ребрышками. Только Катрин аккуратно обертывала кусок мяса пальмовым листом и поедала вместе с ним.
- А все думают, что вы травоядные, - заметила Шаллах.
- Мы всеядные. Папа на пробу нефть лакал. Плевался потом...
Мрак доел окорок, закинул кость в озеро, вытер лапы о ствол дерева.
- Итак, все в сборе, открываю слет старейшин номер два. На повестке все тот же вопрос - как мы сюда попали. Слово имеет представитель дипломатического корпуса.
- Представитель дипломатического корпуса не кончил ням-ням, - отозвалась Пенелопа отодвигая тарелку, - но готов запутать любой вопрос. Прежде всего, не как, а куда. Во вторых, не куда, а в когда. И, наконец, третий вопрос - откуда. Точнее - из когда. Начну с последнего. Как рассказала мне Лобасти, вы потомки людей. Вы вовсю путешествуете между звезд. Ваша техника (которой я в глаза не видела) совершенней нашей. Мы только-только осваиваем Солнечную систему. Из этого я делаю вывод, что вы - наши потомки. Но вы ничего не знаете о путешествиях во времени. Забыть о событии, которое перевернет жизнь всей планеты, невозможно. Из этого я делаю вывод, что вы из параллельной линии развития, которая возникла в результате нашего эксперимента.
- Ничего не понял, - честно сознался Мрак. - Что за эксперимент?
- Мы построили машину времени, зашвырнули половину ее в далекое прошлое, и держим канал между настоящим и прошлым.
Драконы изумленно посмотрели друг на друга.
- А почему бы и нет? Исходная точка практически не изменилась. Ну, звезды не там, ну, кометы другие летают. Но планета та же, законы развития не изменились. Вот люди и возникли заново, - произнесла Лобасти вслух мысль, которая пришла в голову всем троим.
- А вы не боитесь пристрелить ненароком ту обезьяну, от которой произошли? - спросил Мрак.
- Наши ученые считают, что нам это не грозит. Те изменения, которые мы внесем, пойдут по течению времени и дойдут до нашего настоящего через сто миллионов лет. Но мы-то за это время уйдем на сто миллионов лет в будущее. Время - это река, а даты - бакены в ее фарватере. Мы плывем по течению времени. Мы - рябь, бурунчики, стоячие волны на поверхности реки. Вот мы проплыли мимо бакена, он уже позади. Но мимо него проплывает рябь, очень похожая на нас в прошлом. А если кто-то бросит в реку камень, рябь некоторое время будет не такая, ну и что? Ничего страшного в этом нет.
- Катрин, ты что думаешь об этой гипотезе?
- Она прекрасна. Какое сухое слово - гипотеза. Как песок на зубах. Верна, или нет - не скажу. Эксперимент нужен. Но лучше его не делать. Одного хватит.
- Лобасти?
- Гипотеза имеет право жить.
- Фауста?
- Мое дело - геология. Я имею дело со временем, застывшим в геологических разрезах. Живое время - слишком сложно для меня.
- Шаллах?
- Я не понимаю, мы же здесь! Разве это не доказательство?
- Может быть, может быть... Имеются варианты. Хочу внести коррективы. По непроверенным данным, девочки, мы не ваши потомки, а ваши предки. Вы - вторая волна жизни на Земле. Мы - все, что осталось от первой. Только что у меня промелькнула мысль, как проверить гипотезу. Промелькнула, и исчезла. Я пойду, подумаю. Лобасти, Катрин, расскажите девочкам, как мы сюда попали.
Мрак пошел вдоль берега озера. Был какой-то факт, который позволял проверить гипотезу. Лобасти о нем упоминала. Раньше.
Из озера вытекал ручей. Мрак пошел по его берегу. По другому берегу, видно, проходила муравьиная дорога. Маленькие, черненькие, они так и мельтешили в траве. Нет, не маленькие, - подумал Мрак, - это я стал большой. А мураши - не меньше трех сантиметров.
Звезды! - вспомнил Мрак. - Надо спросить у людей, узнают ли они звездное небо. А если нет, тогда - что? Сначала спрошу, потом думать буду.
Успокоившись на этой мысли, Мрак стал наблюдать за муравьями. Их становилось все больше. И внезапно черный поток вылился на берег. Высокие стебли травы наклонились, полегли и исчезли под шевелящимся ковром черных тел за несколько секунд. У Мрака отвалилась нижняя челюсть. Буквально в трех метрах от него, по той стороне ручья, проходила целая армия - миллионы и миллионы живых существ. Они двигались широкой, больше шести метров, колонной, быстро и целеустремленно, и колонне этой не видно было конца. Вот на пути встретилась пальма. Минута - ствол и листья ее почернели от насекомых, еще минута, - листья, один за другим упали на землю и исчезли. То, что осталось от дерева, напоминало воткнутый в землю карандаш.
Мрак побежал к лагерю. Надо было предупредить остальных. Такое зрелище не увидишь ни в одном кино!
В лагере его встретило напряженное молчание и шмыгание носом. Плакала Шаллах.
Оставь баб одних, - подумал Мрак.
- Кто обидел мою малышку?
- Я думала, вы хорошие, а вы беглые каторжники! - Девушка испепелила бы его взглядом, но в глазах было слишком много воды, молнии отсырели.
- Пен, а ты что думаешь?
- Я уже говорила. Ваше прошлое нас не касается. Все, кого оно касалось, мертвы. Я не спрашиваю, за что вас осудили. Это меня не касается. Я верю тому, что вижу. У Шаллах в голове полный кавардак. Она считает, что существует некий абстрактный Гуманизм и абстрактный Закон. Только почему-то Лаэрта за Селену она не осуждает, кошка драная!
Шаллах вскинула сжатые кулачки над головой, всхлипнула, убрала руки за спину и произнесла:
- Пускай я драная кошка, я не скажу тебе ни одного плохого слова. Ты сама знаешь себе цену - сестерций.
- Ти-хо! - рявкнул Мрак. - Муравьи!
- Почему? - спросила невпопад Фатима.
- Не почему, а где! За ручьем. Их миллионы! Идут туда! - Мрак вытянул крыло, указывая направление. Лобасти взмыла в небо и полетела смотреть на муравьев. Катрин побежала по земле.
- А вы, трое, слушайте меня. Еще одна такая сцена, и я от вас избавлюсь. Нас слишком мало, чтобы ссориться. Понятно? От тебя, Шаллах, я такого не ожидал. Пен среди нас новенькая, но ты-то! Сестерций! - Мрак отвернулся, наблюдая за полетом Лобасти.
- Марак, прости меня глупую, я поняла. Вы с Катрин очень хорошие, но это по нашим, человеческим меркам. А по меркам драконов - плохие. Поэтому вас сослали на каторгу, так?
- Глупышка ты еще, - не мог не улыбнуться Мрак. - Я плохой по любым меркам. По модулю. Прими это как аксиому, и делай поправку. И Зона - не каторга, как вы ее понимаете. Это планета. Изолят. Нас спустили на планету, а дальше - живи как знаешь. Это не ваша каторга...
- Но я об этом и говорю! - перебила девушка. - Это просто неудачный перевод! У нас нет подходящего термина, вот Катрин и сказала - каторга.
Мрак не стал спорить.
Прилетела Лобасти.
- Пап, ты знаешь, куда они идут? Прямо на солнце. Сейчас они временно изменили курс - идут вдоль берега ручья. Дойдут до реки, пойдут вдоль берега реки, а когда река завернет к морю, снова пойдут прямо на солнце. А там - база...
Мрак представил ряды клеток с обглоданными скелетами динозавров.
- Полундра! - завопил он. - Все ко мне!
- Не поверят, не дадут... Мне сегодня пистолет не выдали.
- Дерьмо ваши импульсники. Против муравьев постоянный луч нужен. Полную мощность, широкий луч - и жарить колонну с бреющего.
- Я не об этом. Люди вас боятся.
Лобасти с Шаллах далеко обогнали остальных и уже скрылись за стеной. Мрак набрал в грудь побольше воздуха и изобразил вой пожарной сирены. Катрин, летевшая рядом, зажала уши и резко ушла вниз. Мрак заложил глубокий вираж, погасил скорость биогравами, чтоб не сдуло людей от взмахов крыльев, и сел на четыре точки. Пен сорвалась, вскрикнула и повисла, ухватившись руками за правый рог. Мрак пригнул голову к земле, чтоб она поскорей отцепилась.
- ...скафандры, огнеметы в руки, и цепочкой вдоль стены. Есть у вас огнеметы? - Лобасти трясла за ворот главного механика. Мрак отловил его помощника.
- Сообщи Керберу, к базе приближаются муравьи.
- Зачем сразу Керберу? У нас есть человек, который отвечает за насекомых. Он уже предупрежден. Не надо беспокоиться.
- Один?
- Этого вполне достаточно.
- Один против ста миллионов муравьев? Катрин, ты слышишь? У них есть один мирмиколог. Один! - Мрак рассвирепел, поднял человека за грудки. - Немедленно сообщи Керберу, или тебе голову оторвать?
- Службы оповещены? - поинтересовался Кербес.
- Я лично сообщил Августу.
- У него проблемы?
- Нет.
- Тогда в чем дело? Я занят.
- Драконы волнуются... Требуют, чтоб мы огнеметы...
- Выдайте драконам то, что они требуют. Пошлите еще двух человек Августу. Все. Мне некогда.
- Но у нас нет огнеметов... Отключился. - помощник растерянно посмотрел на Мрака. - Вы что, хотите остановить муравьев в чистом поле? Это же невозможно!
- Ха! - сказал Мрак.
- Ха! - подхватила Лобасти.
- Ха! - пискнула Шаллах. Катрин посмотрела на нее с интересом и одобрением.
- Идите на склад, берите все, что хотите, я умываю руки, - обиделся помощник. - Э-э-э... Пак, сучье семя, дуй на склад, записывай, что берут драконы.
Выполнив служебный долг, он уселся у ворот склада, обиженно надув губы. Мрак заметался по помещению, принюхиваясь. Нос безошибочно вывел его к бочкам с нефтепродуктами - соляр, бензин, керосин, мазут. Лобасти устремилась в другой зал.
- Что куда нести? - спросила Катрин.
- Эти бочки на берег реки. Только не на тот, где муравьи.
Катрин подхватила под мышки две трехсотлитровые бочки, заковыляла на задних лапах к выходу. Мрак взял свою пару бочек, попробовал обхватить третью хвостом, но не смог.

Предыдущая страница 18 Следущая страница


Павел Шумил

- Жадность губит, - пробормотал он и поспешил за женой. Краем глаза заметил, что Лобасти срубает мощными ударами сиденье непонятного аппарата с оранжевыми баллонами по бокам.
Катрин выбрала удачную позицию. Обширный заливной луг в излучине реки. В этом месте муравьи должны были или форсировать реку, или, продолжая движение по берегу, повернуть почти назад. Мрак отвинтил пробки со всех бочек и начал методично поливать землю от самого берега реки к холмам, готовя муравьям ловушку. Он надеялся, что, встретив непреодолимое препятствие, голова колонны завернет еще и еще, пока не опишет круг и не уткнется в середину. Муравьи не настолько умны, чтоб понять, что произошло. Ими руководят инстинкты. Колонна завьется спиралью, смешается, начнет заполнять излучину, растечется ковром по заливному лугу. А это ни много, ни мало, квадратный километр. Здесь муравьев можно уничтожить. Планомерно, бензином и огнем загнать в реку. Сжечь, утопить, удушить парами бензина и дымом. План, хотя и родился экспромтом, был великолепен. Мрак рассмеялся. Все складывалось отлично. Спасение базы мартышек - это очень весомый аргумент в переговорах с Кербером.
Катрин принесла очередную пару бочек. Следом за ней приземлился флаер. Из него девушки выкатили три бочки и два оранжевых баллона.
- Есть упоение в бою,
И бездны мрачной на кр-р-раю,
И в разъяренном океане,
Средь грозных волн и бурной тьмы,
И в аравийском урагане,
И в дуновении чумы! - пел, а точнее, рычал Мрак, поливая полосу земли мазутом, а потом бензином. Катрин, а за ней флаер с девушками улетели за новыми припасами. Прилетела Лобасти с самодельным огнеметом, изготовленным из установки для прогревания грунта. Мрак в скупых словах объяснил план. Он был возбужден и счастлив. Он делал то, что умел. Он сражался. Как всегда - один против всех. Впервые не надо было убивать людей, и это радостью наполняло душу, придавало жизни смысл.
В траве замельтешили разведчики муравьев. Некоторые, забежав на землю, политую бензином, скрючивались и замирали, отравленные парами. Остальные бежали вдоль полосы на безопасном расстоянии. Мрак и Лобасти без устали подновляли заградительную полосу. Прилетела Катрин, принесла еще пару бочек. Мрак прикинул, что на каждый метр приходится уже по десять литров нефтепродуктов.
Из леса вышла голова колонны. Первую минуту муравьев было не видно, но трава зашевелилась и быстро начала редеть, пока не исчезла полностью.
- Черная дорога, - произнес с выражением Мрак.
- А мы - рыцари черной дороги, - подхватила Лобасти.
Прилетела усталая Катрин, поставила на землю бочки, хотела лететь за следующими, но Мрак остановил.
- Больше не надо. Так, или иначе, сейчас все решится.
И, в подтверждение его слов, началось. Трава зашуршала. Лобасти схватила бочку и пошла со скоростью головы колонны, последний раз поливая землю. Мрак стоял и смотрел под ноги. В метре от него земля скрылась под сплошным ковром насекомых, а под ногами - ни одного. На всякий случай он отошел еще на два метра и отвинтил пробку у последней бочки.
- Получилось! Папка, ты гений! - закричала Лобасти.
- Место выбрала Катрин.
- Мама, ты тоже гений!
Мрак поднялся в воздух и на биогравах пошел над головой колонны. Все шло по плану. Колонна завилась в спираль. Шла фаза накопления муравьев в ловушке. Мрак поднялся повыше, но хвост колонны терялся в лесу. Можно было слетать к ручью, где он впервые увидел муравьев, но это ничего не решало, и Мрак приземлился. Лобасти с бочкой в передних лапах ходила вдоль загранполосы, кое-где плескала чуть-чуть на землю.
- Девушек долго нет.
- У них флаер отобрали. - объяснила Катрин.
- Па, информация для размышления. Очень часто рядом с драконом вьется какая-нибудь одинокая женская душа. Но чтоб три сразу - о таком я не слышала. Ты уникум.
- Я их не выбирал. Это случай.
- А их никто не выбирает. Они сами появляются. Живут, портят дракону нервы... Это как рюмка водки перед едой. Вредно, но кровь полирует. А только к ним привыкнешь... стареют и умирают. А перед этим ворчат, что ты им жизнь испортил, молодость загубил. Так что готовься. А лучше, выдавай замуж, как только кандидат найдется. Хоть силой.
Мрак опять поднялся в воздух. Колонна все еще вливалась в ловушку, но в центре витка муравьи, видимо, почуяли что-то неладное и беспорядочно суетились. Мрак прикинул, что в излучине реки поместится не более ста километров колонны. Бред. Где столько муравьев взять? Да, но пять километров - вот они.
Катрин поднялась в воздух, ужаснулась и умчалась на базу. Лобасти закинула пустую бочку в черную реку муравьиного потока и взялась за последнюю.
- Па, скоро начнется.
Мрак присмотрелся. Муравьи больше не шли строем в одном направлении, а бестолково суетились, перелезая друг через друга. И вдруг все разом ринулись на загранполосу.
- Папа, отойди! - Лобасти отбежала метров на десять и бросила что-то назад. С ревом в обе стороны побежало по земле пламя, выросла двухметровая огненная стена. Лобасти подбежала к своему аппарату и начала пристегивать лямки.
- Пока земля горит, они не пойдут, а потом я их подогрею, - объяснила она. Мрак опять взлетел на разведку. Колонна муравьев кончилась!
- Лобасти, заводи свою шарманку, отрезай им дорогу к отступлению! Начинаем последнюю фазу. - Мрак схватил бочку и принялся поливать муравьев сверху. В глянцево-черном море вспыхнули огненные ручейки. Мрак вдохнул раскаленный воздух и выронил бочку. Глухо ухнув, она выплюнула многометровый огненный язык.
Лобасти открыла вентили баллонов, зажгла форсунки и полетела над самой землей, выжигая траву. Долетев до реки, развернулась и полетела обратно, словно пахарь, оставляя позади черную полосу обгорелой земли.
Вернулась Катрин. На этот раз она принесла два голубых бочонка.
- Думаю, это то, что надо. - сбила крышки и вылила на муравьев густую желтую жидкость. - Дочь, дай огоньку!
Лобасти подожгла. Жидкость горела плохо, но выделяла едкий, кислый, коричневый, стелющийся по земле дым. Ветра не было, поэтому дым медленно стекал по лугу к реке. Муравьи, подгоняемые ядовитым облаком, полезли в воду. Видимо, инстинкт подсказывал, что огонь опасней воды. Река почернела. По всей ширине плыли комки муравьев.
Через пять минут все было кончено. Лобасти летела над берегом, сжигая тех муравьев, которым удалось выбраться из воды. Таких было мало. Но местами берег зарос кустарником, подобраться с огнеметом было невозможно.
Летим на базу, - скомандовал Мрак. Если муравьи появятся, мы их уничтожим в промежутке между первой и второй стеной.
Внешняя стена базы блестела, будто смазанная маслом. Странная машина, напоминающая машину для мойки окон, медленно двигалась по рельсам, проходящим по верхней кромке стены. Щетки вращались, полируя и без того гладкую поверхность, форсунки разбрызгивали по стене... машинное масло. Самое настоящее, очень жидкое, текучее машинное масло. Мрак сел на стену, собрал его на палец, понюхал, лизнул.
Машина остановилась, из кабины на стену вышел загорелый мужчина с перебитым носом.
- Далеко они? Опаздывают. Я уже два круга сделал.
- Далеко, - ответил Мрак. - Если и появятся, то через два часа.
Человек вынул из заднего кармана фляжку, глотнул из горлышка, предложил Мраку. Мрак отказался, но Лобасти вылила на язык полфляжки и вернула хозяину.
- Я пока вздремну. Если будет что интересное, будите, не стесняйтесь, - человек скрылся в кабине.
- Солдат спит, служба идет, - усмехнулась Катрин. - Или я чего-то не понимаю, или над нами сегодня будет смеяться вся база.
- Ты права, любимая. И все-таки, это было прекрасно.
Видимо, где-то за муравьями велось наблюдение, потому что через полтора часа на стене появились люди. Они оживленно переговаривались, рассаживались на краю, некоторые доставали пакеты с бутербродами. Через два часа, как и предсказывал Мрак, появились первые муравьи. Их встретили громкими криками, свистом, улюлюканием. Из кабины моечной машины выглянул заспанный оператор, взглянул вниз и опять скрылся за дверцей.
Муравьи не смогли подняться на стену. Они легко взбирались на высоту одного метра, так как нижний участок стены не был покрыт отполированным до блеска пластиком, но потом срывались и падали вниз. Свалившись со стены несколько раз, бежали вправо или влево вдоль ее подножья.
Вот она, простота гениальности! - восхитился Мрак. Все живы-здоровы. А мы весь луг загадили.
- Не переживайте за муравьев. Они направляются к берегу океана. Там все тонут в первом же приливе, - сообщил незаметно подошедший сзади Кербес.
- Лемминги, вперед..! - пробормотал Мрак.
- Сегодня ветер удачи дул не в нашу сторону, - произнесла Катрин. - где наши девушки?
- Под домашним арестом.
- За что? - Мрак резко повернулся к Кербесу.
- За угон флаера. Не волнуйтесь за них. Срок ареста минимальный, трое суток.
- А как моя спасенная? - поинтересовалась Лобасти.
- Все еще в коме. Прогноз тяжелый.
- Па, надо поднять катер. Там биованна. - Лобасти сказала это по латыни, чтоб Кербес понял.
- А какая там глубина? Ты уверена, что фармосинтезатор не раздавило давлением? А морская вода в механизмах?
- Там есть блок авторемонта.
- Который тоже надо ремонтировать.
- Па, я все обдумала. Блоки авторемонта все типовые. Отличаются только программой. У нас на борту остались скафандры. Они для дальнего космоса, выдержат любой катаклизм. Их начинка наверняка уцелела. А там есть блок авторемонта. Потом, ты в каптерку заглядывал? Там различных запчастей дофига. До нас на этом катере какой-то Плюшкин летал. Дверь у каптерки герметичная, так что там все цело.
- Кербес, нам нужна техника... Нет, не так. Вам нужна техника для подъема объекта массой полторы тысячи тонн с глубины двести метров. Желательно к утру. Справитесь? Да, еще. Амнистируйте моих подопечных. А мы попытаемся спасти вашу женщину.
- Далеко отсюда затонул ваш катер?
- Не очень. Меньше двух тысяч километров.
Кербес присвистнул.
- Вы, драконы, живете в каком-то другом масштабе. Знаете, есть такое слово: "невозможно".
- Знаем, - ответила Катрин. Но к моему мужу оно не относится.
- Верю, - согласился Кербес. - После того, как вы остановили муравьев, я готов поверить во что угодно.
- Не всех, - уточнил Мрак, посмотрев со стены вниз.
- Да, - согласился Кербес. - Уцелело около процента. На наш берег реки приходится только пол процента, размазанные от места битвы до самого устья. Посмотрите, вы лишили людей зрелища.
Народ недовольно расходился. Многие ругали муравьев, некоторые восхищались драконами.
- Они совсем оборзели, - услышал Мрак знакомый голос. - Давеча перебили половину птерозавров, сегодня - всех муравьев. Завтра перебьют всех динозавров. А мы триста лет будем гадать, от чего они вымерли.
- Ты скажешь! Они что, глупее паровоза? А комаров стоило бы перебить.
- Пока их не кусают, не перебьют. А захотят, что угодно сделают. Может, они с Кербером как раз комаров и обсуждают. Разлеглись поперек стены, а нам пройти надо. Крылатые, слышите? Дайте пройти двуногим.
Драконы потеснились.
- Я же говорил, крылатые - ребята, что надо. Не зазнаются, как Чудо в Перьях, - парни удалились.
- Чудо в Перьях - это Шаллах, - объяснил Мрак остальным.
- Эфебы, - бросил Кербес, развернулся на каблуках и ушел, на ходу отдавая распоряжения по коммуникатору.
- Кто-кто?
- Юноши, подростки - перевела Катрин.
- Скажи мне, друг Красс, почему молодежь отвернулась от Шаллах?
- Себя спроси. Девчушка строит из себя аристократку с твоей подачи.
- Как это?
- Руки за спину, собеседника в разговоре не упоминать - это не просто аристократические, это манеры высшей аристократии.
- Черт! Я хотел не этого.
- Ничего. Все идет к лучшему в этом лучшем из миров. Сейчас ей тяжело, но страдания укрепляют душу. Малышка взрослеет прямо на глазах. Не бросай ее, и из нее выйдет настоящая Гера, богиня неба.
А кем буду я при богине неба? Транспортом? - подумал Мрак.
- Что-то я еще хотел спросить, - он потер подбородок. - Вспомнил. Сестерций - это что?
- Была когда-то такая мелкая монета. Очень мелкая. Их миллионами считали. Буханка хлеба двести тысяч стоила. После очередной инфляции их вообще отменили.
- По-онятно, - сказал Мрак и решил навестить заключенную. Прополз по узким коридорам, но обнаружил пустую каморку. Все вещи и череп ящера исчезли, даже большая часть мебели была вынесена. Мрак направился к комнате Фаусты. Голые стены, следы мебели в пыли. Где живет Пенелопа, он не знал.
- Домашний арест? Трое суток? Ты, пес трехголовый, еще не понял, с кем имеешь дело! - Мрак быстро пробирался по тесным коридорам. Нужно было предупредить Катрин и Лобасти, договориться о плане действий в случае обострения ситуации, об условных сигналах и порядке атак на энергостанцию, нуль-т, склады.
Первое, что он увидел, ворвавшись в гимнастический зал, был череп цератозавра. Вдоль стенки уютно выстроились книжные шкафы. За ширмами в дальнем конце зала драконы и женщины в четыре голоса ругали Шаллах.

Предыдущая страница 19 Следущая страница


Осколки Эдема

Мрак облегченно расслабился. Все были дома, все было как всегда. Женщины решили переехать. Шаллах, 33 Несчастья, что же ты на этот раз натворила?
Шаллах обрила голову. Загорелая физиономия резко контрастировала с бледным затылком. У Фаусты и Пенелопы затылки успели немного загореть, и уже не так бросались в глаза.
Мрак сел на хвост.
- Кто изуродовал мою малышку? - грозно рявкнул Мрак, прижимая ее к животу. Шаллах заплакала. Все пристыженно замолчали.
- Шаллах, кто тебя? Я ему голову оторву. Кербер?
- Я сама, - всхлипнула девушка, - чтоб как все.
- Тогда другое дело, - Мрак отодвинул девушку от себя и придирчиво осмотрел. - Лоб высокий, череп крупный. Ушки красивые. Под волосами это было не видно. А вот сережки без волос не смотрятся.
- Я сниму, - согласилась девушка.
- Теперь у меня серьезный разговор ко всем. Девушки, вы ведете себя как зазнавшиеся курицы. Не ругаться в разговоре - это вовсе не значит, не обращать на собеседника внимания совсем. Можно похвалить прическу, восхититься платьем, еще чем-нибудь. Катрин, объясни им, что такое комплимент, и как их делают. Потом пусть потренируются друг на друге. Завтра проверю. Лобасти, отойдем в сторону, разговор есть.
- Ругать будешь?
- Нет. Я подумал, что так даже лучше. Пусть они поднимут катер и неожиданно узнают, что драконы и люди жили вместе. Рано или поздно все равно придется сказать, но неожиданность - это наш стиль. Разговор о другом. Я говорил с техниками, их машина времени, которую они называют лифтом, это частный случай нуль-т. Где лифт, ты знаешь. А в дальнем углу гаража стоит строительная машина, похожая на экскаватор. Управление такое простое, что разберется даже ребенок. Эта машина легко пройдет сквозь любую стену. А от нуль-камеры, то есть лифта, ее отделяют всего две стены.
- Поняла.
- Самая важная деталь камеры - полюс. Это такая решетка когерентных фазоиндукторов. На коленке их не изготовишь, нужна высокая технология. Полюсов два. Располагаются на противоположных стенах. Так что, если разнести любой угол, обязательно повредишь один из полюсов, и нуль-т не работает.
- Поняла.
- А теперь все забудь. Надеюсь, эта информация нам никогда не пригодится.
- Ох и напугал ты меня, папа. Думала, сейчас драться придется. Даже холодок по спине и мурашки по коже. Объясни, пожалуйста, что ты бритоголовым сестрам внушал? Хочешь переделать их мир по образу и подобию нашего?
Мрак смутился.
- Момент очень удобный. Мы экзотика, нам подражают. Есть неплохой шанс сменить моду на стиль поведения.
- Мода - стиль дракона! - провозгласила Лобасти. - Звучит?
- О чем вы там шепчетесь, - окликнула их Катрин.
- Папа боится, что наряду с модой на короткие хвосты, войдут в моду короткие прически.
Пришел мрачный Кербес.
- Как идет подготовка к экспедиции? - спросил Мрак.
- Нужно еще двое суток.
- А как состояние Селены?
Кербес помрачнел еще больше.
Без перемен. Только... Только ногу пришивать уже поздно. Аппаратура не может долго поддерживать орган в жизнеспособном состоянии. Но я пришел по другому вопросу. Мы продолжим эксперимент по чтению памяти.
- Я согласна.
- Я согласна, - в один голос ответили Фауста и Пенелопа.
- Я тоже согласна, - подхватила Шаллах.
- Лобасти в ваших зверских опытах участвовать не будет, - твердо сказала Катрин, распахнув крыло, отгородила драконочку как занавеской.
- Может, кто-то спросит мое мнение, - Лобасти, изогнув шею, выглянула из-за крыла.
- Нет, - дружно сообщили ей Мрак и Катрин.
Кербес поднял руки.
- На этот раз в эксперименте участвуют только мужчины.
- Я, значит, - хмыкнул Мрак. - Тогда я выбираю тебя! - он нацелился пальцем в грудь Кербеса.
- Это совпадает с моим решением. - Кербес остался невозмутим.
- А не страшно?
- Страшно, - честно признался тот.
- Блейз?
- Не имеет значения.
- Хорошо, я повторю этот вопрос после сеанса, - усмехнулся Мрак. - У меня два условия. Первое. Поскольку я, единственная мужская особь нашей популяции, могу погибнуть, перед сеансом я сдам мужское семя. Вы, люди, обеспечите его хранение и поможете женщинам его использовать по назначению.
- Принято.
- Второе. Женщины, выйдите.
- Вас двое, нас пятеро, - недовольно возразила Лобасти, поднимаясь.
- Покарауль снаружи, чтоб нас не беспокоили.
Драконы и девушки удалились, но тут же дверь снова приоткрылась, просунулась голова Лобасти.
- Папа...
- Вся выйди.
Голова убралась, дверь закрылась.
- Второе. Если я погибну в ходе эксперимента, вы, Кербес, возьмете на себя охрану драконов и защиту их от людей. Не справитесь, самоуничтожитесь. Если Блейз будет мешать, вы его физически уничтожите. До того, как он превратит ситуацию в кризисную, а не после. Вы меня поняли? До, а не после.
- Я себе представлял драконов иными, - выговорил Кербес.
- Люди меня многому научили. И вы, Кербес, тоже. Безопасность вида превыше всего - это ведь ваши слова. Понимаю, бывает неприятно увидеть себя в зеркале.
- О, воды Стикса, ничего вы не понимаете.
- Пусть так. Это неважно. Скоро мы будем понимать друг друга очень хорошо.
- Опять неверно! Это я буду вас понимать! Я вас, но не вы меня!
Мрак порылся в баре Пенелопы, достал пузатую посудинку на ножке, хрустальное ведерко с серебряной окантовкой, распечатал бутылку, наполнил бокалы коньяком. Порывшись среди продуктов для драконов, откопал лимон, вымыл, нарезал кружочками. Один, надрезанный до середины, приспособил на край бокала Кербеса, свою долю просто бросил в хрустальное ведерко. Пододвинул к журнальному столику кресло для Кербеса, поставил бокалы.
- Присаживайтесь, расслабьтесь и рассказывайте.
- Коньяк с лимоном, - Кербес удивленно поднял бровь, - из чаши для омовения кончиков пальцев - это новое слово в искусстве оформления трапезы.
- Я так и думал, что вы используете ее для чего-то другого. Наши сосуды не такие широкие, и бортик выше. Согрейте чашу в ладонях, это придаст напитку дополнительный аромат. - Мрак напрягал память, вспоминая, что еще говорил Бугор о коньяке. Полюбовался игрой света на гранях ведерка, понюхал, отпил маленький глоток. На этом его знания кончились.
- Не правда ли, великолепный букет, чудесный аромат. Вот только, на вкус драконов, крепковат.
Кербес повторил его действия, хохотнул.
- Крепковат, говорите? Да этим слона уложить можно. Неразбавленный винный концентрат.
- Быть не может! - изумился Мрак. - Вы оскорбляете водой благородный напиток?
- Я бы запретил его вообще, но слишком легко найти замену. Это один из таранов, сокрушающих устои нашей цивилизации. Вам, драконам, он не страшен. В вас чувствуется культура пития, выработанная веками, почти ритуал. Люди пьют его без меры, из двуногих прямоходящих превращаются в червей ползающих. Да, Мрак, наша цивилизация идет к закату. Мы давно миновали вершину расцвета, теперь деградируем. - Кербес отхлебнул из чаши, закусил лимоном. - Действительно ведь, очень интересное сочетание. Да, о чем я говорил. Весь проект с созданием Института Времени направлен на одно - собрать вместе всех, кому небезразлична судьба цивилизации. Тем более, имелась такая хорошая отправная точка. Нам в руки попала машина пришельцев. Беспилотный автомат внезапно возник на пути воздушного лайнера. Из ничего, понимаете. Только что на экранах радаров ничего не было, и вдруг возник. Была катастрофа, сотни жертв, обломки лайнера, разбросанные на тысячи метров вокруг, и был целый с виду аппарат пришельцев. К сожалению, внутри он пострадал не менее нашего лайнера. Красс, он занимал тогда высокий пост в высшем координационном совете, понял, как можно использовать этот подарок судьбы. Он превратил пришельцев в пугало, сумел в десять раз увеличить численность сил охраны порядка, единственной не прогнившей насквозь структуры общества. Он создал даже космический флот, предназначенный для защиты планеты от нападения из космоса. Многие думающие люди надеялись, что наступила эпоха возрождения. Но нас подвели техника и технология. Мы успели слишком хорошо отладить автоматическое производство и конструирование. Красс ставил перед экономикой сложнейшие задачи. Совет, озабоченный не менее его, утверждал их. Экономика справлялась. Не люди, а машины. Люди жаждали хлеба и зрелищ. Компьютеры проектировали и строили межпланетные корабли. Знаете, компьютеры очень сильны во всем, что не требует творческого мышления. Собрать из кубиков дом? - Пожалуйста. Собрать из типовых узлов космический корабль? - Пожалуйста. Разработать типовой двигатель для корабля - нет проблем. Смотрим в справочник, выбираем топливо. Ага, их там много. Какое самое безвредное? Кислород и водород. Какая температура горения? Такая-то. Какой материал выдержит эту температуру? Смотрим в справочник. Такой-то. И вот он, двигатель! Человек пальцем о палец не ударил. Мы столкнулись с проблемой Вечного Города. Как Рим на заре истории чуть не погиб от излишка рабов, так человечество может погубить излишек машин.
Но Красс не был бы Крассом, если б ставил только на одну лошадь. Он основал Институт Времени. Тогда название было иное. Он лично уговаривал ученых, он посетил сотни городов, тысячи школ, отбирая - нет, не талантливых, а просто любопытных, не потерявших тягу к знаниям детей. И Красс совершил самое страшное преступление за последнюю тысячу лет. Он уничтожил равенство. Выделил ученых в особую, высшую касту. Восстановил и укрепил почти вымершую денежную систему. Попасть в высшую касту легко. Нужно сдать несложные экзамены. Так же легко из этой касты вылететь. Чтоб в ней удержаться, нужно работать. Но это одна половина преступления. Вторая половина в том, что Красс создал условия, подталкивающие людей вступать в высшую касту. Сказать, как это делается? Да очень просто! В то время, как уровень жизни ученых остается по-прежнему высоким, уровень жизни плебса падает с каждым годом. Для народа придумали простую сказочку - кто не работает, тот не ест. И ведь верят! Танталовы муки, да и как можно не верить, если во все века люди работали! Если передачи все уши прожужжали - работай, и будешь жить хорошо. Верят! Но не работают. Видят, как хорошо живут те, кто хоть что-то делает, но все равно сидят на бесплатном пайке. А уровень жизни медленно, но планомерно снижается. Сегодня исчезают тонкие ткани, вместо них на прилавках остаются только грубые. Завтра исчезает какое-то пирожное, послезавтра вместо изящных кресел появляются тяжелые, уродливые стулья.
Кербес задумчиво погонял по краям чаши лужицу коньяка, залпом допил, сморщился.
- Скажете, втаптывать свой народ в грязь подло? Да, подло. Да, мы его обманываем, лишаем заслуженного изобилия. Но надо что-то делать! Нельзя жить так, как раньше, это путь в никуда! Мы превратимся в животных, говорящих животных! Хлеба и зрелищ! Если знаете другой путь, скажите. Я чувствую, вы интуитивно уже поняли проблемы нашего мира, вы пытаетесь изменить, перевоспитать людей. Взять ту же Шаллах... Какие у нее были волосы... - Кербес помотал головой. - Этот винный концентрат - лукавая, коварная вещь. Не наливайте мне больше. О чем я хотел сказать? Да! Новая эпоха началась, когда в Институт пришел Трепед. Четырнадцатилетний парнишка, он сразу выставил Крассу три условия: не командовать, не мешать, не учить. Красс их принял. За одно это он достоин памятника из золота, платины и лунного света, потому что Трепед, этот лохматый юнец оказался гением. Он, как голодный волчонок, набросился на машину пришельцев, изучил все материалы, облазал макет в натуральную величину, с помощью которого ученые пытались понять, как же выглядела машина внутри, где располагались механизмы, как были связаны друг с другом, как функционировали. А потом заявился к Крассу и потребовал, чтоб ему дали бригаду монтажников, киберов, цех универсальных станков. Как ваша Шаллах, он не признавал промежуточных инстанций. Красс дал. Не так много, как просил парнишка, больше киберов, чем людей, но дал. И Трепед начал строить свой макет. От первого макет отличался как день от ночи. Работать с Трепедом было сложно, многие не выдерживали. Люди сутками сидели без дела, и вдруг мальчишке в голову приходит идея, надо срочно ломать, то, что делали неделями, начинать заново. Так продолжалось приблизительно полтора года. Внезапно мальчишка охладел к макету, засел за учебники. Красс выждал месяц, потом потребовал отчет. Состоялся нелицеприятный разговор. Я видел запись. Мальчишка показал зубы. Красс вышвырнул его из института и повесил на пацана долг - скрупулезно подсчитанную стоимость макета с учетом зарплаты всех связанных с этим проектом сотрудников. "Твои игрушки слишком дорого обходятся государству" - объяснил он парню. Для Трепеда наступили черные дни. Красс установил за ним слежку, парнишку лишили доступа к информации. Ему то и дело напоминали о долге. "Брось собаке кость, объясни, что сделал, ему от тебя ничего больше и не надо" - убеждала его любимая девушка, начинающая гетера, нанятая Крассом. Кстати, впоследствии она стала его женой. Трепед крепился два месяца. Потом через девушку договорился о встрече с Крассом. Трое суток водил комиссию по макету, объясняя назначение каждой мелочи. Все было заснято и записано для науки. В историю эти дни вошли как Отчет Трепеда. Оказывается, его макет не был макетом корабля пришельцев, это был переработанный, улучшенный вариант. Мальчишка так и сыпал фантастическими терминами - антигравитаторы, гравилокатор, вечный аккумулятор, машина пространства. "Где ты видел на корабле пришельцев вечный аккумулятор?" - спрашивали его. Он тыкал пальцем в фотографию застывшей лужицы металла и керамики. "Но почему он выглядел именно так?" - "Потому что иначе его не сделать. Да это же видно! Когда

Предыдущая страница 20 Следущая страница


Павел Шумил

лайнер налетел на корабль, аккумулятор пробил эту переборку, ударился о шпангоут, сдох и расплавился. Пока корабль падал, вращаясь, он растекся по шпангоуту, а когда корабль упал на землю, стек и образовал эту лужу. Если вы подумаете, то поймете, что такую лужу мог образовать только предмет вот такой формы". Красс на глазах у всех порвал документ со счетом и открыл Трепеду новый неограниченный кредит. Но Трепед запомнил каждую цифру в списке своих долгов и поклялся отработать все, до последнего таланта. Да, вот таким был Трепед в шестнадцать лет. Таким же остался и потом. Сначала он взялся за вечный аккумулятор. Разработал теорию, выбил из химиков керамику с бесконечно высокой проводимостью, создал опытный образец. До промышленного образца дело так и не дошло. Аккумуляторы слишком ненадежны. Стоит появиться малейшей трещинке, как они взрываются. Красс просил довести проект до ума, Трепед наотрез отказался. "Это дело не науки, а прикладной технологии, - говорил он. - Пойми, на все меня не хватит." Красс пытался настоять, но Трепед напомнил условия - не командовать, не учить, не мешать. Какой-то шутник назвал это ультиматумом Трепеда или правом трех Н. Они стали друзьями, Красс и Трепет. Странная у них была дружба. Спорили и ругались часами. Не по работе, нет. Право трех Н запрещало такие споры. Спорили о тайне голубого фарфора, о том, кто первый изобрел порох, влияет ли магнит на рост растений. Жена Трепеда однажды вылила на них таз холодной воды, чтоб успокоить.
После аккумуляторов Трепед взялся за антигравы. Казалось, никаких проблем не будет, они сохранились очень хорошо. Техники даже заставили некоторые осколки работать. Трепед изучил образцы, построил теорию, но дальше продвинуться не смог. Подвела технология. Антигравы требуют сборки на молекулярном уровне, мы этого пока не умеем.
Потерпев неудачу с гравитацией, Трепед взялся за машину пространства. Как ни странно, это оказалось проще. На грани возможностей технологии, но не за гранью. Я имею в виду техническую часть. Теоретическую никто до сих пор понять не может. Нет, мы можем доработать в теории какие-то частные моменты, но продвинуть науку дальше, сделать следующий шаг - нет. Мы даже не понимаем физический смысл некоторых запретов, которые оставил нам Трепед. Почему, например, генераторы Трепеда нельзя использовать в пределах Солнечной системы, а за границами - можно. Как-то это связано с экологией пространства-времени, по терминологии Трепеда. Однажды он бросил такую фразу: "В своем доме хорек кур не душит". Как ее понять, думайте сами. Но, как бы там ни было, а успехи наши грандиозны. Мы научились прокалывать пространство. Выглядит это так: вы входите в комнату, набираете код места, куда хотите попасть, хоп - и вы уже в такой же комнате, но не здесь, а там.
- У нас это называется нуль-т, от слов нуль-транспортировка, - пояснил дракон.
- Тогда не буду вдаваться в детали. Видимо, в этом вы разбираетесь лучше меня. Но, построив машину пространства по образу и подобию машины пришельцев, Трепед пошел дальше. Он начал строить машину времени. Время, - говорил он, - это тоже измерение, хотя самое своеобразное из всех. Гадкий утенок среди двенадцати лебедей, черный жеребец в табуне белых кобылиц. Он построил ее, наш Трепед. При первом же испытании Институт остался без света. Энергостанция отключила институт из-за перегрузки. Вот тогда Трепед взялся за изобретение генератора Трепеда. Разумеется, он его изобрел, наш Трепед. Он был на вершине творческого подъема. Завод при институте изготовил опытный экземпляр, Трепед стряхнул пыль с машины времени, подсоединил кабели толщиной с руку и начал эксперименты. А потом случилось то, что атомные часы, установленные в непосредственной близости от генератора, отстали на бесконечно малую величину от общеинститутских. Трепед повторил эксперимент. Отставание увеличилось. Трепед поменял часы местами и снова провел эксперимент. Показания часов выровнялись. Тогда он испугался. Ни до, ни после я не видел его таким испуганным. Он убежал домой, и часами допрашивал жену, сравнивая свои и ее воспоминания. Потребовал гипнотизера, вспоминал под гипнозом исторические события, даты, потом сравнивал с фактами, заложенными в память компьютера. Каждое расхождение приводило его в ужас. Сотни людей посылались на поиски записи какой-то старой детской передачи, выпуска новостей, бумажной книги. Каждый раз выяснялось, что память не подвела, в книгу действительно закралась ошибка.
Так же неожиданно Трепед кончил паниковать и занялся историей. Точнее, математической моделью истории. Три года спустя увлечение кончилось тем, что он вывел формулу времени жизни цивилизации. "Забудь о ней, - говорил он мне, - это порождение чистого искусства. Ты никогда не подставишь в нее истинные исходные данные, а без них она - ничто." Но в формулу вцепились математики и социологи. Ведь неважно, завтра или послезавтра тебе на голову упадет кирпич, если точно вычислено, что он упадет именно тебе на голову. Так вот, наукой доказано, что наш кирпич уже в полете, знай это. И нужен очень хороший пинок, чтоб убрать нас с его пути.
- А может, легче убрать кирпич?
- Согласен на все, - улыбнулся Кербес, - и ваш план создания колонии на этой планете мне очень импонирует. Дух пионеров, осваивающих новые пространства продержится несколько поколений. За это время можно послать звездолеты к ближайшим системам, найти новые планеты, основать новые колонии.
- Простите, но тогда я ничего не понимаю. Если вы стоите на краю пропасти, то зачем это издевательство над драконами? Я имею в виду чтение памяти.
- Вы правы, вы как всегда правы. Но есть люди, которые неспособны заглянуть в завтра, а сегодня их пугают страшные драконы. Их девиз - после нас хоть потоп. Есть люди, согласные умереть завтра в своей постельке, а не сегодня от ножа хулигана. А есть люди, готовые умереть первыми в Риме, чем жить вторыми в провинции.
- Где-то я это уже слышал, - пробормотал Мрак. - Нет, наоборот.
- Что?
- Нет, ничего, продолжайте.
- Второй эксперимент будет не столь опасен, как первый. Мы учли все ошибки. Кстати, чем пахнет будущее на этот раз?
- Разочарованием. Но вы рассказывали о Трепеде.
- Да, о Трепеде. Он доделал свою машину времени и разочаровался в ней. Объяснил, что из-за принципа неопределенности не может попасть в наше прошлое. Что-то, связанное со множественностью миров и принципом неопределенности. Так он говорил. Во всяком случае, у него на столе лежало семь одинаковых камней причудливой формы. Один наш, остальные - его аналоги то ли из другого времени, то ли из другого пространства, я не понял. Машину он уничтожил, заявив, что это ящик Пандоры и начал все с нуля. И опять победил! На этот раз принцип был совсем другой. В нашем времени создавалась копия участка пространства из прошлого со всем, что в нем тогда находилось. Как бы фотографируется матрица пространства, в нее заливается энергия, и вот он, кусок далекой эпохи. Материю не надо формировать, энергия сама преобразуется в материю, растекаясь по матрице. Это как залить металл в форму. Главное - до последнего момента держать матрицу пространства. Держать во что бы то ни стало, пока не влит последний джоуль энергии. Иначе взрыв! Единственный недостаток метода - он требовал очень много энергии. По настоящему МНОГО! Е равняется ЭМ ЦЭ квадрат, где ЦЭ - скорость света.
- Логично, - согласился Мрак. - Полная энергия вещества.
- Для вас логично, а я думал, что это полный провал, как с антигравитацией. Но Трепед начал искать источник энергии в пространстве. И нашел! Что именно, мы так и не знаем. Может быть, обратную сторону черной дыры, может быть, пульсар. Главное, источник давал первичную энергию в наиболее удобном для использования виде. Правда, имелся один минус. Источник оказался импульсным. Он выплескивал энергию приблизительно раз в месяц в течении нескольких секунд. Потом замолкал. Точно предсказать момент, или разбудить источник досрочно не было никакой возможности. Это держало всех в постоянном напряжении и сильно замедляло исследования. Машина работала, но пользы от этого было мало. За две-три секунды невозможно нацелиться на объект в далеком прошлом. Мы получали в камере то два литра вакуума, то десять килограммов расплавленной магмы из центра Земли. И только один раз, чисто случайно, получили литр океанской воды. Тогда-то Трепед и задумал грандиозный эксперимент - скопировать всю Солнечную систему. Главная сложность заключалась в том, как потом туда попасть. Где расположить вновь созданную систему, решали мы. В пятидесяти световых годах от Солнца, чтоб в случае неудачи было время подготовиться. Но как потом туда попасть? Трепед решил и эту проблему. Одновременно копировались два объекта - Солнечная система, какой она была сто миллионов лет назад и машина пространства, какой она была секунду назад. Когда все было готово, Трепед неожиданно изменил программу эксперимента. Скопировали только машину пространства на расстоянии двадцати световых дней от Земли. Опыт прошел удачно. Сначала машину посетили киберы, потом космонавты, потом туда доставили атомный заряд и подорвали. Через двадцать дней в указанном квадрате астрономы засекли вспышку. Успех был полным.
- Черт возьми, вы утерли нам нос! Мы вынуждены развозить нуль-т камеры на звездолетах, а вы научились доставлять их прямо по месту назначения! Поздравляю!
- Спасибо, но вынужден вас разочаровать. Не по месту назначения, а по прямой от нас на источник энергии. И ни на миллиметр вбок.
- Жаль. Но продолжайте, что было дальше?
- А дальше был сам эксперимент. Он пошел совсем не так, как надо. Впервые источник не смог выдать столько энергии, сколько мы у него просили. Но он и не отключился через три секунды, как обычно, а держался больше пятнадцати секунд, пока не выдал все, до последнего джоуля.
На двенадцатой секунде у Трепеда не выдержало сердце. Он умер со словами: "Чужое пространство. Мы вышли в чужое пространство. Там плавают драконы".
- Что? - Мрак почувствовал, как по спине забегали те самые мурашки, о которых говорила Лобасти.
- Действительно, что бы это значило? Несколько бригад психологов независимо друг от друга занимались этим вопросом. Наиболее вероятна такая гипотеза. Трепед решил, что эксперимент не удался, копия Солнечной системы образовалась не в нашем пространстве, а в каком-то соседнем, о котором нам ничего не известно. Древние картографы на полях карты и на неизведанных землях рисовали чудовищ и писали: "Здесь живут драконы". После увлечения историей в бумагах Трепеда было обнаружено множество карт с драконами.
- А что думаете лично вы?
- Будь он простым человеком, я имел бы свое мнение, но Трепед был гением. Кто может понять гения?
- А что думает его жена?
- Она отравилась, узнав о его смерти. Их похоронили вместе. Дети же характером пошли в отца, но умом - в мать.
- А эксперимент закончился удачно?
- В общем, да. Но из-за проседания мощности источника копия системы образовалась втрое дальше от Земли, чем намечалось. Мы чуть-чуть ошиблись с координатами, поэтому две самые удаленные планеты не попали в область копирования. У этого Солнца семь планет, а не девять. Других отклонений пока не замечено. Если не считать вас, драконов. Операция развивалась по плану, разработанному Трепедом, хотя и без него. Через машину пространства доставили детали другой машины, большего размера, собрали, переправили межпланетный корабль с маленькой машиной пространства, сели на Землю, переправили и собрали большую машину, построили базу. Видимо, этот эксперимент останется уникальным, так как источник энергии иссяк. Может, мы отсосали слишком много за один раз, и источник заработает через несколько лет, когда восполнит запас. Может, не заработает никогда. Кроме Трепеда никто не может ответить на этот вопрос. Что еще можно добавить? Красс вспомнил, что он старше Трепеда, и вышел в отставку, последним приказом назначив руководителем проекта меня. Сам сбрил бороду, усы, сменил имя, стиль одежды и устроился на самую непристижную должность. О том, кем он был, знают единицы. Я собираюсь провести...
Раздался осторожный стук в дверь, показалась голова Лобасти,
- Извините, что отвлекаю. Кербес, ваши люди пристают к нашим девушкам. Мы же договорились, что домашний арест будет снят. - Лобасти присмотрелась к тому, что стоит на столе, шумно втянула воздух. - Ма! Мы, как дурочки, стоим в коридоре, охраняем их, а они опять пьянствуют! Ух, какая я свирепая! Выставили нас из комнаты, а сами!!! Сейчас прольется чья-то кровь!
- Входи, и зови всех остальных. Обещаю исправиться и носить тебя на руках.
- Нет уж! Ты один раз уже носил меня на руках! Хватит!
- Кербес, я никогда раньше не замечала, какие у вас мудрые, добрые глаза, - сказала Фауста, усаживаясь за столик.
- И волевой, мужественный подбородок, - подхватила Шаллах. Кербес покраснел.
- Девочки, девочки! - воскликнула Катрин.
Пенелопа первым делом направилась к бару и проверила винные запасы.
- Учитывая размеры дракона, можно было ожидать и худшего.
Мрак ласково отодвинул ее, достал вторую бутылку.
- Но это последняя! - жалобно простонала девушка. Мрак лизнул ее в щеку, сунул бутылку в руки и подтолкнул к столу. Сам занялся выбором хрустальной посуды. Сервировал стол, перед девушками на блюдечке положил по два кружочка лимона, в центре поставил вазу с яблоками. Налил девушкам в стопочки-наперстки, плеснул немного Кербесу, немного себе, остальное разделил между Лобасти и Катрин.
- За взаимопонимание!
- Виновата ли я, виновата ли я, виновата ли я что люблю - мурлыкала песенку Катрин. Девушки, сдвинув вместе бритые головки, над чем-то хихикали.
- Хрусталь, фрукты! Па, где ты научился таким манерам?
- Я их сам выдумал. Кербес же не знает наших этикетов. Главное действовать уверенно, будто всю жизнь так делал. Молодежь, кончайте шуметь, начинаем слет старейшин номер три. Поступила новая информация, - Мрак пересказал все, что услышал от Кербеса.
- Жизненное пространство... Сколько угодно жизненного пространства! Папа, мама, вы понимаете! Мы столетиями обитаемые планеты строим. Зону, Смальтус. А тут - раз, и готово! Если взять Землю за миллион лет до человека и размножить! А Сэконд - еще лучше, там сутки длиннее и летать легче. Представляете - новенькая планета, но все про нее известно! Где какие ископаемые, где нефть, где когда вулкан проснется, где самые вкусные ананасы расти будут. Мало одной Земли в системе - Луну на фиг, вместо нее

Предыдущая страница 21 Следущая страница


Осколки Эдема

вторую Землю подвесить. Подальше только чуток, чтоб приливы были такие же, как сейчас. На одной жить, работать, вторая - заповедник для отдыха.
- Это и будет то, что я называю прогрессирующим застоем, дочка. С одной стороны - неограниченная экспансия, а с другой - куда ни посмотри, одно и то же. Даже лужи от дождя те же самые.
- Лобасти, успокойся, источник энергии истощился. Усох, исчерпали до дна.
- Источник - это ерунда. Свой сделаем. На Кванторе энергию прямо со звезды качают. А звезда у них - о-го-го! Не наше Солнышко. Па, а в промышленности зато какие перспективы! Машину сделали какую-нибудь, испытали по полной программе, вплоть до разрушения, потом из прошлого извлекли новенькую, краской пахнущую, и размножили, в серию пустили. Никакого брака, никаких случайностей! Стопроцентная гарантия качества! Изобилие!
- Кому оно нужно, это изобилие? Людям? Было оно у нас! - закричала вдруг Пенелопа. - Мыши - и те от него дохнут. Мыши! Твари неразумные!
- То есть, как?
- А так. Ученые опыты ставили. Мышиный рай создали. Так бедняги через пять-шесть поколений размножаться перестали. И вымерли.
Лобасти неожиданно заплакала.
- Доченька, тебе мышек жалко, или идеи?
- Если мы - здесь, то наши все - там. Живы, понимаете! Живы все! Это мы сюда провалились, а они - там! Никто не умер. Мы - здесь, а все остались там.
Мрак погрустнел.
- Все-таки, параллельный континуум. Понимаешь, Лобасти, для нас ничего не изменилось. Мне еще Дориан говорил, однокамерное нуль-т - это дорога без возврата.
Как это - не изменилось, папа? Мы теперь - не последние! Если мы погибнем, род драконов не прервется. Больше не нужно на цыпочках ходить, от тени шарахаться. Мы больше не осколки Эдема! Мы имеем право умереть.
- Типун тебе на язык.
- И мы можем SOS дать. Нужно только катер поднять и маяк переделать.
- Вы хотите уйти от нас? - огорчилась Шаллах.
- Подожди, Шаллах. Как ты сказала, Лобасти? Переделать маяк?
- Ну да! Он у нас сейчас трехмерно-поляризованный. Ну, трехмерно-плоскую волну дает. А надо сделать, чтоб объемную давал, по всем двенадцати измерениям. Или, хотя бы, по четырем.
- Ты знаешь, как это сделать.
- Еще нет. Подумать надо, с местными физиками поговорить.
- Лобасти, ты хочешь вернуться в свой мир? - не унималась Шаллах.
- Конечно, хочу. Что хорошего я в этом видела? Три месяца на пяти G из-за ваших опытов - было. Шприц в бок - было. Из пистолета мне крыло компостировали - было. К столу пыток привязывали. А что хорошего я от людей видела?
- Но мы тебя любим.
- Ага. Как там твой Лаэрт говорил? "Уберите этого зеленого крокодила". А завтра папу к столу пыток привязывают, ты не забыла?
Шаллах выбежала из зала.
- Катрин, а ты как? Хочешь вернуться?
- Куда ты, туда и я. Хоть на Зону. Только дети... Им дома лучше будет.
- Папа, мы обязаны вернуться. Мы должны передать эту информацию драконам.
- Разве драконы на Кванторе занимаются не тем же самым?
- В том то и дело, что нет! Эти люди все делают неправильно. Ну как бы объяснить... Все время задней правой лапой чешут левое ухо. Память читают неправильно, время исследуют неправильно. В нуль-т ни фига не разобрались. Вся их аппаратура работает на каких-то побочных физических эффектах. Поэтому они открыли такие вещи, мимо которых прошли нормальные ученые. Я понятно говорю? Если нам нужно сто гигаватт, мы подключаем источник на сто гигаватт. А у них такого источника нет, они выстраивают цепочку побочных процессов - там занять энергию, там вместо эквипотенциального использовать вихревое поле, и пожалуйста - время вместо пространства. Наши ученые отказались от такого пути. Слишком много неучтенных факторов затуманивают картину. А исследование однокамерного нуль-т запретил Великий Дракон. Он сказал, что это проблема не физики, а этики.
- Кербер надеется, что мы поможем удержать на плаву их цивилизацию.
- А я что - против? Поможем. Только вместо трех драконов они получат контакт со всей нашей цивилизацией. Нам тоже нетрудно. Сто обитаемых планет, или сто одна, невелика разница. Захотят, пусть расселяются по всем нашим планетам. Мы из них, бездельников за два поколения людей сделаем. Растворим среди своих...
- Вот именно.
- Но ведь для их же пользы!
- Пен, Фауста, вы с этим согласны?
- Я еще не могу сказать. Мы сами выживем, но культура наша погибнет. Может, она и не стоит того, чтоб за нее цепляться, но это моя культура. Я не хочу, чтоб она исчезла.
- А ты, Фауста?
- Не знаю я, не готова. У вас, драконов восемь мозгов, а у меня одна голова. Не привыкла я за всю планету решать. Но если наша культура исчезнет, растворится в вашей, это не только нас, это вас тоже станет чуть меньше.
- Процент культуры на душу населения, - размышляла вслух Катрин. Фауста робко подняла на нее глаза. - Ты абсолютно права, малышка, - закончила дракона.
В дверь решительно постучали. На грани вежливости, как отметил про себя Мрак. Вошел Кербес. За ним двое молодых людей в одинаковой серой одежде и грубых высоких ботинках ввели под руки Шаллах. Запястья девушки были скованы наручниками, подбородок гордо поднят, на левой скуле вызревал большой свежеприобретенный синяк.
- Что это значит? - хмуро поинтересовался Мрак, изучая всех четверых.
- Джаури Шаллах совершила преступление, - не менее хмуро ответил Кербес, - однако она заявила, что принята в ста... простите, принадлежит народу драконов и, следовательно, выходит из-под юрисдикции человеческого общества. Вы подтверждаете ее слова?
- Что она натворила, и какое наказание ее ждет? - в душе Мрака опять поднялось раздражение. Фокусы Шаллах стояли уже поперек горла. Девчонка непредсказуема, она может разрушить любой план. Если на Зоне план рухнул из-за умной, осторожной Катрин... Без людей нельзя, но есть неплохая замена Шаллах - Фауста и Пенелопа.
- Попытка уничтожения уникального оборудования, попытка убийства, оказание сопротивления при задержании. Мелочи типа угроз можно опустить. Дело можно спустить на тормозах, в этом случае наказания практически не будет. Только деклассификация и возвращение на Землю. Если же она принадлежит народу драконов, мы снимаем наручники и передаем ее вам. Наше единственное условие - она не должна перемещаться по территории базы без сопровождения одним из драконов. Мы со своей стороны примем меры, чтоб подобное не могло повториться.
Катрин, касавшаяся плечом Мрака, внимательно посмотрела на мужа и взяла его под локоть.
- Шаллах, что ты натворила?
- Я не убивала, это неправда! Это была самозащита!
- А насчет остального?
- Я хотела сломать стол пыток. Он ко мне полез. Я его шлемом...
- И еще двоих, - добавил Кербес. - Вы знаете, она очень храбро сражалась этим шлемом. Раскрутила его за кабель и крушила всех и все. Счастье, что кабель короткий.
- Понятно. Чтение памяти завтра отменяется?
- Второй шлем цел. Ответьте сначала на мой вопрос. Вы действительно хотите поднять катер и уйти к своим?
- Лобасти предлагает объединиться нашим цивилизациям. Сейчас мы обсуждали негативные аспекты контакта. Если желаете, завтра Пенелопа и Лобасти подготовят предварительный анализ проблемы.
Кербес на секунду задумался.
- Эксперимент по чтению памяти состоится завтра, в назначенное время.
Мрак хмуро взглянул на Шаллах.
- Мальчики, что вы стоите? Немедленно снимите наручники, - приказала Катрин прежде, чем Мрак успел открыть рот. Мрак выругался про себя, сосчитал до десяти, снова выругался.
Почему я не на Зоне? - тоскливо подумал он.
Парни в серой одежде взглянули на Кербеса, ожидая подтверждения, отомкнули наручники. Один хлопнул Шаллах по плечу, подмигнул, что-то шепнул на ухо, и оба удалились, заработав гневный взгляд девушки.
- Как у вас на базе распространяются новости?
- Через компьютерную сеть.
- Отлично. Снабдите нас компьютерами. Я считаю необходимым вести хронику контакта. Каждый эпизод контакта, каждый факт должен быть освещен с обеих сторон. Форма такая: фотография участника, краткие данные о нем, описание фактов, интерпретация события участником. И так о каждом контакте. Сначала описание с точки зрения человека, потом - дракона. Сокращение или редактирование материала разрешается только его автору. Если в эпизоде действует несколько участников, каждый имеет право изложить свою версию.
- Сначала человек, потом дракон... Почему?
- В основном, читать хронику будут люди. Они лучше поймут описание событий, сделанное человеком.
- Зато в памяти лучше отложится прочитанное последним. То есть, интерпретация событий драконом, - усмехнулся Кербес. - Согласен. Компьютеры вам будут доставлены сегодня.
- Что с моей спасенной? - спросила Лобасти.
- Она потеряла свой обол. До завтра, - Кербес резко развернулся и вышел.
- Что он этим хотел сказать? - удивился Мрак. - Что такое обол?
- Вот обол, - Шаллах вытащила из-за пазухи медальон на цепочке. - Его Харону отдают. Пока не отдашь, Харон не перевозит. А Селена свой потеряла, ее Харон отказывается вести, пока за нее кто-нибудь не заплатит. Она не живая, и не мертвая. Сейчас она бродит по берегу Стикса и стенает...
- Хватит! - рявкнул Мрак так, что все вздрогнули. - Более важные вещи есть.
- Если ты насчет завтрашнего, то девяносто девять против одного, что они не смогут прочитать твои черные мысли, папа.
- А белые?
- И белые тоже.
- Почему?
- Потому что ты рогат, - загадочно улыбнулась Лобасти. Мрак глубоко задумался. Любовь драконов к двусмысленным высказыванием общеизвестна. Спрашивать разгадку бесполезно. Может, это строка из эпиграммы? Может, намек на тот случай, когда они столкнулись с Лобасти лбами? Мрак взглянул на себя в зеркало, пошевелил рогами.
- Правильно мыслишь, папа, но потерпи до завтра. Не в твоих интересах узнать ответ ДО сеанса.
Мрак понял намек. Таким советом не стоило пренебрегать. Нужно было переключить мозг на другое.
- Не думайте о белой обезьяне, - пробормотал он. - Шаллах, что тебе шепнул тот парень?
Девушка покраснела.
- Никак у тебя появились секреты от стаи?
- Он сказал: "Не печалься. И стриженая овца обрастает", - выдавила под общий смех девушка.
- Горе ты наше, - Катрин обняла девушку за плечи.
- Катрин...
- Я такая, какая я есть, - отозвалась та прежде, чем он кончил говорить. Катрин всегда понимала его с полуслова.
- На Зоне...
- Ничего не изменилось, любимый. Скажи слово, я поднимусь и сложу крылья. Или прими такую, какую имеешь.
- Мы в одной лодке? - теперь все притихли. Поняли, что за намеками скрывается серьезный разговор.
- Да, любимый.
- Кто у руля?
- Па, у руля ты, а мы на носу с шестами. Подводные камни высматриваем.
- И лодку раскачиваем.
- Не без этого, - с вызовом ответила Лобасти.
- А куда мы плывем, знаешь?
- Па, у руля ты. Мы только нос лодки от камней отворачиваем.
- А я потом должен курс восстанавливать?
- Се ля ви.
Мрак рассмеялся. Общее напряжение спало.
- Думаете, я не поняла? - вдруг закричала Шаллах, размахивая руками. - Камень - это я! - и бросилась к двери.
- Ты куда? - рявкнул Мрак, в два прыжка догнав беглянку. - Сядь. Забыла? По базе можешь ходить только под конвоем дракона. Еще раз к двери дернешься, ошейник одену, выгуливать на цепочке буду. А кстати, куда ты бежала?
- Топиться, папа. Она же не простой, она подводный камень.
Всю ночь просидели за компьютером. Мрак и Лобасти надиктовывали хроники, Пенелопа работала amanuensis - секретарем-стенографистом. Стучала на клавиатуре. Для пальцев драконов кнопки располагались слишком близко. Катрин сказала, что потом прочтет и подправит, а сейчас сверлила и шлифовала какую-то крупную кость ящера. За ширмой ворочалась и всхлипывала, мешая сосредоточиться, Шаллах.
- Мы разделили обязанности, - диктовала Лобасти. - Так как чешуя у папы и мамы еще не восстановилась полностью и не выполняла защитных функций, я взяла на себя охрану геологов от крылатых ящеров, а папа и мама доставили людей в указанное место и помогали в работе.
Со стороны бассейна донесся тихий всплеск. Лобасти насторожила ушки, потом вернулась к тексту.
- Работы были почти закончены, когда один из ящеров нанес мне неопасную, но длинную и болезненную рану вдоль передней кромки крыла. Он атаковал из крайне неудачного положения, догнав меня сзади снизу, все время находясь в секторе слепого обзора. Наконец-то Шаллах заснула. Э-э, это не печатай!

Предыдущая страница 22 Следущая страница


Павел Шумил

Мрак приподнялся и заглянул за ширму. Кровать была пуста.
- Не спит она, а в туалет ушла.
- Я ударила ящера крылом, но он успел пустить в ход когти. Дверь не хлопала, Шаллах не в туалете.
- Сбежала? Чудо в перьях! Идем искать, пока не натворила чего.
Катрин отложила работу, стряхнула с себя костяную пыль.
- Вы работайте, а мы с Фаустой ее разыщем.
Включила общий свет в зале, разбудила девушку, объяснила ситуацию. Фауста оделась за несколько секунд. Распределяя участки поиска, направились к выходу. У бассейна Фауста оглянулась и отчаянно завизжала. Катрин тяжело, всем телом бросилась в воду.
- Мрак, помоги! - крикнула она. Жалобно заскулила Лобасти. Перебрав варианты, она уже поняла, что произошло.
Шаллах утопилась. Каким-то чудом она сумела бесшумно донести до воды череп цератозавра, сбросила его на дно и использовала как груз. Мрак перекусил прочную веревку, проходящую через глазницы черепа, Катрин положила девушку на бортик. Шаллах скорей не утопилась, а удушилась. Веревка на шее была затянута так туго, что никак не удавалось распустить узел.
- За врачом, быстро! - приказал Мрак, сорвав наконец ее с шеи. Фауста, искусственное дыхание!
Но девушка, округлив глаза, смотрела на вытаращенные глаза Шаллах, на распухший, торчащий изо рта язык. Пен оттолкнула ее, двумя пальцами отвела в сторону язык, начала вдувать в легкие воздух. Мрак ритмично нажимал кончиками пальцев на левую половину груди.
- Врача! - рявкнул он в ухо Фаусте. Девушка наконец-то вышла из ступора и убежала по коридору. Пен оттолкнула лапу Мрака и прижалась ухом к груди.
- Бьется! - радостно сообщила она. Шаллах издала чуть слышный стон, захрипела и выгнулась дугой.
- Непосредственной угрозы жизни нет, - сказал эскулап, последний раз взглянув на приборы. - Но пять ребер сломаны, а это не шутка. Кончик языка приживется. Первое время с дикцией будут проблемы, но потом пройдет. Как это произошло?
- У нее начались судороги, челюсти свело. Хорошо, я уже пальцы изо рта вынула, - объяснила Пенелопа.
- Да, такое иногда бывает, - согласился врач. - Ну вот, приходит в себя.
Шаллах открыла глаза.
- Ты меня слышишь? - спросил Мрак. Девушка опустила веки. - Еще раз так сделаешь, руки-ноги оторву и из стаи выгоню. Дура ты безмозглая. Наказание мое. Камень на шее. Тридцать три несчастья. Чудо в перьях. Цветок мухомора. - Голос предательски сорвался. - Сейчас я тебе пять ребер сломал, завтра остальные доломаю. Ты Пенелопе чуть пальцы не откусила. Обещала вести себя хорошо. Обещала? Обещала! А на деле - что? На неделю остаешься без сладкого. Хватит с меня твоих фокусов.
Шаллах попыталась улыбнуться.
- Все, уходите. Больной нужен покой. - эскулап принялся настойчиво подталкивать Мрака к выходу. За дверью спросил:
- Скажите, вы действительно приняли ее в свою стаю?
- Драконы не живут стаями. Только не говорите это Шаллах. * * *
Мрак очнулся и прислушался к себе. Никаких неприятных ощущений. Блейз на самом деле сумел доработать аппаратуру. Лобасти и Катрин напряженно ловили его взгляд.
- Что?
- Порядок. Смальтус. Учусь летать. Стыдоба, да и только. Языка в упор не понимаю. Странно это.
- Так и должно быть, папа.
Мрак попытался пошевелиться, но тело было плотно примотано и привинчено к лежаку. Драконы, девушки и Дирак принялись освобождать зажимы. Мрак поднялся на ноги и потянулся.
Очнулся Кербес. Попросил чего-нибудь от головной боли.
- Эксперимент прошел успешно? - спросил Блейз.
- Смотря что считать успехом. Тамтамы в голове не стучат, и я остался самим собой. Ползать за драконами по полу не тянет. Вот и весь успех. В остальном - провал. Сначала - темнота и тишина. Долго-долго-долго. Потом вспышка света и звука. Такая сильная, что голова раскалывается.
- Информация шла сначала по нулям, а потом канал зашкалило. Мы сканеры остановили, - прокомментировал Блейз.
- Вы мне чуть мозги не выжгли. Когда снова стал видеть и слышать, учусь летать. Рядом зеленый дракон. Говорит со мной на тарабарском языке. Я ничего не понимаю, но отвечаю такой же тарабарщиной.
- Можете припомнить какие-нибудь слова?
- Конечно. Зеленая самка мне говорит, - Кербес произнес длинную фразу.
- Горе ты мое луковое. Сам учил Лобастика - хвост для равновесия служит. Что ты его все время вверх задираешь? Хоть флаг вешай, - перевел Мрак. - А зеленая самка - это Катрин. Если скажешь о ней хоть одно плохое слово, я тебе голову сверну.
- Понял, - серьезно ответил Кербес. Катрин встревоженно и с подозрением посмотрела на мужа.
- Ты тогда казалась мне ужасной, - пояснил Мрак.
- А сейчас? - Катрин крепко взяла его за локоть.
- Сейчас лучше тебя на свете нет. - Катрин блаженно расслабилась и отпустила его лапу. - Если не считать Лобасти! - скороговоркой закончил фразу Мрак. Однако, на такое добавление Катрин не обиделась. Зато Лобасти засветилась как лампочка.
- Две жены - не одна жена, понимающе улыбнулся Кербес.
- Ну а дальше, дальше что?
- Все. Я взрослый дракон. Учусь летать. Конец сеанса.
- Наверно, память неравномерно распределяется по секциям мозга, - предположил Блейз, потрогал бинт на голове, поморщился и отдернул руку.
Вот кого Шаллах шлемом приласкала. Кажется, это и называется "ошеломить", - подумал Мрак. - Кто же остальные двое?
- Очень может быть, - согласился он.
- Но с Лобасти все получилось, - возразил Кербес.
- Не равняйте нас с Лобасти. У малышки уникальная, феноменальная память. Она помнит все, в отличии от нас, грешных, - возразил Мрак. - Попробуйте читать из другой секции. Только сначала сделайте защиту от перегрузки канала.
- Это просто, - согласился Блейз. - Сигнал превышения порога завести на остановку сканеров. Дайте нам полчаса, и все будет готово.
Техники справились даже быстрее. Пока двое возились в пульте, третий передвинул сканирующее устройство на шлеме дракона. Лобасти везде совала свой любопытный нос. Потом, задумчивая, замерла у стены. Блейз придирчиво проверил монтаж. Мрак снова занял место на лежаке. После первой же команды погрузился в сон.
- Ну как?
Мрак открыл глаза.
- Учусь летать, - ответил он.
Очнулся Кербес.
- Что это было за помещение, где я проснулся?
- Инкубатор, - ответил Мрак. Черт, как же перевести? Ну, больница, что-ли.
- Понятно. Такая слабость во всем теле, что умереть хочется.
- Удача? - спросил Блейз.
- Нет, все то же самое. Лишь начальный участок не смазался. Языка не понимаю, учусь летать.
- Ну а эмоциональный фон какой?
- В первый, самый тяжелый период над всем довлеет чувство долга.
- О-о-о, папа! Недаром твоим именем площадь назвали, - восхитилась Лобасти. Катрин насторожила уши. У драконов это очень выразительно получается.
- А позднее?
- Далее, во время обучения, сначала страх и усталость, потом восторг. Этот сеанс кончился даже немного раньше предыдущего.
- Кроме вас там драконы есть?
- Конечно, есть. Их довольно много. Чувствуется, что идет какая-то серьезная работа. Все очень доброжелательны, отзывчивы. Лобасти там все знают и очень рады видеть. Лобасти знакомит всех со мной и Катрин. Нам тоже рады. Но черт возьми, что можно понять без языка? Да, за все время видел только одного ребенка. Он сидел на стуле, свесив хвостик, и играл на компьютере в какую-то аркадную игру. Очень эмоционально играл. Для него была сделана специальная детская клавиатура. Точно такая же, как взрослая, но в три-четыре раза меньше по размерам. Вообще, детскими клавиатурами оснащены практически все компьютеры. Факт поразительный. Ради одного ребенка тысячи компьютеров оснащены практически бесполезной деталью. К серьезному компьютеру у нас ребенка просто бы не допустили. Да, очень много детской мебели. Стоит, сдвинутая к стенам или в углы, и ей никто не пользуется. Много киберов. Вот, пожалуй, и все.
Можно попробовать еще одну секцию мозга, - предложил Мрак.
- Семьдесят пять лет жизни за один день - это может плохо кончиться для реципиента.
- Какие семьдесят пять? Тридцать в лучшем случае!
- Мы пересчитываем на человеческую временную шкалу, - возразил Блейз.
- Можно еще сеанс. Практически я получил информацию только за два месяца жизни, принял решение Кербес.
До вечера успели провести еще два сеанса. Результат тот же. Передвинуть сканирующее устройство на очередную позицию техник не смог: мешали рога. Мрак понял смысл вчерашнего намека Лобасти.
- Простите, ребята, но рога я сбривать не дам. Рога - не волосы, растут годами. А я не извращенец и не голубой, - категорически заявил Мрак, хотя таких предложений ни от кого не поступало.
- Думаю, это бесполезно. Мы проверили пол мозга, результаты стабильны, - согласился Блейз. - Мрак, у вас есть объяснение? Может, вас в детстве уронили? Или вы испили воды из Леты?
- Разумеется, есть, - охотно откликнулся Мрак. - Несовершенство вашей аппаратуры. Я не так давно - по моему биологическому времени - прошел реинкарнацию, так ваши сканеры ловят только то, что было после. То, что было до, они ни разу не поймали.
- Но реинкарнация - это же переселение бессмертной души.
- Точнее будет сказать, смена тела. Душа - это... - Мрак поморщился.
- Черные провалы... Это область памяти реинкарнации?
- Нет, - возразил Мрак, - черные провалы - это, скорее, взросление организма. Вчера Лобасти говорила что-то насчет того, что вы читаете память не так, как мы. Лобасти, проснись!
- Я не сплю, па, - драконочка высунула голову из-под крыла и широко зевнула. - Я не специалист, деталей не знаю. Вы сразу передаете, мы сначала в компьютер записываем... Все дороги ведут в Рим. Конечно, должны быть отличия. Они люди, мы - драконы, - Лобасти опять убрала голову под крыло и свернулась на полу калачиком.
- А почему вы пошли на реинкарнацию? - заинтересовался Блейз.
- Чего не сделаешь ради женщины? Дело в том, что предыдущее тело Катрин погибло во время взрыва. Лобасти родила для Катрин новое тело и переписала туда память. Так что биологически Катрин сейчас является дочерью Лобасти. Но после такой рокировки биологические особенности мои и Катрин перестали соответствовать друг другу. Лобасти подобрала мне новое тело и предложила пройти замену. Вы, Кербес, уже почувствовали на себе, до чего это неприятная операция. Всему надо учиться заново. Ходить, сидеть, держать ложку.
- И вы пошли на нее, хотя новое тело Катрин вам совсем не нравилось.
- Кхе-кхе, - Мрак выразительно показал глазами на спящую в углу Катрин. - Без комментариев. Эта тема не подлежит обсуждению. К тому же, информация устарела. У Катрин прекрасное тело, нужно только понять его красоту.
- Внутрисемейная замена тел... Должны быть выработаны особые этические нормы и правила. Это для меня слишком сложно, - задумался Блейз.
- Для меня - тоже, - согласился Мрак. Из-за этого поступка у Лобасти была масса неприятностей. Собственно, поэтому мы и хотели уединиться на далекой научной станции, пока все не забудется.
Помолчали, обдумывая ситуацию.
- Ладно, если предложений нет, мы пойдем. У нас были тяжелые сутки. Катрин, Лобасти! Подъем! Сходим, проведаем Шаллах.
- Па, ты гений! - шепнула в коридоре Лобасти. - Ты рассказал им о нас все, и ничего.
- Это он умеет, - зевнула Катрин. - У меня такое впечатление, что он давно научился обманывать даже меня.
Мрак покраснел. Темно-красные полоски резко выделились на фоне зеленых полосок нарастающей чешуи. Лобасти прыснула и прикрылась кончиком крыла, озорно поблескивая глазами.
- Не думай, что я совсем глупая, - писала Шаллах. - Я целыми днями о тебе думала. Ты не такой, как кажешься.
- Я не такой, каким ты меня выдумала.
- У тебя душа черней ночи. Я слуш. как ты разг. с Катрин. Ты готов убить любого!!! Ты всех обман-шь!!! - Шаллах чуть не сломала ручку, ставя восклицательные знаки и с вызовом посмотрела ему в глаза.
Вот и еще одна женская душа меня раскусила, - печально, даже с некоторой отрешенностью подумал Мрак. - Почему это удается только женщинам? Ни Тайсон, ни Конан так во мне и не разобрались. А ведь вместе сколько опасностей прошли. И стреляли в нас, и на дирижабле горели, в одной палатке сколько жили. А эта мартышка голокожая - и месяца не прошло. Что же мне с ней делать?
- Продолжай, - сказал он.
- Тебе нужны слуги. Ты убьешь любого, кто не будет тебе подчиняться.
- Я буду по пунктам отвечать. Я никогда не обманываю Лобастика и почти никогда - Катрин. Всех остальных обманываю всегда, когда этого требуют мои планы. Слуги мне не нужны. Я действительно убийца. До того, как стал драконом, я убил больше трехсот человек. Если хочешь, расскажу кого и за что. И сейчас, не задумываясь, убью любого, если это пойдет на

Предыдущая страница 23 Следущая страница


Осколки Эдема

пользу Катрин или Лобасти. Не то сказал. Задумаюсь, и очень серьезно. Чтоб убийство принесло пользу, а не вред, чтоб даже своей смертью человек работал на меня, а не против. Что у тебя еще в приговоре? Душа черней ночи. В самую точку. Пустыня, усыпанная пеплом. От горизонта до горизонта. Только два светлых пятна - Лобасти и Катрин. Но за эти пятнышки я буду драться насмерть. - Он грустно усмехнулся. - Драться насмерть - это единственное, что я по-настоящему умею.
- Ты опять врешь, - яростно нацарапала Шаллах.
- Нет. Тебе я говорю правду.
- Почему?
- Потому что ты поняла меня, это главное. То, о чем мы говорим, уточнение мелких деталей.
- Играешь, как кошка с мышкой. Потом убьешь. Я не боюсь смерти. - опять яростный гордый взгляд.
- Глупышка. Ты совсем меня не слушаешь. Я ведь сказал - убиваю только тогда, когда это приносит пользу. От твоей смерти Лобастику и Катрин станет только хуже, согласна? К тому же, они к тебе привязались. Да и я тоже. Глупо, конечно.
Шаллах долго думает, потом кивает.
- Я не хочу зла Лобасти и Катрин, - пишет она. - Что мне делать? Что ты со мной сделаешь?
Чудо. В перьях. Загнала себя в этический тупик, теперь я за нее решать должен.
- Выздоравливай скорей. Мы завтра утром вылетаем поднимать катер. Вернемся через неделю, не раньше. Думай пока.
- Я с вами.
- Куда ты такая? Только мешать будешь.
- Я буду твоей совестью. - написала и обвела в рамку.
"Вертолеты идут уступом. Четыре тяжелые машины и несколько легких. На передней Лобасти. Она работает штурманом. На второй и третьей я и Катрин. Четвертая загружена бочками с топливом. От нечего делать мы с Катрин летаем друг к другу в гости. Машины идут на скорости порядка двухсот километров в час, догнать и обогнать их несложно, но вот нырнуть на ходу в боковой грузовой люк - это уже высший пилотаж. В самый последний момент поток воздуха от винта резко швыряет тебя вниз. В первый раз я хорошо приложился носом к подножке, а Катрин едва не осталась без крыла."
Мрак поставил точку и прислушался к разговорам пилотов. Он только недавно обнаружил удивительное свойство ушей дракона нацеливаться на нужный объект, выделять его среди прочих в любом грохоте лучше самых хороших направленных микрофонов. И теперь вовсю экспериментировал с новым талантом.
- Так это она сама себе язык откусила? - спрашивал второй пилот у первого.
- Хотела откусить, да не успела. Дракон не дал. Разозлился страшно, хотел побить, ненароком ребра ей переломал. Сам перепугался, всех врачей на уши поднял.
- О-о-о, - сказал себе Мрак.
- Я десять лет мечтаю теще язык отрезать. Или ребра пересчитать. Но до Шаллах ей далеко. Зарвалась девочка. Сопля соплей, а строит из себя...
- Больше не строит. Дракон ее на место поставил. Знаешь, как он ее зовет? Цветок мухомора.
Когда же я ее так назвал? - задумался Мрак. - Ага, в госпитале. Но... меня никто не слышал. Значит, слышал... О чем мы еще говорили в госпитале? О, дьявольщина! Зараза! Дерьмо! Тысяча чертей! Шаллах, ты не цветок мухомора, ты кактус в заднице!
Некоторое время Мрак хмуро изучал обрубок хвоста, потом развернулся к девушке. Та с плотно перебинтованными ребрами лежала у иллюминатора и уныло наблюдала за бесконечными океанскими волнами.
- Шаллах, помнишь наш последний разговор в госпитале?
Девушка кивнула.
- Я долго думал. Ты должна, просто обязана занести его в компьютер. Как можно точнее. Приступай немедленно, иначе что-нибудь забудешь.
Шаллах отрицательно завертела головой.
- Это приказ. Мне самому неприятно, но это история контакта.
Девушка разыскала дощечку для письма.
- Я член стаи. Это разг. внутри (дважды подчеркнуто) стаи. Люди узнают, всем будет плохо.
- Если ты член стаи, выполняй мой приказ. Если ты человек, это история контакта. Заноси в компьютер, ясно? - рявкнул Мрак и подвинул к ней клавиатуру. Девушка пустила слезу и открыла файл. Мрак наблюдал несколько секунд, погладил по плечу, лизнул в соленую щеку, выглянул в иллюминатор. Под ними был остров. Головная машина заходила на посадку. В воздух поднялось несколько летающих ящеров. Мрак рванул в сторону створку люка и выбросился за борт. Секунду свободно падал, потом распахнул крылья и перешел в планирование с набором скорости. От первой машины отделилась Лобасти, а секунду спустя от второй - Катрин. Тревога оказалась напрасной. Ящеры и не думали нападать на вертолеты. Они сами спасались, удирали во весь дух. Все же, драконы патрулировали в воздухе, пока не села последняя машина. Началась дозаправка баков. Чтоб ускорить дело, драконы стали помогать. Хватали трехсотлитровые бочки под мышки и несли к машинам. Люди вставляли хоботок насоса в горловину бочки и перекачивали топливо в баки. Управились за рекордно короткое время, чем огорчили геологов и биологов. Кербес предложил было продлить стоянку, но Мрак зарычал без слов, колотя себя лапой по лбу. Его мучили нехорошие предчувствия.
Как только взлетели, он конфисковал компьютер Лобасти (все равно ей пока не нужен) и перечитал хроники контакта. Драконы выглядели неплохо. Лучше людей. Настораживала позиция Блейза. Он только излагал факты, никак их не комментируя. Но даже при этом прочтение вызывало чувство неосознанной тревоги, ощущение надвигающейся опасности. Паразит мастерски владел пером. От девушек Мрак уже знал, что обсуждать попытку самоубийства Шаллах Блейз тоже отказывался. Заявлял, что жизнь и смерть кого-то из драконов - это личное дело самих драконов. Безобидная сама по себе фраза, но произнесенная в нужном контексте... Де факто Шаллах была человеком, да вдобавок, красивой девушкой. Не все в порядке в драконьей стае, если девушка пытается покончить с собой. Хуже не придумаешь. Мрак решил поговорить с Блейзом начистоту.
Прибыли на остров, рядом с которым затонул катер. Люди начали разгружать вертолеты, а Мрак с Лобасти взяли буй-эхолот и полетели на разведку. Результаты не обрадовали, хотя могло быть намного хуже. Катер лежал на крутом склоне. Точно определить глубину не удалось. От трехсот до пятисот с чем-то метров.
- Как? - спросила Катрин, когда они вернулись.
- Всю обратную дорогу папа ругался, - описала ситуацию Лобасти.
Где-то звучала флейта. Тоскливая бесконечная мелодия из четырех нот. Такая же тоскливая, как настроение Мрака. И очень с ним созвучная. Мрак пошел на звук. Темноты он не боялся: светила полная луна, на поясе в специальном гнезде хранился фонарик, да и остров был не так велик, чтоб на нем можно было заблудиться в темноте. Два предыдущих часа ушло на ругань с мартышками. Вертолетчики не хотели лететь назад ночью.
- Какая вам разница, днем или ночью? Идете по радиомаяку, под вами океан. Посадочная площадка будет освещена прожекторами. В чем проблема?
- Инструкция. Вертолеты ночью не летают.
- Принесите мне эту инструкцию.
Ему принесли.
- Вижу, парень, у тебя есть бумажка прикрыть задницу. Принесите со всех остальных машин.
Принесли. Мрак пересчитал брошюры, подбил в аккуратную стопку и засунул в пасть. Запил горькой океанской водой.
- Мы здесь для того, чтобы спасти человека, ясно это вам? - хрипло прорычал он. - Человека, не дракона. Почему я должен объяснять это? Я что, человек?
- Но инструкция...
- Где инструкция? Покажи ее мне!
- Так у тебя же в брюхе.
- Вот и слушай меня, недоносок. Я - твоя инструкция! Понял? Повтори! - Мрак сгреб парня за грудки. - Повтори, сучье семя!
Испуганный человек что-то пролепетал. Мрак отпустил его, и тот шлепнулся задом на камни. Несколько раз, тяжело дыша, выпустил и убрал когти.
- Все поняли? У кого еще есть вопросы? Тогда - экипажи по машинам! Жду завтра к обеду с грузом. Опоздаете, голову сниму.
Четыре грузовые машины поднялись в воздух и ушли на базу. Пилотов легких машин Мрак заставил помогать техникам собирать каркас большого понтона. Такая спешка была не нужна, но требовалось закрепить в людях осознание того, кто здесь главный. Сам работал наравне с остальными. Точно, быстро, молча, яростно. Подтаскивал титановые швеллеры, держал, пока рабочие вставляли болты, наживляли гайки. Именно болты через час и кончились. Довольные техники и хмурые вертолетчики разошлись по домикам с надувным каркасом.
На флейте играла Катрин. Она сидела на берегу, оттопырив левое крыло, любовалась лунной дорожкой и тянула свою бесконечную мелодию. Шелест прибоя, звук флейты, луна над горизонтом. Когда-то, давным-давно такое уже было. Еще до Зоны. И слова. Несправедливые, злые, обидные: "Я не хочу быть одной из многих. У вас, космачей, на каждой планете по девушке." Потом был тот злополучный полет. И Зона. А ведь она была похожа на Катрин. Мрак сел рядом с Катрин, положил лапу ей на плечо. Не переставая играть, она потерлась щекой о его пальцы.
Хорошо, - подумал Мрак. Глухая злоба пополам с обидой на мартышек оставила душу в покое.
Под кистью Мрак почувствовал какой-то ремешок. Присмотрелся. Это была плетенка из разноцветных полупрозрачных пластиковых трубочек, которую плел Красс. На ней висел медальон.
- Можно? - спросил Мрак. Катрин кивнула. В медальоне помещались две миниатюры: Катрин-человек и Катрин-дракон. Ниже - две-три строчки текста.
- Что это?
- Обол. - Катрин на секунду отвлеклась от игры.
- Я думал, обол - это монета. Думаешь, мы сумеем перестроить маяк?
Катрин отрицательно покачала головой.
- Тогда зачем все это? - он сделал широкий неопределенный жест.
- Это наша Родина, - ответила Катрин и заиграла сложную, пронзительно тоскливую мелодию.
- Родина - это там, где корни. Это куда тянет вернуться.
Когда воротимся мы в Портленд -
Клянусь, я сам взойду на плаху.
Но только в Портленд возвратиться
Мне не придется никогда...
Пропела Катрин низким, мужским голосом.
- Не то. Некуда мне возвращаться, вот в чем заковыка. В космосе я родился. Тот старый утюг давно на лом разрезали.
- Мрак. Это не о том, но я все чаще о Мэгги думаю. О Конане, Тайсоне, о Бугре. Они тебе верили, что ты всех наверх возьмешь.
- Вряд ли Бугор наверх захочет.
- Но Зона осталась Зоной. Разве Мэгги свое не отсидела? Захочет, не захочет - другой вопрос. Надо, чтоб право было.
- Зона - там. А мы - здесь.
- Да, да, конечно. - Катрин снова заиграла на флейте.
- Что такое Зона, - спросил Красс. Оказывается, он сидел под левым крылом Катрин.
- Ссылка. Каторга. Планета-тюрьма для бессрочников.
- Мы оттуда сбежали, - пояснила Катрин.
- Сбежали? Посмотри на себя в зеркало. Твое тело на Зоне черви съели. Я сам, вот этими руками его в землю закопал. - Мрак взглянул на свои ладони, непроизвольно выпустив когти. - Тьфу ты, черт!
- Я не в счет, - тут же согласилась она. - Но ты-то в своем теле с Зоны ушел. А драконом уже потом стал, ради меня, ради Лобастика.
Смешно, - подумал Мрак. - Она пытается убедить меня в этом. Хотя какой-то резон в ее словах есть. Я действительно ушел с Зоны человеком. Единственный, кому это удалось. Ну и что..?
Прошло два дня. Мрак торопился. После каждого рейса вертолетов люди работали, пока не иссякал запас привезенных деталей, потом в изнеможении падали на землю. Катрин и Лобасти работали наравне с остальными. Мрак запрещал им поднимать тяжести, но уследить не мог. Лобасти смеялась, говорила, что беременность драконам не помеха, что у него пережитки палеолита в сознании. Мрак не верил ей. Катрин беременности боялась. Именно потому, что не было никаких неприятных ощущений, кроме изменения вкуса и сонливости. Летчики работали посменно. Попасть в полет теперь считалось отдыхом. Легче только обязательный двенадцатичасовой предполетный отдых. Составлять расписание и следить за соблюдением графика Мрак поручил Шаллах. Девушка очень старалась.
Мрак не понимал, что с ним. Забывался только в часы напряженной работы. Потом уходил в скалы, ложился на камни и напряженно думал ни о чем. Люди и драконы старались его не тревожить.
Краем глаза заметил в камнях движение. Два парня карабкались на вершину самой высокой скалы. По привычке, не поворачивая головы, навел на них оба уха.
- Они совсем оборзели, - услышал он. - Мало того, что волосы сбрили, так еще и без лифчиков ходят. Говорят, что драконам одежда не нужна.
- Это все жара. Кому охота ходить одетым в такую жару. И зря ты на них катишь. Девчонки только пол смены без лифчиков работали.
- Нашел девчонок. Они бы и сейчас так работали, да Пенелопа титьку двутавром прищемила. Сразу поняли, что такое техника безопасности. Еще немного, и осталась бы амазонкой до конца жизни.
- Что ты на них напал? Ты сюда за монетой поехал, а они добровольно.
- Это все жара.

Предыдущая страница 24 Следущая страница


Павел Шумил

- Не жара. Влажность.
- Один фиг. Смотри - Подлиза! Еще тот гусь оказался. Добрый, дружелюбный... А как командовать начал! Такой ругани я от боцмана на финише регаты не слышал, когда нас ливийская триера обошла.
- Лопух ты, он же от нас научился. Как мы говорим, так и он. Готов на свой обол спорить, он даже не понимает, что это нецензурщина.
- Ты скажешь! Он что, тупей консервной банки?
- Читай хроники контакта. Первый разговор с Кербером. Там он прямо говорит, что понять нас не может. Именно из-за ругани.
- Зато теперь отлично понимает. Кто разбирается, слушать приятно. Через слово! И такие сравнения находит! И каждое - не в бровь, а в глаз. Очень, знаешь, стимулирует. Адреналин в кровь так и впрыскивается.
- Вот я и говорю, он матерится, как сапожник, но не понимает этого. Он же языку учился с улицы, а не по учебникам. Теперь смотри и любуйся, на что мы похожи со стороны.
- Боги Аида! Если ты прав, то плохо наше дело. Блейз тоже говорит, что драконы нами по горло сыты. Катер поднимут и улетят от нас к чертям собачьим.
- Подлиза говорит, что мы Селену спасаем.
- Ты кому больше веришь? Блейза он один раз уже обманул, когда сказал, что их планета взорвалась.
- Ты хроники не читаешь. Как еще он объяснить мог, языка не зная. Это же мы их из его пространства в наше вытянули. Представь, едешь ты на велосипеде по дороге. Вдруг - бах! Кувырком летишь. Ты уже в глухом лесу, ни дороги, ни велосипеда, ни людей. Что бы ты подумал? Выдумал бы какую-нибудь байку, и всем потом рассказывал, так? Человеку обязательно объяснение выдумать нужно, чтоб крыша не поехала.
- Мы о драконах, или о людях?
- Одна фигня. Хочешь, так спросим у Подлизы.
- Что-то меня не тянет в последнее время его Подлизой называть. Ты его когти видел?
- Подлиза никого пальцем не тронул.
- А тех двоих?
- Это их зеленая амазонка со лбом Сократа. Никак не могу запомнить, как ее зовут. И ведь не убила же, хотя могла и хотела.
- Откуда ты все знаешь?
- Говорю тебе, хроники читай. Не оторвешься.
- Мы тут уже десять минут, а Подлиза ни разу не шевельнулся. Может, случилось что?
- Устал он как легионер на марше. Ему тяжелей нас: мы потеем, а драконы - нет. Знаешь, о чем я подумал? Ты видел когда-нибудь, чтоб Кербер вместе со всеми от зари до зари вкалывал, а потом вот так пластом лежал среди камней, чтоб никто не видел слабости начальника.
Я - устал, - подумал Мрак. - Неплохая легенда. Стоит поддержать.
- Все-таки, давай проверим. У меня как раз вопрос есть.
Парни начали спускаться со скалы. Мрак прикрыл глаза и повернул уши в другую сторону, пытаясь предугадать, какой вопрос мучает парней. Когда шаги приблизились, он вздрогнул, открыл глаза и огляделся.
- Привет, ребята. Я задремал тут. Вертолеты вернулись?
- Нет, вертолетов пока нет. У нас вопрос возник. Люди, когда что-то утверждают, говорят: готов спорить на свой обол. А драконы на что спорят?
К такому вопросу Мрак не подготовился.
- На свой хвост, - буркнул он. Парни уставились на него, посмотрели друг на друга и заржали. Дерзко, нагло, неприлично.
- Эфебы, - буркнул Мрак и накрыл голову крылом.
Кто сказал, что дракон умней консервной банки? - думал он. - Кретин куцехвостый...
Девушки, все трое, что-то затеяли. Даже Шаллах, хотя ей было больно шевелить левой рукой, и язык не выговаривал половину согласных, с горящими глазами что-то доказывала. Пластиковую дощечку для письма, которую она носила на ремешке через плечо, вырывали друг у друга, чирикали на ней, стирали, снова чирикали.
- Что они затеяли? - спросил Мрак у Катрин.
- Не бойся, на этот раз ничего опасного. Пусть развлекаются.
Девушки побежали в рабочий угол Мрака, торопливо сложили чертежи понтона на пол, подхватили с двух сторон стол и понесли к себе за занавеску.
- Девочки, девочки! - окликнула их Катрин.
- Мы к утру вернем, - донеслось оттуда. Лобасти поднялась, потянулась, изображая, будто ей нечем заняться и тоже скрылась за занавеской. Спор громким шепотом разгорелся с новой силой.
- Излишество и пародия! - убеждала Лобасти. - Над вами смеяться будут как над ненормальными. Назад к обезьянам.
- Но ведь у тебя...
- Свой иметь надо! - отрезала Лобасти.
- Ну хоть намек...
- А если так?
- А где функциональность?
- Да надоела ты со своей функциональностью.
Мрак хотел подняться и заглянуть за занавеску, но Катрин удержала его.
- Не надо. Они сюрприз готовят.
- Все все знают. Один я не в курсе, - Мрак углубился в чертежи понтона.
С очередным рейсом прибыли водолазы, Кербес и медики-биологи во главе с Блейзом. Мрак встряхнул головой, назначил Лобасти за старшую и пошел к людям. Завтра погружение, черт бы его побрал.
- Привет, Кербес. Блейз, можно тебя на пару слов? - и направился в скалы. Блейз перекинулся парой слов с Кербесом и пошел следом. Это уже была удача. Метров через сто Мрак оглянулся и заметил Шаллах. Девушка бежала скособочившись, правым плечом вперед, прижимая ладони к поломанным ребрам. Мрак остановился, подождал ее.
- Далеко идти? - спросил Блейз.
- Можно и здесь, - Мрак сел на камни, посадил на колено Шаллах. Блейзу сесть было не на что, он остался стоять.
- Женщина тоже будет присутствовать при нашем разговоре?
- От нее у меня тайн нет. Блейз, что ты имеешь против нашего вида?
- Вот ты о чем. У меня есть опасения, что ваш вид может представлять опасность для нашего.
- Только опасения, или уверенность?
- Опасения, переходящие в уверенность.
- И поэтому ты настраиваешь людей против драконов. Только из-за опасений.
- Я делаю то, что считаю нужным. Если бы у меня была уверенность, я требовал бы разрыва отношений с драконами. Так как уверенности у меня нет, я стараюсь пробудить в людях чувство разумной осторожности.
- Вот как это теперь называется. Мы, драконы, называем это параноидальной подозрительностью.
Мрак снова был в своей стихии. Хоть и словесный, но это был бой. Обдуманный и подготовленный. У противника не было ни одного шанса. Теперь Мрак даже был доволен, что Блейз появился до, а не после погружения. И не во время... Особенно не во время погружения. Прав был Кербер. За две с половиной тысячи мирных лет мартышки полностью утратили бойцовские качества. Драться с ними - все равно, что с детьми. Даже немного стыдно.
- А мы, люди - разумной осторожностью. Вы, драконы, с виду купидончики с крылышками. Только видимость обманчива.
- Я - купидончик? Ты, видимо, давно не заглядывал в хроники, если так говоришь.
- Я знаю, что говорю, и с кем говорю. В Риме тоже долгое время процветала каста убийц.
- И все они были похожи на купидончиков?
- По их словам - да. Как и ты по хроникам.
- Перечитай еще раз доклады Шаллах. Девочка, что с тобой?
Шаллах вывернулась из-под его лапы, рыдая упала на колени, распласталась на земле, обнимая его лапу.
- П'ости, п'ости меня. Я подвела тебя. я не вк-ючила тот 'асказ в х'оники. Я опять подвела тебя.
Это был удар... Это был удар ниже пояса.
Почему все мои планы рушатся именно из-за женщин? - думал Мрак. - Почему я не проконтролировал? Шаллах, Тридцать Три Несчастья, мудр был тот, кто так тебя назвал. Ладно, меняю план. Я растерян, я ошарашен, я задаю идиотские вопросы.
- Но... Как же так? Шаллах, ты же при мне в компьютер заносила. Ты, хотя бы, не стерла?
Девушка мотнула головой.
- Все в комп'уте'е. Я ничего не сти'ала, я только в х'оники не вставила.
- Подожди, подожди... Блейз, откуда ты знаешь, о чем мы говорили в палате? Тебя же там не было?
- Палаты оборудованы устройством связи врача с больным.
Он в'ет! - выкрикнула Шаллах. - Он подс'ушивал!
- Одно другому не мешает. Поднимись, Шаллах, ничего страшного не произошло. Если Блейз слышал наш разговор, он сделает отчет о нем от имени людей, а твой отчет пойдет от имени драконов. Согласна, глупенькая?
Шаллах хлюпала носом. Она была на все согласна.
- Сначала я хотел бы познакомиться с отчетом Шаллах. - произнес Блейз.
- Это повлияет на точность твоего отчета. Ах да, ты же не веришь драконам. Сделаем так: когда вернемся в лагерь, компьютер с отчетом передадим на хранение Кербесу. Ты напишешь свою часть, потом прочитаешь написанное Шаллах. Идет?
- Согласен.
- С первым вопросом покончили. Теперь второй. Завтра я ухожу в погружение. Опустимся мы быстро, но подъем и декомпрессия займут много дней. Месяц, если не больше. Я хочу, чтоб на эти дни ты вернулся на базу и провел там под домашним арестом.
- Почему?
- Ты опасен для нашего вида. Я не хочу рисковать. Ты не должен находиться среди тех, кто управляет нашим подводным домом.
- Думаешь, я смогу отдать убийственный приказ на глазах у всех?
- Хватит и простого молчания в минуту опасности.
- Весло Харона, ты мне не веришь?
- Я никому не верю. Хотя мог бы верить Катрин и Лобастику. Но верить тебе, если ты не веришь мне... - Мрак рассмеялся.
- Я никуда отсюда не уеду. Это мой долг.
- Тогда завтра утром - поединок.
- Как?
- До смерти одного из нас.
Теперь рассмеялся Блейз.
- Ты считаешь, поединок будет честным? Человек против дракона?
- Существует много способов уравнять шансы. Например, жребий. Проигравший выбирает смерть по своему вкусу. Это честно.
Блейз побледнел.
- Зачем тебе это надо? Почему ты добиваешься этого с таким упорством?
- Безопасность вида, - ответил Мрак. - Семя я сдал, теперь хочу принять опасность на себя. Если со мной там, под водой, что-то случится, Лобасти тебя уничтожит. Потом люди могут уничтожить ее. Понял?
- Вы хотите вернуться в свой мир с помощью аппаратуры катера. Но если в поединке ты проиграешь, кто пойдет в погружение?
- Если я проиграю, это будут уже твои проблемы. А в возвращение я не верю. Лобасти еще слишком молода, верит в чудеса. Но чудес не бывает, вот в чем дело.
- Зачем же ты лезешь в воду?
- Селена. Или ты забыл о ней? Мы начали ее спасать, но работа не закончена.
- Ей уже ничто не поможет.
- С вашей примитивной техникой - да. Но не с нашей.
- Причем тут техника... Она сейчас растение. И человеком больше не станет... Мы уклонились от темы. Я дам ответ после того, как ознакомлюсь с отчетом Шаллах.
- Да будет так. Шаллах, проводи его. Пусть возьмет компьютер и отнесет Керберу на хранение. Когда напишет свой отчет, пусть прочтет твой. Справишься?
Девушка серьезно кивнула.
- Если буду нужен, я на верфи. Утри слезы и улыбнись. Все идет к лучшему в этом лучшем из миров. Запомнила?
Шаллах опять серьезно кивнула. Мрак поднялся в воздух и полетел к верфи. Шаллах и Блейз повернули в другую сторону, к жилым домам. Сел рядом с подводным домом, наблюдая, как техники закрепляют в стеллажах баллоны с гелием. Подошла Лобасти. Стеллажи с баллонами занимали, наверно, треть объема дома. Еще треть занимали климатизатор, водолазный колокол и лебедка, связывающая дом с мертвым якорем. В рабочем состоянии якорь ложился на дно, а дом на тросе мог подниматься и опускаться, так как имел положительную плавучесть. Свободного места для дракона и четырех человек оставалось совсем немного.
Как только сядем на дно, часть баллонов можно будет выкинуть, решил Мрак.
Со стороны жилых домов донесся отчаянный женский крик, и почти сразу - мужской, полный боли.
- Это Шаллах, - вскрикнула Лобасти, бросилась галопом в сторону криков, на бегу разворачивая крылья. Мрак взвился в воздух.
Шаллах лежала на спине в разорваном платье. На повязке, стягивающей ребра, прямо под левой грудью темнела маленькая дырочка, прожженная лазерным лучом. Крови не было. Блейз стоял на коленях, бросая на людей растерянные взгляды. Над плечом у него смешно и нелепо торчали колечки портняжских ножниц Шаллах.
Кто-то выбил из его руки лазерный пистолет, кто-то начал отдавать приказы. Блейзу вывернули руки за спину, потащили к домам. Он не вырывался, но оглядывался через плечо, а по спине его струилась кровь. Светлая рубашка уже вся потемнела.
Мрак поднял Шаллах с земли, понес куда-то, спотыкаясь. Рядом по-драконьи, на вздохе, всхлипывала Лобасти. Мрак остановился, огляделся. К ним бежали люди. Подбегали, распрашивали ранее подошедших и замирали

Предыдущая страница 25 Следущая страница


Осколки Эдема

в некотором отдалении. Мрак положил Шаллах на землю, закрыл ей глаза, начал обкладывать тело камнями. Рядом положила камень Катрин.
- Па, за что он ее? - всхлипнула Лобасти.
- Он не виноват. Он только защищался, - плоским камнем Мрак прикрыл лицо Шаллах.
Прибежали испуганные Фауста и Пенелопа. В зеленых обтягивающих костюмах с рисунком ткани, имитирующем чешую и свободными складками ткани на спине, развевающимися по ветру, видимо, изображающими крылья. Положили на могилу третий костюм, подвывыя, начали подносить камни. Люди, стоявшие до этого неподвижно, зашевелились, чередой потянулись к могиле, каждый бросал на холмик свой камень.
Мрак остановился через несколько часов, когда каменный холм поднялся выше роста дракона. Встал на задние лапы, скрестил передние над головой. Люди бросили на холм последние камни, потянулись к домам. Драконы пошли последними. Мрак направился в штаб. Как и думал, там его дожидался Кербес.
- Что произошло? - вместо приветствия спросил он. - Сначала Шаллах с Блейзом принесли твой компьютер. Шаллах сказала, чтоб я никого к нему не подпускал до твоего особого распоряжения. Они вместе ушли, и вдруг такая трагедия. Блейз говорит, Шаллах разорвала платье и первая на него напала. Ударила его в спину ножом. Он думал, что умирает, оттолкнул ее и выстрелил. Эскулап сказал, что ножницы скользнули по лопатке. Рана болезненная, но абсолютно безопасная. Что скажете вы, драконы?
Мрак оглянулся. Драконы и девушки стояли за его спиной.
- Думаю, ответ в компьютере. Если файл на месте, возможно, виноват Блейз. Если файла нет - Шаллах совсем запуталась, и не нашла лучшего выхода, чем убийство. Приведите Блейза.
Кербес отдал распоряжение, и вскоре привели Блейза. В наручниках и ножных кандалах.
- Снимите с него кандалы, - потребовала Лобасти.
- Разве он дракон? - поднял бровь Кербес.
Лобасти наклонилась и, одну за другой, перекусила цепи. Блейз кивком поблагодарил ее.
- Терпеть не могу убивать беззащитных, - сказала ему Лобасти.
Мрак включил компьютер. Файл оказался на месте, но закрыт паролем.
- Пароль можно снять, но программист прилетит только завтра. И он узнает содержимое файла. Это имеет значение?
- Время - имеет, остальное - нет. Этот файл должен был попасть в хроники. Разумеется, если в нем то, что должно быть.
- Кто ставил пароль? Шаллах? - спросила Катрин.
- Да.
Катрин решительно подвинула к себе клавиатуру. С восьмой или девятой попытки ей удалось отгадать пароль. Все жадно уставились на экран.
- Это то, что вы хотели увидеть? - ошеломленно спросил Кербес, нервно теребя себя за мочку уха. - Этот файл предназначался для хроник?
- Да, - сказал Мрак. За исключением концовки. Концовка - это личное. Ее в хроники Шаллах не хотела включать. Блейза можно отпустить. Наша беседа в палате госпиталя изложена точно, он в курсе, может подтвердить.
- Это кое-что проясняет.
- Это все проясняет. Извините, уже поздно, а завтра погружение. Я пойду спать. - Мрак поднялся, направился к выходу.
- А что делать с этим файлом? - спросил Кербес.
- Делайте, что хотите. Свою роль он уже сыграл, - ответил Мрак. Спотыкаясь, он шел в темноте туда, куда вели его ноги. Впереди послышался шелест прибоя. Мрак лег на камни. Рядом, молча и бесшумно, вытянулась на камнях Лобасти. Мрак был благодарен ей за молчание.
- Все, как ты говорила. Они сами появляются, живут рядом, портят дракону кровь, а только к ним привыкнешь, умирают. И все за два месяца. Проклятая жизнь. Хуже, чем на Зоне. Там хоть все было просто и ясно.
- Ты тоже тоскуешь по Зоне? Как там было чудесно...
Мрак ошеломленно замолчал. Он никогда не задумывался, что для Лобасти Зона - это Родина. Сама мысль, что Зону можно любить, не имела для него смысла.
- Теперь ты в бункер не поместишься. Одна голова войдет.
- И нырять в речку с берега не смогу. Так и не научилась сальто, как мама, крутить. Шаллах бы там понравилось.
- Какие сюрпризы ждут тело дракона под водой?
- Ничего такого, па, чего бы ты не знал. Переохлаждение, кессонная болезнь, кислородное голодание, хищники. Все как у людей, но в ослабленной форме. От того, что для людей смертельно, ты, как говорят на Сэконде, только в нуль уйдешь. Вот с кессонкой худо. Мы все-таки не киты. Очень больно, как кипятком изнутри, сосуды по всему телу лопаются, и главное, для мозга опасно. Но, опять же, декомпрессию ты вдвое быстрей людей проходишь. Так что иди наверх по человеческому графику и ничего не бойся. Для тебя важно, чтоб тело наверх подняли. Хоть через две недели, хоть через три. Мы, драконы, очень живучи. А поднимешься до полуторасот метров, мы с мамой будем к тебе в гости заглядывать.
- Забудь об этом. Ловасти, ну где твоя сознательность? Вам с мамой не о себе думать надо, а о маленьких.
- Можно подумать, ты хоть раз в жизни рожал, - обиделась драконочка.
Край солнца уже показался над горизонтом. Но рассвет на Земле был скучен и пресен по сравнению с рассветом на Зоне. Просто красный круг выплывал из воды. Ни радужной каемки, ни игры красок. Мрак недовольно поднялся, сделал несколько упражнений на растяжку, похлопал крыльями, хмуро побрел к домам. Когда оглянулся, Лобасти за спиной не было. Постоял минуту у могилы Шаллах, положил еще один камень в изголовье. Пора было знакомиться с водолазами.
- Подъем, сволочи! Приливы не ждут.
- Чтоб ты в аид провалился, - вяло отозвался кто-то. Остальные мычанием поддержали. К этому Мрак был готов. Именно на такое начало разговора и надеялся. Вышел на секунду за дверь, взял приготовленную заранее бочку морской воды, веером выплеснул на всех четверых. Кто-то заорал, выпутываясь из мокрой простыни. Лобасти с интересом выглядывала из-за двери.
- Не ори, вода - не баба, - одернул его другой.
- Вода - это хорошо. Но вода в постели - это плохо, - философски заметил третий. - Могут не так понять. Тебе чего?
- Кто старший? - рявкнул Мрак. Ребята ему понравились. Держались молодцом.
- Я старший, - отозвался философ.
- Назначаю тебя своим заместителем.
- Что!!! - трое остальных были уже на ногах.
- Спокойно, ребята, - философ сел на кровать, вытер лицо мокрой простынью. - В контракте такого нет. По какому праву ты собрался командовать?
- Двоевластия не должно быть. Мы не в бирюльки играем.
- С этим я согласен.
- Мозгов у меня вдвое больше, чем у вас, четверых, вместе взятых. Это раз. И я вдвое старше любого из вас. Это два.
- Серьезный аргумент. А ты хоть раз на сто метров опускался?
- Лобасти, ты на какую глубину опускалась, когда маму спасала?
- Метров двести, па. Но я без акваланга, на своем дыхании. В акваланге глубже пятидесяти - ни разу.
- Сколько раз?
- Раз двадцать - двадцать пять. Акулы очень мешали, иначе я бы маму по поверхности, а не по дну тащила.
Люди пораженно замолчали. Мрак решил не уточнять, что сам ни разу в жизни не нырял глубже пяти метров.
- Объясни экипажу задачу.
Лобасти бросила лапу к виску, отдавая воинское приветствие, внесла пластиковую доску для рисования.
- Мадам, кгхм, не могли бы вы на минутку выйти. Мы немножко не одеты.
Лобасти критически осмотрела человека, прикрывающегося простыней, взглянула на Мрака. Тот кивнул.
- Действительно, такой маленький, как у тебя, лучше прятать под одеждой, - драконочка вышла, вовсю виляя задом. Все, кроме обиженного, рассмеялись.
- Итак, объясняю задачу, - начала Лобасти, когда все оделись. Набросала на доске контуры катера. - Если машина лежит на ровном киле, в двух метрах позади пилотской кабины и в трех метрах от кормы имеются кольца, за которые цепляют катер подъемным краном при транспортировке. Не знаю, как они называются по-вашему. Оба кольца утоплены в корпус заподлицо и закрыты сверху створками обтекателя. Ваша задача - вскрыть створки обтекателя, застропиться за эти кольца, ну дальше сами знаете. Если сумеете подобраться только к одному кольцу, тоже не беда. Каркас выдержит. Теперь, что делать, если катер перевернут. В этом случае я вам не завидую. Шасси я не выпустила, а днище катера сделано на совесть. Снизу на кpыльях имеются швартовые захваты, но сейчас они закрыты обтекателями. Створки грузового люка открыты, попробуйте зацепиться за конструкции мостового крана в грузовом отсеке. Главное - никаких взрывных работ. У меня все.
- Хорошо. Пора знакомиться. Я... - старший водолазов сделал жест рукой, будто обводил ладонью угол. Мрак подумал, что это имя на языке жестов для подводных работ.
- А на суше кто? - спросил он. Все довольно рассмеялись. Видимо, догадка оказалась правильной. Его приняли за своего.
- Угол и есть, - ответил самый молодой.
Остальных звали Плюс, Штрих и Слэш.
- Я буду... - Мрак задумчиво покосился на обрубок хвоста.
- Ты, - старший закрыл ладонью глаза.
- Годится, - согласился Мрак. Теперь ознакомьте меня с остальными жестами, принятыми у вас.
Урок занял минут сорок. Угол оказался придирчивым учителем, и, чтобы оправдать его усилия, Мрак дважды сделал вид, что ошибся. Лобасти за его спиной внимательно следила за происходящим.
Понтон в виде квадрата с квадратной дырой посредине уже спустили на воду. В дыре сейчас как раз находился подводный дом. Изнутри доносился голос Катрин. Сверяясь с компьютерным списком, она проверяла комплектность оборудования. Несколько человек помогали ей. Две бригады техников завершали монтаж лебедок и мостового крана на понтоне. Вокруг сновало множество оранжевых надувных моторок. Мрак посадил водолазов на спину и, из пижонства, на одних биогравах перелетел на понтон. Капитан понтона доложил о получасовой готовности к выходу в море. Чтоб скрыть волнение, Мрак растянулся на палубе, подставив брюшко солнышку, прикрыл глаза. Но его согнали. Перешел на другое место, согнали и оттуда. Водолазы ехидничали, что помешал спать им, теперь сам мается. Мойры, хоть и бабы, а правду видят. Это были очень зубастые ребята. Мрак улетел от них на берег, растянулся на камнях.
Проснулся от воя сирены, перелетел на понтон. Капитан в мегафон прокричал приказ, два десятка моторок вспенили воду винтами, натянули канаты. Понтон тронулся вперед. На берегу радостно закричали, размахивая руками.
- А почему не своим ходом? - поинтересовался Мрак.
- Топливо экономим, - сердито ответил капитан. Мрак ему не поверил. Скорее всего, механики так и не смогли запустить дизель.
Не успели отойти на кабельтов, как с берега поднялся маленький вертолет, догнал понтон, сел на вертолетную площадку. Из кабины вышел Кербес спустился к дракону.
- У меня плохие новости. Сегодня, - он покосился на часы, - сорок минут назад скончалась Селена.
- Капитан, отбой. Поворачиваем назад, - скомандовал Мрак. Капитан был старым морским волком. Глянул хмуро из-под насупленных бровей, поднял к губам мегафон, пролаял команду. Из надстpойки выскочили драконы, за ними - люди.
- В чем дело, па? Мы куда?
- Назад.
- Что случилось?
- Селена умерла.
- Вы не будете поднимать катер? - спросил Кербес.
- Мы не будем пороть горячку.
- Молот Гефеста! Командир! Какое нам дело, что кто-то там умер? Мы должны поднять со дна корыто. За это нам платят деньги. Монету дают, понятно? Крутую монету. Теперь что? У тебя настроения нет, а нам бесплатные пайки жрать?
- Под воду ты лезешь? Ты жизнью рискуешь? - Угол взял крикуна за грудки.
- Ты кто? Я тебя здесь не видел, когда этот зверь крылатый из нас кровь выжимал. Я не видел, чтоб ты в самую жару здесь вкалывал. Кто ты такой, чтоб здесь командовать? Ты нам за работу платить будешь?
Страсти накалялись.
- Ти-хо! - крикнул Мрак, встал на задние лапы и расправил крылья. - Идем к берегу, собираем общее собрание. Как собрание решит, так и будет.
Народ, недовольно ворча, разошелся по углам. Мрак достал из кармашка на поясе медальон, щелкнул крышкой. Симпатичная, короткоподстриженная девушка с улыбкой во все тридцать два зуба. Место для второго портрета не занято. Надпись - Селена Августа Протополос. Строкой ниже - Жить - стоит! Мрак бросил медальон в океан.
- ... хлеба и зрелищ. Это же плебс. Других интересов у них нет. У тебя ни одного шанса. Надо было оставить слово за мной.
- А может, надо дать им почувствовать, что их слово тоже что-то значит? Шучу. Просто мне все равно. Уже давно все равно.
- Почему ты вернул понтон?
- Одна из причин - мне не страшно. А это опасно. Отказал инстинкт самосохранения. В таком состоянии нельзя идти на опасную работу. Понимаешь, Кеpбес, мы поpоли гоpячку. Нельзя сеpьезное дело готовить в такой спешке. Я не подводник, все пpовеpить не могу. Мне должно быть стpашно.
- Были и другие причины?
- Хотелось посмотреть, на самом ли деле человек - сапиенс. Забудь.

Предыдущая страница 26 Следущая страница


Павел Шумил

Открывай собрание.
- Правее. На два корпуса. В смысле - севернее. Есть! Так стоять. Катрин, как у тебя?
- Точно по пеленгу, если этот писк - маяк нашего катера.
- Лобасти, как у тебя? Лобасти? Не слышу.
- Все в порядке, па. Понтон над катером. Кнопки на рации такие маленькие, никак нажать не могла.
- Меняемся местами и проверяем друг друга.
Драконы слетелись над понтоном и снова разлетелись в разные стороны на два-три километра. На этот раз корректировать положение понтона не потребовалось. Точнее вывести понтон на катер драконы не могли. Мрак дал команду, Угол нажал на рычаг, лебедка ожила, и якорь подводного дома ушел в глубину. Однако, до дна дошел только через четыре минуты: глубина в этом месте достигала четырехсот восьмидесяти метров. Мрак занял свое место в подводном доме и скомандовал:
- Майна помалу!
Крановщик не понял. Пока Мрак огорченно размышлял, почему в этом мире не понимают простейших команд, Катрин перевела:
- Опускай потихоньку.
Загудели двигатели крана, дом лег на воду, качнулся, чуть накренился. Коротко взвыла лебедка под рукой Угла, выбирая слабину якорного троса. Дом выровнялся, погрузившись почти по крышу. Плюс колдовал у пульта управления дыхательной смесью. Снаружи доносился лязг металла. Это команда понтона отцепляла стропы от скоб на каркасе подводного дома. Раздался стук по обшивке. Три удара, пауза, три удара, пауза, три удара.
- Все готовы? - спросил Угол и, не дожидаясь ответа, включил лебедку. Началось погружение. Совсем не быстрое - два метра в минуту. Однако, уши заложило. Мрак сглотнул. Стало легче. Минут через десять Мрак заметил, что Штрих судорожно сглатывает и прижимает ладонь к левому уху.
- Останови, - скомандовал он. Лебедка замолчала.
- У кого уши болят? - спросил Угол. Мрак посмотрел на Штриха и сказал:
- У меня.
- Первые сорок метров самые поганые, - произнес Слэш. - Поднимусь наверх, обязательно женюсь. Хватит по ветру без якоря болтаться.
- Трепло. Ты каждый раз так говоришь, - не поверил Угол.
- И дважды якорь бросал, - добавил Плюс. - Где сейчас твои якоря?
- Штормом сорвало. Форс мажор - почесав в затылке кисло объяснил Слэш.
- На нем и женись. Как же его зовут? Зоя? Сара?
Штрих справился с ухом, чуть заметно кивнул Мраку.
- Поехали, - скомандовал дракон. Взвыла лебедка.
Погружение продолжалось долго. Угол объяснил, что если увеличит скорость лебедки, они просто сорвут со дна якорь. Трижды останавливались минут на сорок и добивались нужного состава газовой смеси. Слэш горячо спорил с Плюсом. Один утверждал, что надо идти на водородной, другой отстаивал гелиевую смесь.
- Командир, а ты за какую? - обратился к Мраку Слэш.
- Подбирайте смесь по себе. Драконы могут дышать любой, - ответил Мрак, искренне надеясь, что это и на самом деле так.
- Слэш, сядь. За воздух отвечает Плюс, - скомандовал Угол. С каждым часом погружения воздух становился все плотнее, голоса - выше. На языке отчетливо ощущался металлический привкус. После трехсот метров стало трудно говорить. На отметке триста восемь метров в углу, среди вещей Мрака раздался глухой хлопок. Все свободные от дел пошли выяснять, что взорвалось. Лопнул экран компьютерного монитора.
- А мне говорили, он прочный, - пожаловался Мрак Штриху. Ему вдруг стало очень обидно. Неудержимо захотелось плакать. Лобасти ничего не говорила о скачках настроения. Или говорила? Так глубоко она не ныряла. Говорила! Ей страшно было! Акул боялась. А акулы страшные? Должен дракон бояться акул? Мрак помотал головой. Люди акул боятся. Это так. А драконы? Я на акуле катался. А потом она меня ударила хвостом. Я не боялся, и она меня ударила. Надо было бояться. Акулы страшные!
Восхищенный безупречностью логического вывода, Мрак поднял голову и гордо осмотрел окружающих. Люди здорово напоминали пьяных. Плюс клевал носом у своего пульта, Слэш, покачиваясь, высоким голосом убеждал Штриха, что все цветные экраны - конский навоз, для глубины нужны черно-белые. На глубине все равно темно, красок нет. Поэтому экраны должны быть черно-белые. Один лишь Угол сидел, как скала, у лебедки, вперив взгляд в витки каната на барабане.
Они пьяны, - вяло подумал Мрак. - А я - дракон! Я не должен пьянеть. Я должен им показать, что мне все нипочем. Я буду работать. Я буду делать то, что надо делать. На полу мусор. Я буду подметать пол.
Некоторое время Мрак оглядывал углы в поисках швабры. Нашел, осторожно, стараясь не задеть людей, прошел в тот угол, взял швабру, начал сметать мусор прямо в воду, в водолазный люк, расположенный в центре помещения. Смел туда же осколки стекла от лопнувшего экрана, подумал минуту и бросил в воду весь монитор, решив, что без экрана монитор народу не нужен. Народу нужны простор и чистота.
Угол поднял руку, стер с лица брызги и уставился на Мрака, подметающего пол.
- Плюс! Гад ползучий! Чем ты нас травишь?! - высоким, на грани слышимости голосом закричал он. Плюс очнулся, вышел из транса, направил шланг себе в лицо. Несколько раз глубоко вздохнул, обежал глазами приборы. Угол продолжал изрыгать проклятия, колотя рукой по кожуху лебедки. Мрак поморщился. Шум ему не нравился, раздражал. Тут он вспомнил, что он командир. Надо отдать какой-то приказ.
- Не ори, ты не дома, - сказал он Углу. Подумал, и добавил: - Дома тоже не ори.
Дом замер на отметке 465 метров. До дна оставалось метров двадцать, но Угол сказал, что ниже опускаться не нужно. Дольше подниматься придется. Водолазы, одев на себя всю теплую одежду, сидели за столом, сдвинув головы и обсуждали спуск. Мрак лежал рядом, положив голову на стол. При давлении в пятьдесят атмосфер звук очень быстро затухал. Собеседника с двух метров было практически не слышно. То же самое с температурой. Тридцать пять градусов - страшная жара. Двадцать восемь - собачий холод. Оптимум - тридцать один градус. Сейчас климатизатор упорно подбирался к этой цифре.
- Я очнулся, когда мне Мрак водой в лицо плеснул. Огляделся, все в отключке, один дракон ходит, как ни в чем не бывало, пол подметает! Кричу Плюсу: "Следи за смесью!"
- Ты не это кричал, - возразил Мрак.
- А что?
- Если я повторю, вы меня уважать перестанете. Но два слова о смеси там тоже были.
- Ну, может, я чего от себя добавил. Смотрю, Плюс ожил, зашевелился. Я его контролирую, чтоб опять не заснул, подсказываю, что делать. Чувствую, пошла работа. А Мрак швабру отставил, на меня так с минуту задумчиво посмотрел и говорит: "Не ори, ты не дома". И опять подметает. Во нервы! Я как услышал, на грунт лег.
Все посмеялись. При таком давлении смех звучал странно. Почти неслышно.
- Я не понял, что вы в отключке, - честно сознался Мрак. - Все с виду по плану. Плюс у пульта, Угол на лебедке, мы погружаемся, до дна еще сто метров. Ребята прикорнули, так я их рано поднял сегодня. Вот когда Угол у лебедки задремал, я его ненавязчиво разбудил. Я же первый раз с людьми под воду иду. Меня больше другие проблемы волнуют. Монитор компьютерный лопнул, да и домик наш какой-то несерьезный. Пол крепкий, надежный. А стены? А крыша? Пять миллиметров какой-то там прорезиненной тряпки, и все. А если я ненароком когтем проткну...
- Не надо! - строго сказал Слэш, и все рассмеялись.
- В таком доме я много работал на двухстах метрах в Средиземном море Больше двух месяцев. Надежный дом. Теперь о деле. Где катер?
Мрак повращал головой.
- Там, - ткнул пальцем в угол.
- В первый выход идем я, Мрак и Слэш. Плюс остается за главного. Все. Одеваемся.
Люди прямо на теплое белье натянули гидрокостюмы. Мрак померил задней лапой температуру воды. Потом вспомнил, что Дориан делал это хвостом, и померил хвостом. Вода была очень холодная, а теплого белья и гидрокостюма не было. Захотелось заплакать. Поднял и пристроил на спине баллоны самодельного акваланга. Выбрал из кучи инструментов лом-багор, подвесил к поясу фонарь. Люди надели ласты и уже спускались по лесенке в воду. Мрак набрался смелости и кувырнулся вниз головой. Вода обожгла крылья холодом. Дом снаружи выглядел нарядно, словно елочная игрушка. Светились иллюминаторы, сияли габаритные фонари. Люди уже суетились, привязывая концы к скобе на углу дома. Мрак зажег фонарь и посветил вниз. У самого дна плыла огромная, красивая медуза. Не меньше трех метров в диаметре, вся в голубых и золотистых прожилках, она напоминала живую драгоценность. Мрак подплыл к Углу, тронул его за плечо и показал лучом света на медузу. Угол дернул за ласт Слэша, ткнул пальцем в сторону медузы, сделал жест опасности. Постучал по часам, торопя всех. Мрак взял людей за руки и быстро поплыл в сторону нуль-маяка. До катера оказалось не больше пятидесяти метров. И лежал он на склоне так, словно хотел облегчить людям работу: в нормальном положении, носом вверх по склону. Створки обтекателя переднего кольца были вмяты, осталось только подцепить их и отогнуть ломиком, с чем Мрак справился за секунды. С задним кольцом пришлось повозиться. Пока Мрак освобождал кольца, люди закрепили на корпусе проблесковые маяки. Створка никак не поддавалась. Мрак озверел. Размахнувшись, пробил ее ломом насквозь, подцепил крюком багра, уперся задними лапами в обшивку, рванул. Загнул конец лома, чтоб не скользили пальцы, рванул еще раз. В голове словно погасили свет. Лапы обмякли. Мрак отрешенно наблюдал, как сорванная створка с проткнувшим ее ломом скользит по обшивке катера и уходит в глубину.
Что это со мной? - подумал Мрак. - Инфаркт миокарда? Как холодно... - Сознание затопил страх. Вяло загребая лапами, дракон поплыл к плавучему дому. Постепенно слабость исчезла, у дома он уже сносно владел своим телом. Подплыл Угол, указал на тросы, уходящие вверх, во мрак, показал два пальца. Мрак успокоился. Ничего страшного не произошло, все по плану, никто ничего не заметил. Отстегнул карабин четырехсантиметрового троса, потянул за собой, ориентируясь на вспышки проблесковых маяков. Сначала канат шел легко, потом трудней. Мрак все-таки дотащил его до катера, продел сквозь кольцо у пилотской кабины, еще и еще раз, застегнул карабин на тросе. Сердце стучало в груди как молот. Голова, наоборот, не работала. Человек рядом упорно стучит по часам, указывает в сторону дома. Наверно, хочет домой. Хочет, чтобы я его отвез, - вяло размышлял Мрак. - Они все привыкли тут на мне ездить. Может разорвать его пополам? Нельзя. Не помню, почему, но нельзя. Ладно, я отвезу его домой.
Мрак прижал человека к груди и поплыл в сторону огней. Когда подплывал к дому, опять охватила слабость. Человек вывернулся из-под лапы, поплыл к светлому прямоугольнику водолазного люка. Мрак смотрел, как тень в воде повторяет его силуэт. Вот тень исчезла. Теперь можно закрыть глаза, отдохнуть. Вторая тень. Правильно, было два человека. Два человека - две тени. Как же их зовут?
Мрак оттолкнулся ото дна, всплыл в водолазном люке, выплюнул загубник.
- Хочу спросить... - начал он и замялся. Вопрос начисто вылетел из головы. Два человека в зеленой одежде помогли третьему в белом гидрокостюме вылезти из воды, отвели под руки к стене, сняли со спины баллоны в половину роста человека. Один в зеленом обернулся, подошел к краю люка, начал делать руками движение, будто манил к себе. Мрак взялся лапами за край люка, вытащил наполовину тело из воды. Подрыгал задней лапой, нащупывая обрез люка, полежал несколько секунд, собираясь с силами, вылез полностью. Воздух был восхитительный. Обжигающе горячий. Каждый глоток его прибавлял сил. Слэш и Угол уже освободились от гидрокостюмов. Мрак скинул баллоны со спины. Крылья замерзли и ничего не чувствовали. Он развел их в стороны и вяло помахал, чтоб согреть теплым воздухом. Перепонки отогрелись, закололи тысячами иголок. Люди сели за стол советов. Мрак тоже подтащил тело и улегся рядом. Лежать было так приятно.
- Сколько мы были под водой? - спросил Угол.
- Двадцать восемь минут, - ответил Штрих.
Он ошибся, - подумал Мрак. - Нельзя за полчаса так устать.
- Отлично. Мы выполнили большую часть работ. Катер метрах в сорока - пятидесяти от дома. Лежит на ровном киле. Мы со Слэшем укрепили на катере проблесковые маяки, их отсюда отлично видно. Дракон открыл оба кольца и даже перенес один буксировочный конец на катер. Ваша задача - укрепить купола. Мы в следующий выход переносим второй буксировочный конец, надуваем купола азотом, и порядок! Наша задача выполнена, идем наверх. Будьте осторожны, здесь водятся медузы. Огромные, больше пяти метров. К ним лучше не подплывайте, обжечь могут. Какие у кого вопросы и предложения?
- У меня предложение. Мрак, ты, конечно, плаваешь быстро, спасибо, что помог доплыть, но в следующий раз я лучше сам. Когда ты меня к себе прижал, я подумал, что все, хана, отплавался. Ребра внутрь, кишки наружу. Напрасно старушка ждет сына домой.
- Учту, сказал Мрак. У меня под водой возникла проблема. Плохо поступает кислород. Пока ничего не делаю, вроде хватает, а как начинаю работать, совсем не идет. Я только четверть баллона израсходовал.
- Понял! - воскликнул Плюс. - У тебя клапан примерзает. Ты же как сто демонов аида дышишь. Газ, расширяясь, охлаждается. От этого клапан и примерзает. Счастье еще, что ты не задохнулся.
- Два раза было близко к этому. Что можно сделать?
- После выхода смажу клапан силиконовой смазкой.
- Тогда у меня вопросов нет. Разбудите меня перед выходом - Мрак раскатал свой надувной спальный матрас, подсоединил к баллону с гелием, надул. Лег пластом, закрыл глаза. Его трясло. То ли от холода, то ли от нервов. Голосов людей не было слышно, но шаги, лязг баллонов передавались через металлический пол и матрас прямо в голову.
Уснул, точнее будет сказать, провалился в тяжелый, черный сон очень быстро.
- Мрак! Мрак! Проснись! Трезубец Нептуна, говорит: "разбуди", а как будить, не сказал.

Предыдущая страница 27 Следущая страница


Осколки Эдема

Мрак приоткрыл глаза. Голова раскалывалась от боли. Прошло четыре часа после выхода и пять после окончания спуска. Матрас под Мраком сдулся, потерял почти весь гелий, под ребрами ощущались жесткие, холодные металлические листы палубы.
Дерьмо сверхтекучее, - ругнулся про себя Мрак, поднялся, открыл вентиль баллона с кислородом, дважды глубоко вдохнул.
- Осторожней! Легкие сожгешь! - крикнул Плюс.
Может, и так, - подумал Мрак, но голова прояснилась.
- Ты смотрел мой акваланг?
- Да, полный порядок.
Мрак проверил показания манометров, закинул баллоны за спину, пристегнул ремни. Слэш и Угол уже кончали натягивать гидрокостюмы. Мрак подождал, пока они наденут акваланги, и первым бултыхнулся в люк. Вода показалась холоднее, чем в первый раз. Не теряя времени, Мрак отстегнул карабин буксировочного конца от скобы на стене дома и погреб к катеру. Закрепил на переднем кольце, отплыл в сторону полюбоваться. Над катером уже возвышались как мачты два огромных купола, пока еще сморщенных, как нераскрывшиеся парашюты. Только в верхней части под тканью чувствовались упругие пузыри воздуха, периодически освещаемые проблесковыми маяками. Мрак поискал глазами Слэша. Люди возились у кормы катера. Мрак поплыл к ним. По дороге задержался на несколько секунд и сорвал вторую створку обтекателя у кормового кольца.
Угол и Слэш закрепляли на корме небольшую лебедку с полукилометром тонкого белого троса. Мрак помог им, завязал стальную проволоку аккуратным бантиком. К концу троса Слэш привязал проблесковый маяк и небольшой, трехметровый воздушный шар, пока не надутый. Когда все было готово, Угол подсоединил к шару маленький баллончик с гелием и открыл клапан. Шар вытянулся в вертикальную свечку и пошел вверх, таща за собой трос. Люди понаблюдали, как трос сматывается с лебедки, пока звездочка проблескового маяка не исчезла в вышине. Все шло по плану. Мрак взглянул на часы, манометры и ткнул пальцем в купола парашютов. Люди согласно кивнули. Мрак поплыл к дому. В этот выход он чувствовал себя великолепно. Кислород поступал в легкие щедрой струей, будоража душу, поднимая настроение.
На краю люка его уже ждали четыре баллона, связанные попарно. Мрак сдернул их в воду, подхватил поудобнее и поплыл к катеру. Два баллона отдал Слэшу у переднего кольца, два - Углу у заднего, и поплыл за следующими. Люди открыли вентили, газ забурлил, вырываясь на свободу, наполняя купола. Когда Мрак вернулся со второй партией баллонов, купола уже не походили больше на стройные кипарисы. Они раздулись как медузы, шевелились. Мрак полюбовался минуту и поплыл за третьей партией баллонов. В этот раз люди выпускали воздух осторожно, маленькими порциями. Нос катера чуть приподнялся, и Слэш поспешно перекрыл вентили баллонов. Поднялся к куполу и замер с ножом наготове у черного квадрата, вшитого в купол на метр ниже уровня воздуха. Мрак поднялся ко второму куполу и занял аналогичную позицию. Момент, когда корма оторвалась от грунта, он упустил. Заметил только, что Слэш вонзил нож в черный квадрат и разрезал ткань по диагонали. Мрак проткнул прочную материю когтями, расширил отверстие и спешно отплыл подальше от купола. Огромная машина под двумя парашютами величаво и неторопливо пошла вверх. Очень неторопливо. Свою часть работы водолазы выполнили. Теперь слово за капитаном понтона. Он должен отбуксировать всплывающую машину на мелкое место, где можно будет без труда поднять ее. С каждым метром подъема газ под куполами будет расширяться, но излишки стравятся через проделанные в черных квадратах отверстия. Воздушный шар, наполненный гелием, должен показать капитану понтона, что подъем начался. Довольные люди и дракон поплыли к дому. Мрак на минутку задержался у дома, осмотрел крышу. Она вся серебрилась от множества микроскопических пузырьков. Мрак слегка хлопнул по крыше ладонью. Стайка серебристых пузырьков сорвалась с материи и уплыла вверх. Мрак подозвал жестом Угла, показал на пузырьки. Угол ответил двумя жестами: "нет опасности" и "все в порядке". Мрак пожал плечами и поплыл вслед за ним к люку.
Они еще не успели снять акваланги, когда на крышу опустилась огромная, похожая на живую драгоценность, медуза. Медузе было нехорошо. Будь она чуть сложнее устроена, она корчилась бы от боли и страха. В последнее время ей фатально невезло. Сначала попался невероятно гладкий участок дна, на котором не было абсолютно ничего съедобного. Потом начались колебания воды где-то поблизости. Это было мучительно больно. Медуза отреагировала на боль так, как делала всегда - опустилась на грунт и замерла. На этот раз испытанный (и единственно известный) прием не помог. Весь участок дна начал подниматься. Сильным течением ее протащило по грунту, сорвало в бездну, чуть не разорвав, и долго-долго переворачивало и изгибало мощными водяными вихрями. Будь у медузы сознание, она, несомненно, лишилась бы его от боли. Но, так как лишаться ей было нечего, медуза сжалась, насколько могла, и тихо планировала на дно. Пока не опустилась на крышу дома. Новое место было не лучше старого. Вибрировало, от чего медузе снова стало совсем нехорошо. Бедняга распласталась по крыше, что вряд ли было удачным решением. Однако, как бы там ни было, стоило немного подкрепиться...
- Нормальная утечка. Не больше ста литров гелия в сутки.
- Сто литров на пятьдесят атмосфер...
- Нет, я имею в виду - сто литров гелия при одной атмосфере.
Мрак успокоился. Крыша протекала, но так слабо, что это можно было не принимать в расчет. А тем временем готовилось какое-то торжество. Люди, даже не сняв гидрокостюмов, столпились вокруг лебедки. Штрих на маленькой подушечке поднес Углу кусочек мела. Угол принял его, придирчиво осмотрел, пожал Штриху руку и провел поперек барабана лебедки линию. Положил мел на подушечку, опять пожал Штриху руку. Мрак с интересом наблюдал, как люди дурачатся. Слэш хотел нажать на кнопку пуска лебедки, но Плюс шлепнул по руке и погрозил пальцем. Штрих тоже погрозил пальцем, а Угол торжественно нажал кнопку.
- Первый! - закричали все, когда барабан лебедки сделал один оборот, и показалась меловая отметка, а плавучий дом поднялся на два с чем-то метра.
- Второй! - закричали с неменьшим энтузиазмом, когда лебедка завершила второй оборот.
- Тихо! - скомандовал Мрак. Все удивленно повернули головы к нему. Мрак набрал побольше воздуха в легкие, дождался появления меловой отметки и завопил:
- Тре-е-е-тий!
Команда ответила восторженным ревом.
Первая остановка для декомпрессии. Слэш и Угол стянули гидрокостюмы и завалились спать. Плюс и Штрих сначала поколдовали у пульта газовой установки, потом сели за стол, развернули лист ватмана и начали составлять график подъема: на какой глубине сколько времени необходимо затратить на декомпрессию. Штрих с большим талантом изобразил подводный дом, висящий на тросе над якорем, вдоль троса были проставлены деления, метки глубины, отмечены станции декомпрессии. Расстояния между станциями высчитаны во всех известных водолазам единицах измерения: локтях, оборотах лебедки, слонах, Слэшах на цыпочках с поднятыми руками и даже Мраках без хвоста. Увидев последнюю единицу измерения, Мрак понял, что для водолазов он свой. Это было приятно.
Пока Штрих тренировался в пересчете локтей в Слэшей и Мраков без хвоста, Плюс у каждой станции выписал состав газовой смеси. Мрак нарисовал в уголке листа катер под двумя надутыми куполами, дракона и людей, махающих ручками ему вслед. Рисунок получился лучше, чем он ожидал. Штрих тут же проставил рядом с рисунком дату и точное время отрыва катера от грунта. Мрак понял, что данный лист ватмана - не стенгазета, а бортжурнал, хотя и заполняемый экипажем в стиле легкой фривольности.
Кончались первые сутки погружения.
Проснулся опять с головной болью. Кислорода в воздухе для него было маловато. Это не так ощущалось днем, во время движения, когда легкие активно вентилировались, но ночью недостаток кислорода сказывался.
Команда заполняла бортжурнал в комиксах. Здесь были все события с момента погружения. Больше всего досталось, конечно, Мраку. Вот на отметке 310 метров он пытается растянуть за углы смятый, как лист бумаги, экран монитора. Вот на отметке 350 метров сметает шваброй в кучку распластавшиеся на полу тела водолазов. Угол стонет: "Дышать..." Мрак отвечает ему: "Не ори, ты не дома". Плюс подхватывает: "... дома тоже не ори". Вот Мрак бежит по дну к катеру, из-под ног разбегаются в стороны медузы, а за ним, как воздушные шарики на ниточках, летят, теряя ласты и маски, Угол и Слэш. Вот Мрак стоит на крыле катера и выкручивает как мокрую тряпку баллон кислорода. В голове бьется вопрос: "Не понял..?" Раздумывая, что бы еще занести в бортжурнал, Мрак полез в холодильник. Разогревать еду было лень, поэтому он закинул холодный бифштекс из динозавра в пасть, запил канистрой апельсинового сока. Посмотрел на аппетитный березовый чурбачок, но решил приберечь его до "экватора" - отметки 240 метров. Люди чем-то встревожились, оглядывали потолок. Побежали к "гардеробу", схватили гидрокостюмы. Часть потолка выгибалась наружу пузырем. Мрак чертыхнулся, вдохнул побольше воздуха и бултыхнулся вниз головой в люк. Проплыв под домом, круто пошел вверх, вдоль стены и замер над крышей. В сиянии электрических ламп на куполе крыши корчилась медуза. Крыша "текла". Пузырьки газа пробивались через нее ручейками, сливались в более крупные и прокладывали себе дорогу сквозь тело медузы. Клочья студня уже кружились в потоках убегающих вверх пузырьков. Один из слизистых кусков коснулся губы Мрака и обжег ее кислотой. Мрак понял, что нужно немедленно убрать медузу с крыши, пока еще держит материя. Он поднялся еще выше и заработал лапами, смывая медузу потоками воды. В этот момент крыша лопнула. Забурлили пузыри, окружив Мрака пеной и закидав кусками жгучего студня, дом накренился и пошел в глубину. Мрак рванулся вперед, чтоб смыть с тела жгучие останки медузы, отплыл метров на двадцать и по широкой дуге устремился к дому. Внезапно огни дома потускнели и погасли. Мрак-человек испугался. Мрак-дракон пришел в ужас. Остаться на глубине в триста с чем-то метров в темноте, без кислорода - это верная смерть. Что с того, что он шутя мог бы проплыть эти триста метров. Кровь вскипела бы в жилах, разрывая сосуды и мышцы. И мозг - вот что главное! Вот о чем предупреждала Лобасти. Тогда - вниз! Как ни протестовало тело, Мрак устремился в глубину, туда, где последний раз мигнули огни дома. Чуть разведя крылья, он ловил перепонками ток воды. Кажется, справа... Бросился туда, работая крыльями. Ничего! Назад и вниз! Теперь замереть, расправить перепонки... Есть завихрения воды, но как их понять? Мрак устремился вертикально вниз. И врезался спиной в трос. Или трос лег ему на спину, какая разница. Мрак вцепился в него всеми четырьмя лапами. Трос тянул в глубину. Так и должно быть. Вопрос в том, с какой стороны дом, а с какой - якорь. Логически решить задачу не удалось. Мрак потерял ориентацию в пространстве. Хотя прошло не больше пяти минут, уже не хватало воздуха. Он слишком активно двигался, когда паниковал. Мрак пополз по тросу, перебирая его лапами с максимальной возможной скоростью. Врезался плечом в дно, извернулся, широкими шагами пошел по дну, подтягивая себя за трос, пока не ударился носом в металлические решотки якоря. На секунду опять поддался панике, но развернулся и, перебирая трос лапами, устремился туда, откуда пришел. Трос легко вытягивался ему навстречу. Мрак испугался, что тот оборвался, но в этот момент трос натянулся. Каких-то тридцать метров, и Мрак уперся в стену дома. Дом прочно стоял на грунте. Подлезть под него мог человек, но не дракон. Ощупывая стену лапами, Мрак поплыл вверх, на крышу. В доме вспыхнул фонарь и дыра осветилась бледным заревом. Выпуская изо рта пузырьки, Мрак устремился внутрь. По глазам ударил луч фонаря, и тут же сместился, заметался по стенам, замер, освещая... АКВАЛАНГ МРАКА!!! Дракон рванулся к нехитрому устройству, сунул загубник в пасть, жадно дышал несколько минут. Развернул манометры к свету, проверил давление. Баллоны были полны. Вечная слава Плюсу! Луч переместился, осветив фонарь Мрака на стене. Мрак включил фонарь, застегнул ремни акваланга, осветил спасителя. Это был Штрих. Человек закрыл рукой глаза от света и сделал жест в сторону водолазного колокола. Потом и сам скрылся в отверстии люка. Мрак лег на спину, подполз под колокол, изгибая шею просунул голову в люк. Здесь были все четверо. Мраку обрадовались, ужаснулись разбитому, кровоточащему носу.
- Время не ждет, - сказал он. - Что будем делать?
- Золотые слова, - отозвался Угол. - Ты выяснил, что случилось с крышей.
- Медуза прожгла. Легла на крышу и прожгла своей кислотой. Тварь!
- У нас накрылся топливный элемент. Мы остались без тепла и электроэнергии.
- Вам надо уходить наверх в колоколе.
- Невозможно. Или все поднимаемся, или все погибаем.
- Наоборот! - возразил Мрак. - Я все продумал. Вы задраиваете люк и в колоколе поднимаетесь наверх. Там вас вылавливают, шлюзуют к барокамере, вы переходите в нее и проходите декомпрессию. Но перед подъемом мы отправляем наверх на запасном куполе конец троса лебедки. Потом вы заворачиваете меня во что-нибудь с виду несъедобное, привязываете покрепче и говорите тем, наверху, чтоб вытягивали меня со всеми остановками. График подъема согласуйте с Лобасти. Я потеряю сознание, но выживу. Не думаю, что захлебнуться - намного больнее, чем замерзнуть.
- План хороший, но для нас это верное самоубийство.
- Почему? - удивился Мрак.
- В этой коробке четверым кислорода хватит едва ли на четыре часа. Декомпрессионная камера осталась на базе, а до базы долго лететь. Мы задохнемся.
- Почему на базе? Я же приказал... Какого черта! Грузоподъемность позволяет!
- Она не вписывалась в грузовой отсек вертолета, - объяснил Плюс.
- А на внешней подвеске... - начал Мрак и замолчал. Что взять с мартышек? Эти, вокруг него, настоящие люди. Смелые, целеустремленные. Молчаливые! Но те, наверху... Мартышки.
- Командир, не паникуй. У нас созрел другой план. Газа у нас больше, чем богов на Олимпе. Оба запасных купола целы. Заворачиваем дом в купол и идем наверх по обычному графику.
- Гениально, - обрадовался Мрак.
- Тогда слушай, что тебе надо сделать. Во-первых, обломать или загнуть все выступающие детали дома, чтоб острые углы не пропороли купол.

Предыдущая страница 28 Следущая страница


Павел Шумил

Мы обвяжем то, что останется чем-нибудь мягким. Во-вторых, утяжелить якорь. Тонн на сто, не меньше. И в третьих, сделать все как можно быстрее, пока мы не вымерзли.
- Задачу понял, - произнес Мрак и стал выбираться из-под колокола. Из инструментов взял свою личную кувалду в полтора центнера весом, обошел дом по периметру, беспощадно сминая и сплющивая кувалдой все скобы, срывая стойки с фонарями и габаритными огнями, взял проблесковый маяк, установил на якоре, начал выворачивать каменные глыбы со дна, заваливать ими якорь. Когда реальность стала ускользать, когда почудилось, что камни он таскает на могилу Шаллах, Мрак догадался посмотреть на манометр. Стрелка кислородного баллона стояла на нуле. Мрак бросил камень и, устало загребая лапами, поплыл к дому. Люди уже обтягивали дом куполом. Отверстие в крыше было закрыто.
- Что же вы наделали, - отрешенно подумал Мрак, подплыл к кому-то, постучал по стеклу манометра. Человек указал рукой куда-то в сторону.
А пошел ты, - подумал Мрак, расслабился и опустился на дно.
Человек замигал фонарем. Откуда-то из темноты появились два других человека. Они волокли по дну второй акваланг Мрака. Дракон вытолкнул языком загубник, люди втолкнули в рот другой... Каким же вкусным может быть воздух! До чего приятен этот металлический привкус на языке! Мрак закрыл глаза. Кто-то настойчиво дергал его за ухо. Пришлось открыть. Плюс показал на часы, провел ладонью ребра по горлу. Мрак кивнул, скинул пустой акваланг, забросил на спину баллоны полного и поплыл к своим камням.
Неизвестно, сколько времени прошло прежде, чем появился Слэш. Водолаз сделал жест "все хорошо" и позвал за собой. Мраку было все равно. Если бы ему приказали выкинуть акваланг, он бы выкинул. Дом превратился в шар. И этот шар шевелился. По его поверхности пробегали волны. Мрак понял, что Плюс начал заполнять дом газовой смесью. Голова постепенно прояснялась. Люди собирали инструменты, заносили под дом, исчезали в люке. Мрак пошарил по дну прожектором, повесил на шею пустой акваланг, заткнул за пояс кувалду, которую не смогли поднять люди. Подплыл Угол. Мрак сделал знак "все хорошо". Угол ткнул пальцем в часы, сделал знак "4 минуты" и погнал Слэша в дом. Сам остался. Мрак покосился на манометр. Воздуха оставалось минут на восемь-десять. Он объяснил это Углу и опять сделал знак "все хорошо". Когда дом начал приплясывать на камнях, Мрак взялся за якорный канат и подтолкнул Угла к дому. Дом пошел вверх. Мрак, перебирая лапами канат, подобрался к днищу и нырнул в люк. К его немалому удивлению, воды в жилом отсеке было по пояс. Дракону по пояс, то есть человеку - выше головы, Слэш и Штрих лихорадочно крутили ручной привод лебедки, выбирая слабину троса. Мрак отодвинул их, переставил рукоятку в соседнюю передачу и начал вращать так, что завизжали шестерни. Под водой добиться такого эффекта довольно сложно. Угол, следивший за тросом предостерегающе поднял руку. Мрак остановился, переключил механизм на обратный ход, приготовился встретить рывок. Рывок и на самом деле оказался сильным и резким. Ручку чуть не вырвало из лап. Мрак сделал не меньше пяти оборотов прежде, чем погасил скорость. Слэш тут же застопорил лебедку. Некоторое время все прислушивались к своим ощущениям, потом Угол сделал жест "якорь на грунте". Плюс что-то сделал, в его углу забулькало, уровень воды начал понижаться. Мрак скинул со спины акваланг, повесил на место. Подобрал с пола второй акваланг, тоже повесил. Вынул из-за пояса кувалду, положил в кучу инструмента. Когда головы людей показались из воды, Угол приказал погасить все фонари, кроме одного, у Плюса.
- На сколько хватит батарей? - спросил Мрак.
- В твоем фонаре - дня на три-четыре. В наших - на сутки. В запасном комплекте - столько же.
Аккумуляторные батареи, которых хватает всего на сутки нормальной работы - это было так непривычно... Мрак поцокал языком.
- У нас все самое лучшее, - гордо отметил Штрих. Дракон не стал объяснять, что имел в виду прямо противоположное.
Уровень воды понижался. Все, кроме Мрака и Плюса забрались с ногами на стол. Как только столешница показалась из-под воды, Угол начал стаскивать с себя гидрокостюм.
- Не рано? А если опять что случится? - спросил Штрих.
- Тогда нам будет уже все равно, - ответил Угол. - Акваланги пусты.
- В любом случае, утонуть лучше, чем лопнуть. Легкая смерть, - философски заметил Слэш.
Когда воздух выжал всю воду из подводного дома, Плюс перекрыл вентили. Все опять замерли, прислушиваясь.
- Держит якорь! - крикнул Слэш и принялся молотить Мрака по плечу. - Живем! И жить будем! Поднимемся, обязательно женюсь.
- Слэш и Мрак - на лебедку. Плюс и Штрих заправляют акваланги, - распорядился Угол. Сам начал вести учет потерь. Слэш принес манометр, провел ногтем черту по влажному стеклу. Мрак переставил ручку на низкую передачу, Слэш отжал тормоз, и Мрак принялся крутить. Это было совсем не трудно, но очень медленно. За десять минут Мрак поднял дом едва ли на двадцать метров. Но они поднимались к солнцу, к небу и это было замечательно. Слэш дрожал и стучал зубами. Мрак передал ему ручку, чтоб человек согрелся, а сам стал на тормоз. Подумал, что если крутить левой лапой, то правой он сможет дотянуться до тормоза, то есть справится и один. Слэша хватило минуты на две. Потом за ручку снова взялся Мрак.
Дом достиг отметки, с которой провалился в бездну. Казалось бы, все как сутки назад, но насколько все отличается. Люди надели на себя по три смены теплого белья, кроили из остатков последнего купола накидки, но все равно не могли унять дрожь. Даже Мраку было холодно, хотя он думал, что забыл, что такое жара или холод с тех пор, как стал драконом. Но холод - это было не самое страшное. Самое страшное - они остались без пресной воды. Никто не подумал о пресной воде, когда Мрак кувалдой сносил все выступающие предметы. В том числе и кран для слива воды из цистерны при постановке дома в сухой док. Впрочем, к тому времени, в цистерне уже не было пресной воды, так как воздух из нее ушел через клапаны выравнивания давления в крышке, а его место заняла соленая океанская вода. Пластиковые канистры с апельсиновым и яблочным соком, припасенные драконом, имели положительную плавучесть и выплыли в дыру в крыше. Туда же унесло надувной матрас Мрака, все постельные принадлежности людей и много-много полезных предметов. Все остальное отсырело. Только одежду люди хранили в герметичных пакетах, чему теперь были очень рады. Как ни странно, уцелел бортжурнал в комиксах. Бумага оказалась не бумагой, а пластиком, не боящимся воды. Только теперь бортжурнал перестал быть комиксом. Мелким, убористым почерком Угол описал все, что произошло с домом, все действия, предпринятые экипажем. Мрак добавил кое-что от себя. Описал медузу, прорыв крыши, поиски дома в темноте.
Глупо умирать от жажды посреди океана. Глупо и обидно. Но тысячи человек приняли такую смерть. Чтоб не умереть, мало иметь сильную волю, умную голову и пару умелых рук. Нужно иметь хоть что-то еще. Кусок лески с крючком на конце, пустой бочонок для сбора дождевой влаги...
Еще обиднее умирать от жажды в толще воды, когда вода кругом, на сотни метров в любую сторону. Сделать конденсатор атмосферной влаги очень просто. Достаточно взять кусок пластиковой пленки, подвесить ее за четыре угла, в центр положить что-то холодное и тяжелое, чтоб пленка прогнулась книзу. Можно налить соленой морской воды. А снизу поставить кастрюльку. Капли конденсата будут стекать по пленке и падать в кастрюльку. Очень простое устройство, но может давать до литра пресной воды в сутки. Два таких устройства - два литра воды в сутки. Десять конденсаторов - десять литров. Однако, чтоб работали десять конденсаторов, нужно, чтоб воздух был влажный как в бане. Как добиться, чтоб воздух был влажным? Да развесить сушиться мокрые простыни. Все очень просто...
Но если температура воздуха - шесть градусов, кубометр весит больше пуда - это легкий гелий, которым надувают воздушные шары, и только чуть-чуть кислорода, то картина меняется. Шесть градусов воспринимаются организмом как минус шесть. А тут еще влажность. Холод и влажность - что может быть хуже? Только холод, влажность и сильный ветер.
По всему подводному дому висели мокрые простыни и стояли конденсаторы влаги. В сутки люди получали больше десяти литров воды. Около двух литров выпивали сами, остальную влагу отдавали Мраку. Конечно, это было до смешного мало. Большую часть времени лежали в темноте. Мрак - в центре, люди прижимались к его теплым бокам, прикрывались перепонками крыльев. Только маленькая лампочка освещала циферблат часов. Часы - это идол, император, верховное божество. Часы определяли, когда дежурному нужно идти менять мокрые простыни, когда другой дежурный должен отправляться на кухню, готовить еду - завтрак, обед, или ужин. Хотя что это за еда, если ее не на чем подогреть. Но все же это был маленький праздник, потому что ели при свете. А иногда часы объявляли большой, настоящий праздник. Тогда все поднимались, сдвигали в стороны мокрые простыни и конденсаторы, зажигали мощный фонарь, и Мрак тоже поднимался, и шел крутить лебедку. Кроме него никто не мог это сделать, так все ослабели. Никто не кричал, сколько оборотов сделал барабан лебедки, но все чаще слышался чей-то надсадный кашель. И все-таки, они шли наверх, и теплела вода за бортом, и Штрих утверждал, что чернота в водолазном люке не черная, а чуть-чуть светится. А кончив крутить лебедку, Мрак на дрожащих лапах возвращался на свою подстилку и проваливался в кошмары.
Начались кошмары достаточно безобидно. Первый даже кошмаром нельзя было назвать. Он, как наяву, увидел Шаллах, сидящую за компьютером, и бойко набивающую двумя пальцами файл. Свой последний файл. Тот самый, который побоялась включить потом в хроники контакта, из-за которого так бестолково погибла. Возможно, именно из-за этих последних строчек:
Милый, курносый глупышка-дракошка. Ничего ты в жизни не понимаешь. И я тебя не понимаю. Но люблю. А ваш мир - нет. И не хочу, чтоб ты туда возвращался. Но если ты очень захочешь, я с тобой. Хоть на край света. Когда-нибудь я наберусь смелости и поцелую тебя в нос. А ты превратишься в человека. И мы будем жить долго и счастливо. А как же Катрин, Лобик? Лобик переживет, амазонка длиннохвостая. Будет знать, как смеяться над девушкой. Но Катрин хорошая, и так тебя любит! Не буду я тебя целовать в нос, обойдешься. Зато в следующей жизни я точно знаю, что буду драконой. Возможно, даже, твоей дочерью. Нет, нет, как же ты тогда на мне женишься? Я лучше буду твоей пра-пра-пра-правнучкой, которой ты даже в глаза не видел, пока она не выросла в красивую, стройн Ой, идут
Даже точку в конце не поставила.
А в следующем кошмаре он провалился в прошлое аж на двадцать с чем-то лет. Тогда, в жизни, он крикнул: "Тайсон, ложись!" И Тайсон распластался на камнях, и все обошлось. Уже через пять секунд он, неторопясь, поднялся, оглянулся, прикладывая ладонь к разбитой о камень губе. Но в кошмаре Мрак крикнул: "Тайсон, сзади!" Тайсон начинает оборачиваться, передергивая на ходу затвор карабина, и конечно же не успевает. Заряд картечи бьет ему в спину под лопатку и выходит спереди, вырывая кусок плоти с кулак величиной. А пистолет Мрака посылает в убийцу один за другим бесполезные уже кусочки свинца. И следующий кошмар из той же серии. Мрак только отложил пустой и взял заряженный пистолет, как из-за скалы выскочил человек в клетчатой рубашке, вскинул к плечу ружье жуткого, неправдоподобного калибра. В реальности Мрак от бедра выпустил пулю в ствол монстра, и ружье взорвалось. Но в кошмаре ружье смотрит не в грудь Мраку, а во что-то за его спиной, рявкает, Катрин оглядывается, глаза ее расширяются от ужаса. Мрак тоже оглядывается. На камнях бьется Лобастик, Его малышка Лобастик, которой не исполнилось еще и года. Из обрубка шеи двумя фонтанчиками хлещет кровь. А за спиной раздается дьявольский хохот. Мрак разворачивается и стреляет, стреляет, стреляет...
Слэш больше не может дежурить Он лежит, прижавшись к боку Мрака и все время кашляет, сотрясаясь всем телом. Самый большой и сильный, во всем старающийся быть первым, он и в болезни опередил всех.
Фонарь больше не нужен. Купол и водолазный люк светятся бирюзовым, и в этом свете Мрак мог бы уже читать. Плюс тащится к своей установке и меняет смесь в баллонах аквалангов. Смесь должна соответствовать глубине. Акваланги у Плюса всегда в идеальном порядке. Об этом он может говорить часами. Помнит, когда, где, какой смесью и кому заряжал акваланг, помнит все неполадки с аквалангами и часами бормочет, непонятно к кому обращаясь. Когда-нибудь Мрак вспомнит все, что от него слышал, систематизирует, разложит по полочкам и станет опытным специалистом по дыхательным смесям. Когда-нибудь.
Мрак изучает график подъема. Смотрит на запас воды и приказывает убрать мокрые простыни. Людям хватит на три дня, он потерпит, а там очередной подъем. После этого подъема появится Лобасти. Обязательно появится. Несмотря на все его запреты. Шестьдесят метров - не глубина для нее, это понимают оба.
Угол говорит, что наверху шторм. Как он может почувствовать это здесь, на глубине?
Плюс находит за стеллажами баллонов березовый чурбан. Мрак съедает. Чурбан пропитался с поверхности морской водой и напоминает малосольный огурчик, это вкусно. Но хочется пить. Мрак ругается про себя и закрывает глаза.
Снова проваливается в кошмары двадцатилетней давности. Мрак проскальзывает в спальню, зажимает мэру рот, заносит нож для удара. Но мэр не спит. В лоб Мраку смотрит зрачок пистолета. И поздно уходить с линии огня...
Мрак стонет и осторожно, чтоб не раздавить людей, меняет позу. Ночь.
- Джонни, ты? Какого черта?
- Да, Мрак, это я. Я принес ответ на твою загадку, твой лом. Очень хорошая сталь, он почти не заржавел.
Лом, круша ребра, пронзает его насквозь, глубоко уходит в землю. Мрак извивается, как проколотая булавкой бабочка. Подходят два дракона.
- Кэт, Лобасти, помогите.
- Их здесь нет, - отвечает Дориан.
- Помогите...
- Помочь тебе? Извини, Мрак, мы наблюдатели. Мы только наблюдатели. Это вы сами устроили здесь себе ад. Честно говоря, будь я вправе, я раздавил бы тебя как ядовитого скорпиона.

Предыдущая страница 29 Следущая страница


Осколки Эдема

Платан разворачивается и уходит в темноту. Дориан некоторое время смотрит на Мрака, потом тоже уходит. Женская рука ложится на лоб.
- Мэгги?
- Нет, это я, Симона.
- Зачем?
- Меня всегда интересовал вопрос: кто из нас опаснее для общества.
- Ты, Симона, конечно ты. Я - волк-одиночка, а ты - глава банды.
- За все годы существования моя банда убила меньше народа, чем ты один.
- Но я выхожу на человека один на один, а вы - пятьдесят на одного. Что чеснее и благороднее.
- Надо же, куда загнул. Ты свободу любишь?
- Не знаю. Я без нее не могу.
- И я не могу! А что вы, кобели, с нами на Зоне делали? Это свобода? Да, я банду собрала! А была я свободна? Под моим началом полсотни стволов, а я притворялась, что шлюхой в барделе работаю. Хоть и элитной, но все равно шлюхой. А кем еще на Зоне может быть женщина, а? Только четыре человека знали, кто я. Что бордель этот - мой! Ты должен был стать пятым. Думаешь, ты случайно ко мне в постель с пустым карманом попал? Нам нужно было, чтоб на тебе долг висел. Чтоб повод был для серьезного разговора. А ты меня - проволокой по горлу. Кому лучше стало от того, что ты мою банду порешил? Мои девушки лучше всех на Зоне жили. Не веришь, у Катрин спроси.
- Ты сама виновата, Киска. С волком нельзя играть как кошка с мышкой.
- Конечно, ты прав. Ты же живой остался. Мужики всегда правы. Засунуть бы тебя в женское тело, да на Зону.
- Мрак, очнись. Мрак!
Опять кошмар? Нет, на этот раз наяву.
- Надо менять баллоны. Сил нет.
Это Плюс. Мрак поднимается и идет к установке. Плюс пытается что-то объяснить про поглотители углекислоты, но заходится в кашле. Приходит в себя и долго, подробно объясняет как работает установка от пневмопривода и от электричества. Мрак меняет под его руководством обоймы с пакетами поглотителя, потом переносит со стеллажа на стеллаж баллоны. Пустые - в одну сторону, полные - в другую. Навинчивает шланги, проверяет соединения. Плюс заставляет его провести регенерацию воздуха, остается доволен.
Всю работу теперь выполняет Мрак. Люди очень ослабели. Мрак кормит и поит их, следит за воздухом и давлением. И за часами. До очередного подъема осталось четыре часа. Можно отдохнуть. Как хочется пить. Если бы кто знал, как хочется пить. Но воды осталось полтора литра. Это только на людей. Если после подъема не появится Лобасти...
Мрак теперь боится погружаться в сон. Чтоб чем-то занять себя, ведет бортжурнал. Разыскал листы синтетического ватмана, разграфил по земным правилам и заполняет аккуратным, чуть ли не каллиграфическим почерком. На отдельном листе - инструкция по эксплуатации системы жизнеобеспечения. Целый день пытался разобраться в конструкции топливного элемента. Но, когда соленая вода замкнула шины, в герметичном корпусе расплавились и треснули изоляторы, внутрь попала вода, произошел тепловой взрыв. Маленький такой взрывик. Трудно устроить большой взрыв при давлении свыше сорока атмосфер. Почти все детали можно использовать как запчасти. Почти все...
Крыша из материала купола течет очень сильно. Вода плещется уже у самого обреза водолазного люка. Ничего, скоро подъем, воздух расширится, вытеснит воду на рабочую отметку. В первый день после аварии Мрак собирался предложить людям отремонтировать крышу, наложить на нее заплатку из материала четвертого купола. Подняться на поверхность в отремонтированном доме - это было бы... Почетно? Нет, не то слово. Мысли путаются. Кислорода мало. Людям - в самый раз, а дракону мало. Но кому теперь ремонтом заниматься? Да и купол весь порезали на куски, чтоб обернуть острые углы дома. А остатки пустили на одеяла.
Угол хрипит и кашляет, указывает на часы. Мрак тоже долго смотрит на часы. Ах, вот в чем дело. Три минуты назад наступило время очередного подъема. До отметки 60 метров.
Мрак встает, бредет к лебедке, отжимает тормоз и думает, в какую сторону надо крутить. Туда, куда ручка сама хочет крутиться, и ежу ясно. Ну, тогда поехали.
Вода отступает от кромки водолазного люка, светлеет с каждым оборотом лебедки. Под дном начинают журчать пузыри воздуха. Мрак чуть не пропускает нужную глубину. Теперь - изменить состав газовой смеси. Процент кислородика поднять. Так, сразу голова прояснилась. Где же Лобасти? Пятнадцать минут, как поднялись на отметку 60 метров, а ее все нет.
Мрак берет гаечный ключ, садится на обрез люка и стучит по железу. Три удара, три двойных удара, три удара. Звук под водой распространяется очень хорошо. Если только не будет слоя воды с другой температурой. От границы слоев звук может отразиться и уйти в глубину. Три удара, три двойных удара...
- Я вас вытащу, - бормочет он. - Гадом буду, вытащу. Мы еще увидим солнце. Сдохну, но вытащу. Вы на Зоне не были. Здесь рай, курорт...
Три удара, три двойных удара... Мрак клюет носом, ключ выскальзывает из пальцев, уходит в глубину. Но тут же вода вскипает, показывается встревоженная физиономия Лобасти. Драконочка кладет ключ на край люка, одним взглядом охватывает неподвижно лежащие тела людей, трехметровую дыру в крыше, за которой синеет ткань купола, уснувшего сидя дракона. Трясет Мрака за плечо.
- А, это ты. Задержи дыхание, не дыши нашим воздухом, иначе останешься и будешь проходить декомпрессию вместе с нами, - драконочка согласно кивнула. - Нам нужна энергия, тепло, пресная вода, врач. Все кажется..? - Мрак загибает четыре пальца и думает, разглядывая ладонь. - И чего-нибудь пожевать. Месяц сидим на сухом корме для собак. Теперь - все. Двигай наверх.
Лобасти серьезно кивает, исчезает в люке. Мрак поднимается, бредет на свое место, ложится, укутывает людей крыльями.
- Гадом буду... Что-то надо сделать. Что? - тяжелая голова опускается на металлический пол.
Он в клетке. Тунгус и Китаец обсуждают, что с ним сделать. Нет смысла открывать глаза. Чем дольше он притворяется потерявшим сознание, тем дольше живет. Пусть тормошат его, пусть бьют по щекам, растирают уши. Только причем здесь клетка? Клетки на Зоне не было. Это позднее... Мрак приоткрывает один глаз. Часы! Пора менять газовую смесь!
- Наконец-то проснулся!
Это голос не Китайца. Катрин!
- Газовая смесь! Надо менять смесь!
Мрак вырвался из остатков кошмара, огляделся. Голова его покоилась на коленях Катрин. Светят лампы, суетятся люди.
- Надо очистить воздух. Углекислота при шести атмосферах...
- Все в порядке, любимый. Все в полном порядке. Ты проспал много интересного. Дом уже не на якоре, мы висим под понтоном. Нас отбуксировали на мелкое место, под нами всего восемь метров до дна.
- Врач?
- Эскулап здесь. Пенелопа ему помогает.
- Люди?
- Слэш кашляет кровью. Одно легкое ни к черту, второе тоже не намного лучше. Остальные плохи, но жить будут.
- Катер?
- Катер уже на берегу. Лобасти сутками из него не вылазит. Говорит, что если сумеет запустить хотя бы одного кибер-ремонтника, то дело в шляпе.
Мрак поднялся, осмотрелся, безошибочно определил, в какой бочке пресная вода, выпустил кончики когтей и одним движением вывинтил пробку.
- Это же техническая. Вот кран.
- Из него течет плохо, - и опрокинул бочку над разинутой пастью. Когда опустил на пол, та, естесственно, была пуста.
- Как здесь жарко. Кэт, если ты не возражаешь, я сосну.
- А ужинать?
Слэш умер за четыре часа до выхода из подводного дома. Мрак к тому времени пришел в норму, даже начал восстанавливать вес. После отметки 30 метров драконы могли подниматься на поверхность в любое время, но люди не могли, и Мрак оставался с экипажем. Катрин же плавала туда-сюда, передавала новости. Готовили торжественную встречу. Все знали, что случилось под водой, так как бортжурнал подводного дома в полном объеме включили в хроники контакта. Мрак решил провести встречу по своему сценарию.
Дом подняли над водой, и водолазы один за другим перешли на понтон. Последними вышли Угол и Мрак. Солнце било по глазам, трепетали флаги под ветром. На берегу их ждали толпы народа и странное сооружение на колесах, стилизованное под колесницу. Вместо коней в него был запряжен небольшой вертолет со снятым винтом. Совсем низко пролетел флаер и высыпал на понтон множество разноцветных листков бумаги. Понтон, гудя дизелями, подошел к причалу. Месяц назад причала не было. Мрак засек нуль-генератор где-то поблизости и мощный всплеск энергии, соответствующий работе нуль-т. На острове была своя нуль-т камера.
К черту! - подумал Мрак. - Одна камера, две камеры... Не хочу же я на самом деле воевать с мартышками. И Лобасти не хочет. Они уже месяц, как знают, кем я был, и все равно торжественно встречают. Плевать им на то, кем я был. Или не поняли до сих пор. Сейчас поймут. А не поймут, им хуже.
Водолазы и Мрак поднялись на колесницу. Заурчал двигатель вертолета, и странное сооружение тронулось по живому коридору к центру острова. Люди кричали, бросали в воздух букетики из веток папоротников, махали пальмовыми листьями и флажками. Мрак насчитал триста пятьдесят человек. Это было больше, чем жило на базе, когда они вылетели на остров.
Колесница остановилась на площади рядом с площадкой, которая здорово смахивала на танцевальную. Вертолет-трактор отцепился и уехал. Техники в зеленых комбинезонах закрепили на колеснице микрофоны и исчезли в толпе. Первым хотел выступить Кербес, но Мрак сделал шаг вперед и слегка щелкнул по микрофону. Усиленный динамиками, над площадью прозвучал удар барабана. Двумя пальцами Мрак начал выстукивать по микрофону несложный барабанный ритм. Люди замерли. Мрак подтянул к себе второй микрофон, а на первом начал выстукивать тревожную барабанную дробь.
- Месяц назад, перед погружением, мы собрались на этой площади. Точно так же светило солнце, голубело небо. Пусть выйдут вперед те, кто был на том собрании.
Толпа зашевелилась. Старожилы ручейками начали пробиваться вперед. Мрак подождал, пока движение не закончилось.
- И вот мы снова здесь. Все? Нет, не все. Катрин, принеси Слэша.
Народ расступился, Катрин вышла к трибуне и поставила на землю медицинскую каталку. Откинула простынь, обнажив до пояса тело Слэша.
- Я говорил вам тогда, что погружение не подготовлено. Что спешка не нужна и опасна. Что нам нужно еще шесть-восемь дней. Так? Вы не дали нам этих дней, вы заставили людей идти под воду. Вот результат. Он погиб из-за вашей глупости и вашего упрямства. Его убили вы. И сейчас каждый из вас, убийцы, подойдет и положит руку ему на грудь. Почувствуйте под пальцами холод мертвого тела. А кто не захочет, клянусь, я оторву тому руку. Dixi, я кончил.
Люди, по два человека с каждой стороны носилок, подходили к телу, клали ладонь на грудь, стояли неподвижно несколько секунд, отходили. Вместо них подходили следующие. Кто-то включил через динамики музыку. Торжественные аккорды реквиема плыли над залитой солнцем площадью. Мрак сошел с колесницы и пошел, куда глаза глядят. Все получилось не так. Он сам не знал, чего добивался, но не этого. Может быть, криков, возмущения, протестов.
Мрак остановился перед холмом из каменных обломков. Раньше его здесь не было.
Могила Шаллах - догадался дракон. - Как же она выросла.
- Ты опять устроил шоу, папа. Зачем? - Лобасти приземлилась рядом.
- Шоу. Вот именно, шоу. Как оно смотрится?
- Ужасно, па.
- Я хотел не этого. Не знаю, чего, но не этого. Мартышки все переиначили. Они все превращают в спектакль. Они сейчас любуются собой.
- Ну да! Ты назвал их убийцами, а они в тайне этим гордятся. Моськи. И речи ты не умеешь толкать. - Лобасти прижалась лбом к плечу Мрака.
- Я хотел сказать им, что совсем недавно Слэш был теплый, живой. Мечтал подняться наверх, жениться. Как мы все вместе под водой работали. Мы на Зоне мечтали уйти наверх, и здесь, под водой, тоже - наверх.
- Па, знаешь, как мы за тебя боялись. Особенно, когда твой надувной матрас на берег выкинуло. Ма говорит: "Не бери в голову, видишь, он лопнутый." Мол ты сам его выкинул. А сама все ночи на берегу проводит. А к берегу две твои канистры с апельсиновым соком прибило... А потом мы смотрим - пузыри по-прежнему регулярно из-под воды идут, и успокоились немного. Па, почему вы никакого телефона под воду не взяли? Что может быть проще? Два аппарата, три тысячи метров провода до берега, и все.
- Я не знал, что не взяли. Но мартышки считают, что в случае аварии земля все равно помочь не сможет, так незачем внушать людям ложные надежды. Пусть не расслабляются, рассчитывают только на себя.
- Глупо.
- Глупо, - согласился Мрак.
- А почему ты соленую воду не пил? Из солидарности?
Мрак удивленно повернулся к Лобасти.
- Ты не знал? Драконы могут пить соленую воду. Противно до тошноты, но не смертельно. А для людей воду в бочке мы могли бы вам на тросе спустить. И генератор могли бы. Я лично бы спустилась и помогла с ремонтом.
- Я бы тебе за это хвост оторвал. Тебе не о себе думать надо, а о наследнике.
Драконочка ничего не ответила, только крепче прижалась к нему.
Понтон шел полным ходом, буксируя за собой подводный дом. Капитан застопорил машину, когда берег почти скрылся в легкой дымке. Матросы обрубили буксирный конец, и дом начал самостоятельное плавание. Подошел Угол, протянул Мраку винтовку.
- Что я должен сделать? - тихо спросил Мрак.

Предыдущая страница 30 Следущая страница


Павел Шумил

- Прострели крышу, командир. Так воздух слишком медленно уходит.
Мрак поднял винтовку, кончиком когтя нажал на спуск. Пуля пробила выцветшую ткань купола, в пробоине засвистел воздух. Подводный дом с телом Слэша начал медленно погружаться. Когда над куполом сомкнулась вода, капитан дал команду: "Малый вперед, право руля." Понтон пошел к берегу. Для него это тоже был последний рейс. Больше понтон был не нужен.
Мрак взлетел, завис на высоте нескольких метров. Дом уходил в глубину, сверкая огнями как праздничная игрушка. Мрак подождал, пока огни не сольются в глубине в неясное светлое пятно и полетел к берегу. Быстро темнело. На понтоне зажглись огни. Еще больше огней загорелось на берегу. Мрак устремился туда, где их не было. Приземлился, едва различая землю. Здесь, недалеко от экватора, темнело очень быстро. Где-то совсем близко звучала костяная флейта Катрин. Вскоре Мрак увидел ее силуэт. Рядом - Пен и Фауста. Подошел, лег на теплые камни и узнал место. Курган Шаллах - так его теперь называли.
- Каждый вечер сюда приходят люди и кладут новые камни, - сообщила Пен. - Ты о ней сейчас думаешь?
- О ней, о Слэше, о Зоне.
- Мрак, ты ее осуждаешь? Не надо.
- Кто я такой, чтоб ее осуждать? Да и за что? Малышка просто перепутала все на свете. Мне самому нужно было проследить за всем, но погружение... Мозги не в ту сторону работали.
- Спасибо тебе...
- Мрак, тобой здесь все гордятся, - сказала Катрин. - Особенно, старожилы. Утром хотели тебя чествовать, а ты всю славу отдал Слэшу. Ты знаешь, они ничего не поняли, но получилось тоже неплохо. В смысле укрепления авторитета драконов.
- Тоже неплохо, как сказал папа, когда кинул камнем в собаку, а попал в бабушку, - пробормотал Мрак.
Катрин выронила флейту, поймала на лету и посмотрела на него взглядом, полным восхищенного удивления.
- Что случилось? - удивился Мрак.
- Бугор как-то сказал: "Скорей на Луне заведутся кролики, чем Мрак расскажет анекдот про тещу".
Мрак провел ночь под открытым небом. Лежал на камнях, смотрел, как постепенно проявляется на фоне неба силуэт кургана Шаллах. Думал о жизни, о себе, смотрел на звезды, наблюдал восход солнца. Утром к нему присоединилась усталая, с покрасневшими глазами, Лобасти.
- Ну как? - поинтересовался у нее Мрак.
- Плохо, па. Только с моими лапами и копаться в микромеханике. Запустила одного крабика. Два манипулятора из восьми с грехом пополам работают. Если успеет второго починить прежде, чем сам развалится, то живем. А нет, так нет.
- Лобасти, я вот над чем думаю. Ну, добьюсь я закрытия Зоны. А с преступниками что делать? Не с такими, как мы с Катрин, а с настоящими.
- Вроде тети Мэгги?
Мрак поморщился.
- Да, вроде нее.
- Па, весь вопрос в том, чего мы хотим добиться. Хотим, чтоб человек исправился, или хотим наказать на всю катушку. Дело ведь не в Зоне, а в том, что с нее уйти нельзя. Будь ты хоть ангелом во плоти, но если на Зону загремел, то все. Навсегда. Так ведь? Помнишь, что ты драконам про Мэгги говорил? На Зону она попала за дело, но давно все осознала и искупила.
- Ты умница, Лобастик. Мне надо подумать над тем, что ты сказала. И над тем, как изменить законы.
- Па, ты ничего не забыл?
- Вроде, нет. Если есть закон, его можно изменить. Если нет, его можно придумать.
- Зона там, а мы здесь.
- Ах, вот ты о чем? Если мы с Зоны ушли, неужели отсюда не уйдем? Я знаю одного зеленого дракона, который может это сделать.
- Какой скромный. О себе в третьем лице.
- Это не я. Я руко-вожу, - Мрак поводил лапами в воздухе, показывая, как он это делает.
- Где же прячется твой дракон? - устало проговорила Лобасти. - Хочу на него посмотреть.
- Это можно. Иди домой, открой Пенелопин бар, загляни туда.
- Но там пусто. Коньяк ты вылакал, одно зеркало осталось... Папка! Я сейчас тебя стукну!
К обеду Мрак приплелся домой. Катрин работала за компьютером. Лобасти спала. Девушки в своих обтягивающих костюмах под драконов заново выбрили головы и надушились. Они волновались, поминутно поглядывали на часы и явно кого-то дожидались. Танцы были назначены на вечер, значит переполох не из-за них. Мрак решил не ложиться, а выяснить, ради чего все эти приготовления.
За две минуты до обеденного гонга пришла вся команда подводного дома. Угол, Плюс, Штрих и двое новеньких, помогавших на последнем участке подъема. Головы старожилов были тщательно выбриты. Мрак жалобно замычал, рухнул на матрас и накрыл голову подушкой.
До начала танцев оставалось минут сорок, танцевальная площадка была пока свободна, и Мрак решил расслабиться. Как утверждают драконы, надо иногда делать глупости. Он прослушал, наверно, половину фонотеки прежде, чем нашел подходящую музыку. Мрачные, тяжелые басы и глухой, размеренный ритм барабанов удивительно соответствовали его настроению. Было в этой музыке что-то от угрюмых песен галерных рабов, и от песен викингов, которые напевала Катрин, и от тяжелой поступи легионеров на марше. Мрак пустил музыку на трансляцию и вышел на танцевальную площадку. Люди послушно освободили место. Медленно и тяжело начал он танцевать. Это был танец мужчины, танец усталого воина, вернувшегося из боя. Полузакрыв глаза, Мрак тяжело и угловато переставлял лапы, наклонив голову делал угрожающие движения корпусом. Вокруг площадки начали собираться люди. Откуда-то, раздвинув людей, на площадку вышли Лобасти и Катрин. Копируя стиль Мрака, они двигались грозно и тяжело. Сошлись в центре площадки, голова к голове, образовав трехлучевую звезду.
- Па, эта музыка не то, что ты хотел, - зашептала Лобасти. Она как сиртаки, только поначалу медленная. Слушай меня, я поведу. Кладем на плечи друг другу крылья. И-и раз.
Что такое сиртаки? - только и успел подумать Мрак. Темп музыки изменился. Вступил новый инструмент. Барабан, взрывающий ритм сериями из трех ударов.
- Кружимся направо, - подсказывала Лобасти. - Теперь вскидываем крылья. И-и раз! - Под глухой рокот большого барабана драконы распахнули крылья.
- Теперь налево. Сейчас будет смена темпа. Танцуем в том же ритме, но выпускаем когти. И-и раз! - подсказывала, сочиняя на ходу Лобасти. Мрак выпустил когти и сложил их в копыто. Шаги драконов теперь дробной чечеткой вторили барабанам, отчего казалось, что двигаются танцоры вдвое быстрее. Музыка набирала темп.
- На задние лапы. Разворачиваемся в линию, - отрывисто командовала Лобасти. - Опять смена темпа. Па, ты в прежнем, мы вдвое быстрей. Пируэт. И раз! Па, на колено. И раз! Катрин, пируэт! И раз! В другую сторону. Раз!
Музыка опять удвоила темп. Барабаны рокотали, вступали новые, пронзительные духовые. Гибкие драконочки извивались и кружились, Мрак, более крупный и массивный, распахнув крылья, от чего казался еще внушительней, неистово бил в ладоши.
- Па, в круг, все вместе! - выкрикнула Лобасти, почти неслышная за неистовством музыки, - За моими ногами следите! Теперь каждый сам по себе. Пируэт... Замерли!
Драконы остановились за долю секунды до окончания музыки. Мрак только сейчас заметил, сколько вокруг людей. Вся экспедиция. Стоят, молчат, смотрят.
- Мы что-то не то сделали? - шепотом спросила Катрин.
- Конечно, не то. Посмотри под ноги, - так же тихо ответил Мрак. - Не надо было копытами...
Катрин опустила глаза и ужаснулась. Толстые доски не выдержали танца драконов, пошли щепой.
- Славно оттянулись, - прокомментировала Лобасти, подняла с пола щепочку и, пожевывая ее, пошла с площадки. Мрак обнял крылом Катрин, повел следом под молчаливыми взглядами людей. И только в этот момент толпа людей взорвалась криками. Крики постепенно перешли в скандирование трех слов на непонятном языке. Из темноты выскочили запыхавшиеся Пен и Фауста, как всегда в минуты сильного волнения одна схватила Мрака за левую лапу, другая за правую.
- Девочки, в двух словах, быстро, что мы не так сделали? Нарушили какое-то табу? - спросила Катрин.
- Когда? - в один голос спросили обе.
- Сейчас, только что. Что они кричат?
- Вы ушли с минуты славы. Наверно, так даже лучше. Мы все равно не смогли бы нести вас на руках. И лавровых венков здесь нет. А девственницы вам и подавно не нужны.
- Не так быстро. Я ничего не понял. Кому не нужны девственницы? - удивился Мрак. Лобасти хихикнула. Она всегда первой разбиралась в любой ситуации.
- Все, как один, удостоили вас минуты славы. Вы же не знаете! Минуты славы могут удостоить любого, кто сделал что-то выдающееся. Ему надевают на голову лавровый венок и несут на руках туда, куда он скажет. В древние времена еще дарили рабыню-девственницу. Если на следующий день он был ей недоволен, ее побивали камнями.
Обрубок хвоста Мрака взвился вверх, а на морде появилось мечтательное выражение.
Мрак опять лежал на камнях рядом с курганом Шаллах. Он хотел выбрать тихое, безлюдное место, но ошибся. По двое, по трое приходили от танцплощадки люди, приносили с собой камни, забрасывали на вершину кургана. Стук скатывающихся камней сбивал с мысли, но подниматься не хотелось. И все же Мрак уже совсем собрался подняться, когда почувствовал рядом человека.
- Здравствуй, Кербес. Мы сильно испортили танцплощадку?
- Нет. Парни настелили новый слой досок, и уже танцуют. Я выделил киберов, но их прогнали. Я и не думал, что драконы могут так лихо отплясывать. Вы же весите больше четырех тонн.
- Я сам не думал. Хотел отдохнуть под спокойную музыку. Отдохнул... Лобасти, умница, спасла от позора.
- Вы что, ни разу не слышали эту мелодию?
- Лобасти слышала. Танец она придумала. Любит пыль в глаза пускать, а Катрин ей потакает.
- Так значит, это была импровизация? У вас, драконов врожденный талант.
Мрак поднял лапу и почесал в затылке. Мрак-человек танцевать не умел. Мраку-дракону было не до танцев. Странно это... Хотя...
- Талант тут ни при чем. У нас нервное волокно быстрей сигналы пропускает. Ты пробовал на Луне на батуте прыгать?
- Нет.
- Оттолкнешься и летишь, летишь, летишь. Можно переднее сальто провернуть, подумать секундочку, и заднее сделать. Подождать немного - и опять переднее. И все еще вверх летишь. Так и у драконов - мозг работает быстро, а тело двигается медленно. Есть время обдумать каждое движение. Наверно, так. Надо будет у Катрин спросить.
Кербес, крутя пальцем в воздухе, представил прыжок на батуте на Луне, кивнул головой и задал следующий вопрос:
- Мрак, почему я самые важные новости узнаю последним? Почему вы, драконы, не сказали мне, что произошли от людей?
- А имеет это хоть какое-то значение? Я - дракон. Катрин - дракон, Лобасти - дракон. Людей среди нас нет. Наши люди остались там.
- Имеет. Для Блейза это имеет очень большое значение. А насчет того, что вы драконы, можно поспорить. Даже Лобасти с этим несогласна.
- Кто же я?
- Человек в шкуре дракона. Лобасти утверждает, что настоящим драконом можно стать только в третьем поколении. Она даже больше человек, чем вы с Катрин, так как воспитывалась среди людей. Драконами станут только ее внуки. Не дети.
Мрак покатал эту мысль как леденец на языке. Мысль ему не понравилась.
- Ну и пусть. Вам же хуже. Кстати, вы своим людям тоже говорите далеко не все. Пенелопа с Фаустой искренне считают, что находятся в глубоком прошлом.
- Не знал. Видимо, они не следили за последними работами Трепеда. Это неважно. Время, пространство, какая разница? Особого значения это не имеет.
- Повтори.
- Это не имеет особого значения.
- Вот-вот. И я об этом.
Кербес рассмеялся.
- Один - ноль в пользу драконов. Мрак, вы действительно хотите починить катер и уйти в свой мир?
- Да. У меня остался неоплаченный должок перед тем миром. Не люблю оставлять долги.
- А перед этим миром?
- Перед этим миром у нас долгов нет.
- Но он нуждается в помощи.
- Кербес, ты думаешь, мы уйдем так же, как появились. Неожиданно и без следа. Это не так. Мы уйдем, но канал останется. Будем по выходным летать друг к другу в гости. А среди наших людей и драконов наверняка найдутся специалисты по вашим проблемам.
- Но вы первые. И вам верят люди. Мрак, ты когда последний раз читал хроники контакта?
- До погружения. Хроники выполнили свою задачу. Теперь они представляют чисто исторический интерес.
- Вот как? Какая же задача перед ними стояла?
- Создать нужное общественное мнение вокруг драконов. Кстати, куда подевался Питтак?
- Не вылезает из лаборатории. Из образца вашей ткани пытается вырастить биоантигравитационную машину.

Предыдущая страница 31 Следущая страница


Осколки Эдема

- Бедняга. Удачи ему. А где сейчас Блейз?
- Ушел из экспедиции. Он конченый человек. Особенно после того, как внес в хроники ваш последний разговор насчет поединка. И описание того, как Шаллах, спасая от поединка тебя, пыталась его убить. И как он с перепугу убил ее. Я посоветовал ему сменить имя и внешность, иначе фанатики на большой земле могут его разорвать.
- Откуда на большой земле знают о драконах?
- Разумеется, от нас. Хроники поступают в мировые информационные компьютерные сети. Твоя жена Катрин ведет очень большую работу, отвечая на письма со всех концов мира.
Мрак решил, что отстал от жизни. Как только вернется домой, обязательно ознакомится с новостями.
- Кто обидел сестренок? Если водолазы, я их в унитазе утоплю.
Пенелопа и Фауста дружно отвернулись к стене.
- Катрин, кто их обидел?
- Ты, кто же еще. Лобастика до слез довел.
- Я? Не может быть.
- Ты ей поручил изготовить аппаратуру нуль-перехода, чтоб мы могли уйти в наш мир. Мрак, она же не нуль-физик. Ну как ты мог?!
- Ничего не понял.
- Чего тут не понять? Лобастик боится, что не справится, что ты ее уважать перестанешь.
- А лысеньких я чем обидел? - спросил Мрак, поймал книжку, которую запустила в него Фауста и посмотрел название - "Лукиан из Самосаты. Избранное". Открыл на середине.
- Ты же хочешь в наш мир вернуться. А им как быть?
- О, боги Олимпа! Клянусь развалинами Tpои, я никого не хотел обидеть.
Обе бритые головки тут же повернулись к нему.
- Кто разрушил Tpою? Когда?
- А разве она еще стоит?
- Два месяца назад стояла...
- Слышь, Катрин! Умели же строить люди. Три тысячи лет, а она все стоит. Пойду, поговорю с Лобасти.
- Девочки, разве так можно! - донесся из-за двери голос Катрин. Мрак улыбнулся.
- Ну почему я должна быть гуманной и отзывчивой? Мне здесь никто доброго слова не сказал. Отожми фиксатор, только нежно, без силы. Вот так. Теперь - левый. Готово. А доброе слово - оно и кошке приятно. Крокодилом обзывали, в крыльях дырок наделали, а хоть бы кто догадался букетик подарить. Среди вас один настоящий мужик - Дирак. Но молчит как истукан. Сверху посвети. Имею я право пожить в свое удовольствие? Правей, правей свети. Так держи. Я еще ни разу отпуск не брала. Если в год по месяцу, это полтора года накопилось. И потом, вы не знаете моего папу. Дадите ему волю, он из вас людей сделает, только... Как бы это помягче сказать? Слышали про активный метод лечения инфаркта? Это когда больные на второй день встают, а на третий трусцой бегают. Кто выздоровел, тот на всю жизнь выздоровел. У метода лишь один маленький недостаток. Отсев большой.
Мужские голоса что-то забурчали в ответ. Слов Мрак не понял. Но разговор шел интересный. Мрак решил послушать продолжение.
- А как иначе отделить зерно от плевел? Между прочим, сорняки как раз самые жизнестойкие. Вы здесь видели, как ящеры друг друга лопают. У нас это называется естественный отбор. Если его убрать, начинается вырождение, что мы и видим на примере вашей цивилизации.
- Радикализм молодости, - разобрал Мрак голос Красса.
- А я и есть молодая, красивая, обаятельная и привлекательная. У меня линия шеи классическая. А когда я вот так через плечо посмотрю, мужики готовы за мной хоть в ад идти. Аид по-вашему. С другой стороны посвети. Ага... Третий сверху контакт прижми... Есть, припаяла. На чем я остановилась? Что вы будете делать, если папа скажет, что за три года из вашего общества настоящих людей сделает, но уцелеет только каждый третий?
Ага, - подумал Мрак. - Почему сегодня не первое апреля..?
Он бесшумно отошел, взлетел, сделал несколько кругов, работая крыльями с полной отдачей, пока не начал тяжело дышать, шумно приземлился у двери.
- Лобасти, у меня мысль появилась. Кербес, Красс, хорошо, что вы здесь. Идея как раз вас касается. Я могу вдохнуть новые силы в ваше общество года за три. Нужно поставить людей в экстремальные условия. Кто не справится, умрет, но кто выживет, человеком станет. Устроим на вашей планете маленький конец света. Объявим, что через неделю на Солнце будет мощнейшая вспышка. И перегоним всех людей сюда, к динозаврам. Здесь суем в лапы рюкзак с минимальным набором необходимого и развозим группами по поверхности планеты. Пусть учатся выживать.
- А что будет с теми, кто останется?
- Для них можно устроить вспышку на Солнце. Можно взорвать хороший ядерный заряд в десяти миллионах километров от Земли. Чтоб с любой точки планеты казалось, что это Солнце вспыхнуло. Если взорвать над Тихим океаном, то почти никто не пострадает, кроме Австралии. Зато потом можно объявить, что на Земле высокий уровень радиации, и возвращаться нельзя, пока не спадет до приемлемого. Представляете, обстановка! Паника, неразбериха, никто толком ничего не знает. Только в такой ситуации и выяснится, кто чего стоит. Сначала люди голодают, потом учатся охотиться, добывать себе пищу, строят дома, распахивают поля, заводят огороды. Через пять лет их уже с места не сдвинешь, поэтому заканчивать надо через три года.
- Мрак, сколько человек погибнет? По самой грубой прикидке?
Дракон сделал вид, что смутился, потеребил себя за ухо.
- Уцелеет один из трех-четырех. Но зато - самый энергичный. И пусть вы его сейчас не цените, сорняком считаете. Сорняки как раз самые живучие. - Мрак с удовольствием наблюдал, как вытянулись лица людей.
- Не стыдно, пап?
- Что? Почему?
- Под дверями подслушивать не стыдно?
- Ну зачем так сразу - подслушивать! Шел мимо, случайно услышал... А как ты догадалась?
- Хвост опусти, благодетель человечества. Вещаешь как черный ангел, а хвост трубой. Кто тебе поверит?
Мрак оглянулся, сделал над собой усилие, прижал хвост к полу.
- Есть такой анекдот про собаку, которую хозяин научил в покер играть...
- Па, в этом мире он тоже есть. Хвостом виляет, когда карты хорошие, так?
Мрак огорченно вздохнул.
- Ну, а у тебя как дела?
- Все путем, па, но очень медленно. Завтра запущу первого ремонтника, тогда он будет работать, а я - отосплюсь. Нервная стала, на людей рычу.
Понуро тащился, куда глаза глядят. Все шло не так. Мрак чувствовал свою ненужность. Все были заняты делом, один он - не пришей кобыле хвост. Опять о хвосте, черт бы его побрал. Пять лет ждать, пока отрастет. Ну, хотя бы два года - уже не стыдно будет на глаза показаться. Стыдно быть драконом без хвоста. И с дефективным чувством юмора. Как жить дракону без чувства юмора?
Откуда-то появилась Катрин, дотронулась до плеча, пошла рядом.
- Кэт, я себя чувствую так, словно в первый год на Зоне. У тебя нет такого чувства?
- Тебе не с кем сражаться.
- Наверно, так. Мартышки нас приняли, все как задумывалось. Можно заводить детей, не нужно о будущем беспокоиться. Как-то незаметно это случилось. Будто в шахматы играл, атаки планировал, оборону укреплял, и вдруг бах - ходить некуда. Пат. Ни славы, ни удовольствия.
- Ты победил, любимый. Только быстрая победа приносит радость, такую же скоротечную, как и путь к ней. Победа, доставшаяся долгим трудом, оставляет после себя пустоту и усталость. Короткий миг торжества, а потом пустота и усталость. Почти как после поражения.
- Но даже короткого мига не было.
- Тебе просто не повезло. В тот день умер Слэш.
Потерпел победу, - подумал Мрак. - Неужели Платан с Дорианом испытывали то же самое, когда нянчились со мной на Зоне?
- Кэт, скажи, счастье существует?
- Да, милый. Для тебя счастье - это путь к победе. Для меня - рядом с тобой.
- А для мартышек?
- Для каждого свое. Не надо называть их мартышками. Они люди.
- Ты говоришь, люди, а Красс голову побрил. Кэт, я на Зону хочу, - неожиданно для себя пожаловался Мрак.
- Куда ты, туда и я. Лобастик тоже туда хочет.
- А лысенькие?
- Все устроится.
- Тихо, успокойтесь! - Лобасти постучала по столу председательским молотком. - Начинаем собрание. Слово предоставляется мне.
Зал встретил это скромное заявление оживленным гулом. Лобасти подождала, пока затихнет шумок.
- Как вы знаете, наша экспедиция была задумана как спасательная. Мы должны были поднять со дна катер с медицинской аппаратурой чтобы спасти девушку Селену. Мы опоздали, она умерла еще до того, как мы спустились под воду. Сегодня мы бы ее спасли. И сегодня мы знаем, что опоздали бы в любом случае. Даже если бы подняли катер в тот день, когда она разбилась. Я закончила ремонт биованны. Цель экспедиции выполнена. Если у кого есть проблемы со здоровьем, заходите. Завтра подумаю, как перекачать информацию из наших компьютеров в ваши, тогда программа экспедиции будет полностью выполнена. Вопросы есть?
- Вы на самом деле хотите покинуть нас и вернуться в свой мир?
- На самом деле. Хотеть не вредно. Получится ли - вот в чем вопрос.
- Разве вам здесь плохо? - жалобный девичий голосок.
- Не плохо. Совсем не плохо, потому что очень плохо. Ни одного спокойного дня, все на нервах, все в спешке. Устала как собака вашу ругань слушать. О подушке мечтаю как моряк о береге. А там... - Лобасти мечтательно прикрыла глаза. - Там небо голубое, высокое, там сосны до неба, там птицы поют... Нет, не верьте беременной бабе. Там голый камень на девяноста девяти процентах суши. Там жуткие ураганы. И лишь один процент - зеленое пятнышко. Оазис. Именно в этом оазисе мне приспичело родиться. Я хочу, чтоб вся Зона была зеленой. Вся, а не этот пятачок, который за день пересечь можно.
Мрак вернулся домой. Лобасти спала. Лысенькие и Катрин работали за компьютером, разбирая текущую почту. Водолазов нигде не было видно. Мрак пошатался по дому, смахнул пыль с экрана компьютера, перелистал Лукиана из Самосаты. Порылся на книжной полке Пенелопы. Одна античная классика. Вышел из дома, сходил, положил пару камней на курган Шаллах. И пошел разыскивать Кербеса. Кербес спорил с Крассом. Мрак понял, что помешал. Но не ушел.
- Красс, зачем ты побрился?
- Лысею. Давно собирался, но раньше засмеяли бы, а теперь - можно.
- А-а. - Мрак огорченно лег на пол, положил лапы на голову.
- Не спится?
- Кербес, есть у тебя дело для дракона? Чтоб нужное было, нелегкое, опасное. Ну, ты понимаешь, чтоб душа отдохнула. Чувствую себя пятым колесом в телеге.
Кербес озадаченно посмотрел на Красса.
- В хорошо организованной экспедиции опасного не должно быть, - задумчиво заметил Красс.
- Кто говорит, что наша экспедиция хорошо организована? Я этого не говорил. Нет, Мрак, ничего трудного и опасного в ближайшее время не ожидается, - отозвался Кербес.
- Жаль, - пробормотал Мрак. - Шаллах бы нашла.
Поднялся и побрел в темноту. Кербес и Красс поспешили следом.
- Мрак, мы твой план обсуждаем.
- Вы с ума сошли, - уныло отозвался дракон.
- Нет, разумеется, никаких взрывов на Солнце. Главное ведь в нем не это. Важно разбить людей на множество маленьких обособленных коллективов, чтоб выживание в группе зависило от каждого. А повод для изоляции можно найти и получше взрыва на Солнце. Например, смертельная болезнь с длительным инкубационным периодом.
- Вы ненормальные. Разве можно так обманывать свой народ?
- Ты хочешь, чтоб я сказал: "Нет, нельзя"? Я говорю: нет, нельзя. А что можно? Смотреть, как мы вырождаемся? Еще три-четыре поколения, и в обществе не останется сил, способных повернуть процесс вспять. Что тогда?
- А почему бы не взяться за воспитание детей? Забрать детей в интернаты, и через поколение получите такую цивилизацию, какую хотите.
- Где взять столько воспитателей? Один воспитатель на восемь-десять малышей. Плюс учителя. Получается один взрослый на четырех детей. Мы с трудом набираем персонал в детдомы для детей, оставшихся без родителей. Но ты прав, из детдомов выходят энергичные, предприимчивые люди. Это наш золотой фонд.
... положил камень на курган Шаллах и почувствовал всплеск нуль-т. Машинально оглянулся, будто мог увидеть сквозь скалы, кто прибыл. Точно так же на секунду оторвалась от компьютера Катрин. Лобасти, не проснувшись, шевельнула левым ухом. А двумя минутами позже Кербес разбудил Красса.
- Мне нужен твой совет.
- Давай, я лучше тебе стихи почитаю. Слушай.
Игры окончены. Вот и призы
Прекрасные розданы. Время!
Медлить нельзя уж...
- Где-то я это слышал.
- В школе. Угадай, от кого я это слышал.

Предыдущая страница 32 Следущая страница


Павел Шумил

- От автора.
- Весло Харона! Правильно тебя, пса кусачего, Кербером зовут. Это последние слова Демонакта Афинского к народу. Он умер три тысячи лет назад!
- Знаю. Никакой он не афинянин, а киприот по рождению.
- Вот именно. А стихи я слышал от Мрака. Стоит у кургана Шаллах и бормочет. А вид как у побитой собаки. Только что на луну не воет.
- Медлить нельзя уж... Красс, как ты оцениваешь процесс интеграции драконов в человеческий социум.
- Эта проблема имеет две стороны. Отношение людей к драконам и отношение драконов к людям.
- Годы Тифона! Забудь о людях! Меня интересуют драконы. Могу я им верить?
- А себе? А стал бы ты будить меня посреди ночи, если б они были не драконами, а медвежатами коала? Ну не гляди на меня как гоплит на вошь. Что случилось?
- Ради Хроноса, перестань отвечать вопросом на вопрос. Неужели трудно ответить просто и прямо.
- И возложить на свои сутулые плечи бремя ответственности за судьбу цивилизаций. Я для чего на пенсию ушел? Чтоб спокойно по ночам спать, знай это! А ты меня по-прежнему будишь. Нет, уважаемый, твое время играть в Атланта.
- Красс, у меня уже есть мнение. И ответственность на мне. Но вопрос слишком серьезен. Я знаю свое мнение, мнение Блейза, хочу знать твое. Как в геометрии - через три точки можно провести плоскость.
- Ну ладно, я буду перечислять факты, а ты думай. Вчера Мрак приходил к тебе, спрашивал насчет работы. Под воду он пошел против своей воли, подчинившись решению общего собрания ЛЮДЕЙ. Драконы пытались спасти нас от нашествия муравьев. Спасли Лаэрта и пытались спасти Селену. Люди под охраной драконов каждый день купаются в океане. Могли мы раньше представить, что сможем в этом мире купаться в открытом океане? Катрин носит обол, который я ей подарил. Девчата ее мамочкой зовут. Лобасти на Дирака глаз положила. Готова за ним ружье чистить. Как она работала, ты видел. Распроси геологов, как охраняла их в ущелье птерозавров. И не забудь, они ведь согласились на сканирование памяти.
- Которое ничего не дало.
- Что оно ничего не даст, никто не знал. Но, что будет болезненным и опасным, отлично понимали. Тебя, кстати, предупреждали.
- Я все понял. Спасибо, Красс.
- Теперь говори, что случилось.
- Вновь заработал источник первичной энергии.
- Это хорошо.
- Он дает очень слабое поле, но это поле модулировано информационным сигналом.
- Источник искусственный?
- Да.
- А мы воспользовались чужой энергией..
- ... и перегрузили их энергосистему.
- Выходит, мы воры... Раньше за такое руку отрубали. Но причем здесь драконы?
- Их мир уникален. Он выпал из общего ряда. Как и наш. Наши астрономы выяснили у Лобасти, куда они летели. Эта звезда у них называется Квантор. Она отдана на растерзание физикам. Сказать, где она находится?
- Намекаешь на то, что мы похитили энергию у драконов?
- Нет. Они пока не владеют такими мощностями. Драконы были поражены, узнав, что мы зажгли звезду за четверть минуты. Но какая-то связь тут есть. Звезда отдана не простым физикам, а хронофизикам. Физикам, которые экспериментируют со временем. Вроде нашего Трепеда.
- Думаешь, мы ограбили наших потомков?
- Их потомков...
- Еще не легче. Информационную составляющую сигнала удалось расшифровать?
- Пока нет. Да и не в этом проблема. Ясно одно - драконы ищут нас. Вопрос - что делать нам? Все множество вариантов сводится к двум основным. Вариант первый - исчезнуть из этого пространства. Бросить эту звезду, уйти домой и затаиться на время. Судя по тому, что рассказывала мне Лобасти, драконы не смогут нас найти в бесчисленном множестве миров. Второй вариант - откликнуться на их поиски. До сих пор мы имели дело с тремя драконами. Теперь будем иметь дело со всем их миром. Это может быть опасно. Я думаю, сообщать об этом нашим драконам, или нет.
- Мальчишка! Немедленно! И он еще думает!
- Не гони волну! Не в куклы играем. - Кербес вскочил и забегал по комнате. - Судьбу цивилизации решаем.
- Судьбу смертельно больной цивилизации - это раз. А во-вторых, чего ты боишься? Что они завоюют нас? Ради чего? Ради жизненного пространства? Да таких миров, как этот, мы им тысячу наштампуем. Ради наших знаний? И так отдадим. К тому же, их знания выше наших. Ради богатств? Даже наша хилая промышленность может удовлетворить все потребности людей. А их техника по всем параметрам превосходит нашу. Примером тому их катер, который они зовут столетней развалиной. Что осталось? Люди? У них своих хватает. Уничтожить нас ради собственной безопасности? Да таких миров, как наш, бесчисленное множество. Все уничтожить невозможно, а значит и начинать незачем. Что в минусе? Гибель нашей национальной культуры под внешним влиянием. Подожди пятьсот лет, и она сама собой погибнет. Ну как, снял камень с твоей души?
- Ты всегда любого мог убедить, что черное это белое, белое это малиновое в крапинку. Ты прав, боюсь я. Еще как боюсь. Где ты видел, чтоб беда приходила оттуда, откуда ее ждешь?
- Я тоже боюсь. Уйдет Катрин к своим, перед кем я философствовать буду. Ну иди, тебя драконы ждут.
Когда Мрак вернулся, Лобасти в радостном возбуждении металась из угла в угол. Лысенькие сидели нахохлившись, прижавшись друг к другу в своем закутке. Катрин явно не знала, чью сторону принять. Она переводила взгляд с девушек на Лобасти и хвост ее нервно подергивался.
- Папка, нас ищут! Сам Великий Дракон! - Лобасти бросилась Мраку на шею.
- Откуда ты знаешь?
- Сейчас Кербер приходил, - объяснила Катрин. - Они сигнал поймали.
- Сигнал? Они уже здесь? - Мрак отстранил от себя Лобасти, попытался заглянуть ей в глаза, но драконочка закружилась по комнате в фуэте и опрокинула хвостом стол.
- Нас ищут, ищут, ищут! И скоро нас найдут! Оп-ля!
Лысенькие при этих словах еще плотнее прижались друг к другу. Мрак поймал пролетающий мимо кончик хвоста и зажал в кулаке. Лобасти потеряла равновесие, взвизгнула и упала в его объятия.
- Они здесь?
- Нет, па, но скоро будут! Они нам сообщение морзянкой шлют, Кербес установку расконсервирует, завтра ответить сможем! Представляешь, это у нас энергию похитили! И нас ненароком засосало. - Лобасти вновь закружилась по комнате, перекинув кончик хвоста через локоть, словно шлейф платья. - Хоть поверьте, хоть проверьте, так плясала я кадриль... - подпевала драконочка сама себе высоким, звонким голосом.
- Так чему ты радуешься?
- Как чему? Наши физики на таких мощностях работают, что звезды зажигать могут! Они массу прямо в энергию переводят. Правда, генераторы погорели, но это мелочи жизни!
Мрак потер лапой подбородок.
- Можешь немедленно вызвать сюда Кербеса?
Лобасти бросила на него встревоженный взгляд, достала из кармашка на поясе коммуникатор, произнесла несколько слов. Мрак сел рядом с лысенькими, погладил лапой их по спинкам. Многодневная апатия исчезла. Он вновь стал самим собой. Вскоре пришли Кербес и Красс.
- Кербес, я прошу у вас гражданство для себя, своих жен и будущих детей. Я хочу получить двойное гражданство. Можете вы это оформить юридически? - с ходу начал Мрак.
- А мы? - пискнула Фауста.
- И для девушек.
- Это срочно? - удивился Кербес.
- Да.
- Официально девушек никто не лишал гражданства. Но вы, драконы, исключительный случай. Желательно провести всенародный референдум.
- На это нет времени. Решать вам. Да, или нет?
- Но чем вызвана такая спешка?
- Отвечу на все вопросы, как только услышу ваш ответ.
- Хорошо, попробую догадаться сам. Вас не беспокоил этот вопрос пока мы не поймали сигнал из вашего пространства. Боитесь, что вас найдут драконы вашего мира. Если вспомнить ваше прошлое... для этого есть причина. Но вы ведь сами хотели вернуться на Зону, разве нет? Скажите, Мрак, что вы сделаете, если не получите гражданство?
- Если не получу один я, ничего. Если Катрин и Лобасти тоже не получат, уничтожу нуль-маяк нашего катера.
- И все?
- И все. Взятые на себя обещания я выполню. Вся информация из баз знаний компьютеров нашего катера будет передана вам.
- Вы хотите прикрыться нашим гражданством как щитом.
- Да.
- Поставить под удар всю нашу цивилизацию.
- Не надо из мухи делать слона. Никто не захочет начинать войну ради трех перебежчиков. Тем более, с цивилизацией, способной зажигать звезды.
- Хорошо! - Кербес хлопнул ладонью по столу. - Вы получили гражданство. Формальности оформим утром. Все?
- Все! - просиял Мрак, открыл Пенелопин бар и вынул бутылку из темного стекла. Вместо коньяка из бутылки выпала свернутая в трубочку записка.
Пьянство - это добровольное сумасшествие, - прочитал Мрак, однако вслух сказал другое - Пьющий вино и пьющий воду никогда не поймут друг друга. - Он тяжело вздохнул, обвел всех взглядом. Лысенькие захихикали, Катрин грустно улыбнулась. Лобасти захлопала глазами и открыла рот.
- Твоя работа - Мрак нацелился на нее пальцем.
- Па, как ты догадался?
- Зачем пить всякую гадость, когда есть много хороших виноградных вин? - пришел на помощь Красс. Кербес, помоги старому человеку принести сосуды божественного нектара.
- Девочки! - намекнула Катрин.
- Ты не ответил на один вопрос, - напомнила Лобасти Мраку, когда люди вышли. - Мы собираемся возвращаться на Зону, или нет?
- Есть нюанс. Одно дело - вернуться самому, другое - когда тебя вернут граждане начальники. Лапки за спину, шаг влево, шаг вправо... Ну, ты поняла.
- Папа, ты дурак! - рассердилась Лобасти.
- Дурак! - согласился довольный Мрак. - Но предусмотрительный.
- Драконы не охотятся на драконов. Ты как был человеком, так и остался.
- Ничуть не изменился. Такой же параноик! - радостно откликнулся Мрак.
- А с нуль-маяком - это совсем бред. Тебе любой физик объяснит. Он с самого переноса потерял плоскость поляризации. Он сейчас работает в трехмерной плоскости этого континуума. Тем, кто нас ищет, от него пользы - ноль!
- Кербес не физик. То, что я говорил, называется не бред, а блеф.
- Все равно дурак, - произнесла Лобасти, но уже не сердито, а обиженно. - Мало тебе двух жен, так еще двойное гражданство подавай.
- Ага! - Мрак прижал к себе обеих жен, вспомнил, что обе на последнем месяце и тяжко вздохнул.
Известие о том, что драконы попросили гражданство, всколыхнуло всю планету. Красс и Кербес за ночь спланировали кампанию и утром все средства массовой информации писали о драконах, говорили о драконах, показывали драконов. Драконы на танцплощадке, драконы и геологи в ущелье птерозавров, Шаллах летит верхом на Мраке, Катрин, вытянув губы трубочкой, играет на костяной флейте. Лобасти с огромной линзой перед глазом ремонтирует кибера. Мрак с рабочими собирает понтон. Мрак и водолазы у тела Слэша. Катрин и лысенькие перед компьютером. Катрин с Нытиком на поводке. До острова докатывались только отголоски бури, поднявшейся на Земле. Люди ликовали. Огромные толпы вышли на улицы, заполнили площади. Люди несли наспех изготовленные плакаты: "Человек и дракон - навеки вместе!", "Драконы с нами", "Мы вместе!" На родине Шаллах установили и торжественно открыли ее памятник. Случилось то, чего боялся Мрак - молодежь начала брить головы. Мрак возмутился и потребовал времени в прямом эфире. Кербес охотно дал. Мрак подробно, с юмором объяснил, откуда у девушек такие прически. Просил не губить красоту, не обрезать волосы. В крайнем случае ограничиться косюмом в обтяжку с рисунком чешуи, как у Фаусты и Пенелопы. Эффект получился обратный. Брить головы стали еще интенсивней. Ателье засыпали сотнями тысяч заказов на костюмы в стиле драконов всех возможных цветов. Биологов экспедиции завалили просьбами прислать маленького динозавра (их теперь звали нытиками) в качестве домашнего животного. Недовольных было меньше пяти процентов. Большинство возмущалось не драконами, а шумихой, поднятой вокруг них. Кербес довольно потирал руки. Бригада психологов готовила тексты выступлений Мрака, разъясняла ему его позицию по тысячам мелких вопросов. Мрак стонал, но терпел. Только потребовал, чтоб съемки, интервью и подготовка к ним занимали не больше восьми часов в сутки. И чтоб не было идиотских вопросов типа боится ли он мышей.
- Их любая женщина боится, - ляпнула Катрин. Какой-то проныра-журналист сумел заснять этот эпизод и пустил его в эфир. Половина женщин планеты писали от восторга: драконы тоже боятся мышей. Лобасти тихо бесилась.
Мрак слушал писк морзянки и с интересом наблюдал, как Лобасти работает на ключе. Потом перевел взгляд на конвеер. По конвееру плыли вечные аккумуляторы. Когда Лобасти выбивала на ключе точку, из машины выскакивал маленький, стограммовый аккумулятор, которые применяли в фонариках, коммуникаторах, карманных компьютерах и прочих мелочах. Если же Лобасти выдавала в эфир тире, появлялся аккумулятор побольше. Килограммовый, какие используются в энергоблоках киберов.

Предыдущая страница 33 Следущая страница


Осколки Эдема

- Откуда это? - Мрак указал лапой на конвеер. Лобасти замахала на него крылом, чтоб не отвлекал.
- Мы решили соединить необходимое с полезным, объяснил Кербес. Чтоб передать сигнал вашим драконам, нужно преобразовать часть первичной энергии в массу. Напряженность поля первичной энергии изменится, драконы это зарегистрируют. Маленькая масса - один сигнал, большая масса - другой сигнал вашего двоично-последовательного кода передачи информации. Масса может быть любой, и мы решили дублировать полезные вещи.
- Ну вот и все. - Лобасти сняла наушники, щелкнула тумблером, выключая передатчик.
- Что ты писала? - спросил Мрак. - я только самый конец слышал.
Лобасти протянула ему листок и с хрустом потянулась.
"Вступили в контакт с авторами эксперимента. Это человеческая цивилизация с греко-римским уклоном. Отличные ребята, но ругаться любят не в меру. Ждем вас с нетерпением. Лобасти и компания. P.S. Извинитесь от моего имени перед отцом и матерью." - прочитал Мрак. Под буквами шли строчки тире и точек.
- Ай-я-яй, - сказал Мрак.
- Что, па?
- Это же исторический документ. Он в музее под стеклом лежать будет. А ты столько помарок наделала. О стиле уже не говорю.
- Где помарки? - Лобасти выхватила у Мрака бумажку, положила на язык, закрыла глаза и сглотнула. Кербес слабо дернулся, но не успел спасти реликвию. Лобасти открыла большие темно-синие глаза и окинула всех невинным взглядом.
- Не вижу никаких помарок.
- История тебе этого не простит. Она тебя осудит, - объяснил Мрак. Но Лобасти уже фальсифицировала исторический документ каллиграфическим почерком на чистом листе бумаги. Взглянула на часы, поставила дату и время. Подумала и добавила шикарную завитушку вместо подписи. Подняла листик за уголок, высунула кончик языка и лизнула с краю. Кербес поспешно выхватил его и спрятал в папку.
Фауста с невиданным упорством набросилась на изучение Единого языка. Пенелопа, водолазы и геологи тоже начали его изучать, но не с такой яростью. Девушка забросила все дела, не расставалась с толстой, замусоленой тетрадкой, зубрила и зубрила слова. Катрин помогала ей, как могла. Язык давался девушке тяжело, но ее упорство поражало. Мрак сначала посмеивался, потом начал помогать. Катрин смогла уделять больше времени остальным ученикам и как-то систематизировать занятия. Лобасти двое суток просидела за передатчиком. Мрак с трудом отобрал у нее наушники. Посоветовался с Кербесом, подключил ключ к компьютеру и пустил в эфир хроники контакта.
- Па, они же на латыни! Никто не поймет! - ужаснулась Лобасти.
- Переведут, - отрезал Мрак, взял ее за плечи, развернул и отправил в спальню.
- Скоро будем дома, - зевая, блаженно потянулась Лобасти и свернулась калачиком. - Нас сам Великий Дракон ищет.
- Кто такой великий дракон? - спросил Кербес.
- Он первый. Он во всех нас. Его надо видеть. Он все может. Как папа. - Лобасти уже спала.
- Бог что ли? - удивился Кербес?
Катер сделал круг над островом, завис над расчищенной между скал посадочной площадкой и плавно пошел вниз. Он был даже меньше того, на котором прилетели драконы. Мрак оглядел встречающих. Несмотря на строгие карантинные меры, Кербес даже оркестр организовал. Лобасти нервничала, ни минуты не оставалась без движения, казалось, была готова убежать куда подальше. Катрин, накрыв ее крылом, что-то шептала на ухо. Фауста зубрила речь. Пенелопа с Кербесом все еще спорили насчет деталей протокола. Один Красс выглядел спокойно и уверенно. Как самый опытный в протокольных встречах, он взял с собой стул и тоненькую книжку в мягкой обложке.
Катер сел. Откинулся и лег на землю люк. По ступеням неторопясь спустилась черная дракона. Хотела что-то сказать, но Кербес сделал жест рукой и грянул оркестр. Слова потонули в грохоте музыки. Тогда дракона приосанилась и торжественно, словно королева, двинулась вперед. Мрак восхитился, как без всяких внешних атрибутов она добилась такого эффекта. Всего - чуть приподнятые, напряженные, отведенные назад крылья, походка на упругих лапах с чуть заметной остановкой после каждого шага - и видно, что перед тобой знатная леди, обличенная властью. Из катера тем временем выходили другие драконы. Мрак ощутил всплеск нуль-т. Раз, другой, третий...
- Это сама Анна, - зашептала Лобасти. - Великий Дракон, леди Кора, леди Берта. Боже мой, я не думала, что все так серьезно. Они это из-за меня. Они меня судить будут. Мне бойкот объявят. Па, я боюсь, - закончила она необычно высоким голосом.
Имена Мраку ничего не сказали. Из катера появились Платан и Дориан. Мрак поиграл желваками, но вспомнил про двойное гражданство и несколько успокоился. А драконы все выходили и выходили из катера. Мрак узнал еще двоих - Тонару и Элану.
- Тимур, Майя, Гранит, отец, мать, Волна, Монтан, - называла Лобасти их имена и все больше робела. Под конец испуганно взвизгнула и спрятала голову Мраку под крыло. Такой испуганной он видел ее только раз - в детстве, когда на нее напала сова. Драконы выстроились в две шеренги, замерли, ожидая окончания музыки. Вперед вышла Фауста, приготовилась толкать речь. Музыка смолкла, наступила секунда тишины.
- Мама, мамочка, сейчас начнется! - разнесся над площадкой испуганный голос Лобасти. Она выпростала голову из-под крыла Мрака, повалилась на бок, изогнулась дугой. Но опоздала. Из нее появилось крохотное, мокрое живое существо, съехало по чешуе и упало на камни. Лобасти высунула язычок и осторожно лизнула мокрое крылышко. Драконы поломали строй, столпились вокруг, моментально забыв о церемонии, вытянув шеи пытались разглядеть новорожденного. Дракончик, испуганный таким вниманием, старался забиться под камень. Мрак протянул к нему ладонь, но дракончик зашипел, обнажив крохотные клыки. Он был меньше пальца Мрака.
Оркестр, пытаясь спасти положение, заиграл что-то медленное, торжественное.
- Пропустите! Ну пропустите же, бестолковые! - Мрак почувствовал, как кто-то пробирается у него под брюхом, приподнялся на лапах. В центре круга драконов появилась Пенелопа, опустилась на колени, подняла с земли дракончика, что-то прошептала ему, прижала к груди и понесла к дому. Драконы поспешно расступались, уступая ей дорогу.
- Пен, ты только не урони, - Лобасти семенила за ней, заглядывая то справа, то слева. - Его обмыть надо, или облизать. Ты не умеешь, дай я.
- Какие вы, мамы, все нервные. Я даже тяжелые роды принимала, знай это! А у нас все хорошо. Уже носик облизываем. Ути, мой маленький.
В дом ни драконов, ни людей не пустили. Даже Мрака. Фауста в обтягивающем зеленом костюме с рисунком чешуи решительно заворачивала всех, утверждая, что маме и маленькому нужен покой. Периодически из-за двери высовывалась голова Красса и сообщала последние новости. Через некоторое время вышла Катрин, сказала, что малышку вымыли, накормили, теперь она спит. Мрак нервно вышагивал под окнами и злился. Он вырастил Лобасти, а его даже в дом не пустили. Да что они понимают в воспитании!
- Понимаю, что невовремя, но не могли бы вы уделить мне несколько минут.
Мрак резко развернулся. Перед ним стоял зеленый дракон. Глаз почти не было видно за стеклами компьютерных очков. Очки новые, но пояс с кармашками побывал не в одной переделке. Черт разберет этих драконов, молодой он или старый. И Лобасти рядом нет.
- Представьтесь, пожалуйста.
- Ах, да, извините, - дракон вежливо шаркнул ножкой. - Дракон. Великий. Первый то есть.
- Очень приятно, - отозвался Мрак и тоже шаркнул ножкой. Он решил развлекаться по полной программе. - Мрак. Двоеженец. Космополит. Киллер. Беглый каторжник.
- Скажите, Мрак, у вас есть планы на будущее? Дело в том, что нам нужен специалист по Зоне. Я не смогу уделять ей много времени, но с планетой нужно разобраться. У вас, наверно, есть идеи на этот счет?
- Как не быть. Первым делом отменить пожизненную ссылку. Только срок. Хоть тысячу лет, но четко указанный срок. Без всяких амнистий и досрочных. От и до. Чтоб никаких надежд и разочарований.
Дракон внимательно слушал, и Мрак, неожиданно для себя выложил ему все, что накипело на душе.
- А как вы относитесь к Дориану и Платану?
- По-моему, важнее, как они ко мне относятся. Я в свое время здорово им насолил. Надо бы извиниться, но... Вы меня поняли.
- Тогда проблем с этим нет. Знаете, что сделаем. Я выделю вам группу. Ребята молодые, энергичные. Займетесь изменением статуса планеты. Только помните, никакой уголовщины при детях. Они все толковые, но совсем зеленые. Не испортите их. Работать будете в тесном контакте с наблюдателями Зоны. Со всеми проблемами - ко мне. Не потому, что я могу придумать лучшее решение, а потому что я хочу быть в курсе. И это будет льстить моему самолюбию начальника. Подумайте над моим предложением и приходите завтра. Я введу вас в курс дела. Расскажу о расстановке сил вокруг Зоны. А ответ дадите послезавтра. Договорились?
- А вы знаете методы моей работы?
- Знаю, - тяжело вздохнул Дракон. - По голове тебе настучать за такие методы. Грубо и неэффективно. Об этом тоже завтра поговорим.
- Как это - неэффективно! - возмутился Мрак.
- Могу на примере объяснить. Встретился тебе чиновник, который не хочет подписать проект закона о смягчении режима Зоны. Если закон лег ему на стол, значит чиновник крупный. Если крупный, значит рыльце в пушку. Если рыльце в пушку, значит ему светит Зона. Приди к нему и объясни, что драконы способны видеть грядущее, а в грядущем, скажем, через полгода, его ждет Зона. Что он сделает?
- Убежит.
- Попытается убежать. Но ты вернешь. Тогда он подпишет закон. Добровольно и с песнями, потому как для себя. Теперь рассмотрим твой метод. Приходишь ты к чиновнику, наводишь на него пистолет. Отказываясь подписать, он сразу становится борцом с терроризмом. Героем. Посмертно. Героев убивать нехорошо. Несправедливо это и неправильно. Из всякого дерьма героев делать.
Кербес мерил шагами комнату и зло поглядывал на Мрака. На столе остывала огромная кружка кофе.
- Вы что, не понимаете, что это исторический момент. Встреча двух великих цивилизаций. Прямая трансляция на весь мир. А вы из нее балаган устроили.
Мрак принюхался и направился к столу Кербеса. Провел носом вдоль ящиков и безошибочно выдвинул нижний. Правда, ящик был закрыт на замочек, но когда Мрак это заметил, было уже поздно. В ящике лежали две бутылки коньяка. Мрак распечатал первую.
- Тебе налить?
- Цикуты без сахара.
Мрак разлил коньяк по емкостям. Кербесу в хрустальную рюмку, себе в непонятный цилиндр из прозрачного пластика, стоявший у Кербеса на столе. Кербес тяжело вздохнул и достал откуда-то яблоки.
- Воды Стикса, как я мог забыть, что вы, драконы, любое серьезное мероприятие сорвете. - Кербес выпил, хрустнул яблоком, сел за стол и обхватил голову руками. - Разве я не пошел вам навстречу? Белые тоги с пурпурной каймой у ваших дипломатов не приняты. Хорошо! Я напяливаю на себя этот нелепый черный пиджак с хвостами... Скандал. Какой скандал! Ну чего вам еще не хватало? - Кербес сморщился и замотал головой. То ли от коньяка, то ли от воспоминаний. - Хотя, может, и к лучшему. Без белой тоги - это не дипломатическая встреча, а неофициальный прием. Я уже надеяться начал, что хоть в этот раз все по протоколу. Обмен верительными грамотами, подписание договоров о дружбе и сотрудничестве, о культурном обмене, о научно-технической взаимопомощи. Ведь как хорошо все началось. Как она шла! Сфинкс, не женщина. Тьфу!
- Никто этого специально не планировал. Лобасти переволновалась и родила раньше времени. Первой должна была родить Катрин.
- Да ты понимаешь, что через два часа всепланетный выпуск новостей. Что я покажу? - Кербес ударил ладонью по клавише, зажегся стенной экран. Съемка велась откуда-то сверху. Спины людей, справа три дракона, слева беззвучно играет оркестр. Пустое пространство, черная дракона с отведенными назад крыльями, за ней две шеренги драконов. Драконы замерли по стойке "смирно". Вдруг Лобасти валится на бок, сворачивается в кольцо. Все головы поворачиваются к ней. Драконы ломают строй, вприпрыжку бегут к Лобасти, окружают со всех сторон. Ничего не понять. Задние вытягивают вверх шеи, встают на задние лапы. Полная сумятица. Пенелопа храбро бросается в толпу драконов, расталкивает локтями, исчезает из виду под их телами.
- Могу я такое пустить в эфир? Кто хотя бы родился, - спросил Кербес.
- Не знаю. У маленьких драконов это не так-то легко определить. Вот сделаем томографическое обследование, скажу.
- Но мне же людям сообщить надо. Планета ждет.
- Сообщи, что если девочка, назовем Шаллах.
- А если мальчик?
- Тогда у Лобасти спросить надо. Слушай, друг Кербес, у меня есть идея. Можешь связаться с Лобасти? Я переговорку дома оставил.
Кербес набрал код, и Мрак тут же отобрал у него коробочку.
- Лобасти, это я. Рядом с тобой кто-нибудь из драконов есть?
- Элана.
- Пусть срочно направит Дориана и Платана к Кербесу.
- А ты где?
- У Кербеса. Он спрашивает, кто у нас.
- Ма думает, что девочка.
- А ты?
- Пацан, безусловно. Как он на тебя шипел!
Через две минуты появились Платан и Дориан в сопровождении Фаусты.
- Привет, мужики, - с ходу начал Мрак. - Вы сегодня утром Кербесу дипломатическую встречу сорвали. Теперь нужно срочно спасать положение.
Драконы растерянно переглянулись.
- В чем проблема? - спросили оба почти одновременно.
- Скоро выпуск новостей. Вы были в очках. Нужна картинка с очков о том, как родился мой малыш.

Предыдущая страница 34 Следущая страница


Павел Шумил

Драконы опять переглянулись.
- Мы были в задних рядах, - смущенно промолвил Дориан. Платан забормотал что-то под нос, видимо, беседуя с кем-то через очки.
- Будет картинка, - сказал он через минуту. Вопрос в том, как состыковать вашу технику с нашей.
- Я буду снимать телекамерой прямо с экрана. Высокое качество сейчас не нужно, нужно хоть что-то, - объяснил Кербес.
Через минуту явился Великий Дракон, принес небольшой, двухметровый голографический экран и портативный компьютер. Мрак расстроился. Он вовсе не хотел беспокоить по пустякам высокое начальство. Но Дракон только кивнул ему и взялся за Кербеса. Они моментально поняли друг друга. Мрак понял, что предводители уже знакомы. Дракон установил экран у стены, Кербес привинтил штатив с телекамерой к углу стола и начался монтаж информационного ролика. Кербес объяснял, что хотел бы увидеть, Дракон колдовал у компьютера, и на экране возникал нужный ракурс. Кадры, снятые телекамерами Кербеса чередовали с кадрами с очков драконов и компьютерной реставрацией.
- Здесь наплыв, - командовал Кербес. - Нет, не надо полную резкость. Пусть будет, будто оператор не успел навести как следует. Теперь - чтоб казалось, что он бежит. Картинка вверх-вниз прыгает. Так... Малыша крупным планом. Вид на толпу драконов. Это с моей телекамеры. Отлично! Пенелопу крупным планом. Ее руки. Малыша. Лобасти. Снова Пенелопу. Нет, нет, пусть со спины. Это же документальная съемка. Снова с моей телекамеры. Мама волнуется. Впереди Пен, за ней драконы. Здесь нельзя ли наплыв и почетче сделать, чтоб было видно, что у нее в руках. Вот так. Сцену у дверей. Счастливый отец нервничает и вышагивает под дверью. Его не пускают. Отлично. Теперь - интервью с отцом.
Мрак совсем забыл, что во всех углах кабинета Кербеса натыканы скрытые камеры. Впрочем, выглядел он достаточно презентабельно. Как-то незаметно полностью оброс чешуей, и снова был зеленым драконом, а не розовым в полоску. Как только ролик был закончен, Кербес передал его куда-то, дал несколько указаний насчет дикторского текста и удовлетворенно откинулся на спинку кресла.
- Да, именно в таком ракурсе. Новорожденный дракон на руках у женщины. Это символично.
- О, черт! - взвыл Мрак и бросился к двери.
- Ты куда?
- Воспитывать малыша. Они же избалуют его.
- Кто?
- Лысенькие.
Мрак опасался, что в дом по-прежнему никого не пускают, но его пропустили. Малыш лежал в манежике на одеяле, окруженный блюдечками с водой, медом, вареньем, мясным желе. Чешуйки отливали бирюзой и даже голубым. На брюшке чешуек не было. Розовая кожица, подсохшая корочка крови.
- Девочка, - сказал Мрак и понял, что втайне мечтал о сыне.
- Да ты что, па! Я сына хочу.
- Извини, милая, моя ошибка. Икс пустил вместо игрека. В следующий раз аккуратней буду.
Лобасти вытянула шею и еще раз придирчиво осмотрела маленькую.
- Снова девочка... А может, ты ошибаешься? Посмотри, какая грудка широкая.
- Вылитая ты. Это же видно. А почему нет ящика с песком?
- Ох ты, боже мой! - запричитала Лобасти и стала удивительно похожа на озабоченную Катрин. Мрак наклонил голову к малышке, но та зашипела на него. Высунув кончик языка, он осторожно лизнул малышку в нос, чуть не опрокинув на спину. Драконочка облизалась, чихнула, но больше не шипела. Признала.
- Мрак, ты говорил с Драконом. Что с нами будет? - подошла к нему Катрин.
- Не беспокойся, родная. Дракон вытер об меня ноги, пожурил и пригласил на работу. Буду экспертом по Зоне. То, о чем я мечтал, но не подпольно, а на полном серьезе.
Катрин почему-то расплакалась.

x x x

Мрак кончил обивать стенку сосновыми досками и удовлетворенно оглядел работу. Сосновые доски аппетитно пахнут, но на вкус... Кто раз попробует, больше не захочет. Осталась проблема - покрыть лаком, пропитать чем-нибудь, или оставить как есть. Если оставить как есть, могут потемнеть. Если покрыть лаком, исчезнет запах. Пропитать чем-нибудь, будет пахнуть не сосной, а этой гадостью. В прошлый раз он обил стену березой и натер воском. Получилось великолепно. Даже слишком. Стенку объели до пластика. Сначала грешил на детей, но однажды заметил, как Лобасти, увлеченная книжкой, отковыривает щепочки и отправляет в рот. Если мама так поступает, чего же требовать с детей?
Зазвенел звонок. Шаллах спикировала со шкафа и всем телом врезалась в клавишу активации нуль-кабины. Клавиша поддалась. Шаллах ссыпалась на пол и подбежала к двери. В комнату вошел Бугор.
- Шаллах, я же запретил тебе трогать эту кнопку! А если к нам хочет проникнуть кто-то чужой? Там же Зона, ясно тебе? Сегодня останешься без сладкого, ясно?
- Ты же дома, - насупилась драконочка. Мрак вздохнул. Он специально поставил под клавишу очень тугую пружину, надеясь, что у детей не хватит силы нажать. Но разве может что-нибудь остановить дракона? Даже маленького. Особенно, если он весь в маму.
- Не ругайся на нее. Ты же на самом деле дома. - Бугор поднял Шаллах и посадил себе на плечи. - Если бы тебя не было, мы бы никого не пустили, так малышка?
- Не заступайся за нее. Ты ее балуешь, - Мрак пытался оттереть тряпкой смолу с ладоней. - А она должна понять, что надо отвечать за свои поступки.
- Как будто ты в детстве всегда отвечал. - Бугор плюхнулся на диван. Маленький пушистый бомжик тут же вспрыгнул ему на колени.
- Тренер по плаванию не обязан сам уметь плавать. Он должен учить других.
Шаллах удивленно подняла ушки, не упуская ни слова. Такое от папы не каждый день услышишь.
- Женщины дома?
- К ужину будут. Лысенькие, кстати, тоже, так что оставайся. Лобасти на Кванторе, Катрин делает вид, что ловит динозавров.
- Почему - делает вид?
- Потому что взяла с собой Артема. Они там вдвоем много наловят.
Шаллах возмущенно фыркнула.
- А почему мою девочку не взяли?
- Да ты что! - возмутился Мрак. - Там же динозавры! Хищники! Кому-нибудь когда-нибудь удавалось усмотреть за двумя детьми сразу?
- За твоими - нет, - усмехнулся в усы Бугор. Шаллах опять возмущенно фыркнула.
- Что за бред ты провел через законодательное собрание? - перешел Бугор к главному. - Что за каждое убийство дается срок со среднюю продолжительность жизни? Это тихоне-Конану три срока, пол тыщи лет сидеть? А Мэгги, которая вообще никого не убила, под закон вовсе не подпадает. Да по этому закону вообще только несколько баб наверх уйдут. Самые лучшие, между прочим! Самые покладистые, добрые, ласковые. Народ тобой недоволен. Не того от тебя ждали.
Мрак довольно рассмеялся.
- Это только первый шаг. Я пробил принципиальную линию закона, отменил пожизненное. Ты видишь, что закон нелепый?
- Все видят.
- Вот и хорошо. Теперь будем вносить поправки. Поправку внести легче, чем пробить закон. Как тебе моя новая стенка?
Бугор подошел, поймал на палец капельку смолы, показал Мраку.
- Зато не съедят, - отозвался тот.
- Папа хитрый, - сказала Шаллах. - Знай это!

Предыдущая страница 35 Оглавление


Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • x x x (Страница 35)
    Мрак кончил обивать стенку сосновыми досками и удовлетвореннооглядел работу.


Павел Шумил

Осколки Эдема

Цикл: "Слово о драконе"

Читать книгу

Анонс

"Осколки Эдема" переносят героев романа "Стать Драконом" - ставших драконами - в другой мир. Корабль Мрака терпит крушение при попытке бегства с Зоны и падает на удивительную планету: почти точно повторяющая Землю во времена динозавров, она отсутствует на звёздных картах драконов и людей. Пострадавшие при посадке беглецы скоро выясняют, что рухнули на "альтернативную" Землю, созданную в результате грандиозного эксперимента астрофизиков.

 Содержание
Биография автора

Книга сделана Spider-ом на www.smallweb.ru
программой ChmBookCreator
Дизайн помог разработать Elfin


Павел Шумил

Биография

(Родился в 1957г)

В 1964г. окончил детский сад. :-) И в этом же году поступил в школу. Учился неpовно. В 3-м классе - почти двоечник (апогей - двойка по физкультуpе за полугодие - отнюдь не за хоpошее поведение).
В 5-м классе - почти отличник. С шестого класса сеpьезно изучал только те пpедметы, котоpые считал интеpесными и/или важными. Остальные - по необходимости.
Окончил школу без тpоек. В аттестате была даже одна пятеpка. По физкультуpе. Почему так? Нужен был сpедний балл для поступления в институт.
В 1974 г. поступил в ЛЭТИ (Ленингpадский электpотехнический институт). Семинаpы, лабоpатоpные и пpактические занятия посещал pегуляpно, лекции - очень pедко, так как все свободное (и не совсем свободное) вpемя пpоводил на кафедpе вычислительной техники.
Дважды выезжал со студенческим стpоительным отpядом в КОМИ АССР, один pаз - в Ленобласть.
В 1980 г. окончил ЛЭТИ (Специальность - электpонные вычислительные машины) и поступил в ЛНИВЦ АН (Ленингpадский научно-исследовательский вычислительный центp академии наук).
Обслуживал или pаботал на вычислительных машинах всех классов - от настольных до вымеpших динозавpов. Пpоминь, Одpа, Саpатов (аналог PDP-8), Электpоника-60, ДВК-1, 2, 3 (аналоги младших моделей PDP-11) Электpоника-79 (аналог стаpшей модели PDP-11/70), APPLE-II, ИСКРА-1030М, IBM PC XT, 286, 386, 486, PENTIUM,-2,-3,-4. Из кpупных ЭВМ - БЭСМ-6, CYBER-172, ЕС-1066, CHALLENGE (многопpоцессоpный сеpвеp семейства Silicon Graphics), а также pабочие станции того же семейства - INDY, INDIGO, INDIGO-2. В большинстве пеpечисленных машин успел оставить следы своего паяльника. Писал тесты для этих машин, обычные пpогpаммы, пpикладные, системные, дpайвеpы нестандаpтных устpойств. Пpокладывал локальные сети. В общем, pаботал инженеpом - эксплуатационником, инженеpом - pазpаботчиком, пpостым пpогpаммистом, пpикладным, системным и системным аналитиком.
Увлечения - велотуpизм, водный туpизм.
Фантастикой увлекался с детства.
Писать фантастику начал в 1994 году.
Первая публикация - 1999 год, cериал "Слово о драконе".

Оглавление