Павел Шумил - Одинокий Дракон

Павел Шумил

Итак, еще раз: почему я не могу существовать? Во первых, я не вписываюсь в законы физики и биологии. При массе 5 тонн и размахе крыльев 10 метров я не должен летать. А я летаю. Ладно, пусть я могу летать (а что же я сейчас делаю?), но я должен летать на скорости не меньше 400 км в час. У меня посадочная скорость должна быть километров 300, как у реактивного истребителя, а я могу висеть на месте как вертолет. И откуда я знаю о реактивных истребителях? В этом мире их нет. И еще долго не будет. Опять отвлекаюсь. Надо по порядку. Информация - это в третьих. Биология - во-вторых. А физика - в первых. Вот там, прямо по курсу, физическое явление намечается. Переход электростатики в электродинамику. С дождем и грохотом. Долбанет сейчас меня молнией, и полечу по всем законам физики. Вертикально вниз. Свежеподжареный и аппетитно пахнущий, с хрустящей корочкой. С высоты 1000 футов. Или 300 метров. Или 330 ярдов. Могут слоны летать? Покажите мне летающего слона, и я свой хвост съем. А, с другой стороны, когда я взлетаю, на деревьях сучья ветром обламывает. Кубометр воздуха весит меньше полутора килограммов. Площадь моего крыла - не больше 15 - 18 метров. На два крыла - 30 метров. И пять тонн. Почти 200 килограммов на метр. На тоненькую перепонку. И максимум три взмаха в секунду. Нет, по нормальным законам физики я летать не могу.
Теперь - биология. Во-первых, я - единственный дракон в этом мире. Единственный представитель своего вида. Причем, отлично приспособленный к окружающей среде. То есть, лучше всех. И при этом единственный. Не агрессивный, хотя отлично бронирован и вооружен. Могу перебить слону хребет ударом хвоста. Могу поднять носорога на рога. Могу перекусить бегемоту горло. И при этом всеяден. Могу (и люблю) есть сухую древесину. Могу, но не люблю траву. Ел мясо. Но сырое невкусно, а с костром возиться - в лом. Сухие березовые дрова сами по себе вкусные. Сколько несоответствий - с ума сойти. Шесть конечностей - раз. Двойная специализация зубов - как у хищников и травоядных скопом - два. Даже травоядные не едят сухую древесину. Грызут, зубы точат, но не едят. Я ем - три. Рога с регулируемым углом атаки - четыре. Вроде бы, у змей ядовитые зубы подвижные, но рога - ни у кого. Рога - признак травоядного, а клыки - хищника. У меня и то, и другое. Нонсенс. Далее - зрение. У хищников - направлено вперед, обзор где-то 180 градусов. У травоядных - круговой обзор. Я опять ублюдок. У меня 270 градусов. Далее - передние конечности. Таких в природе не бывает. Когти сжаты - бронированный кулак. Или копыто. Когти развернуты - не дай бог кому-нибудь с ними познакомиться. Когти убраны, пальцы выпущены - венец эволюции. Но у эволюции не хватило пороху на такую конечность. Или когти, или пальцы. Точнее, когти на пальцах. Только вот у кошек как? Куда у них когти убираются? Надо будет посмотреть. Черт с ними, с кошками. Крылья. У птиц и летучих мышей - это передние конечности. У меня - средние. Как у пегаса. Этого самого пегаса люди выдумали. А кто же меня выдумал? И изготовил. В единственном экземпляре. Эволюция не могла. Она конвейер любит, поточное производство. Да и не доросла она до таких, как я. Слишком я хорошо продуман. Слишком много законов нарушаю своим существованием. Значит, меня сделали. Кто-то. Собрались в кружок четыре мудреца. Один собрал костяк. Второй нарастил мясо. Третий обтянул шкурой, четвертый вдохнул жизнь. Я проснулся и пообедал. Всеми четыремя. И даже не спросил, зачем они меня сделали. А может и спросил, но ответ забыл, когда в ту скалу врезался. Красивая гипотеза, но где-то я ее слышал. И есть в ней недостаток. Мудрецов нет и драконов других больше не будет. Ни одного. Ни одной. Поэтому лучше остановиться на варианте, в котором я не пообедал. В этом случае ясно, что делать. Найти этих генных инженеров, посадить в кружок, снабдить материалами и пусть творят! А если не захотят? А вдруг они решат, что драконы будут представлять угрозу для человечества? Может, я не случайно в ту скалу въехал? Может, мне жизнь была как кость в горле. Поднялся повыше, разогнался в пике, только не под тем углом со скалой встретился. Вместо прямого удара получился скользящий. Так и не удалось лебединую песню спеть, ласты склеить, копыта отбросить. И ведь удалось бы, если б не ручеек под носом. И регенерация как у гидры. Ну кто мог подумать, что я такой живучий. Как десять гадюк. Нет, эта гипотеза всех фактов не объясняет. Ничерта она не объясняет. Поэтическая заумь, массаракш! Тридцать три раза массаракш! Спокойней, парнокопытный друг пернатых! Говори, что думаешь, но думай, что говоришь! Дождик начинается, что делать будешь? Мокнуть со всех сторон, или только сверху? Кто-то из великих сказал: "Не знаешь, что делать - сей разумное, доброе, вечное". Что бы такое посеять? Может, тот кустик удобрить? Или полить? С бреющего. Хотя, зачем его поливать, на болоте-то. Расслабься и думай о приятном. Вот видишь, какая крр-а-сивая молния. Ничего не видишь. Ничего, это сейчас пройдет. Вот снова травка зеленеет, птички поют. Или это у меня в ушах звенит? Лошадка..! В болоте... Тонет ведь! Тот плюгавый, что суетится на берегу - хозяин? Чем не повод для доброго и вечного. Как же ее вытащить? Легче всего - когтями за спину, но вытащу не лошадь, а кусок мяса. Лангет.
Пикирую, зависаю над лошадью, пытаюсь захватить ее под брюхо хвостом. Грязь летит во все стороны, ни черта не видно. С чего я взял, что меня хорошо продумали? На автомобили - и то стеклоочистители ставят.
Плюх!
Падаю в болото рядом с лошадью. Не совсем в болото. Передние лапы - на твердой земле. Выпускаю когти и тащу себя на берег. Чувствую хвостом, как забилась, а потом обмякла лошадь. Потерпи, бедняжка, никто тебя кушать не будет. Сейчас хозяин тебе травки принесет. Вылезаю, наконец, на полянку и осторожно опускаю лошадь на траву. Боже, я ей позвоночник сломал. Передние ноги сучат, задние парализованы. В глазах боль. Убрав когти, осторожно ощупываю спину. Ну что, сеятель разумного, доброго, вечного, спас животину? Теперь осталось объясниться с хозяином. Черт, сколько раз говорил себе: "Думать надо до, а не после." Жил себе тихо, мирно. Людей не трогал, они не трогали меня. Во всяком случае, последний год. Что было до этого, не помню. Теперь поползут слухи. Злой дракон задрал лошадь. Или - добрый дракон помогает крестьянам. Неизвестно, что хуже. Злого дракона надо убить, на это есть рыцари. Потому как рыцарям положено совершать подвиги и убивать драконов, дабы защитиь от оных селян. А доброго дракона можно отловить и посадить в зверинец. На зависть и устрашение соседей.
Кстати, куда мой селянин делся? Побежал разносить слухи? Что же мне с лошадью делать? Вот селянин! Никуда не убежал, за деревом стоит. С топором. Это на меня-то - с топором? Даже не смешно. Чего же он ждет? Не нападает и не убегает..? Ду-урак ты, Змей Горыныч, он же к своей кобыле гать клал, когда ты его спугнул. Пора вступать в контакт. Значит так, я веду себя как господин, он меня покорно слушает и дрожит от страха. Должен дрожать и слушать. Начинаю.
- Подойди.
Действует! Мужичонка робко подходит метров на пять и кланяется. С лица стекает грязь и дождь, он размазывает их грязным рукавом.
- Как звать?
- Тит Болтун, сэр Дракон.
Вступил в контакт, что дальше? Какой я лучше? Добрый или злой? Наверное, злой лучше.
- Скажешь людям: дракон вытащил клячу из болота, но падаль есть не стал. Повтори.
- Слушаюсь, сэр Дракон. Лючия, как увидела сэра Дракона, опрокинула воз, и понесла. И прямо в топь. Сэр Дракон ее из топи достал, но она уже умерла, и сэр Дракон ее есть не стал.
Значит, ее Лючией зовут. А селянин мой и на самом деле болтун. И фантазер. Не мог я Лючию испугать, я же с другой стороны болота летел. Что она, на свидание со мной торопилась? Хотя, так даже лучше. Дракон должен вызывать ужас одним своим видом.
- Можешь идти.
Почему он не уходит? Размазывает грязь по физиономии, топчется, руками какие-то знаки подает.
- Говори.
- Сэр Дракон, Лючия мучается. Убить надо бы. Ей же больно.
Лошадь уже не бьется. Только часто и мелко дышит. Смог бы я на ее месте выжить? Наверное, смог бы. Но она - не я. Сейчас он ее топором по шее, кровь фонтаном. Да он моего разрешения ждет. И грязь по физиономии размазывает. Плачет, что ли? Нет, я животине спину сломал, мне ее и кончать.
Охватываю хвостом шею лошади и пережимаю сонную артерию. Через минуту отпускаю.
- Сэр Дракон, можно мне спросить, если вы ее есть не будете, можно мне с Лючии шкуру снять?
Что-то не похож он на дрожащего от страха. Может, здесь беседа с драконом - обычное дело? Тогда должны быть другие драконы. Надо его распросить. Но не подавать виду, что мне это интересно. Иначе... Что иначе? Дипломата бы сюда. Прежде всего - занять его делом, чтоб не ушел.
Делаю хвостом брезгливо-разрешающий жест.
- Спасибо, сэр Дракон.
Мужик приступает к своей работе. Странное, однако, имя для лошади. Хороший вопрос, нейтральный.
- Лошадь... Лючия?
- Да, сэр Дракон, это потому, что она на любовницу сэра Блудвила похожа. Сэр Блудвил ее из похода как пленницу привез. Якобы, ради выкупа. А какой с нее выкуп, если она всю жизнь босиком ходила. Богатые господа - они в обуви ходят, ногу ставят - бум, бум. А она - как плывет, сразу видно. А чтоб жена не выпендривалась, сэр Блудвил рано утром приехал, еще до восхода солнца. И сразу в спальню. А леди Блудвил спала и не успела надеть пояс верности. А сэру Блудвилу это и надо. Все знают, что ни одна леди и двух дней не станет носить этот пояс, но к приезду сэра господина всегда надевает. Может ведь так случиться, что на поясе замочек сломался. Или у леди ключик от шкатулки совсем как ключик от пояса. Главное ведь, чтоб пояс на месте был. А леди Блудвил как раз без пояса оказалась. А сэр Блудвил как закричит на нее: "Раз ты, распутница, без меня спала, с кем хотела, я в отместку тебе тоже буду спать, с кем хочу!" Это с Лючией, значит.
Да у него словесный понос. Не зря его Болтуном прозвали. Блудвил - это в переводе Кровавый Вил. Фамилие такое. Кровавый Вил - охотник на драконов! Звучит? А селянин мой - не дурак. Другой бы не заметил, кто как ногу ставит. Шерлок Холмс, хвостом тя по голове!
- Только свет еще не видел такой шельмы, как леди Блудвил, прости меня Господи, - продолжает Тит Болтун. - Две недели она была ниже травы, тише воды, выжидала, куда ветер подует. А когда даже крестьяне начали сетовать, что сэр Блудвил при живой жене живет с любовницей, приказала отрезать Лючии губы. Вот с тех пор у Лючии зубы как у лошади. А сама она с кухни не вылазит. И сэр Блудвил на нее больше не смотрит.
Нравы, однако, тут у них... Как же все-таки Лючия в болото попала? Он что-то о возе говорил. Это та копна, что ли?
- Вы, сэр Дракон, не смотрите, воз отсюда не видно, он за тем поворотом будет. Моя Лючия грозы завсегда боялась, а тут молния как в дерево ударит, она и понесла.
Он что, мои мысли читает? Или я так отчетливо головой верчу, что дураку ясно? Ну почему меня на дипломата не учили!
- Мне бы, сэр Дракон, только зиму продержаться, а там жеребчик подрастет. А пока я буду у Сэма Гавнюка лошадь брать. Он у меня на посев два мешка пшеницы весной занял. А Гавнюком его сэр Вульфред прозвал. Они в тот раз с сэром Блудвилом затеяли биться, кому с нашей деревни в этот год подать брать. Они каждый год бьются, это у них обычай такой. И сэр Блудвил выбил сэра Вульфреда из седла. А люди сэра Вульфреда отнесли его в дом к Сэму. А сэр Вульфред как очнулся, увидел Сэмову жену, и говорит: "Что же ты, гавнюк, ее ко мне на первую ночь не привел?" Так Сэм и стал Гавнюком. А пока сэр Вульфред Сэму ребенка делал, его конь мою Лючию покрыл. Теперь у меня жеребчик рыцарских кровей подрастает. А Сэм не знает, какому сыну хозяйство оставить. По закону полагается старшему, а вдруг сэру Вульфреду это не понравится. А я ему говорю: "Оставляй старшему, как полагается, и не бойся сэра Вульфреда, ты же к тому времени помрешь." А он боится.
Слушай, длиннохвостый, и запоминай. Ты сейчас за час узнал больше, чем за весь предыдущий год. Как же повернуть этот словесный понос в нужное русло? По плану этот Тит Болтун должен трепетать от страха. Похож он на испуганного? Не больше, чем я на канарейку.

Оглавление 1 Следующая страница


Одинокий Дракон

Спрашивается, почему. Что я сделал такого, что он проникся ко мне доверием? Сломал хребет его кляче и не стал есть. Разрешил снять шкуру. Слушаю его треп. Ведут так себя злые драконы? Массаракш! Глупею прямо на глазах! Это он должен распустить слух, что я злой. А все же, антуража надо подбавить.
Сжимаю правой лапой нетолстое дерево - сантиметров 20 - 25. Кора и древесина расползаются под когтями, и ствол медленно, со стоном, заваливается. Теперь - энергичный взлет. Мужика сбивает с ног напором воздуха и катит по поляне.
А много ли на самом деле нового я узнал? Что здесь есть рыцари, я знал и раньше. Видел. Дважды. Что господа-землевладельцы пользовались правом первой ночи, знаю. Не знаю, откуда, но знаю. Что такое пояс верности, тоже знаю. Что в остатке? Семейные подробности жизни одного лэнд-лорда и одного крестьянина. Ах, да, еще тот факт, что лэнд-лорды собирают подать со своих крестьян. Получается, этот болтун мне зубы заговаривал? Стоп, спокойней, без эмоций. Ты у него что спросил? Почему он так назвал свою лошадь. Он тебе ответил? Ответил! И почему назвал, и чего она боится, и от кого у нее дети. Про драконов ты его спрашивал? Нет. Забыл! Так чего злишься?
- Эээр акооон, эээр акоон! - Это что, мой селянин забыл спросить, который час? Ишь, как бежит. Кто-то зеленый, чешуйчатый мечтал внушить страх и ужас. А внушил обожание и собачью преданность. Вот он, как собачка за мной дует! Споткнулся! Отстал... Жаль. Интересно, на сколько миль его бы хватило. И что может потребоваться простому селянину от дракона? Странно это. Зачем человеки могут бегать за драконами. Уговорил, красноречивый, возвращаюсь. Раз сам позвал, все мне сейчас о драконах расскажешь.
Красиво планирую и, завершая последний мах крыльями, приземляюсь на четыре точки. Беднягу опять валит ветром. Неустойчивый на ногах оказался.
- Говори.
Во как запыхался. Сразу видно, трусцой по утрам не бегает.
- Сэр Дракон, вы такой сильный, могучий, не могли бы вы спасти девочку?
Нихрена себе новости! Она что, тоже в болоте утонула? У меня как раз богатый опыт спасения утопающих. Тут, рядышком, на краю болота лежит.
- Она ни в чем не виновата, сэр Дракон, это вам любой скажет. Разве это ее вина, что она единственная наследница сэра Тэрибла.
Тэрибл, Тэрибл... Знакомая фамилия... Вспомнил! Иван зэ Тэрибл убивает своего сына. Нет, это явно не тот Иван.
- Сэр Тэрибл желает смерти своей дочери?
- Нет, что вы, сэр Дракон, сэр Тэрибл был добрейшей души человек. Он даже подать в трудные годы уменьшал. И леди Тэрибл тоже была добрая. А девочка им племянницей приходится. Это старый Сэр Тэрибл крутой был. Он младшего сына - отца Лирочки - из замка прогнал и наследства лишил. За то, что он против его воли женился. А теперь все умерли, и девочка осталась единственной наследницей. А церкачи и сэр Деттервиль и сэр Блудвил хотят поделить между собой земли сэра Тэрибла.
Коротко и ясно. Нехорошие дяди хотят обидеть сиротку. А добрый дракон должен ее спасти, и она станет принцессой. За кого же она выйдет замуж? За меня, что ли? Чуешь, длинноухий, у тебя есть шанс стать человеком. Только кто такие церкачи?
- А чтоб все было по закону, церкачи объявили ее ведьмой. И устроили Божий суд. Она же рыжая, как мать. А у нас как - если женщина рыжая, значит уже наполовину колдунья. А сегодня дождь шел, значит вечером, за два часа до захода солнца ее сожгут.
Церковники они, а не церкачи. Инквизиторы. А что за Божий суд?
- Что за божий суд?
- А это, сэр Дракон, назначают срок 10 дней, и за эти десять дней не должно упасть ни одной капли дождя. Тогда человека отпускают. А если был дождь, значит виновен. А с какого дня счет вести, сам виноватый выбирает. Но тоже не больше десяти дней со дня суда. Только...
- Что?
- Только, сэр Дракон, как же можно летом без дождя? Ведь если дождя не будет, поля родить перестанут. Люди голодать будут. Как же Господу быть? Одного наказать, или многих? У нас если на неделе дождя не было, молебен заказывают.
Вот, значит, как. Морской климат на службе у инквизиции. А я должен выступить против святой церкви. А святая церковь объявит на меня крестовый поход. И все из-за рыжей сопливой девчонки. Которая, к тому же, осуждена по закону, и все равно не получит назад свои земли. Спрашивается, нахрена мне искать приключения на свою задницу?
- Где она?
- Спасибо, сэр Дракон, я знал, что вы не откажете! Это в шестидесяти милях отсюда, в Литмунде, на главной площади. Если вы, сэр Дракон, сейчас полетите на восток, то увидите дорогу. До нее мили четыре будет. Так вот по ней прямо на север. Там через шесть миль река будет и мост. А у моста дом, вы сразу узнаете. Там церкачи пошлину собирают. А дальше дорога такая широкая, что три телеги разъедутся, тут не ошибетесь. И до самого Литмунда.
И откуда ты, Тит Болтун, такой умный, на мою голову взялся? И законы ты знаешь, и дедукцией владеешь, и с драконами на короткой ноге. Не селянин, а римский сенатор. Тит Клавдиус! Как же будет "болтун" по латыни?
- Читать умеешь?
Испугался! Нет, ну это же надо - меня не боялся, сзади бегал, а простого вопроса испугался? Значит, это не такой простой вопрос. Значит, из-за такого вопроса на виселицу попасть можно. Или на костер. Теперь он меня боится, чего я и добивался. А значит, отвечать будет честно на любой, даже самый глупый вопрос. И не подумает, что вопрос глупый. Очко в мою пользу.
- Смотри мне в глаза.
- Сэр Дракон, в этом же нет ничего плохого, в том, что я умею читать. Вот акробаты на руках ходить умеют. Ничего в этом плохого нет, а народу весело. А я здесь восемь лет живу, у кого угодно спросите, никто меня читающим не видел, сэр Дракон.
Умеет, однако. Тит Лукpеций Каpp.
- Книгочей или чернокнижник?
Не-ет, он на самом деле на ногах неустойчивый. Уже на коленях.
- Сэр Дракон, не обижайтесь, но неправда то, что в книгах о колдовстве пишут.
- А ты откуда знаешь, что неправда, Тит Книгочей? Или Тит Сенатор? Пробовал?
Чего я над ним издеваюсь? Его же сейчас инфаркт хватит. Вот он боится меня, программа выполнена на 150 процентов. Сейчас загнется, и так я ничего и не узнаю о других драконах. Однако, слово "сенатор" он явно знает.
- Что ты знаешь о драконах?
- Год назад я считал, что драконов не существует.
Ясный, четкий, лаконичный ответ. Молодец, Тит Болтун, можешь ведь говорить кратко... Стоп. Что-то не так. Тит Болтун сказал бы: "Год назад я думал, что драконов не бывает". А ты шкатулка с двойным дном, Тит Болтун. Но с тобой мы потом разберемся, а сначала с драконами.
- И что же произошло за этот год?
- Сначала поползли слухи, что в Замке Повелителя Всего проснулся дракон. Слухам я не верил. А через месяц, полгода назад, я увидел вас, сэр Дракон. Вы играли в снегу, и я решил, что вы добрый Дракон.
Проклятье! Хочется провалиться под землю от стыда. Я отлично помню, чем тогда занимался. Счастливое было время. Память возвращалась с каждым днем, крылья зажили, и я тренировал их в коротких перелетах. Никаких несоответствий в себе не находил, о людях не знал. Накануне выпал глубокий, мягкий снег. И я резвился в нем как котенок. А потом слепил снеговика. Самого обычного, только трехметрового роста. С глазами из шишек и руками из еловых лап. Тогда я даже не задумался, кого леплю. Вопрос: будет ли кто-нибудь бояться дракона, который лепит из снега снеговиков?
- А теперь что думаешь?
- Что вы добрый Дракон, который хочет казаться злым.
Муж, упорный в своих намерениях.
- Почему?
- Вы пытались спасти мою лошадь.
- И сломал ей хребет.
- Это случайно. Если б вы хотели ее съесть, схватили бы когтями. Так удобней.
- Встань с колен, Тит Болтун. С тобой интересно беседовать. Как-нибудь позднее расскажешь мне о себе. А сейчас - прощай. У меня есть срочное дело.
Нет, он определенно неустойчивый на ногах. Опять покатился. Как он говорил, четыре мили на восток, потом вдоль дороги на север. Вот дорога. Теперь шесть миль до реки. Я полечу над дорогой, и все обыватели будут указывать на меня пальцем. А если полечу над лесом, то как найду этот вшивый городишко? Жаль, что колдовства не бывает. Сейчас бы прикинулся тучкой - и порядок. Или птичкой. Я маленькая птичка, я вовсе не... А если подняться повыше, сойду я за птичку? За птичку, может, и не сойду, а вот за маленького, нестрашного дракончика - определенно. Хватит у меня сил на четыре тысячи метров? Теперь - план кампании. Чего я добиваюсь? Хочу я спасти девчонку? Хочу. Хочу, чтоб за мной охотилась церковь? Нет. Ну и что из этого? Ничего. Дальше - чего хочет церковь от девчонки? Чтоб она умерла. Чего хочет девчонка от церкви? А ее никто не спрашивает. Дальше - чего хочу я от церкви? Чтоб она забыла о девчонке. В каком случае церковь забудет о девчонке? Если девчонка умрет. Или если церковь будет думать, что девчонка умерла. Во! Просто, как дважды два! И все довольны. Девчонку съел злой дракон! Вместе с потрохами. На глазах у потрясенных обывателей. Слава тому, кто совместил приятное с полезным. Квинт Гораций Флакк. Теперь - детали. Ее, скорее всего, привезут на телеге. Наверняка в центре площади будет пустое место. Ее снимают с телеги и ведут к костру. Тут сверху пикирую я, хватаю девчонку и все думают, что ем. Крови надо. Ладно, тогда придется пожертвовать лошадью. Кровь будет лошадиная. Море кр-р-рови. Все вокруг будет в кр-р-рови. И девчонка - в первую очередь. Жалко лошадку, но что поделать, искусство лицедейства требует жертв. Ну до чего же трудно вверх лететь. Зато есть время подумать. О жизни, о себе. О шибко вумных римских сенаторах, бедных драконах и рыжих девчонках. Он же назвал ее по имени. Лайлочка? Лирочка! Лира. И чувства нежные я Лирой пробуждал. Не помню. Но что-то не так. Еще монета такая есть. Вспомнил! Деревянная рама, несколько струн, сплошные переборы и аккорды. Никаких колков и куча конструктивных недостатков. Теперь снова о драконах: драконов нет. Но недавно в Замке Повелителя Всего проснулся дракон. Не появился, а проснулся. Замок - это моя пещера. Или берлога. Нет, Замок лучше звучит. Теперь будет - Замок. А я - проснулся. Спал, спал, а потом проснулся. Сколько же лет я спал, что умные люди решили, что я - сказка? Никак не меньше ста. А потом Повелитель Всего подметал пол, наткнулся на дракончика, взял его за хвостик и выбросил с балкона. Дракончик упал и проснулся. Только, когда падал, повредил несколько косточек и головкой стукнулся. А когда вернулся домой, Повелитель отбыл в местную командировку. Лет на триста. Еще одна гипотеза, которая вписывается во все известные факты. Только ничего не объясняет. Хотя нет, один факт объясняет. Моя пещера, пардон, мой Замок - не мой, а Повелителя Всего. А Повелитель всего - человекообразный бог. Но я тоже имею какое-то отношение к Замку. Недаром мое чувство направления указывает не на север, не на юг, а на Замок. И все коридоры сделаны под мои габариты. А мебель - маленькая. Стали бы люди за просто так вырубать в скале восьмиметровые потолки? Жаль, что от Замка только три зала осталось. Прихожая, мастерская, чулан. И балкон. Это я их так назвал. Еще кучка маленьких кладовок, куда одна моя голова влезает. Надо будет Тита Болтуна распросить, сколько лет назад скала с Замком раскололась. Какое там - лет, веков! Та часть скалы, которая вниз рухнула, столетним лесом поросла. Наверно, к Замку вела красивая, вырубленная в граните лестница. Широкая, чтоб я мог пройти. С просторными площадками, с нишами в скале, в которых стояли мраморные статуи. Или - каменные львы, играющие каменными шарами. А на головы статуям птички какали. А что осталось - дырка в отвесной скале. На высоте 150 метров. Был зал, стал балкон. Весь обкаканный птичками. Сколько я его отмывал... Ага, этот городишко, наверно, и есть Литмунд. Река была? Была. Мост был. Дом на берегу был. 50 миль широкой дороги - вот они. Короткие какие-то мили. Центральная площадь есть? Есть. Представление начнется за два часа до заката. Значит, мне здесь, среди тучек часа три кантоваться. Холодно. Может, сесть? А вдруг свой выход прозеваю. Зато здесь в пингвина превращусь. Испугаются инквизиторы

Предыдущая страница 2 Следущая страница


Павел Шумил

пингвина? А сколько секунд мне надо на выход? Исходные данные: до земли 4000 метров плюс-минус 500. До площади - 10 тысяч плюс-минус две трамвайные остановки. Что они там зашебуршились? Дрова привезли? Дым? Они же начинают!
Перехожу в спуск с набором скорости. Отвожу крылья назад, чтоб уменьшить площадь. Так быстро я еще никогда не летал. По перепонке крыла пробежала, резанув болью, волна. Еще раз. И вдруг забила, выворачивая кости в суставах, вибрация. Флаттер! Жуткая, полощущая боль в перепонках крыльев. Откидываю голову назад. Набегающим потоком выворачивает шею и прижимает затылком к спине. Вижу только свой хвост на фоне голубого неба. Теряю ориентацию. Кажется, делаю бочку. Сколько до земли? Где она? Там - небо, значит земля - там. Реву от боли и стараюсь выйти из пике. Не меньше трех G. Голубое небо за хвостом неожиданно сменяется землей. Скорость ощутимо падает. Снова могу управлять ситуацией. Я уже над площадью. Делаю свечку, чтоб погасить скорость, переворот через крыло и вновь пикирую. Реву. От боли и для создания антуража. Костер - вот он. Народ - разбегается. Где же лошадь? По плану должна быть лошадь. Нет. Зависаю над костром и сильными взмахами сбиваю язычки пламени, расшвыриваю поленья. Сел. Осматриваюсь. Девчонка? В обмороке. Привязана к столбу. Цепями. С виду цела. Лошадь - отсутствует. Народ - разбегается. Набираю побольше воздуха и издаю последний, самый мощный рев. Разворачиваю во всю ширь крылья и осматриваю. Перепонка цела, хотя болит. Ладно, все по плану, кроме лошади. Пробую лапой столб. Врыт крепко. Запускаю в дерево когти и осторожно вытаскиваю. Девчонка повисает на цепях. Зачем же ее так примотали? Кандалы на руках, ногах, и цепь вокруг пояса. Намертво прибиты к столбу железными костылями. Надо было клещи взять. Потом выну, сейчас возьму в комплекте со столбом. Теперь по плану - продолжение спектакля. Кровожадный дракон убивает беззащитную сиротку. Хорошо, что сиротка в отключке. Не будет мешать своими репликами. Реплики подаю я.
Разворачиваю столб девчонкой ко мне, деревяшкой к зрителям. Есть тут зрители? Мне зрители нужны, свидетели! Есть, в окнах. Много. Несколько. Повышаю голос до тембра щенячьего визга.
- Не-ет! Не-е-е-т! А-а-а!!!
Разумеется, голос замолкает, когда мои челюсти смыкаются на столбе. Откусываю кусок над самой головой девчонки и меланхолично пережевываю. Сосновый! Фу, гадость! Хуже только еловый. Откуда кровь на столбе? Да я себе губу прокусил, когда пикировал. Великолепно! Ну чем я не лошадь! Выплевываю на землю окровавленные щепки. Кажется, пора опускать занавес. Сиротка пала жертвой дракона, море крови - вот оно. Ну не совсем море, но кровь ведь. Зато лошадке жизнь сохранил. Взлетаю. Больно, но крылья работают. Плюю кровавой слюной в окно со зрителями. Некультурно, конечно, но по сценарию все должны быть в крови. И пусть не заглядываются на мою Лирочку. А то углядят еще, что у нее голова не откушеная. Все, спасательная операция закончена. Как по нотам! Секунда в секунду, тютелька в тютельку! В полном соответствии с планом, заранее разработанным и утвержденным! Мы рождены чтоб сказку сделать былью! Пурум-пу-пум, пространство и простор! Приятно иметь дело с умным... гм... человеком. Куда же мне ее отнести? Ну, сначала ко мне. Снять наручники, наножники и прочую бижутерию. А потом? Суп с котом! Пожуем - увидим. Как там мой трофей? Вроде бы шевелится. Нет, все еще в отключке. Все еще или снова? Или притворяется? Я бы на ее месте притворялся. Зеленое платье ей со-о-всем не идет. Тоже мне фасон - мешок с рукавами. Батюшки, ноги-то в волдырях. Кто же на костер в миниюбке идет? Макси надо, чтоб до пят, асбестовое. Тит говорил - девочка. Лошадь она, а не девочка. Ей сейчас лет 16. Вот погоди, накрутит она тебе хвост. Интересно, а сколько мне лет? Почему я могу на взгляд оценить возраст человека, и даже не знаю, сколько живут драконы? Что я вообще знаю о драконах? Только то, что узнал за этот год на собственном опыте. Вот сегодня узнал, что для драконов опасен флаттер. А как мы размножаемся? Мы живородящие или яйца откладываем? Был бы я драконихой, может и знал бы. Но почему все мои знания относятся к человеческой цивилизации. Откуда я знаю будущее? Какой сейчас год, не знаю, а что будет потом, знаю. Сейчас мы имеем феодальную систему, расцвет рыцарства и инквизицию. Что-то между 12 и 15 веками. Чего гадать, Лира мне скоро точно скажет. Вроде бы, в сказках драконы могли предвидеть будущее. А что я вообще знаю о будущем? Лучше - по-порядку. Сначала были океаны. В них появились амебы. Потом - многоклеточные, трилобиты, рыбы. Потом полезли на сушу. Динозавры. Кстати, у них второй мозг в заднице размещался. Ну, мозг, не мозг, у них и первый-то до мозга не дотягивал. А может, и у меня там мозг есть? Может, поэтому до меня все как до верблюда доходит? Есть же у меня второе сердце. Почему бы не быть второму мозгу? Перспективы зато какие! Откусит мне кто-нибудь голову, а я отойду в сторонку и лягу под кустик, дожидаться, пока новая не вырастет. Отвлекаюсь. Появляются теплокровные, динозавры вымирают. Мартышка слазит с пальмы, берет в руки палку и строит пирамиду Хеопса. Потом - древняя Греция, демократия, города-государства, древний Рим. Расцвет арифметики, геометрии, рождение алгебры. Аль-джебры. Архимед со своими хохмочками. Потом - темные средние века - это то, что мы имеем сейчас. Дальше - возрождение, научный метод познания мира, развитие математики, интегралы-производные. 19 век. Научно-технический прогресс. Век пара и электричества. Пароходы, паровозы, двигатели внешнего сгорания. Цикл Карно. 20 век. Бензин, автомобили, самолеты, компьютеры, теория относительности и атомные бомбы. Хиросима, экология и Красная книга. 21 век. Виртуальная реальность, сверхпроводимость, Луна, Марс, Юпитер, ближний космос, промышленный фотосинтез, высокотемпературная сверхпроводимость в сверхмощных магнитных полях - и в результате 2-я энергетическая революция. Аккумуляторы практически беспредельной емкости. Опасные, как ящик динамита. Потом - устройства аварийного разряда, что-то там насчет синхротронно-когерентного излучателя. В общем, половина энергии идет на создание электромагнитной волны, а вторая - на создание такой же волны, но в противофазе. В результате на выходе - пшик плюс вакуум, напряженный до потери изотропности. И сложнейшая математика, которая объясняет избранным, куда делась энергия. 22 век. Антигравы и нуль-транспортировка. Выход человечества в дальний космос. 23 век - ничего не помню. Что же получается? Лучше всего помню 19-й, 20-й, 21-й века. В обе стороны от них - провалы в памяти. Чем дальше, тем больше. Что я помню о динозаврах? Компьютерные фильмы и научные статьи. Самих не помню. А паровоз отлично помню. Телевизор помню. Сенсовизор помню. Нет, не стыкуется. Как я мог человеческий шлем сенсовизора на свою голову одеть? А драконьего шлема не помню. Девятнадцатый век помню, а сейчас - средние века. Может, я в обратном времени живу? Все живут в будущее, а я - в прошлое. А как головкой об скалу стукнулся, ориентацию потерял, и как все жить начал. Нет, фантастика. Насчет скалы есть вариант попроще. Лечу я, значит, лечу. Высоко лечу, так как орлы мух не ловят. Быстро лечу, потому что к ужину опаздываю. Подлетаю к Замку, пикирую, вхожу во флаттер, вот как сегодня, и - бух головой об камень. Уноси готовенького. Наилучшая гипотеза на сегодня. Отлично объясняет, как я разбил нос. Остается выяснить, кто я такой, откуда родом и что тут делаю.
Приехали. Осторожно переношу столб с Лирочкой в прихожую. Притворяется, что в обмороке, глаза закрыты, а мышцы играют, пытается на столбе поудобней устроиться. Ну, притворяйся дальше. Аккуратно обкусываю столб там, где вбит костыль. Освобождаю цепь ручных кандалов. Теперь - где прибиты ножные?
Вжжих!
Уй, как больно!!! Цепью по носу!
Вжжих!
Еле успеваю отдернуть голову, цепь лязгает по полу. Пробую лапой нос - идет кровь. Девчонка уже сидит, смотрит волком. Цепь отведена назад, приготовлена для удара.
- За что?
- Ты женщину убил. Не отпирайся, я слышала. Вот ее кровь на мне!
Молодец, артист. Ты просто Станиславский. Если первый ряд не заметил обмана, галерка наверняка во все поверила. Доказывай теперь, что ты не верблюд.
Иду в мастерскую, беру топор, клин, подумав, добавляю к ним клещи самого большого размера. Возвращаюсь, меняю голос на женский.
- Неправда твоя, девочка! Кого угодно спроси, любой скажет, это ты кричала, когда дракон тебе голову откусывал. - И своим голосом: - А кровь на тебе - моя!
Толкаю к ней по полу инструменты. Немая сцена. Закрой рот, язык простудишь. Говорят, дети самые послушные, когда провинятся, чувствуют вину и хотят исправить. Сейчас ты у меня будешь чувствовать вину. Выбираю место и сажусь к Лире спиной. Демонстративно. Все равно я ее в зеркале с ног до головы вижу. Облизываю и ощупываю лапой нос. Он уже не болит, но ей это знать не обязательно. Может, сесть в позу Роденовского Мыслителя? Нет, тогда в зеркале только пол отразится. Ложусь, подпираю лапой голову и тайком наблюдаю. Господи, она мне сейчас топор изуродует! Кто же цепь на каменном полу рубит? Клещи на что? Опять ощупываю нос. Заметила! Догадалась клещи взять. Внимание, самое интересное! Освободилась, идет на контакт. Клещи зачем? Положила. Умница! Подходит, берет меня за верхний клык, вытирает мой нос своим вонючим рукавом - подтиралась она им, что ли - ой, сейчас чихну! И звонко чмокает в нос. Отдергиваю голову. А-а-а-пчхи! Облизываю поскорей нос. А-а-а-пчхи! Контакт налажен. Но этот грязный рукав я тебе не прощу! Сейчас ты сама им утрешься. Высовываю язык и облизываю ей физиономию. Всю. За два раза.
- Ой, мастер Дракон, ой не надо, что вы делаете!
Ага, утирается! Интересно, что лучше, сэр Дракон или мастер Дракон.
- Зачем же ты с ними поехала?
- А они не знали, что меня ведьмой обвинят. Тогда даже церкачи еще не хотели меня убивать. Сэр Деттервиль хотел меня в жены взять, а земли бы они между собой поделили. Но сержант и солдаты и этого не знали. Они меня леди Тэрибл называли, честь отдавали - смешно было. Для меня белую лошадь привели. Отдельную палатку ставили. И все вдесятером в мужья набивались. Даже женатые.
- И сержант?
- Сержант удочерить предлагал. Так и говорил: "Леди Тэрибл, давайте я вас удочерю. Если только моя грымза возражать не будет." И так до самого Литмунда. Впереди знаменосец, за ним я на белой лошади, а за мной - десять человек. Все в полном вооружении, веселые, оружие на солнце блестит. Крестьяне кланяются, солдаты честь отдают. Знаменосец как крикнет: "Дорогу леди Тэрибл!" - все дорогу уступают.
- А потом ты отказала сэру Деттервилю?
- Они меня и не спрашивали. Церкачи объявили бы мужем и женой, сэр Блудвил и леди Блудвил - свидетели. Только оказалось, что по закону мои земли делить нельзя, пока кто-нибудь из Тэриблов жив. Это церкач в архивах откопал. Мараит, или как-то так называется.
Майорат? Вроде бы это французское изобретение. И более позднее. Ну вот, третий браслет - на левой лодыжке разваливается на две половинки. Напильник - ни к черту. Был напильник, нет напильника.
- Может последний на завтра отложим?
Отбирает у меня орудие производства, скрючивается - коленки выше головы - и сосредоточенно пилюкает.
- Отдай напильник и рассказывай дальше.
Отдает и изучает свои трудовые мозоли. Я - тоже. Назовите мне хоть одну сказку, в которой дракон натирал мозоли напильником. Вздыхаю и принимаюсь за работу.
- Сэр Блудвил не хотел, чтоб меня убивали, но магистр настоял. Он сказал, что у сына сэра Блудвила нет патента на грамотность. А сэр Блудвил сказал, что его сыну не нужен патент, пока ему десять лет не исполнилось. Тогда магистр сказал, что сейчас не исполнилось, но годы идут. И сэр Блудвил сдался.
- Подожди, расскажи подробней, что за патент?
- Ну, если ты читать умеешь, у тебя должен быть патент. Их церкачи выдают.
- Всем выдают?
- Всем, у кого денег хватит. Патент сто золотых стоит.
- А если кто умеет читать, а патента нет?
- Поймают с книгой - глаза выколют. За то, что читал без патента, глаза выколют, а за то, что умеешь читать, патент дадут. Раньше еще клеймо на лоб ставили, но теперь не ставят, так отпускают.
Плохо я историю помню. Костры из книг - помню, жгли. А чтоб грамотеев ослепляли - не помню. Век живи, век учись. Только с патентом. Божий суд каленым железом - помню. Испытание ведьм на плавучесть - помню. А Божий суд дождем - как в первый раз услышал. Наверно, местная

Предыдущая страница 3 Следущая страница


Одинокий Дракон

достопримечательность.
- Расскажи, как суд проходил.
- Я сначала даже не поняла, что они меня судят. Меня даже не допрашивали. Сначала ведь должны допросить, чтоб ведьма созналась, а магистр просто позвал еще двух церкачей. Они сели за стол, а меня перед собой поставили. А сзади встали два солдата, сэр Блудвил и сэр Деттервиль. Магистр стал диктовать, а второй церкач записывал. Что девица - представляешь, они даже отказались меня леди Тэрибл называть! Мол, пока в наследных правах не утвердили, я никто.
- Это как раз понятно. Одно дело судить простолюдинку, другое - леди.
- Не перебивай. Я, такая-то девица, обличена в колдовстве, но вину свою отрицаю. Поэтому назначается Божий суд. Срок Божьего суда виноватая пожелала отсчитывать с завтрашнего дня. Представляешь, я им и слова сказать не успела!
- Ты - не успела? Не представляю!
- Да ну тебя! Отвели в темницу, отобрали штаны, куртку, дали этот балахон. У меня в куртке ножик спрятан был. Они как его нашли, позвали кузнеца и заковали в кандалы. Но кормили хорошо. Картофельный суп, а в нем мясо. Два раза в день. А на восьмой день дождь пошел.
- Кого заковали? Кузнеца?
- Тебе бы только шутить. А знаешь, какой ножик был! Как кинжал! Ой!
Ой - это потому, что напильник сорвался и пилюкнул ей по ноге.
- А почему тебя так рано сжечь хотели? Полагается ведь за два часа до заката.
- Не знаю. Так магистр приказал. И гонцов по деревням не посылали. Обычно посылают. Поэтому и ждут до вечера, чтоб народ собраться успел.
Выходит, процесс шел с нарушением процессуальных норм. Даже по их законам. Почему они так торопились?
- А ты хотела бы получить назад свои земли?
- Не знаю. Но магистра я точно убью! Он... Для него люди - как дрова. Нужны дрова - от дождя укрывает. А потом в печку кинул - и забыл. Как и не было.
- Ты не обманываешь, что он за тебя срок назначил?
- Что я, совсем глупая? Дождя ведь четыре дня не было. Я бы дождалась дождя, и со следующего дня...
- Тогда, может, не все потеряно. Подумать надо.
- Ты поможешь мне магистра убить?
- Тебе сколько лет?
- Четырнадцать.
Последний браслет наконец разваливается на две половинки. Женщины, конечно, любят приуменьшать возраст, но ей-то зачем?
- Посмотри мне в глаза.
- Ну... через два месяца будет.
Кто сказал, что акселерацию изобрели в двадцатом веке?
- И в кого ты такая кровожадная?
- В дедушку, - стягивает с напильника рукоятку, взвешивает на ладошке и с разворота запускает в столб. Смотрю на столб - напильник торчит под прямым углом, а до столба больше десяти метров. Смотрю на нее. Сосредоточенно зализывает на ладошке сорванную мозоль. Все понял, чешуйчатый? Скоро эта амазонка будет выгуливать тебя на поводке.
- Мастер Дракон, а когда драконы ужинают?
Началось! Боже, за что мне такое наказание? Ну почему я не отнес ее к Титу Болтуну?
- Ты умеешь разводить огонь?
- У меня огнива нет.
Мясо добыл я. Молоденького лося. Соль есть. Каменная. Я ее лизал, но Лире об этом говорить не буду. Пусть думает на лосей. Ведро взял из мастерской. Ручей - вот он. Костер сложила Лира. Остается найти коробок спичек. Или зажигалку. Или сварочный пистолет. На худой конец сошел бы папуас из Австралии. Сижу, думаю, задумчиво обгрызаю березовое полешко.
- Я думала, ты сейчас огнем дунешь, и все.
- Индюк тоже думал, да в суп попал...
- А кто такой сэр Индюк?
- Сэр Индюк очень похож на сэра Петуха, но вкуснее и супа из него больше получается.
- Я есть хочу, а тебе только бы посмеяться.
- Будем добывать огонь трением. Нужна веревка.
Недоверчиво смотрит на меня, потом поворачивается спиной, задирает платье и сматывает с талии кожаный ремешок.
- Такая подойдет?
Расщепляю сухое полешко, формирую клыком в каждой половинке по лунке. Выбираю нетолстый сук попрямей, обламываю лишнее и заостряю концы. Мат-часть готова. Кладу полешко на землю, прижимаю лапой. В лунку вставляю сук, накрываю второй половиной полена.
- Обмотай сук в два оборота и дергай за концы туда-сюда.
Не может быть, чтоб папуас с такой работой один справлялся. Дым идет вовсю, но у нас заняты две руки и четыре лапы. Наконец Лира ногами запихивает в лунку мох, обжигается, вопит, но держит. Дым сменяется язычками огня, которые тут же гаснут. Лира раздувает искорки и разводит костер.
- Здорово! У нас в деревне никто так не умеет! А правда, что драконы все на свете знают?
- Неправда. Драконы знают ровно половину всего на свете.
Тихий час после ужина. Лиру отправил стирать платье. Сам лежу на спине, грею брюшко в лучах заходящего солнца. Вернется, посмотрю, хорошо ли умеет выделывать шкуры. Я совсем не умею. Один раз попробовал. Вся шерсть вылезла, кожа затвердела как фанера. При попытках согнуть ломалась. Так и не удалось сделать занавеску. Всю зиму ночевал в чулане. Там в любой мороз выше нуля, сама гора греет. Но - темно. Поэтому и назвал - чулан. Почему я такой ленивый? Жареное мясо в десять раз вкуснее березового полена. Суп - хуже: бульон неплохой, но чего-то не хватает. Морковку бы сюда, картошечки, бобов. И остыл к тому же, пока ложки делали. О ложках мы забыли.
- Ли-и-ра! Что вы в суп кладете кроме мяса?
- Мы мясо только по праздникам кладем. А так картошку.
На-ша милая картошка-тошка-тошка-тошка. Пи-онерский идеал! Семейство пасленовых. Привезена в Европу из Америки. Сначала - картофельные бунты, потом - основной продукт питания. Все помню! Нет, ошибка в логике. Я же не помню, чего не помню. Если взять бочку из мастерской, снять крышку, получится кастрюлька для меня. Только сначала насыпать туда сухого песка и камешков и покатать по берегу. Ржавчину удалить. Так раньше кольчуги чистили. То есть, сейчас чистят. Картошку будет Лира чистить. Готовить - женское дело. Нет, Лира эту кастрюльку за два дня не одолеет. Неважно. Молодую картошку чистить не надо, а до старой дело не дойдет. На посев займу у Тита Болтуна. А кто поле пахать будет? Я вместо трактора? Нет уж, дудки... Несолидно. Раскорчевать помогу, но пусть сами сажают. У Тита жеребчик рыцарских кровей подрастает. Тяжеловоз, что ли. Как там Колумб? Еще жив, или помер? Может, слетать, посмотреть? Познакомлю Лиру с живым Колумбом. В каком году помер Колумб?
- Ли-и-ра! Какой сейчас год?
- Тысяча сто двадцать шестой от пришествия.
Не помню такого летоисчисления. Есть многое на свете, друг Горацио, что и не снилось нашим мудрецам. Шекспир. Гамлет.
- А от рождества Христова какой?
- Прибавь восемьсот лет. Тысяча девятьсот двадцать шестой.
Минуту лежу, пытаясь сопоставить факты, потом резко переворачиваюсь и принимаю боевую стойку. Чешуя стоит дыбом, в животе холод.
Не было в двадцатом веке инквизиции. Сталин был, Гитлер был, Пол-Пот был, инквизиции не было. В моем мире не было. А в этом - есть. Этот мир - не мой. Чужой, незнакомый, опасный. Здесь насилуют женщин, выкалывают глаза грамотным, сжигают на кострах девочек - и все по закону! В двадцатом веке. А какая, собственно, разница? В моем мире сжигали в пятнадцатом. Разница в том, что я НИЧЕГО не знаю об этом мире. Все мои знания относятся к моему миру. Здесь даже законы природы другие. Здесь драконы водятся. Стоп. Почему я решил, что тот мир, который я помню, мой. Потому, что я его помню. Потому, что я не помню другого. А много я вообще помню? Как меня зовут? Не помню. В каком году родился? Не помню. Мой мир тот, в котором я живу. Аксиома. В том мире драконы не водились. Там водились летающие тарелки. За тарелками охотились любители нездоровых сенсаций и войска ПВО. В этом мире нет тарелок, зато есть дракон. За которым охотятся Титы Болтуны, сопливые амазонки и скоро будет охотиться церковь. Или рыцари. Вопрос: почему я живу в этом мире, а помню тот? Вопрос номер два: почему я вообще живу в этом мире? Вопрос номер три: какая связь между мной и Замком Повелителя Всего?
- Церкачи? - Лира напряженно пытается проследить мой взгляд. В руке - топор. Ну просто Чингачгук - охотник за скальпами.
- Белки.
Оба расслабляемся. Буду изучать свой мир. Завтра.
- Как тебе удалось от церкачей ремешок спрятать?
- Ловкость рук и никакого мошенничества!
- Серьезно? Ножик нашли, а ремешок - нет?
- Если серьезно, они хотели, чтоб я сама на этом ремешке удавилась. Чтобы на костер не идти.
- А ты?
- А я надеялась, что меня сержант с солдатами спасут. Но их, наверно, отослали подальше. Я никого из знакомых не видела.
- Собирай вещи и летим в Замок.
- А можно, я вместо седла шкуру положу?
Эту склизкую, холодную, кровавую, невыделанную? Нет уж, дудки!
- Можно, но шерстью ко мне.
Догадливая попалась. Сворачивает шкуру вдвойне и привязывает ремешком. Съел, пернатый? Сам разрешил. В следующий раз помни, что венец эволюции - человек, а не дракон. Сколько времени надо, чтоб объездить лошадь? Тебя, потомок динозавров, укатали со второго раза. Прощай, свобода...
Как спокойно было раньше! Ложился, когда хотел. Спал, где хотел. Вставал, когда хотел. Это неуемное существо пол ночи не могло устроиться. Наконец зажало меня между стенкой и столом (чтоб не ворочался), постелило на стол вонючую шкуру (так теплее) и накрылось моим крылом как одеялом. Как будто крылу не холодно. Теоретически я знал, что крестьяне встают вместе с солнцем. Но на практике...
- Вставать пора! Коней поить! Коров доить!
- У-у-уйди, женщина!
- Ранней пташке Бог подает! - тянет за хвост.
- Я не ранняя пташка. Я филин, - сворачиваюсь, как ежик, в клубок.
- Кто долго спит, обед проспит.
- Только попробуй съесть мое березовое полено. Узнаешь, где зимуют раки.
Некоторое время все спокойно.
Скри-и-и-и. Как ножом по стеклу. Пытаюсь закрыть уши крыльями, но это не спасает. Поднимаю голову. Из кладовки появляется шкаф, толкаемый Лирой. Встаю и иду на балкон. Собачий холод. Все тело болит. Последствия вчерашнего флаттера. Хотел полетать для согрева, но отказываюсь от этой мысли. Иду назад, в тепло. Из кладовки уже появилось 4 стула, кресло и пол стола. Стол застрял в дверях. Рыжее чудо куда-то исчезло. Заталкиваю стол назад, кладу на бок и вытаскиваю. Интересный, однако, материал. Пластик двадцать первого века. Все предметы в мастерской можно отнести к двадцатому. Не здешнему, а тому, который я помню. Из кладовки раздается грохот падающей мебели. Вылетает облако пыли. Потом, кормой вперед, появляется Лира с кушеткой на буксире. Задумчиво осматриваю платье цвета старого асфальта. Вчера оно было зеленым.
- А-а-а-пчхи!..
Вся мебель вытащена, осмотрена, рассортирована. Вся из пластика. Легкая, надежная, практически вечная. Та, которой будем пользоваться, у левой стены, остальная - у правой. Нигде нет заводского клейма. Странно это. Лира снова отмыта и отстирана. Хмурится. Вынашивает какие-то суровые планы. Завтракаем за столом остатками вчерашнего ужина.
- Мастер Дракон, кто я сейчас?
- Отдаленный потомок обезьяны, если верить Дарвину.
- Не надо ему верить, я не это спрашиваю. Месяц назад я была простой селянкой. Десять дней назад я была леди Тэрибл. Вчера я была ведьмой. А кто я сегодня?
- Сегодня ты свободна, как вольный ветер и бедна, как церковная мышь.
- Я на самом деле свободная? Ты спас меня от страшной смерти и я у тебя в долгу на всю жизнь. Если прикажешь прыгнуть вниз, я прыгну. Если хочешь, можешь меня съесть. Только я знать хочу, что меня ждет.
Хотел бы я знать, что тебя ждет. С таким характером. Радуйся,

Предыдущая страница 4 Следущая страница


Павел Шумил

придурок. Никто не будет тебя по утрам будить и за хвост дергать. И картошку никто варить не будет.
- Доедай, собирай вещи, и я отнесу тебя, куда попросишь. А пока придумай историю позабавней, как сбежала от злого дракона. Люди должны думать, что я злой. Все поняла?
Покраснела, кусает губы.
- Клянешься?
- Слово дракона.
Ушла в кладовку. Собирать вещи. Почему мне так грустно? Я же знаю эту соплячку меньше двух дней. Мало тебя по носу цепью били? И какие у нее вещи? Все ее вещи - платье, ремешок и три цепочки. Значит, уже завелись.
Появляется из кладовки и кладет на стол моток веревки.
- Не сердись, пожалуйста. Но, если бы ты меня сделал рабыней, я бы убежала. Я должна магистра убить.
- Дался тебе этот магистр. Убьешь одного, на его место поставят другого. Попадешься - второй раз я тебя спасти не смогу. Придушат в темнице, как цыпленка.
Смотрит на меня как на умственно отсталого: с грустным сожалением. Медленно отходит на пять шагов, вытягивает вперед левую руку. Ладошка смотрит на меня.
- Я, леди Елирания Тэрибл, глядя в глаза дракона, клянусь сделать все возможное и невозможное, чтобы убить магистра ордена Пришествия Литмундского монастыря. Я клянусь отомстить своим врагам сэру Деттервилю и сэру Блудвилу, если они не умрут раньше. Я сказала.
Губы сжаты, в глазах стальные льдинки.
В том мире, который я помню, это называется "сжечь мосты".
Просто все это произошло слишком рано и слишком резко. Я оказался морально не готов. И ежику ясно, что период накопления информации рано или поздно должен смениться периодом активных действий. Много информации я накопил? И да, и нет. Нет, мало. Для активных действий явно недостаточно. Есть у меня программа? Нет. Есть у меня цель для активных действий? Нет. Зато у этой соплячки цель есть. Справится она с ней? Магистра она, может, и завалит. И при этом погибнет сама. Может, не погибнет? Не надо себя обманывать. Хочу я, чтоб она погибла? Нет. Чего я хочу? Узнать, кто я, откуда, и что я здесь делаю. Касаются меня хоть каким-то боком ее цели? Нет. Обязан я ей хоть чем-то? Нет. Одни "нет". Почему же я мучаюсь? Мы в ответе за тех, кого приручили. Антуан де Сент Экзюпери. Маленький принц. Остается выяснить, кто кого приручил. Ясно одно - я теряю контроль над ситуацией. Как вчера, во флаттере. К черту эмоции. Есть логическая задача. Главное - правильно сформулировать логическую задачу. Решить, а потом плюнуть на все и сделать наоборот. Чтоб совесть не мучила. Чтобы не было мучительно больно за бесцельно прожитые годы. Это уже не Шекспир. Кто - потом вспомню. Сначала - задача. Девчонка хочет убить магистра. Могу я ее отговорить? Могу и очень просто, если откушу ей голову. Если я ее сейчас отпущу на все четыре стороны, она погибнет сама и может засветить меня. То есть, если ее узнают, наверняка возникнет вопрос, как она ожила, если дракон откусил ей голову. Тут два варианта: или дракон не откусывал ей головы - тогда он враг церкви. Или откусил, но потом приделал новую - тут два шага до бессмертия. Оч-чень интересный дракон. Надо бы им заняться.
Остается последний вариант - лично возглавить операцию по восстановлению справедливости. Придушить потихоньку магистра, уронить кирпич на кумпол сэру Блудвилу, кастрировать сэра Деттервиля. И раз в квартал спасать с костра очередную симпатичную ведьмочку. А церкачи заменят костер на открытом воздухе кастрюлей с кипящим маслом в закрытом помещении. И будут продавать билеты, как в кино. На ужастик. Вот и ответ... Это уж точно Шекспир. Гамлет.
Программа минимум - добиться отмены патентов на грамотность. Будет свобода печати - рано или поздно будет и все остальное. Ммм... Где же я это слышал..? Неважно. Сейчас - неважно. Потом вспомню. Программа максимум - по обстоятельствам. Пойдет на это Лира? С радостью. Хочу я этим заниматься? Нет. Буду? Да. Справлюсь? Живым бы остаться... Жизнь моя, жестянка...

З В Е Р Ю Ш К А П О В Е Л И Т Е Л Е Й

- Ты хочешь отомстить врагам, получить назад свои земли, восстановить доброе имя и при этом остаться живой?
- Ты мне поможешь?
- Нет, это ты будешь мне помогать. И будешь делать все, что я прикажу. Прикажу съесть гадюку - съешь гадюку. Прикажу отрубить руку - отрубишь руку. Прикажу родить ежика - родишь ежика. Молча. Хоть против шерсти. Согласна?
Думает. Это хорошо. Почему в этом мире все такие умные? Церковь упорно хочет превратить людей в идиотов, а природа сопротивляется. В том мире, который я помню, было как раз наоборот. Государство учило. Бесплатно. Читать, писать, умножать, делить. Читали, писали, зубрили. Только думать не учились. Придется нам сражаться вдвоем против умных людей. Сначала - вдвоем.
- А если ты прикажешь мне простить магистра?
- Пойдешь и утопишься с досады в болоте.
- Согласна!
- Тогда запомни: мы беремся за очень опасное, грязное дело. Грязное оно потому, что кроме врагов будут гибнуть друзья и невинные люди. Надо, чтоб их погибло как можно меньше. Очень может быть, что один из нас тоже погибнет. Поэтому ты должна знать мой план. Главное ты уже знаешь.
- Что главное?
- Что люди - не дрова. Наказать твоих врагов, вернуть землю, добиться власти - это только начало.
- А как... А что потом?
- Ты считаешь, тебя справедливо отправили на костер? Или справедливо то, что один человек выкалывает глаза другому за то, что тот умеет читать.
- Понятно.
- Не перебивай... Подожди, что тебе понятно?
- Что я умру молодой и красивой. В полном расцвете сил. Церкачей уже пытались разогнать. Только они все равно всегда побеждают. Если против них идет народ, они собирают армию. Если против них идет армия, они расползаются, как тараканы во все щели, а в армии начинается мор. Если против них готовят заговор, они засылают шпионов, а потом всех ловят и вывешивают вдоль дороги на столбах.
Умыла девчонка. Соплячка четырнадцатилетняя, а умыла. С полуслова поняла и... прощай, авторитет. Но откуда она все знает? Читает по утрам "Пионерскую правду" и все знает... Потом спрошу, а сейчас надо спасать имидж. Как?
- Пытались. Не смогли. Какой из этого вывод?
Молчит, хмурится, смотрит исподлобья.
- Вывод простой. Нужно попробовать свалить церковь другим путем. Например, возглавить и развалить изнутри. Но это обсудим позднее. Сейчас задача - вернуть то, что принадлежит тебе по праву. Кстати, почему ты решила, что умрешь молодой и красивой?
- Потому что до старости не доживу.
- Нет, я имел в виду - красивой...
- Ах ты...
Повеселела.
- Не передумала?
- Тэриблы не отступают!
- Тогда запоминай: солдаты - те, что за твоей спиной стояли - твои свидетели. Они видели, как был нарушен закон. Но пока магистр жив, ничего у тебя не получится. За его спиной - вся церковь. Если он умрет, а на его месте другой будет - тогда легче. На мертвого можно много вины свалить. Вернуть ту землю, которая церкви отошла, не надейся. Но поверни дело так, якобы это плата церкви, чтоб не вмешивалась в твою драку с Деттервилем и Блудвилом. Во всех бумагах пусть тебя именуют как-нибудь по-другому. Леди Гудвин, например. Был такой мошенник. Если тебя назвать Леди Тэрибл, церкви надо будет отдавать свою долю, а на это она не пойдет. Сама до поры, до времени не высовывайся, все переговоры с церкачами веди письмами. С каждого письма делай три-четыре копии. Все письма храни в тайниках. Церкачи их искать будут. Чтоб в каждом тайнике была только часть настоящих писем, остальные - копии. Солдат - свидетелей до времени попытайся где-нибудь спрятать. Церкачам живые свидетели не нужны. По себе знаешь. Все поняла?
- Да. А ты что будешь делать?
- Я буду давать тебе мудрые советы, по возможности оставаясь в тени. Для оперативной работы я не подхожу. Слишком выделяюсь на общем фоне.
- Для какой работы?
- Потом объясню. Я буду появляться там, где не будет свидетелей, или там, где без меня не справиться. Вот как с тобой.
- Так ты не случайно там оказался? Ты за мной прилетел?
- Догадливая.
- А как ты узнал?
- Один умный человек сказал. Потом вас познакомлю. Будет возглавлять у тебя аналитический отдел.
- Кого?
- Будет планировать операции, анализировать результаты проделанной работы и прогнозировать ответные действия церкачей.
- И совсем не смешно. Или научи меня языку Повелителей, или говори по-человечески.
- Насчет Повелителей - ты мне расскажешь. Я ничего о них не знаю.
Удивил, ошеломил и ошарашил. Глаза распахнуты, челюсть отвалилась. Давеча Тита простым вопросом до смерти напугал. Какая-то у них неадекватная реакция.
- Ты же дракон Повелителей!
Секунд через сорок догадываюсь закрыть рот. Иду в чулан, ложусь в уголке и накрываюсь крылом. Такой вот штрих к моей биографии. Одни держат кошек, другие собак. В Индии держат удавов. А Повелители предпочитают дракончиков. Ма-леньких таких дракончиков, не больше десяти метров. Чтоб мышей ловили. А этот Замок - не замок вовсе, а так, сарайчик. На выходные заехать, на природе отдохнуть. А я, как волю почувствовал, с поводка сорвался и к отъезду опоздал. А может, экстерьером не вышел. Или на хозяина тявкнул. Получил тросточкой промеж рогов и ку-ку. Кошки, говорят, привыкают не к хозяину, а к месту. За сотни километров в старый дом возвращаются. Я за тысячи направление на свою берлогу чувствую. "Орлы мух не ловят". Не орел ты, пучеглазик, а домашняя зверюшка. Хомячок. Приходит Повелительница в магазин и спрашивает: "А у вас есть такой же, только с крылышками? И чтоб спинка зеленым отливала. Его чем кормить? Мясом? Нет, нет, сделайте, чтоб щепочки кушал." А продавец отвечает: "Одну минутку. Вам с каким хвостиком? С прямым или колечком? В этом месяце все с прямым берут. Завернуть, или так возьмете?" Нет, не могло так быть, я же разумное существо, это же несправедливо.
- Дракоша, что с тобой? Я что-то не так сказала? Прости меня, пожалуйста, я не хотела. Ну, Дракоша! Скажи что-нибудь!
- Вечером поговорим, ладно? Мне сейчас подумать надо.
А много ли вообще в этом мире справедливого? Лючии губы справедливо отрезали? Лиру на костер справедливо послали? Что такое - справедливость? Она что, закон природы? Нет. Норма поведения. Если я поступаю с другими так, как хотел бы, чтоб поступали со мной, это справедливо. А если я попал в компанию садомазохистов, тогда как?
Хотел один рогатый, чешуйчатый узнать, кто он и откуда. Узнал. Хайре! Радуйся, зверюшка.
Вот и повод для суицидальных наклонностей. Теперь я опытный, выберу место в горах, где ни ручейка, ни травинки. Крылья нужно сложить, тогда флаттер не страшен. На такой скорости для управления хвоста хватит. Все просто, как дважды два. Лира... Отнесу к Титу, объясню. Не маленькая, поймет. Ничего она не поймет. Я ей кое-что обещал, и она приняла мои условия. Принял бы я такие условия? Нет. Я свободу люблю. А она не любит? Придется, тебе, чешуйчатый, отрабатывать обещанное.
Стоп! А чего я разволновался? Земля перевернулась? Солнышко в речке утонуло? Ну, узнал, что я - дракон Повелителей. Что я, от этого летать разучился? Да и где они, эти Повелители? Ну, сделали меня. Разве я от этого глупее стал? Я еще неделю назад догадался, что меня сделали. Может, не меня, а моих предков в тридцатом колене. Люди от обезьян произошли. Вот кому плакать надо. Они же из-за этого в петлю не лезут! И летать не умеют, и хвоста у них нет. В меня людские надежды вложили, а я собрался

Предыдущая страница 5 Следущая страница


Одинокий Дракон

головой об стенку... Господи, так чего же я хочу..?
- Расскажи мне все, что знаешь о Повелителях.
- Я мало знаю. Ну, они спустились с неба. Построили себе Замок. Летали на огнедышащих драконах. И учили людей. А потом вдруг исчезли. А теперь говорят, что Повелитель был только один. А когда в прошлом году увидели, что ты живешь в Замке, стали говорить, что ты дракон Повелителя. Ты сто лет спишь, а потом сто лет не смыкаешь глаз. Только сто лет назад тебя не было, я точно знаю.
- Когда они появились?
- В 36-м году. То есть тогда это был 836-й год от рождества Христова. А двести лет спустя стали отсчитывать время от их появления. Века - от их появления, а годы по-старому. Так до сих пор и идет.
- Они исчезли, когда Замок обвалился?
- Нет, что ты, это пятьсот лет спустя. А может, больше. Я не знаю.
- Повелители здесь долго пробыли?
- Больше восьми лет.
Восемь лет. Достаточно долго, чтобы перевернуть все вверх дном, но мало, чтоб раскрутить маховик научно-технического прогресса, воспитать хоть одно поколение последователей. По данным социологов, на первый этап нужно лет двадцать, и еще семьдесят на окончательное устаканивание формации. Знали они это? Наверняка знали. Что же такое случилось, что заставило их уйти? Прометеи - неудачники.
- Почему их Повелителями зовут?
- А они могли все, что угодно сделать. Летать могли, могли за одну ночь каменный дворец построить. Живых железных рыцарей делали. Своих призраков вместо себя по мелким делам посылали. Говорят, вещи их слушались. Позовет он, например, стол. И стол к нему сам, как собачка, бежит. Их никто из людей обмануть не мог. Пригласит повелитель к себе человека, посадит в кресло, сам сядет и спрашивает. И что бы человек не отвечал, повелитель сразу правду узнает. Даже если ничего не говорить. А если у человека ноги или руки нет, могли новую вырастить. Возьмут человека к себе в Замок, положат в такое хрустальное корыто и человек засыпает. А когда просыпается, у него уже новая нога или рука. Вроде бы одну ночь проспал, выйдет наружу, а уже месяц прошел. Только, наверно, сказки это.
- Нет, все, что ты перечислила, можно сделать.
- И ты можешь?
- Наверно, могу. Если мне вся страна помогать будет, лет за триста сделаю. Если не помру раньше.
- Так долго? Я точно раньше помру.
- Это неважно. Главное - начать, столкнуть камень с горы. Потом не остановишь. Люди сами все изобретут и сделают.
- Ничего себе - не важно! Вы, драконы, по тыще лет живете, вам не важно. А я ста лет не проживу.
- Не обижайся, я, может, тоже не проживу. Что потом было?
- Потом церкачи объявили, что знания - великая сила, и владеть ими могут только достойнейшие. Забрали все книги в монастыри и открыли при монастырях библиотеки, гимнасии, академии. Установили новые меры. Название старое, а то, чем измерять, новое. Вот например, миля раньше длинней была. А фунт - легче. А настоящие названия - километр и килограмм. Только с каждым веком гимнасий становилось все меньше. А лет триста назад ввели патенты для грамотных. Сначала так давали, а потом за деньги, все дороже и дороже.
- Как выглядели Повелители?
- Как люди, только на две головы выше самого высокого человека. А одежда была как железная кожа. В воде не намокала и в огне не горела. Рассказывают, Повелитель из горящего дома ребенка спас. Вошел в дом, сунул ребенка за пазуху, а когда выходил, в подпол провалился. А когда пожар потушили, он вышел и ребенка живого из-за пазухи достал.
- После того, как Повелители исчезли, их хоть раз видели?
- Слухи много раз возникали. И церкачи каждый раз большой отряд для встречи посылали. Хоть на край света. Но только все это выдумки были. То крестьянин рыцаря без лошади увидел, то самозванец какой.
- Точно их ни разу не было?
- Точно!
- Откуда ты все знаешь?
- Я не могу сказать. Это тайна. Я бы тебе все сказала, только слово дала.
- Слово надо держать.
- А у тебя от меня тайны есть?
- Вроде, нет.
- Тогда скажи, чего ты в лесу испугался.
Вот кого в дипломаты надо.
- Помнишь, что я у тебя спросил? Какой год. Ты сказала, что двадцатый век от рождества Христова. Так вот, я думал, что идет пятнадцатый.
- Ты проспал пятьсот лет! И все твои друзья умерли... Бедненький!
- Кстати, о моих друзьях. Что случилось с драконами Повелителей?
- А никто не знает. Повелители ушли, и драконы с ними.
- Так вот все бросили и ушли?
- Да. Даже не сказали, что уходят. Сели на драконов, слетелись в Замок - и нет их.
- Защищайтесь, сэр Дракон!
- Рано еще, я спать хочу.
- Защищайтесь, или я отрублю вам хвост.
Открываю один глаз. Лира салютует мне двуручным деревянным мечом и принимает боевую стойку. Мой хвост отдает салют и тоже встает в позицию. Начинается бой. Хвост явно проигрывает по очкам. Мне приходится встать, чтоб обеспечить ему возможность отступления. Хвост пытается поставить веерную защиту, но получает укол. Стулья с грохотом летят на пол, мы отшвыриваем их ногами. Неожиданно хвост обегает вокруг меня и нападает на противника с тыла. И получает еще один укол. Бой идет до трех уколов, и счет мне не нравится. Хвост отвлекает противника, а я неожиданно атакую сверху и откусываю метровый кусок меча.
- Сдаетесь, леди Тэрибл? - Лира прижата спиной к стене, острый кончик хвоста нацелен ей в грудь. От двуручного меча остался кусочек меньше кинжала.
- Так нечестно! Вдвоем на одного!
Хвост теперь изображает нечто среднее между пингвином и атакующей коброй. Я смотрю на него, он "смотрит" на меня. Потом отрицательно вертит "головой".
- Он говорит, что ты первая на него напала. - перевожу я. Хвост подтверждающе кивает.
- Смотри, птичка! - Лира указывает на что-то за моей спиной. На такую простую приманку мы не попадемся.
- Честное слово, птичка.
Я снова смотрю на хвост, он на меня.
- Проверь, - говорю я. Хвост внимательно "осматривается" и пожимает "плечами".
- Он говорит, что никогда еще не видел такой, хитрой, коварной и вероломной леди, - перевожу я. - Но он все простит, если леди даст ему поспать еще часок.
- Ни за что!
- А полчасика?
- Четверть часа и мастер Дракон делает мне новый меч!
- Тогда лучше смерть! - Хвост обвивает остаток меча, наносит себе третий укол и падает мертвым.
Лира молитвенно складывает руки.
- Спи спокойно, храбрый воин. Если тебя нарезать колечками, получится много-много вкусных котлеток. Аминь.
Пора завтракать.
Если так пойдет дальше, я стану толстым, неповоротливым и не смогу летать. Впрочем, нет. Олешки начнут от меня прятаться, да и Лира не даст растолстеть. Где написано, что драконы должны вставать в шесть утра? Вот засну в воздухе, будет авиакатастрофа. А это аргумент! Завтра так ей и скажу.
- Много народа знает, что я живу в Замке?
- Да все!
- Плохо. Могут тебя заметить. Тогда у нас возникнут проблемы.
- Никто не заметит. Люди боятся сюда ходить. И церкачи запрещают ближе, чем на двадцать миль подходить. Шестьсот лет назад Томас Капризный со своими сборщиками подати стал лагерем под Замком. Так земля затряслась, Замок обрушился, в Литмунде половина домов развалилась, а остальные в пожаре сгорели. В горах озеро было, его прорвало, несколько деревень смыло. Шестьсот лет прошло, а церкачи по тем погибшим каждый год молебен служат. Говорят, если кто здесь поселится, беда снова повторится. А это на самом деле из-за Томаса случилось.
- Кто-нибудь из его людей в Замке был?
- Никто не знает. Они почти все утонули.
До Литмунда километров 80. Если бы здесь что-то взорвалось, остался бы кратер, как на Луне. Могли Повелители установить управление сейсмикой? Могли. Но запрограммировать аппаратуру на землетрясение - это не кнопку нажать. Для этого институт кончить надо.
- Ты сказала, в Литмунде дома рушились. А дальше как?
- До самого побережья. Только в Литмунде сильней всего.
Землетрясение - здесь... Почему бы и нет. Горы - есть. Старые, но ведь горы.
- Нет, Томас Капризный ни в чем не виноват.
- Хорошо. Я боялась, что беду на людей накликаю.
Снеговика я лепил в той долинке. Меньше трех миль от Замка. А Тит Болтун меня увидел. Услышал, что в Замке завелся дракон и пошел проверять. Зимой. В самый центр запретной зоны. Ай да Тит!
- Кое-кто заходил в долину этой зимой посмотреть на меня.
Встревожилась, задумалась. Правильно. Я бы тоже задумался.
- Дракоша, мне надо в деревню сходить за вещами. А вечером ты мне свой план расскажешь.
Только этого не хватало. Сейчас она пойдет в деревню, там ей устроят торжественную встречу. А через три дня все собаки на сто миль вокруг будут знать, что леди Тэрибл жива и здорова. Не-ет, пора принимать меры.
- Ты знаешь, что такое конспирация?
- Знаю. Это значит, никто не должен меня видеть. Правильно?
- Правильно...
- Кроме двух-трех самых надежных друзей!
Ведь на самом деле знает... Все знает! Откуда? Тайна... Слово дала. Читает перед сном Большую Британскую Энциклопедию и все знает. А библиотекарю поклялась никому не говорить. Тсс...
- Кроме одного-двух.
- Согласна! Ты меня подвезешь?
Начинается...
Жду в условленном месте. Появляется с двумя огромными узлами. Хмурая, заплаканная. На меня пытается не смотреть. Молча забирается, устраивает свои узлы. Взлетаем.
- Что случилось? Церкачи погром устроили? Убили кого?
- Нет. Все хорошо.
Молчим всю дорогу. Странно это. Так же молча разгружаемся. Явно между нами пробежала какая-то кошка.
- Постой. Сядь и посмотри мне в глаза. Что случилось?
Села верхом на стул, смотрит в пол.
- Не заставляй меня смотреть тебе в глаза. Я не хочу, чтоб ты знал, что я думаю.
- Повтори еще раз, только помедленней.
- Я не хочу, чтоб ты знал, что я думаю. У меня могут быть свои тайны.
- Ты думаешь, что если я посмотрю тебе в глаза, то прочитаю твои мысли?
- Да.
Вот почему Тит Болтун тогда раскололся. А у Лиры новые тайны завелись. Конфиденциальные. Сказать правду или нет? Друзьям положено говорить. Да ведь, все равно узнает.
- Слушай внимательно. Я читать мысли не умею. Может, другие драконы умеют, а я - нет. Слово дракона. А теперь говори, что случилось.
- Ты сам знаешь. Ты Лючию убил. Не отпирайся, я видела, вся шкура твоими когтями изодрана.
Мда... Убил, чего отпираться. Только шкура была целой.
- Ту, которая лошадь, или ту, которая из кухни не вылазит?

Предыдущая страница 6 Следущая страница


Павел Шумил

- Сам знаешь, что лошадь! - слезы в два ручья.
Ах, черт! У них ведь кожа, это у меня шкура. И у Лючии. Тит шкуру аккуратно снял. При мне снимал. Значит, потом, для убедительности, порезал. Правильно вообще-то. Я об этом не подумал. Что же он Лире наговорил? Ясно, что. Мою легенду. Как договаривались.
- В следующий раз пойдешь в деревню, скажешь Титу Болтуну, чтоб рассказал тебе правду. Скажешь, я разрешил. Но только тебе. А сейчас забудь о Лючии, у нас есть другие дела.
- Так это не ты убил Лючию?
Сколько надежды в голосе. Массаракш. Что стоит сказать: "Да, не я". Потом слетать в деревню и проинструктировать Тита Болтуна насчет новой легенды. Делов-то на полчаса. Встаю и медленно иду в чулан. В любимый угол.
- Лючию убил я. Сначала сломал ей спину, потом придушил, чтоб не мучилась.
- Зачем?!!
- Не люблю оправдываться. Тит расскажет.
Слушаю, как постепенно затихают всхлипывания.
- Мастер Дракон, мне надо в деревню.
Оказывается, я задремал. На Лире кожаная куртка, штаны, сапоги. Все на несколько размеров больше.
- Скоро стемнеет, завтра полетим.
- Мне надо сегодня. Спусти меня вниз, я сама дойду.
- Двадцать миль ночью по лесу и болоту - это будет уже завтра.
- Неважно. Я хочу знать правду.
- Тогда знай, что Лючия твоя была трусиха. Из-за этого и погибла.
- Неправда!
- Испугалась молнии и залезла в болото. Я ей сломал спину, когда вытаскивал. Слишком крепко трясина держала.
Лира открыла рот, закрыла, поникла, опустилась рядом со мной, прижалась к моему боку.
- Она больше ничего не боялась. Только грозы. Я ее жеребенком помню. Потом она выросла и на землю ложилась, чтобы я могла на нее сесть. Таких умных лошадей ни у кого больше не было. Расскажи, как все было.
- Подожди, ты же... она... Ты кем Титу приходишься?
- Пока мой папа жив был, Тит нам соседом был, а потом я у него жила.
- Вот, значит, как... А Сэма Гавнюка знаешь?
- Я у него Лючинину шкуру видела. Мне его сын показал. Ты не бойся, он не проболтается. Скорей язык откусит.
- А кто еще тебя видел?
- Больше никто. Все в поле работали.
- Так ты и Тита не видела.
- Нет, я ему письмо оставила.
- ЧТО??? Ему же за твое письмо глаза могут выколоть!
- Ну что ты сразу? Кроме нас двоих его никто не поймет. Там не буквы, а рисунки. Хочешь, нарисую. Сам увидишь.
Выходим на балкон, Лира рисует свой ребус: Веселая рожица, солнце, дом с открытой дверью. Я пытаюсь дешифрировать.
- Рожица - это ты. Веселая, значит у тебя все в порядке. Дверь открыта, значит ты заходила домой. Солнце - заходила днем. Правильно?
- Наполовину. Рисунок на шестке, и так ясно, что я была дома. Дверь открыта, значит приду еще. Видишь, два луча длиннее других. Это значит, что я приду через два дня, днем.
- Погоди, мы так не договаривались.
- Ну я же обещала... А ты хотел про Лючию рассказать.
Я - хотел. Интересная мысль... Не вдаваясь в детали, рассказываю о встрече с Титом. Лира тихонько плачет. Пытаюсь утешить.
- Как ты не понимаешь! Она свою жизнь за меня отдала. Если бы не она, от меня сейчас и дыма бы не осталось.
- ...учись различать друзей и врагов.
- Я знаю, кто враги.
- А кто меня цепью по носу? Знаешь, как больно!
- Ты прав. Извини.
- О врагах ты должна знать больше, чем о самой себе. Никогда не верь им больше, чем наполовину. Учись думать, как они, учись думать за них. Перед тем, как что-то сделать, подумай, что сделают они в ответ. И переиграй их в их игре. Обмани хитрого, вероломно напади на вероломного, устрой засаду на любителя ловушек. Побей противника его любимым оружием, и он будет тебя бояться. А это даст возможность блефовать в трудную минуту. Хуже всего тебе будет с честными людьми. А таких тоже будет много. Старайся перетянуть их на свою сторону. Но особенно не увлекайся, голова на плечах одна. Никогда не бросай в беде своих людей. Пусть погибнут двое, спасая одного, зато остальные пойдут за тобой в пекло. Для связи с церкачами не используй одного человека больше одного раза. И пусть церкачи знают, что этот человек - случайный, работает за деньги. Пусть думает, что половину получил от тебя, а вторую получит от них. Не заплатят они, при случае возместишь ты. Лишний повод для уважения к тебе и ненависти к ним. Опасайся помещений с одним выходом. Входя в дом, думай, куда бежать, если там засада. Войдя - осмотрись, кто из людей тебе незнаком, кто из незнакомых может быть шпионом церкачей. Кстати, кто тебя научил так метать ножик?
- Папа.
- А читать?
- Ти... Но ведь тебе можно сказать?
- Мне можно. Но помни: и у стен могут быть уши.
До чего свежо звучат в этом мире избитые истины.
- Тит тоже так говорил. Ничего из меня не получится. Не в коня корм.
Съел, пернатый? Нашел свежую истину...
- Все у тебя получится. Признавать ошибки ты уже научилась, теперь учись их не делать. Кстати, поучись у Тита заговаривать зубы. Очень полезное искусство. Надо бы научить тебя гримироваться под стариков, старух, мальчишек, менять голос, но в этом я не разбираюсь.
- Ты говорил: "Опасайся помещений с одним выходом". А куда ведет ход из кладовки?
- Какой ход?
- Ну, из самой маленькой. Где два шкафа стояли.
Идем смотреть ход. Разумеется, в дверь я не пролезаю. А если боком? Одно крыло сверху, другое снизу... Ага, а назад как? Нет, лучше не рисковать. Пытаюсь заглянуть в дальнюю дверь, но вижу только кусок коридора.
- Ты ходила туда?
- Только до поворота. Дальше совсем темно.
- Я там смогу развернуться?
- Не-а.
Готовим научную экспедицию. Факел, запасной факел, веревка, топор, ножик. Конец веревки привязываем к ручке двери. Оказывается, Лира знает, что такое нить Ариадны. Через полчаса выясняется поразительная новость: за чуланом есть еще зал. Из него ведут несколько проходов, все - моих габаритов. Осмотр задней стенки чулана с факелом подтверждает: только слепой мог не заметить, что часть каменной стены отличается по цвету и фактуре. Такое впечатление, что кто-то залил проход камнем как бетоном. Потом слегка подровнял с моей стороны.
- Дракоша, а если ты посильней ударишь, может она рухнет?
- В вашем предложении, леди, есть разумная мысль.
Лечу вниз, под скалу, выбираю камешек центнера на три и возвращаюсь.
- Лира, отойди в мастерскую. Сейчас здесь станет опасно.
Встаю на задние лапы, поудобнее устраиваю в когтях булыжник, разбегаюсь и с криком: "От винта!" запускаю камень в стену. Булыжник разлетается вдребезги. Осматриваем, ощупываем и обнюхиваем маленькую выбоинку в стене. Лира утверждает, что я взял не тот камень. Надо брать твердый, а не засохшее г... Я ничего не возражаю по существу вопроса, но замечаю, что леди не должна пользоваться подобной терминологией. Следующий камень летим выбирать вместе. Наверх доставляю сначала Лиру, потом булыжник. Теперь это кусок базальта в полтонны весом. На стене появляется вторая выбоинка, чуть побольше первой.
Третьего камня хватает на два удара. Пятый роняю вниз при неудачном заходе на посадку. После десятого устраиваем перерыв на уборку помещения - отгребаем осколки к стенам. После двадцатого я сбиваюсь со счета. Лира утверждает, что звук ударов изменился. Конечно, изменился. Раньше эхо гудело, а теперь весь пол щебенкой засыпан. Через три часа заявляю, что шахтерам полагается укороченный рабочий день и молоко за вредность. Сажусь у стенки и рассказываю, что такое вредное производство, трудовой стаж, профсоюзы, зарплата, дублоны и доллары, дирхемы и дукаты, пиастры и лиры.
- Значит, лира - это такая маленькая золотая монетка?
- С чего ты взяла, что золотая?
- Ты сам мне вчера говорил: "Не плачь, моя золотая".
- Рыжая ты, а не золотая. Ну, ладно, пусть будет - золотая. А еще есть такой музыкальный инструмент - лира.
- Какая она?
Описываю в воздухе две волнистые линии. То ли гавайская гитара, то ли женский силуэт.
- Тебе бы только поиздеваться! - получаю кулаком в бок.
- На самом деле такая! - рисую в пыли контуры лиры. - А вот здесь струны натянуты.
Лира внимательно изучает рисунок.
- И на самом деле такая, - повторяет мой жест. А не обманываешь?
- Конечно обманываю. Она вдвое больше.
- Лира, ну дай поспать усталому труженику.
Не помогает.
- Последний раз предупреждаю: дай поспать, или будет как вчера.
- А что было вчера?
- Забыла? Через час напомню. Если поспать дашь.
Не может быть! Неужто подействовало..? Слышу грохот переворачиваемой мебели, какое-то шуршание. Открываю правый глаз. Лира перевернула стол, загрузила щебнем и волокет на балкон. Встаю, потягиваюсь и иду за ней. На балконе собачий холод. Мышцы спины ноют. Потянул, долбя стенку.
- Встал, соня. Говори, что было вчера?
- Ну, вчера ты не дала мне поспать.
Лира поражена и возмущена таким коварством. Гордо поднимаю хвост и удаляюсь, довольный.
- Коша, нам надо пораньше позавтракать. Мне сегодня в деревню.
Коша - это я. Сокращение от "Дракоша". Завтракаем, отвожу ее на условленное место и продолжаю долбить стенку. В двух местах углубился уже сантиметров на тридцать. Дело пошло быстрей - в монолите появились трещины. Спохватываюсь, что пора лететь за Лирой.
Опускаюсь на прогалину. Лиры нигде не видно. Сам виноват, опоздал почти на час. Желтенькие цветочки, не знаю, как называются, уже закрылись.
- Коша, я тут.
Оглядываюсь. Лира слезает с дерева. Опять что-то случилось. По физиономии видно.
- Коша, вчера в деревне церкачи были. Много. Обо мне распрашивали. Всех собрали, по одному уводили в избу и там распрашивали. Все, что про меня говорили, записывали. Говорить между собой запретили, кто говорил, плеткой били. У нас дома все вверх дном перерыли, всю мою одежду и старые игрушки забрали. Кто-то слух пустил, что Лючия потерялась, и я за ней к Замку ходила. У Сэма Гавнюка Лючинину шкуру отобрали. Потом к болоту пошли, там Лючинин череп забрали и какое-то дерево спилили.
- Кого-нибудь убили?
- Нет, только плеткой били. А когда уходили, из леса кто-то в них камнями кидал. Они из арбалетов в лес стрелять стали, но ни в кого не попали.
- Ты с Титом говорила?
- Нет, у него дома пол деревни собралось.
- Лючия на самом деле терялась?
- Ты что, она откуда хочешь дорогу домой знала. Мы ей даже ноги никогда не спутывали. Тит на покосе воз нагрузит, скажет ей: "Домой", и она сама везет. А я дома разгружаю.
Неожиданно из леса появляется странное создание. Широкий, как у быка, лоб, короткие, толстые ноги, мощная грудная клетка - таких лошадей я еще не видел. Если заменить хвост и приделать рога, любой скажет, что это бык. Создание идет по следу как ищейка. Поднимает голову, осматривается и двигается прямо на меня. Инстинктивно напрягаю мышцы. Лира оглядывается.
- Бычок, ты зачем сюда пришел?
Расслабляюсь. Существо, заслышав знакомый голос, переходит на легкую рысь и утыкается носом в Лирину ладошку. Не такой уж он и маленький, этот Бычок. В холке сантиметров на пятнадцать выше Лючии.

Предыдущая страница 7 Следущая страница


Одинокий Дракон

Но очень непропорционально сложен. Как бульдог по сравнению с овчаркой. Странно все-таки, почему меня никто не боится?
- Бычок, иди домой, - терпеливо внушает Лира.
Бычок готов на все что угодно, только не это. Лира вскакивает на него и неторопливой рысцой дважды объезжает вокруг меня. Неохотно слезает.
- Домой, Бычок, домой. - поворачивает коня в нужном направлении и шлепает ладошкой.
- Полетели скорей, а то он никогда не уйдет.
- Это и есть тот знаменитый жеребчик рыцарских кровей?
- Не надо смеяться. Он некрасивый, зато умный и сильный как мамонт.
Чуть не забываю, что надо махать крыльями. Точнее, забываю, но вовремя спохватываюсь. Теряем где-то метров пятнадцать высоты.
- Откуда ты знаешь о мамонтах?
- Папа возил в Литмунд смотреть.
- На чучело? - во мне еще теплится какая-то надежда.
- Почему - чучело? Они живые. Только едят очень много. Крестьянам не прокормить.
Ну и что? Ничего удивительного. Подумаешь, мамонт. Тут каждая собака видела живых мамонтов. Подойдет, посмотрит - мамонт. Ножку на него поднимет и дальше идет. Пещерные люди на них каждый день охотились, вот! Вымерли, правда. Как мамонты. В том мире, который помню, мамонты вымерли. От сырости. Тундростепь превратилась в тундру. Вроде бы, Гольфстрим виноват. Не туда потек. Значит, здесь, в этом мире, течет куда полагается. Куда, интересно?
- Вот тебе практическое задание: ты должна мне рассказать, что думают церкачи насчет тебя. И оценить, хорошо это для нас, или плохо.
- Они думают, что ты меня съел. И Лючию. Для меня это хорошо, а для тебя плохо. Если дракон будет людей есть, на него будут охотиться. Тогда и мне плохо будет. Я правильно все рассказала?
- Совсем неправильно. Мелко думаешь. А вот Тит в глубину смотрит. Угадай с трех раз, кто слух пустил, что ты к Замку ходила?
- Тит? Не может быть! Он же... Говори, зачем?
Вопрос в лоб.
- Подумай, почему я никого не трогал, а вас с Лючией загрыз?
- Потому что мы к Замку ходили? Значит, они будут думать, что к Замку ходить нельзя? Но ведь они всегда так говорили.
- Правильно. Говорили. Чтоб кто-нибудь случайно в Замке знаний не нахватался. Но сами в это никогда не верили. А теперь вдруг появился дракон, который никого к Замку не подпускает. Ни людей, ни зверей. А тех, кто ходил к Замку, разыскивает и убивает. Странно, непонятно, но их планы этот дракон никоим образом не нарушает. А где-то, как-то даже способствует... Скоро о том, что ты на Лючии ездила колдовать к Замку, в каждой церкви говорить будут.
Лира по моей методике заново перебирает и переосмысливает все факты. Я - тоже. Вроде, нигде проколов нет. Крепкая легенда. Странная, страшная, непонятная, но с внутренней логикой. Ай да Тит.
- А зачем они дерево спилили?
- Какое? У болота? На нем следы моих когтей.
- Получается, теперь сюда ни один церкач не сунется, и это все из-за слуха, который Тит пустил. Несколько слов, и все церкачи будут делать то, что нам надо? Значит, церкачами можно как лошадью управлять..?
- Ну, не все так просто. Тит еще Лючинину шкуру догадался изрезать. Я на болоте об этом не подумал. Но главное ты поняла правильно.
Лира поражена и восхищена. Так и ходит до вечера, восхищенно пришибленная.
В стене появляется дыра. Еще два полета за камнями, и в дыру уже проходит моя голова. Или Лира. Зажигаем факел и Лира освещает зал. Дворец! Каменные стены закрыты декоративными панелями, потолок в темных и светлых квадратах. Светильники, наверно. Мебели нет. Осматриваю перегородку. Если с моей стороны кто-то сделал ее гладкой, то та сторона не обработана вовсе. Просто навалили крупных камней и расплавили до консистенции густой сметаны. Сделано простенько и надежно. Снизу толщина стены метра три, во всю длину прохода, сверху - полтора. Хорошо, что я не знал этого четыре дня назад. Однако, температура плавления гранита - градусов девятьсот. Базальта - еще сотни на три-четыре выше. В закрытом помещении устраивать такое пекло - зачем? Намного проще залить бетоном. Или врезать железные ворота. Видимо, мне проще, а им все равно. Они же - Повелители. А проход через кладовку вообще не закрыт. Ничего не понимаю.
Пока Лира осматривает зал, делаю несколько рейсов за булыжниками. К обеду уже могу пролезть в дыру. Или не могу? Буду теперь неделю изображать Винни-Пуха в гостях у Кролика. Пока не похудею. Нет, все-таки пролез. На стене зала, в метре от пола - вещь, которая может быть только одним: выключателем света. Осторожно нажимаю. Потом щелкаю несколько раз. Чудес не бывает, свет не загорается. Объясняю Лире, что это такое, и почему я такой огорченный. Она бежит вокруг зала и щелкает остальными выключателями. Оказывается, рядом с каждым проходом свой выключатель. Это логично. И все не работают. Это тоже логично. За тысячу лет батарейки сели и фонарики не работают. Мораль: уходя гасите свет.
- Коша, смотри, что я нашла! План Замка!
И тут ее факел гаснет. Если я еще что-то различаю, то Лира не видит ничего. Отрываю от стены лист пластика с планом и веду Лиру к дыре. Здесь светлее, но читать невозможно. Лира забирает себе план и бежит на балкон. Протискиваюсь в дыру. Сажусь за Лирой и через ее плечо изучаю находку. План выполнен в изометрической проекции, черезвычайно наглядно и понятно. Не было никакой гранитной лестницы с мраморными статуями. Не было каменных львов. А была банальная шахта грузового лифта. 10 на 25 метров. Если это лифт для драконов, то я ростом не вышел. И вела шахта не вниз, а вверх, на вершину скалы. Ну да, повелители же с неба спустились, на драконах летали. Вот круглый зал, чулан, мастерская, прихожая. Этот длинный зал стал балконом, а под ним и над ним - еще несколько помещений, соединенных шахтой лифта. После того, как раскололась гора, от этих помещений ничего не осталось. Зато осталась вся часть замка справа от круглого зала. Помещения не такие внушительные, как длинный зал, но по суммарному объему превосходят мои аппартаменты раз в тридцать. Повелители любили жить на широкую ногу. Сумею ли я когда-нибудь расшифровать эти надписи? Хотя, почему - нет? Вот это - бассейн. И ежику понятно. Одну расшифровал. Узнать бы, как звучало это слово.
- Коша, а что такое - ангар? - Лира тычет пальцем в длинный зал.
- Такое большое помещение для хранения крупной техники. А с чего ты взяла, что это ангар?
- Так вот же здесь написано.
Чего-то я не понимаю, только чего?
- Лира, ты умеешь читать по-повелительски?
Теперь чего-то не понимает Лира.
- Ту... тут по-нашему написано. Вот смотри: ан-гар. Коша, а ты вправду читать не умеешь?
- Я думал, что умею. Хорошо читаю на двух языках и со скрипом еще на трех. Но такие буквы в первый раз вижу.
Непонимание достигло апогея. Лира утверждает, что буквы во всем мире одинаковые. Языки разные, а буквы - они и в Африке буквы. Кстати, что такое Африка, Лира не знает. Но так Тит говорит. Рисую на полу греческий алфавит, латинский, кириллицу. В ответ Лира рисует свой. Ничего общего. Несколько случайных совпадений по написанию, но звучат по-разному. В Лирином алфавите тридцать две буквы. Каждая имеет модификатор, который изменяет произношение. Типа с - ц. Прихожу к выводу, что это алфавит Повелителей. Ладно, завтра в школу, а сегодня пусть Лира работает переводчиком. Тыкаю пальцем в название зала, а Лира читает. Итак, мы лишились энергоцентрали, ангара, трех гаражей различного назначения, транспортного вокзала (это в центре скалы!), ремонтного зала и каких-то помещений, связанных с системой жизнеобеспечения. В общем, силовое хозяйство и громыхающая техника. Зато имеем спортивный комплекс, учебный комплекс, жилую зону, информационную централь (?), аналитический центр (?), склады, инженерную базу (?) и малую энергоцентраль.
Спрашивается: где жили драконы?
Меня охватывает лихорадочное возбуждение. Лечу вниз за очередным булыжником, обкалываю острые края дыры, снова лечу вниз, на этот раз за факелами. Лира уже наготове. Факелов надолго не хватит. Пролезаем в дыру и, сверяясь с планом, несемся к складам. Огромные темные помещения, наполовину заполненные многоярусные стеллажи. Инженерная база. Станки, испытательные стенды, мостовые краны, пульты управления, экраны компьютеров. Подбираю для себя ломик - стальную болванку трехметровой длины, сантиметров пятнадцать диаметром. Теперь - малая энергоцентраль. Вот пультовая.
- Коша, тут кто-то живет...
- Здесь не живут. Отсюда управляли электростанцией.
- Смотри, здесь пыли нет.
На самом деле нет. В коридоре есть, везде есть, а тут нет.
- Наверно, дверь была герметично закрыта.
Изучаю пульт управления. Особенно изучать нечего. Штук двадцать переключателей и пять компьютерных мониторов с клавиатурами. На экранах слой пыли. Интересно, на полу нет, а на экранах есть. Нажимаю наугад несколько клавиш. Некоторые западают, одна отваливается. В остальном - никакой реакции.
- А-а-а!!! Там!!! - крик резанул по ушам, заметался гулким эхом по помещению. От неожиданности подпрыгиваю, чешуя на спине встает дыбом. Лира, бледная как смерть, указывает на стену. Часть стены со скрипом отъезжает в сторону, открывая проход. Потом в механизме что-то заедает, дверь перекашивается и с грохотом падает на пол. Поднимаю для удара свой ломик. За дверью блестит объективами маленький, толстенький кибер.
- Лира, не двигайся, это кибер.
Кибер наклонил голову, просканировал упавшую дверь, объехал и направился к Лире. Поудобнее перехватываю ломик и передвигаюсь вправо, чтоб удобней было бить. Кибер остановился в двух метрах от Лиры и захрипел. Замолчал, снова захрипел. Лира замерла в неудобной позе. Вокруг нее расползается по полу темная лужица. Проходят длинные секунды. Полная тишина, только факел потрескивает. Наконец, кибер разворачивается и едет к пульту. На всякий случай отхожу подальше. Осматриваю пол. Там, где я стоял, сухо. Кибер выдвинул из корпуса манипуляторы и занялся клавиатурой, которую я трогал.
- Лира, идем отсюда. Это кибер-ремонтник. Пусть все здесь починит, а бояться его не надо.
Прозвучало как-то неубедительно. "Ты не бойся, это гусь. Я сама его боюсь!"
- Коша, но тогда получается, что он живой.
- Нет. Его Повелители сделали.
- Тогда почему он ведет себя как живой?
- Так ему Повелители приказали. Чинить то, что сломалось. Я сломал клавиатуру, он приехал ее чинить.
- А чего он ко мне пристал?
- Ждал, что еще ты прикажешь сделать.
- Вот и я об этом. Ты говоришь, он как телега. Телега не ждет, когда ей прикажут. Часы тоже не ждут. Они или ходят, или не ходят. Им хоть приказывай, хоть не приказывай, а они все равно ходят.
Ну и задача! Объяснить девчонке теорию программирования, механику, электродинамику, оптику, еще черт знает что - и только для того, чтоб убедить, что кибер неживой. Что он неопасный, объяснить оказалось легко. Телега может отдавить ногу, но никто ее опасной не считает. Тему вооруженных роботов-охранников я решил пока не затрагивать. К черту! Она баба, а у всех баб мозги не в ту сторону повернуты. Из этого буду исходить.
- Если на часы прикрикнуть, они испугаются?
- Нет.
- Когда ты его увидела, испугалась?
- Сам знаешь, мог бы не напоминать.
- Ну так испугалась, или нет?
- До смерти.
- И я испугался. А кибер испугался?
- Н-нет.
Подействовало! Нет, ну надо же, а я гордился, что научил ее логически мыслить. Вся моя лекция коту под хвост, а как до эмоций дошло, сразу подействовало. О темпора, о морис. Правильно говорят, что мужики думают головой, а бабы сердцем. Что люди, что драконы.

Предыдущая страница 8 Следущая страница


Павел Шумил

Взваливаю на плечо ломик и иду долбить перегородку. С грустью замечаю, что мои аппартаменты за четыре дня превратились в хлев. Везде пыль, под ногами песок и щебенка, в чулане тонны камней. Зато ломик - загляденье. Весит килограммов 300, что ни удар, то отбитый кусок. Таким я бы за день всю работу сделал.
- Ну причем здесь "солнце встало"? Там холодно...
- Коша, вставай, у нас дел много. Тебе надо азбуку учить. Скажи мне, все драконы такие сони, или только ты?
Вот неуемное существо! Потягиваюсь и иду на балкон. Подхожу к краю, отталкиваюсь и лечу вниз. Через секунду с хлопком раскрываю крылья. Из пике выхожу в последний момент, метрах в трех над землей. На бреющем иду над речкой, резко торможу над омутом, складываю крылья и с пяти метров плюхаюсь в воду. Хо-ол-лодно! Выныриваю как пингвишка и взлетаю с воды. Теперь - скоростной подъем на тысячу метров. Все, зарядка окончена, от меня валит пар, язык можно два раза вокруг шеи обернуть на манер шарфика. Широкими кругами планирую вниз. После завтрака Лира будет обучать меня местному алфавиту, потом запланирована вторая научная экспедиция на энергоцентраль и склады. Хорошо бы найти фонарики и грузовую тележку. И швабру. И потом, у меня обширные планы насчет киберов и энергоцентрали. Знать бы только, какого века эти киберы. То есть, на что у них интеллекта хватит.
В помещении энергоцентрали горит свет. Два кибера навешивают отвалившуюся вчера дверь, третий чинит четвертого. Две клавиатуры на пульте сияют чистотой, три лежат на полу кучкой деталей, разобранные до винтика. Экраны по-прежнему не видны под слоем пыли. Лира вся напрягается, подходит к одному из киберов и осторожно гладит по головке. Кибер разворачивается и хрипит:
- Жду указаний.
Лира отскакивает на метр, потом поворачивается ко мне.
- Коша, что ему ответить?
- Скажи, чтоб проверил акустическую систему. У себя и всех остальных.
- Проверь акустическую систему у себя и у всех остальных.
- Понял, выполняю, - ответил кибер.
- Коша, а что такое - акустическая система?
- Говорилка и два уха.
И тут кибер начинает проверять свою систему. Свист, визг, гудение, кошачий концерт одним словом. Но это цветочки. Глупый механизм решил, что аварийная сирена тоже относится к акустической системе. Лира прижимается ко мне и закутывает голову в перепонку крыла. Ложусь на брюхо, затыкаю уши лапами. Кончилось... Открываю глаза. Кибер стоит перед Лирой.
- Тебе чего?
- Докладываю. Проверка закончена. Система нормально функционирует на первом и третьем агрегате. На втором, четвертом и пульте возможен только прием речевых команд. Система аварийного предупреждения работает на всех агрегатах и пульте.
Лира слушает эту белиберду и хлопает глазами. Пора брать командование в свои руки.
- Отремонтируй акустическую систему у всех агрегатов. Об исполнении доложи.
Кибер поворачивается ко мне, потом объезжает меня, вертя головой и снова застывает перед Лирой. Странно это.
- Доложи, как понял приказ.
- Не могу идентифицировать автора приказа. Не могу приступить к исполнению.
Ах ты, ящик с болтами! Ну, сейчас ты у меня попрыгаешь!
- Поверни голову на 90 градусов вправо. Доложи, что видишь.
- Вижу объект биологического происхождения массой порядка пяти тонн.
- Умница. Этот объект называется дракон. Приказ исходит от него. Исполняй.
- Не могу приступить к исполнению. Приказ должен исходить от человека.
- Запомни: дракон - это разновидность человека, адаптированная к агрессивным условиям внешней среды. Исполняй приказ.
- Не могу приступить к исполнению. Требуется подтверждение информации человеком.
До Лиры наконец доходит суть происходящего, и она начинает хихикать. Мне совсем не смешно. Ясно, что ремонтные киберы самого низкого класса. Ясно, что за пределами Замка пользы от них не будет мало. Если не заставлю их слушаться, от них и здесь будет мало пользы. Проще всего передать приказ через Лиру, только гордость не позволяет. Минут пятнадцать экспериментирую. Из-за двери: "Кибер, слушай приказ человека". От чужого имени: "Кибер, передаю тебе приказ человека". Лириным голосом из-за ее спины - ничего не помогает. Слушают, отвечают, но ничего не делают. Лира, рот до ушей, таскается за мной как банный лист и дает советы. Наконец, сдаюсь.
- Лира, ну скажи ты им, чтоб меня слушались.
Вот он, миг ее торжества. Показывает мне язык, забирается с ногами на кресло, встает в позу.
- Киберы, смотрите мне в глаза. Я, леди Тэрибл, повелеваю вам слушаться мастера Дракона беспрекословно, всегда и во всем. Я сказала.
Жидкие аплодисменты. Мои. Некоторое оживление среди киберов. Три вертят головами, четвертый направляется ко мне.
- Не могу исполнить приказ. Нет связи с инженерной базой и диспетчерской склада.
С трудом вспоминаю, о чем идет речь. Ладно, это подождет.
- Слушай мою команду. Запомни мой образ. Передай его остальным киберам вместе с приказом человека. - Позирую перед объективами: Фас, профиль, вид со спины, то же самое с развернутыми крыльями. Кибер объезжает по очереди своих приятелей, всовывает какой-то разъем в гнездо на брюшке, докладывает об исполнении.
- Какая последняя информация об инженерной базе у тебя есть?
Кибер подъезжает к пульту, втыкает свой разъем и докладывает:
- Инженерная база была переведена в режим глубокой консервации. Последнее сообщение поступило 584 года назад. В нем сообщалось о критическом падении энергии в энергетической сети.
Остальные киберы закончили ремонт двери и выстроились у стенки. Лира с ногами забралась в кресло диспетчера, возбуждена, только на месте не подпрыгивает. Слушает, но не вмешивается.
- Слушай мою команду. Провести полную проверку и ремонт всего оборудования малой энергоцентрали. После проверки расконсервировать малую энергоцентраль. Сколько это займет времени?
- Проверка оборудования с одновременной расконсервацией четыремя агрегатами займет 8 суток.
- На Инженерной базе есть ремонтные киберы?
- Есть 24 ремонтных агрегата.
- Отремонтировать и доставить их сюда. Подключить к работам по проверке и расконсервации. По окончании работ приступить к полной проверке оборудования и расконсервации инженерной базы, складов, жилой зоны. Приступай.
- Задание понял, выполнить невозможно. В аккумуляторах малой энергоцентрали недостаточно энергии.
Ну до чего обидно! Раскатал губу, друг пернатых. Кажется, мог бы уже привыкнуть, что чудес не бывает. Впервые почувствовал себя в своей тарелке. Ну почему, почему все так плохо? Подразнили ребенка конфеткой, а потом отняли. Иду в угол, ложусь на пол, накрываю голову крылом. Местных электростанций здесь нет. Есть речка. Горная. Ручеек. E=М*G*h. М маленькое, значит h должно быть большое. Надо или делать высокую плотину, или загнать речку в трубу. Трубы нет, на плотину энергии не хватит. Вариант отпадает. Ветряк! Просто сделать, ветер в горах всегда дует. Сначала сделаем один маленький, потом - по потребности. Простенько и со вкусом! Кто сказал, что у ребенка просто конфетку отнять?
- Кибер, слушай мою команду. Знаешь, что такое электростанция, использующая силу ветра?
- Да.
- На складе и инженерной базе есть детали, необходимые для сборки ветряка?
Задумался. С пультом советуется.
- В каталогах склада имеется необходимое оборудование, но информация сильно устарела. Связи со складом нет.
- Возьмешь со склада необходимое оборудование, доставишь на скалу над круглым залом, соберешь ветряк, подключишь на зарядку аккумуляторы малой энергоцентрали. Подниматься на скалу будешь из ангара. Там теперь выход. Возьми все необходимое для работы на вертикальных каменных стенах. Задание понял?
- Задание понял, выполнить не могу. Киберам запрещено покидать закрытые помещения.
Опять не слава Богу. Ну до чего ты упрямый, ящик с болтами!
- Изменяю формулировку. Киберам запрещается удаляться дальше десяти километров от энергоцентрали.
- Задание понял, выполняю.
- Стой, сколько времени займет выполнение.
- Силами четырех агрегатов - от 4 до 18 суток.
- Возьми второго кибера, остальные пусть занимаются проверкой и расконсервацией малой энергоцентрали по первоначальному плану. Половину отремонтированных киберов пусть направляют тебе в помощь для установки ветряка. Докладывать о ходе работ будешь мне или леди Тэрибл каждые восемь часов. Понял? Приступай.
Фу-у-у. Ну разве я не молодец? Что-то забыл спросить. Потом вспомню. Киберы кучкуются у пульта, дружно втыкают в него свои разъемчики. Потом гуськом выезжают в коридор. Остаемся вдвоем с Лирой.
- Поняла что произошло?
- Ага! Здорово ты их! Как ни упирались, а как шелковые стали, на задних лапках бегают.
- Если мы сумеем оживить базу Повелителей, то сможем закончить их дело. Точнее, твои внуки закончат. Мы организуем свои школы, университеты, академии. Академия леди Тэрибл! Звучит? Гаудеамус игитур...
- Коша, наверно это плохо, только я боюсь браться за такое дело, которое на всю жизнь. Боюсь и не хочу. Я хочу получить назад свою землю, и ей управлять. Чтоб все меня там знали, любили, и всем было хорошо. А когда ты говоришь о всех людях сразу, я не понимаю. Все люди разные, одному то нужно, другому это. Но я все равно буду тебе помогать. Ты не обижайся, ладно?
Вот так.
Два кибера-ремонтника тащат через прихожую тяжелый ящик. Иду за ними. Сейчас они столкнутся с нестандартной ситуацией. Тут и посмотрю, на что у них мозгов хватит. Вышли на балкон, обнаружили пропасть. Проехали по краю туда-сюда, повертели головами. Полезли в свой ящик. Прилаживают на брюшко какую-то гусеницу с присосками. Ненадежно выглядит, надо проверить.
- Стойте. покажите, как умеете лазать вот по этой стенке.
Так и есть. Один ссыпался с полутора метров. Второй, правда, дополз до потолка и там висит. Объясняю основную идею альпинистской страховки. Киберы достают из своего ящика трос, сварочные пистолеты, какие-то железяки. Гоняю их по стенке вверх-вниз раз десять. Стенка становится похожа на ежика - вся в крюках. Крюки вплавлены в камень - не выдернуть. Вешалка. Наконец отправляю команду на штурм вершины. Нам с Лирой пора обедать и заниматься. Лира учится бесшумно и незаметно перемещаться. Как ниндзя. Бесшумно у нее получается, а вот незаметно - не очень. Все время забывает про свою тень. И про отражения в зеркальных поверхностях. Потом урок логического мышления. Задача простая - вспомнить все новое, что видела за день, и, неторопясь, рассортировать на понятное и непонятное. Потом разобраться с непонятным. И все это вслух. Иначе как мне контролировать процесс? Кстати, это очень интересно.

К Р Ы С А В Л А Б И Р И Н Т Е

- Коша, а как это тебя кибер обозвал?
- Биологический объект?
- Да-да. Это что такое?
- Биологический - это значит, что я живой. Объект - не объекты, а один объект. Кусочком. Без названия. Одно живое. Так, пожалуй, точнее всего - одно живое. Слушай, Лира, получается, что киберы не знают, что такое дракон. И на плане нигде нет помещений для драконов. Понимаешь, киберы Повелителей никогда не видели драконов!

Предыдущая страница 9 Следущая страница


Одинокий Дракон

- Ну и что?
- Тогда я - кто? Если я не дракон Повелителей, то кто я? И что я здесь делаю? И проход этот... Его же не от тебя закрыли. Понимаешь? Для тебя проход оставили. Если нужно, ты могла киберам приказать, они бы за час его расчистили. Проход от меня закрыли. Если б не ты, я за сто лет не догадался бы стенку долбить. Мне оставили три зала, от дождика спрятаться, а дальше - ни-ни.
- Ничего не понимаю. Кто оставил, когда оставил, для кого оставил. Я думала, ты все знаешь, когда надо будет, расскажешь.
Пожалуй, пора раскалываться. Иначе потом придется темнить, притворяться.
- Мне особенно и рассказывать нечего. Помню только последний год. Видишь, вдоль скалы ручеек течет. Год назад я там очнулся. Лежу, шевельнуться не могу. Не я, а комок боли. Дышать не могу, ребра поломаны, зубы выбиты, крыльев и лап не чувствую. Представляешь, я тогда не знал, что у меня крылья есть. Что обидно, носом в ручье лежу, а напиться не могу. Так три дня пролежал. Может, больше, я часто сознание терял, но три - точно. А на четвертый день дождь пошел. Ручей разбух, я сначала напился за все три дня, потом чуть не утонул в нем. Голову не мог из воды вытащить. Но дело на поправку пошло. Через неделю ковылял по полянке, грыз елки. Потом память начала возвращаться. Но как-то странно. До сих пор не могу вспомнить, как меня зовут. А все, что помню, относится вроде бы не к этому миру, а к другому. Очень похожему на этот, но все-таки другому. В том мире Пришествия не было. И мамонты давно вымерли. Зато люди знали столько же, сколько здешние Повелители. Знаешь, что странно, когда я киберам мозги вправлял, такое ощущение было, что я всю жизнь этим занимался. Ну не этими конкретно, а вообще киберами. Но, вот чего я не пойму, и в том мире драконов не было. Только в сказках.
Лира молчит, смотрит на костер, переваривает мою историю.
- Бедненький. Тебе дракониху найти надо. Одному нельзя.
Точно, у всех женщин мозги не в ту сторону повернуты.
- Коша, тут твой упрямец приходил. Жаловался, что для ремонта чего-то не хватает. Я ему велела со склада брать. И наказала все записывать, кто, когда, сколько чего взял.
- Я же ему разрешил со склада брать.
- Нет, ты разрешил для ветряка, а это для ремонта. Я так поняла, что у них складской начальник потерялся, а без него ничего брать нельзя, пока мы не разрешим.
- Умница! Все правильно.
Чувствую, что пропустил интереснейший диалог. Может, кибер записал? Потом распрошу, когда Лиры рядом не будет.
Мимо два кибера катят катушку кабеля. У одного на шее зеленый бантик.
- Стойте. Новенький, подойди ко мне, - командует Лира.
Кибер подходит, получает розовый бантик и приказ продолжать работу.
- А у моего упрямца какой бантик?
- Синий.
- А что ты будешь делать, когда бантики кончатся?
- Не кончатся. Я со склада приказала принести. На всех хватит.
Одной заботой меньше. Никакой роботофобии. Лира киберов не боится и не стесняется ими командовать. Летим с ней инспектировать стройплощадку. Бардак, как и на любой стройплощадке в мире. Однако работа кипит. На полусобранной вышке копошатся уже шесть киберов. Отзываю одного в сторонку и распрашиваю. Ввод ветряка в эксплуатацию ожидается завтра к обеду. Отлично.
Кто-то дергает меня за хвост.
- Лира, дай поспать титану мысли.
- Леди Тэрибл велела передать, что ветряк упал в пропасть, - скрипучий голос сопровождается ритмичным подергиванием за хвост.
- Ах ты, ящик с болтами. Велела - где ты набрался такого жаргона? Надо говорить... Ч Т О ???
Проношусь по коридору, сбиваю какую-то бочку, с балкона вертикально иду вверх. Вышка ветряка стоит, как стояла. Киберы навешивают лопасти. Трудовая идилия. Ну, Лира, погоди!
Лира, смущенная, встречает на балконе.
- Коша, прости меня, я неудачно пошутила. Тебя так трудно разбудить. Я больше не буду.
Где-то я это уже слышал.
- Коша, а почему ты зовешь его: "ящик с болтами"?
- Ты знаешь, что такое болт?
- Это такая тяжелая арбалетная стрела, чтоб латы пробивать.
Иду в мастерскую, нахожу в верстаке болтик с резьбой М10, шляпка под ключ 14, показываю Лире.
- Это тоже болт.
- Понятно. А когда мы здесь порядок наведем?
- И на самом деле! Очень своевременная мысль.
Отлавливаю пробегающего мимо кибера, объясняю задачу. Кибер осматривает кучи щебня и неожиданно убегает. Провожаю его удивленным взглядом.
- Коша, куда он?
- Не знаю. Наверно, за веником побежал. Если я что-то понимаю в уборке, сейчас здесь будет очень пыльно.
- Летим в деревню!
На полянку выходит целая делегация. Впереди, конечно, Лира. За ней длинный и тощий парнишка. Дальше - Тит Болтун. Замыкает процессию - подумать только - Бычок. Лира представляет Сэма младшего. Садимся в кружок и начинаем неторопливую беседу. Парнишка явно хотел бы оказаться где-нибудь подальше. Видя это, Лира обнимает мою переднюю лапу и пытается вытащить наружу когти. Делаю вид, что ей это удалось. Парнишка сглатывает. Слушаю нехитрые деревенские новости. Кто где новый дом поставил, почем зерно в Литмунде, о чем на кухне сэра Блудвила болтают. Предлагаю Титу переселиться в Замок. Тит колеблется.
- Нет, рано мне еще переселяться. Времена сейчас неспокойные, лишняя пара глаз в деревне не помешает. Да и хозяйство. Вот зимой поспокойней будет, скажу, что к родне в гости поеду. Найдется в Замке стойло для Бычка?
Лира с надеждой смотрит на меня.
- Найдется. Хорошо, что сейчас об этом заговорили. Лира, возьмешь потом двух киберов, накосите сена.
Чувствую, что у Тита ко мне масса вопросов, но конфиденциального характера. Предлагаю прокатить до Замка и обратно. К моему удивлению, Тит отказывается, зато парнишка готов лететь хоть на край света. Ну что ж, тоже вариант. Пусть пока Тит с Лирой побеседует. Набираю высоту и на максимальной скорости иду к Замку. Сажусь на краю скалы рядом с лебедкой киберов. Ветряк практически готов. Парнишка соскакивает с меня, отбегает метров на десять и вываливает на камни свой завтрак. Боже мой, укачало бедного. Но дотерпел - молодец. Так и говорю ему. Поворачивает ко мне лицо зеленоватого цвета.
- Сэр Дракон, только Лире не говорите пожалуйста.
- Негоже женщин посвящать в мужские тайны. Кстати о тайнах. Если кто-нибудь узнает, что Лира жива, она может ненароком поймать арбалетную стрелу. Ты все понял?
- Разве я маленький? Только Бычок после ее приходов два дня сам не свой. Вот и сегодня учуял, вырвался и прибежал. А это и есть те гномики, о которых Лира говорила?
- Они самые. Называются киберы. О них тоже никому не слова. Когда прилетим, отзовешь куда-нибудь Лиру, мне с Титом надо поговорить. Готов назад лететь?
- Кажется.
Не успели мы приземлиться, Лира схватила Сэма младшего под руку и потащила в лес. Парнишка вопросительно посмотрел на меня, я кивнул. За ними, как привязанный, потянулся Бычок.
- Вижу, наши желания совпадают, - обращаюсь к Титу.
- Воистину так. Изменилась девочка. Три недели прошло, а как повзрослела. Сэр Дракон, правду Лира говорила, что между вами тайн нет?
Задумываюсь.
- Правду.
- Ну чтож, тогда и у меня тайн не будет. Не хотел при ней говорить. Новый человек в деревне появился. Чужой. Работником нанялся.
- Что, не знает, с какого конца грабли взять?
- Нет, с этим у него все в порядке. Только какой-то он слишком старательный, что-ли. Сам, вроде, молчаливый, но у колодца бабьи сплетни слушать любит. Трудно объяснить, нюх у меня на шпионов, интуиция. Нас же здесь двое, таких экзотических. Если он не по мою душу, значит по твою, сэр Дракон.
- Выходит, зашевелились церкачи. А давай, мы слегка прощупаем твоего чужака. Для начала, пусть детвора за ним побегает, да подразнит церкачьим шпионом. А мы посмотрим, кто как на это среагирует.
- Для ядреного слуха повод нужен. Иначе к языкам не прилипнет.
- Мне ли мастера учить? Вот, например, некоторые люди во сне разговаривают. А детвора подслушать могла.
- Хитро. Можно такое устроить. Только что это нам даст?
- Если доложит, что провалился, я бы на месте церкачей второго послал. Пусть один на себя все шишки собирает, а второй в его тени дело делает. Ну, а если не доложит, тоже неплохо. Известный враг - пол врага.
Тит неожиданно грустнеет.
- Ты, сэр Дракон, как будто мысли церкачей читаешь. Или Лира рассказала?
- Лира о Тите Книгочее ничего не рассказывала. Это у нас запретная тема. Чужая Тайна.
- От друзей тайн нет. Время есть, если хочешь, могу рассказать.
- Конечно хочу.
Некоторое время Тит размышляет.
- Давно это началось. Лет двадцать назад. Несколько умных людей и сотня молодых, горячих молокососов решили чуть потеснить церкачей у кормила власти. Задумано было хорошо. В недрах их бюрократической машины организовать параллельную структуру власти и постепенно перелить в нее всю силу. Потом перейти на модель правления Римской империи. Сенат, народные трибуны, партии синих и зеленых, поливающие друг друга грязью во имя торжества справедливости. Несколько лет все шло по плану. Наши люди заняли десятки ключевых постов. Провалились мы как раз на паре шпионов. Один только что не кричал, что церкачам продался. Второй... Второй был умен. За первую же неделю он переругался и перессорился со всеми. Поведение настолько вызывающее, что серьезно его никто и не проверял. Да и мысли не было тянуть его в организацию. Потом он кого-то спас, потом его кто-то спас. Завязалась дружба. А в одну прекрасную лунную ночь в десятке домов были сорваны с петель двери. Мы взялись за оружие. Это было ошибкой, страшной, глупейшей ошибкой. Надо было исчезнуть, раствориться. Против нас не могли даже выдвинуть серьезное обвинение. Мы же не успели сделать ничего по-настоящему противозаконного. - Тит помотал головой. - Короче, скрыться удалось нескольким. Остальных развесили на крестах вокруг Рима. Нас прозвали в народе римлянами. Или сенаторами.
- Поэтому ты так испугался, когда я тебя сенатором назвал?
- Да, поэтому. Ходят в народе легенды про взгляд дракона. Или, все же не легенды?
- Легенды. А вот удобное кресло в Замке, которое ложь чует, это не легенда. Называется детектор лжи. Когда в гости зайдешь, захочешь - стряхну пыль, дам посидеть.
- Так успокой старика, как это слово тебе на язык попало?
- Был один римский сенатор по имени Тит. Умный, наблюдательный, лысенький. Кого-то он мне напомнил.
- Вот, значит, как. Кличку "Болтун" на себя навесил, двадцать лет учился дурака изображать, и - на тебе. Первый же дракон за две минуты раскусил. Эх, старость не радость.
Рисую на земле картинку: гора, в горе открытая дверь. Над горой солнце и месяц. Тит с интересом изучает.
- Лира научила? В гости приглашаешь. И днем, и ночью, правильно?
- Правильно, - стираю картинку. - На кого еще, кроме Сэма, в вашей деревне можно положиться? Кто кидал камни в церкачей?
- Сэм и кидал. А на кого положиться - трудно сказать. Только на кузнеца с сыном. Лира всей молодежью верховодила, но у местных что на уме, то и на языке. Закваска не та.
- Как-нибудь устрой мне с кузнецом встречу.
- Это можно. Бычка подковывать пора, завтра и отведу. Не знаю, сумеют ли подковать, но переговорить сумею.
- У кузнеца что, подковы кончились?

Предыдущая страница 10 Следущая страница


Павел Шумил

- Бычок никого к себе не подпускает. Меня кое-как слушается, Лире все позволяет, а больше - никому.
- А это может пригодиться. Только надо, чтоб об этом все знали. Вся округа, до самого Литмунда. Родео, что ли устроить? Заодно узнаем, кто чего стоит. И надо приучить Бычка слушаться Сэма.
Объясняю, что такое родео. Идею алиби Титу объяснять не надо. Тит зовет Сэма и из кустов появляется вся компания. Губы в чернике. У всех, даже у Бычка. Лира оттягивает ему нижнюю губу и ссыпает туда горсточку ягод. Бычок флегматично хрупает.
Подлетая, замечаем, что лопасти ветряка вращаются. На балконе встречает кибер с синим бантиком.
- Докладываю: ветряк подключен к энергетической сети.
- Молодец. Сколько киберов питанием обеспечили?
- От 30 до 90% действующего парка, в зависимости от силы ветра.
- Приступайте к установке второго ветряка.
- Задание понял, выполнить не могу. Недостаточно энергии.
- ЧТО??? Сколько осталось?
- 20% от количества, на время получения первого приказа.
- Немедленно прекратить все работы по расконсервации. Перейти на режим экономии. Оптимизировать все перемещения по параметрам время - экономия энергии. Теперь хватит?
- Часть работ по расконсервации не могут быть прекращены во избежании аварии. Вероятность завершения работ 30% в зависимости от силы ветра.
Мало. Глупо, как глупо получилось. Кто меня гнал? Ну куда я торопился? А еще пол подметать заставил. Думать надо, головой думать, а не ... Что же еще можно сделать?
- Что еще можно оптимизировать?
- Можно оптимизировать размещение ветряка. Выработка энергии увеличится на 60%
О, Боже, я приказал поставить ветряк над круглым залом, а эти болваны...
- Сколько времени займет перенос?
- Четыре часа.
- Вероятность завершения работ?
- 80% в зави...
- Молчать. Доставку грузов массой до одной тонны от ворот склада до стройплощадки возложить на меня. Обеспечить меня средством связи. Исполняй!
Следующие двое суток слились в один нескончаемый кошмар. Сигнал рации, пристегнутой к правому рогу, груженая тележка у ворот склада или инженерной базы, легкая часть пути - до балкона, один, чаще два рейса наверх, боль в крыльях, несколько минут отдыха. Замечаю, что Лира крутит педали велотренажера. От корпуса тянется провод. Значит, не тренажер, а генератор.
- Лира, не мучайся, это капля в море.
- Коша, ты не в курсе, я ужин зарабатываю.
Ничего не понимаю. Вникать не хочу. Есть тележка, груз надо наверх. Поднял. Теперь - лечь, пока не загудела рация. Гудок, инженерная база, стройплощадка, свет прожектора, слабая лампочка на балконе, пустая тележка, боль в крыльях, сон.
Вкус жареного мяса на языке. Наверно, сон. Мясо несоленое, даже во сне не повезло. Лирин смех. Сглатываю. Кусок наждаком дерет пересохшее горло. Открываю глаза. Балкон. Передо мной сидит Лира, рядом протвень с жареным мясом.
- Девушка, дай водицы напиться, а то так есть хочется, аж поспать не дадут.
Тут же появляется ведро с водой. Мне бы надо бочку, ведро - это только горло смочить. Съедаю несколько кусков. Гудит рация. Склад, балкон, стройплощадка, балкон, кусочек мяса, склад, балкон, стройплощадка. Потом протвень пустеет. Ведро иногда с водой, чаще пустое.
Открываю глаза. Вечереет. Передо мной протвень с жареным мясом, березовое полено, бочка с водой и кибер с замызганным синим бантиком на шее. Рация молчит, значит можно расслабиться.
- Докладывай.
- Второй ветряк подключен к энергетической сети. Достигнут положительный энергетический балланс.
- Начинай подготовку к установке третьего ветряка.
- Установка третьего ветряка начата по приказу леди Тэрибл.
- Молодец. Свободен.
Съедаю мясо, выпиваю воду, закрываю глаза. Просыпаюсь от холода. Ночь. На стене тускло горит электролампочка. Два кибера вяло копошатся, разгружая тележку. Иду в чулан. Под потолком протянут провод с редкими светильниками. Мой любимый угол застелен матом. Здорово! Экибана. Ложусь и проваливаюсь в сон.
Пультовая энергоцентрали. Стираю пыль с экрана монитора. Видно то же, что и раньше, то есть ничего. Нажимаю пару кнопок на клавиатуре. Ничего не меняется.
- Почему не починили телевизор, бездельники?
- Монитор в рабочем состоянии. Для эксплуатации необходимо включить питание. Клавиша расположена под экраном, - отзывается ремонтник с салатным бантиком. Стираю пыль, нахожу клавишу и нажимаю. Внутри монитора раздается шипение, из щелей лезут струйки голубого дыма. Выключаю, разгоняю дым.
- Почему не починил, спрашиваю? Л-лоботряс, гальюн у меня чистить будешь, на запчасти разберу!
Никогда не думал, что этот железный колобок может выглядеть смущенным.
- Чтоб к завтрeму все здесь блестело! И работало.
Поручил киберам определить время установки перегородки. С ремонтом и юстировкой приборов эта нехитрая операция заняла двое суток. Результат почти не удивил - 6500 плюс минус 1000 суток. Перегородку поставили против меня. Может, я ее поставил? Позвал киберов и приказал: "Отгородить!" Киберы говорят - нет. За последнюю тысячу лет стенок не ставили. Сам я не мог - перегородку изнутри делали. Некто натащил снизу камней, сплавил в стенку, потом вышел на балкон подышать свежим воздухом. Тут я мимо пролетаю. Некто вытащил из кармана крупнокалиберную рогатку и залепил мне в лоб. Или сначала залепил в лоб, а потом сложил стенку. Чтоб всякие непарнокопытные динозавры не затоптали прецезионное оборудование. Логично? Итак, еще раз с самого начала. Меня сделали. Кто-то, но не Повелители. Повелители ушли отсюда тысячу лет назад. За тысячу лет их интересы должны были измениться. Их должны теперь интересовать судьбы галактик, а не отдельных отсталых планет. Значит, мои Некты к Повелителям отношения не имеют. К церкачам они тоже не имеют отношения. Странные такие ребята, нездешние. Один Некто сделал меня, а другой Некто сделал стенку, чтоб я не увидел, чего не полагается. Может быть, это был один и тот же Hекто.
Вопрос: Зачем он это сделал?
Вопрос: Что он хотел получить в результате эксперимента.
Вопрос: При чем здесь Повелители.
На все три вопроса один ответ: мало информации. Однако, с какой бы целью не ставился эксперимент, похоже, он вышел из под контроля. Не прошло и двадцати лет, а стенка разрушена. Еще через полгода будет восстановлена база Повелителей. Уже сейчас работают четыре ветряка, начато строительство пятого, гиганта, который один заменит десяток маленьких. Полностью восстановлено оборудование малой энергоцентрали. Ожили компьютеры склада и инженерной базы, 28 киберов-ремонтников и весь парк стационарных ремонтных центров инженерной базы днем и ночью перебирают по винтику технику. Всю подряд. Иначе нельзя - за тысячу лет смазка испарилась, пластмассовые детали окаменели, контакты окислились, все, что могло отвалиться, отвалилось. Сейчас главное - не терять темпа. Через два-три месяца не будет на этой планете силы, представляющей для меня реальную угрозу. Стоп! Тот, кто поставил надо мной эксперимент, не принадлежит этой планете. Не хочу быть лабораторной крысой. Домашней зверюшкой - куда ни шло. У домашней зверюшки есть свобода воли. Как у кошки, которая гуляет сама по себе. У лабораторной крысы свободы воли нет. Есть воля экспериментатора, есть кормушки, в одном углу нормальная, в другом под током, или лабиринт с прозрачным потолком. Срочно надо пройти обследование на томографе, нет ли во мне аварийного выключателя с дистанционным управлением на случай выхода эксперимента из-под контроля. А дальше - смогу я, используя мощь базы, держать оборону против экспериментатора? Нет. Разрушать всегда проще. Пока я не знаю, с кем имею дело, я против него безоружен. Что я о нем знаю? Он сделал меня. Прикладная генная инженерия. Конец двадцать первого века и далее. Он сделал стенку. Ну, это совсем просто. Середина двадцатого века, если напрячься. Что я имею на базе? Аккумуляторы на сверхпроводимости и глупые киберы. Двадцать первый век. Мебель из кладовки тоже двадцать первого века, но неясно, чья она, Повелителей или экспериментаторов. Что я имею в результате? Пшик. Мало информации. Может, подготовить резервную базу? Смысла нет, если за мной ведется наблюдение. Имея технику двадцать первого века, проследить перемещение всех живых и механизмов крупнее бабочки, можно хоть из космоса. Буду держать ушки на макушке и заниматься своим делом. Аминь.
Еще интересный вариант: вдруг вся эта планета - лабиринт для крысы. Великоват. Ну и что, что великоват? Какая крыса, такой и лабиринт. Вспомнили Повелители грехи молодости, разыскали планету и запустили туда крыску. Ай-кью проверить. Чем не гипотеза? По масштабу как раз для Повелителей 33-го века. Что-нибудь это меняет? Нет. Может, для Повелителей это эксперимент, но для меня с Лирой - жизнь, единственная и неповторимая. Только маленький нюансик. Эксперимент могут прервать в любой момент. К черту, все помрем, кто раньше, кто позже.
Еще вариация на ту же тему. Нет никакой планеты, а есть шлем сенсовизора, мощный компьютер и виртуальная реальность. Техника двадцать первого века. Не надо нарушать законы физики, чтоб драконы летали, все просто, как дважды два. Нет, не сходится. Что я, целый год в шлеме на кушетке лежу, не ем, не пью, не писаю? Хотя, кормление можно с виртуальной реальностью синхронизировать. Какие слабые места у виртуалки? Люди! Естественные реакции людей на изменение ситуации и юмор. Не удаются компьютеру человеческие слабости, и все. Правда, в таких случаях используется параллельный шлем на операторе, корректирующем диалоги, но это вносит задержку. Персонаж сразу становится слегка заторможенным. Лира на заторможенную не похожа. Какие еще слабые места? Оператор, который Лиру играет, должен непрерывно в шлеме сидеть. И днем, и ночью. Изображать моего друга, не выходя из образа средневековой девчонки неделями, чтоб, не дай Бог, не упомянуть термин двадцать первого века. Нет, такого и врагу не пожелаешь. Это получится эксперимент над ней, а не надо мной. Значит, вариант отпадает. Что в остатке? Два нуля и крысиный хвостик. Подводит логика. Хотя, при чем тут логика, если фактов нет. Ладно, вот расконсервирую информационную централь, узнаю, кто такие Повелители, может свяжусь с ними. Одной загадкой станет меньше.
- Лира, знаешь, что это такое?
- Камень.
- Ответ неверный. Это наши глаза и уши. Посмотри на экран.
- Ой, как в зеркале, - сразу начинает прихорашиваться.
- Пора браться за твоего магистра. Не передумала еще?
- Коша, я же клятву дала. А что, этот камень все видит и слышит?
- Видит, слышит и сюда передает. Еще ползать умеет. Раскидаем несколько таких камней, узнаем, чем занят магистр. Но давай сразу договоримся. Убить его - твое право, но если ты захочешь его мучить, я тебе не друг.
- Я хочу его сначала в темницу посадить на восемь дней, как он меня, а потом убить. Ты не думай, он умрет легкой смертью. Я его из арбалета застрелю.
- Это справедливо. А почему - из арбалета? Я думал, ты захочешь его повесить.
- Я ему так обещала.
- Когда?
- После суда. Я в него ножик кинула, только ножик отскочил. Он под одеждой кольчугу носит. Я сказала, что в следующий раз арбалет возьму.
- Вот почему тебя так в цепи упаковали. Ты мне этого не рассказывала.
- Я тогда еще тебя не знала. А как мы его ловить будем?
- Без свидетелей и без следов. Выберем момент, когда он один куда-нибудь поедет, подцепим за шкирку и унесем. Пусть одна испуганная лошадь останется.
- Здорово придумано!

Предыдущая страница 11 Следущая страница


Одинокий Дракон

В этот момент к Лире подъезжает кибер с синим бантиком.
- Леди Тэрибл, вас хочет видеть человек.
Если кто-то из нас двоих и тормознутый, то это я. Чего я удивился? Наверняка это Тит Болтун с новостями. Спешим с Лирой на балкон. Внизу машет руками Сэм младший. Спускаемся.
- Сэр Дракон, вы извините, но вся деревня знает, что у старосты овца потерялась, и я ее у самого Замка нашел.
Осмысливаю сказанное и медленно зверею. Лира растерянно переводит взгляд с меня на Сэма, но голоса не подает. На самом деле изменилась, верно Тит заметил. Тит!
- Сам придумал, или Тит посоветовал?
- Сам.
Смотрю на Лиру и постепенно успокаиваюсь. Очень интересно наблюдать, как она думает. На мордашке написан весь мыслительный процесс. Вот он закончился, и физиономия расплылась в идиотской улыбке.
- Коша, ну что ты злишься, у нас места на тысячу человек хватит. А церкачи еще больше бояться будут.
- А что обо мне его мать думать будет? А Сэм Гавнюк? А то, что меня вся деревня возненавидит, тебя не трогает? А кто камни-передатчики развозить будет? Один Тит?
Успокоившись, поднимаемся в замок и обсуждаем детали завтрашнего спектакля. Действовать буду строго по легенде. Сначала займусь овцой, потом Сэмом младшим. Сэма я на месте есть не буду, а просто унесу в Замок. Чтоб не было накладок, даю Сэму два свежеизготовленных пеленгатора, оформленных под репьи, и пяток булыжников-телепередатчиков. Что может быть естественней, чем репей в овечьей шкуре. Или в кармане у мальчишки. Один булыжник Сэм должен отдать Титу, остальные - раскидать по деревне. Лира будет сидеть в экранном зале информационной централи и, если необходимо, корректировать мои действия по рации. Жаль, компьютер централи еще не ожил. Он, вроде, самый мощный на этой базе. Все детали согласованы. Отвожу Сэма к деревне, потом настраиваю аппаратуру. На центральном экране пеленгаторы светятся красными точками, телепередатчики - зелеными, моя рация - белой. На боковых - пять картинок с телепередатчиков. Лира осваивает управление передатчиками и пытается направленными микрофонами подслушать сразу три деревенских разговора. В наушниках и ларингофонe она смотрится очень даже ничего.
Просыпаюсь раньше Лиры. В первый раз. Заглядываю в экранный зал. Деревня еще спит. Иду на кухню. Лира уже колдует у инфракрасной печи и костит ее по-страшному. Автоповар пока не работает, а киберы-ремонтники в гастрономической химии - ни бельмеса. Наконец, на стол подается первый бифштекс. Именно такой, каким должен быть бифштекс по мнению англичан: обжигающе горячий и абсолютно сырой. Зато четвертый - пальчики оближешь. К сожалению, мясо в холодильнике быстро кончается. Со вчерашнего ужина оставалось всего килограммов двадцать. Летим на речку, купаемся. Время приближается к полудню, пора начинать. Одеваю на лапу небольшой ручной пеленгатор, Лира пристегивает к правому рогу рацию, маскирует, проверяем аппаратуру. Все в порядке. Выделяю Лире в помощь двух киберов. Вряд ли ее участие в операции понадобится, но пусть учится. Включаю непрерывную запись и иду на балкон. Операция началась.
Делаю круг над деревней. Сигнал пеленгатора овцы идет из сарая за домом старосты. Внизу начинается легкая паника. Сажусь перед домом старосты, разворачиваю крылья, поднатуживаюсь и издаю рев. Такой, что у самого в ушах звенит. Улица вымирает, только у третьего дома, скрестив руки на груди, стоит мужик. Судя по кожаному фартуку, кузнец. Делаю вид, что принюхиваюсь, иду к сараю, распахиваю ворота. С потолка свисает освежованная тушка овцы, рядом - ее шкура. Ну до чего народ ушлый пошел, опередили! Разрываю тушу пополам, выдираю из шкуры пеленгатор. Первая часть закончена. Переключаю пеленгатор на Сэма и выхожу из сарая. Сигнал указывает куда-то за огороды. По плану Сэм должен был драпать в поле. Поднимаюсь в воздух и лечу по пеленгу. Неожиданно, над картофельным полем пеленг меняется на противоположный. Разворачиваюсь и сажусь. По данным пеленгатора, объект в метре передо мной, но тут только картофельные грядки. Торопливо разрываю землю и откапываю одежду Сэма младшего. Этого только не хватало. Передумал он, что ли? Всю легенду мне поломает. Неожиданно оживает рация.
- Коша, ты уже разыскал одежду? Теперь лети над дорогой в Литмунд. Сэма дед туда повез. Два часа назад выехали. Мне Тит передал.
Взлетаю, делаю круг над деревней, реву, как пикирующий бомбардировщик, и беру курс на Литмунд. Километра через четыре обгоняю скачущего во весь опор всадника. Всадник что-то кричит. Разворачиваюсь и прислушиваюсь. Человек просит меня вернуться в Замок и не обижать пацана. Ложусь на прежний курс и слышу, от кого я произошел, и как это случилось. Интересная гипотеза межвидового скрещивания. А вдруг так и было? Ага, а высшую математику я тоже на болоте изучал? Отвлекаюсь, не о том думаю. За два часа дед мог увезти Сэма километров на двадцать, если торопился. Если ехал спокойно, то на десять - двенадцать. Поднимаюсь повыше и вижу одинокую телегу, а километрах в двух - отряд всадников, человек сто - сто пятьдесят. Набираю скорость, догоняю телегу. Старик замечает меня, хлещет лошадь и сворачивает с дороги в поле. Если он успеет добраться до леса, я сяду в галошу. Отряд переходит с рыси на галоп и мчится к нам. Обгоняю лошадь и сажусь перед ней. Лошадь встает на дыбы, выламывает оглобли и убегает. Телега опрокидывается. Старик и Сэм, одетый девчонкой, катятся по земле. Старик встает первым, хватает топор и идет на меня. Сэм что-то кричит. Как же мне со стариком быть? С ума он сошел, что ли? Делаю мощный мах крыльями, старика опрокидывает, катит по земле. Подбегаю, хватаю Сэма, беру взлет. Отряд всадников уже рядом. Приказываю Сэму махать руками, ногами и кричать. Закладываю вираж и еще раз осматриваю все сверху. Старик цел, уже встал, машет руками и кричит. Сэм тоже в порядке. В девченочьем платье, грязный, но невредимый. Раздается свист и мимо пролетает арбалетная стрела. Другая отскакивает от чешуи на брюхе, третья пробивает перепонку крыла и застревает в ней. Прикрываю Сэма задними лапами и стремительно ухожу. Все-таки стрела в перепонке - это не так больно, как цепью по носу. Докладываю Лире, что операция закончена и прошу подыскать одежду для Сэма. Инструктирую парнишку. Над деревней прохожу на бреющем полете, Сэм опять кричит и дрыгает конечностями. Кричит: "Мама, я живой" - вот идиот! Голову ему за это свернуть мало!
На балконе нас встречает Лира. В серебристом комбинезоне Повелителей, в наушниках, с рацией, пристегнутой к плечу. Не только у Сэма, у меня отваливается челюсть. Прыскает в ладошку, увидев Сэма в платье и протягивает ему комбинезон.
- Сэр Дракон ранен, - говорит Сэм.
- Пустяки. Лира, отломай наконечник и выдерни стрелу. Сейчас Сэм переоденется и пойдем разбирать операцию.
Идем в экранный зал информационной централи. Прокручиваем записи всех пяти передатчиков, просматриваем интересные места по несколько раз. С развернутыми крыльями я великолепен. Только хвост лучше держать опущенным. С поднятым напоминаю довольного кота. Несолидно. Интересней всего ведут себя, разумеется, Тит и кузнец. Тит таскает с собой булыжник-передатчик, делает вид, что чинит забор и все время бормочет под нос, что дед увез Сэма в Литмунд. Кузнец, зная мои планы, изображает храбреца, которому сам черт не брат. Впрочем, раз пять сообщает окружающим, что к Замку он не ходил, и бояться ему нечего. Конспиратор, хвостом тя по голове! Спрашиваю у Лиры, всегда ли он такой храбрый. Оказывается, всегда. Мда... Заканчиваем просмотр и приступаем к разбору ошибок. Лира утверждает, что ошибок было всего две: Сэм не взял с собой пеленгатор. А мне нужно было взять не рацию, а телепередатчик. Из-за этого она пропустила самое интересное. Я нашел еще две: Титу надо было дать не простой телепередатчик, а рацию с кнопкой вызова. Тогда ему не пришлось бы два часа бубнить про Литмунд. А Сэму нужно было думать, что кричать. Лира удивлена, Сэм тоже. Отматываю запись и даю прослушать. Сэм краснеет. Иду добывать мясо к ужину, а Лира объясняет Сэму, как пользоваться пультом.
Уже возвращаясь с добычей, получаю вызов от Лиры. Оказывается, я забыл снять рацию. Никому в этом не признаюсь. И почему бы нам не носить рацию всегда? Очень удобно! Поставлю вопрос на голосование. Пусть привыкают к демократии.
В деревне что-то произошло. Спешу в экранный зал. Церкачи. Тот отряд, который обстрелял меня из арбалетов. Во главе отряда шпион, которого вычислил Тит. Сэм сообщает, что шпион исчез из деревни, как только услышал, где нашлась овца. Начинается допрос селян. Все как в прошлый раз, говорит Сэм, только церкачей теперь все любят и уважают, а в прошлый раз плевали вслед. Все правильно, теперь они защитники. Надежа и опора. Включаю запись всех пяти каналов телепередатчиков и ставлю на голосование вопрос об ужине. Двумя голосами при одном воздержавшемся ужин отменяется. Тем временем допрос селян идет полным ходом. Допрашивают одновременно шесть бригад по три человека в каждой. Двое задают вопросы, третий ведет протокол. Протоколы допросов тут же поступают в штаб. Во всем чувствуется сноровка и железная дисциплина. Первый круг допросов заканчивается. По второму разу вызывают старосту, Сэма Гавнюка, деда, кузнеца и какую-то старуху. На этот раз допрос ведет штаб. Ничего нового, впрочем, не выясняется. Курица, которая якобы умерла от моего крика, была попросту затоптана испуганной лошадью. Огнем я не дышал, это язык у меня красный и длинный. И нечего меня бояться, если к Замку не ходишь. Гавнючонок был совсем целый, даже не поцарапанный, иначе на белом платье кровь была бы.
Да, тут мы прокололись. Нужно было взять с собой литра два в баночке. Склероз, массаракш! Допрос окончен, передаю управление пультом Лире. Она берется за дело так, что у меня в глазах рябит. На главном экране мечутся, то сужаясь, то расширяясь, сектора обзоров видеопередатчиков и направленных микрофонов. На остальных на секунду-две замирает какое-нибудь лицо, слышится обрывок разговора, потом камера выхватывает следующее лицо. Каша. И как она ориентируется? Смотрю на Сэма. Глаза горят, рот открыт, теребит Лиру за локоть и тычет пальцем в экран. Закрываю глаза, слушаю и фильтрую.
- Кузнецов сын увидел, что собака не хочет на сухое болото идти, домой повернул, и ничего ему нет. А Сэм младший через болото к Замку пошел, сам и виноват.
- А у дракона скоро птенцы будут, иначе бы он Гавнюченка на месте съел, а не в гнездо тащил. Если драконы разведутся, отсюда уходить надо будет.
- Дык, Тит говорит, дракон деревья ест.
- Так он сначала твою хату съест, а потом тобой горло прочистит.
- И нечего Болтуна слушать, Он, как Лирочку увезли, умом тронулся. Сегодня сам с собой весь день разговаривал.
- Ты сюда слушай, он умом тронулся после того, как дракон его кобылу задрал.
- Кто сказал, что Болтун тронулся? Это у тебя крыша поехала, когда ты с его урода кувырком летел.
- Так ты ж первый с Бычка слетел.
- А я что, отказываюсь? Ну, слетел, так и выпивку поставил, как уговаривались.
- Нет, вы бабы послушайте! Это теперь Бычок виноват, что они так наклюкались!
- Ой, бабы, они ж, поди, перепутали. Сначала в трактир зашли, а потом на Бычка влезть пытались.
Больше ничего интересного. Отбираю у Лиры управление одним передатчиком и нацеливаю микрофон на окна дома старосты. Там что-то затевается. Самого старосту из дома выперли. В три шеи. То есть, с женой и дочкой. У всех дверей поставили охрану.
То, что произошло в последующие три часа, поразило меня и напугало Лиру. Сэм ничего не понял и сидел, повизгивая от восторга. Но у Лиры был эталон для сравнения - наши уроки логического мышления. На фоне происходящего уроки выглядели бледно. Это был профессиональный, хорошо организованный мозговой штурм. С ведущим и фиксацией всего сказанного. Фиксацию вела бригада из четырех писцов. Феерверк идей, каскад гипотез, лавина вариантов. Раскованность мышления и свобода фантазии. Интересно, это местное изобретение, или наследство Повелителей? Впрочем, по-порядку. Вначале ведущий посетовал на отсутствие моего черепа или, хотя бы, зуба и предложил называть меня просто: бестия. (Минут через десять я вспомнил, что бестиа по латыни - зверь. Обидно, однако.) Затем зачитал показания Тита Болтуна о нападении на Лючию. Раздал всем копии протокола осмотра места происшествия. Перешел к описанию событий в Литмунде. Отметил мои кульбиты в воздухе и малое количество крови на щепках. Обратил внимание на противоречия в показаниях свидетелей. Одни утверждали, что я перекусил девицу Елиранию пополам, другие - что только откусил голову, разжевал

Предыдущая страница 12 Следущая страница


Павел Шумил

и выплюнул косточки. Мнение экспертов, основанное на измерении откушенной части столба и анализе щепок, сводилось к тому, что я откусил голову и высосал из тела кровь. Также подробно были зачитаны все факты, относящиеся к нападению на Сэма. Не было пропущено ни одной мелочи. Меня разобрали по косточкам, обсосали каждую и собрали вновь. Отметили, например, что в обоих случаях в деле участвовало домашнее животное и человек. Отметили, что с животными я разделываюсь на месте, а людей уношу в гнездо. Отметили, что Сэм Гавнючонок дружил с девицей Елиранией. Отметили также, что девица Елирания была неугодна церкви, а Сэм Гавнюченок - именно тот мальчишка, который разоблачил наблюдателя. Обсудили гипотезу деревенской старухи, что я сижу на гнезде, и скоро выведу (высижу) детенышей. К сожалению, фактов было слишком мало. Участники мозгового штурма не смогли даже решить вопрос о моей разумности. Аргументы за разумность: Первое - как быстро и умело я открыл ворота сарая. Второе - летел за Сэмом над дорогой, а не по прямой. Задержался и, возможно, выслушал дядю Сэма. Третье - рациональность действий и удачный исход обоих боевых вылетов. И, наконец, интуиция подсказывает...
Результат мозгового штурма следующий: Необходимо выяснить мою разумность. Если я животное, не обладающее разумом, меня необходимо истребить, несмотря на некоторую пользу от моего присутствия в данном районе. Для моего убиения можно использовать отравленные арбалетные стрелы. Факт уничтожения по возможности хранить в тайне.
Если же я разумное существо, со мной необходимо вступить в контакт и выяснить цель моего присутствия в районе Замка. В идеальном случае - нанять меня для охраны Замка. Плата - по моему выбору. Хоть кормежка зимой, хоть золото, хоть молодые женщины на завтрак. К тому же, зная мои привычки, меня будет легко приручить или уничтожить. Такие дела...
- Коша, ты уверен, что мы сумеем с ними справиться? Нет, я не о магистре, а о всех церкачах сразу.
- А разве что-то изменилось?
- Ну... они такие умные... Их много. А нас...
- Испугалась?
- Да. - совсем тихо. Вот те раз. Если леди Тэрибл, которая вся в крутого дедушку, говорит, что ей страшно, над этим стоит подумать.
- Сэм, а ты что думаешь?
Сэм просыпается и выпаливает:
- Надо гномиков одеть дракончиками и послать в деревню. Тогда церкачи убегут.
Лира прыскает в ладошку.
- Понимаешь, Лира, те, кого ты сейчас видела, элита, лучшие из лучших. Основная масса им и в подметки не годится. И подумай, они о нас не знают ничего, а мы слышали все их планы. Кто кого бояться должен, а Лира?
- Только они не знают, что должны бояться. Скоро на тебя охоту объявят.
- Вот в этом ты права. Надо будет послать в магистрат визитную карточку.
- Куда?
- Ну, это не важно. Надо сообщить им, что я умненький, благоразумненький. Добрый и отзывчивый. Причем, сделать это так, чтоб напугать до смерти. Правда, интересная задачка?
Порядок, Лира стала прежней. Забралась с ногами в кресло, глаза горят, рот до ушей.
- Коша, а как ты это сделаешь?
- Подумать надо! - для убедительности сажусь на пол и чешу в затылке. - Сначала экипировку подработаем. Ты говорила, мне телепередатчик взять надо. Куда установим?
- Давай, тебе третий глаз сделаем!
- Хорошая мысль. И очки надо сделать. А то пальнут в глаз из арбалета...
А на самом деле, чего я хочу добиться? Во-первых, церкачи должны узнать, что я разумное существо. Во-вторых, что я до ужаса крутой, если прищемить мне хвост, а так добрый, милый и отзывчивый. В третьих, чтоб на самом деле они не узнали обо мне ничего, а что знали - забыли. Правильно, чтоб у них все извилины выпрямились. Есть в теории информации такое понятие, как уровень шума. Как сказал Тартарен из Тараскона, давайте шумэть! Или это ему сказали? Неважно, главное, чтоб полезную информацию нельзя было отличить от информационного шума. Буду работать под дракона из сказок. Лира говорила, дракон огнем дышит. Как это фокусники делают? Что-то в рот берут, на огонь дуют. Нет, долго тренироваться надо. До завтра не успею. Потом, драконы мысли читают. Вот это я запросто! Их мысли мы знаем. Ну, до чего я умный!
Вызываю киберов и объясняю задачу. Терпеливо жду, пока холодные манипуляторы обмеряют мою голову. Потом иду в мастерскую. В нижнем ящике верстака уже год хранятся четыре выбитых зуба. И еще два я так и не нашел. Выбираю нижний клык. Перед зеркалом сравниваю выбитый зуб с тем, который вырос на его месте. Тютелька в тютельку. Возвращаюсь в экранный зал. Моя команда сопит в четыре дырочки. Бужу и вношу предложение отправиться спать. Встречаю дружное непонимание. Беру команду под мышки и несу в жилую зону.
- Коша, это недемократично!
- Что ты знаешь про демократию?
- Ты сам говорил: "Два против одного - это демократия. Один против двух - тирания!"
Неожиданно обнаруживаю, что дверь в Лирину комнату для меня слишком мала. Сгружаю молодежь перед дверью.
- Спать. Завтра вставать рано.
- А ты?
- Мне еще поработать надо. Разбуди меня, как только церкачи соберутся в обратный путь. Спи.
Иду на склад, получаю у кибера пять телепередатчиков и четыре инфразвуковых излучателя. Лечу к деревне. На бреющем прохожу над дорогой в Литмунд миль десять, прежде, чем нахожу удобное место. Зажатая лесом дорога здесь делает резкий поворот и выходит на полянку. Распределяю вдоль дороги телепередатчики и укрепляю на стволах деревьев инфразвуковые излучатели. Два справа, два слева. Возвращаюсь в Замок. Молодежь спит в обнимку, даже не раздевшись. Сэму сейчас двенадцать, Лире четырнадцать. Года через три-четыре у меня возникнут проблемы. Иду в экранный зал, настраиваю аппаратуру на новые передатчики. Киберы приносят свежеизготовленную экипировку. Примеряю перед зеркалом защитные очки с передатчиком, ларингофоном и мегафоном под подбородком. Ужас! Вношу коррективы и отдаю киберам на доработку. Браслет двусторонней видеосвязи и кольцо с сюрпризом сделаны удовлетворительно. Отхожу в уголок, ложусь на пол и закрываю глаза. Надо приготовить пакет с кровью, почистить зуб и... Только сначала минутку подремать, пока киберы переделывают очки. Только минутку...
- Коша, вставай, они лошадей седлают. Ну, Коша, хватит спать!
Вскакиваю, смотрю на экраны. Солнце уже высоко. Церкачи строятся в походную колонну, по три в ряд. Завтракать некогда. Подзываю кибера, инструктирую, натягиваю очки, браслет, кольцо, вставляю в ухо наушник. Кибер приносит начищенный до блеска зуб и пластиковый пакет с кровью, антикоагулянтом и углекислым газом. Пакет надут, как футбольный мяч. Инструктирую Лиру, даю особое задание Сэму. Кажется, все. Нет, чуть не забыл. Торопливо настраиваю пульт на телепередатчик в очках, замаскированный под третий глаз. Теперь все. Вылетаю. Над дорогой лететь нельзя, но Лира ведет меня, как авиадиспетчер, точно на поляну. Сажусь и успеваю отдышаться прежде, чем на первом мониторе появляется колонна церкачей. Кладу пакет с кровью и зуб под язык. Похоже, кибер перемудрил с давлением. Если пакет рванет раньше времени, конфузия случится. Церкачи уже на третьем мониторе. Лира сообщает, что первым едет бывший шпион, во втором ряду справа - ведущий мозгового штурма. Молодец, девчонка! Моя школа! Подавляю желание задрать хвост кверху. Из-за поворота появляется голова колонны и проезжает метров десять, прежде, чем люди замечают меня. Я стою неподвижно, как скала. Шпион поднимает руку, голова колонны останавливается, но задние, за поворотом, напирают, получается толкотня. Как и было задумано. Наконец все замирают. Можно подавать реплику.
- Человеек, сстоой. Ссмотрии мнее в глазза.
Смотрит. Фактор неожиданности в мою пользу. Включаю подсветку стекол очков и плавно увеличиваю яркость. Для наблюдателя все три глаза сейчас горят красным светом. Красиво, но ничего не вижу. Вся надежда на Лиру. Если что, она предупредит. Отсчитываю пятнадцать секунд и гашу глаза.
- Человеек, не хходии к ззамкуу. Погибнешшь.
- Коша, тебя арбалетчики окружают. - сообщает Лира.
Это не по сценарию. Слишком быстро опомнились. Хочу для эффекта хлестнуть себя по боку хвостом, но зацепляюсь за молоденькую елку. Массаракш! А впрочем... Обхватываю дерево хвостом и рывком выдергиваю с корнем. Не поворачивая головы, засекаю ближайшее шевеление в кустах и запускаю туда елкой. Из кустов доносится вопль и ругательство. Можно продолжать. Теперь по сценарию - ведущий.
- Толсстяяк, ссмотрии мнее в глаззаа.
Ведущего уговаривать не надо. То ли струсил, то ли профессиональное любопытство, но и так глаз не отрывает. Включаю подсветку очков, отсчитываю секунды. Чувствую себя мишенью на полигоне. Нет, надо переделывать очки. В следующий раз буду подсвечивать только третий глаз. Наконец, пятнадцать секунд истекают, выключаю подсветку.
- Бесстия, говоришшь. Шшутниик! Чеереп захотелл?
Выпускаю на полную длину когти, потом плавно втягиваю, выпуская одновременно пальцы. Со стороны похоже, что когти превращаются в пальцы. Должно быть похоже. Разминаю пальцы, как пианист, и ощупываю нижний клык. Потом делаю вид, что раскачиваю зуб. Сам, конечно, беру заранее приготовленный. Надкусываю пакет с кровью и в ту же секунду нажимаю кнопку на кольце. В кольцо вмонтирована лампа вспышка на полтысячи джоулей. Пакет взрывается как маленькая бомба. Такое впечатление, что получил поленом по зубам. Трясу головой и ощупываю языком зубы. Все целы. С морды, шипя и пузырясь, капает на землю кровь. Смотрю на кулак. В нем зажат зуб. Весь в пузырящейся крови. С давлением газа в пакете вышел перебор, но в остальном все по сценарию. Большинство зрителей зажмурились или закрылись от вспышки рукой, но теперь приходят в себя. Машинально сглатываю, и чувствую, что проглотил пластиковую оболочку пакета. Массаракш! А вдруг переварю?
- Ловвии, шшутниик! - кидаю зуб ведущему.
- Премного благодарен! - церкач торопливо прячет зуб за пазуху. - Можно вас спросить?
- Неельззяя! - беру старт и, включив мегафон, с громовым хохотом ухожу по крутой спирали вверх. Хохот - это сигнал Сэму включить инфразвуковые излучатели. Внизу начинается ад. Обезумевшие лошади мечутся на узкой дороге, встают на дыбы, сбрасывают всадников. Перестаю смеяться, и Сэм плавно уменьшает мощность излучателей. Лира сообщает, что два передатчика погасли. Затоптали бедных. Набираю высоту в две тысячи метров и лечу к Замку. Внизу все еще мечутся по поляне маленькие фигурки.

С П А С А Т Е Л Ь

Жизнь налаживается. Восстановлены водопровод, спортивный комплекс и учебный центр. Лира с Сэмом по пять часов в день обучаются по ускоренной программе. Плюс три часа физической подготовки. По Лириной инициативе. В основном, фехтование, стрельба из лука, арбалета и боевые искусства. Уже насмерть зарублен один спортивный кибер. В учебном бою Сэм набросил ему на голову куртку, лишил ориентации и пропорол двуручным мечом блок гидравлики. Добить слабеющего раненого было несложно.
По ночам развозим с Сэмом телепередатчики. Лира из экранного зала выводит нас на цель. Сейчас восемь передатчиков контролируют дороги к монастырю, четыре - за стеной, во внутреннем дворе, один - в погребе. Работает гнетом в боченке с квашеной капустой. Пользы от него - ноль. Самое приятное, что неожиданно кончился период лихорадочной спешки. Еще позавчера масса вопросов требовала срочного решения, и вдруг тишина. Вчера поручил киберам навесить ворота в проходе на балкон, отреставрировать прихожую, мастерскую и чулан, изготовить ватерклозет для драконов и несколько клавиатур к компьютерам под мои габариты. Сегодня вызвал ремонтника с голубым бантиком и распросил насчет ремонта главного компьютера информационной централи. Ответ не обрадовал. В отличие от остальных, этот компьютер - многопроцессорный монстр. Процессоров в нем 16384. Точнее, 1024 унифицированных блока

Предыдущая страница 13 Следущая страница


Одинокий Дракон

по 16 процессоров на каждом. Плюс аппаратура самодиагностики, резервирования и авторемонта. Все нормально работало до момента разрушения главной энергоцентрали почти 600 лет назад. Схемы всей этой автоматики, разумеется, имеются... в блоках памяти главного компьютера информационной централи. Однако, ремонтный центр инженерной базы гарантирует успешное завершение ремонта в ближайший месяц. Полным ходом идет проверка на стенде унифицированных процессорных блоков, заканчивается построение логической модели межпроцессорных связей. Ну и бог с ней, с моделью. Однако, подход Повелителей к решению инженерных проблем подкупает детской непосредственностью и простотой. В самом деле, если не хватает мощности одного процессора, почему бы не взять 16 тысяч? Что-то тут не так. Сердце вещун говорит, что-то не так! В мире, который я помню, изготовили бы семейство процессоров разной мощности, а здесь - всего два типа. Один для киберов, другой для стационарных компьютеров. Подозреваю, что процессоры киберов отличаются только ударопрочным исполнением. Такое впечатление, будто уровень техники специально ограничен минимально достаточным. А может, все намного проще. Эти слабенькие процессоры продержались десять веков. И работают. Смогли бы сохранить работоспособность через тысячу лет образцы, изготовленные на пределе технологических возможностей? Дудки! Выходит, да здравствует простота?
Забираю из учебного центра один из компьютеров и несу в спортивный комплекс. Там в секторе борьбы чудный уголок, застеленный толстыми мягкими матами. Ложусь на живот, включаю компьютер и принимаюсь за изучение истории. Три тысячи чертей! В компьютер заложена только местная история. К тому же, устаревшая на тысячу лет. Переключаюсь на биологию. О драконах - ничего. Точнее, нахожу информацию об одном драконе в разделе "Эволюция человека". Файл называется "Разновидность человека, адаптированная к агрессивным условиям внешней среды". На цветной иллюстрации - я, собственной персоной, в пультовой энергоцентрали. Все правильно, я же сказал киберу: "Запомни". Вот он и запомнил. Мораль: не надо ля-ля. Приведены данные о моем росте, весе, физических данных. Имеется ссылка на файл данных томографического обследования. Первая попытка провалилась. Пробую зацепиться с другой стороны. Запрашиваю список личного состава базы. Получаю три личных дела и отсылку в главный компьютер информационной централи за остальными. Просматриваю первое. Мастер Дракон. Коша. Предположительно, руководитель ремонтной бригады. Какой-то непонятный индекс информированности из двух чисел. Дальше идет перечень моих трудовых подвигов. Заглядываю во второе личное дело. Леди Тэрибл. Лира. Предположительно, заместитель руководителя ремонтной бригады. Предположительно, оператор информационной централи. Предположительно, стажер. Индекс информированности меньше моего раза в два. Список трудовых побед тоже короче. Перехожу к третьему личному делу. Предположительно, Сэм. Предположительно, Сэмик. Предположительно, стажер. Индекс информированности совсем маленький. Среди трудовых достижений - плавная регулировка интенсивности освещения жилой зоны в зависимости от времени суток. Интересно. Однако, мне нужно другое. Вызываю раздел художественной литературы. Местные авторы тысячелетней давности. Ладно, Платона почитаю как-нибудь в другой раз. Перехожу к математике и физике. Имена Пифагора и Архимеда встречаются, но бином Ньютона осиротел. Компьютеру неизвестны имена Фурье, Макларена, Ферма. Теоремы, методы доказательств и рассчетов стали безымянными. Закона Ома нет. Зато есть физические величины ом, ампер, вольт. Переворачиваюсь на спину и изучаю потолок. Какая-то чудовищная нелепость в том, что Ньютона нет, а Ампер есть. Точно! В этом же мире не было ни Ньютона, ни Ампера. Из-за пришествия. А те, кто пришел, Ампера знали. Но, пытались это скрыть. С маленькой буквы это уже не Андре Мари Ампер, а так, просто термин. Выходит, Повелители - самые обычные пришельцы из будущего. Пришельцы с Альдебарана не стали бы скрывать имен своих великих предков. Что получается? Энергичные ребята из двадцать-какого-то века построили машину времени и рванули в прошлое форсировать прогресс. Зачем - потом разберусь. Но, видимо, причина была веская. Однако, история оказалась несговорчивой дамой. А может, сработал какой-то хитрый закон отрицательной обратной связи - сейчас это неважно. Важно то, что эффект оказался обратным. Вместо форсированного прогресса - застой и регресс. Видимо, во избежание катастрофических последствий, группе пришлось в аварийном порядке покинуть базу. Логично? Как никогда! Тогда, кто же такой я? С моим набором отрывочных воспоминаний о будущем. Аварийная команда коррекции прошлого? Или очередной выверт исторической обратной связи? Или это одно и то же? Детали потом обдумаю. Сейчас главное - вперед. Пока вдохновение не ушло. В этом мире застыл прогресс. Сон разума рождает чудовищ. Цитата. Похоже, обо мне сказано. Могу я раскрутить маховик прогресса? Видимо, могу, если я здесь. Буду идти от ответа. Есть же в математике метод доказательств от обратного. Здешняя техника - середины двадцать первого века. Научная информация в компьютерах, видимо, тоже кончается второй половиной 21-го века. Значит, исторические линии должны слиться во второй половине двадцать первого века. Потому что один я не смогу продвинуть сразу все отрасли наук. Сейчас 1926-й год. На всю работу мне отводится сто пятьдесят лет. И все эти сто пятьдесят лет я буду, как проклятый, выполнять программу исторической необходимости. Как робот. Сто пятьдесят лет. Ну почему я? Накрываю голову крылом и погружаюсь в черную меланхолию. Совсем недавно Лира сказала, что не хочет браться за дело, которое займет всю жизнь. Я, глупый, считал тогда, что местный застой - не моя забота, и занимаюсь им исключительно из врожденного благородства, что ли. Сейчас выясняется, что борьба с застоем - цель моего существования. Моего, а не Сэма или Лиры. Нет, опять не так. Их это, конечно, тоже касается, только они жертвы неудачного эксперимента потомков. И главное - у меня на все, про все, сто пятьдесят лет. Вместо тысячи. Два помошника, полсотни глупых киберов, сотня морально устаревших еще до сборки компьютеров и сто пятьдесят лет. На всю планету. Ну разве реально успеть? Интересно, что говорит по этому поводу исторический детерменизм? Видимо, то, что в ближайший век предстоит работать без выходных.
В коридоре слышится топот, возня, и с воплем: "Не считается! Так нечестно!" молодежь вваливается в зал. Вопли тут же стихают. Потом - тихий голос Лиры.
- Сэмик, выйди, пожалуйста. Что-то случилось.
Складываю крылья и сажусь. Нет смысла откладывать неприятный разговор. Вообще теперь нельзя что-нибудь откладывать. Нет времени. Осталось всего сто пятьдесят лет. Может, меньше.
- Сэм, останься. Разговор есть.
Минуты две думаю, с чего начать. Потом рассказываю все, с самого начала. Все, что знаю про себя, про историю человечества, которую помню, про Замок, про тысячу лет застоя и те сто пятьдесят лет, к концу которых надо выровнять линии развития той и этой реальностей. Честно говорю, что не знаю, что будет, если реальности не сравняются. И может ли этого не произойти. Прошу у Лиры прощения за то, что, видимо, не смогу помочь ей отвоевать владения Тэриблов. Минут пять молчим.
- Коша, ты такой большой, - грустно замечает Лира. - И неприятности у тебя с тебя ростом.
Опять молчим.
- Но почему тогда проход заделали? Ты же мог за сто лет не догадаться, ты сам говорил! - опять подает голос Лира.
- Видимо, психология. Хотели, чтоб, когда я попаду на базу, рядом со мной был человек. Мой друг. Иначе я мог бы применить всю эту технику во вред людям. А, впрочем, ни черта я не знаю.
- А что теперь делать? - впервые подает голос Сэм.
- Базы, вроде этой, строить. Народ учить. Эта база на тысячу человек рассчитана. Десять таких баз - десять тысяч человек. Сто баз - сто тысяч. А когда нас будет много, возьмем под контроль церковь. И монастыри будут работать на нас. Но это - лет через семьдесят, не раньше. Слишком резкая смена власти приведет к сопротивлению недовольных и такой резне, что по колено в крови ходить будем. И ничего не добьемся, и дело погубим.
- Нет, Коша, это нескоро будет, а сейчас кого учить? Нас с Сэмом двое, можно сына кузнеца позвать, можно еще кое-кого из малышни, но во всей округе ста тысяч человек не собрать.
- Сто тысяч - это с годами. Сейчас нужно человек сорок-пятьдесят. Есть у меня одна глупая мысль, только боюсь, уж очень глупая. Помнишь, церкачи хотели нанять меня для охраны Замка. Помнишь, чем хотели расплачиваться?
- Хоть золотом, хоть молодыми женщинами на завтрак - опять подает голос Сэм.
- Точно. Установлю таксу - парня и девушку раз в месяц. 24 человека в год. У них наверняка знакомые найдутся. Так что через год 50 человек будет. Если нет, я свой хвост съем.
- Коша, так нельзя! Ты же не Минотавр. Ты о девушках подумал? Они с ума сойдут от страха. И потом, Минотавр плохо кончил!
- Убедила, красноречивая. Будем искать другие варианты.
- А кто такой Минотавр? - спрашивает Сэм.
- Посмотри в компьютере. Порядок поиска - литература - мифы древней Греции - ассоциативный поиск, Минотавр. - Наблюдаю, как Сэм одним пальцем давит кнопки на клавиатуре. Потом, шевеля губами, читает. Вспоминаю, что неделю назад он еще не умел читать. Значит, Лира научила. Здорово! Вакансия педагога младших классов занята. Надо будет ввести правило, чтоб каждого из вновь прибывших обучал кто-нибудь из стариков.
- Коша, я знаю! Во-первых, надо разыскивать тех книгочеев, которым глаза выкололи. Ты говорил, что здесь можно новые вырастить. Они тебе всю жизнь благодарны будут. Во-вторых - нет, это не годится. Ну, ладно, людей я беру на себя. Только ты должен взять со склада две дюжины передатчиков и разложить там, где я скажу. И, как только я дам сигнал, лететь, куда скажу. Да, Коша, ничего, если будут женщины с грудными детьми?
- Конечно, ничего. Только сначала надо человек десять постарше. А ты планируешь обчистить гарем какого-то султана?
Выясняется, что молодежь не знает, что такое гарем. Объясняю. У Лиры аж глаза загораются. Чувствую, что востоку грозит принудительная моногамия.
- Лира, учти, нам нужны только добровольцы!
Вместе с компьютером склада проверяю запасы. Если максимально использовать местные материалы, можно организовать еще две базы. Но не более. При этом не останется ни одной запасной гайки. Выясняю, что знает компьютер инженерной базы о горном деле. Почти ничего. Вся информация - в главном компьютере информационной централи. Меняю постановку задачи - может ли инженерный комплекс создать тяжелую горнопроходческую и транспортную технику? Может. Уже хорошо. Даю задание на разработку полностью автоматического горнопроходческого комплекса, ориентированного на закрытую разработку рудного месторождения. Компьютер сообщает, что приблизительно 1000 лет тому назад уже получил задание на проектирование аналогичного комплекса для разработки месторождения полиметаллических руд в двух десятках километров от Замка. Изучаю проект. Ничего лучше мне не придумать. Повелители, как и я, не хотели особенно афишировать свою деятельность. К месторождению предполагалось пробить тоннель восьми метров в диаметре, а пустую породу сваливать в глухое горное ущелье. В очередной раз поражаюсь какому-то несоответствию задачи и используемых средств. Ну кто мне объяснит, почему один тоннель восьми метров в диаметре, а не два по четыре метра? И вообще, зачем такой тоннель к маленькому месторождению, которого и на два года не хватит? Не буду ничего менять, пусть знают наших! И потом, вдруг так нужно..?
Даю компьютеру задание реализовать проект, но для начала расконсервировать еще десятка два киберов, втрое увеличить мощность малой энергоцентрали, то есть, если перевести на нормальный язык, выдолбить в скале еще один зал и подключить дополнительно два комплекта аккумуляторов на сверхпроводимости. Потом выбираю места для пяти ветряков-гигантов. Больше на вершине моей скалы не поместится. Скармливаю задчу компьютеру и иду выполнять поручение Лиры.
Поразительно! Ни Сэм, ни Лира не хотят иметь хвост! Крылья хотят, а хвост - ни в какую. Десять минут демонстрировал полезность и незаменимость. Соглашаются, что дракону хвост нужен, дракон без хвоста - какая-то лягушка пернатая. Но человек с хвостом - урод. Надо будет спросить мнение Тита Болтуна. Вообще-то у нас идет занятие по биологии. Изучаем геном. Точнее - построение фенотипа по генотипу. Технология простая - закладываем в установку образец ткани, задаем на компьютере условия развития - гравитацию, состав атмосферы, давление, температуру и прочее и смотрим на экране, что получается. Разумеется, начали с меня, как с добровольца. Получили на экране что-то амебообразное. И летальный исход на 11-м месяце.

Предыдущая страница 14 Следущая страница


Павел Шумил

Заложили кусочек оленины из холодильника. Получили на экране оленя. Взяли мазки со слизистой рта у Сэма и Лиры. Лира самостоятельно взялась за образец Сэма, а мы вдвоем - за ее геном. По ходу дела вносим коррективы. После трехлетнего рубежа ограничили длину волосяного покрова на голове полуметром. На отметке 19 лет я зафиксировал возраст и в меню "Состояние объекта" выбрал пункт "Спокойный бег", "Замедленный показ".
- Ух ты! - восхищенно сказал Сэм.
Действительно, картина редкой красоты. Лира на экране теперь бежит. Развеваются волосы, мягко колышутся груди. Изгиб спины - нет, это надо видеть! Настоящая Лира заинтересовалась молчанием за нашим столом, подошла, завизжала и закрыла экран ладошками.
- Немедленно уберите! Коша, так нечестно!
Меняю установки и строгим голосом говорю:
- Лира, отойди, не тормози учебный процесс.
Лира осторожно заглядывает под ладошку и убирает руки. По экрану бежит скелет.
- Обрати внимание на работу коленного сустава. - говорю я как будто нас интересовало именно это. Лира с подозрением смотрит на меня, показывает для профилактики кулак Сэму и отходит к своему компьютеру. Вскоре оттуда доносятся смешки и повизгивания. Довольная Лира показывает нам язык. Теперь уже мы идем смотреть, что у нее получилось. На экране суетится какой-то паучок. Тонюсенькие ручки, ножки, тщедушное тельце, тоненькая шея, голова-одуванчик.
- Сэм, это ты! - гордо заявляет Лира. - Возраст пять лет, развитие в невесомости. Коша, а что такое невесомость?

Б И О Р О Б О Т

До вечера пытаюсь расшифровать на компьютере свой геном. Меняю условия развития вплоть до абсолютно нереальных. Ничего не выходит. Это странно и непонятно. У меня же очень сильно развита регенерация. После пререломов на костях даже следов не остается. Обычно это говорит о стабильности фенотипа и простой и однозначной расшифровке генома. Обычно, но только не в моем случае. Такая уж у меня самобытная натура. Знаю! Надо загнать в этот ящик данные томографического обследования, и посмотреть, что он тогда запоет! Получилось. На экране - я. Как живой! Научно доказано, что я могу существовать! Теперь попробую узнать, какой я был в детстве. Уменьшаю дракончика на экране вдвое. За три года он набирает прежние габариты и вес. На этом рост прекращается. Приятно узнать, что я, молодой и красивый, нахожусь в полном расцвете сил. Уменьшаю дракончика в четыре раза. Вырастает в нормального. Уменьшаю в восемь раз. Вырастает. Процесс ломается, когда уменьшаю дракончика до десяти сантиметров. Значит, когда я родился (или вылупился) то был больше десяти сантиметров. А потом десять лет рос. Последний год хорошо помню. Не вырос ни на сантиметр. Итого - мне не меньше одиннадцати лет. Надо бы себе день рождения выбрать. У всех день рождения есть, у меня нет. Вот, например, возьму и родюсь завтра. Праздник устроим. Нет, так нельзя. Не в тот день родишься, потом всю жизнь мучайся. Это дело надо обмозговать. Потом.
Пытаюсь подобрать условия для развития зародыша. И в яйце, и в организме матери результаты одинаковые. Дракончик нормально развивается начиная с трех сантиметров и полуграмма веса. То есть с того момента, когда представляет собой достаточно крупный, полностью сформировавшийся организм. Вывод: я не родился и не вылупился из яйца. Меня сделали. Забудь, дурачок, о дне рождения. Если приспичило, отмечай день окончания сборки.
Следствие номер один: я не смогу, как Адам, даже с использованием генной инженерии, вырастить себе подругу из ребра.
Следствие номер два: если даже найду подругу своего вида, у нас не будет детей. Кому-то был нужен очень живучий дракон в единственном экземпляре. Неспособный к размножению, но со всеми атрибутами мужского пола. Кто-то, видимо, очень боялся, что драконы вытеснят с этой планеты людей. На чувства самого дракона ему наплевать. Биоробот ему нужен. Чтоб выполнил поставленную задачу и с почетом сдох под кустом в полном одиночестве. Если когда-нибудь встречу того, кто меня сделал, убью.
Отвожу Лиру на полянку неподалеку от деревни. Сгружаю мешок подарков для Тита Болтуна. Нам нужны картошка, морковка, лук, редиска, салат и все остальное для плантаций гидропоники. Не представляю, как выращивать на гидропонике картошку, но это не мое дело. Кибер огородник сказал: "Можно". Пусть сам и мучается. Лира опять в кожаной куртке. Боже, какой бой пришлось выдержать, чтоб вытряхнуть ее из костюма Повелителей. Впрочем, на простую деревенскую девчонку она все равно не похожа. Леди на лесной прогулке, да и только. Одежда подогнана по фигуре, сапоги новые, на боку - кинжал. В рукоятке кинжала - мощный фонарик. (И аварийный радиомаяк-автоответчик, но она об этом не знает, знаем только мы с Сэмом, так нам спокойней.) К плечу под курткой пристегнута рация. Микрофон рации спрятан в золотом браслете. Во внутренних карманах еще много технических игрушек типа инфракрасных очков, направленных микрофонов, простых, инфракрасных и ультрафиолетовых фонариков, ультразвуковых свистков, от которых все собаки воют. Короче, Лира собирается поразить Тита мощью науки.
Договариваемся о встрече, и я лечу в горы. Осматривать сверху район месторождения. Кстати, почему бы не разбить вторую базу на той стороне горного хребта. И что это за горы? В Англии, вроде, нет гор выше полутора километров. А эти на три тысячи тянут. Черт, я же забыл, что сейчас не 15-й, а 20-й век. Здесь же вся история тысячу лет по другому пути шла. Могли быть войны, границы могли измениться. Может, это Пиренеи или Альпы. Вот так живешь, живешь, и не знаешь, где. Стыдно, друг пернатых. Обязательно выясню, когда вернусь. А идея насчет второй базы очень даже неплохая. Вокруг идти - неделю, да еще по горам. А у нас метро будет проложено. Десять минут - и порядок.
По характерным очертаниям гор нахожу месторождение. Горы, как горы. Ничерта в геологии не разбираюсь. Ну и ладно. Завтра - послезавтра заработает главный компьютер. Узнаю, где живу, и подучу геологию. А сейчас пора лететь за Лирой. Кстати, у нее скоро день рождения. Что бы такое подарить? Потом надо выяснить, когда день рождения у Сэма. И у Тита Болтуна.
- Сэр Дракон, Сэр Дракон - вызывает по рации Сэм. - Лира передала: "Мэй дэй"!
Мэй дэй - то же самое, что SOS морзянкой. Сигнал бедствия. Запрашиваю пеленг и лечу на максимальной скорости. Только вчера рассказывал ребятам об условных радиосигналах. Может, розыгрыш? Какой там розыгрыш, Сэм чуть не плачет! Приказываю ему прокрутить запись. Голос Лиры, стук копыт, какой-то мужской голос, который приказывает ей заткнуться, звуки возни, пощечин, потом мычание, видимо ей засунули кляп в рот. Приказываю Сэму включить телепередатчики, установленные на холмах вокруг деревни. Сэм сообщает, что видит трех всадников, один из которых везет Лиру, связанную и перекинутую через седло. Всадники огибают болото, чтобы выйти на дорогу в Литмунд. Теперь я и сам их вижу! Не знаю, что с ними сделаю, но это будет что-то страшное. Все трое, завидев меня, сворачивают в маленькую рощу. Идиот, надо было подождать, пока выедут в открытое поле! Как их оттуда выкурить? Кружу над рощей и продумываю варианты. Рощица сто на сто метров, за два часа я могу сравнять ее с землей. Но они могут убить Лиру. Неожиданно из рощи выскакивают два всадника. Один удирает, второй на ходу целится в первого из арбалета. На первом Лирина куртка, но волосы черные. Ловушка? Неважно, допрошу, все расскажет. Пикирую, хватаю парня, ухожу вправо и вверх. Второй стреляет, стрела застревает в перепонке крыла. Мой пленник выхватывает кинжал и тычет мне в брюхо. Щекотно, не более. Кинжал Лирин, как и куртка. Ну, парень, думать надо головой, теперь летай сам. Так ему и говорю. Потом разжимаю лапы, и он с криком падает в болото. С высоты 50 метров. Первый человек, которого я убил. Ни жалости, ни сожаления. Набираю высоту и осматриваю рощу. Третьего всадника, того, который с Лирой, не видно. Начинает неметь перепонка правого крыла. С чего бы это? Стрела маленькая, а в перепонке нет крупных сосудов. Вдруг замечаю, что не чувствую конца крыла. Стрела отравлена! Все правое крыло немеет, и словно исчезает. Заваливаюсь на бок и вхожу в крутой штопор. Торопливо кричу в рацию Сэму, что произошло. Хочу взглянуть, куда падаю, но не могу повернуть голову. В болото или рядом?
Рядом. Страшный удар. Слышу, как хрустят кости. Во рту полно выбитых зубов. Пытаюсь поднять голову, но не могу. Поворачиваю правый глаз. Лучше бы этого не делал. Перепонка правого крыла сорвана и как грязная тряпка висит на обломанном дереве. Отчетливо вижу оперение арбалетной стрелы, застрявшей в перепонке. Хочу закрыть глаза и тоже не могу. Все мышцы парализованы. Боль куда-то уходит. Не чувствую ничего, только вижу и слышу. Слышу, как затихает и останавливается главное сердце. Второе пока работает. Все как год назад, только не больно. Ручейка под носом нет, значит точно умру. Не от яда, так от жажды. Глупо. Почему не больно? Сломал позвоночник, или яд действует? Какая теперь разница. Сколько мне осталось? Десять минут? Сутки? Неделя? Если умру от яда, то не больше часа. Время подводить итоги. Справится Сэм с моей задачей? Двенадцатилетний мальчишка, который неделю назад научился читать по слогам. Смешно. Черт, ну не один же он там! Завтра главный компьютер заработает. Сэм знает, что делать, компьютер знает, как. Пусть хоть гаремы грабит, только бы справился. Не будет он до завтра ждать. Сегодня же пойдет Лиру спасать. Он во всех играх - оруженосец леди Тэрибл, я же видел. Вот Лира бы справилась. Чтоб за меня отомстить. Чтоб от всех церкачей мокрого места не осталось. Нет, не справится она. Горячая, дров наломает. Тита надо. Тит, Лира и Сэм. Только вместе. Тит в деревне, Лира в плену, Сэм тоже скоро или погибнет, или попадется. Значит, провал. Полный. Что без меня компьютеры смогут сделать? Разработают месторождение, закончат ремонт базы, и все. Где строить вторую базу, я не сказал, значит, строить не будут. Через десять лет киберы законсервируют базу еще на тысячу лет. И все. Если появится следующий дракон, ему придется пробивать стальную дверь полуметровой толщины. И жить на балконе. Не будет он жить на балконе, там холодно. Значит, тупик. Вот и второе сердце бьется все слабее. Почему я до сих пор не умер, я же не дышу. Может, перепонками крыльев кислород усваиваю? Да у меня же только одна осталась. Что это хлюпает? Шаги? Точно. Кто-то идет. Тот церкач, ведущий, хотел получить мой череп. Вот удивится, когда увидит на месте нижний клык. Почувствую я что-нибудь, когда будут отрезать голову, или нет?
В поле зрения появляется человек. Тот самый, который стрелял из арбалета. Мокрый по пояс. Осторожно подходит и несколько раз тыкает мечом в нос. Слышу, но ничего не чувствую. Даже не могу сфокусировать на нем глаза. Но на церкача он не похож. Скорее, оруженосец какого-то рыцаря. Машет ладонью перед левым глазом. Потом обходит меня кругом. Пытается приподнять морду за верхний клык. Клык с чмокающим звуком выворачивается из челюсти и остается у него в руке. Не чувствую никакой боли. Человек удивленно смотрит на зуб, потом вытирает об траву и прячет в мешок. Стаскивает с дерева перепонку, расстилает на траве, извлекает стрелу и сворачивает, как одеяло. Потом достает меч и идет ко мне. Когда отходит, вижу что укладывает в мешок мои уши. Уходит. На глаза медленно течет густая, коричневая кровь. Ничего не вижу. В ушах появляется звон. Пришла пора сказать всем: "Прощайте". Как меня зовут? Как же меня зовут?
Прихожу в себя от боли. Темнота и боль. Волнами. В такт дыханию. Я дышу! Зачем? Так было хорошо. Теперь буду умирать от жажды. Долго-долго. Вечность. Так уже было, но там был ручей. Почему мне не везет? Почему тот гад не отрубил мне голову? Надо что-то делать. Не могу терпеть такую муку. Надо решить логическую задачу. Какую? Только что знал. Дурак, ясно же, как сделать, чтобы было не больно. Хоть бы минутную передышку. Я бы придумал. Не могу думать. Знаю! Надо умереть. Как? Не могу. Тогда надо вырубиться. От боли. Это могу. Только, чтоб с первого раза. На второй духа не хватит. И-и-и раз!
Резко пытаюсь вскочить, и тут же проваливаюсь в бездонный черный колодец...
Перед глазами цветные пятна. Дышу. Больно, но терпимо. Хочется пить. Пока просто хочется. Потом будет очень хотеться, потом невыносимо хотеться, потом будет все равно. Все уже было. Давно, год назад. Целую жизнь назад. Почему же я не умер? Потому что упал на дерево и сорвал перепонку вместе со стрелой. А того яда, который уже проник

Предыдущая страница 15 Следущая страница


Одинокий Дракон

в организм, не хватило. Я на островке на болоте. Тут только четыре дерева на пятьсот метров вокруг, я помню. Надо же, как не повезло. Теперь буду умирать от жажды всю жизнь. До воды двадцать метров в любую сторону, а я умру. Надежд создателей не оправдал. Не знаю, какие у них были надежды, но не оправдал. Лиру не спас. Заработал всеобщую ненависть в деревне. Лючии спину сломал. Смерть неудачника. Скорей бы. Попробую гипноз. Я устал. Я очень устал. Я хочу спать. Я засыпаю...
Теперь очень хочется пить. Долго моргаю, чтобы очистить глаза от засохшей крови. Очистил. Утро. Нет, вечер. Какая разница. Спать. Я устал. Я очень устал...
Пить. Если вытянуть крыло вперед, то когда пойдет дождь, вода по перепонке будет стекать в рот. Какое крыло? На левом я лежу, на правом нет перепонки. Жаль, такая идея пропала. Какая разница, дождя все равно нет.

Р О Ж Д Е Н Н Ы Й П О Л З А Т Ь

Вода на языке? Дождь? Нет. Значит, показалось. Спать...
Опять? Открываю глаза. Вечер. Темнеет. Моя пасть открыта и подперта двумя колышками, чтобы не закрывалась. Рядом с мордой лежат кучкой выбитые и обломанные зубы. Подходит человек, голый по пояс, и выжимает мне в рот какую-то тряпку. Тит! Тит Болтун! Отчаянно хлопаю глазами, чтобы привлечь внимание. Он смотрит на меня, шевелит губами. Ничего не слышу. Оглох. Тит задает какой-то вопрос, смотрит на меня, потом осторожно вынимает колышки из моей пасти. Шевелю языком, сглатываю воду. Получилось. Попробую говорить.
- Оглох... Воды... Ведром...
Странно, себя слышу, его нет. Тит кивает, разворачивает тряпку, натягивает на себя. Это его рубаха. Опять что-то говорит, делает успокаивающий жест рукой и поспешно уходит. Почему же я его не слышу? Вспомнил! Мне тот гад уши обрезал! Наверно, канал кровью забит. Ничего, черт с ними, с ушами. Новые вырастут. Я живой, значит надо думать, как спасти Лиру. Если она еще жива. Сначала надо попасть в Замок. Тит по рации вызовет Сэма. Сэм пойдет в замок и приведет полсотни киберов. Киберы сделают носилки и отнесут меня к Замку. Подъемный кран для ветряков поднимет меня на балкон. За сутки инженерная база изготовит десяток боевых киберов и вертолет. И много-много паучков-разведчиков. Под землей Лиру найду. И если хоть волос упал с ее головы... Пошутили, и хватит. А сейчас - спать. Пока Тит не вернулся. Спасу Лиру, залягу в медицинский центр. Перепонку отращивать. И уши. Что я за дракон без ушей? Несолидно. Спать.
Выпиваю четыре ведра воды, потом прошу Тита прочистить мне уши. Помогает, теперь можно беседовать. Выпиваю еще десяток ведер и выкладываю свой план. Тит печально качает головой. У меня внутри все холодеет.
- Лира погибла?
- Нет, у Лиры сейчас все хорошо. И Сэм жив-здоров. За эти десять дней, сэр Дракон, многое произошло.
- Десять дней?
- Да, сэр Дракон, Лира теперь законная безутешная вдова, леди Деттервиль. И Сэм с ней. То ли пажом, то ли оруженосцем. Лира запугала до смерти всю челядь, набирает отряд отборных головорезов, укрепляет замок. Лично беседует с каждым солдатом, и сама каждого проверяет. С мечом, копьем, луком и арбалетом.
- Подожди, но почему она в Замок не вернулась?
- Потому, сэр Дракон, что твои железные гномики бунт подняли.
- Что???
- Ну, может, не бунт, Сэма не обижают, но никого не слушают, и делают, что хотят. Сэм сказал, с того самого момента, как своего главного командира починили. Что бы Сэм ни приказал, требуют пароль. Сэр Дракон, может, ты его знаешь?
- Нет, не знаю. Тит, принеси, пожалуйста, еще воды.
Выпиваю ведер двадцать. Потом прошу рассказать все еще раз, с самого начала и с подробностями.
- Подробности можешь сам распросить, у меня рация с собой. Девочка только услышит, что ты живой, коня загонит, а через два часа будет здесь.
Обдумываю это предложение. Кого она здесь увидит? Полуживой мешок с костями, с обрезанными ушами и выбитыми зубами. И, главное, без крыла. Что она сделает? Останется здесь выхаживать меня. А что будет с ее неокрепшей властью в замке? Нет, не хочу, чтоб она меня такого видела.
- Нет, Тит, только не сейчас.
- Понимаю. Как ты видел, ее схватил сэр Деттервиль. Видимо, решил на тебя посмотреть. Земля тут, вроде бы, ничейная. В лесу Сэр Деттервиль и два оруженосца шалаш поставили, засидку на дереве сделали. И дня два дежурили. Может, даже три. Там здорово натоптано. А тут - надо же, какая удача, сама леди Тэрибл прилетела. Если с умом дело поставить, можно все ее земли отхватить. Выследили ее на обратном пути, схватили, но тут ты прилетел. Что здесь было, лучше меня знаешь. Потом сэр Деттервиль над ней, связанной, надругался. Вечером еще раз. А утром повез в церковь, что на его земле стоит. Там их по всем правилам обвенчали, и Лира сделала вид, что смирилась. Не знаю, что она сэру Деттервилю говорила, но в замок они въехали рука в руке. И сэр Деттервиль представил ее как леди Деттервиль, в девичестве Гудвин. Потом был пир на два дня. А на вторую ночь сэр Деттервиль упал с главной башни и разбился насмерть. Сбежался народ, выбежала в одной ночной рубашке молодая жена, приказала окружить башню и обыскать сверху донизу несколько раз. На верхней площадке нашли оруженосца, что в тебя стрелял, с побитой мордой, и в дугу пьяного. Лира приказала облить его водой, чтоб протрезвел, и запереть в темницу. А утром устроила суд. Такой, что у всех в замке до сих пор поджилки трясутся. Когда пять судей признали его виновным, приказала вырезать ему язык, и самолично рукояткой меча выбила зубы. Потом отрезала уши и еще кое-что из мужских достоинств. Потом приказала лекарям отрезать ему руки выше локтей, вывезти из замка и бросить в канаву у дороги. А на следующий день похоронила мужа, и прямо после похорон устроила смотр замковой страже. Тех, кто с трех раз не смог попасть в мишень с пятидесяти шагов, приказала пороть. Два стражника возмутились, схватились за мечи. Первому она снесла голову прежде, чем тот меч из ножен вытащил, у второго выбила оружие и сломала руку. Потом взяла у кого-то лук, и всадила в мишень все стрелы. Весь колчан. С такой яростью, будто перед ней смертный враг. Потом заплакала и убежала.
- Тит, ты рассказываешь так, будто сам там был.
- Я там был.
Молчим. Откуда в Лире такая жестокость? Мы же с ней говорили на эту тему. Она же мне обещала. Хотя - нет. Обещала своих не мучить. А сейчас мстит за меня. Но знала ведь, что мне бы это не понравилось. Ну, зубы, уши - понятно. Око за око, зуб за зуб... О, Боже...
- Тит, осмотри меня внимательней, кроме крыла и ушей у меня все на месте?
- Еще кончика хвоста недостает, примерно с локоть, двух когтей, сколько костей поломано, не знаю. А ты сам не чувствуешь, где болит?
- Везде болит. Тит, а как ты догадался сюда придти?
- Лире обещал, что мы с кузнецом тебя похороним. Сэр Дракон, как получилось, что Сэм тебя за мертвого принял?
- Я бы сам себя за мертвого принял. Ты говоришь, десять дней прошло, а я только четыре раза в сознание приходил. Да, не принесешь еще водички попить? И поесть бы неплохо.
Тит приходит каждый день. Приносит еду - моченое зерно, картошку, мелко нарезаное жареное мясо, толченую яичную скорлупу. Говорит, чтоб кости быстрей срастались. Еще приносит новости. Сумбурные и неприятные. Вся деревня знает, что Лира жива. Некоторые по два раза раза ездили в замок Деттервилей. Разумеется, Сэма тоже узнали. И при этом все делают вид, что ничего не случилось. У колодца говорят: "Слышали, леди Деттервиль-то вся в покойного дедушку." Вчера кузнец избил какого-то мужика со словами: "Нету никакой леди Тэрибл. Умерла она. Есть леди Гудвин. Понял, свиное рыло?" Дракон теперь в почете. Кто-то пустил слух, что в тот раз церкачи приезжали за Сэмом. И дракон спас его в последнюю минуту. Бред. Но все верят. Дальше - все говорят, что дракон умер. И несут Титу мясо, зерно, картошку. Ночью. Тайком. Мешками. Есть в этом логика?
Лира в своем замке починила подвесной мост, очистила и заполнила водой ров, приводит в порядок стены. В ее гарнизоне сто человек, но каждый стоит троих. Дисциплина железная. Тех вояк, которые околачивались в замке, Лира разбила на четыре бригады и отправила в ближайшие деревни чинить мосты и дороги, чистить колодцы, рубить дома для тех, кто живет совсем уж в развалюхах. Никто особенно не возражал. Во первых, любой был рад убраться подальше от грозной леди, во вторых, у всех в деревнях были родственники, а срубить дом для родного человека, да еще за счет замка - что же тут зазорного?
Была еще новость. По вечерам рядом с замком тренируется рыцарь в черных латах. Коня этого рыцаря зовут Бычок. Черные латы мне тоже знакомы. Сделаны под моим руководством по технологии изготовления глубинных скафандров. Из композиционных материалов. Многослойный пирог каких-то сверхпрочных сеток и вязкого металла. Изучать фехтование на двуручных мечах без лат - самоубийство. Поэтому, ко всеобщему удовольствию, были сделаны два костюмчика. У Лиры латы черные, у Сэма - золотистые.
- Тит, неужели ты не можешь ей запретить?
- Понимаешь, сэр Дракон, она считает, что уже взрослая. Наверно, это и на самом деле так. Запретить я не могу, могу только переубедить. Но переубедить тоже не могу, потому что не знаю, чего она добивается. А она молчит. Молчит и очень торопится, как будто ей остался только год жизни.
Лежу на спине. Кости срастаются криво, как попало. Особенно ребра. Как лежал, так и срослись. Но это не важно. Потом выровняются. Не знаю, как так получается, но проверено на опыте. Где не надо, рассосется, где надо, нарастет. Плохо только, что очень больно ходить. Сейчас главная задача - попасть в Замок. Если отключить главный компьютер, возможно, остальные снова станут послушными. Киберы на вызовы по рации не отвечают. Если перепонка крыла будет отрастать с такой же скоростью, как все остальное, летать я смогу только через шесть - десять лет. От одной этой мысли хочется умереть. Ползать по земле, как ящерица, когда до медицинского центра всего двести метров по прямой! Но без крыльев подняться на балкон невозможно. Если б кто-нибудь поднялся на вершину скалы, можно было бы попользоваться подъемным краном киберов. Киберы не будут помогать но не будут и мешать. Только подняться на вершину не легче, чем на балкон. Какие еще есть входы в Замок? Есть полутораметровая шахта в систему пещер, где протекает подземная речка. Из речки берется вода для нужд Замка. Но никто не знает, как попасть в эти пещеры. Да и не подняться мне по вертикальной шахте. Метро на ту сторону хребта никто копать не будет, я не успел отдать приказ. Разработка месторождения пойдет под землей. Все, кажется... Тоннель для пустой породы! Ее будут сбрасывать в глухое горное ущелье. Над этим ущельем я летал. Если смогу туда дойти ногами, то попаду прямиком в Замок. Теперь - когда будет готов тоннель? Я же изучал проект. Я все должен знать. Сначала будут пробиты два технологических тоннеля диаметром 1 метр для вывоза грунта. Потом вступит в действие главный комбайн производительностью до 30 кубометров в минуту. До ущелья около пяти километров. Получается, на главный тоннель до ущелья нужно около недели. Допустим, на технологические еще неделя. Это если не думать об энергии. На мои пять ветряков и расширение энергоцентрали нужно дней десять. Итого - двадцать пять - тридцать дней. Со дня моего падения прошло дней двадцать. Значит, через неделю надо собираться в поход.
Покидаю остров на болоте и переселяюсь в рощу. Если меня будут искать, это, конечно, не поможет. Но лежать круглые сутки у всех на виду просто глупо. А мне теперь снова очень хочется жить. Я еще молодой. И красивый... скоро буду... Вот только хвостик отращу. У меня дел много. Кстати, о делах. Подробно рассказываю

Предыдущая страница 16 Следущая страница


Павел Шумил

Титу все свои планы. Насчет новых баз, обучения людей, похода в горы, главного компьютера. Возможно, отключать компьютер небезопасно. Тит предлагает идти вдвоем. Долго спорим, прежде чем убеждаюсь, что в этом есть смысл. Неделю обсуждаем детали. Рисую на земле план базы, всей сразу и каждого зала в отдельности, внешний вид компьютера. Объясняю, как отключить его от питания, как вывести из строя каналы связи локальной компьютерной сети, когда делать то.., что делать, если.., и т.п. и т.д. Разумеется, если я дойду, все сделаю сам, но всякое бывает.
На восьмой день Тит приносит интересную новость: над горами появилось облако не то дыма, не то пыли. Видимо, заработал главный комбайн. Направление совпадает. Собираем вещи и выходим. Вещей немного - килограммов триста. Главным образом, еда. Первый километр прохожу сравнительно легко, второй - с напряжением, после пятого сдаюсь. До Замка осталось три раза по столько. Потом пять километров по горам. Это по прямой. Если их пройду, пусть меня причислят к святым мученикам. Тит идет ночевать домой.
Второй день похода. Прохожу километров десять. Сердце бьется как сумасшедшее, в ушах звон. К концу перехода хвост опускается и тащится по земле. Тит деликатно делает вид, что не замечает. А может, не догадывается, что это значит. Вечером опять уходит спать домой. Говорит, пешие прогулки укрепляют здоровье.
Третий день. Поднимаемся на холм и любуемся Замком. Тит любуется. У меня лапы подгибаются, коленки дрожат. К тому же, больно дышать полной грудью. Зато приятно отметить, что новые ветряки уже работают. Облако пыли над ущельем стало чуть меньше. Вообще-то это прокол. Надо было предусмотреть в проекте водяную завесу от пыли. С другой стороны, я сделал уже столько ошибок, что еще одна статистики не испортит. Тит связывается по рации с Сэмом. У Лиры все нормально. Спускаемся в долину и начинаем подъем на горный склон. Потом, сколько можно, пойдем по гребню. На середине склона делаем привал, и я рассказываю альпинистские байки. Интересно, откуда я их знаю? Кстати о птичках, давно хотел спросить одну вещь.
- Тит, как эти горы называются?
- Лакни. Лаканеллы.
- Не знаю таких. Ты Альпы знаешь?
- Это там, - машет рукой. - На юго-востоке.
- А Пиренеи?
- На юге.
Ничего не понимаю. Если я правильно помню карту, таких гор в моем мире не было. Ла-Манш там был, а не горы. И Гольфстрим не туда течет. Мамонты живые бегают. Неладно что-то в Датском королевстве. Шекспир, Гамлет. Ладно, потом разберусь. Досчитаю до ста, и встаем.
Проходим гребень. Впереди стена. Небольшая, метров шесть. Поднимаю наверх Тита, потом с неимоверным трудом влезаю сам. Еще сто метров, и будет райский уголок. Озерцо и три дерева. Вот оно. Вода чистая и такая холодная, что сводит зубы. Разбиваем лагерь. Хорошо звучит - разбиваем лагерь. Лагерь - это полог, под которым будет спать Тит. Я просто ложусь на брюхо, где стоял, и смотрю на костер. Редкие искры летят к звездному небу. Звезды крупные, как горошины. И их много, так много! Теперь я знаю, что значит - небо в алмазах. Все будет хорошо. Такая звездная ночь бывает раз в десять лет. Не может быть, чтоб после такой ночи случилось что-то плохое. Завтра все должно получиться.
Четвертый день похода. Хмурое, пасмурное утро. Скалы. Лабиринт. К полудню начинает моросить дождь и облако пыли исчезает. Чувство направления дает сбои. И все-таки мы находим ущелье. Ну и что? Две метровые дырки в скале на высоте около ста метров. Между дырками плавно закручивается в спираль решетчатая эстакада. Каждую минуту из дальней дыры вырывается вереница бочкообразных вагонеток, проходя спираль переворачивается, высыпая на ходу содержимое, и исчезает в другой дыре. Без остановки, не снижая скорости. Основного тоннеля еще нет. Я промахнулся в расчетах недели на две. Можно было бы спустить Тита на веревке на эстакаду, но что делать дальше? Вскочить в вагонетку на такой скорости - самоубийство, остановить вагонетки невозможно. Почему невозможно? Если свалить сверху на эстакаду хороший камень, очень даже возможно. Пока прибегут киберы, пока починят, пройдет не меньше часа. За этот час Тит должен на четвереньках, в полной темноте пробежать пять километров. А если навстречу по туннелю пустят вагонетки, Тита размажет по стенкам... Нет, слишком опасно. Лучше подождать, пока прокопают главный тоннель.
Пятый день. Идет дождь. Сижу, нахохлившись, под скалой. Тит устроился под моим крылом, ему тепло и уютно. Травит байки с филосовским уклоном. Про лису и виноград, про ежика, на которого сел медведь (за что я любил покойного, так это за смелую критику снизу), про мальчишку, который молчал до десяти лет, а потом заговорил (котлеты подгорели... А раньше все было нормально). Он знает этих историй неимоверное множество. Удивительно, но девять сюжетов из десяти мне знакомы.
Пищит рация. Лира, довольная, сообщает, что наконец-то отловила и привезла в свой замок двух засранцев. Вместе с семьями. Тех самых, которых Коша велел спрятать от церкачей. Потом долго выясняла, в какой тайник Тит спрятал карманный высоковольтный аккумулятор, который она оставила на хранение в последнее посещение деревни. Ясно, что-то затевает. Сижу, как на иголках, но не могу вмешаться. Рано мне еще восставать из мертвых. Это последний козырь. Сначала база, потом остальное. Если приручу главный компьютер, она не посмотрит, что я без ушей. Скорей бы тоннель пробили. Кстати, надо пайки урезать. Неизвестно, сколько тут сидеть. И как я попаду в тоннель. Тита можно сверху на веревке спустить. Но меня ни одна веревка не выдержит. Значит, нужно спуститься в ущелье, потом подняться по насыпи. Достанет насыпь до тоннеля? Диаметр 8 метров, площадь сечения - 50 квадратов, длина 5км. Какая куча получается? Чуть не забыл, еще на 1,4 надо умножить. Это же не монолит, а щебенка. Вроде бы, должна достать. В крайнем случае, Тит веревку в десять раз сложит, последние десять метров по веревке залезу. Если смогу.
Девятый день. Продукты кончились, а дождь все идет. Если завтра не откроется тоннель, придется спускаться в долину за едой. А, впрочем, зачем мне еда? Пристрелил бы кто, чтоб не мучаться. У-у-у! Опять! Год назад 6 зубов резались, двое суток спать не мог, а сейчас целая сотня! Хорошо людям, всего 32 зуба и все такие махонькие. Моих выбитых на трех человек хватило бы. Вспомнил, я же спросить хотел.
- Тит, (у-у-у, проклятые!) Тит, ты бы хотел иметь хвост? Как у меня.
- Сэр Дракон, ты не обижайся, но вы что, сговорились посмеяться над старым человеком, или пари заключили? Сначала Сэм спросил. Потом Лира. Теперь ты. Ну зачем мне хвост? Мне бы волос на голове побольше, да лет двадцать скинуть. А хвост - он только в дверях застревать будет.
- Ничего, ты, Тит не понимаешь. Потому у вас, людей, с женщинами сплошные недоразумения. Вот представь, подходишь ты к девушке, и она загибает хвост вот так. Неважно, что она говорит, но сразу ясно, она тебе рада. А если сделает вот такое движение, без слов понятно, проваливай, пока когти не выпустила. Убедил?
- Да в том-то и дело, что люди всегда стараются закрыть свою душу на десять замков. А на тебя, сэр Дракон, как посмотришь, сразу все ясно. Готов спорить на семь желаний, что сегодня у тебя зубы болят.
- Не буду я с тобой спорить, у меня всего одно желание осталось. Вырастить клюв как у дятла. Чтоб ни одного зуба не было.
Почему всем все обо мне известно? Только я ничего о себе не знаю. А если что и узнаю, то каждая следующая новость хуже предыдущей. Сначала я был беззаботным драконом. Потом - одиноким драконом. Это еще до того, как Тита встретил. Потом стал зверюшкой Повелителей. Потом - крысой в лабиринте. А сейчас я - биоробот. Может, плюнуть на все? Объявлю сидячую забастовку, пока подругу мне не изготовят. Исковеркали историю, а я должен один расхлебывать. Ага, а Лира тем временем погибнет. Как они, сволочи, все рассчитали! Могут ли они за мной наблюдать? В принципе, ничто не препятствует движению информации по ходу времени. Другое дело - существуют ли наблюдатели. Любое мое действие может изменить будущее так, что тех, кто сделал меня, в нем уже не будет. Получается, я даже отомстить не смогу. Не-ет, это надо обмозговать. С самого начала. Все равно делать нечего, зубы болят, жратва кончилась. Итак, Повелители пришли из Светлого Будущего. Лира говорила, они спустились с неба. Очень даже логично. Земля вращается вокруг Солнца, Солнце движется вместе с галактикой. Причем, не прямолинейно, так как галактика вращается. Если уйти на год в прошлое или будущее, скорее всего окажешься в космосе. Наверно, и стартовать во времени из космоса проще. Безопасней. Легче переносимую массу определить. Все известные факты укладываются в эту гипотезу как патроны в обойму. Осталась мелочь. С научной точки зрения это даже не представляет интереса. Как меня зовут, как я попал сюда, где я был до того, как попал сюда, Еще - кем я был до того, как попал сюда. Это очень важно, мне же несколько раз человеческая самочка снилась. Нежная, и моих размеров. Пока Лиру не встретил. После этого произошел какой-то сдвиг масштабов в подсознании, и все стало на свои места. Давно надо было это обдумать. Все же ясно, как дважды два! Или в тело дракона подсадили человеческий мозг, или мне переписали чью-то память. Скорее - второе. Может, даже от нескольких человек. Да еще отредактировали на компьютере. Поэтому у меня в голове такая каша - от 19-го века до 23-го. Хотели, наверно, чтоб втрое умней был, а я стал ошибки за троих делать. Неважно это. Важно, что дальше делать. Гнать прогресс как скаковую лошадь, или только подтолкнуть. Перепрыгнуть через войны, голод, загубленную экологию, истощение недр, атомные бомбы и аварии АЭС. Или пусть сами набивают шишки и ломают зубы об гранит науки? Те, которые меня сделали, хотели, чтоб я форсировал прогресс. А с чего я это взял? Недоказано. Доказано только, что надо вывести человечество из застоя. Доказано самим фактом моего существования. А остальное - гипотезы. Так что же мне делать? Как просто было Гамлету. To be or not to be. Маленькая проблемка, затрагивающая десяток человек. И зубы у него не болели. Опять я не с того конца к кобыле подошел. Если решаю за человечество, то думать нужно, что для него лучше, а не для меня и не для тех вивисекторов, которые меня сделали. Застой - это плохо. Аксиома. Дальше - хочу я, чтоб человечеству было хорошо? Хочу. Значит, с застоем надо кончать. Дальше - реально осуществить два варианта прогресса: медленный и быстрый. Какой лучше? Медленный я знаю, проверенный, но опасный. Хиросима, Нагасаки. Карибский кризис 1962-го года. Чернобыль и кратер Тихо на Луне. Это в том мире, который помню. А если в этом мире тоже будет свой Карибский кризис? Не такой благополучный? Что я знаю о быстром варианте? Ничего. Темная лошадка... Ставлю на темную.
Что там за грохот? Ура-а-а! Тоннель! Мы строили, строили, и, наконец, построили!
- Тит, Тит, вставай, смотри, видишь тот карниз? Я тебя туда на веревке спущу. Там подождешь меня. Без меня в тоннель не суйся, задавить могут сослепу. Я спущусь в ущелье и поднимусь по насыпи.
Вот где оказалось слабое место плана. Подняться по насыпи. Делаю пять шагов вверх, съезжаю на четыре вниз. При такой арифметике надо подняться не на сто метров, а на пятьсот. Если учесть, что я еще с трудом хожу, и не ел досыта неделю, то безумству храбрых... Еще десять шагов. Ага, поехали вниз. Хорошо, что вагонетки перестали ездить. Жерло тоннеля чуть в стороне, поэтому новый поток камней пойдет мимо меня.
Кажется, минула вечность. Я все-таки прошел половину осыпи. Тит складывает веревку втрое, привязывает к эстакаде и бросает вниз. Вот она, метрах в пяти надо мной. Иду вверх. Сам почти не поднимаюсь, но веревка вместе с оползнем подползает все ближе. Достал! Все мои пять тонн она, конечно, не выдержит, но если аккуратно... Да это же просто чудо! Скорость возрастает втрое.
Я сделал это. Я сделал! Пусть теперь меня потомки зовут Коша Горный Козел! Что козел, это точно. Плана никакого нет. Плевать. Чтобы я, человек, не обманул железный ящик! Опять о себе, как о человеке. Неважно. Главное - не врать. Это он засекет. И понизит индекс доверия. Или информированности. В общем, когда нужно будет соврать, не поверит. Но не врать - это не значит говорить правду. Грань тонкая, на ней и буду балансировать.
- Тит, сейчас мы пойдем на базу. Постарайся поменьше разговаривать. Говорить буду я. Отвечай только на мои вопросы или на вопросы киберов, заданные дважды. Если спросят, кто такой, скажи квартирьер, мой советник по контактам с местным населением. А теперь садись на меня. Так безопасней. В этом тоннеле не должно быть людей,

Предыдущая страница 17 Следущая страница


Одинокий Дракон

поэтому киберы могут носиться как сумасшедшие. К тому же, меня они знают.
Зря я на них грешил. Как только встретили в тоннеле первого кибера, под потолком зажглись редкие лампы. Пол и стены гладкие, оплавленные. Замечаю кибера-ремонтника с салатным бантиком.
- Эй, лоботряс, подойди сюда.
Подезжает.
- Починил мониторы в пультовой энергоцентрали? - я знаю, что починил, но хочу выяснить, будет ли он подчиняться.
- Так точно.
- Дуй в столовую и обеспечь обед для одного человека и одного дракона.
- Мастер Дракон, для верификации прав доступа вы должны сообщить пароль главному компьютеру информационной централи.
Как изъясняется, паршивец.
- Сначала еда, потом разговор с главным компьютером. Если человек долго не получает пищу, он умирает с голоду, тебе это известно?
- Так точно.
- Я давно не ел. Если умру с голоду, то не смогу ничего сообщить главному компьютеру, согласен?
- Так точно.
- Дуй на кухню, лоботряс!
Ура, заработало! Логика - железная вещь. Кибер рванул по тоннелю как спринтер. Я - за ним, с кряхтением и оханьем, хромая на все четыре лапы. Минуту назад все было нормально, а теперь хочу есть как стадо тиранозавров. Вот и конец тоннеля. Как здорово! Я - дома. Столовая. Стол уже накрыт. Дымящаяся тарелка для Тита и моя скромная бадейка на полторы сотни литров. Съедаем, берем добавку, потом еще одну.
- Жизнь прекрасна и полна, - сообщает Тит отодвигая тарелку.
- Воистину так, - соглашаюсь я, вылизывая тазик. - Идем, выберешь себе комнату. После такого обеда полагается поспать. Завтра будет тяжелый день. Битва интеллектов. Если проиграю, нас снимут с довольствия и выставят за дверь. Без обеда.
Боже, какой уродина. Как в анекдоте - ничего, что грудь впалая, зато спина колесом. Это же надо было так приземлиться. К черту, все врут зеркала! Через полгода снова буду стройным и красивым. Сейчас последняя разминка перед боем. Что я знаю о противнике? 1024 унифицированных модуля по 16 процессоров в каждом. В компьютерах инженерной базы, жилой зоны и энергоцентрали стоит по 4 таких модуля. Итого - 64 процессора. При этом компьютер инженерной базы справился с разработкой и изготовлением горнопроходческого комплекса. В настольных компьютерах стоит один процессор. Жаль, не было времени протестировать на сложных задачах. В киберах 16 процессоров, каждый со своим источником питания, оптоволокно вместо проводов для повышения живучести и что-то там для авторемонта. Киберов знаю лучше всего. Так себе, серенькие, но речь понимают, говорить могут. А это уже о чем-то говорит. Каламбур. Мой противник мощнее кибера в 1024 раза. Но логика та же, прямая, железная. Он ящик с болтами, а я венец эволюции. Сосредоточился. Вдох, выдох. Иду. Вихри враждебные веют над нами...
- Компьютер, слушай, не перебивай. Я - Дракон. Руководитель ремонтной бригады. Руководитель бригады квартирьеров. Начальник базы. После создания сети баз буду руководить их деятельностью.
Минут пять излагаю свою программу интенсификации. Компьютер не перебивает. Это хорошо. Теперь перехожу к скользкой теме.
- Стажер Сэм сообщил, что выполнение его распоряжений блокируется.
- Да, до подтверждения прав доступа блокируется исполнение приказов, целесообразность которых не очевидна. Для верификации прав доступа вы должны сообщить пароль.
- В настоящее время я не знаю пароля. Я послал запрос в центр, но у меня односторонняя связь. Когда придет ответ, не знаю. Какому компьютеру я должен буду сообщить пароль?
- Главному компьютеру информационной централи. Голосом или с клавиатуры.
- Возможно, это будет затруднительно. Главный компьютер будет выключен на некоторое время. Введи пароль, ну, хотя бы, в этот настольный компьютер. Я его выключу, а когда получу ответ с базы, включу и введу пароль. Он сообщит об этом факте всем остальным компьютерам.
- Кем и с какой целью будет выключен главный компьютер?
Начинается...
- Мной. С целью настройки некоторых функций дружественного интерфейса.
- Не понял. Понятие "дружественный интерфейс" относится к программной части. Для чего необходимо выключение питания?
Или я сейчас победю, или... Главное - не врать... явно.
- Дружественный интерфейс - программно-аппаратный комплекс. (Боже, какой бред я несу.) Ни одна программа не работает сама по себе. Для этого нужен компьютер. Кроме того, это понятие существенно завязано на эргономические характеристики оператора, которые у человека и дракона различны. Возьмем, например, размер клавиатуры. Или экрана. Уяснил?
- Информация принята.
- Киберы-ремонтники выполнили свою часть работы. Но в них не заложена программа настройки дружественного интерфейса. 1000 лет назад ее просто не было. Эту часть работы я беру на себя. Понятно?
- Информация принята.
- Тебе известно, что в некоторых случаях человек может прогнозировать будущее? Например, я предвижу, что приблизительно через десять секунд в этом зале на несколько секунд погаснет свет.
Подхожу к выключателю, отсчитываю десять секунд и гашу свет. Считаю про себя до пяти и включаю.
- Ну как?
- Прогноз подтвердился. Информация принята.
Ура! Съел, ящик с болтами! Заглотил, истукан железный! Умница ты моя мультипрограммная! Теперь я любой приказ смогу обосновать ссылками на будущее! Спокойно, не расслабляться. Это только начало.
- Теперь следующее. Скоро база будет заселена, а после обвала 580 лет назад на всей базе не осталось ни одного транспортного средства. Непорядок. Необходимо срочно изготовить летающее транспортное средство с вертикальным взлетом и посадкой грузоподъемностью 12 тонн. Например, вертолет. Управление должно быть рассчитано как на человека, так и на дракона. До момента подтверждения пароля можешь заблокировать доступ к управлению.
- Принято к исполнению. Компьютер инженерной базы приступил к проектированию. Доступ к управлению будет заблокирован до подтверждения пароля.
Идиот, идиот куцехвостый! Сам подсказал заблокировать.
- Далее. Для ремонта мне понадобится информация по компьютерным системам базы, по программному обеспечению, помощь киберов-ремонтников, доступ к материалам, хранящимся на складах, а также питание и условия для сна и отдыха.
- Принято. Киберам запрещено покидать территорию базы. Запрещено выносить с территории базы предметы, которые могут быть использованы, как оружие. На территории базы отменена блокировка исполнения приказов, исходящих от Дракона. Для подтверждения прав начальника базы необходимо в настольном компьютере N 76 идентифицировать себя как главного администратора системы и ввести пароль. Главный компьютер информационной централи подготовлен к выключению питания.
Поспешно выключаю, пока он не передумал. Нельзя сказать, что я одержал полную победу, но все-таки это крупный успех большого коллектива! (Пусть кто скажет, что я маленький!)
- Так, мы победили?
- Не совсем, Тит. Мы получили передышку. Теперь есть время спокойно, не торопясь, заняться паролем.
- Нет времени. Сэм передал, Лира шпиона церкачей поймала. Сейчас сидит у нее в темнице.
- Свяжись с ней, пусть выяснит, зачем его подослали.
- Уже выяснила. Церкач, который ее с сэром Деттервилем венчал, донес. Шпиона послали проверить, действительно ли это та самая леди Тэрибл, что дракон унес.
- Плохо. Очень плохо. Рано... У тебя есть идеи?
- Может, пусть расскажет ему, что с детства с тобой дружит, да и отпустит на все четыре стороны?
- Не годится. Слишком понятно. Нам сейчас нужно время выиграть. Загадочными надо быть, непонятными, непредсказуемыми, чтоб церкачи над каждым нашим ходом по неделе думали. Знаю! Тиль Уленшпигель!
- Кто?
- Неважно. Пусть кормит этого шпиона как на убой. И чтоб никто с ним не говорил. Ни одного слова при нем! А когда он станет поперек себя шире, пусть отпустит с подарками. Если церкачи им интересоваться будут, тоже пусть отпустит. Но обязательно надо, чтоб он толстый стал как боченок.
- Зачем?
- Вот! Пусть церкачи над этим голову ломают.
Двое суток не отхожу от учебного компьютера. Даже ем не отрываясь от экрана. Киберы приносят еду, уносят пустую посуду. Изучаю компьютерную технику Повелителей. Странно, но очень мало общего, с тем, что я помню. Другая терминология, другая элементная база. Более продуманная, что ли. Без исторически сложившихся пережитков. В математике и физике такого не было. С электроникой, вроде, все просто. Сделано надежно и технически красиво. Разъемы снабжены механическими фиксаторами и пьезовибраторами для притирки контактов и устранения пленки окислов. Долговременная память - в твердотельных блоках. Что-то там насчет перестройки стереополимеров. Емкость поразительная, тысячи гигабайт. Хватит на хорошую библиотеку. В мое время таких не было. Зато операционная система - это что-то жуткое. Сетевая, многопроцессорная, динамически перестраиваемая. Файловая система древовидная, с трехэтажными наворотами защиты от параллельного и несанкционированного доступа к файлам. В этом болоте надо выловить пароль главного администратора и заменить на другой, известный мне. Метод шифровки такой, что работает в одну сторону. Позволяет завести пароль и сравнить один пароль с другим. Но расшифровать невозможно.
Гоню кибера на склад за новеньким компьютером и кучей пустых блоков памяти. Открываю корпус. Ага, один блок памяти вставлен, и семь гнезд пустуют. В свободные гнезда вставляю два пустых блока. На всякий случай выгоняю кибера за дверь. Подумав, отключаю учебный компьютер от компьютерной сети. Кибер уходит, зато приходит Тит.
- Тит, в Бога веришь? Помолись за меня.
- Опять смеешься над старым человеком?
- Посмотри на меня, на мой хвост. Видишь, серьезен, как никогда. Взгляни на этот раскрытый сундук с микросхемами. Представь, что это крепость. Я сейчас рою под нее подкоп.
Включаю компьютер. Устанавливаю пароль главному администратору системы, копирую первый блок памяти во второй. Целиком, бит в бит. Меняю пароль и снова копирую. Теперь в третий блок. По идее, второй блок от третьего должен отличаться только паролем. На практике все намного хуже. Операционная система - как живой организм. С виду бездельничает, но думает о чем-то своем. Регистрирует статистику, ведет протокол действий оператора. Короче, сравнение второго и третьего блоков выявило несколько сотен различий. Методично изучаю каждое. Слишком короткие исключаю сразу.
- Ну как? - интересуется Тит, - подкопался?
- Ага. Прямо в кладовку, где хранилась жемчужина и десять мешков сушеного гороха. И все просыпал. Теперь ищу жемчужину.
Наконец выявил четыре подозрительных места. Меняю пароль еще раз и повторяю процесс. Смотрю только на подозрительные места. Осталось два. Ага, пароль записывается не в один, а в два файла. Причем, шифруется по-разному. У-у-у, параноики! Верить же надо людям, доверять! Развели тут шпиономанию... Тоже мне - Джеймсы Бонды! С помощью программы-отладчика лезу по-наглому прямо в память и меняю пароль. В третьем блоке. Тот, который стоит сейчас на самый первый. Кажется, все. Проверяю. Выключаю компьютер и снова включаю. Компьютер жалобно пищит и выводит на экран сообщение:
ВНИМАНИЕ! НАРУШЕНА СТРУКТУРА ФАЙЛОВОЙ СИСТЕМЫ!
ВОССТАНОВИТЬ? [ Да / Нет ] =-> (Да)
Вот те раз! Я так старался... Конечно же восстановить! Компьютер задумывается минут на десять.

Предыдущая страница 18 Следущая страница


Павел Шумил

- Ну как, получилось? - интересуется Тит.
- Как у того доктора: "Больной перед смертью потел? Эт-то хорошо!"
Наконец, компьютер выходит из транса и сообщает, что достоверность двух файлов не гарантирует. Тех самых, с паролями, в которые я лазал. Спрашивает, удалить их, или оставить, как есть. Оставить! Меня всего трясет. Хвост выбивает по полу апериодическую дробь. Теперь - самое главное - проверить пароль. Меняю местами блоки. Третий с первым. Включаю.
- Тит, - говорю я осипшим голосом, - Набери на клавиатуре: "Мебиус". Нет, с большой буквы.
Тит неуверенно набирает. Получилось!
- Получилось! - кричу я и подбрасываю его до потолка. - Съела, жестянка бестолковая! Ты понимаешь, получилось! Теперь вся база наша. Теперь нам никакие церкачи не страшны!
- Теперь твои гномики меня слушать будут? Пусть из погреба лучшего вина принесут! Я тост скажу!
- Подожди, Тит, не торопись с тостом. Это была генеральная репетиция. Надо настоящий пароль заменить.
Беру инструменты, пустой блок памяти и иду в зал главного компьютера. Тит за мной. Как вор, осматриваюсь, нет ли поблизости киберов, открываю корпус компьютера 76 и заменяю блок памяти на пустой. Рысью несемся назад. Вставляю блок вторым номером в свой комп, редактирую отладчиком файлы с паролями. Потом, подпрыгивая от нетерпения, запускаю проверку файловой системы. Все! Вот он, блок с паролем "Мебиус"! Возвращаю его в компьютер 76, закрываю корпус, включаю.
- Тит, хочешь нажать на главную кнопку?
- Вместе.
Нажимаем и прислушиваемся. Все как и раньше. Высовываю голову в коридор и кричу:
- Киберы, двое ко мне!
Прибегают. Что бы такое приказать для проверки? Им запрещено выходить наружу.
- Сбегайте на улицу, принесите букет ромашек, поставьте сюда, на пульт в стакан воды.
Убежали. На улицу. Слушаются! А ромашки здесь растут?
- Тит, здесь ромашки растут?
Создаю видимость трудовой деятельности по настройке главного компьютера. Снял кожухи, вынул пару модулей. Поручил киберам продублировать мониторы на панорамные экраны на стенке. Все клавиатуры теперь спаренные: драконья и рядом маленькая, человечья. Старательно уничтожаю из памяти компьютеров следы своей деятельности по взлому паролей. Завтра включу главный компьютер, выберу место для второй базы, если вертолет успеют сделать, и займусь Лириными проблемами. Будет время, залягу перепонку отращивать. Сколько спокойных дней в запасе у Лиры? Неделя, максимум две. Нет, про перепонку придется забыть. Если церкачи нас раскрыли, если знают, что Лира с Сэмом живы, бесполезно прятать голову под крыло. Надо менять тактику. Кто бы подсказал, на какую. Совсем разучился думать. Что мне надо от церкачей? Надо, чтоб считали меня непреодолимой силой. Такой же могучей, как землетрясение. От которой нет защиты, можно только убраться подальше. Форс-мажор. Умница. И как ты этого добьешься? Взорвешь монастырь? Все монастыри? И в стране начнется хаос. А церкачи расползутся по щелям, и вместо явного противника появится скрытый. Партизаны. Вот и вся польза от метода грубой силы. Отпадает.
Вариант два. Построить Великую Китайскую Стену. Сначала наплодить роботов, а потом отгрохать стенку. Месяца за три-четыре справлюсь. Церкачи, конечно, захотят узнать, что делается за стенкой. Начнутся подкопы, подныривания, развитие скалолазания. Точнее - стенколазания. А то и осадные башни. Короче - опять военные действия. Отпадает. Что же в моих планах не так? То, что вступаем в открытую борьбу. Рано нам в открытую. Нас по пальцам пересчитать можно. А драконоборцев разведется как бродячих собак. Церкачей не любят, но им верят. Стоит им сказать, что я исчадие ада, и пустить в меня стрелу будет почетным, благородным занятием. А прислужников адовых - на костер. Не вступать в борьбу? Легко сказать... Это только у фантастов - накрыл базу непробиваемым защитным полем - и спи, отдыхай. Что у меня получилось? Надо бороться с церкачами, но так, чтоб церкачи не знали, что с ними кто-то борется. Как шторм в океане. Молодец, пучеглазик, пришел к тому, с чего начал. О чем это говорит? О том, что задача не логическая, а изобретательская. Нужен какой-то новый, нестандартный подход к проблеме. Что будет делать здоровенный мужик, которому надо работать, если к нему пристанут трехлетние дети? Вынесет их в соседнюю комнату и закроет дверь. Что-то в этом есть! Нужно только додумать детали. Или наоборот - что будут делать трехлетние дети, если встретят лилипутиков? Будут играть с ними! В дочки-матери! Понравится церкачам изображать из себя игрушки? Ха! Ай, да Коша, ай да змей пернатый! Кецалькоатль!
Еще три дня, и вертолет будет готов. Странная, приземистая, пузатая машина на шестиногом шагающем шасси. В комплекте с вертолетом изготовлен тренажер. Тренируемся на нем вместе с Титом по 16 часов в сутки. Оказывается, махать крыльями - совсем не то, что управлять вертолетом. Ну кто бы мог подумать, что есть такая опасность, как вихревое кольцо вокруг несущего винта. Возникает при моем любимом маневре - быстром вертикальном снижении и резком торможении в последний момент. Винт как будто теряет опору о воздух, и получается "БУМ" - жесткая посадка. Если б не тренажер, я в первом же полете угробил бы машину. Титу легче. У него нет вредных привычек, которые нужно забыть. Летает медленно, обдуманно, осторожно. Но вылезает из кабины мокрый и выжатый, как лимон. Главный компьютер работает с полной нагрузкой. Решает задачи прикладной химии. Разрабатывает усыпляющие газы, галлюционогены - причем обязательно с положительной эмоциональной окраской бредовых видений, средства, вызывающие кратковременную амнезию, и, разумеется, противоядия от всего перечисленного. Инженерная база проектирует новый вид мобильного телепередатчика, замаскированного под ежика. По техническим параметрам, правда, новый передатчик будет существенно уступать модели типа "Булыжник". Нет солнечных элементов, нет кругового обзора, но зато какая мобильность! До тридцати километров в час по пересеченной местности.
- Сэр Дракон, просыпайся! Ну просыпайся же, мать твою... Беда! Лира в поход собралась.
Вскакиваю, бегу в экранный зал. В замке Деттервилей 6 телепередатчиков. Один Лира использует как пресспапье в своем рабочем кабинете. Другой приказала установить вместо флюгера на главной башне. На что надеялась, непонятно, но спасибо ей за это. Отлично видим, как отряд в полсотни человек выходит из замка.
- Тит, куда они идут?
- По этой дороге - сначала замок Блудвилов, потом, если свернуть направо, монастырь.
- Тит, ты должен остановить ее! Свяжись с ней немедленно! обещай, что угодно, только пусть отложит на три дня! Ты понял, на три дня!
- Поздно, сэр Дракон, - грустно говорит Тит. - Она рацию дома оставила. Сказала, что у нее очень мало времени. Месяц на все подвиги. Потом будет поздно.
- Но почему?
- Не сказала.
- Главный компьютер, на связь!
- Главный компьютер слушает.
- На каком имеющемся в наличии самоходном аппарате я могу добраться до замка Блудвилов за 4 часа?
- В настоящее время такого самоходного аппарата на базе нет. Есть возможность модернизировать горнопроходческий комбайн, однако модернизация и спуск в долину займет не менее 8 часов. Начинать?
- Нет. Будет поздно.
Переключаю экраны на телепередатчики в районе замка Блудвилов.
- Тит, сколько ей досюда ехать?
- Если рысью, часа три.
Ждем. Проходит три часа. Четыре. Из-за леса появляется отряд. Навожу телеобъектив, считаю. 52 всадника, 4 запасных лошади. Впереди знаменосец. На штандарте - дракон, развернувший крылья, и девиз: "За него". Вторым едет рыцарь. Фигурка в черных латах кажется совсем маленькой. Внутри что-то сжимается, в горле поднимается сухой комок. Отряд останавливается метрах в двустах от замка. Несколько всадников спешиваются и тут же начинают что-то размечать на поле. Знаменосец, Лира и два арбалетчика подъезжают ко рву. Не успел заметить, когда, но мост уже поднят. Знаменосец поднимает горн и трубит. На стене появляется пьяная заросшая личность, кричит бессвязные ругательства и делает неприличный жест. Звенит арбалетная тетива, и личность со стены исчезает. Лира оборачивается и показывает арбалетчику кулак. Тот виновато пожимает плечами.
Никак не могу справиться с направленными микрофонами. Видимо, из-за расстояния и ветра. Голоса слышны, но слов не разобрать.
Знаменосец опять трубит. На этот раз со стены раздается ответный сигнал. Лира что-то спрашивает у знаменосца, и все четверо отъезжают к основному отряду. На стене какое-то движение. Четверо солдат волокут небритую личность. Подходит пятый, на голову выше остальных, взмахивает мечом, и лохматая голова летит в ров. Через секунду туда же летит тело.
- Это сэр Блудвил, - говорит Тит.
- Своего убил...
- Оскорбить рыцаря имеет право только рыцарь. И ведь это был уже труп. Не мог человек Лиры промахнутся с такого расстояния.
Идет время. Через пятнадцать минут в замке снова звучит труба, мост опускается, выезжают три всадника. Навстречу им выезжают три человека из отряда Лиры. Короткие переговоры, и всадники разъезжаются по своим лагерям. Лира и два солдата облачают Бычка в лошадиные доспехи. Солдаты заметно нервничают.
- Тит, зачем эти цепи от седла к копытам? Видишь? Перевиты желто-зелеными шнурами.
- В первый раз такое вижу. Лира что-то выдумала.
- Каскадеры так делают, чтоб лошадь в нужном месте подсечь и уронить, но Лире-то зачем?
Бычок оседлан, Лира садится, ей подают копье, меч, щит. Бычок неторопливой рысью направляется на край поля, где у штандарта дежурят два всадника. Из ворот замка появляется отряд, человек двадцать, и направляется к другому краю поля, где также дежурят два всадника. Отряд Сэра Блудвила устанавливает свой штандарт, люди Лиры отдают честь и отъезжают к своим. Два всадника остаются рядом с сэром Блудвилом, остальные спешат к центру поля, занимают места напротив отряда Лиры. Нацеливаю туда микрофоны. Шум как на хоккейном матче. Люди Блудвила уверены в победе, предлагают друг другу пари. Отряд Лиры молчит. Лира отстегивает щит и бросает в траву. Ее люди встречают это дружным троекратным ревом. На центр поля выходит человек, взмахивает белым флагом и поспешно убегает. Конь сэра Блудвила начинает медленным шагом, но постепенно разгоняется, переходит на рысь, потом галоп. Бычок с места берет быстрой рысью, но идти галопом не желает. Среди людей Блудвила слышен смех. Лира наклоняется к самой его шее, и тут, наконец, Бычок переходит на неумелый, неуклюжий галоп. Первым понял, что бой идет не по правилам, конь сэра Блудвила. Прошедший десятки поединков, он знает, что противник должен пронестись слева. Бычок же, идет точно в лоб, на таран. В последний момент конь шарахается вправо, Блудвил теряет равновесие, заваливается влево, и тут на них налетает Бычок. Блеснули, вращаясь доспехи сэра Блудвила, его конь катится по земле. Лира, рыбкой вылетев из седла, переворачивается в воздухе, и, тяжело упав на спину, скользит по траве. Бычок, сделав по инерции несколько шагов, останавливается, широко расставив ноги и мотая головой. Зрители замерли.
- Что они стоят, - бормочет Тит. - Почему они стоят?
Конь сэра Блудвила поднимается на ноги. Седло свисает у него под брюхом. Блудвил зашевелился, неуверенно поднимается и, пошатываясь, идет к коню. Отцепляет от седла меч. Лира слабо шевелится, переворачивается на живот, приподнимается. Блудвил подходит к ней, поднимает меч и наносит сильный удар по шее. Лира вновь падает в траву и медленно переворачивается на спину.
- Убил. - совсем тихо говорит Тит. - Убил мою девочку.
- Ничего ей нет. Я латы проектировал! Сейчас она его подсекет.
Но Лира не двигается, а Блудвил опять поднимает меч. Удар. Второй удар, третий, четвертый. Блудвил осматривает лезвие меча, нагибается и смотрит на неподвижные черные доспехи. Не думаю, что на них осталась

Предыдущая страница 19 Следущая страница


Одинокий Дракон

хотя бы вмятина. И тут Лира хватает его за щиколотки, группируется, и, разгибаясь, наносит удар обеими ногами под шлем. Блудвил, уронив меч, падает навзничь. Лира подбирает меч и, сильно прихрамывая, идет к нему. Встает коленом на грудь, левой рукой откидывает забрало. Вижу, как шевелятся его губы. Пытаюсь в очередной раз нацелиться направленным микрофоном. Все заглушает шум травы под ветром. Лира поднимает свое забрало. Из носа у нее идет кровь. О чем-то говорят. Долго. Лира поднимает руку и подзывает жестом двух солдат. Один встает метрах в десяти и наводит арбалет на Блудвила. Второй убегает к лошадям. Лира отбрасывает меч, поднимается, снимает шлем, перчатки и отходит на несколько шагов. Блудвил тоже снимает шлем, втыкает меч в землю, как распятие, встает перед ним на колени, молится. Даю общий план. Солдаты Лиры разоружают людей Блудвила. К Лире подбегает солдат с пузатой флягой, льет ей на руки. Она моет лицо. Потом ласкает Бычка. Блудвил кончил молиться. Лира вытаскивает меч из земли и задумчиво очищает лезвие от налипших комочков. Все отходят метров на двадцать, оставляя их вдвоем. Блудвил встает на одно колено и слегка наклоняет голову. Лира что-то говорит. Он поднимает голову, смотрит ей в лицо. Лира втыкает меч в землю и медленно, прихрамывая, отходит. Блудвил вскакивает и спешит за ней. Идут в сторону дороги, прямо на передатчик. Подбегает солдат, но Лира жестом отсылает его назад. Блудвил кладет ей на плечо руку, но она брезгливым движением сбрасывает. Лихорадочно манипулирую микрофоном.
- ... тогда почему?
- Ты хоть и трус, но честный. А среди знатных так мало честных людей.
- Я не трус. Ты видела, я готов был умереть. Разве так ведут себя перед смертью трусы?
- Ты всех боишься. Ты боишься меня, боишься церкачей, боишься своей жены.
- Ложь! Я принял тебя за Черного Карлика! И вышел драться.
- А когда ты отправил меня на костер, за кого тогда ты меня принял? Что тобой двигало? Жадность, или церкачей испугался?
- Ну да, я боюсь церкачей! Так не за себя же боюсь! За сына!
- Объясни мне, ради Бога, зачем же ты влез в это дерьмо? Я понять хочу. Кто все придумал?
- Твой покойный муж, сэр Деттервиль и моя жена. Потом поняли, что без поддержки церкачей не обойтись. Мне рассказали перед самым приездом магистра. Ты права... Я боюсь свою жену.
- Ты боишься церкачей, ты боишься жены. Из-за них ты решил погубить молодую девушку и потерял все. Замок, землю, честь.
Молодец девчонка! Моя школа! Так его, логикой дави!
- Слушай, как говорит! - толкает меня локтем Тит. - Сколько я ее риторике учил! Уши затыкала, а ведь все запомнила!
Лира присаживается на поваленное дерево на обочине.
- Хочешь получить назад свой замок?
Блудвил резко вскидывает голову.
- Докажешь, что ты мужчина, - продолжает Лира, - получишь замок и земли. И будешь моим вассалом. А пока... Мне ведь все равно нужен управляющий.
- Управляющий в собственном замке. Хочешь, чтоб надо мной люди смеялись?
- А так не будут? Что тебя девчонка побила?
- Когда на турнире лошади сталкиваются, по всякому бывает.
Лира даже вскакивает.
- Ну ты, снимай латы, будем на кулаках драться. Если я тебя в пять минут не уделаю, получишь назад свой замок. Я двоих таких, как ты, как щенят побью. Меня Дракон драться учил!
- Не сердись. Не хотел я ничего обидного сказать.
Лира садится, обхватывает голову руками.
- Устала я. На людей бросаюсь. Ладно, сделаем так. О том, что ты управляющий, будем знать я, ты, и несколько моих людей. Укрепишь замок, прочистишь и наполнишь водой ров, наберешь солдат. Лоботрясов и дармоедов гони в три шеи. Я своих заставила дороги чинить. Да, если внутри замка нет колодцев, выкопай. Один во дворе, второй где-нибудь в подвале, чтоб под замком был, отравить не смогли. В ров рыбу запусти. Чем больше, тем лучше. Если воду отравят, рыба всплывет, увидишь. Я тебе из своих людей сорок человек оставлю. Помогут порядок навести. Теперь - самое главное. Везде, где можно, доставай серу и селитру. Чем больше, тем лучше. Еще нужно древесный уголь, но его всегда достанем. Потом, надо очень много железа. Можно меди. Собирай в замок кузнецов и колокольных дел мастеров. Пусть ставят свои печи. Скоро у них будет много работы. Что делать, я позднее объясню. Им потребуется каменный уголь, не скупись. Все, кажется... Нет, не все! Найди грамотеев, пусть учат всех желающих грамоте. Патенты я выдам. Бесплатно.
- Ты? Церкачи...
- Мне Дракон право дал.
- Ясно. С кем воевать будем?
- С церкачами.
- ...
- Струсил? Ты думаешь, мужчиной легко стать?
- Но зачем?
- Я тебе потом все объясню, ладно? Я сейчас очень устала, а тут разговор не на один час.
Лира, морщась, встает, потирает ладошкой латы в районе правой ягодицы и кричит:
- Бы-чок!
Потом, подумав, добавляет:
- Коня сэру Блудвилу!
Как только поворачиваются спиной к микрофону, слова становятся неразборчивы.
- Главный компьютер! - командую я. - На связь.
- Главный компьютер слушает.
- Можешь наладить звук?
- Беру управление передатчиками на себя.
Свет гаснет. Вся дальняя стенка превращается в огромный панорамный стереоэкран. Боковые экраны гаснут, на центральном, с секторами обзора, остаются только карта местности, зеленые точки передатчиков и, серой тенью, конус видимости. Качество стереокартинки поразительное. Тит издает непонятный звук, у меня отваливается челюсть.
- Откуда такое качество?
- Компьютерная реконструкция на основе информации, полученной с телепередатчиков, - отзывается главный компьютер.
- ... выгнал? - слышен голос Лиры.
- Наверно, надо было так сделать сразу. Сейчас уже поздно. Мой сын зовет ее мамой, - отвечает Блудвил. - Я ненавижу Ребекку, но, когда ее нет рядом, мне ее не хватает.
Лира со стоном садится на Бычка и направляется к воротам замка. Отряд, конвоируя пленных, на ходу строится в походную колонну. Блудвил догоняет ее, но держится на пол корпуса сзади.
- Отдать им оружие, - командует Лира. Оба отряда издают радостный рев.
В этот момент ворота замка захлопываются, и мост начинает быстро подниматься. Лира оборачивается и смотрит на Блудвила. Отчетливо слышны щелчки заряжаемых арбалетов. Блудвил привстает в стременах, длинно, витиевато ругается. Потом пришпоривает коня и скачет ко рву.
- Опустить мост!
- Обойдешься, недоносок! - доносится со стены яростный женский голос. - Проваливай к своей новой шлюхе, ублюдок! Думаешь, я позволю тебе разбазарить наследство сына?
Оба отряда, перемешавшись, толкутся на краю рва.
- Опусти мост, Бекки!
- А может, тебе постельку постелить? Решил подарить наш замок своей сучке!? Думаешь, я поверю, что эта малолетка могла тебя побить? Убирайся вместе с ней! Пока я жива, в замок ты не войдешь!
Лира подзывает лейтенанта, тот вытаскивает из толпы несколько человек.
Внезапно в плече Ребекки возникает оперение арбалетной стрелы. Она разворачивается, с криком падает вниз, катится по склону на дно рва.
Блудвил отбрасывает пустой арбалет, скатывается в ров, оскальзываясь и разбрызгивая грязь, бежит к ней. Тормошит, зовет, потом поднимает на руки и медленно идет назад.
Со скрипом и потрескиванием начинает опускаться подъемный мост.
Напряжение в замке Деттервилей нарастает с каждым часом. На следующий день был пойман второй шпион церкачей. Всем ясно, что за вторым должен наблюдать третий, непойманный. Лира сказала Титу по рации, что ничего не успевает, поэтому начинает играть на опережение. Тит ничего не понял, я тоже. Выглядит она страшно. Глаза ввалились, черные. Под глазами мешки. Губы плотно сжаты. Не 14 лет, а 44. Встала как всегда, с солнцем, собрала отряд 30 человек - половину оставшихся - и поехала воевать замок Тэриблов. Тит говорит, что замок пока не поделили, поэтому там заправляют делами несколько церкачей. До сих пор в замке ни одного нашего телепередатчика. Выясняю, когда будут готовы передатчики-ежики. Не раньше 2 часов дня. Делать абсолютно нечего. Инженерная база загружена срочными и сверхсрочными закакзами, Шатаюсь по всем помещениям, каждые полчаса выясняю новости. Новостей никаких. Смотрюсь в зеркало. Уши наросли уже сантиметров на пять и заострились. Кто не видел, может подумать, что так и надо. Зубы растут. Из четырех клыков остался один, и это сильно портит впечатление. Но полгода придется потерпеть. Хуже всего с перепонкой. Медицинский компьютер сказал, что полная регенерация займет три года. Если залечь в биованну, можно ускорить до года. Но вообще-то мне биованна не нужна: скорость регенерации и так близка к максимальной. Учусь бегать рысью, иноходью. Пока еще это очень больно. Тит выглянул раз в коридор, сказал, что мной кавалерию пугать.
Два часа. Бегу иноходью в инженерную базу, получаю четырех ежиков, следую рысью на балкон, спускаю вниз и спешу в экранный зал. От Лиры пока никаких известий. Объясняю главному компьютеру, куда нужно доставить ежиков, включаю экраны и смотрю на поразительное зрелище - бег стада ежей по пересеченной местности глазами участников. Здорово напоминает авторалли или гонки на багги. Разумеется, ежики опоздали. Встретили отряд, выходящий из ворот замка. Торопливо пересчитываю людей - все! Двух ежиков оставляю у замка Тэриблов, двух гоню за отрядом. Наконец, отряд возвращается в замок Деттервилей. Солдаты весело расходятся по казармам. То и дело хватают друг друга за загривки со словами: "Посмотри мне в глаза! Опять не о том думаешь, паскудник!" Вскоре мы с Титом узнаем подробности. Краткий отчет самой Лиры, сухой и точный, и рассказы солдат, живописные, с фантастическими подробностями.
Лира ворвалась в никем не охраняемый замок, приказала закрыть ворота, поднять мост, выставила на стенах часовых. Потом приказала трубить в трубы и согнать всех церкачей в центральный двор. Челядь собралась сама, так как солдаты никого, кроме церкачей не обижали. Если и щипали иногда женщин, то любя. Лира сняла шлем, сказала, что она леди Тэрибл, и спросила, что в ее замке делают церкачи. Челядь тут же попадала на колени с радостными криками. Лира вызвала к себе старшего церкача, поставила перед собой на колени, чтоб голову не задирать, взяла рукой в железной перчатке за волосы и приказала смотреть прямо в глаза. Сначала просто смотрела в глаза, потом стала задавать вопросы. То хмурилась, то улыбалась. Когда церкач хотел ответить, закрывала ему рот рукой. Потом отпустила и приказала дать ему пять плетей, чтоб знал, о чем можно думать, а о чем нельзя. Когда экзекуция кончилась, приказала церкачам вернуть все присвоенное, особенно из библиотеки, укрепить стены, очистить ров, вырубить или выжечь кустарник вокруг замка, и дала на все дела срок - месяц. Пообещала отрубить всем руки, если не уложатся. После этого собрала отряд и уехала.
- Сэр Дракон, я, конечно, понимаю, что Лира дурила мозги церкачам, но чего она добилась этим визитом?
- Давай, подумаем за церкачей. Про то, что произошло в замке Блудвилов, им, скорее всего, уже известно. Ситуация выглядит так: есть девчонка, которая набирает армию, ловит шпионов и укрепляет замки. Девчонка непростая, общалась с драконом Повелителей, научилась у него читать мысли и еще Бог знает, чему. Встретив церкачей, не отступила и не испугалась, а решила приобщить их к делу. Из этого, вроде бы, следует, что воевать она собралась не с ними - кто же нанимает врагов рыть окопы. С другой стороны, девчонка очень торопится, значит опасность близка. Вопрос: что за опасность? Плохо дело, Тит. Завтра-послезавтра надо ждать гостей.
- Завтра, сэр Дракон. Посмотри на этот экран.
На экране двор Литмундского монастыря. Ясно без слов.
- Сообщи Лире. У нее половина людей в замке Блудвилов.

Предыдущая страница 20 Следущая страница


Павел Шумил

- Уже.
Вечером у Лиры была истерика. Сначала она послала гонца в замок Блудвилов, отдала необходимые приказы лейтенанту, потом заперла дверь в кабинет и спальню, не заметив Сэма, упала на кровать и забилась в рыданиях. Сэм неумело утешает.
- Я ничего не успела, я не знаю, что делать (рыдания). Завтра (рыдания). Опять будут убивать! Я не могу, я не хочу... (неразборчиво).
- Не плачь, пожалуйста не плачь, - лопочет напуганный Сэм.
- Сэмик, уходи отсюда! Как можно дальше. Тебе Тит все объяснит. Только сегодня же уходи, Сэмик, миленький... Завтра сюда церкачи придут. Коша знал бы, что делать, а я не знаю. Уходи, Сэмик!
Вырываю у Тита рацию и давлю на кнопку вызова. Никто не замечает. Начинаю сигналить азбукой Морзе. Три коротких, три длинных, три коротких. Даю приказ булыжнику-передатчику ползти к краю стола. Секунд через 10 раздается грохот. Сэм выбегает из спальни и хватает со стола рацию.
- Сэм, дай рацию Лире.
Топот ног, голос Сэма:
- Лира, это...
- Не плачь, моя золотая.
- КОША!!!
Потом тишина.
- Коша, я к тебе всегда хорошо относилась, я тебе ничего плохого не делала. Скажи мне правду, пожалуйста, ты мертвый или живой? Я все-все для тебя сделаю, только мне знать надо.
Вот это оборот! Что же ей сказать такое, чтоб сразу поверила?
- Рыжая ты, а не золотая! Все настроение испортила. Если у меня уши покороче стали и нескольких зубов не хватает, это еще не повод обзываться. Хочешь, слово Дракона дам?
- Нет, не хочу! Пусть все, как есть! Ты только не исчезай!
- Тогда слушай. Продержись завтра до вечера. Вечером я прилечу и все устрою. Раньше никак не смогу. Держи себя с церкачами так, будто они маленькие, непослушные дети. А ты - их мама. Только особенно не выпендривайся. Твоя задача - протянуть время до вечера, а не лезть на рожон. Поняла, моя хорошая, только до вечера. Да, я пошлю к тебе ежиков. Они вроде булыжников-телепередатчиков, только бегают быстрее. Ты не удивляйся, если под ногами крутиться будут. А сейчас ложись спать. Утром я остальное расскажу. Сэм!
- Я тут.
- Проследи, чтоб Лиру до утра никто не беспокоил.
Утром, ни свет, ни заря, меня будит Тит.
- Поговори с Лирой. Она боится, что ты ей вчера приснился.
Беру рацию.
- Коша, это ты?
- Лира, ты знаешь, что нельзя драконов будить в такую рань? Любой дракон, которого разбудили раньше времени, становится свирепым, кровожадным, и питается исключительно сопливыми девчонками. Особенно рыжими.
- Я только хотела убедиться, что ты настоящий. Прилетай скорей. Я тебе бочку картошки отварю. - отключилась.
Удивленно смотрю на рацию, потом на Тита.
- Это она проверяла, живой ты, или с того света. - говорит Тит. - Призраки в это время не спят.
Потягиваясь, иду в инженерную базу. План созрел еще вчера. Отдаю приказ оснастить салон вертолета подвесными койками в четыре этажа на 48 мест. Тесновато, но потерпят. Под брюхом смонтировать раму с баллонами. Управление вентилями вывести в кабину. Потом смотрю, как идет производство ежиков. Ежики - мое секретное оружие. Укус ежика будет вызывать сон и легкую амнезию - приблизительно на сутки перед укусом. Кроме того, ежик сможет выпустить облако газа, вызывающего тот же эффект. Правда, весь газ выпускается за один раз. И, наконец, ежики снабжены самоликвидатором - зарядом взрывчатки, достаточным, чтобы уничтожить всадника. Забираю первую партию - двадцать штук - и иду в химический цех. Противоядие от сонного газа, прозрачная жидкость, как и было заказано, упакована в маленькие пластиковые капсулы. Берешь в рот, надкусываешь, и целые сутки газ не страшен. Беру одну капсулу, испытываю на себе. Горечь страшная! И рот жжет. Смесь хинина с перцем.
- Главный компьютер, на связь!
- Главный компьютер слушает.
- Ты знаешь, какой вкус у твоей отравы?!
- Должен быть горький. Угол между активным радикалом и атомом углерода составляет...
- Я тебе покажу угол! Я из тебя самого пассивного радикала сделаю! Можешь изменить вкус?
- Нет.
- Засранец! Конец связи.
Придется терпеть. Аля гер ком аля гер. Как же доставить капсулы Лире? Придумал, пусть ежики несут. Во рту. Объясняю задачу главному компьютеру. Тот берет управление ежиками на себя. Ежики разбирают капсулы и семенят за мной на балкон. Загружаю их в подъемник и опускаю вниз. Потом спешу в экранный зал смотреть гонки ежей по пересеченной местности. Черт, надо было в них еще говорилку вставить. Вызываю компьютер и даю задание доработать вторую партию.
В экранном зале Тит наблюдает за сборами церкачей. Видимо, в монастырь прибыло подкрепление из других мест. Первый отряд в 450 всадников строится и выезжает за ворота. В монастыре остается человек 500, занятых сборкой осадных машин из заранее приготовленных деталей. Вызываю компьютер инженерной базы и заказываю партию ежиков с одноразовыми огнеметами. Тит сообщает новости Лире. Потом я рассказываю ей о ежиках. Лира, впервые за все дни, проведенные в замке, радостная, строит солдат и объявляет, что на них идут церкачи. Только не знают, воевать, или сразу сдаваться. Церкачей немного - всего полтысячи. Эта новость вызывает в рядах легкое оживление. Лира поднимает руку, шум смолкает. Отдает приказ лейтенанту выставить наблюдателей на главной башне, распределить участки обороны, проверить оружие и распускает строй.
Часа через два к лире прибегает обалделый связной, и сообщает, что стадо ежиков пасется у подъемного моста.
- Впусти их немедленно, - командует Лира, выходя на крыльцо. - Это мои друзья.
Ежики деловито спешат к ней и складывают капсулы в кучку. Разгрузившись, все, кроме трех, убегают из замка. Лира пересчитывает капсулы, подзывает лейтенанта. Тот отбирает 19 человек. Лира раздает капсулы, объясняет, что с ними делать. Потом кладет одну себе в рот, надкусывает. Глаза у нее лезут на лоб, она машет руками и бежит к колодцу. Через пять минут, выпив пол ведра, со слезами на глазах возвращается к строю.
- Отставить разговоры! - без всякой необходимости командует лейтенант. - Тяжело в лечении, легко в раю!
- Боченок вина! - сипло командует Лира. - Быстро!
Дело пошло. Лира отмеряет в кружку черпак, разрезает над ней капсулу ножом, и очередная жертва выпивает.
- Ну как? - спрашивают из очереди.
- Ты никогда голой задницой на горячую плиту не садился? Так вот, это - еще хуже! - гордо отвечает выпивший.
После обеда с башни сообщают, что на горизонте появились церкачи. Лира одевает доспехи. Вскоре с башни поступает вторая новость: церкачей не 500, а всего 450. Почему-то это вызывает бурный энтузиазм. Тит обсуждает что-то с Лирой насчет ежиков. Обязанности давно поделены. Как только будет готов вертолет, я отправляюсь на помощь, а Тит с главным компьютером и ежиками помогает держать оборону.
Церкачи разбиваются на два отряда, один обходит замок справа, другой слева. Впрочем, не приближаются ближе полутора километров. Обойдя замок, оба отряда соединяются и разбивают лагерь. В центре поднимается белый шатер. Через час к замку направляется процессия из пятнадцати человек. Лира выходит навстречу. За воротами замка остается "команда быстрого реагирования" - 19 человек на лошадях, в полном вооружении плюс Бычок. Лира идет неторопясь, срывая цветочки. Однако, фокус не удается: пройдя половину расстояния церкачи останавливаются и ждут. Лира садится среди цветов, сплетает себе венок, одевает на голову и только после этого подходит к церкачам, неся шлем как корзинку, на сгибе локтя. Три ежика шуршат в траве позади нее, еще три - за спиной церкачей.
- Вы - леди Елирания Тэрибл? - спрашивает толстый церкач, тот самый, который вел мозговой штурм.
- Я, я, - рассеянно отвечает Лира, прогуливаясь мимо строя церкачей и внимательно их рассматривая. - А ты - тот самый толстяк, которому Дракон зуб подарил? Можешь не отвечать, я вижу.
Вдруг Лира остановилась перед невзрачным церкачом, нахмурилась.
- Ты, собачий сын, чего здесь делаешь? Я же тебе приказала ров чистить!
- Леди Тэрибл, у нас есть более важные темы для разговора, - вмешался на правах знакомого, толстяк - ведущий.
- У тебя, может и есть, а ему работать надо! Ему 29 дней осталось, а там и конь не валялся. Если не справится, я же ему руки по локоть отрублю, как ты не понимаешь! Думаешь, мне приятно человеку руки отрубать?
- Вот об этом мы и хотим поговорить. Ради чего вы укрепляете замки?
- Не бери в голову, толстяк, может и обойдется. А если что, мне Дракон поможет. А ты чего такой тощий? - спрашивает она у другого церкача. - Вот поешь, - достает из шлема бутерброд, завернутый в лист салата, и сует церкачу в руку.
- Леди Тэрибл - не выдерживает ведущий, - вы можете уделить мне минуту внимания?
- Куда ты так торопишься? Дай человеку поесть. Видишь, он чуть не подавился. А где магистр? Я его не вижу.
- Вы хотите с ним говорить?
- Нет, я его скоро убью. Он меня хотел на костре сжечь. Показать следы от волдырей? Я обещала его из арбалета застрелить. И Дракон говорит: "Не надо сдерживать души прекрасные порывы". Это не о магистре, но к нему тоже подходит, правда?
- Боюсь, он будет другого мнения. Кстати, что произошло тогда на костре? Люди говорят разное, но я хотел бы узнать из первых рук.
- Тогда спроси у Дракона, - захихикала Лира. - Я, как бы это сказать, так испугалась, что совсем потеряла голову. Мы что, так и будем стоять? Я сейчас распоряжусь подать скамейки.
Лира оборачивается и голосом домохозяйки командует:
- Лейтенант, пришлите, пожалуйста, сюда две скамейки из большого зала. И стул для меня не забудьте!
Беру с пульта рацию, передаю приказ Сэму. Сэм - лейтенанту.
- Думаете, ваш приказ услышат? До замка почти миля, - вежливо удивляется один из церкачей.
- Вас, кажется, Амадей зовут? Так вот, господин Амадей, может, вы не обратили внимания, но я сказала: "Пожалуйста"! Это не приказ, а просьба, вы понимаете разницу? Он в лепешку расшибется, но просьбу выполнит.
- Извините, но как вы узнали мое имя?
- Так ведь только что этот любитель бабьих сплетен у колодца сказал вам: "Мне кажется, Амадей, она морочит нам голову". По-моему, это не очень вежливо, как вы считаете.
- Я думаю, это не очень вежливо, но соответствует действительности.
Лира задумывается. Тем временем пять всадников из группы быстрого реагирования привозят две длинных скамьи и стул.
- Присаживайтесь, - говорит Лира и садится на стул верхом. - Я подумала над вашими словами, и пришла к выводу, что в чем-то вы правы. Но вы сами виноваты. Во первых, сегодня воскресение, у меня день отдыха, а во-вторых, я ведь вас не звала, так?
- Только крайняя озабоченность заставила нас...
- Ни слова больше, - сказала Лира, - или вы начнете врать, и я вынуждена буду вас наказать. Если хотите, я скажу вам, что вы должны будете делать. Но учтите, мое слово равносильно приказу. Никаких отговорок я не приму. Скажу съесть гадюку - съедите гадюку, скажу отрубить руку - отрубите руку. Сейчас посовещайтесь и скажете мне, готовы принять мой план к исполнению, или нет.
- Мы предпочли бы сначала услышать ваш план, обсудить...

Предыдущая страница 21 Следущая страница


Одинокий Дракон

- Ты не понял, толстяк, как только вы услышите, вы должны будете беспрекословно его выполнять. Меня все должны слушатся. И камни, и животные.
Лира отводит руку в сторону, растопыренными пальцами как бы ощупывает воздух.
- Ежик, ко мне!
Тит отдает команду главному компьютеру, и к Лириной руке спешит ежик.
- Как стоишь перед человеком?
Ежик встает на задние лапки и пытается отдать честь лапкой.
- Молодец, свободен. - ежик убегает.
- Девочка, ты не много на себя берешь? Хочешь напугать нас парой дешевых трюков? Чего ты добиваешься?
- Посмотри мне в глаза, недоумок. Здесь моя земля, и вопросы задаю я! Что?! Вспоминай утро, монастырский двор. Вы садитесь на коней, вспоминай. Все, можешь расслабиться. Осадные машины, тысяча человек, это что, все против меня? Против моей сотни? Десять на одного, вы с ума сошли!
- Теперь ты поняла, против какой силы выступаешь?
- Теперь я буду командовать, а вы будете выполнять! Если нет, я вас накажу. - Лира поворачиваетcя к замку и командует: - Лейтенант! Коня! Приказ на сегодня - снова обращается она к церкачам. - Вы снимаетесь, и до ночи убираетесь назад, в монастырь. Приказ на завтра: вы выбираете нового магистра, так как этого я скоро убью. Приказ на неделю: вы отменяете патенты на грамотность. Приказ на зиму: вы открываете в каждой крупной деревне гимнасии и обучаете грамоте всех желающих. Бесплатно. Пока все. Все свободны.
Лира оборачивается к ним спиной, и смотрит на всадника, который ведет в поводу Бычка.
- Решительно сказано - замечает толстый ведущий. - А если мы все же будем действовать в соответствии со своими планами?
- Если дети шалят, их наказывают. - говорит Лира, садясь на коня. - В первый раз я накажу вас несильно. Во второй раз... Второго, надеюсь, не будет.
Всадник нагибается, подхватывает стул, и они вместе с Лирой удаляются в замок.
- Вы слышали, святые отцы, - обращается ведущий к окружающим. - В первый раз нас только слегка пошлепают по попе. Предлагаю остаться и посмотреть. Меня так давно никто не шлепал...
- Это как, единственный результат вашей хваленой тактики трусливой вежливости, брат Теофил?
- Не только, брат Варфоломей, не только. Кстати, именно вы спугнули девочку. Я освобождаю вас от участия в следующих переговорах. А сейчас давайте по свежим следам сравним впечатления. Брат Амадей, будьте добры, возьмите на себя обязанности секретаря. Как вы думаете, почему к вам она обращалась на "вы", а остальным "тыкала"?
- Ну, во первых, я обаятельный.
- Спорный аргумент, но интересный. А во-вторых?
- А во-вторых, из тех, с кем она разговаривала, я единственный не из Литмундского монастыря. Если на вас, братья-разбойники, у нее зуб, то я чист как снег горных вершин.
- Как же она это узнала? Вы считаете, что она покопалась у вас в мозгах?
- Я этого не говорил. Напротив, опыт показывает, что для чтения мыслей почему-то нужен взгляд глаза в глаза. Как вы рассказывали, дракон тоже требовал смотреть в глаза.
- Действительно... В следующий раз нужно будет одеть затемненные очки или рыцарские шлемы с закрытым забралом. Кстати, ежику она в глаза не смотрела.
- Она не читала его мыслей, она диктовала ему свою волю. Что, по-моему, еще опасней. Да и лейтенант оба приказа выполнил точно и без промедления. Вы не боитесь, брат Теофил, что она отшлепает вас руками одного из нас?
- Предпочел бы изящную девичью ручку, а не лапу брата Варфоломея.
- Не ошибитесь, брат. Не далее, как два дня назад, она вызвала на бой до смерти сэра Блудвила и вышибла из седла. Потом, в пешем поединке, отобрала у него меч голыми руками.
- Мне кажется, братья, нам нужно серьезно отнестись к ее угрозе убить магистра. Из трех человек, посягнувших на ее права, двое уже мертвы.
- Отнюдь, брат Амадей. Сэр Блудвил жив, чего нельзя сказать о его жене. Видимо, девочке нравятся обаятельные мужчины.
- Бред! Вздор и бред! Кого вы испугались? Малолетку с дрессированным ежиком? Мне смешно вас слушать! Умные люди, а попались на детские фокусы. Чем она вас околдовала? Разве мы не используем условные сигналы? Достаточно человека с зоркими глазами, или самой плохой подзорной трубы, двух-трех условных жестов, и вот разгадка всех ее способностей!
- Вам вредно много есть, брат Исаак. На вас плохо подействовал бутерброд. Или дракон нам всем приснился? Если да, то чей зуб лежит у меня на столе? Но главное не в этом. До костра это была обычная напуганная девчонка. Сейчас за ней чувствуется сила. Вы обратили внимание на мешки под глазами? Она очень много работала и очень мало спала в последний месяц. Причем, с удовольствием работала. Она же просто светится счастьем. И плевать ей на нас. Подумаешь, десять на одного! Согласитесь, не самый обычный стиль поведения даже для леди. Эти перемены произошли за три с половиной месяца, два из которых она, предположительно, провела в Замке Повелителей. Тезисы ее программы, между прочим, совпадают с политикой Повелителей, если верить старым записям.
- И как объяснить два зафиксированных случая чтения мыслей?
- А что слышно о драконе, брат Теофил?
- Никто не знает. Оруженосец сэра Деттервиля сбил его отравленной стрелой влет, как утку. Дней двадцать туша валялась на болоте. Потом исчезла. Осталась кучка выбитых зубов, куча драконьего дерьма, кострище и множество человеческих следов. Что интересно, вместе с драконом исчез селянин Тит Болтун. Приемный отец и воспитатель леди Лиры.
- Упустили ящерку.
- Вы правы, брат Амадей, прозевали и упустили. Каюсь, плохо работаем.
- Леди Лира, Тит Болтун, Сэм. Кто еще? У них есть родственники?
- Дьявольщина! Сэм, его родители! Вы трижды правы, брат Амадей. Инерция мышления! Мы все еще считали его жертвой дракона. Думаю, его родным не повредит неделя-другая за монастырской стеной. Подведем итоги, братья. Ситуация прояснилась. Леди Деттервиль, в девичестве Тэрибл, представляет собой силу. Обидно, но враждебную нам силу, в чем виноваты мы сами. Насколько велика эта сила, мы узнаем сегодня-завтра, если останемся здесь. В настоящий момент сила эта - сотня вооруженных людей в замке, девчонка с неординарными способностями и один летающий дракон. Дракон живуч, но смертен. Во всяком случае, отравленные стрелы надолго выбивают его из колеи. Кто хочет добавить?
- Кроме девчонки есть еще мальчишка Сэм, старик селянин и замок сэра Блудвила.
- Дополнение принято. Теперь все? Тогда укрепляем лагерь, отправляем людей за родными мальчишки и ждем легкого наказания. Если легкое наказание покажется нам... гм... не очень легким, изменим тактику. За работу, братья. Как говорит наш магистр, не откладывай на завтра то, что совсем не собираешься делать.
Связываюсь с инженерной базой. Вертолет готов, идет погрузка. Надо поздравить Лиру и начинать операцию. Беру рацию.
- Лира, ты золото! Ты сама не представляешь, какое ты чудо!
- Коша, они же так просто не уйдут!
- Вот именно! Ты предупредила, они не послушались. Теперь мы на полном законном основании отправим их к черту на кулички.
- Куда?
- Далеко-далеко, за синие горы, за глубокие реки.
- А если они вернутся?
- Обязательно вернутся! Тихими и послушными. Надеюсь... Предупреди своих людей, что я прилечу, когда стемнеет. Пусть все, кроме часовых, отдохнут. Ночью у нас будет много работы. Сама тоже отдохни. Конец связи.
Легкой рысцой следую на инженерную базу. Погрузка уже закончена. Киберы выстроились у грузового люка. Загоняю их внутрь, залезаю в кабину. Надеваю наушники, включаю электрику, связь, систему навигации, компьютер. Кстати, очень неплохой комп, 64 процессора. Наушники оживают, слышу, как Тит о чем-то беседует с Сэмом. Включаю автопилот и приказываю отогнать машину на вертолетную площадку. Машина приподнимается на стрекозиных ногах и бодро шлепает в туннель. Тот самый, пятикилометровый, восьмиметрового диаметра, выходящий в глухое горное ущелье. Голос Сэма в наушниках становится все глуше и вскоре совсем исчезает. Горная порода экранирует радиоволны. Странно, почему в Замке такого не было. Надо бы дать вертолету имя. Пусть Лира придумает. Конец туннеля. Через прозрачный потолок вижу, как лопасти двух соосных винтов занимают рабочее положение. Выключаю автопилот и лихо взлетаю. Нет, все-таки тренажер не дает реального представления о машине. Связываюсь с компьютером инженерной базы и заказываю вторую такую машину. Потом вызываю Тита. Он сообщает, что отряд для захвата родных Сэма уже выехал. Сообщает номера ежиков, которые его сопровождают. Мой компьютер тут же выводит на экран карту с их координатами. Выбираю точку перехвата, ложусь на курс и перевожу винты в малошумящий режим. Когда всадники выезжают в открытое поле, резко увеличиваю скорость, догоняю их и открываю вентили баллонов с усыпляющим газом. Через минуту на дороге лежат восемь спящих человек и двенадцать лошадей. Сажаю вертолет, принимаю стакан противоядия, заедаю лосиным окороком. Жду на всякий случай пять минут, выхожу и выпускаю киберов. Киберы загружают спящих церкачей в салон, пристегивают к койкам. Лошадей не трогаем. Поднимаю машину и беру курс в горы. Вижу на экране компьютера, как светящиеся точки ежиков возвращаются к замку Деттервилей. Разгоняю машину до максимальной скорости - 280 км/час. Немного, конечно, но для такой пузатой конструкции - в самый раз. Перелетаю горный хребет, нахожу подходящую полянку километрах в десяти от какой-то деревеньки и сажусь. Киберы проворно берутся за разгрузку оборудования и материалов. Потом устанавливают надувной ангар защитного цвета. Через двадцать минут цех по производству пенопластовых колыбелек длиной полтора метра готов. В первые восемь укладываю спящих церкачей, загоняю всех киберов, кроме двух, в салон и взлетаю. Предстоит выбрать место для базы N2. Наконец, нахожу почти вертикальную стену в 50 километрах по прямой от Замка. Выгружаю киберов с сейсмолокационной аппаратурой. Осталось последнее небольшое дело, и можно вплотную заняться церкачами. Поднимаюсь на четыре тысячи метров, выбираю горный пик и зависаю над его вершиной. В полу грузового отсека открывается люк, и на тросе спускается ретранслятор. Очень симпатичный двухтонный восьминогий паучок. Как только достиг поверхности, принялся очищать вершину от снега и льда, чтобы закрепиться на скальном грунте. Потом развернул панели солнечных батарей и антенны. Главный компьютер Замка тут же сообщил, что связь с киберами по ту сторону хребта установлена. Теперь, через четыре-пять месяцев, будет создана вторая база. Даже если никого из нас не останется в живых. Даже если она никому не будет нужна. Вызываю Лиру и сообщаю, что лечу к ней. Через четверть часа на горизонте показались башни замка Деттервилей. Снижаюсь до десяти метров, передаю управление автопилоту, и описываю вокруг замка Деттервилей правильный круг радиусом три километра, оставляя за хвостом шлейф сонного газа. Теперь ни одно живое существо не сможет выйти из круга. Кроме меня и других, принявших противоядие. Лечу прямо к замку и приземляюсь во внутреннем дворе. В наступающей темноте с трудом нахожу Лиру и Сэма. Держатся за руки, физиономии у обоих напуганные. Больше - никого. Вылезаю из кабины. Лира издает вопль и бросается ко мне. Обнимает мою левую лапу, слезы в два ручья. Сэм тоже подбегает, физиономия почему-то радостно-виноватая. Прижимаю крылом Сэма, глажу по спине Лиру, что-то говорю обоим сразу. Потом вспоминаю, что время идет, облако сонного газа медленно сносит ветром.
- Сэм, пока не поздно, распорядись, чтоб выкатили бочку вина.
Замечаю, что народа вокруг полным-полно. Четыре мужика уже катят заранее приготовленную бочку, ставят на попа, вышибают дно. Достаю из кабины канистру с противоядием, выливаю в бочку, перемешиваю черпаком.
- Люди, слушайте меня! Вы все, мужчины, женщины и дети должны выпить вина из этой бочки. Взрослые - один черпак, дети - пол черпака. Совсем маленькие - один глоток.
Добровольцев не видно. Все знают, какой вкус у этой гадости. Те, кто пил утром, рассказали остальным, приукрасив детали.
- Слушайте меня! С теми, кто не выпьет, будет то же, что с

Предыдущая страница 22 Следущая страница


Павел Шумил

церкачами!
Боже, они сейчас бочку опрокинут! Неужели думают, что я такой кровожадный?
- Лейтенант, наведите порядок! Все успеют! Пока последняя собака не выпьет, я за церкачей не возьмусь!
Наконец, все люди выпили. Теперь очередь собак и лошадей. Наполняем водой небольшой каменный бассейн, выливаю туда вторую канистру. Лошади, с утра непоиные, сделав один глоток, отходят. Встревоженная молодая женщина что-то выспрашивает у Сэма. Тот подводит ее ко мне.
- Сэр Дракон, мой маленький не стал пить. Что теперь будет?
- Проспит завтра до полудня, проснется голодным.
- И все?
- Все.
- Так зачем же я пила эту гадость?
После долгих уговоров Лире удается напоить Бычка. Остальные лошади уснут крепким сном. В собак-ищеек вливают питье силой. Прокол получился с животными. Гужевого транспорта не будет. Ничего, справимся. Забираюсь в кабину вертолета и вызываю Тита. Лира с решительным видом занимает место второго пилота. Или первого? Вроде бы, командир сидит слева. Значит, она - второй пилот. По глазам вижу, что легче будет сдвинуть гору, чем высадить ее. Тит сообщает, что церкачи ведут себя спокойно. Все, кроме десяти в лагере. Остальных сопровождают ежики. Четверо из них почему-то уснули. Зову Сэма, достаю новые рации. Точнее - коммуникаторы. С маленьким цветным экраном. Лира подзывает лейтенанта, отдает ему старую рацию, назначает Сэма старшим, вызывает Тита. Сэм сникает и умоляюще смотрит на меня.
- Сэм, нам нужен здесь надежный человек. А полетать сегодня ты еще успеешь. Ладно, уговорил, давай коммуникатор, - настраиваю его коммуникатор на телекамеру, установленную на носу вертолета. - Увидишь то же, что и мы. Лира, пригласи на борт 12 человек поздоровей.
Лира отдает приказ, люди без особого энтузиазма поднимаются в салон, рассаживаются по койкам.
- Летим? - спрашивает Лира.
- Второй, пристегнись.
- ...?
- Ты - второй пилот. Пристегни ремни, а то вылетишь из кресла в самый неподходящий момент, - показываю, как надо пристегиваться.
Высовываюсь из двери и командую:
- От винта!
Народ не понимает. Ладно, сейчас поймет. Распрямляю стрекозиные ноги, и машина приподнимается над землей метров на 6. Запускаю винты. Люди разбегаются в стороны, прижимаются к стенам. Поняли. Увеличиваю обороты. Факелы гаснут, задутые ветром. Переключаю внешние камеры на инфракрасный диапазон. Замок плавно уходит вниз. Устанавливаю малошумящий режим работы винтов, вызываю на дисплей карту с зелеными точками ежиков. Около десяти точек образуют правильный круг. Это ежики, стерегущие лагерь церкачей. Задаю программу автопилоту и включаю подачу сонного газа. Машина описывает правильный круг с центром в лагере церкачей. Потом на малой скорости несколько раз пересекаю круг по диаметрам. И наконец, обрабатываю площадь по расходящейся спирали.
- Лира, зови свою команду, пусть стаскивают церкачей в одно место.
Лира вызывает Сэма, лейтенанта, и из замка тянется цепочка факелов. Связываюсь с Титом. Он сообщает координаты разведчиков церкачей. Облетаю эти точки, обильно поливая землю сонным газом. Потом облетаю вторично, на этот раз приземляюсь у каждого спящего. Лирина команда проворно загружает уснувших на верхние койки. Возвращаемся к лагерю церкачей. Здесь работа кипит. Церкачей стаскивают в кучку и плотными рядами укладывают на расстеленный на земле шатер. Лира, взяв с меня слово, что без нее не улечу, ходит среди рядов, ищет кого-то. Потом подзывает двух человек, которые подхватывают церкача и волокут к вертолету.
- Коша, этот из замка Тэриблов. Его надо отвезти туда.
- Если надо, отвезем. Только дай ему вдохнуть из этого баллончика. Пусть забудет все, что сегодня произошло. Иначе он нам весь спектакль испортит.
- А я не забуду?
- Ты горькую пакость для чего пила? Не забудешь.
Погрузка закончена. Лира забирается в кресло второго пилота, взлетаем. Машина перегружена. Беру курс на замок Тэриблов. Рядом с ним по-прежнему пасутся два ежика, вполне заменяют радиомаяки. Сажаю машину в километре от замка, почти бесшумно веду на шагающем шасси к самому рву. Лира выбирает сухое место под кустиком, стелит дерюжку. Ее люди укладывают церкача. Тем временем Лира ловит десяток жаб, рассовывает спящему по карманам, за пазуху.
- Лира, пожалей зверюшек!
Подбегает ко мне, целует в нос, занимает свое место. Закрываю грузовой люк, бодрой рысью веду машину по земле подальше от замка. Потом разгоняю винты, поднимаюсь на 200 метров, задаю курс автопилоту. Машина разгоняется, тяжело набирая высоту. Вскоре начинается болтанка и кошмарный ночной полет в горах. Слава автопилоту, я бы так не смог. Машина петляет по ущельям, гребни скал проносятся в метре под брюхом. Упираюсь покрепче всеми четыремя лапами и закрываю глаза. Из салона доносится мат и жалобные стоны. Лирину команду укачало. Наконец, заложив красивый вираж, машина садится рядом с надувным ангаром.
- Мужики, слушай мою команду. Выгружаем всех церкачей, раздеваем, укладываем в колыбельки и накрываем вот этими мешками. Рядом с каждым кладем бутылочку с молоком. Молоко в той желтой бочке. Бутылки в ангаре. Молоко экономьте, его только-только на всех хватит. Да, чуть не забыл, каждому на шею вешаем соску на бечевке. Соски в ящике у стенки. Когда кончатся колыбельки, попросите двух железных гномиков. Они еще сделают. Колыбельки ставьте подальше, под теми соснами. Вопросы есть?
- Сэр дракон, совсем раздевать?
- Совсем.
- А что с одеждой делать?
- Складывайте в кучу, потом все увезем. Чтоб ни одной вещи здесь не осталось.
- Сэр дракон, малышей принято в подгузники заворачивать. Я знаю, у меня четверо.
- Вас дюжина, а их пять сотен. Если хочешь, заворачивай, а я считаю, не маленькие, не описаются.
- Колыбельки маленькие.
- Одну ночь поспят подогнув ноги.
- Мешки зачем?
- Дурак ты, совсем о людях не думаешь! Что они утром наденут?
Жду, когда стихнет смех.
- Еще вопросы есть? Нет. Тогда за работу. Я лечу за остальными.
Наблюдаю, как раздевают и укладывают первых церкачей. Сажусь за управление. Куда же делась Лира? Ага, выходит из-за кустов.
- Лира, ты летишь, или остаешься?
Молча лезет в кабину и занимает свое кресло. Взлетаю, задаю курс, включаю автопилот.
- Коша, меня киберы в Замок пустят?
- Пустят. Они снова смирные.
- Мне в замок надо. Хотя бы на час.
Меняю курс, вызываю главный компьютер, приказываю опустить подъемник, ждать Лиру.
- Коша, если магистра увидишь, оставь мне.
- Оставлю, - сажаю машину на склоне, поближе к подъемнику. Наблюдаю, как Лира идет к кабинке. Что-то в походке изменилось. Лечу к замку Деттервилей. Принимаю на борт вторую партию спящих. Все церкачи уже стащены в одно место, следы лагеря, по возможности, уничтожены.
- Сэм, хочешь прокатиться?
- Хочу. А Лира где?
- В Замке.
Взлетаем. На этот раз загрузка на 12 человек меньше, всего 48 плюс Сэм. Вроде бы невелика разница, но насколько легче управлять! Задаю курс автопилоту и выспрашиваю новости у Сэма. Оказывается, в первые две-три недели в замке Деттервилей Лире пришлось не просто трудно, а невероятно трудно. Вплоть до того, что они с Сэмом спали по очереди. Было два неудачных покушения, что позволило Лире выкинуть за ворота замка всех подозрительных. Помогло, что свеженабранным солдатам было в принципе все равно, за кого стоять, но платила им Лира, захватив не без боя казну Деттервилей. Самое страшное заключалось в том, что после расправы над оруженосцем, в открытую никто не выступал. Боялись. Перелом наступил дней через двадцать. К этому времени две трети людей в замке сменилось, остальные или приспособились, или стояли за Лиру. Сменилось также общественное мнение. Крестьяне любят порядок и твердую руку наверху, если рука эта не выжимает из них последнее.
Вертолет заходит на посадку. Заждавшаяся разгрузочная команда вытаскивает спящих. Пока они работают, осматриваю первую партию. Все как надо. Колыбельки стоят плотными рядами, в каждой голый бородатый младенец с соской на шее.
Успеваем сделать еще рейс, прежде, чем Лира вызывает меня из экранного зала и просит захватить по дороге.
- Лира, зайди в инженерную базу и захвати пяток ежиков. Только простых, без огнеметов.
- Пять? Они колючие.
- Скажи компьютеру, чтоб шли за тобой.
- Иду. Конец связи.
- Коша, с ней опять что-то случилось, - говорит Сэм.
И на самом деле, к вертолету Лира идет как сомнамбула.
- Лира, что с тобой сегодня случилось?
- Сегодня? Ничего... Теперь все будет хорошо.
Поднимаю вертолет и думаю над ее словами. Есть в них какой-то второй смысловой слой.
Погрузка. Сэм остается погреться у костра, Лира, похоже, не собирается покидать вертолет. Всю дорогу молчит, то хмурится, то улыбается загадочной улыбкой Моны Лизы.
Разгрузка. Неожиданно раздается взрыв лошадиного хохота. Вылезаем из кабины, идем к столпившимся мужикам.
- Мужики, что случилось?
- Сэр Дракон, баба...
Смотрю через их головы. На груде одежды и на самом деле лежит женщина. Короткая стрижка, хорошая фигура, четырехцветная татуировка на груди и животе. На первый взгляд, лет тридцать. И тут замечаю, что у нее нет кисти правой руки. Давно нет. Кожа культи не красная, а естественного цвета. Лира расталкивает мужиков, смотрит, кусая губы, потом оттаскивает меня в сторону.
- Коша, помнишь, мы договаривались, что людей для базы отбираю я.
- Помню.
- Берем ее.
Минуту раздумываю. Она была с церкачами. Одета как мужчина. Нужен нам церкачий шпион на базе? К черту, в конце концов, поручу приглядывать за ней главному компьютеру. А будет себя плохо вести, отправлю в Северную Америку. Пока возвращается, не меньше трех месяцев пройдет.
- Ты чего ждешь? Загружай. Нам назад пора.
- Спасибо, Коша.
- Странная ты сегодня. При чем здесь спасибо? Тебе ее перевоспитывать.
Лира командует, и женщину несут назад, в машину, пристегивают к койке.
- Мужики, а еще увечных не встречали?
- Был один, сэр Дракон, без трех пальцев. Подойдет?
- В самый раз. Грузите.
Лира удивленно смотрит на меня.
- Коша, зачем?
- Отрастим ему пальцы и вернем назад. Пусть голову поломают.
Высаживаю из кабины ежиков. Они будут сопровождать церкачей. Если возникнут недоразумения с местным населением, перенесу церкачей еще куда-нибудь. Лира занимает свое место, взлетаем. Беру курс на Замок. На подлете связываюсь с компьютером, вызываю четырех киберов. Высаживаю Лиру, разгружаю пассажиров и спешу к замку Деттервилей. Уже светает, а мне еще несколько рейсов делать.
Все, последняя партия разгружена, киберы свернули производство пенопластовых колыбелек, сложили надувной ангар, затаскивают все барахло в салон. Высыпаю оставшиеся соски в пустую колыбельку, ставлю на видное место. Усталые мужики залезают в салон, ложатся прямо на

Предыдущая страница 23 Следущая страница


Одинокий Дракон

груды одежды. Последний раз обхожу площадку. Трава вытоптана, множество следов, но это все. Ни тряпки, ни пуговицы. Киберы дело знают. Летим в горы. Нахожу глухое ущелье, сажусь на краю. Мужики неохотно покидают пригретые места. Киберы вытаскивают груды одежды, сбрасывают вниз.
- Сэр Дракон, а с деньгами церкачей что делать?
- А ты как думаешь?
- Жалко выбрасывать.
- Правильно думаешь. Половину отдашь в казну Лире, вторую половину поделите между солдатами и всеми, кто работал сегодня ночью. Отчет дашь Лире. Да, передай мои слова тем, кто срезал кошельки на погрузке. Скажешь, я приказал.
- Урааа!
Мужики отгоняют киберов, выкапывают из кучи тряпья десятка два увесистых мешков, откладывают в сторонку. Когда они успели затащить их в машину, одному Аллаху известно.
Высаживаю усталую команду у ворот замка Деттервилей и лечу домой. Надо бы отогнать вертолет на площадку в ущелье, но уж очень хочется спать. Поднимаюсь в Замок, иду в медицинский центр проведать подопечных. Церкач без трех пальцев уже в биованне. Женщина лежит на подвижном столе томографа. Рядом истуканами стоят четыре кибера. Обследование давно закончено, но Лира уснула, свернувшись калачиком в кресле, и киберы не знают, что делать. Честно говоря, я тоже не знаю. Задача ясна - привлечь женщину на нашу сторону. Но как это сделать? Был бы парень... Сначала поговорить, потом отрастить руку? Или сначала отрастить руку, потом поговорить? С Лирой, кажется, все просто и понятно было, с костра снял, и то цепью по носу получил. Чего я думаю? Это ее идея, пусть сама решает. Тихонько трогаю Лиру за плечо, она просыпается и потягивается.
- Коша, ты уже вернулся! Разбудить ее, или ты с ней потом поговоришь?
Съел, длиннохвостый? Не один ты любишь сваливать ответственность на других.
- Я сейчас спать хочу. Потом сама подумай, за что ей сейчас нас любить? Напугаем до смерти человека, и вся любовь. Вот когда у нее рука будет, другое дело.
А татуировка на ее животе просто замечательная. Большой мастер работал. Молодая драконья девушка, драконочка, гибкая как ящерица. Чешуя зеленая, с синим отливом. Глаза лукаво прищурины, клыки чуть обнажены в сдержанной улыбке. Нежные маленькие настороженные ушки. А этот поворот шеи, переходящий в плавный изгиб спины. Упругие, чуть разведеные крылья, призывное движение хвоста. Движение, схваченное в самом начале, тень движения. Девушка моей мечты..! Я должен найти художника! Не может быть, чтоб он выдумал ее. Чтоб так нарисовать, нужно хоть раз в жизни увидеть натуру! Теперь она будет мне сниться. Ради одного этого портрета стоило затевать всю возню с церкачами. Как я не разглядел это чудо у вертолета? Впрочем, тогда я видел портрет вверх тормашками, в таком ракурсе красоту трудно оценить. Поднимаю обалделый взгляд на Лиру, и с удивлением вижу, что она краснеет прямо на глазах. До пунцово-красного, как перезрелый помидор. Потом подхватывается, закрывает лицо ладошками, выбегает в коридор и там смеется. До упаду, до истерики хохочет. В чем дело? Обвожу взглядом комнату, осматриваю женщину, себя... Боже ты мой! Мое мужское достоинство показало себя, встало в полный, немалый рост! Ну и пусть! Совсем не смешно! Ну нет, нет у меня штанов! Кто-нибудь хоть раз видел дракона в штанах? Почему драконы должны потакать человеческой глупости? Что естественно, то не безобразно, вот! Может, нам еще на хвост футляры надевать? Чего я так разгорячился? Девять, восемь, семь, шесть... Я спокоен, я абсолютно спокоен. Под землю бы провалиться. Все, проехали, работать! Подзываю кибера, показываю рисунок и приказываю:
- Заснять. Во всех деталях.
Кибер связывается со своей базой, и вскоре приезжает тележка, набитая регистрирующей аппаратурой. Киберы поняли приказ немного шире, перекладывают женщину на белый стол и фиксируют все, с ног до головы. Вплоть до папиллярных линий на пальцах ног. Осторожно приподнимают веки, фиксируют радужку и глазное дно. Потом переворачивают на живот и снимают со спины. На спине тоже портрет дракона. Выполнен с тем же мастерством, в четырех цветах, но художественной ценности не представляет. Молодой, узколобый, похотливый, самодовольный самец. Кобель. Должны, должны на этой планете жить драконы! Пусть Тит не говорит! Мамонты есть, я есть, значит и другие могут быть! В Африке, Австралии, Южной Америке, на острове Комодо в конце концов! Иначе откуда портрет? А если нет, пусть ее сделают те, кто меня сюда засунул!
Укладываю женщину в биованну, надвигаю крышку и даю команду начать регенерацию. Некоторое время наблюдаю, как из дна ванны выдвигаются манипуляторы с прозрачными трубками, присасываются к телу, трубки краснеют. Потом ванна заполняется биораствором, тело чуть всплывает. Процесс пошел. Чуть не забыл главное. Вызываю компьютер медицинского центра и приказываю ему ни в коем случае не будить людей после окончания лечения. Держать в сонном состоянии и звать меня. Все, теперь совсем все. Спать. Иду к себе. В коридоре у стенки сидит Лира. Дремлет, обхватив руками коленки. Злость и плохое настроение куда-то уходит. Осторожно поднимаю ее и несу в жилую зону.
- Коша, ты на меня не сердишься? Не сердись пожалуйста.
- Спи, моя маленькая.
- Мне назад пора, там Сэм один. - Прижимается ко мне, не открывая глаз.
- До вечера ничего не случится. Пусть привыкает к самостоятельности. А за церкачами я присмотрю.
Опускаю Лиру на пол у спальни и спешу в экранный зал. Тит все еще за пультом. О чем-то беседует с лейтенантом. В замке Деттервилей все спокойно. Сообщаю лейтенанту, что Лира будет к вечеру. Переключаю экран на монастырь. Пока все спокойно. Редкие часовые на стенах, двор заполнен осадной техникой на огромных колесах. Даю компьютеру задание разбудить меня, если больше десяти человек направятся к замку Деттервилей. Все-таки, эта куча техники действует на нервы. Не то, чтобы она была опасна замку Деттервилей, ежики с огнеметами спалят ее в пять минут. Но она может внушить ложное ощущение силы церкачам. Потом, спалить - это слишком примитивно, слишком грубо. В этом не чувствуется непреодолимой силы. Термитов из Африки привезти? А вдруг акклиматизируются?
- Главный компьютер, на связь!
- Главный компьютер слушает.
- Можешь составить смесь кислот, или какой-нибудь раствор, ускоряющий старение и гниение древесины?
- Могу.
- Приступай. Надо сгноить военную технику во дворе монастыря. Во двор монастыря доставлять состав будут ежики. Разработай соответствующую модификацию и подумай над деталями.
- Задание понял.
- Идем спать, Тит. По моему, мы молодцы.
Когда просыпаюсь, уже вечереет. Ищу кого-нибудь, с кем можно поговорить. Тит спит. Лиру нахожу в медицинском центре.
- Ну как дела?
- У кого? А, у них. Все в порядке. Уже ручка растет. Махонькая.
- Сейчас я слетаю за Сэмом, устроим разбор операции.
- Коша, а давай разбор проведем в замке Деттервилей. Пусть учатся.
Со всех сторон рассматриваем идею. Технически реально. Почему бы и нет? Вызываю компьютер инженерной базы и даю задание погрузить в вертолет необходимое оборудование. Рассказываю Лире о плане строительства второй базы, о том, что киберы уже роют 50-километровый тоннель под всем горным хребтом.
- Коша, а давай мой замок тоже в базу превратим!
- Твой - это какой? Тэриблов, Деттервилей или Блудвилов? Есть еще поблизости монастырь и замок Вульфредов.
- Обалдеть! У меня уже три замка! Я ни разу об этом не думала. Деттервилей, конечно. Замок Тэриблов по всем законам мой, но я там была один раз в жизни.
- А что ты знаешь о Вульфреде?
- Он сволочь, бабник и свинья! Рано или поздно он на меня тявкнет, и я из него все кишки выпущу!
- Может, ты зря так...
- Ты его не видел. Он считает, что если на леди не принято поднимать руку, значит нужно бить ее ногами!
- Ладно, сделаем небольшую базу под твоим замком. Сначала тоннель туда прокопаем, потом склады, лаборатории, мастерские.
Вызываю главный компьютер и даю задание составить проект. Идем в столовую. Тит уже там. За едой выкладываем ему свои планы. Вертолет ждет нас на инженерной базе. Туда его перегнал компьютер. Несмотря на протесты, усаживаем Тита за управление. Я демонстративно отодвигаюсь подальше от рычагов. Некоторое время Тит ведет машину по тоннелю вручную, потом догадывается включить автопилот. Взлетает медленно и осторожно, как и на тренажере. Хочет посадить машину перед воротами замка, но мы с Лирой настаиваем, чтоб сажал во внутреннем дворе. Когда вылезает из кабины, серая рубаха между лопаток потемнела от пота. Лира зовет солдат, они качают Тита и на руках несут в обеденный зал. Люди на самом деле поражены. Одно дело, когда летает дракон, и совсем другое, когда один из них, лохматый, небритый, одетый, как они. Только тут замечаю, что Лира в своем любимом серебристом костюме Повелителей. Настежь открываются двери обеденного зала, киберы разгружают оборудование, тянут кабели от вертолета, устанавливают на стене замка параболическую антенну. Бабы крестятся и стараются держаться от киберов подальше. Ко мне подходит мужик из вчерашней команды и говорит, что люди, работавшие на погрузке церкачей, не хотят сдавать деньги в общий котел. Не верят, что Дракон приказал, и все.
- Тебя как зовут?
- Теодор, сэр.
- Скажи им, что срок сдачи кончается завтра вечером.
Иду в зал. На сдвинутых столах четыре компьютера. Для меня, Лиры, Сэма и Тита. На стене закреплен стереоэкран. Сажусь за свой комп, проверяю связь с главным компьютером Замка, подбираю записи эпизодов, которые потом, в нужные моменты буду транслировать на большой экран. Выясняется, что черный ящик вертолета фиксирует все, что происходит внутри и снаружи машины. Отбираю несколько эпизодов засыпающих прямо на ходу церкачей, погрузки уснувших, вид лагеря с высоты птичьего полета в нормальном и инфракрасном диапазонах. Лира вызывает лейтенанта и сержантов, усаживает за стол вместе с нами. Сэм тоже переоделся в костюм Повелителей. Когда успел? Я подзываю Теодора, усаживаю. Лира смотрит удивленно, но вопросов не задает. Правильно. Талант руководителя у нее в крови. Вдоль стен и в окнах столпилось все население замка, кроме часовых. В принципе, часовых тоже можно было бы пригласить, за замком наблюдают ежики и главный компьютер, но не стоит подрывать дисциплину. Встаю и объясняю непосвященным, что сейчас мы изучим записи и разберем операцию в поисках ошибок, дабы впредь таковых не совершать. Даю на экран несколько эпизодов боя Лиры с сэром Блудвилом, потом показываю ее отряд, покидающий замок Терриблов.
- Возросшая активность леди Деттервиль - говорю я, - вызвала некоторую озабоченность в Литмундском монастыре, - показываю двор монастыря, людей, занятых сборкой осадных машин, потом отъезд отряда церкачей к замку Деттервилей. За спиной слышатся бабьи причитания и вздох ужаса. Вызываю на экран компьютерную реконструкцию - вид с высоты птичьего полета на колонны церкачей, обтекающие замок Деттервилей.
- Леди Деттервиль провела переговоры с озорниками, но те, к сожалению, не послушались. - на экране Лира в венке из цветов угощает брата Исаака бутербродом. - Поэтому мы были вынуждены отправить церкачей подальше и намекнуть, что так поступать нельзя. Разбором этой операции мы сейчас и займемся. Повторяю, главное - изучить ошибки и больше их не повторять.
Вызываю на экран эпизод, в котором Лира отбирает "команду быстрого реагирования". Лира смотрит с интересом, но когда доходит до приема противоядия, тайком показывает мне кулак.
- Ошибка номер один, - говорю я. Лекарство оказалось слишком горьким. В следующий раз надо придумать что-нибудь типа таблеток или пилюль.
- А с лошадьми как быть? - спрашивает лейтенант.
- Животным будем делать уколы.
Никто не понял. Советуюсь с компьютером, и на экране ветеринар в белом халате заполняет шприц, делает укол лошади.
- Одет-то как, Сверху белое, а портки черные, - слышу за спиной.

Предыдущая страница 24 Следущая страница


Павел Шумил

Мужики обсуждают лошадиные достоинства. Но, что такое укол, вроде бы, все поняли. Вызываю на экран сцену переговоров с церкачами. Лира сияет, как именинница. Но, когда церкачи на экране вспоминают о родных Сэма, вся напрягается. Сэм просто напуган.
- Расслабься, Сэм, - нагибаюсь я к нему. - Я их перехватил.
На экране вертолет проходит над группой всадников. Те прыскают во все стороны, как зайцы, но у лошадей подгибаются ноги, люди соскакивают, и сделав два-три шага, валятся на землю как подкошенные. За спиной опять вздох испуга.
- Вот, значит, оно как... - бормочет, мрачнея, лейтенант.
Вызываю на экран эпизоды погрузки церкачей на вертолет. Потом кадры полета в горах, снятые камерой на носу вертолета. Летящие навстречу скалы, уходящие вправо или влево в последний момент - самому страшно! За спиной повизгивают бабы, слышны нервные смешки мужиков.
- Ошибка номер два - на перегруженной машине поперлись в горы, - говорю я. - Запросто могли бы и шею свернуть.
Никто не возражает. Моя команда грузчиков гордо разводит плечи и осматривает окружающих. Зато раскладку голых церкачей по колыбелькам все встречают дружным хохотом. Снова даю кадры погрузки. Полтора десятка ежиков засняли весь процесс, есть из чего выбрать. Как бы случайно камера показывает, как то один, то другой кошелек исчезает в чьем-либо кармане. За спиной вовсю подшучивают над неудачливыми воришками. Лира мрачнеет, сжимает кулаки. Осторожно наступаю ей на ногу и подмигиваю. Кулаки тут же разжимаются, теперь она смотрит все как комедию. Зато Теодор сидит красный, мокрый, и вроде бы, даже стучит зубами. Пускаю эпизод на краю ущелья, когда я назначил Теодора казначеем. Совсем чуть-чуть монтажа, и все выглядит так, будто он с самого начала действовал по моему приказу. Зачем я его выгораживаю? Даю на экран эпизод с женщиной. Потом вызываю компьютерную реконструкцию - она теперь не лежит на белом столе, а стоит у стены, глаза открыты, смотрят на зрителя.
- Господи, срамота то какая, - слышу за спиной старушечий голос.
- Кто знает эту женщину? - обвожу взглядом зал.
- Вроде была в Литмунде такая шлюха. Давно это было, лет десять назад. Как же ее звали? Энни? Анна? - вспоминает один солдат.
- Точно была! Я ее по ящерице на брюхе узнал. У нее еще на спине такая же. И руки нет.
- Энни воровка, смышленая головка. Точно она! Лет семь-восемь назад в монастырь ушла. С тех пор ее никто не видел.
- Она воровкой была?
- Нет, это мы дразнили так. Больше ее ничем было не пронять. Никто ей руку не отрубал, она ее потеряла, когда трех лет еще не было. С телеги упала, ей колесо по руке проехало. Ну язык у нее был..! Может, если язык отрезать, из нее и получилась бы неплохая шлюха. А так, пока ее трахаешь, она тебя всего с ног до головы обложит. Да еще стихами, в рифму. Вроде бы ничего обидного не говорит, а как вдумаешься...
- Сколько ей лет?
- Подумать надо. Она после большой засухи родилась. Получается 33, или чуть меньше.
- А кто ей такую татуировку сделал?
- Жил у нас один сумасшедший. Только ящериц и рисовал. Больших, маленьких, с крыльями, без крыльев. Всех шлюх ящерицами расписал. Три года назад умер.
- Родные у него остались?
- Никто не знает. Он приблудный. Вначале не по нашему говорил. Один жил, один и помер.
Вот так. Обрезана ниточка. Может, Энни больше знает? Передаю обязанности ведущего Лире. Управление стереоэкраном берет на себя Сэм. Главным образом, теперь спорят сержанты с лейтенантом. На какой стене арбалетчиков не было, почему на третьей угловой башне дров не оказалось, чтобы смолу вскипятить. Сэм, по возможности, тут же выводит на экран нужный участок замка. Ко мне робко подхожит мужик.
- Сэр Дракон, мы тут деньги собрали...
- С деньгами к Теодору.
Лира шепчет мне на ухо:
- Ты знаешь, кому поручил деньги собирать? Первому вору и карманнику в округе.
Замечаю, что Теодор насторожился.
- А я ему потом в глаза посмотрю, - Теодор сжался. - А может, его казначеем замка назначить? Ты подумай, такого жулика ни один другой жулик не проведет. Я тебе покажу потом, как он мешки с деньгами в вертолет прятал. Прирожденный казначей!
Лира прыскает в ладошку.
- Так ведь он со всей моей казной сбежит.
- Ну чего ты глупости говоришь? Он же обычный человек. На Луну не убежит, на морское дно не убежит, а так мы его за три дня найдем. - Это сказано специально для Теодора.
- Но он-то не знает, что мы его найдем. - Лира включилась в игру, наблюдает за отражением Теодора в экране компьютера. - А нам хлопоты.
- Давай ему скажем!
- Теодор! Хочешь быть моим казначеем? Ты чего подпрыгнул? Не хочешь, так и скажи. Я другого найду.
Сижу в экранном зале, наблюдаю за церкачами. В замке Тэриблов и Литмундском монастыре тихая паника. Впрочем, регулярно, в три смены высылаются шпионы для наблюдения за замком Деттервилей. Разумеется, за каждым шпионом наблюдает персональный ежик. Разосланы гонцы и разведчики во все концы. Ищут пропавший отряд. В стенах монастыря пробурено пять отверстий на пол метра ниже уровня земли. Сверху замаскированы под норы. По этим норам по ночам циркулируют ежики с опрыскивателями и поливают осадную технику жидкостью для сгнаивания древесины. Цистерна закопана в лесу в полутора километрах от стен монастыря. Далековато, поэтому первым делом ежики обрабатывают оси и колеса, чтоб нельзя было вывести технику со двора.
Наказанные пока ведут себя тихо. Прячутся в лесу, изготавливают обувь из древесины и коры, делают дубины, копья, луки. Удивительно, но среди них нашелся специалист по русским лаптям. Теперь у него пять учеников. Другой специалист изготавливает неплохие каменные наконечники для стрел и копий. Разведчики нашли на покосе крестьянскую заначку, теперь у церкачей один топор, два ножа, вилы и две косы. Деревянные грабли оставили крестьянину. Из колыбелек выломали задние стенки, а в остальном используют по назначению. Завтра ночью подкину им церкача, который лежит в биованне, отращивает пальцы. Думаю, ему несладко придется. Одно дело, когда все с сосками на шее и бутылочками молока, но когда ты один такой...
О сумасшедшем художнике ничего нового узнать не удалось. Никто не знает, откуда он пришел. Удалось только выяснить, что он имел патент на грамотность. За какие заслуги церкачи выдали патент - загадка.
Мой протеже Теодор начал с того, что простил всем крестьянам старые долги, что подняло его авторитет и популярность. На самом деле, он просто не смог расшифровать записи предыдущего казначея, которого Лира турнула из замка. Патента у Теодора нет, но читает и пишет не хуже меня.
Половину жилой зоны временно отвел под расширение инженерной базы. Нужен цех по производству процессоров, блоков памяти, аккумуляторов, поточная линия производства ежиков-разведчиков, два главных компьютера для проектируемых баз, горнопроходческие комплексы и тысячи, тысячи мелочей. Рутина и текучка. Все, на сегодня хватит. Сейчас пойду в медицинский отсек, полюбуюсь девушкой моей мечты. Ну и пусть она всего-навсего татуировка. Джоконда на какой-то тряпке намалевана, а на нее люди веками смотрят... Но не здесь, не в этом мире. Кто виноват, что в этом мире нет Джоконды? Вот стану пенсионером и, как говорят в армии, разберусь, кто виноват, и накажу кого попало. Хотя, зачем идти? Вызываю изображение Энни-воровки на главный экран. Нет, ее закрытые глаза портят впечатление от татуировки. Даю команду компьютеру. Что значит: "Мало информации"? Ах, да... Вызываю из компьютера медицинского центра данные томографического обследования и загружаю в свой. Теперь в нем имеется вся структура костей и мягких тканей. Энни представлена не плоским рисунком, а трехмерным телом. Повторяю приказ, и получаю Энни с открытыми глазами. Все равно не то. Этот белый медицинский стол... Пусть будет песок с ракушками. Готово. Теперь - волосы. Пусть их чуть разметает ветром. Нет, не так. Вот так. Прищур глаз и улыбку сделаю, как у драконьей девушки на ее животе. Пожалуй, вот так. Что-то не гармонирует. Ну да, конечно, она лежит, а драконочка вся в движении. Пусть Энни делает то же самое. Вот так, то ли хочет бежать, то ли развернулась на месте. Правую руку с култышкой чуть за спину спрячем. Что осталось? Призывное движение хвоста. Чем же у человека хвост заменить? Только если левой рукой. Все равно она без дела болтается. Как Лира после купания делала? Нет, не так. И не так. Локоть чуть подальше. Вот! Вот оно! Чем я не Леонардо? Рафаэль и то бы так не смог! Теперь запомнить это в компьютере, чтоб навсегда. И копию мне в комнату на стенку. Пять метров на три. Чуть повыше, чтоб экран компьютера не мешал.
- Эй, кибер, сфотографируй эту картину, изготовь слайд и спроецируй на нее же, как на экран.
Трюк простой, но цвета становятся поразительной яркости и насыщенности. Все, пора спать. Ложусь, но слишком возбужден, ворочаюсь, смотрю на свой шедевр. Драконочка улыбается мне со стены.
Все больше и больше теряю контроль над ситуацией. Слишком много происходит событий, требующих моего внимания. Церкачи в монастыре, церкачи в замке Тэриблов, церкачи в ссылке, расширение инженерной базы, разработка месторождения, проект второй базы, проект третьей базы (под замком Деттервилей), редакция курсов компьютерного обучения и проверка всех систем базы на защиту от дурака. Последнее очень важно. Скоро народа на базе будет - пруд пруди. Вчера утром чуть не наступил в коридоре жилой зоны на двухлетнего карапуза. Карапуз посмотрел на меня и сказал: "Ты Коша". Тут же из-за двери выскочила испуганная крестьянка, схватила ребенка и прижалась к стене. Я от удивления сел на хвост. Вышел Сэм и сказал: "Познакомься, это моя мама". Сегодня Сэм откопал в компьютере чертежи велосипеда. Первый аппарат уже готов, из коридора то и дело доносятся звуки падения и вопли. Заказал на инженерной базе первую партию, 100 штук. Велосипед - идеальное пособие для приучения крестьян к технике. Простой и понятный любому, если не разбирать заднюю втулку. И в то же время, продукт высокой (для данного мира) технологии. Использует мускульную силу, но в то же время позволяет перемещаться в 3-4 раза быстрее. Когда даже трехлетние дети будут знать, что такое велосипед, запущу в этот мир электромопеды. Уверен, не пройдет и месяца, как кто-нибудь догадается сделать из двух мопедов автомобиль. Жаль, что раньше не вспомнил об этом чуде техники. Мне велосипед просто не был нужен, я летал быстрее любого мотоцикла. Хотя сейчас... Надо подумать.
Вчера отправил в монастырь разведчика нового типа. Оформлен под мышку. К сожалению, куча конструктивных недостатков. Своего интеллекта нет. Из-за маленьких габаритов не поместился даже один процессор (у ежиков - два). Поэтому управляется дистанционно. Слабая ходовая часть, требует частой перезарядки аккумулятор. Половину объема занимает система маскировки (губка, пропитанная чем-то, напоминающим кровь). Кошку или собаку она, конечно, не обманет, но люди мышей не едят, поэтому не разберутся. Пришлось сделать комбинированную систему. До места назначения двух мышей в специальных ангарах доставляет ежик-носитель. Прибыв на место, носитель выпускает одну мышь, управляет ее движением и ретранслирует картинку с ее передатчиков в Замок. В случае повреждения первого разведчика (от зубов кошки или собаки, например), выпускается второй, который первым делом пытается эвакуировать или замаскировать остатки первого. В первый же день новая система показала себя с самой лучшей стороны. Наконец-то я получил информацию из внутренних помещений монастыря. Очень интересную информацию. Церкачи привезли откуда-то гипнотизера-целителя, и он снял блокировку памяти, вызванную амнезирующим газом, у брата Полония. Того самого, которого Лира вернула в замок Тэриблов. Главный компьютер заявил, что происшедшее теоретически невозможно. Ничего приятного брат Полоний сообщить не смог. Известие о скорой смерти магистра ни у кого энтузиазма не вызвало. Вертолета Полоний не видел, хотя гул слышал. Кроме того, он до такой степени был напуган перспективой остаться без рук, что ни о чем, кроме очистки рва и ремонта стен замка думать

Предыдущая страница 25 Следущая страница


Одинокий Дракон

не мог. В результате, после допроса под гипнозом, магистр выделил ему еще двадцать пять человек и отправил в замок Тэриблов.
Церкачи, высланные в ссылку, кончили заниматься экипировкой, вволю посмеялись над братом Савием, которого я подкинул в самый центр лагеря, предварительно усыпив всех, после чего устроили военный совет. Сам факт возвращения брата Савия, да еще укомплектованного недостающими частями, был воспринят как разрешение возвращаться. Однако, из этого был сделан странный вывод, что все необходимое можно забрать в ближайшей деревне. Чувствую, что пришла пора вмешаться. Пытаюсь синтезировать голос ежика на компьютере, но результаты ужасные. Тогда записываю свой, и пускаю запись в три раза быстрее. Получилось то, что нужно. Объясняю задачу главному компьютеру и наблюдаю за выполнением. Все-таки поразительно, что отряд церкачей несмотря на все остался отрядом - боевой единицей с железной дисциплиной.
На выходе из леса колонну церкачей встречает ежик. Он встает на задние лапки и пискляво-пронзительным голосом командует:
- Отряд, стой! Раз-два!
Первые ряды заинтересованно останавливаются, окружают ежика полукругом. Некоторые в первом ряду опускаются на корточки.
- Где главный? Приказую позвать брата Теофила, говорить буду, - командует ежик.
Наконец, вперед пробирается интеллектуальная элита. Ежик отдает честь лапкой и докладывает:
- Леди Тэрибл велела передать, что если вы обидите хоть одного селянина, она превратит вас всех в трехлетних детей.
Сказав это, ежик встает на все четыре лапки, и убегает под ближайший куст. Люди пораженно молчат.
- Сдается мне, что лисы, хорьки и ежики к селянам не относятся, - говорит брат Амадей.
- Пра-авильно ска-зано... - подает голос брат Теофил. - Догнать! Поймать! Допросить ежа!
Такого оборота событий я не ожидал. Церкачи отработанным приемом разбились на две шеренги, охватили значительный участок леса, стали сжимать кольцо. Трех ежей я успел вывести из окружения, но двух пришлось прятать. Церкачи их не нашли. Нужно быть очень большим параноиком, чтобы искать ежика на вершине елки.
В столовой встретил Лиру, какого-то старика и богато одетого мальчишку лет семи.
- Коша, это Антуан, сын сэра Блудвила, а это его наставник, Мерлин Чернильница.
- Приятно познакомиться, Дракон - сказал я. - А это - Сэм младший, велосипедист, добавил я, услышав за стенкой грохот падения и проклятье, произнесенное от чистого сердца.
Лира рассказала, что вернула 40 человек из своего гарнизона в замок Блудвилов, что Антуан будет учиться в Замке, а чтоб с ним и Мерлином ничего не случилось, с ними будут два кибера, которые скажут, куда можно, а куда нельзя, что цена на лошадей после исчезновения отряда церкачей упала втрое, что два церкачьих шпиона успешно наращивают жир, через месяц их можно будет выпускать, что церкачи из замка Тэриблов сегодня утром согнали крестьян из ближайших деревень и заставили корчевать кустарник и чистить ров, что она взяла десять киберов-ремонтников, комплект аккумуляторов и детали для маленького ветряка. Будет делать у себя в замке малую энергоцентраль. А то безобразие - есть четыре компьютера, а воткнуть некуда. Во всем замке ни одной розетки - каменный век!
- Как же ты все это до замка довезешь?
- Как сюда прилетела, так и назад. На Кузнечике.
- На ком?
- Ну, на вертолете.
- У тебя же прав нет. Ты экзамен не сдавала. Тебя компьютер к управлению не должен допускать.
- А автопилот на что? Я на карте показываю, куда мне надо, он и летит. Мы с Сэмом все время летаем. Так быстрее. Ты не сердись, как только Кузнечик не нужен, мы его тут же назад отсылаем.
- Вы так весь народ перепугаете.
- Коша, все уже знают, и никто не боится. Наверно, и в Литмунде знают. Ведь уже целая неделя прошла. Да Коша, завтра Энни из ванны вытаскиваем, идем к тебе, обсудим, что ей скажем.
- Лучше послезавтра. Завтра кости еще толком не отвердеют.
- Послезавтра никак нельзя. Послезавтра дождь будет, а завтра солнце.
- Откуда ты знаешь?
- Главный компьютер сказал. А Энни мы предупредим, чтоб день-два руку не напрягала.
- Все равно не пойму. Здесь, вроде, крыша не течет.
- Коша, как ты не понимаешь, она должна проснуться на воле. Чтоб солнце в глаза, и поля вокруг.
- Уговорила красноречивая, идем, обсудим.
Войдя в мою комнату, Лира уставилась на драконочку и застыла. Потом подбежала поближе, подставила стул, потрогала рукой, отбежала подальше.
- Коша, как это...
- Тебе нравится?
- Они как сестры. Энни и дракониха. Я раньше думала, это дракон. А теперь вижу, дракониха.
- Драконочка.
- Как красиво...
Давно я не чувствовал себя таким польщенным и счастливым.
Теплый, безоблачный день. Только сейчас замечаю, что на деревьях пожелтели листья. Осень. Но Лира все предусмотрела. За моим хвостом на металлических штангах установлена зеркальная стена 10 на 30 метров. Она отражает на нашу лужайку солнечные лучи и загораживает от ветра. Поэтому здесь тепло и уютно. Грею брюшко на солнце. Рядом в шезлонге загорает Лира. Она разделась до купальника моды конца двадцатого века - две тоненькие полоски ткани, переходящие в шнурки, и такой же купальник одела на Энни. Шезлонг Энни чуть в стороне. Рядом кучка одежды, столик со всякими вкусностями. Невдалеке привязана к дереву оседланная лошадь. Рядом со мной компьютер с передатчиком, а метрах в пяти большой стереоэкран. Все, вроде, продумано, оговорено еще вчера. По прогнозу компьютера медицинского центра, Энни должна проснуться минут через тридцать. На фоне ее загорелого тела новая кисть руки выглядит как белая перчатка. Лира подходит к столику и наливает бокал яблочного сока. Вся правая ягодица у нее желтеет застарелым синяком.
- Где ты такой синяк заработала?
- С Бычка свалилась. - пытается изогнуться и осмотреть синяк.
- Это когда с Блудвилом билась?
- Ага. - переключает передатчик на большой экран, поворачивается нужным ракурсом к объективу, изучает увеличенное изображение синяка на экране и очень огорчается.
- Лира, объясни мне, как тебе в голову пришло вызвать на бой до смерти такого медведя? Он же весит вдвое больше тебя.
- Коша, не ругайся. У меня все было продумано. Я копье к аккумулятору подключила, две тысячи вольт! Бычка заземлила. Потом покажу, какие ему подковы заказала, как башмаки. На лошадях и быках все проверила. Мне нужно было только копьем его коснуться. Его лошадь сразу бы через голову кувырнулась. Только Бычок не понял, и мы столкнулись.
- И сэр Блудвил рубил тебя, лежачую, как дровосек. Куда ты так торопилась? Ведь только-только в замке закрепилась.
- Коша, - говорит она совсем тихо, - у меня времени не было. Я думала, тебя уже нет, а мне на все подвиги три месяца осталось.
- А потом?.. Церкачи?
Молчит, думает.
- Нет... Помнишь, ты согласился взять в замок женщин с грудными детьми? Меня возьмешь?
- Так ты..?
- Ага. Мне одна бабка на седьмой день сказала. Сначала сказала, что у меня походка изменилась, потом долго-долго пульс щупала, на двух руках сразу, глаза разглядывала, в мочку уха иголкой колола, а потом говорит, что я маленького жду. Я вначале сомневалась, а потом компьютер в медицинском центре подтвердил. Только если спросишь, кто отец, я тебе больше не друг! Нет у него отца.
- Кто будет? Мальчик? Девочка?
- Не знаю и знать не хочу. Когда будет, сама увижу. Можешь спросить у компьютера, только мне не говори.
- Вот почему. А мы с Титом головы ломали, куда ты так торопишься. Да, за что ты с оруженосцем так жестоко обошлась? Ты же мне обещала!
- Я справедливо все делала! Что он с тобой, то и я ему! - даже слезы на глазах от обиды - А он сам дурак! Хвастаться не будет. Он твой зуб принес, два когтя, уши и кончик хвоста. И еще крыло. Сказал, что все зубы тебе выбил, лапы отрубил, только они тяжелые, без лошади не вывезти, а там болото. А потом Сэм пришел, сказал, что ты сам мертвый, но лапы на месте. Только уже поздно было. Коша, а тебе очень больно было?
- Нет. Я все видел, слышал, но ничего не чувствовал. Как под наркозом.
- Под кем?
- Лекарство такое, боль снимает.
- Коша, я никак не пойму, что бы ты не делал, такое впечатление, что ты играешь. Даже когда тебе совсем плохо. И тебе всегда все удается. Сейчас я даже не знаю, воюем мы с церкачами, или играем. Почему так? Почему у тебя все получается? Ты ни одного церкача не убил, а делаешь с ними все, что хочешь. Даже мне, когда ты рядом, все удается, а когда тебя нет, все кувырком. Тебя два месяца не было, а я на сто лет постарела. У меня руки по локоть в крови, мне по ночам кошмары снятся, как Ребекка со стены падает, и другие... Я ничего не совершила, а уже 14 человек погубила. Я хотела церкачам сдаться, только бы они остальных не губили. И тут ты, как из сказки. Опять в последний момент. Появился, всех спас, все исправил. Коша, если мне знать нельзя, так и скажи, но только как тебе все удается?
- Лира, ты всерьез так думаешь? Неужели не заметила, что у меня ошибка на ошибке? Ты же все лето со мной была. Не успею одну расхлебать, как другую, еще хуже сделаю. Когда тебя схватили, отбить не смог. Сам чуть в болоте не утонул. Ты сама сказала, к тебе на помощь в последний момент пришел. Если в последний момент, это же почти провал! Я ведь тебя учил планировать операции. Не должно быть такого, что что-то в последний момент. Ты за два дня до этого с сэром Блудвилом дралась. Я все видел, а ничего сделать не мог. Тебя не остановил. Всего-то надо было по рации поговорить. На следующий день опять прозевал, когда ты в замок Тэриблов уехала. Даже не видел, что там делалось. Знаешь, как мы с Титом переволновались!
- Как не видел? Ты же на разборке показал, как мы оттуда уехали.
- Все, что видел, то и показал. А что было до этого, не видел. Раньше у меня ежиков не было. И вертолета не было. Как сделал, так сразу к тебе полетел. Да, завтра второй вертолет будет готов. Можешь к себе в замок перегнать. Эта машина лучше первой. У нее ноги с пальцами, как руки. Может ходить, а может на трех ногах стоять, а тремя веревки в узлы вязать. Еще много всякого нового внутри. А помнишь, как мы базу оживляли? Как второй ветряк ставили? Я же тогда чуть все дело не завалил. Не подумал вовремя, и два дня вкалывал как негр на плантации. Ты на пульте главного компьютера стакан с такими невзрачными цветочками видела?
- Да.
- Это аптечная ромашка. Памятка моей глупости. Когда я укротил главный компьютер, для проверки послал двух киберов наружу, за ромашками. Если бы не эта травка, киберы бы до сих пор ромашки искали.
- Коша, а как ты справился с главным компьютером? Ты пароль знал?
- Подожди минутку.
Вызываю главный компьютер.
- Компьютер, рядом с нами есть стационарные или мобильные разведчики-передатчики?
- Кроме того, через который задан вопрос, нет.
- Хорошо. Связь через 15 минут. Как только включу передатчик, веди запись, - выключаю компьютер. - Нет, Лира, пароля я не знал.

Предыдущая страница 26 Следущая страница


Павел Шумил

Я обманул компьютер. Выключил и подсунул ему в память другой пароль. А потом включил и назвал его. Видимо, в молодости я был неплохим хакером.
- Кем?
- Ну, жуликом. Тех, кто по чужим карманам шарит, карманниками зовут, а тех, кто по памяти компьютеров - хакерами. Как правило, очень умные люди.
- Трудно было?
- Нет, совсем просто. Понимаешь, все замки и защиты в компьютерах делают от пользователя, который сидит, в экран смотрит, на кнопки давит. А от инженера, который этот компьютер чинит, защиты нет. Если от инженера защиту поставить, как же он узнает, что сломалось. И еще одна тонкость есть. В операционной системе есть очень важные файлы. Они все сидят в первом блоке памяти. Трогать их - ни-ни. Вот в таком файле и пароль сидел. А я вынул из компьютера этот первый блок и воткнул в другой, вторым номером. И все! Со вторым блоком что хочу, то и делаю! Он мой, личный. Заменил в нем пароль, а потом поставил на место, первым номером. Вот так и работал, то как инженер, то как пользователь.
- Сэм так не смог... Взял, сколько унести смог, и пошел мне помогать. Мои латы взял, а свои уже не смог. Представляешь, киберы ему меч не дали из Замка вынести. Сказали, оружие нельзя... Коша, а что мне теперь с замком Блудвилов делать? Я хотела там пушки лить, порох делать, помнишь, как ты рассказывал. А теперь это все не нужно.
- Ты, Повелительница, и не знаешь, что делать?
- Опять смеешься?
- Вот те раз! Что ты мне о Повелителях рассказывала? На драконах летали. На самолетах-вертолетах, по нашему. Ты летала? Летала. Хоть и экзамен по вождению не сдавала. А на моем загривке кто летал? Дальше - вещи их слушались. Если ты сейчас позовешь, сюда прибежит полсотни киберов. Или вертолет. Или ежик на задних лапках. Дальше - повелители могли новую руку или ногу человеку вырастить. Вот она, в шезлонге лежит. Твоя работа?
- Коша, но я только киберам приказала...
- А Повелители, думаешь, что делали? Да, кто-то рыжий, в черных доспехах недавно читал мысли церкачей. Не знаешь такую?
- Ну как ты все повернешь. Я же притворялась.
- Ты хочешь сказать, что не знала, что в монастыре делается?
- Ты же сам мне сказал.
- От меня до твоего замка два дня пешком идти, так? Я сказал, а ты услышала. Простые люди так могут? А, Повелительница?
Лира сначала хмурится, подыскивая аргументы, потом на ее лице появляется гордо-мечтательное выражение. Потом снова озабоченное.
- Коша, может я и повелительница, а все равно не знаю, что делать. Там такие мастера собрались. Им работу надо дать, а то по домам разойдутся. Я сказала, чтоб пока пацанов в ученики подыскивали.
- А ты поручи им изобрести паровую машину. Пусть изобретут ее под твоим чутким руководством. Только прямо ничего не подсказывай, а так, намеками. Пусть думают, что сами догадались. Мозговой штурм церкачей видела, вот и устрой такой же. Да, перед этим пусть Сэм их ученикам велосипеды подарит, а ты притворись, что в первый раз видишь, распроси, что это такое, как работает, для чего нужно. Только сначала вопрос задай, а потом срочно по делам куда-нибудь убеги. Пусть у людей будет время к ответу подготовиться, голову поломать. Тогда, готов на свой хвост спорить, первая паровая машина будет из велосипедных частей сделана.
- Мне притворяться не надо. Я о паровой машине в первый раз слышу.
- У компьютера спроси, - включаю компьютер.
- Никак не привыкну. Коша, у меня к тебе серьезный разговор. Что мы будем с Энни делать, если она не захочет с нами остаться?
- Дадим понюхать газа, чтоб забыла наш разговор, отвезем к монастырю и отпустим на все четыре стороны.
- Вот я как раз об этом. Я долго думала. Нельзя у человека память отнимать.
- Так что же нам с ней делать? Убить что-ли?
- Лучше убить.
- Ты что, с ума сошла?!
- Ну как ты не понимаешь! У человека дом может сгореть, деньги могут украсть, а память - это его! Это никому трогать нельзя, потому что тогда ничего не останется.
- Как будто мы мало забываем. Тебе сейчас 14 лет. Это около 5000 дней. Ты многие из них вспомнить сможешь? Вот что ты делала в этот день ровно год назад?
- Картошку копала.
- Гмм... А два года назад?
- Картошку копала. Не веришь? Хочешь, поклянусь?
- А три года назад?
- Дождь шел. Сидела у окна и на мешки заплаты пришивала.
- Убедила. Я так не умею.
- Не будешь память отбирать?
- МЫ не будем.
- Тогда я секрет открою. Вчера день такой, когда все начинают картошку копать. Традиция такая. Тит говорит, вредная, неправильная, но все равно все так делают. Мы всегда три дня копали, если дождя не было. А еще я знаю, что ты двадцать раз подумаешь, прежде, чем кого-нибудь убить.
Замечаю, что Энни шевельнулась, показываю глазами Лире.
- Лира, скажи мне правду, я страшный?
- Ага.
- Тогда почему меня никто не боится? Я думаю, люди должны бояться дракона, когда в первый раз увидят, а никто не пугается. Даже когда я делаю вид, что нападаю.
- Ну, я не знаю, у тебя вид всегда - как у домашнего кота. Хвост кверху. Издали ты страшный, а вблизи сразу чувствуется, что хороший. Когда тебе плохо было, я тоже чувствовала. И когда ты очень уставал. Я не знаю, как это объяснить.
Лира наливает себе еще один стакан сока. От звяканья стекла Энни вздрагивает.
- Коша, если она сейчас не проснется, я лопну, - заявляет Лира умышленно громко.
- Она уже проснулась. Пусть немножко понежится на солнышке, нас послушает.
- Обгорит ведь. Посмотри, как покраснела, - Лира с полуоборота включается в игру. - Может, одеялом накрыть?
- Не надо. Так она красивее. Ты знаешь, теперь она снова девственница. Побочный эффект. Слышишь, Энни?
Энни даже дышать забыла. Лира тоже поражена.
- Не отзывается, - говорю я Лире. - Энни воровка, смышленая головка!
- Неправда! Не воровка я! - не выдерживает Энни, пытается сесть и тут обнаруживает руку. Глаза ее округляются, сама белеет.
- Точно солдат говорил, больше тебя ничем не пронять. Руку пока не напрягай, кости еще не окрепли.
- Она настоящая? - Энни осматривает, ощупывает руку, пытается шевелить пальцами. Рука слушается плохо.
- Вот, возьми, - Лира протягивает маленький мячик. - Неделю подожди, а потом учись его сжимать. Вот так. И еще упражнение - берешь два камешка и вертишь на ладони. Вот так, запомнила?
- Да, - Энни берет мячик левой рукой, смотрит, куда бы его положить, потом торопливо оглядывается, замечает лошадь, закусывает губу.
- Лошадь твоя. Одежда лежит рядом с тобой. Еда на столе. Если хочешь что-то спросить, спрашивай, - сообщает Лира.
- Где я? Что вы от меня хотите?
- Ты рядом с Замком Повелителей. А хотим мы, чтоб ты осталась с нами и стала одной из нас. Смышленые головы нам очень нужны, - говорю я.
- А что вы со мной сделаете, если я не захочу остаться с вами? Убьете или только памяти лишите?
Укоризненно смотрю на Лиру.
- Ничего мы с тобой делать не будем. Когда захочешь, тогда и уедешь. Теплая одежда и палатка в тюке у седла. Завтра дождь будет, можешь мне поверить.
- Почему я должна верить звероящеру?
Лира сжимает кулаки.
- Коша, я ошиблась. Она просто тварь неблагодарная.
- Успокойся. Верить или не верить - это право каждого свободного человека. Вспомни, как сама мне цепью врезала. - Лира затихает, шмыгает носом.
Энни торопливо одевается. Лира приготовила ей костюм Повелителей темно-красного цвета. С грустью смотрю, как драконочка скрывается под одеждой. Кончив одеваться, она поворачивается к нам.
- Я благодарна вам за руку, но я вас ни о чем не просила, поэтому ничем вам не обязана, - направляется к лошади.
- Энни, один вопрос. Только честно, или лучше совсем не отвечай.
- Да.
- Неужели тебе совсем не интересно? Неужели не хочется хоть одним глазком заглянуть в Замок, узнать, как мы живем, что стало с твоими товарищами?
- Хочется. Но еще больше мне хочется убраться отсюда живой. И как можно быстрее, пока вы не передумали. Если я много буду знать, вы меня живой не выпустите, ни ты, ни она.
- А если я, Дракон, дам слово, что мы не причиним тебе зла, пока ты не начнешь вредить нам первой?
- То есть, я смогу рассказать кому угодно обо всем, что здесь увижу и услышу. Я правильно поняла?
- Да.
Несколько секунд она обдумывала мое предложение, потом я заметил, что у нее задрожали руки. И губы.
- Хотите поиграть со мной как кошка с мышкой?
- Может, я глупый дракон, но я не понял...
- Чего не понял?! Чего не понял? - только бы не заплакала. - Против вашей сотни тысяча наших была. Сам магистр выступил! Десяти дней не прошло, а вы на солнышке загораете, вина, закуски, треп о пустяках. Что получается? Где наша тысяча? Нету! Сгинула! Вы меня за дурочку не держите, я жизнь со всех сторон видела! Если отпускаете меня, значит я последняя осталась.
- Ты думаешь, что мы всех ваших уничтожили?
- Я знаю магистра. Не надо мне говорить, что вы с ним подружились. Он не отступает. Если вы здесь загораете, значит он разбит!
- Тогда зачем тебя отпускаем?
- Чтобы рассказала всем, какие вы крутые да благородные. Мол, с женщинами не воюете, даже со шлюхами. Тысячу мужиков положили, а единственную шлюху не тронули. Даже ручку подлечили. Нет, скажешь?
- Все ясно. Как бы тебе, Энни, попроще объяснить... Твоя ошибка в том, что ты считаешь нас очень сильными. А мы черезвычайно сильные. Сильные настолько, что нам даже не надо кого-то убивать. Представь себе выводок щенков. Бегают, под ногами путаются, ботинки грызут, писают, где попало. Кто-нибудь их за это будет убивать? Нет. Если уж очень нашкодят, возьмет за шкирку, посадит в коробку. Кстати, ты не единственный щенок с отдавленной лапкой. Еще один был, без трех пальцев. Ему тоже лапку подлечили.
- Я вам не верю. Я хочу их видеть.
- Кого сначала? Тех, кто в монастыре остался, или тех, с кем ты была?
- Мою роту.
Даю приказ компьютеру, и на большом экране появляется стена монастыря. Древняя, облупившаяся. Это не Литмундский монастырь, тот как конфетка.
- Где люди? - спрашиваю у компьютера.
- Люди за стеной.
- Покажи запись.
На экране появляются ворота монастыря. Из них выходят человек двадцать нормально одетых монахов и пятеро в костюмах "Нищий в лесу" - подобие доспехов, сплетенное из полосок коры на манер лаптей, снизу мешковина. Пятерка уходит в лес, и вскоре оттуда появляется колонна наших церкачей. Фасоны одежды не особенно различаются, но насчет оружия фантазия у людей работала. Кроме луков, копий, палиц и дубин появились арбалеты, каменные топоры с заостренным концом топорища - можно рубить, можно колоть, нунчаки, что-то типа багров и много всякого, чему я даже названия не знаю. Десять человек несут на жердях разрубленную тушу лося. Вышедшие из леса оживленно переговариваются с местными. Через некоторое время все скрываются за стеной, и ворота со страшным скрипом закрываются.
- Это же Пиитетова пустынь! - Энни поражена. - За горами. До нее две недели по перевалам...

Предыдущая страница 27 Следущая страница


Одинокий Дракон

- Если хочешь, Лира тебя туда отвезет. Через полчаса там будешь.
Энни осторожно ощупывает экран левой рукой. Правую бережно прижимает к животу.
- Это как зеркало, да? Там стоит, а тут видно?
- Не совсем так, но близко. Показать, что в вашем монастыре происходит?
- Да-а.
Переключаюсь на Литмундский монастырь. Шесть человек изучают таран на огромных деревянных колесах. Колеса и оси подгнили, и вся конструкция рухнула на бок. Один из церкачей достает нож и отрезает кусок колеса без всякого усилия, как ломоть от буханки хлеба.
- Мы подумали, что эту осадную технику вы приготовили против Лиры, и решили, пусть она сгниет побыстрее - объясняю я Энни.
- Вы можете видеть все, что происходит? Где угодно?
- Ну, не совсем где угодно, но если дашь нам час-другой на подготовку, то, думаю, покажем, что попросишь, - выдаю на экран запись полета к замку Деттервилей. Снято носовой камерой вертолета в солнечную погоду. Как сегодня, только желтых листьев меньше.
Машинально Энни берет со стола яблоко, но тут же осторожно кладет назад.
- Спасибо, что все показали, сэр Дракон. Спасибо, леди Тэрибл, что... Можно, я уеду?
- Можно. Конечно, можно. Все-таки не хочешь остаться, осмотреться. Потом больше рассказать своим сможешь.
Качает головой и медленно идет к лошади.
- Постой, ты мячик забыла! - Лира срывается с места, догоняет, сует в руку мячик. - Тебе пальцы тренировать надо. - идет назад, садится на край шезлонга. Энни отвязывает лошадь.
- Не получилось, - говорю я. - Видимо, мы не обаятельные. Брат Амадей обаятельный, а мы нет. У меня половины зубов нету, у тебя синяк на попе. Кто же таких полюбит?
- Да при чем тут синяк! - Лира не хочет включаться в игру. - Разве за это любят..? Ой, Коша, я знаю. Если не сработает, я свой хвост съем! Фу ты, от тебя наберешься...
Срывается с места, бежит за Энни. Та уже сидит на лошади.
- Энни, стой! Сказать надо! - подбегает к лошади, хватает под узцы, что-то горячо и убежденно втолковывает шепотом. Если б у меня успели отрасти уши, все бы услышал, а так... Ох уж эти женские секреты. Энни отрицательно качает головой.
- Коша, ну скажи ты ей, что ничего с ней не случится! Ну хочешь, мы потом тебя вместе с лошадью к монастырю отвезем? Для тебя же стараюсь, дура! Слезай с лошади, или я тебе руку отрублю! Какой к нам попала, однорукой, такой и уйдешь!
Энни бледнеет, слезает с лошади. Лира хватает ее за руку, тащит ко мне.
- Коша, мы в Замок. Жди нас здесь. Дай слово Дракона, что подслушивать и подглядывать не будешь! - торопливо натягивает одежду.
- Слово Дракона. Лира, хоть намекни, что задумала?
- Коша, нельзя! - хватает со стола яблоко, тащит Энни за руку к подъемнику.
Нельзя... Странно это. Даю задание главному компьютеру приглядывать за Энни и, в случае нападения на Лиру, усыпить и сообщить мне. Вспоминаю весь разговор. После первоначального шока - озлобленность. Почему? Я тоже хорош. Запугал женщину нашим могуществом. И не врал ведь, а только чуть сместил акценты. Ничего, если останется с нами, разберется, а уйдет, расскажет - пусть нас боятся. Все равно противно на душе. Куда ее Лира повела? Не на инженерную же базу. И не на энергоцентраль. И не на склады. Остается жилая зона, информационная централь, медицинский центр, спортивный комплекс, плантации агропоники. Сама говорила, что надо на воле, на солнце, а потащила в Замок. Ничего не понимаю. К черту, у меня других дел много.
- Главный компьютер, на связь. Давай сводку по инженерной базе.
Сколько они там? Уже час... Ага, возвращаются. Идут, держатся за руки, как старые знакомые. Энни какая-то задумчиво-умиротворенная. Икону с нее писать. Лира светится как лампочка. Подпрыгивает, пинает камешки.
- Коша, она остается с нами на неделю! А там посмотрим!
Энни садится в шезлонг, берет бокал сока.
- Мастер Дракон, не надо звать меня Энни. Я Анна. Энни меня звали в борделе.
- Хорошо, Анна. Может, ты расскажешь немного о себе. Кто ты сейчас, чем хочешь заниматься?
- Двуногое без перьев...
- С плоскими ногтями! - заканчиваю я и зарабатываю улыбку. - Где ты познакомилась с Платоном?
Лира странно посмотрела на нас и занялась кастрюльками с самоподогревом.
- В монастыре. Мастер Дракон, я давала присягу, и пока не намерена ее нарушать. Не хочу загонять свою совесть в угол. Я намерена сообщить магистру, что все члены мобильного корпуса живы и прибыли в Пиитетову пустынь. Это мой долг.
- Ты хочешь лично доложить, или достаточно письма?
- Письмо лучше. Если я отправлюсь в монастырь, то вряд ли смогу вернуться не нарушая приказа. Или получу приказ убить вас.
Даю задание компьютеру, и вскоре появляется кибер с принадлежностями для письма. Анна вся напрягается, потом с интересом изучает фломастер. Пишет несколько строк, подписывается, протягивает листок мне. Не читая вкладываю его в конверт и возвращаю ей. Анна пишет на нем адрес - кому, от кого. Пункты куда, откуда опускаются. Кибер берет конверт, проводит чем-то по краю клапана, заклеивает.
- Мы положим его у ворот монастыря и протрубим сигнал - говорю я, потом объясняю задачу главному компьютеру. Кибер исчезает, вскоре слышится гул винтов вертолета.
- Если я вернусь в монастырь, это письмо - или повышение по службе, или мой смертный приговор, - говорит Анна. Мастер Дракон, Лира утверждает, что драконы всегда говорят правду. Это так?
- Я знаю только одного дракона, и он всегда говорит правду друзьям. Ко врагам это не относится.
- Коша, Анна, ну что вы, как холодную воду ногой щупаете? Нельзя так. Коша, расскажи все по-порядку. Кто ты, что мы тут делаем, зачем.
Эх, Лира, легко сказать... Рассказать! Я себе не хочу сознаться, кто я. Думаешь, приятно быть биороботом? А тут незнакомому человеку... Душу открывать...
- Ладно, слушайте сказку про самого глупого в мире дракона. Этот дракон променял Небо и Свободу на бредовую идею, что может помочь сбившемуся с пути Человечеству.
Со времени появления Анны в Замке прошло десять дней. Покидать Замок она пока не собирается. Более того, похоже, намерена взять надо мною шефство. Я переведен на принудительное регулярное трехразовое питание. Где бы ни находился, в положенное время два кибера подкатывают накрытый столик (2 на 3 метра). Говорят, по ее приказу. Позавчера мой спальный матик исчез, а на его месте оказался роскошный гидроматрас с подогревом, изготовленный из толстого эластичного пластика. Спросил у компьютера, по чьему приказу изготовлен матрас, получил ответ: "Информация конфиденциального характера". Все ясно. Лира, Тит и Сэм до такого не додумались бы. Сами спят чуть ли не на досках. Остается Анна. Кроме них в моей комнате никого больше не было, хотя народа в Замке перебывало уйма. Пять дней в неделю вертолет привозит на четыре часа мальчишек и девчонок 8 - 14 лет. Мерлин Чернильница учит их грамоте. Шесть дней назад к Мерлину присоединился Тит, а еще два дня спустя - Анна. Вчера в группе было 18 ребят, но каждый день появляются новые. Двое - Антуан и какой-то мальчишка из Лириных приятелей уже сдали экзамен по чтению, и в торжественной обстановке леди Тэрибл вручила ребятам патенты на грамотность, подписанные лично Драконом. После чего Сэм подарил по велосипеду. Может, не совсем честно - оба парня умели читать и раньше, но на малышню это произвело огромное впечатление. Скоро к школярам прибавятся ребята из замка Блудвилов. Антуан, сын сэра Блудвила на субботу - воскресенье отправляется домой и рассказывает такие сказки, что у всех челюсть отваливается. На многих дверях базы появились таблички:
О П А С Н О !
Школярам и студентам вход разрешен
только вместе с посвященными
О П А С Н О !
Ни разу не видел, чтоб такая надпись остановила настоящего искателя приключений десяти лет от роду, но за дверью дежурит кибер с баллончиком усыпляющего газа. Когда киберы привозят очередного уснувшего на специальной тележке в учебный центр, занятия откладываются, вся компания тихонько, на цыпочках, чтоб не разбудить, везет его в бассейн, и там с воплями сбрасывает в воду. Это называется "Подмочить репутацию".
Лиру практически не вижу. Ко всему прочему, она теперь еще и судья. Разбирает крестьянские споры. Но только те, смысл которых ей ясен. Остальные поручает разбирать помощникам. Такой вот нестандартный, творческий подход. Сэр Вульфред хотел, как обычно, схлестнуться с сэром Блудвилом из-за податей с Лириной деревни. Лира случайно оказалась в замке Блудвилов. Она вышла из ворот и сказала: "Пошел вон, щенок. Это моя земля". Сэр Вульфред ушел.
Из замка Тэриблов к Лире прибыл посланец и доложил, что работы по ремонту и наведению порядка закончены. Лира в сопровождении лейтенанта, нескольких солдат и киберов слетала туда на вертолете, осмотрела, похвалила, нашла массу недоделок, велела устранить за оставшиеся дни, а также развести во рву рыбок. Лучше всего - карпов.
Сэм в основном занят распространением велосипедов. Так, как доставшееся даром не ценится, установлена цена. Один велосипед - одна овца. Однако, большая партия машин ушла контрабандой друзьям Сэма. Крестьяне - народ осторожный и прижимистый. А реклама нужна. Проект велосипеда я слегка переработал. Убрал все декоративные излишества типа фонариков-отражателей, усилил раму, упростил до предела форму и конструкцию деталей, добавил передний багажник-корзинку, увеличил и усилил задний, поставил более широкие шины. Получилась простая и неприхотливая машина для сельской местности.
Тит с утра занят обучением детворы, а после обеда по моему заданию разрабатывает модели государственного управления и прогоняет их на компьютере. Начал с демократии по древнегреческому образцу, но не смог согласовать с высоким уровнем техники. Уже изобрел капитализм. Мучается с вопросом цены и стоимости. Стоимость по Титу - это функция от времени и энергии, необходимых на изготовление единицы продукции, массы, занимаемого станками и оборудованием объема, стоимости комплектующих и еще чего-то, что каждый день меняется. Наблюдаю за процессом с большим интересом. Завтра подкину идею амортизации. Весь рабочий кабинет Тита завален компьютерными распечатками. Говорит, что не может привыкнуть читать с экрана. Клавиатуру тоже недолюбливает. Зато самостоятельно изобрел графический планшет и перо. Я заказал для него 64-процессорный компьютер вроде того, который обслуживает инженерную базу. Теперь Тит общается с ним голосом.
Перед Анной даже стыдно. Пригласили в Замок, показали, где столовая, где туалет, выделили кибера в качестве гида и бросили на произвол судьбы. Но первые два дня мы с Лирой были жутко заняты, а потом я просто не мог прервать этот уникальный, поставленный самой жизнью эксперимент. Мощный интеллект, развитая систематическими тренировками в монастыре культура мышления с одной стороны и база Повелителей, настоящая терра инкогнита, полная тайн и загадок с другой. Привкус опасности, неизвестность, свобода действий - такое приключение бывает раз в жизни. Уверен, эти насыщенные дни, полные интеллектуального подъема, Анна будет вспоминать как самые счастливые в своей жизни. Два дня она ходила по Замку, осматривала, ощупывала все подряд, расспрашивала киберов. Хотела срисовать план Замка с того, который висел на стене, но проходивший мимо Сэм сказал, что это устарело на тысячу лет, и поручил киберам изготовить для нее новый. А заодно, обновить те, которые висят на стенах. На следующий день Анна устроила инспекцию разработок месторождения, (я сам там ни разу еще не был.) и строящихся тоннелей к новым базам. В качестве транспорта использовала грузового кибера на колесном ходу. Потом забралась в вертолет, нашла общий язык с бортовым компьютером и облетела чуть ли не пол Европы. (Спрашивается, зачем мы с Титом изучали ручное управление, если достаточно приказать: "А ну-ка, дорогой, летим туда-то".) Пропажу вертолета обнаружил Сэм спустя два

Предыдущая страница 28 Следущая страница


Павел Шумил

часа, когда пришла пора развозить по домам школяров. Сообщив мне, он вызвал вторую машину. Я поручил главному компьютеру установить связь с компьютером вертолета и докладывать о маршруте. Анна слетала к Пиитетовой пустыни, совершила посадку на месте будущего строительства второй базы, облетела два раза Литмундский монастырь, посетила еще множество мест, после чего вернулась в Замок. За ужином я устроил ей мягкий выговор за то, что детишки опоздали домой, и велел согласовывать время полетов с Сэмом. Заодно посоветовал пройти курс подготовки на тренажере. Видимо, это несколько не соответствовало тому, что она ожидала услышать, потому что Анна всерьез заинтересовалась мной. Сначала допросила с пристрастием Сэма, потом Тита, минут двадцать мучила Мерлина, но смогла выжать из него только то, что я силен в математике (что неверно). Взяв вертолет (с разрешения Сэма) Анна отправилась в замок Деттервилей в гости к Лире. Проговорив всю ночь, вернулась с красными от бессонницы глазами. Не знаю, что наговорила обо мне Лира, но на следующий день я был переведен на трехразовое питание. (Путь к сердцу солдата лежит через его желудок. Наполеон Бонапарт.) Отоспавшись, Анна, с Лириной подачи, приступила к допросу главного компьютера информационной централи. Информационные рессурсы базы оказались именно тем, что она искала. Речевой интерфейс компьютера плюс незаурядная способность Анны задавать осмысленные вопросы и усваивать огромные объемы информации - такое сочетание гарантировало успех. За два последующих дня Анна с терпением автомата и трудолюбием муравья перерыла компьютерную память Замка, изучила все личные дела, всю хронологию восстановления базы. Несколько часов она потратила на изучение чертежей и возможностей механизмов, покидавших территорию Замка. Получив список, Анна попросила упорядочить его по количеству аппаратов каждого типа. Разумеется, первое место заняли ежики-разведчики и боевые ежики с огнеметами и опрыскивателями древесины. Потом она вывела на дисплей карту с маршрутами перемещений всех механизмов. И здесь ежики лидировали. Вечером Анна взяла коммуникатор, одного ежика с огнеметом и спустилась в долину. Там выбрала одиноко стоящий куст и приказала сжечь его. Потом приказала компьютеру подорвать заряд самоликвидатора ежика. Просидев около часа на краю двухметровой воронки в глубокой задумчивости, вернулась в Замок, и легла спать без ужина. Я узнал обо всем глубокой ночью, проверяя перед сном процесс ее адаптации. Проклиная собственную тупость, разбудил Тита и вызвал по коммуникатору Лиру. Тит встревожился не меньше меня, но Лира заявила, что незачем ее будить по пустякам, и что завтра утром нам будет стыдно, а сейчас пора спать.
Лирин прогноз оправдался. Со следующего дня Анна добровольно подключилась к обучению ребятни. После обеда не меньше восьми часов занималась изучением какой-нибудь дисциплины. Не вдаваясь в детали, получала представление о возможностях и общем уровне развития. Перед сном просматривала сводку информации из Литмундского монастыря и Пиитетовой пустыни. Рабочий день в общей сложности 16 часов. Надо будет серьезно поговорить, иначе она себя загонит.
Церкачи из мобильного корпуса ведут себя спокойно. Пять человек на лошадях отправились через перевалы в Литмундский монастырь. Еще пять пар ушли пешком по другим адресам. Остальные охотятся, выделывают шкуры, запасают мясо, мастерят мебель, ремонтируют помещения Пиитетовой пустыни. Когда-то это был монастырь, превосходящий по размерам Литмундский. Но, с изменением торговых путей 300 лет назад, пришел в упадок. Видимо, церкачи собираются остаться в нем на зиму. Специальный отряд порядка ста человек направлен в помощь селянам на уборку урожая. По словам Тита - невиданное дело. В качестве платы берут десятую часть урожая, топоры, пилы, гвозди и зимнюю одежду. Тит говорит, цены справедливые. По закону могли бы взять и без отработки. Восхищенный таким трудолюбием, я презентовал им ночью полторы тонны оконного стекла и двести килограммов цветных стекол для витражей. Утром один лист стекла был разбит на мелкие кусочки с научной целью и исследован всеми доступными средствами (вкус, запах, прочность, твердость, плотность, тугоплавкость, коэффициент преломления). Остальные пошли в дело (в смысле - в окна).
В Литмундском монастыре активность не ниже, чем у нас. Каждый день прибывает и отправляется по неизвестным адресам пять-восемь курьеров. Получив письмо Анны, магистр послал двух курьеров в Пиитетову пустынь. На третий день они встретили посланцев мобильного отряда и вернулись в монастырь вместе с ними. Пять дней назад 350 человек с большим обозом отбыли из монастыря с неизвестной целью. Я проследил их путь 200 километров, потом вернул ежиков. Три дня назад в монастырь прибыл обоз - четыре огромных фургона под усиленной охраной. Отряд охраны - около двухсот человек - явно опасался своего груза. На всякий случай я проверил фургоны на радиоактивность - естественный фон. Вновь прибывшие помогли упаковать и погрузить большую часть библиотеки в повозки, после чего отбыли в том направлении, откуда приехали. Вместе с ними уехала сотня человек из местных церкачей. В монастыре осталось около ста человек старожилов, четверо сопровождающих фургоны, пустые библиотечные полки и запах надвигающейся опасности. Половина оставшихся занята круглосуточной охраной фургонов. Другая половина переоборудует небольшую каменную пристройку у дальней стены монастыря в химическую лабораторию. Что интересно, создается система принудительной вентиляции с дублированным приводом: от мельничного колеса и двигателя в одну ослиную силу. Короче, весь домик превращен в большой вытяжной шкаф. Воздух выбрасывается за стену, которая в этом месте достаточно высока. Наблюдение за магистром и его приближенными практически ничего не дает, несмотря на то, что я наводнил монастырь мышами-разведчиками. Люди просто не говорят о деле. Или обмениваются условными фразами. Единственное, что удалось выяснить - на подготовку операции нужно еще не менее полутора - двух недель.
По всем коридорам Замка пронесся вой сирены. Потом по общей трансляции Лира просила встретить вертолет на балконе. На борту четверо раненых. Приказываю киберам открыть стальную дверь балкона, подогнать туда четыре тележки и ждать. Сам бегу в медицинский центр. Компьютер медицинского центра уже в курсе. Киберы суетятся у четырех биованн. Приказываю привести в рабочее состояние пятую, последнюю. Бегу на балкон. Посадка невозможна, балкон слишком узкий. И все-таки Лира ведет машину сюда. Что бы сделал я? С разгона нырнул бы в проход, ведущий в прихожую. Винты не пройдут...
- Киберы! Все уходите с балкона в круглый зал. Приготовьтесь тушить пожар и уносить раненых. В прихожей обеcточьте все оборудование, кроме освещения.
Снаружи доносится шум винтов. Выглядываю из-за угла. Машина чуть выше балкона, идет со снижением точно в проход. Бегу со всех ног в чулан, прячусь за угол и высовываю голову. Вертолет, поджав ноги, влетает в проход. Грохот, вперед вылетает сорванная лопасть винта. Задняя пара ног растопыривается якорем, царапая стены, передняя мелко семенит. Скрежет металла по камню, мячиком прыгает по полу сорванная стопа задней ноги, машину заносит влево, бросает на стену. Искры, визг, скрежет, осколки разбитого фонаря кабины. Обломки лопастей рубят облицовку стен. Резко распрямляется средняя пара ног, отталкивая машину от стены и направляя точно в проход чулана. Вжимаюсь в угол. Впрочем, ситуация уже под контролем. Скорость упала с сорока метров в секунду до двадцати, и вертолет просто быстро бежит. Не останавливаясь в круглом зале, машина сворачивает к медицинскому центру. Киберы пристраиваются за ней. Я бегу последним.
Когда подбегаю, с раненых уже срезана одежда, двое самых тяжелых уложены в ванны. Жуткая картина. Одному перебило осколком горло, и киберы копаются в ране, всовывают трубки в оборванные вены и артерии. Другого обварило кипятком или перегретым паром. Смотреть не хочется. Двое оставшихся - легкораненые. Это по нашим понятиям. Проникающее ранение в кишечник и почти оторванная нога. Для уровня развития здешней медицины, три трупа и один калека. Тот, с перебитым горлом, может впасть в кому, или стать идиотом. Лира в доспехах, залитых кровью, выгоняет из зала мужиков. Пересчитываю их. Семь плюс Лира. По два на раненого. Логично. Рявкаю:
- Мужики, за мной! - и веду всех в жилую зону. Объяснять, как пользоваться душем, долго, поэтому веду в бассейн. Приказываю всем раздеться и вымыться в бассейне. Посылаю киберов за новой одеждой, а эту, залитую кровью, отправляю в стирку и ремонт. Через полчаса лохматые, небритые, мокрые, но относительно чистые мужики объясняют друг другу, как застегивать молнии. Киберы возвращают им пакеты со старой одеждой и личными вещами, но переодеваться в свое никто не желает. Веду всех в столовую. Вскоре туда же приходит Лира.
- Я распорядилась, чтоб все починили, - говорит она. - У троих все хорошо, а у Люка - как повезет.
- Что у вас случилось?
- Паровой котел взорвался.
- Вы что, предохранительный клапан не сделали?
- Сделали. Не сработал.
Вот это сюрприз. Если все отвернутся от идеи паровой машины, это будет серьезный удар по моей программе. Черт возьми, так хорошо все началось. Сколько наборов инструментов Лира раздала кузнецам и подмастерьям. Метчики, плашки, сверла, металлические линейки, штангенциркули. Только начали вводить стандартизацию, и вот!
- Больше никто не пострадал?
- Куры и одна собака.
- Это не в счет. Мужики! Все поели? Летим выяснять, что вы там нахимичили.
Вызываю второй вертолет, топаем по тоннелю, летим. Где произошел взрыв, видно издалека. Лира размахнулась. Первую паровую машину могла бы и поменьше сделать. Приказываю собрать все обломки, сложить передо мной. Лира поднимает одну трубку с муфтой посредине.
- Вот он, клапан.
Проверяю клапан. Все работает. Пружина рассчитана атмосфер на пять. Чтобы разворотить такой котел, нужно, как минимум, в пять раз больше. Лира отбирает у меня клапан, сует туда палец, пробует пружину. Потом осматривает обломки котла, примеряет к ним трубу.
- Все понятно, Коша. Клапан не тем концом привинтили. Вместо того, чтобы открываться, он только плотней закрывался. Тут резьба с обеих сторон одинаковая.
- Кто клапан ставил?
- Не знаю.
- Я знаю, Старина Гур, - сообщает один из мужиков.
Летим назад, в Замок. Лира съежилась на сиденье, насколько позволяют доспехи. Молчит до самой посадки. Бледная, чуть ли не зеленая, задумчивая.
- Коша, если что, я в медицинском центре.
Иду на инженерную базу проверить ход ремонта вертолета. Заодно ввести кое-какие усовершенствования. Рядом стоят две полуразобранные машины. Как обглоданные скелеты динозавров. Моргаю, протираю глаза. Нет, одна полуразобранная, помятая и одна полусобранная.
- Киберы, кто приказал изготовить вертолеты?
- Номер первый - мастер Дракон, номер третий - аналитик Анна.
Ого! Не стажер, а аналитик! В Замке без году неделя, а уже аналитик... Это стоит обмозговать. Потом.
В информационной централи за главным пультом орудует Анна. на большом экране карта местности вокруг Замка. Несколько возвышенностей отмечены красными точками. Рядом с каждой - колонка цифр. Анна наводит перекрестье курсора и ставит еще одну точку. Тут же возникает колонка цифр.
- Привет, Мастер.
- Здравствуй, Анна. Что делаешь?
- Выбираю место для новых ветряков. У нас энергетический кризис. Расходуем 98% вырабатываемой энергии. Остальное запасаем на черный день.
- Как 98? Я же приказывал не больше 95!
- Я смягчила норматив. И так тоннели ведем в пять раз медленней, чем могли бы. Два тоннеля, разработка месторождения, расширение базы - ты, Мастер, широко шагаешь.
Мда... Я хотел ставить новые ветряки на второй базе. А потом начал рыть тоннель к третьей, под замком Деттервилей. И совсем забыл о нехватке энергии.
- Ты учитываешь, что ветряки надо ставить на неприступной скале? Чтоб никто не смог подобраться и повредить? И, желательно, поближе к нам.
- Из любой высокой скалы можно сделать неприступную. Я уже выбрала пару мест рядом с вертолетной площадкой.
- Вертолет, ветряки... Анна, ты остаешься с нами? Не уходишь?
- Нельзя мне уходить, Мастер, упустила момент. Сейчас я слишком много знаю. - Анна разворачивает кресло ко мне, достает из кармана

Предыдущая страница 29 Следущая страница


Одинокий Дракон

два железных шарика и начинает вращать их на ладони. Пальцы слушаются плохо, шарики то и дело падают на колени. Слишком рано она лишилась кисти руки, соответствующие отделы мозга остались неразвитыми.
- Никто тебе не сделает ничего плохого. Слово Дракона.
- Я не о вас, Мастер, я о своих. Я знаю, например, как уничтожить базу несколькими словами. А у нас есть специалисты, которые из меня эти знания извлекут. Как из книги. Один из таких сейчас в монастыре. Он мне только в глаза посмотрит, и я все расскажу. Даже то, что давным давно забыла, вспомню.
- Так ты с нами?
- Я не с вами. Я сама по себе. Болтаюсь как дерьмо в проруби. Делаю то, что не может повредить ни вам, ни им. И чувствую, что тону как в трясине. Если найдешь меня на днях со шнурком на шее, подвешенную к потолку, не думай обо мне плохо.
- Хорошо... Фу ты! Но почему?
- Потому что доброта и доверие в нашем мире - товар редкий, и поэтому очень ценится. Потому что там, в монастыре, я впервые почувствовала себя свободным человеком, вышедшим из тюрьмы. А здесь встретила доброту и доверие, граничащее с идиотизмом. Потому что я не знаю, как поделить между вами Земной шар. А иначе - война. Дальше продолжать?
- Не надо. Воюешь сама с собой.
- Да, Мастер. Добавь к этому, что я не привыкла ни предавать, ни отступать. Бог миловал.
- Анна, ты тот человек, который видит ситуацию с двух сторон. Я знаю, чего хочу. Но очень мало знаю о церкви. О ее программе, целях, методах. Расскажи то, что считаешь возможным. Может, найдем компромисс.
- Вопрос, однако. Даже не знаю, с чего начать. Есть глобальная цель - управление развитием цивилизации. Это по вашей терминологии. У нас название другое, но суть та же. Есть цель текущего момента развития - установление мирового господства. Она почти достигнута. Есть некоторые сложности в Южной Америке, но основные трудности преодолены. Поднебесная Империя и Острова Восходящего Солнца полностью под нашим влиянием. Триста лет цеплялись за свои иероглифы, но теперь пишут на Едином алфавите. Еще лет через триста полностью перейдут на Единый язык. Сейчас там двуязычие. Но я отвлеклась. Методы. Основных два: для развитых стран и для территорий с отсутствующей централизованной властью. В развитых странах церковь берет под контроль государственные структуры, сливается с ними и ограничивает то, что вы называете техническим прогрессом, стандартным уровнем. В районах с децентрализованной структурой власти церковь способствует объединению и становлению государственности. Разумеется, под своим полным контролем.
- Церковь искусственно тормозит научный и технический прогресс. Какими методами? Кострами? Выкалывая глаза грамотным?
- Нет, Мастер, это лицедейство для устрашения простонародья. Костры и прочее - это, главным образом, сведение счетов и борьба за власть гражданских структур. Церковь держит процесс под контролем, безусловно, что-то от этого имеет, но, скорее, чтоб не было попыток создания альтернативных структур. Что касается умных людей, то церковь делает все возможное для вовлечения их в свою структуру. Пример перед тобой. Предыдущий магистр вытащил меня из публичного дома.
- Есть другой пример. Я вытащил Лиру из костра.
- Это лишь подтверждает мои слова. Двое из трех участников - гражданские лица. Что касается нынешнего магистра, то ему позарез нужен был замок Тэриблов для создания второго монастыря. Это все игры у власти. Магистр действовал на свой страх и риск. Сейчас он или победит, или сойдет со сцены и кончит жизнь где-нибудь в джунглях Амазонки.
- Джунгли ему не грозят. Лира поклялась его убить.
- Не буду мешать. Редкостная сволочь. Но я отвлеклась. Взять хотя бы Лирину паровую машину. Господи, да их каждый год где-нибудь изобретают. Ну и что? По дорогам по-прежнему бегают лошади.
- А с изобретателем случается какая-нибудь неприятность?
- Напротив! Это же умный человек! Мы создаем ему все условия. Приглашаем в монастырь, заваливаем интересной работой, обучаем грамоте, математике, физике, химии, чему угодно. У человека сразу становится очень напряженная, насыщенная жизнь. Он много и плодотворно работает - но на благо церкви. Ему некогда работать руками, строить модели, опытные образцы. В кузнице, в одиночку много не сделать. Фокус в том, что жизнь человеческая коротка, а знания безграничны. Человек тонет в океане знаний. Только бы изучить то, что осталось от Повелителей. У других наоборот опускаются руки. Все, оказывается, уже было, незачем изобретать колесо. Оба исхода церковь устраивают.
- Ладно, закончится этап объединения мира, что потом?
- По идее, должно начаться форсированное развитие. Знания в строго дозированном количестве, чтоб не вызвать культурного шока, будут поступать в мир. Но, зато это будут надежные, проверенные знания. Никаких экологических катастроф, этнических, энергетических и прочих кризисов. Все по заранее разработанному плану. Но, повторяю, это теория. Что будет на практике... Не знаю. Все-таки тысяча лет стасиса - очень большой срок.
- Откуда ты знаешь об экологических катастрофах?
- Я три года училась в Риме. Полный курс рассчитан на шесть лет, но я очень торопилась. У меня, между прочим, золотой диплом. Имею право стать магистром. А курс обучения включает краткий обзор всех знаний, оставшихся от Повелителей. Там же есть музей. Так что и компьютеры, и киберусов - киберов по вашему, я видела. Мертвых, конечно. Через толстое пыльное стекло. Ни одна машина не в состоянии работать тысячу лет. Но что касается знаний - мы ничего не потеряли. Я несколько дней проверяла, все, что есть в ваших компьютерах, есть в наших библиотеках.
- Тебя послушать, так все церкачи - просто ангелы во плоти. Почему же народ плюет вам вслед?
- Тут все взаимно. Мы плюем на народ, народ плюет на нас. Но разве в этом дело? Давай разберемся. Что всегда грозило людям? Войны, голод, эпидемии. Там, где церковь, нет войн. Всегда и везде были войны. Мы их прекратили. Голод. Причина голода - перенаселенность. Да, мы ограничиваем в некоторых регионах рождаемость. Стерилизуем мужчин после рождения третьего ребенка, убиваем четвертого и последующих у женщин. Но перед этим предлагаем им переселиться в малозаселенные районы. Не хотят - их дело. За триста лет мы таким способом вдвое уменьшили население Островов Восходящего Солнца. Теперь народ там живет небогато, но от голода не умирает. Эпидемии. Кто борется с ними? Мы! А что касается грызни у кормила власти, так где ее нет? Это как в луже. Всякая дрянь или оседает на дно, или всплывает вверх грязной пеной. Посредине - чистая вода. Не надо смеяться, Мастер, но каждый десятый из нас в святые годится. Каждый четвертый - карьерист и подлец, да, но честных людей очень много.
- А к кому ты относишь себя?
- Я и тут сама по себе. Ни в одну категорию не вписываюсь. Верная сучка. Или справедливая сволочь. Или честная карьеристка. Выбирай любое название.
- Как тебе удается это совмещать?
- Мужики выбивают себе место под солнцем только головой, а я не забыла ничего из того, чему научилась в борделе. И голова работает. Я в струе. Там, где мужику нужно три года, я справляюсь за год. Считай, год экономит золотой диплом, и год - постель. Но я никогда не бросаю тех, кто помог мне подняться. Обгоняю и веду за собой в кильватере. Это моя команда. И они это знают. В любой момент любой из них может рассчитывать на мою помощь. Мы - структура в структуре, пирамида в пирамиде.
- Тогда почему ты - сволочь?
- Если одеяло узкое, у кого-то мерзнет бок. Я тяну одеяло на своих. Чужие мерзнут.
- Чем дальше в лес, тем больше апельсинов. Тогда почему справедливая?
- Потому что не тяну одеяло на себя.
- Анна, а что в монастыре думают о нас? О Лире, обо мне.
- Ты здорово всех провел. До последнего момента тебя считали просто драконом. Вроде сказочного. Почему бы и нет? В Африке живут десятиметровые крокодилы. В верховьях Амазонки, говорят, водятся динозавры. В горах завелся еще один. Охраняет свою территорию. Задрал лошадь, съел девчонку, бывает. Тобой заинтересовались зоологи. Потом выяснилось, что ты - разумный динозавр. Зоологи воспряли духом, укатили в Рим выбивать финансы на комплексную экспедицию. И вдруг, в самый неподходящий момент в замке Деттервилей всплывает съеденная девчонка и ползут слухи о том, что дракон убит. Ну, убит и убит. Храбрый рыцарь победил дракона, спас красавицу и женился на ней. Сказка чистейшей воды. Церкви это не касается. Нет дракона, нет и проблемы. Однако, красавица имеет зуб на магистра и набирает армию. Это уже касается церкви. В замке происходит слишком много чудес. Как я сейчас понимаю, магистр испугался. Сто человек - не сила против церкви, но вполне достаточно, чтоб отомстить одному. Но сейчас вы сняли маскировку. Сказке пришел конец. Вы то, что вы есть. Наши эксперты уже разгадали секрет жидкости, которой вы опрыскивали технику. Взяли соскребы с металлических деталей и провели химический анализ. Не знаю, что замышляет магистр, но он готовит удар.
- Послушай, Анна, если задачи церкви и наши совпадают, давай объединим усилия.
- Мастер, разве я говорила, что задачи церкви совпадают с задачами тех, кто стоит во главе церкви?
Сажусь на хвост и обдумываю эту фразу. Двойная мораль. Одна для верхушки, другая для всех прочих. В тоталитарных структурах обычное явление. Двойное знание. Для народа и для церкви. Это что-то более редкое, но бывает. Двойной закон. Тоже не новость.
- Так что, бросить все и выращивать капусту?
- Не знаю, Мастер. Ничего не знаю. Никогда раньше не думала о судьбе всего мира. Принимала его таким, какой он есть. Если мир повернулся ко мне задницей, я не Архимед, чтоб искать точку опоры. У меня была своя маленькая месть, я ее холила и лелеяла, остальное меня не касалось. До пятнадцати лет я никому не верила и никому была не нужна. Потом отец продал меня в бордель. От однорукой слишком мало пользы в хозяйстве. Мадам Горный Цветок начала обучение с того, что пригласила чокнутого художника и привязала меня к столу. Художник достал свои иглы и за сутки украсил мой живот драконом. Мадам была убеждена, что живопись на коже возбуждает мужчин. Когда художник кончил, меня отвязали от стола, скрутили как овцу при стрижке, и сунули в кадку с горячей водой. Говорят, от этого краски на коже становятся сочными и яркими. Так ли это, не знаю, но воспоминания остались самые яркие. Месяца через два я отказала одному извращенцу, поспорила с мадам, и опять оказалась привязанной к столу. Ты видел дракона у меня на спине. Больше я с мадам не спорила. Только передвинула Горный Цветок на первое место в своем списке, потеснив отца. Они оба меня обманули. Умерли своей смертью, пока я училась в Риме. Вскоре умер мой добрый гений и ангел-хранитель, старый магистр. Сорвавшись с тормозов, я пустилась во все тяжкие, с легкой грустью вспоминая немудреные интрижки нашего борделя. Тут мне повезло второй раз в жизни. Встретила человека, который доказал, что я ноль без палочки. В жизни нужно иметь какую-то цель. Я решила сделать карьеру. Он помогал и радовался каждому моему успеху. Больше всего на свете я хотела бы сейчас услышать его совет.
- Давай пригласим его сюда.
- Он сейчас в Риме. И потом... Я должна решить все сама.
- Ладно, как говорил Змей Горыныч, одна голова хорошо, а три лучше. Я сейчас позову Тита и Лиру, подумаем вместе, что делать с церковью.
- Лира не сможет придти. Она сейчас в биованне.
- Как? Что с ней?
- Ты сделал очень хорошие доспехи, Мастер, но они не спасают от ожогов. У нее страшные ожoги. Она съела лекарство, которое снимает боль, привезла всех сюда, сдала мне текущие дела и легла лечиться.
- Почему не сказала мне?
- Не хотела огорчать. К тому же, компьютер сказал, ничего страшного. Завтра утром все пятеро будут здоровы. Лира просила вытащить ее из ванны первой, чтоб остальные не видели.
- Тит знает?
- Нет. Только Сэм.
- Не надо пока Титу говорить. Как-нибудь потом скажем.
- Коша, отвернись!
- Лира, мы же тут почти час сидим, на тебя смотрим.
- Это не считается. А теперь я проснулась.
Разворачиваю Сэма на 180 градусов и отворачиваюсь сам. Смотрим

Предыдущая страница 30 Следущая страница


Павел Шумил

на черную глянцевую стенку. В ней все видно не хуже, чем в зеркале. Лира вылезает из биованны и Анна подает ей полотенце, Лира закутывается в него и показывает кулак отражению Сэма. Убегает в душевую, и через несколько минут появляется в своем серебристом костюме. Я тем временем отключаю биованны кузнецов и выгоняю Анну в коридор. Лира заявляет, что это нечестно, но тоже выходит. Сэм сортирует по размерам костюмы, а из коридора доносятся шутки насчет неприкрытого мужского срама, непорочных дев и мужской несправедливости. Мужики в ваннах не желают просыпаться и даже начинают сопеть и похрапывать. Проходит минут пять. За дверью подозрительная тишина. Спрашиваю у компьютера, идет ли куда трансляция из медицинского центра. Идет. В экранный зал. Включаю на маленький экран трансляцию из экранного зала. Так и есть. Сидят и подсматривают. Накидываю на передатчик полотенце. В экранном зале взрыв негодования. Возмущенные леди уходят. Пять минут тишины, потом по трансляции раздается жутко громкий и невероятно фальшивый сигнал "Подъем". Затыкаю уши. Мужики с матом вылезают из ванн, удивленно озираются.
- Все в порядке, мужики, - успокаиваю я. - Леди Тэрибл развлекается. Вы слишком громко храпели, а она этого не любит. Одевайтесь. Сейчас вам достанется на орехи.

О Д И Н О К И Й Д Р А К О Н

Опять затишье на фронтах. Церкачи чего-то ждут. Лирины подопечные мастерят паровик N2. Сама Лира мотается между тремя замками, привозит мне пачками на подпись патенты на грамотность. Сэм продал партию велосипедов (20 штук) купцу из Литмунда. Тит носит красную феску с кисточкой. Анну по-прежнему мучают угрызения совести. Учит детей, подолгу сидит за компьютером, а по вечерам тайком учится играть на гитаре. Лира говорит, что это мечта ее голодного детства. Ей видней, у них с Анной каждый вечер посиделки. Полно женских секретов и тайн. Вчера, например, тайком летали подкармливать мобильный корпус. Отвезли два мешка соли и десять мешков сахара. Когда я спросил, почему так мало, покраснели, засмеялись и убежали.
А я хочу летать. Страшно хочу, безумно. Не помогает ни бег, ни плавание, ни вертолет. Летаю во сне каждую ночь. Просыпаюсь, поднимаюсь на вершину скалы, сажусь между ветряков и вою на Луну. Как сейчас. Заработал подъемник, кто-то едет сюда. Повыть не дадут дракону-одиночке.
- Коша, ты здесь?
- Здесь. Что-нибудь случилось?
- Не знаю. Тебе плохо..?
То ли утверждение, то ли вопрос.
- Я хочу летать.
- Мы с Анной подумали, что-то случилось, - садится рядом, прижимается к теплому боку. Накрываю ее крылом.
- Видели, как я наверх поднимался?
- Нет, почувствовали, и все.
- Как это?
- Ну, я же тебе говорила, когда тебе плохо, или ты голодный, я чувствую. И Анна тоже. И мама Сэма, только она тебя боится.
- Я тогда не понял. Тит мне ничего такого не говорил.
- Он тоже чувствует, только совсем слабо. Я спрашивала. Думаешь, Анна почему осталась? Когда она хотела уехать, тебе так тоскливо стало. Я отвела ее в Замок, в твою комнату, показала картину, которую ты с нее нарисовал и объяснила, что тоскливо было, потому что она тебя почувствовала. Я сказала, что ты в нее влюбился с первого взгляда.
- Глупенькая, ты же ничего не поняла. Не в нее, а в драконочку.
- Вот-вот, и она так сказала. Так что не красней, а то мне жарко. И знай, что она для тебя все сделает. Она говорит, что драконочка и она - это одно и то же. Ну, я пошла, а то проболтаюсь еще, а она просила пока ничего не говорить.
Заинтриговала, встала и убежала. О чем пока не рассказывать? Когда кончится это "пока"? Сульпрыз готовят. Что же это получается, для всех я как стеклянный? Точно, Тит тогда почувствовал, что у меня зубы режутся. Почему я не чувствую, а меня чувствуют? Как такое получилось? Дурак! Как тебя сделали, так и получилось! Забыл что ли, кто ты? Биоробот. Кибер широкого профиля! С конвейра! Спокойнее, тебя люди слышат. Ты им спать не даешь. Вот сейчас спущусь на полянку, вызову вертолет, улечу к еб... морю, там и поплачу брату-киберу в железную желетку.
Не дожидаясь остановки винтов, впрыгиваю в темную кабину, шасси - в режим катапульты на 5 G, управление - ручное, ручку шаг-газ на максимум, старт! Пол плющит мне ребра, в глазах темнеет, земля проваливается вниз. Кто-то стонет в правом кресле. Анна.
- Хочешь, исполню одно желание, Мастер? Но только одно и самое-самое заветное.
- Не хочу.
- Ай-я-яй. Хочешь, но боишься. Посмотри на меня. Видишь, глаза зеленые, кончик языка раздвоен. А мочки ушей, подбородок. У меня экстерьер классической ведьмы. Волосы немного подкачали, но скажи - покрашу. Я не рассказывала, за что мою бабушку сожгли? Таланты передаются в третьем поколении, слышал? Я - оно и есть, третье. Теперь оглядись. Знаешь, где мы? Это Лысая Гора. И сегодня полнолуние. Оценил обстановку? Говори желание.
- Перестань.
- Ладно, тогда выберу сама. Слава Богу, за восемь лет в борделе мужиков изучила. Молодым нужна женщина. Верная и преданная. А зрелым нужно еще, чтоб эта женщина нарожала им детей. Так?
- Хочешь ударить побольнее? Зачем?
- Потерпи еще чуть-чуть. И через пять минут я позволю тебе носить меня на руках. Что нам нужно, чтобы получить драконью женщину? Нам нужно несколько драконьих сперматозоидов, кусочек драконьей ткани, одна яйцеклетка, организм - носитель и 13 лет толкового воспитания. Сперматозоиды ты дашь. Организм - носитель стоит перед тобой. Яйцеклетку можно тоже у него взять. Вообще, можно хоть лягушачью икру, все равно из нее ядро удалять, но мне родная больше нравится. Воспитывать поручим Титу и Лире. Тебя к детям на километр подпускать нельзя, зануду такого.
- Ничего не получится. Я моделировал на компьютере.
- Видела я эти записи. Дилетантский подход. Пытался пинками загнать природу в рамки. Получил кукиш с маслом и плохое настроение. Ты проверял модель двуполого размножения, так?
- Так.
- А надо было проверять двуполое внутриутробное почкование!
- Как это? Никогда о таком не слышал!
- Еще бы! Я это название только вчера придумала.
Прокручиваю в уме результаты своих экспериментов. Почкование подходит.
- Как ты до такого додумалась? Это же гениально!
- Подсмотрела тайком, как драконы размножаются.
- Анна, не шути, я поверить могу!
- Я серьезно. Один дракон - это ты. Твоя модель в компьютере. Второго, точнее вторую я из тебя сделала, когда хромосому Y на Х заменила. Данные томографического обследования оставила твои, а хромосомный набор подсунула новый. Прокрутила на компьютере год развития, и порядок! Из тебя такая матрона получилась! На семь тонн. Дальше - совсем просто. В нужное место, в нужное время подсунула твой сперматозоид. И через четыре месяца получила прелестную девочку длиной пятнадцать сантиметров. Для такой махины, как ты, родить такую кроху - все равно, что пописать. Никаких схваток, родовых мук. Даже завидно. И всего четыре месяца. Это то, что я выяснила вчера. А сегодня выясняла, могу ли я родить дракона.
- Можешь?
- Шутишь? Я же человек! Порода не та. Не смогу. Придется делать кесарево сечение. С такими эскулапами, как у тебя в Замке, нестрашно. Да, перед вынашиванием мне придется слегка забеременеть, чтоб перестроился организм и понизился имунный барьер. А на втором месяце сделать подсадку твоей ткани. И уж потом - внедрить в нее яйцеклетку. Начнется перерождение окружающих тканей. И через 13 лет ты получишь свою драконочку. Можно через 10, но 13 - ведьмино число, к обстановке подходит. И начнете вы плодиться и размножаться. И будет это хорошо. Ну как, будешь меня на руках носить?
- Анна... Хоть все тринадцать лет! Но откуда ты так здорово биологию знаешь?
- В Риме изучила. Хотела себе руку пересадить или вырастить. Только мои друзья химики не смогли синтезировать гормональные препараты. Я решила, что все это, все эти Повелители - красивая легенда.
Итак, я не биоробот, а обычный искусственный организм. Свободный, как птица! Хорошо быть настоящим! Стоп! Но в 22-м веке драконов не было. Если мы сейчас начнем размножаться, время не даст нам по зубам, как Повелителям? Вдруг начнется война между людьми и драконами? В которой нас истребят, так как драконов в 22-м не было.
- Анна, есть проблема. - Выкладываю свои сомнения.
- До чего с тобой трудно, Мастер. Да любой мужик за такое предложение мне бы пятки целовал. С виду ты такой решительный. Все знаешь, все умеешь, все у тебя получается. А как копнешь поглубже, все ощупью, все наугад. Ты сам-то хоть знаешь, чего хочешь?
- В самую точку, Анна. Знаешь такую карту - джокер. В определенных условиях может заменить любую. А теперь представь, что этот джокер попал на шахматное поле. Правила неизвестны, кто как бьет, где свои, где чужие, непонятно. Куда ходить, и вообще, кто ты сам, неизвестно. Все ощупью. Ошибся - цепью по носу. Обидно и очень больно.
Сирена ворвалась в мой сон. Скатываюсь с матраса, трясу головой. Сирена замолкает, включается на полную мощность трансляция. Голос Анны.
- Мастер, Тит, Лира, скорей в экранный зал!
На ходу смотрю на часы: 4-30 утра. Анна вчера дежурила в экранном зале, наблюдала за магистром. Чего-то ждала. Видимо, не ложилась. Догоняю Тита, подхватываю и несу. Так быстрее. Лира уже на месте
- Мастер, останови магистра. Только быстрее - говорит Анна бесцветным голосом. - Тут записи.
Давит на клавишу, загорается большой экран. На экране - обеденный зал Литмундского монастыря. Идет собрание. Анна несколько секунд смотрит на экран, потом медленно отходит к дальней стене и садится прямо на пол.
- Подведем итоги - говорит магистр с экрана. Вы не смогли найти альтернативного решения, поэтому в силе остается мой план. Весь район уже оцеплен четыремя зонами карантина. С завтрашнего утра все дороги будут перекрыты. Эти превентивные меры не позволят выйти эпидемии из-под контроля.
- Но от бирюзовой хвори умирают 99 из ста!
- Брат Хилтук, вы не поняли, что на карту поставлена судьба всего нашего дела. Что для вас дороже - тысяча лет борьбы или 80 тысяч всякого сброда?
- А если план провалится? Я имею в виду - если слуги дракона не умрут?
- Исключено. Они будут первыми, им некогда будет изготовить сыворотку. Пассивный период развития болезни длится месяц, а активный всего два-четыре дня. Прежде, чем они узнают, что заражены, болезнь зайдет слишком далеко.
- Хорошо, а каковы будут наши потери?
- Не более 1-3 процентов от прошедших вакцинацию.
- Что будет с драконом?
- У меня есть веские причины полагать, что бирюзовая хворь подействует и на дракона. Если же нет - остаются обычные яды.
- Я против. Этот план слишком опасен. Ставим на голосование.
- Голосования не будет, брат Фенимор. План принят к исполнению с разрешения Рима.
Экран гаснет, потом загорается снова. Качество изображения отвратительное, снято в инфракрасных лучах через занавеску, но можно разобрать, что магистр и еще один человек осторожно вставляют остроконечные ампулы в кармашки широкого кожаного пояса, вроде патронташа. Вызываю на экран время записи. Снято полчаса назад.
- Кто знает, что это за бирюзовая хворь?
- Искусственная болезнь, Мастер - отзывается Анна, оторвав пустой взгляд от пола. - Смертельная и очень заразная. Целый месяц ходишь, как здоровый, разносишь ее по свету, потом два дня горячки, и тебя уже нет. Магистр обманул братьев. Из них каждый десятый умрет. Не верю, чтоб Рим дал свое согласие. Для этого нужно созвать синод, а половина его членов - старые трусливые маразматики.

Предыдущая страница 31 Следущая страница


Одинокий Дракон

- Где сейчас магистр?
- Завтракает перед дальней дорогой. Лира, он начнет с твоего замка. Потом - замок Блудвилов. Дальше - пойдет по деревням. Будет заражать колодцы.
Лира вскакивает и бежит к выходу. Переключаю экраны, ищу магистра. Вот он, одевается. Приказываю всем ежикам-разведчикам в районе монастыря двигаться к перекрестку дорог у ворот. Лира! Она сейчас наделает глупостей.
- Тит, останови Лиру, приведи сюда. Она мне нужна здесь!
В районе монастыря 15 ежиков с огнеметами и около сотни поливальщиков и мышеносцев. Остальные огнеметчики разбросаны по всей округе. Я ведь отказался от плана сжечь технику, использовал их как простых наблюдателей. Вызываю все три вертолета и направляю на сбор огнеметчиков.
Врывается разъяренная Лира, в доспехах, с арбалетом в руке.
- Коша, верни вертолет! Мне нужно туда!
Чем ее занять? Чем бы ее занять?
- Садись за пульт, это приказ. Сейчас не до игр. Мне надо знать, кто из церкачей где. Особенно в фургонах на заднем дворе и пристройке.
Лира секунду раздумывает, потом арбалет и железные перчатки летят в угол, она уже за пультом.
- Оставь мне двух мышей для наблюдения за магистром, остальные твои, - наблюдаю, как лихо Лира берется за дело. Появляется Тит. Замечает Лиру и садится на свое место по аварийному расписанию.
Магистр тем временем приклеивает короткую бородку, усы. Типичный купец. Как там мои ежики? Дюжину огнеметчиков оставляю у перекрестка, остальных гоню к задней стене монастыря. От перекрестка до ворот метров триста, значит пять минут у меня есть. Распрашиваю Анну об искусственных болезнетворных микробах. Бирюзовая хворь - из самых опасных. Нулевая группа. То есть, как я понял, страшнее нейтронной бомбы. Даже вакцину делают на основе другого вируса. Генетического предка этого. Очень похожего, но не столь смертельного. До сих пор бирюзовая хворь нигде не применялась. Все, хватит думать. Это работа, просто работа. Грязная, гнусная, но необходимая. Дезинфекция. Кто-то должен ее сделать. Не Лира же. Ей и так хватило.
Магистр выходит из ворот. Несколько человек поднимаются на стену и смотрят ему вслед. У меня все готово. Не хочу, не хочу! Зачем я в это ввязался? Хоть бы лицом к лицу, а так...
Лира докладывает, что четыре человека, сопровождавших фургоны, в пристройке. Упаковывают вещи. Переключаю изображение с перекрестка на маленький экран перед собой и выключаю звук.
Магистр на перекрестке. На дорогу с четырех сторон вылетают ежики. Он останавливается, оглядывается. Тугие струи огня бьют ему в поясницу. Туда, где под одеждой спрятан патронташ с ампулами. Пылающая фигура подпрыгивает метра на два, падает на землю, извивается, сучит ногами. Огненные струи иссякают. Вторая четверка огнеметчиков занимает позицию и поливает огнем уже неподвижное тело. Последняя четверка обрабатывает землю в радиусе трех метров от тела. Там, где только что был человек, гудит огромный костер дымного пламени.
Переключаюсь на вертолеты. На трех бортах уже около полусотни огнеметчиков. На максимальной скорости и бреющем полете веду машины к задней стене монастыря. Смотрю на Лирины экраны. Все бегут к воротам. Но на заднем дворе крики не слышны. Гул вертолетов тоже слышен слабо. Сажаю машины, поток ежиков исчезает в норах под стеной. Вертолеты тут же улетают. Ежики занимают исходные позиции.
- Кто в пристройке?
- Четверо из фургонов, - отвечает Лира.
Дверь пристройки открывается, человек в белом халате прислушивается. Даю приказ. Один из ежиков разгоняется до максимальной скорости, подпрыгивает, как ядро бьет человека в живот, опрокидывает на спину. Трое других влетают в дверь, разбегаются по помещениям. Командую, и в доме раздаются четыре взрыва, слившиеся в один. Тут же в выбитые окна бьют струи жидкого огня. Обрабатываю огнем внутренние, потом наружные стены дома и землю перед ним. Дом превращается в кипящий огненный котел. Теперь - фургоны. Поливаю их огнем, взрываю нескольких ежиков под днищами. Из-под одного фургона растекается лужа жидкости, которая горит зеленым пламенем. Обрабатываю фургоны и землю вокруг, пока не кончается боезапас последнего ежика. Даю приказ отправить уцелевших ежиков на перезарядку, отхожу к стене и ложусь на пол рядом с Анной. Дезинфекция закончена. Если только бирюзовая хворь не вырвалась на свободу раньше. Осматриваю экраны. Человек двадцать стоят рядом с кругом черной, дымящейся земли. В центре - обугленная скорчившаяся фигурка размером не больше десятилетнего ребенка.
- ... которые были в них; и судим был каждый по делам своим. И смерть и ад повержены в озеро огненное. Это - смерть вторая. - бормочет Тит. - И кто не был записан в книге жизни, тот был брошен в озеро огненное...
"Это сделал я" - говорю я себе. "Я бросил их в озеро огненное. Я должен был это сделать и я это сделал". В голове ни одной мысли, в груди пусто. Лапы дрожат. С удивлением наблюдаю за собственным хвостом. Он живет своей жизнью. Судорожно извивается, сворачивается кольцами. Прижимаю его лапой.
Анна отрывает взгляд от пола.
- Отличная работа, Мастер, - говорит она тихим, бесцветным голосом. - Карантин уже объявлен, теперь здесь год никто из наших не появится. У тебя год спокойной жизни. Спасибо, что не тронул остальных.
Поднимается, медленно идет к двери, стаскивая на ходу куртку. Некоторое время тащит ее за собой, потом отпускает, уходит. Куртка остается на полу темно-красным пятном. Долго-долго смотрю на дверь. Темно-красное пятно на светлом фоне пола... Что-то это обозначает. Я должен вспомнить. Где-то такое уже было...
Вскакиваю, вышибаю корпусом дверь, бегу за ней. Предметы одежды, как маячки, указывают путь. На балкон. Она стоит обнаженная на самом краю и смотрит на солнце. Бесшумно пробегаю последние двадцать метров, цепляюсь, чтоб затормозить, лапой за косяк, разворачиваюсь, обхватываю ее хвостом за талию и оттаскиваю от края.
- Больно же, Мастер. - сдавленно стонет она. - Верно Лира говорила, ты всегда успеваешь. Я сейчас на тебя жизнь поставила, гадала, успеешь ты, или нет, прежде, чем до ста досчитаю.
На балконе холодно, поэтому прижимаю ее к себе, заворачиваю в перепонку крыла.
- Бесполезно, Мастер. - говорит она. - Не будешь же ты меня вечно караулить.
- Анна, это самый легкий, и потому неправильный выход.
- Мастер, ты совсем книжек не читаешь - грустно улыбается она. - Во всех романах пишут: "Смыть кровью позор предательства". Темный ты, Мастер. Но все равно - спасибо.
- Какое предательство? Ты город спасла! Тебе там памятник поставят.
- К черту этот город. Хоть бы он сгорел дотла. Вместе с борделем.
- Ну хорошо, летим в Литмундский монастырь и проведем там голосование, которое магистр не дал провести. Если церкачи проголосуют за проект магистра, я сам тебя с балкона столкну, идет?
- А если нет?
- Тогда ты станешь новым магистром Литмундского монастыря. Там давно пора навести порядок.
От этих слов Анна вся напряглась. Видимо, я опять что-то не то ляпнул.
- Идет, Мастер. Я возвращаюсь в монастырь. Пусть будет, как ты сказал. - Вырывается и уходит к себе, подбирая по дороге одежду.
- Анна, постой...
Анна вернулась в монастырь. Замок сразу как-то опустел. Из вещей взяла только одежду и гитару. От коммуникатора отказалась. Связалась через ежиков со своей командой в Пиитетовой пустыни и перевезла на вертолете около 30 человек в Литмундский монастырь. Разумеется, тайком от начальства. Пиитетский совет, прочитав ее записку, пришел в бешенство. Анна же провела скоротечную предвыборную кампанию и уже вечером одержала победу на выборах, значительно потеснив двух других претендентов. Запугав одних, пообещав защиту от леди Тэрибл другим, она получила 70% голосов и была избрана магистром Литмундского монастыря на пятилетний срок.
Еще перед ее уходом мы провели совет, на котором было решено установить по району карантин сроком 45 суток. Магистр неоднократно отлучался из монастыря и вполне мог выпустить заразу в мир, не дожидаясь официального разрешения Рима. Или наоборот, с целью получить таковое. Народу решили объявить, что эпидемия свирепствует где-то за Литмундом, не указывая точного места. Поскольку патрули церкачей перекрыли все пути сообщения, опровергнуть эту информацию черезвычайно трудно.
На следующий день Анна послала по деревням гонцов с барабанами скорби. Гонцы зачитывали приказ монастыря, запрещающий под страхом смерти посещать соседние деревни в течении полутора месяцев. Я записал тревожный гул барабанов, надиктовал аналогичный текст от имени леди Тэрибл и послал вертолеты транслировать запись через мегафоны.
Анна ведет себя непонятно. Приказала зарыть норы ежиков под стеной, и сделать одну рядом со створкой главных ворот. Строжайше запретила кому бы то ни было трогать ежиков, однако сама ловит всех подряд, выносит за ворота, и там отпускает. Через некоторое время эта процедура по молчаливому согласию сторон сократилась до окрика: "Ежик, стой!" и красноречивого жеста в сторону ворот.
На третий день в монастыре состоялось второе всеобщее собрание, созванное по инициативе брата Полония и "фракции мокрых штанов", как окрестил их Тит. Брат Полоний, напуганный до дрожи в коленках страшной смертью магистра, напомнил присутствующим, что леди Тэрибл приказала отменить патенты на грамотность и открыть гимнасии. Началась шумная перепалка. Анна не вмешивалась около получаса, пока дело чуть не дошло до потасовки. Потом объявила свое решение:
1. Отменять патенты никто не собирается. (Шумное ликование в стане старообрядцев)
2. Патенты будут выдаваться бесплатно. (Настороженное молчание)
3. Наказание за книгочейство без патента придется отменить.
4. Организация гимнасий после снятия карантина поручается брату Полонию. (Сдержанные усмешки)
5. Брату Полонию же поручается провести в монастыре цикл лекций и семинаров по темам: история церкви, история Пришествия, цели и задачи церкви в настоящем и будущем. Присутствие на занятиях для всех обязательно. Планы лекций и семинаров утверждаются лично магистром. (Всеобщее уныние и сдержанное недовольство.)
6. По утрам во дворе монастыря будет проходить торжественная линейка с подъемом флага, оглашением новостей и приказов.
7. Собрание закрыто, все свободны.
Обо мне - ни слова. Точнее, в контексте проскальзывало, что есть мол такой дракон на посылках у леди Тэрибл. По-моему, это хорошо.
Объявление карантина добавило забот. Во-первых, в Замке ночевало почти четыре десятка ребятишек из различных деревень. Во вторых, Сэм остался в замке Деттервилей, а его мать - у нас. Бедная женщина плакала и умоляла отпустить ее к мужу или сыну. Под конец разозлилась, и совсем перестала меня бояться. Ну не мог я ее отпустить, не мог. У меня сорок детей на руках, и два мужика на всю ораву. Детишки тоже скучают по родителям.
Селяне - интересный народ. В первый день объявления карантина были жутко напуганы. Но уже на второй каждый решил, что карантин, конечно, нужен, но конкретно его не касается. Пришлось принять драконовские меры. Кого пугнул огнеметом, кого усыпил газом. Вскоре выработал алгоритм и поручил контроль за перемещениями селян главному компьютеру. Алгоритм простой. Ежик усыпляет перебежчика, вертолет подвозит четырех киберов - двух ремонтников-универсалов и двух спортивных, из зала фехтования, с огромными двуручными мечами. Ремонтники кладут нарушителя на кусок брезента и тащат в родную деревню ногами вперед. Спортивные киберы идут сзади и время от времени, будто от нечего делать, показывают приемы владения мечом. Дотащив, сваливают задом в лужу, если мужик, или на травку, если баба, и дают понюхать нейтрализатора.
Тит подсказал решение проблемы родителей и детей. Посоветовал в каждой деревне установить коммуникатор с большим экраном. Обсудив с Лирой и Мерлином, разработали проект типового узла связи. Небольшой домик, на крыше ветряк, на чердаке аккумуляторное и антенное хозяйство, в зале пять метровых экранов, пять телепередатчиков, пять клавиатур с двадцатью четыремя клавишами 6 х 5 сантиметров. На клавишах - название

Предыдущая страница 32 Следущая страница


Павел Шумил

и фотография деревни, так как читать умеют единицы. Всем хозяйством управляет один компьютер и кибер-посыльный. Функции кибера - поддерживать чистоту и порядок в помещении и оповещать абонентов о вызовах. Первый узел мы развернули в Замке, следующие - по деревням, дети из которых застряли у нас из-за карантина. Дальше - по крупным деревням, потом - по всем остальным. Все работы вели киберы. Их легко дезинфецировать. Первыми освоили узлы связи дети, побывавшие в Замке. Потом - их родители. Потом мужики. Последними - бабы. Но зато эти - всерьез. Расставили видеотерминалы так, как им удобней, по углам, натащили лавок, скамеек и скамеечек, цветных половиков и ковриков и начали устраивать вечерами посиделки. С шитьем, вязанием, грудными детьми, заунывным пением и частушками. Человек двадцать в зале, да 80 на экранах. Жуть. Мужику войти страшно.
Анна запретила устанавливать узел связи на территории монастыря. Лира поручила киберам установить его снаружи, недалеко от ворот. Анна запретила киберу посыльному появляться на территории монастыря, велела передавать вызовы монастырскому привратнику. Впрочем, как только узел заработал, первая испытала его, побеседовала с Лирой, Титом, Мерлином. Потом созвала небольшое собрание и объяснила всем церкачам, как пользоваться узлом. Со мной беседовать отказалась. Впрочем, это неважно. Каждый день я посылаю ежика встретить ее после обеда. В первые дни ежик сразу отсылался за ворота. Позавчера был назван колючкой и поглажен по спинке. А сегодня я задержал ежика на десять минут. Анна волновалась и нервничала. Когда ежик все-таки появился, успокоилась и сказала: "Пошел вон, бездельник!" И даже погрозила кулаком.
Взялся за приручение церкачей из мобильного корпуса. Отправил в Пиитетову пустынь два вертолета. На одном - 12 тонн продуктов. Соль, сахар, мука, мясные консервы в банках, сгущенка. На другом всякая мелочь типа гвоздей и инструменты. Кроме простых - молотков, топоров, коловоротов, рубанков - все для развертывания кузницы и хорошей мастерской. Вертолеты, сохраняя строй, дважды на минимальной высоте облетели Пиитетову пустынь, вызвав тихую панику. Потом синхронно приземлились во внутреннем дворе. Пока универсальные киберы разгружали, внушительного вида спортивный кибер с двуручным мечом на боку вручил запечатанный пакет какому-то обалдевшему церкачу. В пакете кратко перечислялись последние новости. Подтверждалось объявление карантина. Подтверждался приказ перекрыть перевал. Сообщалось об уничтожении магистра и лаборатории эпидемиологов (без уточнения, до или после акции по заражению). Прилагалась стенограмма протокола собрания по выборам нового магистра. В конце сообщалось, что Анна поручила Дракону переправить кое-какие мелочи в Пиитетову пустынь. Подпись - Анна, магистр ордена Пришествия Литмундского монастыря. Разумеется, все сообщение написано почерком Анны, синтезированным компьютером. Очень довольный собой, я через узел связи отправил Анне отчет о проделанной работе и сел ждать. Через 15 минут разъяренная фурия, больше напоминающая дикую кошку, чем Анну, ворвалась в узел. Минут пять я слушал не перебивая, потом попросил кибера на том конце включить на пять секунд аварийную сирену. Это подействовало.
- Согласен, я собачий ребенок, гибрид вампира с крокодилом, свинья подколодная в четвертом поколении. Повтори свои вопросы еще раз и помедленнее.
- Зачем ты это сделал? Пошли вон, суки! - последнее не мне, а привратнику и охранникам ворот, прибежавшим на звук сирены.
- Фу, как грубо.
- Не могу иначе. У меня 150 мужиков, их надо в железной узде держать. Если расслаблюсь, они мне монастырь в бордель превратят. Ну так зачем ты это сделал?
- У тебя 150 мужиков, а в Пиитетовой пустыни 400. Когда карантин кончится, у кого больше власти будет?
- Поэтому ты решил их подкормить.
- Поэтому я решил их подмять. Под тебя. Пусть пока привыкают к мысли, что ты для них - Бог и царь. Папа римский. Будешь время от времени передавать им какие-нибудь приказы, обязательные к исполнению. И подбрасывать в нужное время нужные вещи. Например, варежки зимой. Кончится карантин, ты их тепленькими получишь, вместе с потрохами.
- Ты не их, ты меня под себя подмял. Ну чего так удивленно смотришь? Мастер, ну почему, почему ты не оставишь меня в покое, а? То пряник дашь, то в душу плюнешь.
Опять обидел. Хотел, как лучше, а получилось... как всегда.
Лира всерьез занялась заселением Замка. Недалеко от Литмунда имеет место быть приют для подкидышей. Кто-нибудь, обычно мать, приносит ребенка, кладет на широкую галерею и звонит в колокол. Сама скрывается в парке. Через некоторое время выходит сестра и забирает ребенка. Лира повадилась перехватывать молодых матерей в густом парке и устраивать им допрос. Причем, такой допрос, что не приведи Господи! Во первых, дело, как правило, происходит поздно ночью. Во вторых, женщину окружают 4 ежика, которые работают стереоколонками. Бедняжке кажется, что та, которая задает вопросы, ходит невидимой вокруг нее. То ли добрая фея, то ли привидение. Откуда у Лиры такая страсть к театральным эффектам? Неужто от меня? Если выясняется, что женщина подходит по каким-то, одной Лире известным критериям, один из ежиков выпускает облако сонного газа, и киберы грузят добычу на вертолет. Пробуждение обставляется с максимальной пышностью. На крестьянских девушек это очень действует. У метода только два недостатка: Во первых, к сорока сравнительно взрослым непоседам прибавилось еще 5 грудных детей. Во вторых, нарушение равновесия полов: Прибавилось 5 девушек и только один парень, отец одного из грудников. И тот оболтус. В голове - ветер, руки не тем концом вставлены.
Я по-прежнему вою на Луну. С каждым днем все больше чувствую свою ненужность. Машина запущена, процесс пошел. Главный компьютер набирает опыт создания новых баз, обучения детей. А это - краеугольные камни нашей программы. Перспективный план развития может разработать Лира. Недавно вызвал на экран план развития базы и даже икать начал. От замка Деттервилей запланирована прокладка тоннелей к замку Блудвилов, Литмундскому монастырю и приюту для подкидышей. От второй базы - к Пиитетовой пустыни. Суммарная длина тоннелей - больше двухсот километров.
Изучил в файлах медицинского компьютера все, что относится к размножению драконов. Так и не понял, в чем разница между обычным внутриутробным развитием плода и двуполым внутриутробным почкованием. Но Анна разницу видит, и компьютер тоже. Оказывается, главный компьютер больше 300 часов занимался генным проектированием драконочки на основе моей генной матрицы. 300 часов умножить на 16 тысяч процессоров, это не шутки! Потом аппаратура генной лаборатории собирала хромосомный набор по проекту и выращивала культуру ткани. Вот она, эта ткань драконочки, в холодильнике. Больше двух граммов. Аккуратно закрываю крышку холодильника и совсем забываю, что нужно контролировать эмоции. Прибегает Лира. В мокром переднике, с закатанными по локоть рукавами - из яслей, купала малышей. Учится быть мамой. Это у нее называется "Лабораторная работа по основам продолжения рода". Несколько двусмысленно утверждает, что учиться нужно на чужих ошибках. Тащит меня к вертолету, летим к морю. Оказывается, от моих переживаний все девчонки в Замке плачут, особенно грудные. Погода под стать настроению. Свинцовые валы неторопливо обрушиваются на берег. Серое небо, серое море, пожухлая трава. Лира требует, чтоб я объяснил, что со мной происходит. Расправляю правое крыло с бахромой сорванной перепонки. Потом рассказываю об открытии Анны и опасности войны людей с драконами. О всех прелестях односторонней эмпатии, когда все чувствуют твои эмоции, а ты - нет.
- Коша, нужно держаться. - заявляет Лира.
- А я что делаю?
- А ты страдаешь, - шмыгает носом. - И от этого все страдают.
- Хорошо. Выстрою себе берлогу у Волчьих гор, перееду туда. Будешь навещать меня по выходным.
- Коша, тебе сейчас никак нельзя уезжать. Без тебя все развалится.
- Почему? Все налажено, все работает. Никто на нас не охотится, церкачи не докучают.
- А взгляд Дракона?
- Что взгляд дракона?
- Ты серьезно не знаешь?
- Я же тебе говорил, мыслей читать не умею.
- Мы с Анной думали, ты знаешь. Когда ты рядом, никто врать не может. Ну не то, чтобы совсем не может, просто очень стыдно. Анна говорит, такое впечатление, будто все знают, что ты врешь, только в глаза плюнуть стесняются. Мы решили, что это и есть то, что в легендах называют "взгляд дракона". Коша, а ты не можешь передавать свои чувства послабее, как раньше?
Опять все вокруг знают про меня больше, чем я сам. Почему так?
- Расскажи об этом поподробнее.
- Ну, раньше, до того, как меня Деттервиль похитил, я тебя еле чувствовала. Только когда ты рядом был. Сэм тебя и рядом не чувствовал. А теперь я тебя за километр чую. А Сэм, Тит и другие мужчины - если вы в одной комнате.
Что произошло за это время? Во первых, с кем произошло? Сэм не менялся, а я опять головкой стукнулся. Значит, со мной. Теперь - что произошло. Я поломал все косточки, которые смог, и начал регенерировать. В крови появились какие-то гормоны, управляющие регенерацией. Нейроны, видимо, решили, что их это тоже касается и наладили дополнительные связи. Нет, чтобы умнее стать, так я начал, как хорошая радиостанция, транслировать в эфир свои эмоции. Если еще раз стукнусь, меня, наверно, и в Литмунде услышат. Или все смогут читать мои мысли. Буратино, ты сам себе враг. Анна говорит, у меня девять жизней. Тогда эта - третья? Господи, каким монстром я в девятой жизни буду...
Лира просит перевести то, что я машинально нацарапал на песке. LIVE - EVIL. Жить - зло. Англичане - мудрые люди. Как в детской загадке - ответ тут же, написан задом наперед. Перевожу.
- Но почему, Коша? Ведь все идет, как ты задумал. Мы строим новые базы, учим людей. С церкачами поладили. А крыло у тебя новое вырастет.
- Наверно, потому, что мечта драконов заключается вовсе не в строительстве новых баз. Я сейчас даже не помню, о чем мечтал до того, как Тита на болоте встретил. О чем думал, помню, а о чем мечтал - нет. У тебя есть мечта?
- Конечно, есть. Раньше я мечтала стать леди. Потом - отомстить магистру. А теперь мне надо продолжить род Тэриблов. Чтоб совсем не угас. Я ведь последняя осталась.
- Вот-вот.
- Ой, Коша, прости! Ты ведь тоже последний... А ты точно уверен, что драконов не было в 21-м веке?
- Точно.
- А в 22-м?
- На 90 процентов.
- А в 23-м?
- Не помню.
- Значит, в 23-м веке драконы могут быть. А десяток драконов в 21-м веке погоды не испортят! Ты сам говорил, людей - миллиарды, а драконов будет совсем немного. С исторической точки зрения никто и не заметит.
- Ничего это не значит. Это значит только то, что я не знаю. Повелители уже пытались обмануть время. Сама видишь, чем кончилось.
- По-моему, ты просто трусишь.
- Правильно. Трушу. Мне нельзя рисковать. Если б дело меня одного касалось...
- Ага, Блудвил то же самое говорил: "Я не за себя боюсь, а за сына". А кто трусит, тот никогда не побеждает.
- Глупенькая, может я как раз и боюсь победить. Человеческая самка сколько детенышей может родить за свою жизнь? Меньше двух десятков. А драконская? По два каждый год. И это так, между делом. Никаких неприятных ощущений и родовых мук. Ты знаешь, сколько лет живут драконы? Никто не знает. Компьютер так и не обнаружил предела. Живут, пока не надоест. И каждый год по два дракончика. А у тех через десять - пятнадцать лет - еще по два дракончика. Уяснила, сколько нас может стать к 23-му веку?
- Коша, я не знала. Но все равно, за счастье нужно бороться. Ты сам так говорил.
- Все правильно. Тебе нужно бороться. Это твое время, твоя планета. А я здесь - как заноза в пятке. Выполню свое предназначение и исчезну без следа. Вот послушай:

Предыдущая страница 33 Следущая страница


Одинокий Дракон

На Земле мы не навсегда.
Только на время.
- По-моему, это из японской поэзии. Правда, красиво?
- Не знаю. Ты любого переспоришь, но ты не прав! Мы с Анной обязательно что-нибудь придумаем. А еще я хотела тебе предложить сшить перепонку из брезента, если тебе вертолет не нравится.
- Перепонка из брезента... Перепонка... Если ее надеть на крыло, как перчатку, пристегнуть у хвоста... Лира! Ты умница! Нет, спереди тоже надо пристегнуть... Если сползет, я опять шлепнусь. Получается сбруя, как на лошади. Ремень под крылом - и к хвосту... Летим скорей назад!
Подходим к моей комнате и обнаруживаем, что к двери крест накрест приварены два солидных швеллера. Смотрю на Лиру, она на меня. Отлавливаю кибера и спрашиваю, что это значит. Кибер не в курсе. Главный компьютер информационной централи тоже не в курсе. Компьютер инженерной базы выделил трех киберов-ремонтников на 30 минут для монтажно-сварочных работ по приказу человека. Какого человека, что за работы, не знает. Компьютер склада выдал два швеллера киберам. Ищем киберов. Все трое ничего не помнят. Видимо, получили приказ забыть. Даю задание прочитать содержимое черных ящиков нашкодивших киберов. Черные ящики пусты. Записи стерты около часа назад. Выясняем, кто стер содержимое черных ящиков. По косвенным уликам находим еще одного кибера. Сам он тоже ничего не помнит, но в его черном ящике сохранилась запись, что приказ стереть черные ящики злоумышленников исходил от одного из них. Что называется, концы в воду. Видимо, кто-то из вундеркиндов подшутил. Вот они все, из-за угла выглядывают. Иначе чего бы они здесь столпились? Приказываю киберам срезать швеллеры и открыть двери. На столе фотокопия записки:
Эх, Мастер! Ну нельзя же быть таким беспечным
Анна
И силуэт драконочки, нарисованый одним движением пера.
Интересно получается. Детишек куда не надо не пускаю, а любой церкач может... В системе безопасности базы огромная дыра. Анна, со свойственной ей деликатностью, тонко намекнула...
- Здорово! Как ей это удалось? - спрашивает Лира.
- Через узел связи. Вызвала кибера и объяснила ему, что делать. Твой магистр из нас мокрое место бы сделал.
- Нет, это понятно. Как она дракона нарисовала!
С брезентовым протезом перепонки оказалось все далеко не так просто, как хотелось. Во-первых, прочность материала. Во-вторых, упряжь, которая должна одеваться на меня, чтобы удерживать перепонку. В третьих, протез не должен мешать нарастать настоящей перепонке. Пришлось пойти на крайний шаг - продырявить левую, здоровую перепонку в трех, а растущую правую - в семи местах. Иначе упряжь скользила и не удерживала перепонку так, как надо. Чтоб дырки не зарастали, в них вшили кольца из пластика с губчатой окантовкой. Жду с нетерпением, когда кольца врастут в ткань перепонки. Шляюсь по замку, заглядываю во все двери, и ни на чем не могу сосредоточиться. Обнаружил в одной аудитории электроорган, настроенный под клавесин. Попробовал на нем играть. Пальцы что-то помнят, только клавиши такие маленькие, что нажимаю на три сразу. Заказал на инженерной базе инструмент моих габаритов.
Вторые сутки не могу оторваться от электрооргана. Играю все подряд. Встроенный в орган процессор ведет нотную запись и передает все в главный компьютер. Иногда я вспоминаю композитора, год написания, название и диктую в микрофон, иногда историю написания произведения, чаще только название или композитора. О некоторых вещах ничего не помню, кроме самой музыки. Не успеваю кончить одну, как в мозгу уже звучит следующая. Вчера играл классику. Баха, Моцарта, Вивальди, Чайковского. Переключал орган с клавесина на скрипку, с рояля на семиструнную гитару. Орган - чудо! Одно движение хвоста (регистры удобней переключать хвостом), и виола помпеза превращается в арфу, саксофон, английский рожок или барабан. Сегодня попробовал записывать произведения для нескольких инструментов или голоса и сопровождения. Записываю сначала один инструмент. Потом пускаю запись на наушники, записываю следующий. Подпрыгивая от нетерпения, играю 142 такта паузы на последнем, каком-нибудь геликоне. А в висках уже стучит новая мелодия.
Пятый день музыкального запоя. Только что записал песню голосом Барбары Стрэйзон. Где-то семидесятые или восьмидесятые годы 20-го века. Даже названия толком не помню. Что-то насчет женщины и любви. Прослушал, хотел подправить одно место, и сорвал голос. Подошел к зеркалу, увидел себя. Глаза ввалились, красные. Нос сухой. Левое веко дергается. Когда же я спал последний раз? Напиваюсь воды из-под крана и ложусь. Прямо на пол, не отходя от умывальника. Последняя мысль - хорошо, что линолеум мягкий.

Б И О Р О Б О Т

- Лира, не буди меня, пожалуйста. Я устал.
Это мой голос? Сипение проколотой шины.
- Мастер, с тобой все в порядке?
- Анна? Ты? Что случилось? Эпидемия? - поднимаю голову и оглядываюсь. Анна в легком скафандре, как космонавт. Стоит передо мной на коленях. За ней - Лира. Мордашка заревана, опухшая. Тут же встревоженный Тит. Двери вскрыты с помощью сварочного пистолета. Были двери... Ах, да, я же их запер изнутри, чтоб не мешали записывать. И отключил все каналы связи. За дверьми - столпотворение. Мерлин пытается отогнать любопытных.
- Ты заперся неделю назад. Ни на что не отзывался. Мы стучали и в дверь и в стены. Сначала от тебя шла в компьютер информация, а последние два дня совсем ничего.
- Я записывал музыку и очень устал. Кажется, четыре дня не спал. Или пять. А почему ты в скафандре?
- Ты разве забыл? Карантин. С тобой точно все в порядке?
- Не совсем. Голос сорвал.
Анна встает, поднимает Лиру и тянет за собой в коридор.
- Ты слышала? Он устал! Мы себе места не находим, а он дрыхнет! Крокодил пернатый! Ух, что я с ним сделаю! Он у меня будет на коленях прощения просить! И не получит!
- Анна, ты не понимаешь, тут какая-то тайна. Коша пять дней без перерыва работал, я чувствовала. Значит, это очень важно.
Голоса удаляются по коридору. Выходит, я пять суток работал, потом двое спал. Подхожу к зеркалу. Ребра болят. Отлежал. Кожа свисает складками, мослы выпирают.
- Ну и напугал ты нас, - говорит Тит. - Ломаем дверь, а ты на полу лежишь как мертвый. Лира третий день не спит, с ума сходит. Это на самом деле так срочно было, то, что ты делал?
- Подожди, Тит, дай подумать. Нет, конечно, нет. Времени - вагон. Что же со мной было? Как с цепи сорвался... Дай, я сначала поем, подумаю, а потом все расскажу.
Идем в столовую. Какая-то добрая душа уже накрыла для меня стол. Вызываю главный компьютер, включаю запись своей музыки и начинаю есть. Точнее - жрать. С сопением, урчанием и чавканием. В дверях - толпа. Знаю, что веду себя неприлично, но ничего не могу поделать. Глотаю все подряд, обжигаясь и не прожевывая. Выхожу из столовой с набитым брюхом и неутоленным чувством голода. В коридоре ждут Анна с Лирой.
- Наелся, куцехвостый? Идем, отчитываться будешь. - Анна хватает меня за складку шкуры и тащит в экранный зал.
- Так чем же ты пять суток занимался? - начинает она допрос, когда все рассаживаются.
- Музыку записывал, - выясняю у компьютера, что за пять с небольшим суток я записал 53 часа непрерывного звучания. Если учесть, что в некоторых вещах было 4 инструмента и 2 голоса, это просто невероятная цифра. Включаю наугад запись. Вивальди. Лира слушает, открыв рот. Титу в детстве медведь на ухо наступил. Или мамонт.
- Это, конечно, здорово, но сколько времени мы будем слушать? - Анну нелегко сбить с курса.
- 53 часа с минутами. - переключаю на другую запись. Бах. Орган. Как раз то, что нужно.
- Коша, это все ты сам придумал?
- Нет, к сожалению. Это написал Иоганн Себастьян Бах.
- Мастер, я никогда не слышала о таком композиторе. Откуда он?
- Он из другого мира, Анна. В этом мире его не было и не будет. А вот еще запись. Вольфганг Амадей Моцарт. 1756-1791 от рождества Христова. В этом мире его тоже не было. Все, что от него осталось, хранится в моей памяти. Теперь еще - в главном компьютере.
- Убедил, длиннохвостый. Ты был занят делом. Но неужели трудно было Лире на ушко шепнуть, чтоб не волновалась. Я - ладно, обойдусь без твоих ежиков. Но ей сейчас волноваться нельзя. Ты понял?
- Вот мы и подошли к самому неприятному. Спроси у Лиры, часто я за работой забываю о еде и сне?
- Ни разу!
- А сейчас я, как кибер, пять суток не ел, не спал, пока не сорвал голос. О чем это говорит?
- Вместо брюха задумался о нетленном.
- Спасибо, ты хорошо обо мне думаешь.
- Коша, ты это - чтоб малышки не плакали?
- Нет, я о них забыл.
- Может, тебя кто-то заставил?
- Да, наверно, так можно сказать. На самом деле - еще хуже. Меня не заставили, меня запрограммировали. Я уже говорил, что я - биоробот. Вырастили где-то, накачали по самые уши информацией и впихнули в ваш мир. Неделю назад заработала одна из заложенных в меня программ. Видимо, совпали какие-то ключевые условия, и она заработала в полную силу.
- Мастер, мы же разобрались уже, что ты обычный дракон. У тебя дети могут быть.
- Нет, Анна. Мы просто установили, что я биоробот, способный к двуполому размножению. Робот отличается от разумного существа не материалом, а тем, что у него в черепушке заложено. У меня там программы, значит я робот. Правильно? Сейчас сработала одна, и я превратился в музыкальную шкатулку. Потом может сработать другая, и я сяду писать "Войну и мир" Толстого. Был такой писатель. И напишу без передыха все четыре тома, если с голоду не сдохну.
- Отговорки, ты, Мастер, ищешь. Засунул меня в монастырь, чтоб не мешалась, Лиру - в кузницу, теперь в ясли, а сам маешься от безделья, на луну воешь.
- Ой, Коша, перестань грустить, сейчас опять малышки заплачут. А тебе, Анна, нельзя так говорить! Коша ни разу своего слова не нарушил. Обещал мне помочь отомстить врагам - выполнил. Обещал земли и замок вернуть - у меня теперь три замка. Не знаю, что с ними делать. А ты - мечтала руку получить - получила. Хотела магистром стать - стала.
- И кому из нас от этого лучше? Кто счастлив? Назови хоть одного! Мастер на луну воет. Тебя по ночам кошмары мучают. Я в себе разобраться не могу. Не знаю, где свои, где враги. Мои люди спрашивают, воюем мы с драконом, или заодно с ним. Отвечаю - сами думайте. Кстати, мастер, есть ведь у меня специалист. Влезет тебе в извилины, каждую мысль измерит, взвесит, мокрой тряпочкой протрет и на нужную полочку поставит. Всю постороннюю гадость из твоих мозгов вычистит. И будешь ты не киберусом, а самим собой. Как идея?
- А ваш мир никогда не узнает, кто такие Прокофьев, Скрябин, Шекспир и Марк Твен.
- До чего с тобой трудно, Мастер. Приносишь тебе ключи от счастья на золотой тарелочке, так ты все равно найдешь отговорку. Все, хватит с меня. Буду жить, как хочу, рожать от кого хочу. Если ждать, пока ты надумаешь, умереть можно. Дай слово дракона, что не полезешь в мою личную жизнь.
- Подожди, Анна, так нельзя...
- Я не о политике. И так твои идеи в жизнь толкаю. Я о личной жизни. Даешь слово?
- Разве я когда-нибудь...
- Даешь?
- Даю.
- Слава Богу. С этим покончили. Лира говорила, тебе крыло сшили. Прокатишь меня?

Предыдущая страница 34 Следущая страница


Павел Шумил

- Черт! Забыл! Где оно?
Крыло оказалось так себе. Совершенно не чувствую потоков воздуха под искусственной перепонкой. Ремни режут брюхо, сползают, грозя порвать здоровую перепонку. Мышцы атрофировались от долгого безделья. Нужно доводить конструкцию до ума. Но в принципе летать можно. Парить, планировать. Если не лихачить и не выпендриваться на трех G.
На балкон высыпала вся наша публика. Часа два я тренировался у всех на виду, устал, как собака, но вернулся довольный и счастливый. По свежим следам направился на инженерную базу вносить изменения в крыло. Киберы заканчивают сборку очередного вертолета. Другая компания киберов загружает во второй вертолет детали ветряка, компьютеры, еще какую-то аппаратуру. Рядом Анна с Лирой. Опять что-то замышляют. Просто удивительно, как они сошлись. Все-таки Анна вдвое старше, и характеры совсем разные. Увидели меня, покраснели и набросились с двух сторон.
- Мастер, перестань подслушивать и выметайся. Мы о тебе говорим, - вытолкали за дверь. Иду в экранный зал выяснять новости. Серьезных - никаких. Горный комплекс дает руду. База перешла на самообеспечение на 80% по ассортименту и 98% по весу промышленных изделий. Остальная мелочевка в избытке имеется на складах. На скалах вокруг вертолетной площадки монтируется три десятка ветряков. Это решит наши энергетические проблемы. Лира организовала в Замке больницу. Любой может в нее попасть, даже симулянт, но с условием, что домой вернется только после окончания карантина. А пока добровольно-принудительно больные учат грамоту. Сэм лишился возможности в открытую распространять велосипеды, поэтому дал приказ киберам развозить их по ночам на вертолетах и оставлять в лесу рядом с деревнями. Медленно, но верно двухколесный ускоритель прогресса проникает в крестьянские массы. Как сказано! Жаль, зима наступает. На что зимой велосипед? Может, сразу приступить к электрификации всей страны? На основе ветряков. Экологически чистых и интуитивно понятных. Зимой ночи дли-инные. А тут лампочку на потолок, книжку с картинками в руки. Двух зайцев одним ударом. А что, ветряк на крышу, аккумулятор на чердак и лампочки на 36 вольт по всему дому. Только ветряки надо не очень мощные, и в аккумулятор ограничитель поставить, чтоб мужики чувствовали связь между силой ветра и яркостью лампочек. Пусть ругаются, по два, три ветряка ставят. Зато думать будут, поймут, откуда электричество берется. Если слишком мощный ветряк поставить, будут думать, что электричество не от ветра, а от Бога. Слишком хорошо тоже плохо. По-моему, здорово придумано! Как там Пушкин говорил? Ай да Пушкин, ай да сукин сын! Ай да Коша, не будем уточнять! А к весне насчет телевизоров подумаем! Главное - чтобы не было культурного шока. Пусть пока к узлам связи привыкают. Можно еще хитрее сделать - ставить только тем, у кого патент на грамотность есть. Пусть знают, что ученье - свет! Неученых - тьма... Райкин.
Заношу идеи в компьютер, в генеральный план развития. Честно говоря, планом это назвать нельзя. Так, заметки на тему. Надо будет всерьез заняться планированием, систематизировать, составить сетевой график, альтернативные варианты...
Заходит попрощаться Анна. Хвастаюсь последними идеями. Анна морщит лоб.
- Мастер, ты как ураган. У нас веками разрабатывают планы форсированного развития, медленные, осторожные. А ты прешь как бешеный слон. Трех месяцев не прошло, уже видеокоммуникаторы по всем деревням. Знаешь, через сколько лет у нас первая электролампочка запланирована? Если старым записям верить, Повелителям, и то такие темпы не снились. И все тебе удается, все получается. Вот ведь что удивительно. Не живешь, а играешь. Ты говоришь - культурный шок, культурный шок. Я сомневаться стала, существует ли он вообще. У тебя бабы на узлах связи посиделки устраивают, по часу ругаются, кому первому кибер пол мыть будет, или дрова колоть.
- Об этом я не знал. Безобразие нужно или прекратить, или узаконить. Очередь, например, установить. Расписание на стенку повесить. Пусть читать учатся.
- Ага, весь ты в этом. Теперь, кажется, понимаю твою методу. У нас в Риме это называется ползучий эмпиризм. От жизни идешь, не от теории. Только щелочку покажи, ты весь туда влезешь. Хочешь еще идею дам? Лира говорит, вам людей не хватает. А на Островах Восходящего Солнца мы рождаемость ограничиваем, младенцев топим. Хватит тебе 40 тысяч малышей в год?
- О, Боже...
- Понятно. Когда будешь готов к приему, свисни. А сейчас прощай. И береги Лиру, - выходит.

П Е Р В Ы Й И З Р О Д А

Заношу предложение Анны в компьютер. Теперь надо заняться старыми мозолями.
- Компьютер, кто такие Повелители?
- Люди.
Логично. Но я хотел узнать немного другое.
- Из какого времени они пришли?
- Нет информации.
Обидно. Зайдем с другого конца.
- Почему повелители ушли?
- Нет информации. По косвенным данным, из-за размягчения связности параллельных континуумов.
- Что такое параллельные континуумы?
- Нет информации.
Допрашиваю компьютер около часа. Бесполезно. Видимо, кто-то хорошенько промыл ему мозги. Фраза о параллельных континуумах была извлечена из черного ящика кибера, который слышал разговор двух людей, а потом, после аварии, попал на склад металлолома. Черные ящики работающих киберов были стерты. Чего я не пойму, какой смысл стирать информацию в компьютерах и набивать в мой мозг, чтоб я потом перегнал ее снова в компьютер?
Ладно, проехали. С этим вопросом, что называется, мордой об стол. Есть еще один. История с географией. Что за горы Лаканеллы? Полтора года живу черт знает где.
- Компьютер, выдай на экран глобус.
Думал, меня уже ничем удивить нельзя. Может, это ошибка? С чего бы вдруг начал ошибаться главный компьютер? Но, если это правда, значит...
- Компьютер, поверни глобус.
Да, это не Земля. Но, с другой стороны, это именно Земля, только... Вот именно, только не такая. Каждый материк почти такой же. Только Африка отодвинута от Евразии градусов на десять к южному полюсу. Вместо Средиземного и Красного морей - широченный пролив. Коварные британцы живут на полуострове. Между Северной и Южной Америкой широкий пролив. Кубы нет, Новой Гвинеи нет, Суматры нет. Но я же точно помню, Северная Америка соединялась с Южной. Там еще Панамский канал рыли. Финансовые аферы на его акциях. В частушках пели: "А-а, а-а, Панамский канал". Американский авианосец по нему тащили, который на 40 сантиметров уже канала. И Суэцкий канал был. Честное слово, был! Пока его не было, в Индию вокруг Африки плавали. А вот тут была Куба. Куба, любовь моя. Страна багровых закатов. Или рассветов? Фидель Кастро там жил. А Карибский кризис, он что, мне приснился?
Сжимаю кулак и со всей силой обрушиваю его на монитор. Во все стороны летят обломки. Смятый столик теряя ножки падает на бок. Где-то шипит короткое замыкание. То, что я увидел, очень важно, только нужно понять, хорошо это, или плохо. Тут мамонты живут. Это потому, что круговое течение вдоль всего экватора может идти. Гольфстрима нет. Приливная волна тоже по всему экватору ходит. У нас на материки наталкивалась, а тут так и ходит круг за кругом. Тогда Луна должна быстрей затормозить вращение Земли. Или, наоборот, медленнее? Да какая разница? Не об этом надо думать. Это не моя Земля. Я думал, Земля моя, история другая, а это вообще другая Земля. Здесь Карибского кризиса в принципе быть не может. По причине наличия отсутствия объекта вместе со всеми субъектами. Вот что значит - параллельный континуум. Здесь история в принципе должна по другому пути идти. Непонятно, почему вообще здесь люди на земных языках говорят. Но если здесь история другая, значит драконы могут жить! Я могу плодиться и размножаться! И плевать мне на то, что в том мире драконов не было. Это их проблемы! У них и мамонтов нет. А тут будут драконы! Я больше не буду единственным. Я буду первым из рода! Из рода драконов! Звучит? Звучит!!! Ой, Анна же на меня обиделась. А Лире надо род продолжать. Ничего, спасу еще какую-нибудь ведьму, она мне драконочку родит. Главное - я не связан исторической необходимостью! Никаких сроков и ограничений! Я свободен! Подожи, а вопросы? Кто меня в этот мир засунул, зачем? Кто-то из параллельного континуума. Может, я сам в этот мир провалился. Влетел ненароком в какую-то дыру в четвертом измерении, и головой в стенку. А может, в момент перехода от шока память потерял. Повелители в этот мир из одного континуума пришли, а я из другого. В котором драконы водятся. А вдруг мое чувство направления указывает на дыру между континуумами? Родной мир чую..? А дыра эта в скалу погрузилась. Недаром у Повелителей транспортный вокзал в центре скалы был. Нет, бредятина. Брэд сив кэйбэл, что в переводе - бред сивой кобылы. Что же это получается? Опять о себе ничего не знаю. Совсем ничего. Драконус анонимус. Зверюшка без роду, без племени - вот ты кто, пучеглазик. Ой, сейчас опять малышки проснутся, от Лиры попадет. Я спокоен, я абсолютно спокоен. Ом мани падме хум. Кто бы сказал, что в позе "лотос" с хвостом делать? Потом разберусь. Вопросы давно в компьютере, пусть материал подбирает. Выйду на пенсию, сяду у камина в кресло-качалку и разберусь со всеми вопросами. А сейчас мне нужно цивилизацию строить, род продолжать. Бытие определяет...
Очень хочется снова сесть за орган. Еще столько не спето и не записано. Ария Фигаро, например. Нет, там целый оркестр надо записывать. Это потом, когда делать будет нечего. А пока - что-нибудь попроще, например:
Никто не знает, что мой дом летает.
Там плачут дети, кричит голодный кот.
Не-ет, с таким голосом разве что негритянский джаз записывать. Иду в медицинский центр выяснять перспективы вокальной карьеры. Ну и бардак! На полу горы упаковки. Киберы монтируют биованну. Но тут же уже была биованна. Осматриваюсь, чего еще не хватает. Исчезла почти вся генная лаборатория. Киберы разворачивают и настраивают запасной комплект со склада. Вертолет! Анна с Лирой грузили все в вертолет. Зачем им генная лаборатория? Разве что...
Спешу к холодильнику с культурой ткани драконочки. Контейнер на месте. Вроде, это другой, тот темней был. Открываю контейнер. Вместо культуры ткани - записка.
Не забыл, пернатый? Ты дал слово
не вмешиваться в мою личную жизнь. Вместо подписи - силуэт драконочки, нарисованный одним движением.
Меня бросает в жар. Пока я выяснял, что да как, Анна уже... Сажусь на хвост и пытаюсь разобраться в эмоциях. Лира знала - и не сказала. Максимум, через полгода она родится. Маленькая, не больше двадцати сантиметров. Крошечная, с упругими крылышками и загадочной улыбкой. А я еще совсем не готов. Чем я ее кормить буду? У кого спросить, чем кормят маленьких дракончиков? А вдруг она, пока глупенькая, в лес улетит. Надо срочно придумать имя! Только бы не сорвалось. Только бы ничего не сорвалось...

Предыдущая страница 35 Оглавление


Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • З В Е Р Ю Ш К А П О В Е Л И Т Е Л Е Й (Страница 5)
    - Ты хочешь отомстить врагам, получить назад свои земли,восстановить доброе имя и при этом остаться живой? - Ты мне поможешь? - Нет, это ты будешь мне помогать.
  • К Р Ы С А В Л А Б И Р И Н Т Е (Страница 9)
    - Коша, а как это тебя кибер обозвал? - Биологический объект? - Да-да.
  • С П А С А Т Е Л Ь (Страница 13)
    Жизнь налаживается.
  • Б И О Р О Б О Т (Страница 15)
    До вечера пытаюсь расшифровать на компьютере свой геном.
  • Р О Ж Д Е Н Н Ы Й П О Л З А Т Ь (Страница 16)
    Вода на языке? Дождь? Нет.
  • О Д И Н О К И Й Д Р А К О Н (Страница 31)
    Опять затишье на фронтах.
  • Б И О Р О Б О Т (Страница 34)
    - Лира, не буди меня, пожалуйста.
  • П Е Р В Ы Й И З Р О Д А (Страница 35)
    Заношу предложение Анны в компьютер.


Павел Шумил

Одинокий Дракон

Цикл: "Слово о драконе"

Читать книгу
Нет картинки

Анонс

Откуда взялся дракон, который не может летать, а летает, ощущает себя человеком, ест все подряд и практически бессмертен? Всего-то и надо, что забросить гения от генетики в параллельную Вселенную, дать ему необходимый инструментарий и отвести всего десятьлет жизни. И жизнь на Земле, погрязшей в средневековье, взрывается. Церковь терпит поражение за поражением, рыцарские турниры сменяются экспедициями в космос, а один-единственный дракон кладет начало целой расе крылатых мудрецов.

Содержание
Биография автора

Книга сделана Spider-ом на www.smallweb.ru
программой ChmBookCreator
Дизайн помог разработать Elfin


Павел Шумил

Биография

(Родился в 1957г)

В 1964г. окончил детский сад. :-) И в этом же году поступил в школу. Учился неpовно. В 3-м классе - почти двоечник (апогей - двойка по физкультуpе за полугодие - отнюдь не за хоpошее поведение).
В 5-м классе - почти отличник. С шестого класса сеpьезно изучал только те пpедметы, котоpые считал интеpесными и/или важными. Остальные - по необходимости.
Окончил школу без тpоек. В аттестате была даже одна пятеpка. По физкультуpе. Почему так? Нужен был сpедний балл для поступления в институт.
В 1974 г. поступил в ЛЭТИ (Ленингpадский электpотехнический институт). Семинаpы, лабоpатоpные и пpактические занятия посещал pегуляpно, лекции - очень pедко, так как все свободное (и не совсем свободное) вpемя пpоводил на кафедpе вычислительной техники.
Дважды выезжал со студенческим стpоительным отpядом в КОМИ АССР, один pаз - в Ленобласть.
В 1980 г. окончил ЛЭТИ (Специальность - электpонные вычислительные машины) и поступил в ЛНИВЦ АН (Ленингpадский научно-исследовательский вычислительный центp академии наук).
Обслуживал или pаботал на вычислительных машинах всех классов - от настольных до вымеpших динозавpов. Пpоминь, Одpа, Саpатов (аналог PDP-8), Электpоника-60, ДВК-1, 2, 3 (аналоги младших моделей PDP-11) Электpоника-79 (аналог стаpшей модели PDP-11/70), APPLE-II, ИСКРА-1030М, IBM PC XT, 286, 386, 486, PENTIUM,-2,-3,-4. Из кpупных ЭВМ - БЭСМ-6, CYBER-172, ЕС-1066, CHALLENGE (многопpоцессоpный сеpвеp семейства Silicon Graphics), а также pабочие станции того же семейства - INDY, INDIGO, INDIGO-2. В большинстве пеpечисленных машин успел оставить следы своего паяльника. Писал тесты для этих машин, обычные пpогpаммы, пpикладные, системные, дpайвеpы нестандаpтных устpойств. Пpокладывал локальные сети. В общем, pаботал инженеpом - эксплуатационником, инженеpом - pазpаботчиком, пpостым пpогpаммистом, пpикладным, системным и системным аналитиком.
Увлечения - велотуpизм, водный туpизм.
Фантастикой увлекался с детства.
Писать фантастику начал в 1994 году.
Первая публикация - 1999 год, cериал "Слово о драконе".

Оглавление