Павел Шумил - Караван мертвецов

Павел Шумил

... дай мне силы исправить
то, что я могу изменить,
дай мне мужество смириться с тем,
что я изменить не в силах,
и дай мне разум
отличить одно от другого.

Р Ы Н О К

Эти двое ей сразу не понравились. Трудно так, с лету, объяснить, чем. Они были не такие, как все. Чуть-чуть не так одеты, чуть-чуть не так смотрят по сторонам. Как ведут себя мужчины на невольничьем рынке? Некоторые спешат по делам. Они знают, куда и зачем идут, по сторонам почти не смотрят. Другие пришли за покупкой. Придирчивым взглядом оценивают женские тела, подолгу останавливаются у помостов. Третьи пришли просто полюбоваться. Но они обычно не задерживаются в этой части рынка. Они там, где торгуют рабынями постели. Эти двое глазели на все. На навесы над помостом, на сами помосты. На мужчин, выбирающих товар, на кольца в полу, к которым за лодыжку были прикованы женщины, и особенно на самих женщин. За два дня на помосте Дора изучила посетителей рынка и теперь с тревогой наблюдала за странной парой. Впрочем, странной пара казалась только для ее цепкого взгляда. Продавцы видели в них лишь покупателей. Необычные воины сделали уже два круга по рынку, а это говорило о том, что они не намерены уходить без покупки. Дора с подозрением наблюдала, как воины, почти не задерживаясь, проходили мимо рабынь постели справа от нее, как подолгу рассматривали каждую из рабынь черной работы на помостах слева. Те отвечали им хмурыми взглядами. Для них время, проведенное на рынке, было отдыхом. Когда воины остановились напротив нее, Дора задрожала и отвела взгляд. Им, видимо, нужна была рабыня черной работы, а для Доры это было хуже смерти. Ей проденут в груди тяжелые стальные кольца, ее будут запирать на ночь в вонючем бараке. Это ее, привыкшую спать в любую погоду под открытым небом. Ее, десять лет ходившую с торговыми караванами. Каждую ночь будут сажать на цепь вместе с другими. И это после того, как она чуть не получила ошейник свободной женщины.
- Посмотри на нее. Она неплохо загорела. Лицо обветренное.
Караван мертвецов! Да что же это? Как стервятники кружат, - Дора с ненавистью взглянула на мужчин и опять уставилась в пространство. Еще дня два, три, и хозяин передумал бы ее продавать. Разве не она спасла все то, что осталось от разграбленного каравана? Три лошака, два верховых, один вьючный. Разве не она проводила с хозяином дни и ночи, пока тот не оправился от раны? Особенно - ночи. Как она старалась! Как все шло хорошо. Да, мужчина двух ошейников не дарит. Таков закон. Но не для караванщиков. Об этом не говорят вслух, но у каждого богатого караванщика есть дом в каждом крупном городе, а в этом доме - женщина, которая следит за хозяйством. Свободная женщина в железном ошейнике. Иначе как она сможет вести дела господина в его отсутствие? И что в этом плохого? Всем хорошо. Жизнь караванщика - дорога. Города - это лишь краткий отдых в пути. Разве мужчина не может позволить себе женщину во время отдыха? Разве она, Дора, не доказала свою верность и преданность? Разве она недостойна ошейника? Но у хозяина в этом проклятом городе долги, и он решил продать то, без чего мог обойтись. Ее. Почему на них не напали рядом с Харифом, где у хозяина много друзей? Почему не у стен Бахана, где любой банкир, любой меняла охотно даст кредит караванщику из Йорка. Чего нет, того нет, но хотя бы еще две ночи наедине. Она пробудила бы его сердце. Прошлой ночью хозяин уже смотрел на нее тем долгим, ласковым взглядом, после которого на шею девушки ложится холодный металлический ошейник. Она знает, как себя подать, она все сделает. Ведь другого случая не будет. Ей почти тридцать. Или ошейник свободной женщины, или в бараки навсегда. Третьего не бывает.
Из палатки вышел продавец.
- Чем занималась эта..? - спросил один из воинов с незнакомым акцентом.
- О, она все умеет, - охотно отозвался продавец. - Вы будете довольны. Она ходила с караваном, а в степи нужно все уметь. Дьявол не придумал еще такой работы, с которой не справится рабыня каравана. Посмотрите, какие сильные у нее руки и ноги. Стальные мышцы, ни капли жира. Она очень выносливая. Может бежать, держась за стремя, целый день. Может неделю не есть.
- Ходила с караваном, говоришь? Много повидала? - один воин взял ее за подбородок, поднял лицо, внимательно посмотрел в глаза. - Ты была в Бахане?
Дора кивнула, продолжая смотреть воину прямо в глаза. Взгляд в упор - единственное оружие, которое у нее оставалось. За грубое слово можно получить плеткой по ребрам, за дерзкий взгляд - в худшем случае оплеуху. Но дерзкая рабыня может не приглянуться покупателю. Тогда впереди будет еще одна ночь с хозяином. Еще один шанс.
- Нет города от океана до океана, где бы она не была, благородные чужеземцы. Нет караванной тропы, которой бы она не знала.
- Что ты умеешь? - спросил второй воин.
- Ухаживать за вьючными лошаками. Паковать грузы, столько, сколько лошак сможет снести. Вести хозяйство в доме не умею.
- Вы видите, она очень честная, - подхватил продавец, чтоб исправить впечатление, - Ей не нужно приказывать, достаточно объяснить один раз. Вы можете доверить ей любые ценности. Можете поставить перед ней кувшин воды, она умрет от жажды, но не притронется к нему без вашего разрешения.
- Умрешь? - с интересом спросил воин.
- Выпью все до капли. Какая польза хозяину от мертвой рабыни.
- Видите! - вскричал продавец. - Где еще благородные чужеземцы найдут такую честность? Такую рассудительность!
Воины с улыбкой переглянулись.
- Вы не верите? Проверьте ее. Я без колебаний доверю ей свой сундук с деньгами.
- Ладно, старик, сколько ты хочешь за эту кучу добродетелей?
- По счастливой случайности хозяин этой рабыни сейчас как раз в моей палатке. Вы сами сможете договориться о цене, - продавец скрылся за пологом, и через секунду из палатки вышел Телим. Дора трагически свела брови, приоткрыла рот и не сводила глаз с его лица. Жалобный и одновременно осуждающий взгляд.
- Двадцать пять золотых, - твердо произнес Телим. Один из воинов присвистнул, рот Доры округлился от удивления. Продавец надвинул на глаза тюрбан, застонал и скрылся в палатке.
Видимо, хозяин передумал меня продавать, - решила Дора, - и теперь высокой ценой пытается отпугнуть покупателей. - Опустившись на колени, она схватила его руку и прижала к губам. Телим дернулся, будто его ужалила змея.
- Двадцать пять монет? - протянул второй воин, обошел Дору кругом, провел пальцем по шрамам от бича на плечах. - За такие деньги я могу купить дюжину тех, - мотнул головой в сторону рабынь черной работы.
- Она и стоит дюжины, - ответил Телим.
- Пять золотых, - предложил воин.
- В прошлый раз меня продали за три, - вставила Дора.
- Да, семь лет назад она стоила три. Но сейчас она стоит двадцать пять, и я не торгуюсь.
- Благородные воины, я не стою таких денег, - опять влезла Дора и почувствовала, как рука Телима легла на ее затылок. Приготовилась, что Телим поднимет ее за волосы, швырнет лицом вниз на помост, но он ласково встрепал ей волосы.
- Может, я чего-то не понимаю. Что в ней такого ценного? Она хороша в постели? Нет. Слишком тощая да мосластая. Хозяйство в доме вести не умеет. Откуда двадцать пять монет?
- Второй такой нет, - ответил Телим.
- Это аргумент, - рассмеялся первый воин. - Хотя так можно сказать о любой. Крис, давай купим ее. Я хочу постигнуть скрытые достоинства, спрятанные под этой невзрачной шкуркой.
- Ты с ума сошел! Двадцать пять золотых. Она и половины не стоит.
- Сколько ты вчера просадил в кости?
- Не в кости, а в карты. И какое тебе дело? Я получил удовольствие.
- Сегодня я хочу получить удовольствие. Хозяин, мы берем твое полуголое чудо. Но если она не такая, как ты говоришь, клянусь, я ее в бархан зарою.
Телим молча принял деньги и, не считая, ссыпал их в кошель. Дора похолодела. Ее все-таки купили. За огромную, уму непостижимую сумму. Все пропало. Купили воины-чужеземцы, для развлечения, как диковинку. Она не осознавала, как продавец отомкнул браслет на лодыжке, как новый хозяин за руку свел ее с помоста. Она все оглядывалась на Телима. Что впереди? Несколько дней у новых хозяев, пока не надоест, потом опять рынок. И бараки. От судьбы не уйдешь.
- Я старый козел с прокисшими мозгами, - вполголоса жаловался продавец Телиму. - Я разучился делать деньги. Ты продал свою сушеную воблу за двадцать пять золотых, когда ей круглая цена - два! Как это стало возможным? Чем ты их околдовал?
- Если вновь увидишь на базаре мою женщину, покупай хоть за десять золотых, - отозвался Телим, глядя вслед уходящим.
Дора плохо понимала, куда ее ведут. Потрясение было слишком сильным. За двенадцать лет она уже пятый раз меняла хозяев, но раньше хоть оставалась надежда. Сначала она была молода и красива, потом ее покупали для определенной работы. Сейчас же ее купили прельстившись высокой ценой. Спотыкаясь, она брела за новыми хозяевами, пока не ушибла ногу о камень. Зашипев от боли, девушка вышла из транса и запрыгала на одной ноге. Мужчины оглянулись на нее и остановились. Тот, который держал за руку, отпустил ее и задумчиво потер подбородок.
- Надо сандали купить, - сказал он.
- Зачем? Выйдем из города, мокасины оденет, - отозвался второй. Мокасины - хорошая обувь, но Дора не обольщалась на этот счет. Кэптэны караванов всегда заботятся о людях и лошаках, чтоб в пути не было задержки, а эти двое были богаты. Дора встряхнула головой и мысленно обругала себя. Сейчас решалась ее судьба. Как поставишь себя с самого начала, так и будет. Не вышло с Телимом, плевать. Это уже в прошлом. Надо начинать все сначала. Решив так, Дора попыталась улыбнуться и, прихрамывая, бодро зашагала за новым хозяином. Хозяином она решила считать того, которого звали Крис, и который вначале вел ее за руку. Теперь он отпустил ее, но Дора знала, что это испытание. Про себя она ухмыльнулась. Эти двое не знали, что рабыни каравана имели намного больше свободы, чем прочие. Никто не останавливал рабыню, если она вечером выходила из лагеря. У нее своя работа, и работа эта должна быть сделана. Если нет - попроси помощи. Главное - не задерживай караван. Если рабыня исчезала, кэптэн мог задержать караван хоть на десять дней, разыскивая пропавшую. Дальше все зависело от вины. Наказание за побег было очень жестоким. Если же все получилось неумышленно, рабыню могли вообще не наказать. Дора задержала караван дважды. Первый раз она сбежала когда караван проходил невдалеке от ее родного форта. Дора все хорошо обдумала и спланировала. Пошла якобы за ягодами, оступилась на скользких камнях, переходя быструю речку, дала унести себя потоку. Выбралась из воды километра на два ниже по течению, там, где на гальке следы не видны. Бестолково плутала по лесу всю ночь, путая след. На следующий день зигзагами направилась к родному форту. Проведя ночь на дереве, поняла, что возвращаться туда незачем. Кому она там нужна? На ошейник рассчитывать нечего. Ее сверстники наверняка имеют жен, а молодые найдут себе девок по возрасту. Конечно, брат из дома не выгонит. Но работать заставит с утра до ночи. Двор да поле, поле да двор. Земля да навоз. Свободная, но хуже, чем рабыня. В караване - рабыня, но сколько видела! Степь и сельву, моря и пустыни. Горы с белоснежными вершинами, угрюмые лабиринты черных скал, болота, перейти которые можно только зимой, зыбучие пески, огромные поля красных маков на горных склонах. Умывалась холодной, хpустальной водой гоpных pодников, и теплой, мутноватой pечной, и соленой моpской, и даже песком пустынь, как умеют только стаpые каpаванщики.
Утром, с первыми лучами солнца, по кратчайшему расстоянию Дора пошла искать караванную тропу. По дороге ломала ветви кустов, отмечая свой путь. Найдя тропу, нарисовала на утоптанной земле стрелку, прижала локти к бокам и побежала размеренным бегом. Через час перешла на шаг. Потом снова на бег. И так, чередуя бег с быстрым шагом, двигалась до обеда. Дорога пошла по холмам. Забравшись на очередной, легла в тени под деревом, погрузившись почти полностью в прохладный мох. Задремала. Проснулась, когда тень сдвинулась, и жаркие лучи солнца коснулись кожи. Села, потянулась и замерла. На вершине соседнего холма отчетливо вырисовывались силуэты всадников. Дора узнала их. Следопыты каравана. Все ее петли и трюки не задержали их. Схватив камень, Дора нацарапала на земле еще одну стрелку в сторону каравана и припустила во весь дух. До лагеря оставалось километров

Оглавление 1 Следующая страница


Караван мертвецов

пятнадцать. Дора не давала себе пощады. Трудно человеку соревноваться с лошаком, идущим легкой рысью, но от скорости теперь зависела жизнь. С криком: "Чужаки!" она ворвалась в лагерь. Караван мгновенно ожил. Дора упала на землю и корчилась, ловя ртом воздух. Минута, и лагерь опустел. Лишь она, несколько лошаков, да сложенный кучами груз. Но из-за каждого дерева, из-за каждого куста на тропу был нацелен тугой лук. Не прошло и десяти минут, как послышался топот, из-за поворота тропы показались следопыты, и люди с шутками и веселой руганью вернулись в лагерь. Дора осмотрела лошаков, за которых отвечала. Животные выглядели отдохнувшими, были сыты, напоены, но не чищены. Дора огляделась. На нее, как будто, не обращали внимания. Следопыты расседлали лошаков и скрылись в шатре кэптэна. Дора схватила щетку, начала чистить лошаков, кусая губы и поминутно оглядываясь на шатер, не вытерпела, заметалась, и со щеткой в руке побежала к шатру. На ее несчастье вход оказался распахнут, ее сразу заметили. Подслушать не удалось. В шатре были все старшие караванщики.
- Иди сюда, птичка, - приказал кэптэн. Дора вошла в шатер и рухнула на колени, прижимая к груди колючую щетку.
- Я задержала караван на два дня. Накажите меня, только не продавайте.
- Ну, это само собой. Накажем, - утешил кэптэн. - А вы, ребята, что скажете?
Следопыты переглянулись.
- Трудно сказать, отец, - начал Троян. - Сегодня она искала караван. Чем ближе к лагерю, тем быстрей бежала. Утром шагом шла, потом то шагом, то бегом, под конец так неслась, будто за ней стая шакалов гонится. Знаки оставляла.
- Значит, вернуться хотела.
- Хотела. Сегодня - да. Но в первую ночь следы путала.
- Значит, убежать хотела.
- Не знаю, отец. Когда бегут, бегут куда-то. А эта целый день металась. То вправо, то влево. Час туда, два сюда.
- Сын, я по следу не шел. Тебе решать.
- Что тут решать? Мы из-за нее два дня стоим. В ближайшем форте продать в бараки, а из бараков девку в караван взять.
- А ты, птичка, что скажешь?
Дора зарыдала и понесла бессвязную чушь. В этом бреду было все. И нечищенные лошаки и про родной форт и знакомые места и мольба убить, но не продавать из каравана, и отрывки заготовленного рассказа про то, как она заблудилась, и про то, как боялась, что караван уйдет без нее, и про поля красных маков, и про пыль дальних дорог.
- Убежала, потом вернулась, - сделал вывод кэптэн. - Выбирай себе наказание. Я бы простил, но кроме тебя в караване есть другие пташки. Они должны запомнить урок.
Доре разрешили вычистить лошаков, потом повесили за руки между двух деревьев и прошлись по спине бичом. Потом караван стоял еще двое суток. Две рабыни выхаживали Дору, смазывали спину страшно дорогим целебным бальзамом. Кэптэн не хотел ее терять. Шрамы на спине образовали геометрический узор из ромбов. Караванщики любили и ценили красоту во всем.
Как ни странно, вес и авторитет Доры в караване после этого случая поднялся. Кэптэн явно ей симпатизировал и даже разрешил слушать, о чем говорят на совете караванщиков. В ее подчинении были уже четыре женщины, и вскоре она стала бы маткой каравана. А после того, как спасла караван, всерьез рассчитывала на ошейник. Но кэптэн умер. Караван распался на три. По жребию Дора досталась Телиму. Хуже нельзя было придумать. Рабыни были для него говорящей разновидностью лошаков. Караван Телима - самый маленький из трех. Планов он ни с кем не обсуждал. Жить в его караване было сытно, спокойно и скучно. Дора погрузилась в рутину. Начала забывать о честолюбивых мечтах.
Впереди раздался отчаянный женский крик. Воины шли как раз туда. Дора застонала и затравленно огляделась. Убежать? Куда здесь убежишь? Город. В городе без денег... Может, пощадят? За нее ведь двадцать пять золотых заплатили. Точно! Испугать хотят. Чтоб место знала.
Воины остановились перед кирпичным помостом. Дора замерла за их спинами. Пять изможденных женщин, скованных за ноги единой цепью, стояли за помостом, шестая, молодая но некрасивая, лежала на спине в центре. Шея, руки и ноги были зажаты колодками. Кузнец оттянул рукой ее тощую грудь и пронзил острым, раскаленным докрасна стержнем. Девушка опять закричала и забилась. Одна из ожидавших своей очереди упала в обморок. Никто не обратил на нее внимания. Кузнец положил стержень на жаровню, вытащил щипцами из чана с кипящей водой незамкнутое еще стальное кольцо. Окунул в другой чан, наполненный целебным бальзамом, подержал, чтоб кольцо остыло, вытащил, подождал, пока стекут золотистые капли. И продел сквозь проколотую грудь. Девушка визжала и извивалась. Дора представила, как бальзам жжет искалеченную грудь и закусила до крови губу. Кузнец тем временем уже продевал кольцо сквозь вторую грудь. Работал размеренно и равнодушно. Сбросил колодки, ткнул ногой в ребра.
- Иди, подожди у наковальни. Да не лапай грудь руками. Заразу занесешь. Вы, давайте сюда полудохлую.
Женщины подтащили упавшую в обморок, кузнец зажал колодками ее руки и ноги. Женщина очнулась, забилась и закричала. Кузнец успокоил ее оплеухой. Из пристройки вышли два помощника кузнеца и хозяин женщин. Помощники занялись девушкой, скулившей у наковальни. Один сжал большими щипцами кольцо, так, что концы сошлись вместе, второй вставил раскаленную докрасна заклепку и несколькими ударами расклепал. Так же быстро заклепали второе кольцо.
- Порядок, - довольно отметил молотобоец и потрепал девушку по щеке. - минутное дело, а ты боялась.
Девушка скулила, скорчившись у его ног. Визгливо закричала та, которой кузнец в этот момент проткнул грудь.
- Во всем должен быть смысл, - потирая подбородок, сказал хозяин Доры. - Не для красоты же они это делают?
- Мы чужеземцы, имеем право не знать местных обычаев, - непонятно ответил второй воин.
- Если хозяин разрешит сказать... - подала голос Дора. Оба воина повернулись к ней. На помосте опять дико завизжала женщина. Воин, которого звали Крис, поморщился.
- Идем отсюда. Что ты хотела сказать?
- Им кольца в грудь продели, чтоб ночью на цепь сажать.
- Не понял? - искренне удивился Крис.
- Ночью сквозь кольца цепь пропускают. Цепь вдоль всего барака тянется. С одного конца барака цепь в стену вмурована, с другой ее замком к стене приковывают. Всего один замок, а все рабыни на цепи, никто убежать не может.
- Красиво придумано! - восхитился воин, имени которого Дора не знала. - А если от такой операции гангрена начнется?
- Грудь выжгут. Но так редко бывает. Девушек перед этим больше месяца почти не кормят, голодать заставляют, чтоб грудь опала. Потом два дня сытно кормят и сюда ведут. После такой голодовки раны очень быстро заживать начинают... Господин, можно Доре сказать?
- Говори.
- Дора десять лет ходила с караванами. В караванах рабынь на ночь не приковывают. Тех, которых приковывать надо, в караванах не держат.
- Хочешь сказать, что тебе кольца в груди продевать не надо.
- Так, хозяин.
- Греб, а ты что думаешь?
- Кончай дурачиться.
Крис остановился перед широким шатром. Две рабыни в узких набедренных повязках кружились в медленном танце. Тела их были покрыты многоцветными узорами татуировки. В глубине шатра на столе лежал обнаженный по пояс мужчина и флегматично что-то жевал. Двое подмастерьев наносили рисунок на его спину. Третий выкалывал на плече рабыни имя и адрес ее хозяина. Мастер вышел и критически осмотрел Дору.
- Бесполезно, - вынес он свой приговор. - Стара, кожа обветрена, грудь плоская, спина в шрамах. Да и мордой не вышла.
- Я стою двадцать пять золотых! - гневно выпалила Дора, опомнилась и спряталась за спину Криса.
- К тому же, глупа и бестолкова, - продолжил мастер. - Есть цена и есть стоимость. Ты хоть знаешь разницу между ними?
- Знаю. Я десять лет при караване, - Дора сунула ладонь в мозолистую лапу Криса и как бы случайно прижалась грудью к его плечу.
- Ну?
- Цена - это за сколько меня продали. А стоимость - это за сколько меня купили.
Мужчины задумались над этим определением.
- А ведь что-то в этом есть, - согласился Греб. - Хотя идея раком вывернута. Сама дошла?
- Сама, - покраснела Дора.
- Это видно! - все засмеялись. Мастер еще раз критически осмотрел девушку.
- Могу нанести рисунок сбоку по бедру до колена, ниже - от колена до лодыжки. Сверху - от плеча до локтя. Ниже локтя - две полосы узоров. С наружной стороны - с выходом на тыльную сторону ладони, до самых пальцев. С внутренней - от локтя до запястья. Скромненько так, обычные завитушки в четыре цвета. Лицо, грудь и спину лучше не трогать. Не тот материал.
- Хочешь стать красивой? - спросил Крис.
- Как будет угодно хозяину, - отозвалась Дора, лихорадочно взвешивая в уме все. - Татуировка - это очень больно. Убежавшую рабыню легко найти по татуировке. Но если я понравлюсь хозяину? Боль можно перетерпеть. Дура! Ты станешь забавной зверюшкой. Кто оденет ошейник на забавную зверюшку? Ты видела хоть одну татуированную в ошейнике? - Девушка задрожала всем телом. Крис удивленно посмотрел на нее.
- Хозяин, можно сказать?
- В чем дело на этот раз?
- Я не стану красивой, хозяин. Я стану смешной. Мастер прав. Не с моим красным носом о красоте думать.
- Умные женщины - разорение для меня, - развел руками мастер.

Д О М

Дора бодро шагала, задрав кверху свой облупленный красный носик. Она держалась за руку Криса. Сама держалась, и он не возражал. Это была удача. Это говорило о ее высоком положении. Тонкость, почти незаметная для свободной женщины, но понятная любой рабыне. Попробовала бы рабыня черной работы прикоснуться к руке хозяина! Правда, так часто делали рабыни постели, но стоило посмотреть на ее лицо, чтоб понять: она не из них. Значит, ее положение в доме хозяина прочно и значительно. В целом, Дора была довольна собой. Она сумела себя правильно поставить. Уберегла грудь, спаслась от татуировки. Вот только по-прежнему не понимала и боялась новых хозяев. И не знала, что ее ждет.
- Вот здесь мы живем, - улыбнулся ей Крис. Дора поразилась очередной раз. Высокая стена отгораживала просторный двор и двухэтажный дом. Просто одетые воины-чужестранцы снимали дом, за который нужно было платить не меньше золотого в день. Для этого нужно быть сказочно богатым! Но богатые не выбирают сами рабынь на рынке, не ходят пешком. Дора испугалась. Все было не так. И доспехи - каждая деталь сама по себе старая: и кожа, и пластины панциря, и кольца, но они не притерлись друг к другу, в щели не успела набиться пыль. Это были неправильные доспехи. Хозяева только притворялись простыми воинами, поняла девушка. Кто же они? Зачем она им? Что с ней будет?
- Мири! Встречай охотников с добычей! - весело закричал Крис и подмигнул Доре. Из дома выбежала молодая девушка. Рабыня.
- Смотри и поражайся. Караванщица. Десять лет непрерывного стажа. Весь континент знает, от океана до океана! Всех лошаков в лицо помнит, - расхваливал Крис приобретение. - Готовить, правда, не умеет. Если не врет, конечно.
Девушка прыснула. Дора покраснела.
- Угадай, сколько за нее Греб выложил? Ни за что не поверишь! Двадцать пять монет.
- Вы с ума сошли! За такие деньги табун купить можно. Познакомьте нас.
Мужчины смущенно переглянулись и дружно почесали в затылках.
- Не знаете. Вот все вы в этом. Где была, что делала, спросили. А как зовут, спросить не догадались. Тебя как зовут? - обратилась девушка к Доре.
- Как будет угодно хозяевам. В караване звали Дорой.
- А я - Мириам. Можешь звать меня Мири. - Вытерев руки фартуком, она обняла Дору за плечи и повела в дом. Сейчас подберем тебе что-нибудь из одежды. Холодно, наверно, в одной миниюбке ходить.

Предыдущая страница 2 Следущая страница


Павел Шумил

Дора послушно поплелась за дерзкой рабыней. Никогда не командовать ей женщинами в этом доме. Страхи нахлынули с новой силой. У этой девчонки была такая грудь, такое тело! Она держалась нагло, спокойно и самоуверенно. Будь у меня такая грудь, - подумала Дора - я бы... лежала бы я сейчас привязанная к столу. А подмастерья в шесть рук кололи бы на мне узоры. В четыре цвета. Ясно, что Мириам - рабыня постели. А я - для всего остального. Не зря они к рабыням черной работы присматривались. Гадство! Караван мертвецов! Телим, сволочь, пес бpодячий, даже не пытался меня в караван продать. Не жить мне без каравана.
Платье, которое подобрала Мириам, было совсем еще новое, из крепкой материи неброского цвета. Кончалось на ладонь выше колена. Правда, на груди висело мешковато, но все равно, Дора не помнила, когда в последний раз носила такую хорошую вещь.
- Значит, так. Сейчас пообедаем, потом вымоем тебя, подберем тебе комнату и одежду. О деле поговорим позже.
Ели в просторной комнате рядом с кухней на первом этаже. Мириам накрыла на стол, села вместе с хозяевами и приказала сесть Доре. В караванах нравы свободные, но даже там рабыни стараются не есть рядом с караванщиками. Чтоб в городе рабыня ела вместе с хозяином - такое позволяли себе только рабыни постели. Если им позволяли. С опаской поглядывая на мужчин, Дора села на краешек стула, поставила тарелку на колени, два раза зачерпнула ложкой. И только тогда заметила, что тарелки остальных стоят на столе. Осторожно поставила свою на место, присмотрелась, как едят хозяева. Взяла в левую руку половину ржаной лепешки. На нее никто не обращал внимания. Мужчины разговаривали о своем. Мириам через открытую дверь то и дело поглядывала на кухню. Там на плите что-то шкварчало.
- Ты знаешь, у местных есть такой обычай. Когда воин захватывает рабыню, он приносит ее домой, раздевает, связывает руки-ноги и лишает невинности, - басил Греб. Крис с интересом посмотрел на Дору.
- Если хозяину будет угодно, Дора придет к нему сегодня ночью. Хозяин будет доволен, - почему-то о себе в третьем лице пролепетала Дора.
- У вас на самом деле есть такой обычай?
- Да. Это когда воин захватывает девушку и снимает с нее кожаный ошейник. Ритуал такой.
- А когда покупает на базаре?
- На базаре свободных не продают. - Дора не стала рассказывать, что когда ее купил второй хозяин, то привел домой и как следует прошелся по спине плеткой. Просто так, для профилактики, чтоб знала свое место. Вот и весь ритуал.
На второе было мясо. Доре положили такой же кусок, как и всем. В караване частенько случалось, что все ели мяса от пуза. Мясо не может долго храниться, не выбрасывать же его. Но такого вкусного Дора в жизни не пробовала. Что-что, а голодать она в этом доме не будет. На третье был холодный вкусный напиток со смешным названием ком-пот. Мириам собрала посуду со стола и понесла на кухню. Дора бросилась ей помогать. То, что осталось, принес на кухню Греб, а Крис тем временем вытер стол тряпкой. Увидев это, Дора побледнела. В животе стало холодно. Люди так не делают. Ее купили не люди. Вдруг ночью они прокусят ей горло и выпьют всю кровь? Или зароют живой в землю? Греб ведь поклялся, что зароет ее в бархан, если она ему не понравится. С удвоенной энергией Дора принялась помогать Мириам. Вымыв посуду, девушки натаскали воды в огромную бочку во дворе, вылили туда же четыре ведра кипятку, Мириам заставила Дору раздеться, загнала в бочку и долго терла мягкой щеткой. Принесла глиняный кувшинчик, плеснула из него на ладонь золотистого масла и начала втирать в волосы Доры. Масло оказалось вовсе не маслом. Оно пенилось как мыло. Покончив с мытьем, расчесали волосы гребнем из коричневой кости. Таких гребней Дора не видела. Но она уже устала удивляться. Мириам принесла ножницы и подрезала волосы так, что они все кончались на одной высоте чуть ниже лопаток. В караване рабыням запрещалось обрезать волосы выше пояса. Случалось так, что из женских волос, хвостов и грив лошаков плели веревки. А иногда провинившуюся рабыню вместо ужина за волосы подвешивали на дерево. Все едят, она висит. Впрочем, заметила Дора, того, что осталось на ее голове, вполне хватало, чтоб намотать на мужскую руку.
Мириам повела Дору на второй этаж.
- Это будет твоя спальня, - указала она на дверь.
- А там?
- Справа - спальня Криса. Рядом - Греба. Напротив - моя. Слева - рабочий кабинет. Ты там ничего не трогай. Греб не любит, когда трогают его вещи. Идем, подберем тебе постельное белье.
- Ты здесь спишь? - поразилась Дора.
- Иногда, - улыбнулась Мириам, - когда Греба дома нет.
Догадка Доры подтвердилась. Мириам была рабыней постели. Но ведь не задавалась как некоторые. В конце концов, не она же сама выбирала, кем быть. Лучше в постель, чем в бараки. Дора решила, что, в общем, Мириам совсем не плохая. Тут она увидела зеркало и поразилась в очередной раз. Она разбиралась в зеркалах. Одно время у нее даже было свое зеркало - треугольный осколок размером с ладонь - это когда лошак сорвался с обрыва, повредил ногу и разбил груз. Но Дора даже представить не могла, что бывают такие огромные и гладкие зеркала. Сразу целых три. Дора подбежала к ним и принялась себя рассматривать. В трех зеркалах она могла видеть даже спину... Лучше бы не смотреть. Вся загорелая, почти коричневая, а шрамы белые. Ромбиками. Как узор на коврике. Рядом встала Мириам. Настроение упало еще ниже. Чертополох рядом с розой - вот как они смотрелись. Кого, спрашивается, выбирут мужчины?
- Мири, у нас продукты кончаются. Ходить на базар - женское дело, - раздался из-за двери голос Криса.
- Беда без холодильника, - отозвалась Мириам. - Сейчас схожу.
Она нагнулась, из ящичка под зеркалом достала ошейник, защелкнула на шее, покрутилась перед зеркалом и направилась к двери. Дора кошкой бросилась вслед, повалила на пол.
- Сними! Ты что, сдурела? Идиотка! Увидят - убьют!
Мириам затрепыхалась под ней, стараясь повернуться, но Дора прижала ее к полу.
- Тебе же уши обрежут, язык вырежут, ногти вырвут, в бараки продадут, - горячо шептала она. - Пропадешь по глупости. Сними немедленно!
- Отпусти меня, глупышка, - рассердилась Мириам, - мне можно.
- Что у вас за грохот? Шкаф уронили? - спросил из-за двери Крис.
- Дора меня за рабыню приняла. Требует, чтоб я ошейник сняла.
- А-а.
Сердце оборвалось и бухнуло в пятки. Она напала на свободную женщину. Сбила с ног, повалила на пол, нехорошим словом оскорбила. За это самое малое - в бараки. А могут на медленную смерть отправить. Боже, как глупо!
Пятясь, отступила к столу, нащупала ножницы, сунула в карман платья. Мириам не заметила. Она, облизав палец, замазывала царапину на колене. Дора рухнула к ее ногам.
- Прости меня, госпожа. Накажи легкой смертью. Я ведь не хотела тебе плохого, я как лучше хотела.
- Ты просто шальная какая-то. Сначала с ног сбиваешь, потом прощения просишь. Встань немедленно, - осерчала Мириам и вышла из комнаты. Хлопнула дверь внизу. Она ушла на базар. Дора вытянулась на досках пола, положив лицо на локоть.
- Дура, дура беспросветная, - шептала она, - принять свободную женщину за дерзкую рабыню. Завры караваном! Идиотка последняя. Слепому же видно, что она свободная.
Слезы стекали по руке на пол. Она уже не помнила, когда плакала в последний раз. От ветра - не в счет. Но в последние дни слишком много бед обрушилось на ее голову. Нервы расшатались. Дора оплакивала свою бестолковую судьбу. Каждый раз, когда все могло измениться к лучшему, в последний момент что-то ломалось, и становилось еще хуже. Но до сих пор это случалось не по ее вине. А сейчас... Обидеть свободную женщину. Сбить с ног, повалить на пол! Добрую, хорошую, ласковую, работящую.
Дора нащупала в кармане ножницы.
Может, самой? - подумала она. - Не ждать, когда за мной придут? Нет, любой караванщик мне бы в лицо плюнул. Нельзя сдаваться, пока есть надежда. Когда караван задержала, как били! Но ведь не умерла же. Наказали и простили. Нет в жизни счастья. Она со мной как с равной... Сука я последняя.
Дора не слышала, как вернулась Мириам. Она лежала на шершавых досках, погрузившись в черное отчаяние и хотела одного - умереть. Мириам, увидев ее на полу, не на шутку перепугалась, подхватила на руки, уложила на кровать. Она оказалась очень сильной. Выслушала бессвязную исповедь, долго утешала как маленькую девочку. От ее слов Доре становилось еще больнее.
- Ты ведь умная девочка. Я же все понимаю, ты хотела как лучше. Ошиблась немного. Со всяким бывает, я на тебя не сержусь. А мужчинам мы не скажем. Это наши секреты - Мириам целовала Дору в лоб, гладила по головке, и, наконец, успокоила. Дора вытерла слезы, перестала хлюпать носом, но страх перед этим непонятным домом остался. Выяснилось, что Мириам на четыре года старше Доры. А выглядит на десять лет моложе.
- Ты сейчас поспи до ужина, а у меня по дому работа есть, - сказала Мириам.
- Как можно? Госпожа пусть покажет, Дора все сделает. Госпожа будет довольна.
В коридоре они столкнулись с Крисом, выходящем из кабинета.
- Почему глаза красные? - удивился он.
- У нас острый адаптационный период, - отозвалась Мириам, обняв Дору за плечи. Крис хмыкнул. Дора ничего не поняла. Вдвоем подмели пол, вытерли пыль с мебели. Видимо, въехали в этот дом совсем недавно, дня два-три назад, потому что в половину комнат никто полгода не заглядывал. На всем лежал толстый слой пыли. А о существовании погреба Мириам не знала. Люк в погреб первой нашла Дора, отодвинув половик. Покончив с уборкой, занялись кухней. Подходило время ужина. Кажется, простое дело - вымыть посуду. Но все в этом доме делалось не так, как в караване. А Дору терзали страшные сомнения. Не вытерпев, она спросила шепотом:
- Мириам, ты была добра ко мне. Скажи мне правду, если можно. Ты человек?
Руки девушки застыли над тазом с грязной посудой. Плечи поникли. Целую минуту она стояла неподвижно.
- Греб! - позвала жалобно Мириам. - Дора спрашивает, человек ли я.
Дора застучала зубами от страха. Только что Мириам была весела и жизнерадостна, а тут вся увяла. Как цветок.
Воины засуетились. Крис побежал на второй этаж, Греб встал в дверях кухни.
- С чего ты взяла, что Мириам не человек?
- Ва-ва-ва-а, - ответила Дора.
- Ну!
Дора пятилась, пока не уперлась лопатками в стену. Затравленно огляделась. Выпрыгнуть в окно, а там будь что будет? Так ведь рама крепкая, не вышибить. Ей внезапно очень захотелось жить. Пусть на цепи, пусть в бараках, только бы не умирать в этом страшном доме.
- Я вас слушаюсь, я ничего плохого не делала, я только спросила, - залепетала она, отступая вдоль стенки, пока не уперлась в угол.
В кухню вошел Крис с черной коробочкой в руке, направился прямо к ней. Дора взвизгнула, схватила табуретку и выставила как щит, ножками вперед.
- Что такое? - удивленно остановился Крис. На коробочке в его руке светились два зеленых огонька и желтая полоска. Они светились как глаза дикой кошки в темноте, но намного ярче.
- Ох, боже ты мой, ну чего ты испугалась, глупенькая? Никто в этом доме тебя не обидит, - Мириам вынула из ослабевших пальцев Доры табуретку, и усадила девушку на нее. Дора выхватила из кармана ножницы и ударила себя под левую грудь. Но, невероятно быстрым движением, Мириам выбила ножницы. Звякнув, они отскочили от стены и улетели под стол. Дора впала в прострацию. Она понимала, что погубила себя. В первый же день напасть на хозяйку, сбить с ног, потом на хозяина с табуреткой... Теперь оставалось только ждать своей участи. Крис подошел к ней, прижал ко лбу черную коробочку.
- Смотри мне в глаза, - строго произнес он. - Окно.
Дора скосила глаза на окно.
- Не отвлекайся. В глаза мне смотри. Стол. Потолок. Дом. - Потом он произнес несколько слов на непонятном языке. Дора испуганно смотрела ему в глаза. Коробочка холодила лоб.
- По нулям, - обернулся он к Гребу и сунул коробочку в прорезь сбоку штанов.
- Ты медальон снял?
- Да. Наверху оставил.
- Тогда совсем непонятно. - Греб поставил стул напротив Доры, сел на него верхом. - Что тебе не понравилось в Мириам?
- Мириам хорошая, добрая. Я же только спросила. Я не знала, что нельзя. Я не буду больше спрашивать.

Предыдущая страница 3 Следущая страница


Караван мертвецов

- Елки-палки! Почему ты спросила?
Дора затравленно оглянулась на Мириам. Та поняла ее, села рядом на корточки, погладила по колену.
- Скажи, пожалуйста. Для меня это очень важно.
- У вас дом неправильный, у вас все ненастоящее.
- Говори-говори, - подбодрил ее Крис.
- Вы не так все делаете, как люди, не так говорите.
- Яснее можешь?
- Подожди, Греб, не рявкай, - вмешалась Мириам. Видишь, тебя Дора боится. А ты, милая, не бойся. Даю тебе слово, что в этом доме тебя никто не обидит. Ты мне веришь?
Дора отрицательно закрутила головой. Все рассмеялись.
- Так что в нашем доме не так?
- Доспехи ваши не настоящие.
- Как это не настоящие? Один в один! - возмутился Крис.
- С виду старые, а на самом деле новые.
- Ну и глаз у тебя!
- А ты что думал, я за всякое Г двадцать пять монет выкладывать буду? - улыбнулся Греб. Дора не верила себе, но, вроде бы, все обошлось. Выжила. Надо рискнуть, пока хозяева ей довольны, потом такого случая не будет.
- Хозяин, скажи, вы люди? Я умею тайну хранить, я с караваном ходила.
- Вот ведь настырная. Люди мы, люди. То, что мы чужеземцы, не тайна.
- Вы с того материка?
- Еще дальше. Но это как раз тайна.
- Вы оттуда, откуда наши предки пришли?
- Ишь ты! Все знает! - восхитился Крис. - Нет, Дора, но ты почти угадала. Мы живем еще дальше. Сюда приехали, чтобы найти одного человека. Ваши порядки знаем плохо. А ты что о нас подумала?
- Что вы ночью меня убьете, кровь выпьете, а Черной Птице не отдадите. И я, мертвая, буду на вас до скончания века работать.
- То есть, зомби из тебя сделаем. А ты видела таких?
Дора серьезно кивнула.
... вытянулась под простыней и прислушалась к себе. Под одеялом было слишком жарко, и она повесила его на спинку стула. Странный дом. Странный и страшный. Не бьют... Лучше бы били. Целый час допрашивали, чем от местных отличаются. А как тут объяснишь, когда на этом берегу одни обычаи, на другом - другие, в фортах - третьи. Секон большой. А они слушают, будто без этого жить не смогут. Завры караваном! Греб дорогой медальон приказал носить. Не подарил, а одел, и запретил снимать. Сказал, что, если снимет, в бараки продаст. Дора хотела снять. Лучше в бараки. Там все ясно. Мириам отговорила. Гребу сказала, что неправ. Что, мол, нельзя ее, рабыню, запугивать. Кого же тогда можно, если не ее? Как хорошо было в караване. Все ясно, кругом свои. Ошибешься, караванщик плеткой вытянет и простит. Считается, что проехали. На то и караван. А тут ничего не ясно. Простили, не простили...
Внезапно Дора вспомнила, о чем говорили за обедом. Крис ждал ее! Она обещала придти. И забыла. Ох, боже мой! Третий проступок за день.
Проворно скатившись с кровати, она выскочила в коридор. Где же его спальня? Справа или слева? Приоткрыла одну дверь. На подушке две головы. Приоткрыла другую. Одна. Тихонько юркнула под одеяло. Провела рукой по груди мужчины. Крис тут же проснулся.
- Тави?
- Это Дора, хозяин.
- Что ты тут делаешь?
- Хозяин хотел видеть Дору, Дора пришла.
- Глупышка ты еще.
- Дора обещала, Дора пришла, - обиженно ответила девушка. - Если Дора не нужна господину, она уйдет.
Ладонь легла ей на плечо, спустилась ниже, на грудь, двинулась еще ниже.
- Подожди минуту, - приказал Крис, перегнулся через нее, пошарил в тумбочке. - Съешь таблетку.
Вложил в ее пальцы твердую горошину. Дора послушно разжевала. Горошина оказалась жутко горькой.
- Горько, - пожаловалась она.
- Не надо их разжевывать. Так глотай, - пояснил Крис. Его рука опять легла на грудь Доры.
- Ничего ты не умеешь. Кому нужно твое притворство? - Крис перекинул туда-сюда ее вислую грудь.
Дора уткнулась лицом в подушку, натянула на голову одеяло и зарыдала в голос. Второй раз за этот день слезы из нее лились ручьем. Крис обеспокоился.
- Послушай, я тебя не звал. Ты сама пришла. Зачем пришла, если не хочешь?
- Ты же видел, кого покупаешь. Если виновата, выпори. Я изо всех сил старалась. Ну, не гожусь я для постели, не обучена. Зачем купил, зачем придти приказал?
- Я приказал?
- За обедом.
Долгую минуту Крис молчал. Рука его внезапно стала мягкой и нежной.
- Послушай, глупенькая, мы за обедом часто мелем всякую чепуху. Не надо все понимать буквально.
- Я изо всех сил стараюсь. Ты сейчас сказал, я половины не поняла. Продай меня, господин. Куда угодно продай, только подальше от этого дома!
Крис больно сжал ее сосок. Дора вскрикнула и замолчала. Его губы закрыли ей глаза. Руки, огромные, нежные, были везде сразу. Ожила грудь, налились соски. Потом он вошел в нее. И, впервые, за все годы каравана, ее тело откликнулось, забилось, затрепетало.
Дора проснулась от мужской ласки. Солнце светило в окно. Крис долго готовил ее, пока ласки не стали непереносимы, тело выгнулось дугой, бедра широко развернулись. Тогда он взял ее. Дора кричала в голос и извивалась в экстазе. То, что было вчера, не шло ни в какое сравнение. Вот она, настоящая жизнь! Вот оно, счастье! Еще минута, а потом хоть в нуль навсегда.
Крис, обессиленный, лег рядом с ней. Дора открыла глаза и улыбнулась. Но вдруг настроение снова упало.
- Кто такая Тави?
- Моя бывшая жена. Она погибла. Ушла в нуль навсегда.
Крис поднялся, натянул смешные коротенькие штанишки в обтяжку и вышел из комнаты. Дора вспомнила, что вся одежда осталась в ее спальне. Завернулась в одеяло, но в дверях столкнулась с Мириам и Крисом. Крис отобрал у Доры одеяло, швырнул на кровать. Девушка прикрылась ладошками.
- Посмотри, можно с этим что-нибудь сделать? - он отвел в стороны ее руки, положил правую грудь на ладонь. - Это же не грудь, это уши спаниэля.
- Ты что думаешь, я прямо так смогу ответить? Отвечаю: да, можно. Можно вставить импланты, можно попробовать гормональные препараты. А может, хватит обычного хорошего питания. Конкретно скажу после генетического анализа. Дора, у тебя раньше какая грудь была?
Дора покраснела до корней волос.
- Такой, как у тебя, госпожа, никогда не было. Сначала столбиками стояла, потом я хозяину досталась, он ошейник снял, кормить стал плохо, и вот...
- Гормональная коррекция, - сделала вывод Мириам.
- Это долго?
- Быстро только тараканы заводятся. Если я за неделю всю дозу вкачу, побочные эффекты пойдут. Нужны Доре побочные эффекты?
- Мири, я же не тороплю, я просто спрашиваю.
- Два месяца.
- Что вы хотите со мной сделать? - спросила, осмелев, Дора.
- Хочешь такую грудь, как у меня?
- А я смогу из лука стрелять?
- Сами разбирайтесь, - рассердилась Мириам, отодвинула Криса и вышла из спальни. Крис смерил Дору сердитым взглядом и начал одеваться.
- Господин, я же только спросила. Как скажешь, так и будет, - обиженно протянула Дора. Она положила свои груди на ладошки и рассматривала их так, будто видела в первый раз. - А кто такой спаниэль?
- Дора, поднимись ко мне, - приказал после завтрака Греб. Робея, она переступила порог кабинета.
- Читать умеешь?
- Буквы знаю.
- Прочти. - Он ткнул пальцем в большой, непонятный рисунок, лежащий на столе. Дора вгляделась. По бокам рисунка шли две неровные синие полосы. Между ними - зеленое, желтое, коричневое. Много тонких линий, надписей, значков. Буквы выглядели незнакомо. Дора поняла, что смотрит на них вверх ногами. Обошла стол, стараясь ни к чему не прикасаться.
- Ха-а риф! - прочитала она и внезапно поняла, что это такое. Синие полосы по бокам - океаны. Темнозеленое - леса. Светлозеленое - степи и сельва. Желтое - пустыня. Коричневое... Рядом с пустыней... Да ведь это же горы! Хариф стоит на реке. Вот она - синяя ниточка. Это как с высокой горы смотреть, сразу все видно. Любой караванщик за такой рисунок правую руку отдаст. Дора впилась глазами в детали. Вот этот красный кружок, обведенный черной линией - Бахан. Черная линия - это стена вокруг города. Все точно. Стоит почти на берегу океана. А Хариф?
- Тут неправильно нарисовано! - возмутилась Дора. - Хариф не круглый. Он вдоль реки вытянулся. Там старый город был круглый. Но после степняков никто стену не отстроил.
- Где неправильно? - удивился Греб. - А-а, этот кружок показывает, сколько народу живет в Харифе. Смотрим легенду и видим - больше трехсот тысяч.
- Это о любом городе можно узнать, сколько в нем народу живет? Тогда сразу ясно, сколько туда товаров везти. Хозяин, этот рисунок цены не имеет! Обучи меня, как рисовать. Я его срисую, кэптэнам за сто золотых продам. Ты на меня двадцать пять потратил, я тебе в четыре раза больше принесу.
- Деньги у нас есть, а времени мало. Этот рисунок называется карта. Читаешь ты хреновато, но это дело поправимое. Главное - голова работает. Изучи карту и нанеси маршруты караванов, какие знаешь.
- Хозяин, Дора не поняла, что надо сделать.
- Нарисуй, где ты с караваном ходила.
- Я не умею...
Греб рассердился, но взял себя в руки. Заговорил как с маленькой.
- Это - карандаш. Это - стиральная резинка. Если проведешь линию не там, стираешь ее резинкой. Вот так. Возьми чистый лист бумаги, потренируйся.
Через полчаса Дора, прикусив от усердия кончик языка, проводила на карте линии. Морща лоб, вспоминала, сколько где дневных переходов, загибала пальцы, шевелила губами и разбивала линии черточками. Греб вышел, чтоб ей не мешать. Заглянула Мириам, улыбнулась ей и тоже вышла. После обеда все собрались вокруг карты, Дора водила по ней карандашом, рассказывала все, что помнила о каждом маршруте. Греб и Крис делали на листе бумаги заметки, задавали вопросы. Сколько встречных караванов она видела, сколько в каком городе караван-сараев, какой вместимости, откуда куда какие грузы возят, где колодцы, где в какое время года можно пройти. Дора отвечала четко и в тайне гордилась собой. Еще бы, на советах караванщиков она только смотрела и слушала, а тут свободные люди ловят каждое ее слово. Она не знала, что в компот ей подсыпали изрядную дозу стимуляторов памяти.
Ближе к вечеру она помогла Мириам по хозяйству, и чувствовала себя усталой как после дальнего перехода. Но радость переполняла сердце. Правда, Крис, который все утро пропадал в городе, а весь вечер колол дрова, обнял ее, поцеловал в шею и уснул. Дора не обиделась на него. Она любовалась мужественным профилем, носом с горбинкой и мечтала об ошейнике. Как четырнадцатилетняя девочка. Телим, грабители, базар остались где-то далеко в прошлом. Но главное, она вновь стала самой собой - энергичной, смелой, предприимчивой. Как в те золотые месяцы, когда готовилась стать маткой каравана.
Утро выдалось хмурое, злой ветер гнал по улицам пыль, но сердце Доры пело. Перед завтраком Греб позвал ее в кабинет.
- Сегодня пойдешь в город с Крисом закупать все необходимое. Чтоб

Предыдущая страница 4 Следущая страница


Павел Шумил

к тебе не приставали, оденешь ошейник, - положил перед ней настоящий железный ошейник!
- Я свободная?!!
- Свободу нужно заработать. Я же говорю: оденешь ошейник, чтоб к тебе не липли всякие.
- Если рабыня оденет ошейник свободной, ее убивают. Долго убивают.
- Не хочешь одевать ошейник?
- Дора живет по закону. Но если хозяин сам оденет на Дору ошейник, Дора будет его носить. Хозяин может делать с рабыней все, что хочет.
- Хитрющая, - усмехнулся Греб. - Не забудь подойти ко мне перед выходом из дома.
- Хозяин, а можно Крис оденет на меня ошейник?
- Хоть Мириам, - Греб уже вновь погрузился в свои бумаги. - Стой! Вернись!
- Да, хозяин.
- С ошейником, или без ошейника, ты - рабыня. Передай наш разговор Крису перед тем, как он оденет на тебя ошейник.
- Хозяин, я не рабыня.
- Так так... Кто же ты?
- Я самая лучшая, самая толковая, самая дорогая рабыня во всей округе.
- Брысь, чертовка! - Греб развернул ее за плечи и направил в сторону двери шлепком пониже спины. С радостным смехом она выпорхнула из кабинета.

К А Р А В А Н

- Седла, уздечки, проверить подковы, что еще? - бормотал Крис.
- Хозяин, не бери в голову. Все, что касается лошаков, я беру на себя, - Дора наклонила голову, чтоб ощутить на шее железную полосу ошейника и крепче сжала ладонь Криса. На ней были кожаные шорты, кожаная совсем короткая безрукавка, прикрывавшая только грудь, пояс с кинжалом и великолепные, прочные, надежные сапоги. Светлые, выгоревшие на солнце до белизны волосы свободно струились по спине и плечам. То есть, с одной стороны, за версту было видно, что она караванщица, а с другой - свободная женщина, отнюдь не бедная, идущая рядом со своим мужчиной. Именно к такому мнению приходили все лавочники, наперебой зазывавшие их в свои лавки. Товары отбирала Дора, торговалась тоже она. Лавочники чувствовали в ней опыт и знание торговых дел и не вздували непомерно цены. Дора объясняла лавочнику, куда доставить купленное, а Крис расплачивался, заносил покупки и сумму в список и ставил галочку. Это выглядело очень солидно. Их звали заходить еще, предлагали открыть кредит, соблазняли скидками. Радостное возбуждение не покидало Дору.
- Э-э! Э! Э-э!
Дора обернулась. Она не сразу узнала рабыню, которую вел на веревке горожанин, а когда узнала, вскрикнула и прикрыла рот рукой.
- Что с тобой сделали, Норик, - прошептала она. - Хозяин, беда. Помоги! Мою подругу ведут.
Крис оказался самым лучшим, самым замечательным из мужчин. Он положил руку на плечо Доры, развернулся и пошел, как ни в чем не бывало, назад. Вслед за Нориком и ее хозяином. На глазах у Доры выступили слезы. Норику дня два-три назад продели кольца в груди, исполосовали спину плеткой. Сейчас хозяин вел ее на веревке, скрутив кисти и локти за спиной.
- Хозяин, эта рабыня - Норик. Она из нашего каравана. Когда на караван напали, ее похитили. А теперь вот что с ней сделали!
- Как зовут главного в вашем караване?
- Кэптэн Телим. Ты его видел. Ты у него меня купил.
- Это хорошо. Где он сейчас?
- Снимает пол дома на улице Седельщиков.
- Не пугайся, я сейчас буду с Гребом говорить. У меня медальон волшебный. - Крис вытянул из-за пазухи медальон за цепочку, спрятал в ладони, коротко и четко описал ситуацию, делая вид, что шепчет что-то на ухо Доре.
- Действуй по обстановке. Помощь нужна? - услышала Дора тихий, но отчетливый голос Греба.
- Сами справимся.
Норик несколько раз оглянулась, Дора подняла руку и сделала условный знак караванщиков "жди". Крис убрал медальон за пазуху, ознакомил Дору со своим планом. Горожанин тем временем свернул на тихую, малолюдную улицу.
- Стой! - крикнул Крис, подбежал к горожанину, развернул, с силой толкнул спиной на стену. - Вот ты и попался! Мы тебя, вора, пятый день ищем. Дора, зови патруль!
- Вы меня с кем-то перепутали, - возмутился горожанин.
- Я перепутал? Дора, где патруль? Как я мог перепутать, когда вот она, Норик! Рабыня, украденная у моего друга Телима. Или ты сейчас пойдешь с нами в городской суд, или я тебе голову отрублю.
- Эту рабыню зовут Муна. Я только сегодня ее купил. Она пыталась убежать от хозяина, поэтому и наказана.
- Норик, как тебя зовут?
Девушка широко открыла рот. Все увидели, что язык ее наискось обрезан. Дора заплакала и прижала к себе бедняжку.
- Норик пять лет ходила в моем караване. Нет девушки более тихой и исполнительной, чем Норик.
- Ты за это заплатишь! - Крис приподнял горожанина за грудки так, что ноги того повисли в воздухе.
- Говорю вам, я ее честно купил! Я за нее золотой выложил, продавец подтвердить может.
- Крис, я не видела его среди нападавших. Если он не врет, надо искать продавца.
Крис сделал вид, что задумался.
- Я покупаю ее у тебя за золотой. И ты выступишь свидетелем на суде.
- Я вовсе не собираюсь ее продавать.
- Послушай, эта рабыня украдена. Ты попался с поличным. Или ты сам ответишь за кражу, или укажешь продавца, - терпеливо объяснял Крис горожанину. - Но, если ты будешь упрямиться, мы отведем тебя в суд. Продавец от тебя откажется. Скажет, что в глаза тебя не видел. Ты сядешь в яму, а он смоется из города. Так что, будь умным. Возьми золотой и не упрямься. Сегодня он у меня украл рабыню, завтра у тебя украдет.
Подумав, горожанин согласился. Дора разрезала веревки, начала растирать Норику руки, а Крис заставил горожанина записать на листе бумаги, где и как он купил рабыню, за сколько купил, за сколько продал, что претензий не имеет. Внизу записать свой адрес и поставить подпись. С чем тот и был отпущен.
Крис и Дора повели девушку домой.
- Вы всех рабынь города решили собрать в этом доме? - хмуро встретил их Греб.
- Перестань. Это же особый случай, - вступилась Мириам.
- Эти особые случаи будут плодиться как кролики. Сегодня одна, завтра две, послезавтра четыре. Через десять дней - тысяча двадцать четыре! Мы для чего здесь? За юбками бегать?
Мириам шагнула вперед и закрыла ему рот ладонью.
- Прекрати. Ты сейчас наговоришь такого, от чего завтра всем будет стыдно.
Норик крепко зажмурилась.
- Не бойся, - шепнула ей на ухо Дора. - Она свободная. Ошейник не носит, потому как чужеземка.
- Дора, к утру придумай, куда пристроить новенькую. Есть у вас здесь женские монастыри, что-ли? - приказал Греб.
- Хозяин, я Норика в караван Телима верну.
Норик закивала головой. Она, как и Дора в первый день, уже боялась этого дома.
- Добре. Кстати, там, где одна украденная рабыня, могут быть и остальные.
Норик опять закивала головой. Дора взглянула на Криса, на Греба, опустилась на колени, прижала руки к груди.
- Не дайте погибнуть...
- Идем в столовую. Обсудим.
Греб принес откуда-то цилиндрик цвета слоновой кости, похожий на рукоятку ножа, прижал к гортани Норика.
- Говори.
- Как бы я хотела. Ой, мамочка! Не я, она за меня говорит! - послышался из цилиндрика высокий писклявый голос. Норик не на шутку испугалась.
- Ты не бойся, - успокоила ее Дора, хотя сама изрядно струхнула. - За океаном такая волшебная штучка - обычное дело. Я знаю.
- Я снова могу говорить?
- В этом доме - да. В другом месте - нет, - объяснил Греб. - Держи сама и прижимай к горлу. Рассказывай, что случилось с караваном и людьми.
Рассказ получился недолгий. Напавшие поймали всех женщин, кроме Доры, и еще одной. Одна женщина вскоре умерла. Случайная стрела попала ей в живот. Разыскали и привели назад почти всех лошаков, которых разогнали Дора и матка. Троих караванщиков Норик видела убитыми, о судьбе остальных ничего не знала. Матку каравана убили легкой смертью. Повесили на дерево за левую руку и расстреляли из луков. Она спрятала нож и, выбрав момент, убила двух воинов. Потом бросилась с ножом против мечей. Легкую смерть ей дали за храбрость. Дора умолчала о том, что тоже убила двух воинов: одного ножом в спину, второго из лука убитого, тоже в спину. Хозяева у нее хорошие, но лучше им не знать, что она прикасалась без разрешения к оружию.
Всех пятерых женщин избили, - рассказывала Норик, - отрезали языки и волосы и отправили на продажу в Элисет. Вместе с ними было двенадцать вьючных лошаков из каравана с товарами на продажу. В городе продавцам на рынке объявили, что женщины устроили массовый побег. Им всем продели в груди кольца и выставили на помост. Хотели продать очень дешево, но соседние продавцы возмутились. А когда подняли цену, покупатели не захотели брать рабынь с такой плохой репутацией. Поэтому за три дня продали только Норика.
Когда рассказ окончился, Мириам увела Норика к себе, а Дора с мольбой посмотрела на мужчин и сжала под столом руку Криса. Крис тоже посмотрел на Греба.
- Даю вам сутки, - сказал Греб. - Действовать строго в рамках закона.
- Непривычно, но попробовать можно, - хмыкнул Крис. - Дора, ты готова?
Он пополнил кошель и устремился к двери. Дора бросилась за ним.
- Стойте! - крикнул Греб. - Пойдем все вместе. Дело серьезное. Мири! Ты слышишь?
- Слышу, - донеслось со второго этажа. - Я сейчас занята. Вы идите, я по пеленгу вас найду.
- Закона и справедливости! - закричал Крис, как только увидел патруль. Воинам патруля очень не хотелось останавливаться, но пришлось.
- В чем дело?
- Закона и справедливости! Моего друга, караванщика Телима...
- Кэптэна Телима, - вставила Дора.
- Кэптэна Телима ранили и ограбили прямо под стенами этого города.
- То, что произошло за стенами, нас не касается.
- Да, но они продают награбленное в городе! Закона и справедливости!
Три золотые монеты исчезли в карманах патрульных.
- Кэптэн Телим... Недавно я слышал это имя. Это не он продал рабыню, страшную, как смертный грех, за двадцать пять золотых?
- Я страшная как смертный грех? Я тебе глаза выцарапаю! - возмутилась Дора. - Да он меня за пол цены по дружбе отдал, чтоб мой господин одел на меня ошейник!
- Это ты? - изумился старший патрульный. - Тебя за двадцать пять? За пол цены?
- Меня, кого же еще?! Защиты и справедливости. Там наших рабынь по-наглому, прямо у нас на глазах продают! Им языки отрезали, чтоб они правду не сказали!
- Как же мы их допросим?
- Задавайте вопросы, на которые надо отвечать "да" или "нет". Что может быть проще? - подсказал Греб.
- Надо подкрепление позвать, - решил старший патрульный, все трое развернулись и, звякая доспехами, бегом направились к казармам. Мужчины и Дора пристроились за ними. Вскоре их догнала Мириам. Она бежала легко и свободно, а в руках держала меч в ножнах.
- Дыши глубже, - бросил ей Греб. Мириам кивнула и сразу стала выглядеть усталой. Дора взяла это на заметку и решила потом распросить.
- Я обработала раны Норика. Скоро они заживут, - сообщила Мириам Доре.
В казарме подняли по тревоге дежурный отряд. Воины сели по два человека на лошака и поскакали к невольничьему рынку. Греб с Крисом и девушки тоже сели позади воинов. У рынка отряд разделился на два, и с

Предыдущая страница 5 Следущая страница


Караван мертвецов

двух сторон воины одновременно поскакали к помостам рабынь черной работы. Продавец даже не понял, в чем дело, а его уже повалили, связали и засунули в мешок. Увидев Дору, девушки страшно обрадовались, столпились вокруг, каждая хотела дотронуться до нее, потрогать ошейник, поцеловать в плечо.
- Девчонки, вас будут допрашивать, говорите правду. Вас украли из каравана, ваши хозяева - я и Телим, - инструктировала женщин Дора. Они открывали рты, показывали обрезанные языки. - Да знаю я! Норик уже в моем доме. Все рассказала. Правду на допросе говорите, только правду. Ничего не бойтесь! Ваши хозяева - я и Телим.
Женщин освободили от цепей, кто-то предложил связать им руки, Дора накричала на него, воины сели на лошаков, рабыни взялись за стремя и побежали рядом, придерживая свободной рукой искалеченные груди и кольца. В здании суда писцы записали показания старшего патрульного и Криса, друга бедного, раненого, обиженного Телима. Потом по одной вызывали рабынь, и допрашивали по системе, предложенной Гребом. Переписали всех воинов, чтобы включить в списки на премию. Пока писцы скрипели перьями, воины группами по три-четыре человека подходили, рассматривали Дору и обсуждали ее достоинства. Сходились на том, что она не уродина, но и не красавица. Симпатичная, конечно, но слишком плоская. Двадцать пять монет не стоит. На красавицу Мириам, сидящую рядом, внимания совсем не обращали. С каждой минутой Дора все выше задирала свой красный носик. Рабыни после допроса садились на пол у ее ног и преданно смотрели в глаза. Дора стала для них божеством в ореоле славы. Она, свободная и красивая, привела целый отряд воинов, чтоб спасти их от бараков.
То ли дело было насквозь прозрачным, то ли все понимали, что медлить нельзя - уйдут, то ли подействовали золотые Греба, но машина правосудия заработала быстро и четко. Оставалось последнее - выяснить, где остановились похитители и отобрать весь непроданный товар. Нападение на караван произошло за стенами города, и судить за это было нельзя. Но продавать краденное в городе запрещено. Поэтому, отобрать украденное и вернуть владельцам - законное дело. Наказать же воров - но по закону! - законное право обиженных. С этим, под неотразимым натиском доводов Доры, и еще более неотразимым звоном желтеньких, кругленьких аргументов Греба согласились все. И судья, и отряд патрульных. Судья, палач, писцы и все любопытные спустились в подвал, где начали допрашивать продавца. Тот мужественно молчал. Может, надеялся, что судье ничего не удалось узнать от женщин, а может, справедливо рассудил, что, пока молчит, жив. За продажу краденного наказание было - смерть. Строже, чем за саму кражу. Время шло, а он молчал.
- Уважаемый судья, оставьте нас наедине, предложил Греб. - С глазу на глаз он мне все расскажет.
- Почему - нет, - зевая, согласился судья. Он получил уже от этого дела такой доход, о котором не мог даже мечтать, и теперь торопился домой.
Греб находился наедине с продавцом минут десять. Вышел довольный. Дора заметила, что прячет в карман знакомую черную коробочку.
- Он сознался. Хрустальный переулок, двухэтажный наемный дом за деревянным забором. Половину дома хозяева отдают внаем, в другой живут сами.
- Это не человек! Это дьявол! Казните его! - кричал из допросной продавец. Судья широким жестом указал на дверь одному из патрульных. Тот слегка поклонился и скрылся в допросной. Через минуту вернулся, в одной руке держа за ухо отрубленную голову, второй заботливо поддерживая под ней миску, чтоб не капать на пол, и потрусил на площадь, насаживать голову на кол для всеобщего обозрения.
- Я знаю эту развалюху, - заявил один из патрульных. - Там на ночь во двор двух псов выпускают.
Отряд вновь сел на лошаков и, распугивая редких вечерних прохожих, помчался в Хрустальный переулок. Воины окружили весь квартал, просочились в соседние дворы и дома. Вскоре командир получил сигнал, что дом блокирован. Он хотел уже послать людей во двор, но Греб остановил. Раздал всем, кто был рядом, знакомые уже Доре круглые твердые горошины, заставил съесть. Дора проглотила не жуя, но он выдал ей вторую и приказал разжевать. Горошина оказалась сладкая, с кислинкой. Мириам убежала кормить горошинами остальных воинов.
- Для чего это? - удивился командир.
- Ты, уважаемый, о сонном мхе слышал? Так это защита от него.
Греб подошел к забору. Псы во дворе зашлись лаем. Греб перекинул темный камешек через забор, раздался негромкий хлопок, и псы замолчали. Греб с Крисом начали метать камешки во двор. Прибежала Мириам.
- Видишь, на втором этаже окно приоткрыто? - спросил Греб. Мириам взяла у него камешек и зашвырнула в щель. Потом еще два. Дора тихонько рассмеялась. Командир патруля посмотрел на нее и тоже улыбнулся.
- Теперь минут пять подождем, и возьмем всех сонными, - Крис положил руку на плечо Доры. Девушка накрыла его ладонь своей.
- Как вы это делаете? - спросил командир.
- Очень просто, - Крис протянул ему черный шарик. - Сжимаешь пальцами, чтоб внутри что-то хрустнуло, и кидаешь, пока в руке не лопнул.
- Что там внутри?
- Это тайна.
Командир нахмурился.
- Ты не понял, уважаемый, - рассмеялся Крис. - Я сто золотых отдал бы, чтобы узнать, как лесовики их делают. Собирают сонный мох, сушат, а что потом - никто не знает. Эти шарики продают совсем дешево, а те, которые мы ели, впятеро дороже.
Командир кивнул, с интересом разглядывая шарик. Дора не поверила ни одному слову своего господина. Она много ходила с караваном, но о лесовиках услышала в первый раз. Завры в лесах живут, а не лесовики.
Греб сделал знак, и патрульные устремились в дом. Как и говорил Крис, внутри все спали. И люди, и псы, и лошаки. Воины принялись стаскивать всех людей в большую комнату на первом этаже. Привели соседей, предварительно накормив кислыми горошинами. Дора и рабыни опознали шестерых напавших на караван, их оттащили в одну сторону комнаты. Соседи опознали хозяина дома, его детей и двух наложниц. Их оттащили в другую сторону. Остались четыре свободные женщины, одна из них была брюхата. Соседи сказали, что это жены караванщиков.
- Какие они караванщики! - возмутилась Дора. - Это наш караван они ограбили! Моих женщин испортили, моих лошаков угнали! Матку убили. Кого я маткой назначу, если они моим языки повырезали?
Рабыни согласно закивали головами, загугукали. Осмотрели лошаков. Крис толок горошины на лезвии ножа, ссыпал порошок лошакам в рот, заливал водой из фляжки. Животные очень скоро просыпались, поднимались на ноги. Двенадцать принадлежали каравану, один лошак - хозяйский. Старый и хромой. Дора отвела его в сторону, приказала рабыням грузить на лошаков тюки с товарами, сваленые грудой в одной из комнат. Сама вернулась в большую комнату, где ее ждали Греб и командир патрульного отряда.
- Много добра пропало? - поинтересовался Греб.
- Две дюжины лошаков, почти все товары. Этих троих - она указала на спящих женщин, - я возьму рабынями. У меня две рабыни погибли, одна сгинула. Брюхатая пусть остается свободной. Она свободного человека носит. - Дора взглянула на командира.
- Это законно и справедливо, - согласился командир. Соседи тоже были не против.
- А с этими что делать? - спросила Мириам, указав на мужчин.
- Ворам руку отрубают! А за то, что они моих девчонок испортили, я им яйца отрежу, - Дора с ненавистью пнула под ребра ближайшего.
- Это тоже справедливо, - согласился командир.
Дора вытащила из ножен кинжал, но Крис ее остановил.
- Не суйся. У Мириам это лучше получится.
Дора бросила кинжал в ножны и прижалась лбом к холодным пластинам доспехов на груди своего мужчины. Ее начала бить крупная дрожь. Она так вжилась в образ свободной женщины, что чуть не совершила преступление. Как хорошо, что Крис ее остановил.
Рука Криса легла на ее волосы, вторая обняла за талию. Комок щемящей нежности поднялся к горлу. Не вытерпев, Дора потянулась губами к губам Криса. За спиной послышался смешок командира. Но губы Криса уже отвечали ей, и Дора замахала на командира ладошкой, чтоб не мешал.
Мириам закончила обрабатывать культю, сняла жгут выше локтя, распрямила спину и огляделась. Крис с Дорой уже кончили целоваться. Воины скучали, сидя на корточках вдоль стен. Рабыни нагрузили лошаков, одна осталась во дворе, остальные сели у ног Доры.
- Сверху - все, - сказала Мириам. - Может, снизу не надо?
- Надо! - сверкнула глазами Дора.
Мириам неодобрительно покачала головой и разрезала штаны первому из похитителей. Дора сбегала на кухню, вернулась со стопкой глиняных мисок. Операция была простая. Мириам работала быстро. Рабыни окружили ее и не упускали ни одного движения. Каждый взмах ножа встречали радостным повизгиванием. Незаметно делать инъекции обезболивающего стало невозможно, и Мириам решила все делать открыто. Вряд ли рабыни поймут, что к чему, а рассказать и подавно не смогут. Рядом с каждым мужчиной Дора поставила миску, положила туда ампутированную кисть, а в нее - отрезанные гениталии. На стене углем нарисовала знак каравана.
- Что вы теперь намерены сделать? - спросил командир Греба.
- Сегодня уже поздно, караван заночует у меня. А завтра Дора перегонит его Телиму. Мы дня через три-четыре уезжаем, так что все вопросы к нему.
- Я так и передам судье, кивнул командир.
Дора выехала со двора во главе каравана. Она была кэптэном! На шее ошейник, в руке факел, на поясе кинжал, на ногах сапоги. За ее спиной цепочкой вытянулись вьючные лошаки, нагруженные товаром, через равные промежутки шли девушки, ведя лошаков под уздцы. Ее девушки, с которыми она не один год собирала пыль караванных троп. За караваном шел отряд, с отрядом ехал ее мужчина. Дора была счастлива, как никогда в жизни. Вот оно, исполнение всех надежд. Пусть ненадолго, но ведь счастье никогда не бывает долгим. Как жаль, что ее не видит старый кэптэн! Он бы гордился ей. Дора вертела головой, вдыхала запахи ночного города полной грудью, запоминала каждую мелочь. Такое ведь не повторится. Дора тихонько засмеялась и погладила лошака по теплой шее. Тот благодарно всхрапнул. Лошак застоялся в конюшне, и теперь тоже радовался прогулке.
Подъехав к дому, Дора с сожалением покинула седло, открыла ворота. Рабыни завели лошаков во двор. Из дома выбежала Норик, все вместе быстро разгрузили, расседлали и напоили лошаков. Связанных спящих женщин занесли в дом. Мириам принесла откуда-то чудные ножницы с короткими лезвиями и длинными ручками и срезала с них ошейники. В доме во всех окнах загорелся свет. Мириам позвала всех обедать. В столовой два стола были сдвинуты вместе, стояли тарелки с разваристой дымящейся потэйтой и большими кусками мяса. Рядом - кружки с легким вином.
Дора отозвала в сторонку Греба и Криса.
- Хозяин, девушки не могут вместе с вами за одним столом сидеть. В караване так не делают.
- У нас не караван.
- Хозяин, но они за стол не сядут! Им кусок в горло не полезет.
- Хорошо, будем считать, что мы с Крисом поели, улыбнулся ей Греб, похлопал по плечу и поднялся на второй этаж. Крис подмигнул ей, улыбнулся и тоже пошел наверх. Дора застыла с открытым ртом. Было до слез стыдно. Она оставила без ужина хозяев. Но Мириам очень просто решила все проблемы, унеся наверх две тарелки. Дора засеменила за ней с кружками в руках. Греб поцеловал Мириам в щеку, а Крис притянул Дору к себе и шлепнул по заду и тоже поцеловал.
Внизу женщины уже расселись вокруг стола, радостно толкались, улыбались, пускали слюнки и ждали команды. Дора дала эту команду. Тарелки очень быстро опустели. Все хотели еще, но Мириам сказала, что после длительной голодовки нельзя сразу много есть, и занялась ранами девушек. Сверху спустился Крис с грязной посудой, некоторое время наблюдал.
- Ты регенерин вкалываешь?
- Нет. Антисептик, анестезию и кое-что для ускорения рубцевания.
Дора тем временем готовила спальные места. Двоим постелила на полу своей спальни, двоим - на полу спальни Мириам, спящих женщин оттащила в пустую комнату, скрутила руки и ноги вместе за спиной. Подумав, вставила во рты кляпы. Ведь, когда женщины проснутся, наверняка начнут вопить, и могут потревожить сон хозяина. Норика положила рядом с собой на кровать. Верная, надежная Норик немного поплакала ей в плечо и уснула, держась за руку.

Предыдущая страница 6 Следущая страница


Павел Шумил

Девушки поднялись с первыми лучами солнца, как и полагается рабыням каравана. Весело толкаясь, поспешили во двор чистить лошаков. Дора позволила себе понежиться пару минут в постели. Ощупала грудь. По словам Мириам, грудь уже два дня должна была расти. Пока незаметно. Последний раз потянувшись, Дора пружинисто вскочила с постели, набросила одежду и побежала помогать девушкам. Те сообща вычистили уже трех хозяйских лошаков и приступили к чистке лошаков каравана. На Дору замахали руками, сделали слабую попытку отобрать щетку. Рассмеявшись, Дора расстегнула ошейник, повесила на столб и выплеснула на девушек ведро холодной воды. Лошаков никто не чистил, наверно, неделю. Разбившись на пары, девушки терли и скоблили их.
- Стойте! Замрите! - закричала вдруг Дора. - Я о новеньких забыла. Норик, за мной!
По пути схватила ошейник, сорвала со стены плетку. Связанные женщины тихо постанывали. Одна сумела освободиться от кляпа и теперь пыталась перегрызть веревки другим.
- Норик, развяжи им ноги, - приказала Дора. - А вы слушайте меня. Вы теперь рабыни каравана. Караван мой. - Она небрежно крутила ошейник на пальце, так как одеть без разрешения Криса боялась. - Вы - младшие рабыни, должны слушаться всех!
- Мой муж тебя в бараки отправит, - зашипела та, которая выплюнула кляп. Дора схватила ее за волосы и приподняла с пола.
- Твоему мужу ты больше не нужна. Я приказала ему яйца отрезать. Ему, и еще пятерым. А за то, что мой караван разграбили, приказала отрубить ворам правую руку. Так что забудь о нем. Норик, ты кончила? Гони их во двор.
Стеная и пуская слезы, женщины завозились на полу. Затекшие ноги не слушались их. Дора освободила их от кляпов.
- Молча страдать! - приказала она. - В доме мужчины спят. Две женщины замолчали, третья не обратила внимания. Дора приказала Норику затолкать ей в рот кляп и от души вытянула плеткой. На непослушных ногах женщины проковыляли во двор.
- Раздеть их, - приказала Дора, - и одеть так, как принято в караване.
Женщинам развязали руки, стащили с них платья. Син-Син подергала одну за складку жира на боку и скорчила недовольную рожицу.
- Ты же не лучше была, - рассмеялась Дора. - Слушайте все! Новенькие теперь младшие рабыни каравана. Если они кого обидели, накажите их сейчас, чтоб в пути не было никаких обид.
Выдра вытолкала новенькую с кляпом во рту вперед, связала только что развязанные руки длинной веревкой. Остальные с радостным энтузиазмом бросились помогать: перекинули конец веревки через сук, дружно потянули, так, что ноги женщины оторвались от земли, закрепили конец.
- Только не больше двух ударов, - шепнула Дора Выдре, видя такое единодушие. Выдра кивнула с улыбкой, вымочила плетку в бочке. Остальные девушки выстроились в очередь. Как за едой. Норик встала последней, стегнула только один раз. Но старательно. Она все делала старательно. Две новенькие растирали кисти и наблюдали за экзекуцией довольно равнодушно. Дора решила, что они сами немалое время были рабынями. Когда Норик вернула плетку, та, которая помоложе, встала перед Дорой на колени и протянула руку. Дора дала плетку и ей, в душе уже жалея ту, что висела на дереве. Но женщина отдала плетку своей напарнице и встала перед ней на колени. Та сделала вид, что хлестнула ее, отдала плетку Доре. Дора тут же повысила обеих из младших рабынь в просто рабынь, просвистела сигнал "все ко мне" и объявила:
- Матку убили, а без матки нельзя. Поэтому новой маткой каравана я назначаю Норика. (Норик испугалась и замахала ладошками, но ее подруги восприняли это с восторгом.) Вы, - она обвела жестом подруг, - старшие рабыни. Эти новенькие - рабыни. А та перезрелая тыква на дереве - младшая рабыня. Вы трое - обучаете новеньких чистить лошаков, остальные из платьев новеньких шьют настоящую одежду. - Она побежала наверх за нитками, иголками и ножницами.
На подоконнике сидела Мириам и с интересом поглядывала вниз.
- Это что за обнаженные фотомодели?
Дора выглянула из окна. Голые новенькие чистили лошаков. Две работали хорошо, за третьей, выпоротой, наблюдала Син-Син с плеткой.
- Госпожа, Дора не поняла, что ты сказала.
- Обнаженная фотомодель - это красивая голая девушка.
- А-а... Мы их караванному делу учим. Две хорошие, а третью Телим продаст, наверно. Госпожа, одень, пожалуйста, на меня ошейник.
- Сама.
- Я не смею. Мне нельзя.
- Снимала тогда зачем? - Мириам защелкнула железное кольцо на шее девушки. - Дора, я очень недовольна твоим вчерашним поведением.
- Я сейчас плетку принесу. Только не наказывай меня на глазах у девушек.
- Стой. Ты даже не спросила, в чем ты провинилась.
Дора, морща лоб, принялась загибать пальцы. Когда пальцев нехватило, спрятала кулак за спину и жалобно посмотрела на Мириам. Не выдержав, та улыбнулась.
- Я недовольна тем, что ты сделала с мужчинами. Ладно, беги по своим делам. Продукт эпохи вандализма.
На первом этаже девушки уже обошлись без ножниц. Кухонным ножом они раскроили каждое платье на короткую безрукавку, миниюбку, как называла это Мириам, и то, что осталось. Осталось много, ведь платья закрывали колени. Теперь, из дорогой материи остатков кроили себе жилетки. Дора сложила нитки, ножницы и прочее на стол и побежала на кухню готовить завтрак. Вскоре туда же спустилась Мириам. Принюхалась, поморщилась и закрыла окно. Дора тоже принюхалась. Пахло караваном. Совсем чуть-чуть, даже приятно. Но у городских другие вкусы. Дора выбежала в столовую.
- Норик, лошаки всю ночь провели во дворе. Заставь Гнилую Тыкву убрать все кучки и яблоки. Здесь город, и этого не любят. Сама руками ничего не трогай. Ты - матка! Увижу, что сама убираешь, выпорю.
Норик поспешила во двор, а Дора - на кухню. Мириам пекла ржаные лепешки. Дора похлопала глазами. Минуту назад теста не было. Впрочем, в этом доме все возможно. Работая, она поглядывала в окно. Норик, конечно, не удержалась и помогала новенькой носить корзину.
Греб с Крисом спустили со второго этажа еще один стол. Все завтракали в одной комнате. Хоть и за разными столами, но хозяева и рабыни ели одно и то же. Дора немного посомневалась, стоит ли кормить Гнилую Тыкву, но в караване за один проступок дважды не наказывают.
После завтрака Дора приказала собрать караван. Когда лошаки были нагружены и все готовы, Греб велел дождаться патрульных: судья приказал им убедиться, что все будет выполнено так, как сказано. Рабыни продолжили шитье, а Мириам повела Дору на второй этаж, вооружилась ножницами и расческой и сделала ей прямую челку до середины лба. Дора посмотрела на себя в зеркало, забила в ладоши и завизжала от радости. С челкой она выглядела на десять лет моложе. Чуть ли не девочкой. И такой привлекательной... Она скатилась по лестнице вниз, схватила Норика за руку и потащила на второй этаж. Норику тоже сделали челку. Причесали и подравняли обкромсанные бандитами волосы. Норик стала выглядеть не хуже рабынь постели. Внизу их встретили с восторгом. Но до Син-Син очередь не дошла. Явились патрульные и караван тронулся в путь. На первого лошака Дора посадила Норика, пусть привыкает к ответственности. Того восторга, что был вчера, она не испытывала. Ведь это был последний переход ее каравана. Второй и последний... Новенькие шли рядом с караваном наравне со старыми. Правда, Гнилой Тыкве Дора надела путы на ноги. Ходить они почти не мешали, но быстро бегать не позволяли. Идиотка ведь могла попытаться убежать. Мириам тоже поехала и держалась слева от Доры. На боку у нее висел внушительных размеров меч. Сзади ехали трое патрульных и скрупулезно оценивали достоинства и недостатки девушек. Сегодня, с челкой, Дора тянула уже на девять с половиной золотых, а Мириам - на одиннадцать. Когда окончательная цена была установлена, девушки переглянулись и рассмеялись.
Перед каждым перекрестком Норик оглядывалась, и Дора подавала ей условный знак, куда сворачивать. Когда же показались ворота дома, который снимал Телим, Дора шепнула патрульным пару слов. Те поскакали вперед, заколотили в ворота.
- Именем закона, откройте! - закричал громовым голосом старший патрульный. На улице стал собираться народ. Встревоженный хозяин дома отпер ворота, натягивая куртку выбежал Телим, а караван уже вплывал во двор, женщины привязывали лошаков, снимали вьюки и седла. На Телима никто из рабынь не обращал внимания, все держались так, будто расстались с ним десять минут назад. Дора въехала последней, бросила поводья одной рабыне, другой приказала закрыть ворота, неторопясь подошла к Телиму.
- У меня плохие новости, кэптэн. Матка и Ласка убиты, Оль сгинула. Девочкам языки отрезали. Лошаков осталось всего пятнадцать. Два верховых, остальные вьючные. Товара - сам видишь, кот наплакал. Вместо убитых я трех новых рабынь привела. Две хорошие, одна ни то, ни се. Я новой маткой Норика назначила. Ты первое время присмотри, чтоб она другими командовала, а не сама все делала. - Дора с усталым видом опустилась на крыльцо и с хорошо скрытым злорадством наблюдала, как меняется лицо Телима. Это был час ее мести. Она уже воткнула нож, и теперь собиралась несколько раз провернуть его в ране.
Телим наконец-то осознал, что произошло, дико закричал от радости, подхватил проходившую мимо Выдру, прижал к груди и закружил. Выдра тоже дико закричала, но на этот раз от боли. Телим растерянно опустил ее на землю. На жилетке быстро расплывались два кровавых пятна, струйки крови потекли по животу. Выдра сбросила юбку, чтоб не замарать новую вещь, стащила жилетку и побежала к бочке с водой замывать свежую кровь.
- Рабыням каравана не вставляют кольца в грудь! Кто это сделал? - рассвирепел Телим.
- Те же, что и караван грабили, - объяснила Дора. - Шестерых я наказала, остальными, если хочешь, сам займись.
- Кэптэн, на пару слов, - обратился старший патрульный к Телиму. - Вы подтверждаете, что эти лошаки и рабыни ваши?
- Тот серый в яблоках, - Телим указал на лошака Мириам, - не мой. Остальные мои. Смуглые рабыни мои, а этих, белых как опарыши, я в первый раз вижу.
- Вы подтверждаете, что знаете свободную женщину Дору?
- Семь лет знаю.
- Правда, что вы продали ее за двадцать пять золотых?
- Дурак я был, вот что вам скажу. Ей цены нет.
Патрульный отдал Телиму честь.
- У нас все. Желаю легкого пути. - Патрульные повернулись к воротам.
- Послушайте, парни, вы должны мне кое-что объяснить. И у меня во рту пересохло. У вас, наверно, тоже? - патрульные дружно развернулись и вместе с Телимом скрылись за дверью. Мириам грустно улыбнулась Доре.
- Всунь это в ухо, услышишь, о чем они говорят, - вложила в ладонь Доры розовую горошину на ниточке. - А я займусь Выдрой. Всю мою работу испортил, медведь.
Дора поспешно засунула горошину в ухо. Но тут Телим выглянул из двери и рявкнул:
- Норик, ко мне.
Девушка скрылась за дверью, тут же выбежала, поймала трех других, и через минуту перед Дорой стоял столик, сервированный на двоих, на нем - вино, сыр, холодное мясо, зелень, лепешки. Лучшее, что мог позволить себе Телим. Три дня назад это показалось бы ей царским обедом, а сегодня... Но ведь от чистого сердца. Дора впилась зубами в лепешку, прислушиваясь к голосам в ухе. Патрульные расписывали ее вчерашние подвиги, безбожно фантазируя, приписывая ей слова и поступки Греба. По их словам, она так и сыпала золотыми направо и налево, к тому же не поверить их словам было нельзя - все трое достали из кошельков и продемонстрировали доказательство - золотые Греба. По их словам, это она вырвала признание у продавца рабынь, а потом лично отрубила ему голову. Когда дело дошло до описания наказания мужиков, Дора выдернула горошину из уха и тупо уставилась на стол. По рассказам она выглядела кровожадным чудовищем. И не просили мужики о пощаде. Спали они, их Греб в нуль отправил. Дора налила полную кружку вина, залпом выпила, а когда опустила, узрела патрульных, отдающих ей честь. Подняла сжатую в кулак руку, как приветствуют друг друга кэптэны караванов. Патрульные засмеялись и нетвердой походкой направились к воротам. На глаза от крепкого вина накатили слезы. Дора зажмурилась. Когда открыла глаза, напротив сидел Телим.
- Ты вернула мне караван. Патрульные сказали, что могла оставить себе, но не захотела. А твоему мужчине было все равно.
- Не верь им, - выдохнула Дора, - Они наврали тебе.
- Я знаю, когда они врали. Плох тот кэптэн, который не отличит правду от брехни. Дора... Ты теперь свободная женщина. Возвращайся в караван. Поведем его в Сэт. Тебе всегда нравился Сэт.
- Ты продал меня! Предал и продал!
- Я верну им деньги. Ты нужна мне.
- Сколько ты вернешь? Двадцать пять золотых? Я стою в десять раз

Предыдущая страница 7 Следущая страница


Караван мертвецов

больше!
- У меня нет сейчас таких денег. Но я напишу расписку, и соберу их за год.
- Телим, ты не понял. Они же не просто так меня купили. Им нужен проводник. Очень нужен. Как же я их брошу? Господин мне ошейник на второй день дал. Караван твой спасал. Кем я буду, если брошу их? Ты первый мне в лицо плюнешь.
- Я продам караван и пойду с вами.
- Продашь девушек? - рассердилась Дора. - Да у них кольца в грудях! Их же в бараки отправят! Ты меня продал, ты и их продашь. А знаешь, во сколько их спасение обошлось? Сколько мой хозяин судье заплатил? Неси перо и чернила.
- Пиши, - начала диктовать Дора, когда Телим вернулся - Я, кэптэн Телим получил от свободной женщины, караванщицы Доры во временное пользование пять рабынь каравана - перечисли имена - стоимостью по шесть золотых каждая. Обязуюсь отдать по первому требованию. Дата, подпись.
- Зачем тебе это? - спросил Телим, протягивая расписку.
- Чтоб ты не продал их. Как меня!
Видимо, вино оказалось слишком крепким. Дора расплакалась. Налила себе вторую кружку, выпила. Телима за столиком уже не было. Подобрала розовую горошину, засунула в ухо, чтоб не потерять. Резко встала, опрокинув стул, вся собралась, сжала кулаки и направилась к Мириам. Та держала под уздцы своего лошака и что-то объясняла рабыням. В ухе гудели пьяные голоса патрульных. Дора подошла к Мириам, протянула расписку Телима. Мириам зачитала ее вслух. Рабыни, верные подруги, окружили ее. Дора попрощалась со всеми.
- Оглянись, - шепнула Мириам. Дора обернулась. Телим подвел к ней лошака, ее лошака, вложил в руку повод, помолчал, избегая ее взгляда. Схватил, грубо развернул, впился в губы горячим, жадным поцелуем.
Пусть тебе будет больнее, - подумала Дора и ответила не менее страстно, как научил ее Крис. Когда закружилась голова, оттолкнула, взлетела в седло и, не оглядываясь, выехала со двора.
- Удалась. Удалась месть. Ты меня никогда не забудешь, - шептали ее губы.
- Почему ты не избавила девушек от колец? - спросила Мириам, когда ворота за ними закрылись.
- Я не посмела, - изумилась Дора такой простой мысли. - Их мужчины вставили.
Секунду поколебавшись, она развернула лошака назад.
- Подожди, не мельтеши, улыбнулась Мириам. - Это не так делается. Твой Телим читать умеет?
- Конечно. Он же кэптэн.
Мириам вырвала из маленькой книжечки чистый листик и начала писать на нем корявыми печатными буквами: "Телим. Рабыни каравана не носят колец. Отведи их к кузнецу. Пусть вынет. А они все для тебя сделают. Дора." Прочитала вслух.
- Ты бы так написала?
Дора закивала головой, поражаясь, какая Мириам умная. Мириам тем временем остановила пробегавшего мальчишку.
- Хочешь заработать? Караванщика Телима знаешь?
- Кто не знает? Вся улица пропахла караваном.
- Отнеси ему это письмо, а монету оставь себе.
- Спасибо, тетенька! - парнишка припустил по улице и принялся стучать в ворота и кричать, что ему нужен сам Телим. Мириам оттащила Дору за угол, а сама осторожно выглядывала.
- Телим вышел, - комментировала она увиденное. - Читает. Ушел.
Девушки прождали еще час, но Телим так и не повел рабынь к кузнецу.
- Может, у него зубило есть? - предположила Мириам. - Хотя, нет. Я бы услышала.

Б У Н Т

- Каким оружием ты владеешь?
- Хозяин, если рабыня к оружию прикоснется, ей могут руку отрубить.
- Я жду ответа.
- Луком немного. Ну, арбалетом все умеют. Могу нож кинуть, если не больше пяти шагов.
- А как насчет мечей?
- Как норик.
- Как это?
- Умею быстро убегать.
- Мири, натаскай Дору хоть немножко.
- За три дня?
- И в пути тоже. Будет время, еще читать потренируй. На арифметику уж времени точно не останется.
- Господин, я умею деньги считать.
- Да ну? Сколько стоят шесть тюков по три с половиной золотых и двенадцать по три?
- Пятьдесят семь. Ты простой вопрос задал, хозяин. Сложно рост процентов на ссуду считать.
- О-о! - Греб был явно удивлен.
Мириам начала с рассказа о стали, о хрупкости, твердости, упругости металла, о закалке, ковке, внутренних напряжениях в поверхностном слое, о способах заточки. В каких случаях лучше использовать короткий широкий меч, в каких - узкий, длинный, в каких - двуручный. Объяснила, как нужно держать меч, какие удары рубящие, какие режущие, колющие, зачем на лезвии делают канавки, зачем поворачивают меч в ране. В какие места надо бить, чтоб убить насмерть, в какие - чтоб смертельно ранить, в какие - ранить несмертельно, но так, чтоб противник не смог больше сражаться. Это оказалось очень сложно и захватывающе интересно. Потом началась практическая часть. Меч не слушался Дору. Он был такой неповоротливый! Ни разу не успел вовремя к тому месту, где должен был отбить меч Мириам. Дважды чуть не поранил саму Дору. Спасибо Мириам! Невероятно быстрым движением она оба раза остановила это кровожадное чудовище. Пот заливал глаза. Дора, не выдержав, запросила пощады.
- Для первого раза ты очень хорошо держалась, - оценила Мириам. - Я выясняла твою выносливость. Скажу по секрету, многие мужчины не продержались бы и половины твоего времени.
Во двор вышел Греб с мечом в руке. Начался бой между ним и Мириам. Дора подумала, что такому искусству она за всю жизнь не обучится. Противники бросались вперед, обменивались невероятно быстрыми ударами и вновь отскакивали друг от друга, застывали как каменные. Никто из тех, кого знала Дора, так не дрался. Скоро стало ясно, что Гребу против Мириам не выстоять. Девушка почти не нападала, только оборонялась. Но, если нападала, в половине случаев ее клинок касался тела воина. Конечно же, не лезвием, а плоской стороной. Греб же не пробил ее оборону ни разу.
- Как ты хорошо сражаешься! Тебя, наверно, никто победить не может, восхитилась Дора.
- Могут, еще как могут. Артем, сын дракона, разделал меня как Бог черепаху. Да и было бы чем гордиться... Дора, ты тогда спросила, человек ли я. Я не совсем человек, понимаешь? Отсюда и неутомимость, и хорошая реакция. И сон мне не нужен.
- Как это - не совсем человек? За тобой Черная Птица прилетала?
- Нет, не в этом дело. Я не зомби и не умирала. Как бы тебе объяснить? Не мать меня родила, меня дракон сделал. Ему вроде как рабыня нужна была. Очень старался, когда делал. А когда увидел, что получилось... Что я совсем живая, свободу дал.
- Он добрый? Твой дракон.
- Он гуманный. Но понять его трудно. Старается отшельником жить, в человеческие дела не вмешиваться. Только когда где-то совсем плохо становится, он приходит и все исправляет. Он почти как Бог. А разве поймешь Бога?
- Мири, я так и не поняла, чем ты от нас отличаешься? У тебя пупка нет?
- Пупок у меня есть. Декоративная деталь. Для красоты, то есть. У меня детей нет. И не будет. Никогда не будет, понимаешь?
- Бедная... Купи рабыню, она тебе на колени от Греба родит. Так многие делают.
- Можно проще. Искусственное осеменение, ребенок из пробирки. Дешево и сердито. И рабыню покупать не надо.
Дора поняла только последнюю часть. Закусила губу, мысленно прощаясь с караваном. Ради Мириам она была готова на все. И ради Криса - на все. Но Греб... Как взглянет в глаза... Судья - и тот ему перечить побоялся.
- Я готова. Прикажи, госпожа, я лягу с Гребом.
- Спасибо, Дора, милая, я тебе очень признательна, но ты не так поняла. Это же будет твой ребенок. А я хочу своего. И еще хочу сказать. Не строй планы насчет Криса. Через несколько месяцев мы уйдем, а ты останешься. Ошейник мы тебе дадим, лошаков для каравана купим, если захочешь, но не морочь голову Крису. У него есть жена.
- Тави? Хозяин сказал, что она умерла.
- Все на свете относительно. Умерла, не умерла... Жизнь Тавии - плата Крису за участие в экспедиции.
Опять рухнуло на нее небо. Опять сердце забилось испуганным зайцем. Только губы не подвели, не задрожали.
- Ну и пусть! Что я, живых мертвых не видела? И ошейник мне не нужен! Пусть она жена, я буду наложницей.
- Дора, глупенькая, у нас так не принято.
- Караван мертвецов, - всхлипнула Дора, вжимаясь в закуток между пустыми бочками в погребе. В погреб можно было и не прятаться: она отпросилась у Греба до вечера, но здесь ее точно не найдут. А так нужно обдумать все без помех. Дора опять всхлипнула и утерла нос. - Что же мне делать? Белая Птица, посоветуй.
Все в этом доме не так, все ненастоящее, пугающее. Доспехи ненастоящие, Мири ненастоящая, все, что они делают, ненастоящее. Ошейник - и тот дали ненастоящий. В ошейнике, а рабыня. И лепешки ржаные у них ненастоящие. Нельзя кислое тесто за минуту замесить. И что за мужчины они, если богатые, а не могут себе двух женщин позволить? Но ведь помогли, девушек спасли, лошаков и товары выручили. И опять же все не как люди делали. Столько золотых потратили, что дешевле было выкупить всех. Или закидать сонными шариками и вывезти лошаков и товары. На глазах у всех. Ничего бандиты не посмели бы сделать. Там на каждом тюке, на каждом лошаке клеймо Телима стоит. Так нет, этим все по закону захотелось.
И ведь все у них получилось. А еще бы не получилось - когда карманы золотом набиты. Еще бы судья не слушался. Он сразу понял, с кем дело имеет. Богатые - они между собой собачатся, глотки рвут, но перед прочими стеной друг за друга стоят. А бедный к судье бы и не пошел. Не стал бы бедный требовать закона и справедливости.
О чем я думаю, завры караваном! - опять всхлипнула Дора. Решать надо, что делать. Может, убежать? Телим поможет, спрячет. С караваном уведет. Девочки не выдадут. Только если Тыква Перезрелая. Но ведь ничего плохого мне в этом доме не сделали. Пусть нелюди, но ведь даже ни разу не ударили. Слова плохого не сказали. Подскажи, Белая Птица, как поступить.
Не оставила Белая Птица. Стало вдруг все кристально ясно. И до того страшно, что руки обмякли. Говорил ведь ей старый кэптэн, подумай, кому выгодно, и поймешь, кто это сделал. Хозяева ничего и не скрывали от нее. Сказали, что человека ищут. Кому этот человек нужен? Ребенок догадается, если Крис за него мертвую жену живой назад получит. Одна Черная Птица такое может. Видать, человек тот, которого разыскивают, колдун силы немеряной, если Черная Птица его не видит. Наложил на себя заклятие, что Черная Птица его не видит, так она людей послала. Разве от Черной Птицы ускользнешь? Поэтому волшебных штучек у хозяев так много. Чтоб человек без языка заговорил, если хозяевам его допросить потребуется. И медальоны, которые голос через пространство переносят. Который снимать нельзя.
Дора вытащила свой медальон, ощупала, потрясла, поднесла к уху. С виду - даже не медальон. Обычный амулет. У Криса не такой, дороже. Метка Черной Птицы - вот что это такое.
Вот и убежала. Как же - убежишь от Черной Птицы! Она все поступки

Предыдущая страница 8 Следущая страница


Павел Шумил

людей наперед знает. Что же впереди? Выбираться надо из этого дома, куда угодно выбираться. Хоть в бараки. Добиться, чтоб хозяева продали. Тогда и Черная Птица отпустит. Ей же неважно, как они своего человека искать будут. Ей результат нужен.
Хлопнула крышка люка. Лестница заскрипела под шагами.
- Дора, ты здесь? - Крис вглядывался в темноту, но со света ничего не видел.
- Хозяин, меня Греб до вечера отпустил. Я ничего плохого не сделала.
Из руки Криса вдруг ударил яркий луч света. Дора зажмурилась и еще сильнее прижалась к холодным бочкам.
- Что ты здесь делаешь? Кто тебя обидел?
- Продай меня, хозяин. Кому угодно продай.
Крис хотел положить руку ей на плечо, но девушка уклонилась.
- Дора, что случилось?
- Все хорошее в моей жизни уже в прошлом. Больше ничего не будет. Ты не смотри, что я рабыня, я все понимаю. Черная Птица специально мою мечту выполнила, чтоб я ни о чем больше не мечтала, только ей служила.
- Причем тут Черная Птица?
- Не притворяйся, что не знаешь. Я десять лет мечтала свой караван иметь. Вот Черная Птица и сделала меня кэптэном. Хоть час, но я настоящим кэптэном была, у меня свой караван был, меня даже стражники слушались. Больше мне нечего от жизни ждать.
- Будет у тебя свой караван.
- Ты не понял. Радости больше не будет. Все, к чему Черная Птица крылом прикоснется, из радости обузой становится.
- Фантазерка ты. - Крис прижал девушку к себе. Дора не сопротивлялась. Рабыне не положено сопротивляться. Рабыня может ранить только словом.
- Хозяин уйдет, Дору здесь оставит. Дора будет не нужна хозяину. Тави будет хозяину постель согревать.
В самое больное место попала. Напрягся весь, мускулы как каменные отвердели. Теперь дожать надо, чтоб возненавидел. Тогда, может, продаст.
- Хозяин Дору в постель захотел, по всему дому искать начал. Куда Доре спрятаться, где уединиться, если на шее метку Черной Птицы носит?
И на этот раз попала. Как попала! Самой Криса жалко стало. И ведь насчет метки угадала. Бог ты мой, неужто на самом деле по метке нашел? А то по чему же еще? Когда спустился, ведь сразу в ее сторону повернулся. Не видел со свету, но на нее смотрел.
- Иди в свою комнату, никто тебя там не побеспокоит. Нечего тебе в подвале мерзнуть, - поднял, направил к лестнице. И руки снова были нежными. Только как бы прощались. Что-то будет..?
- ... пока ни слухов, ни следов. Крис, как у тебя?
- К походу практически готовы.
- Мири, как по твоей части?
- Хуже не бывает. Адаптацию к эпохе надо было начинать в тихом, малолюдном месте. Твоя идея блестяще провалилась, милый. По существу, адаптировался ты один. Хуже всего дела у Криса.
- Давай подробнее.
- Ты, любимый, всегда был изрядной сволочью. А это созвучно эпохе. Ты остался самим собой и вписался. Но Крис тоже остался самим собой, и это грозит провалом.
- Почему это? - обиделся Крис.
- Потому что ты не такой. Посмотри на Дору, сразу поймешь цену своей адаптации. Теперь о Доре. Она - самое слабое звено нашей группы. Во-первых, она необычайно умная и одаренная для своего времени.
- Мири, ум не зависит от эпохи.
- Но его нужно тренировать. Я скажу сейчас простую вещь, вы будете долго смеяться. Дора очень умна, но это не бросается в глаза, потому что она такая, какая есть. Не зажата в тиски приличий и нелепых обычаев, а раскованна и непосредственна. Это первое. Второе - из нее много лет делали рабыню. И сделали. Рабство вошло в ее плоть и кровь. Сейчас условия жизни резко изменились, она вдохнула глоток свободы. МЫ дали ей глоток свободы. Но полной свободы не дали. Скоро она поднимет бунт. Заявляю как психолог.
- Дора? Бунт?
- Да. Самый настоящий рабский бунт. Бессмысленный и жестокий.
- Против кого?
- Разве это имеет значение? Она и сама не знает. Против всего мира. Видимо, я должна кое-что объяснить. Дора - не простая рабыня. Она рабыня каравана. Это особая каста, к которой предъявляются очень противоречивые требования. Полное послушание с одной стороны, энергичность, самостоятельность и предприимчивость с другой. Ну и так далее. В результате вырабатывается своеобразный стереотип поведения. Мир резко делится на две неравные части: караван и все остальное. Внутри каравана она рабыня. Снаружи - свободная женщина. Разумеется, любой свободный человек вправе наказать рабыню за дерзость. Но на ее защиту может встать весь караван. Как бы там ни было, а караван - это сплоченный, закаленный в походах коллектив. Недаром ведь из каравана не бегут.
- Ты хочешь сказать, что Дора выпала из своего каравана - в широком смысле, - произнес Греб.
- Мы ее вытолкнули. Да еще эта игра с ошейником, разговоры об оружии. По-научному это называется разрушением комплекса моральных ценностей.
- Что же делать? - растерянно спросил Крис.
- Кто бы спрашивал? - окрысился Греб. - Говорил же тебе: рабыня должна оставаться рабыней.
- Ты ее не знаешь. Она...
- Тогда решай! Она! Или Тавия! - Греб грохнул по столу ладонью.
- Решай, да?! Правую руку отрезать, или левую?!
- Мальчики, мальчики! - вмешалась Мириам. - Местные в такую минуту кладут правую руку на рукоять меча. Двойка вам обоим за адаптацию.
Греб шумно выдохнул и сел на место.
- Спасибо, Мири.
В этот момент дверь открылась, вошла Дора. Заплаканная и очень решительная. Обвела взглядом злые, красные лица мужчин и поняла, что хуже выбрать момент просто невозможно. Ну и пусть. Смелей, караваншица. Караваны назад не поворачивают.
- Кто тебя звал? Выйди! - рявкнул Греб. Но Дора сделала шаг вперед, сняла с шеи и положила на стол медальон. Рядом - ошейник. Расстегнула пояс, скинула одежду, оставшись в короткой юбке вроде той, в которой ее купили.
- Я не буду помогать Черной Птице ловить людей. Делайте со мной что хотите. Я больше ничего не боюсь.
- Вот тот бунт, о котором я говорила, - произнесла Мириам. - Завтра выходить, а проводника нет. Что дальше?
- Дальше? Я ей покажу - бунт! - взревел Крис. Схватил Дору, перекинул через плечо, цапнул со стола ошейник, с грохотом опрокинул стул. Его широкая спина и растерянная мордашка Доры мелькнули в дверном проеме, что-то рухнуло и покатилось в коридоре, зарычал ругательство Крис, запоздало взвизгнула Дора.
- Звери караваном, он же ее убьет! Греб, сделай что-нибудь!
- Не звери, а завры. Надо говорить: "завры караваном". Не бойся. Оттрахает он ее, и весь бунт.
За стеной завизжала Дора. Мириам проанализировала крик. Боли в нем не было. Только испуг. И на этом спасибо.

Н О Ч Ь

Дора ощупала грудь. Вроде, чуть больше стала. И болит вся. На плечах засосы, на ребрах синяки. Никогда Крис таким грубым не был. Просто изломал всю. Как сдавит ручищами, только ребра трещат. Как кабан с цепи сорвался. Господи, кто же кабанов на цепи держит. Может, и не держат, но Крис был именно таким.
Она потрогала ошейник на горле. Сбылась мечта идиотки. Ну и что? Крис сначала одел, а потом показал, кто в доме хозяин. Господи, если с женами все так обращаются, то лучше быть рабыней постели.
О чем думаю? - перебила она саму себя. - На смерть шла, а тут ошейник получила, Слово сказала. Мужнина жена теперь. Не унеси Крис меня, Греб точно бы убил. Только верить ли тому, что он рассказал? Страшно верить. А не верить мужу? Он же так и сказал: "Не веришь, возьми пятьдесят золотых и уматывай к чертовой бабушке. Мне такая жена не нужна." Но если правда, то караван Телима в самое пекло попадет. Он сейчас в Сэт пойдет, там катару возьмет, и - в Ашен. Куда еще с катарой из Сэта пойти можно. Караван маленький, пойдет быстро. Как раз в Ашене будет, когда осада начнется. Караван мертвецов, что же делать?
Вечером в доме был маленький праздник. Крис сказал, что это вечеринка чтоб хорошенько оттянуться и снять нервный стресс.
- Мужикам оттянуться, а нам весь вечер у плиты стоять, - ворчала Мири, но Дора видела, что ворчит она для вида.
Поели, выпили вина. Мириам сказала, что вино и легкие закуски со стола убирать не надо. Греб принес странный музыкальный инструмент, который назвал гитарой, и запел, глядя на Мириам.
Здесь лапы у елей дрожат на весу,
Здесь птицы щебечут тревожно.
Живешь в заколдованном диком лесу,
Откуда уйти невозможно.
Пусть черемуха сохнет бельем на ветру,
Пусть дождем опадают сирени.
Все равно я отсюда тебя заберу
Во дворец, где играют свирели.
Руки Криса легли сзади на плечи Доры, губы коснулись затылка, и она сразу простила ему грубость в постели. От этого еще противнее стало то, что нужно было сделать.
Твой мир колдунами на тысячи лет
Укрыт от меня и от света.
И думаешь ты, что прекраснее нет,
Чем лес заколдованный этот.
Пусть на листьях не будет росы поутру,
Пусть луна с небом пасмурным в ссоре.
Все равно я отсюда тебя заберу
В светлый терем с балконом на море
- Это же обо мне песня, о моем детстве, о форте нашем, - зашептала она Крису на ухо.
- Или о моем, - шепнул Крис.
В какой день недели, в котором часу
Ты выйдешь ко мне осторожно?
Когда я тебя на руках унесу
Туда, где найти невозможно?
Украду, если кража тебе по душе.
Зря ли я столько сил разбазарил?
Соглашайся хотя бы на рай в шалаше,
Если терем с дворцом кто-то занял.
Нет, не для них пел песню суровый Греб. Только для Мириам. И смотрел, и видел лишь ее. И еще поняла Дора, что своя она в этом доме, и дом этот - ее. Но в эту минуту, в этой комнате они с Крисом лишние. И Крис это понял, тихонько, за руку увел на крыльцо. Они сидели на ступеньках, пили вино из глиняных кружек, закусывали ржаными лепешками, макая их в острый додот и смотрели на звезды.
- Наклони голову сюда. Видишь, звездочка над флюгером. Это Солнце. Оттуда твои предки пришли.
- Предки пришли с Земли.
- Земля - это планета, которая вращается вокруг той звездочки.
Доре было не холодно, рабыни каравана привычны к холоду, но она прижалась к теплому боку Криса. Так приятно было прижаться.

Предыдущая страница 9 Следущая страница


Караван мертвецов

- А ты откуда?
- От Солнца вправо яркая звездочка, а рядом, чуть выше - слабая. Там я родился. - На плечи Доры легла кожаная куртка Криса.
- Такая тусклая.
- Она просто далеко.
Крис начал собирать тарелки, кружки и бутылки, расставленные по всему крыльцу.
- Крис... я боюсь с тобой в постель. Ты меня чуть не растерзал, - пожаловалась Дора.
- Не бойся, звереныш, больше грубого слова не скажу.
- Что-то еще завтра скажешь... - пробормотала Дора и прикусила язык. Но Крис воспринял ее фразу как риторическую.
Когда Крис уснул, Дора выскользнула из-под одеяла, собрала одежду, прихватила и черную кожаную куртку Криса. В коридоре оделась. Стараясь не шуметь, пробралась в кабинет Греба, достала список городов с датами, стило, чистый лист бумаги и начала копировать при тусклом свете свечки. Разыскала говорящую штучку, которую Норик прижимала к горлу, спрятала в карман. Спохватившись, на чистом листе написала короткую записку, прижала сверху медальоном. На цыпочках спустилась во двор, там уже одела сапоги и поспешила на конюшню. Лошак обрадовался, ткнулся мордой в ее ладошку. Дора торопливо заседлала его, в поводу повела к воротам.
У ворот стояла Мириам. В руках девушки поблескивал в лунном свете меч в ножнах. Дора упала на колени.
- Госпожа, я вернусь, чем угодно клянусь. Убей меня, если хочешь, но только не сейчас. Я все расскажу, когда вернусь. Пропусти меня пожалуйста.
- Тише говори, - зашипела на нее Мириам. - Мужчины спят. Какая же ты... Крису не поверила, мне не доверилась. Эх ты, караванщица! Ночью в город с одним ножиком. Или ошейник надоел? На, держи,- сунула в руки меч.
- Мири, ты не сердись на меня. Очень надо.
- Я бы тебе уши надрала. Ты медальон сняла. Погубить все дело хочешь? Крис бы тебе этого не простил. Держи, одень немедленно.
- Это не мой.
- Правильно. Теперь - твой. Если захочешь что-то нам сказать, нажми на эту загогулину и говори, поняла?
- Да. Я видела, как Крис так делал. Спасибо тебе, Мири. Я пойду...
- В город без денег? Вот кошель. А в этом - гранаты. Те самые, с сонным газом. Не раздави ненароком. А здесь - таблетки, чтоб сама не уснула. Съешь одну сейчас. Потом, может, некогда будет. Ее на пол дня хватит. Ешь по две в день, одну утром, другую вечером. Здесь их дней на десять. С мужчинами держись так, будто ты сама мужчина. И не проси, а приказывай. С оружием у тебя не получается, поэтому ругайся больше. Они это любят. Все, кажется. И последнее. Дрянь ты, Дора. Крису не сказала, но мне могла бы сказать.
- Мири, ты святая. Я... Если я не вернусь, значит умерла.
- Перед тем, как умереть, вспомни о медальоне и мне сообщи. Двигай, пока я тебе лишнего не наговорила.
Дора гнала лошака по пустым ночным улицам и молила Белую Птицу убрать с пути патрули. Гнать лошака галопом имели право только курьеры. Громко стучали копыта. Временами эхо возвращалось к ней, и казалось, что кто-то гонится следом.
И все-таки патруль попался. Не снижая скорости, Дора вскинула руку в воинском приветствии. Старший патрульный ответил тем же жестом. Видимо, не разглядел в темноте, что перед ним женщина. Дора шумно выдохнула, помотала головой и поблагодарила Белую Птицу.
Улица Седельщиков. Знакомые ворота. Не слезая с лошака, Дора принялась стучать в ворота рукояткой меча. За воротами по-прежнему тишина. Зато в других домах захлопали ставни. Это было нехорошо. За шум в ночную пору полагалось наказание. Нужно было или уносить ноги, или запугать всех, пока не послали за патрулем. Дора закричала грубым голосом:
- Хозяин, открывай! Не узнал что-ли? Я была здесь вчера с отрядом патруля. Мне нужен кэптэн Телим. Открывай, или тебе тоже яйца отрезать?
Дора даже не подозревала, каким авторитетом пользуется на этой улице. Услышав последнюю угрозу, хозяин выскочил из дома в одном исподнем, а окна начали захлопываться одно за другим. Но кэптэна Телима в доме не было. Не было его и в городе. Резонно опасаясь мести, кэптэн Телим увел свой караван в Сэт. Дора готова была кусать локти.
- Прости меня, Мири, прости Крис, - шептала она, гоня лошака галопом по ночным улицам. Показались городские ворота.
Семь бед, один ответ, - решила Дора и закричала еще издали:
- Срочное сообщение кэптэну Телиму!
- Ну что ты орешь? Сержанта разбудишь, - беззлобно обругал ее стражник. - Тум, гляди, никак баба!
- Баба, баба, копыто тебе в брюхо, - подтвердила Дора. - Давно караван прошел?
Из будки вышел заспанный сержант. Дора отдала ему честь, он машинально ответил, зевнул, да так и замер с открытым ртом.
- Ты что, уснул, змеиный выкормыш? Я спрашиваю, давно караван прошел, - наседала Дора на стражника, гарцуя перед ним на горячем лошаке.
- Дык я в ночь дежурю, когда ворота закрыты.
- Что за караван? - пришел в себя сержант.
- Совсем небольшой. Десятка два лошаков, восемь рабынь, гибель болотная!
Сержант удалился в будку, зашуршал страницами журнала.
- Кто кэптэн?
- Телим, завры караваном!
- Был такой. Сразу после обеда, - отозвался сержант. Дора принялась ругаться. Ни на кого, просто так, припоминая самые страшные и грязные слова, собранные за десять лет кочевой жизни. Стражники и сержант с интересом слушали.
- Красиво, ох красиво поешь, если кто понимает, - оценил Тум. - Повтори, как там про коленку?
- Я те повторю, а ты на обратном пути меня же и пригреешь теплым словом, - грустно отозвалась Дора. Ну что замерли? Открывайте ворота.
Стажники вытаращили на нее глаза.
- С тебя же первый встречный ошейник снимет.
- Обосрется, - Дора выдвинула наполовину меч из ножен и со стуком задвинула обратно. - Надо, мужики, надо. Вы на службе, я на службе. Надо.
- У кого ты на службе? - заинтересовался сержант. Дора погрустнела. Похоже, крепко влипла. На что надеялась? Чтоб ворота ночью открыть, наверняка бумага нужна. Как же быть-то? Что сказать?
- Прости, сержант, забудь, что я сболтнула. Ни от кого я. Сама по себе.
- По-о-нятно... - протянул сержант. - Тум, открой ей калитку.
Дора не поверила своему счастью. Никогда ей не понять, как у мужчин голова работает.
Тум отодвинул тяжелый брус, открыл маленькую дверь в створке ворот. Дора спешилась, повела лошака в поводу в темном туннеле между внешними и внутренними воротами.
- Тебя как в журнал записать?
- Кэптэн Дора с посланием кэптэну Телиму. А лучше никак.
- Никак нельзя. Служба. Послание секретное?
- Никакого секрета. В Ашене степняки собираются его в нуль отправить. Вместе со всем караваном.
- Обнаглели, сволочи, - рассердился сержант и поковырял пальцем в ухе.
Во внешних воротах калитки не было. Стражники приоткрыли левую створку, Дора взлетела в седло, помахала на прощание рукой и пустила лошака быстрой рысью. Тут ее и прихватило. Застучали зубы, затрясло всю крупной дрожью. Дора вспомнила о черных шариках с сонным мхом и начала безудержно истерично хихикать. Лошак удивленно скосил на нее глаз.
- Ну не коси на меня так, я тебе не воин, чтоб в день по три раза под смертью ходить, - нервно хихикая, объясняла ему Дора. Лошак ей не поверил и сам начал нервничать. Чтоб вышибить из его головы нелепые страхи, Дора погнала его галопом километра два, а потом пустила шагом. Белая Птица явно простерла над ней крыло. Не может просто так человеку везти во всех делах подряд. Несколько дней, раз за разом. Над этим стоило подумать, но думать было страшно, и Дора стала вспоминать вечеринку. Ту песню, что пел Греб. "Живешь в заколдованном диком лесу, откуда уйти невозможно" - как это было неправильно, что Греб пел песню для Мириам. Ведь песня была про нее, каждое слово, каждая буква. И петь ее должен был Крис, в том что ее пел Греб, было нарушение гармонии. Чтоб его исправить, Дора сама запела вполголоса. То, что запомнила. Где не помнила, мурлыкала без слов. Лошаку песенка понравилась. "Украду, если кража тебе по душе" - сколько теплоты и бережной нежности было в этих словах. Как счастлива, наверно, девушка этого воина с непроизносимым именем Влади-Мир-Высоцкий. Дора готова была поклясться, что не было между ними Ритуала, что первую ночь с мужчиной провела она несвязанной. А если и связал он ей руки, то по ее же просьбе, не заламывая, мягкой веревкой и совсем несильно, для вида. И руки у него были нежные. Как у Криса... Но только не как сегодня днем!
И кто говорил, что ночью на дороге страшно? Ночью никто не ездит, и лихие люди не ждут никого. Завры тоже ночью спят. Они тепло любят. А дикие кошки на всадников не бросаются. Вот вечером...
Где-то недалеко заухала филна. Дора поежилась и потеплее завернулась в куртку Криса. До сих пор она чаще передвигалась пешком или бегом, держась за луку седла. Это было теплее, чем сидеть в седле. И не так скучно. От нечего делать, она обшарила карманы куртки. Карманов оказалось много, но все пустые. Только в одном нашелся какой-то непонятный предмет. Дора долго осматривала и ощупывала его, пока не нажала на кнопочку. Выскочило лезвие. Предмет оказался замысловато сделанным ножом. Но, кроме обычного лезвия, в нем нашлось еще три. Изогнутые, непонятные. И ножницы. Совсем как настоящие, только малюсенькие. Дора задумалась, что можно резать такими ножницами. Нитки обрезать, когда шьешь?
Лошак, не хуже ее знавший караванные пути, принюхался и заржал. Где-то справа послышалось ответное ржание. Дора спрыгнул на землю и повела лошака по чуть заметной тропе. Вскоре открылась стоянка каравана. Син-Син, изображавшая часового, мирно дремала стоя, обняв ствол дерева. По тому, что рабыни сами охраняли караван, Дора поняла, что дела Телима совсем плохи. Не успел, или не смог нанять охранников. Дора тихонько потрепала девушку по плечу. Син-Син вздрогнула и чуть не вскрикнула от испуга.
- Это я, Дора. Разбуди Телима, - приказала она, прикрыв девушке рот. Син-Син запрыгала от восторга, поцеловала ее в щеку и убежала в кусты. Через секунду оттуда появился Телим с мечом в руке.
- Здравствуй, Телим. Опять я, и опять с нехорошими известиями, - приветствовала его Дора.
- ... сожгут столько городов. Но ведь у Ашена толстые, высокие стены.
- На этот раз и стены не помогут. Не потеряй список. Там города и даты, когда к ним степняки подступят. Не попадись как в мышеловку. И не показывай никому. Это такая страшная тайна, что я даже слов не знаю, как объяснить.
- Но невозможно ведь знать заранее, как на войне дела сложатся.
- Телим, ты так и не понял, каким силам они служат. Тут и Белая Птица, и Черная Птица. Я по три раза в день тень Черной Птицы над собой вижу. Скоро привыкну, наверное, под смертью ходить. А пока очень страшно.
- Кто же они, твои хозяева? Какой Птице служат?
- Тут так сложно все перепутано. Они сами - очень хорошие, лучше просто не бывает. И они думают, что служат Белой Птице. Но на самом деле - Черной. А меня Белая Птица оберегает, вразумение дает, смерть отводит.
- Почему ты решила, что они Черной Птице служат?
- Им добро делать запрещено.
- Ашен сожгут... Сэт разрушат. Такой красивый город. Море голубое, корабли с белыми парусами...
- В Ашене страшная резня будет. А всем, кто уцелеет, пальцы отрубят. Мужчинам - большие, а женщинам и детям - мизинцы. Этими пальцами три огромных котла наполнят. А бухта Сэта будет забита раздувшимися трупами. Но это через год. А Ашен - совсем скоро. Потом - Бахан. И так и пойдет. Один город за другим.
- Неужели ничего нельзя сделать? Ведь мир рушится. Кому нужно города сжигать? За что люди будут гибнуть? Зачем степнякам города? Объясни мне.
- Телим, не спрашивай. Я знаю, что будет, но не знаю, почему. У степняков появился вождь. Ну просто живой бог. Чем-то ему города помешали.
- А что потом, Дора.

Предыдущая страница 10 Следущая страница


Павел Шумил

- Все вернется на круги своя. Пройдет двадцать лет, и города отстроятся заново. Не думай об этом... Телим! Как я могла забыть! Ты почему девушкам кольца не вынул?
- Ты не поверишь, но они сами не захотели.
- Не поверю.
- Норик! подойди сюда! - девушка подбежала. - Дора не верит, что вы не захотели вынимать кольца.
Норик закивала головой, замахала руками, пытаясь что-то объяснить. Дора взяла ее за руку, отвела подальше в лес, достала из кармана говорилку. Норик прижала цилиндрик к горлу.
- Не сердись на Телима. Он прочитал нам твое письмо вслух. Но мы решили, пусть сначала в дырках кожа нарастет, тогда кольца вынем. Если в бараки попадем, снова кольца продевать будут, а нам груди прокалывать не надо. Старые дырки есть. Правда, хорошо придумали?
- Норик, никогда я вас в бараки не продам.
- Нападут опять, и тебя не спросят. Караван-то маленький.
Дора вспомнила про нашествие степняков и прикусила язык.
Говорилку пришлось отбирать чуть ли не силой. Норик упала на колени, умоляла, целовала руки, просила оставить цилиндрик девушкам. Дора сама заплакала.
- Что с тобой? - изумился Телим.
- Черная Птица. Не дает добро делать. Проклята я, как и мои хозяева.
- Ну что ты, прелесть моя. Ты уже второй раз мой караван спасаешь.
- Я не могу девочкам голос вернуть. Могу, но права не имею.
- Вернуть голос? - поразился Телим и посмотрел на Норика. Норик закивала головой. - Ты стала могучей, Дора. Больше я не удивляюсь, что для тебя открыли ночью городские ворота.
- Телим, караван совсем без охраны. Раздай девочкам оружие. Мечей нет, но хоть луки. Луки даже лучше. Девку с мечом ни один мужик не испугается, а из лука стрелу пустить и ребенок может.
- Рабыням оружие?
- Как ты не поймешь, это не только твой, это и их караван. Когда на нас напали, матка двоих в нуль отправила, я двоих порешила. А если бы у каждой нож был, мы бы половину сволочей перебили. А помнишь, еще при старом кэптэне, когда нас засада ждала, нам кэптэн разрешил луки взять. И, без всякой стрельбы, все миром кончилось.
- Это же ты подбила его девкам луки раздать.
- Ага, - улыбнулась Дора. - Я думала, он мне ошейник оденет. А он умер через три дня.
- И ты досталась мне. Знаешь, почему я тебя маткой не сделал? Как раз из-за этих луков. - Телим глубоко задумался. - Я дам твоим рабыням оружие. Пусть узнают, как голова болит за караван. Сейчас они как бы между небом и землей. В моем караване, но не мои. Продать я их не могу, а плетки они не боятся.
- Боимся, Телим. Любая рабыня боится плетки. Но только дура это показывает.
Некоторое время они разговаривали о делах каравана. Дора клевала носом. А потом вдруг обнаружила, что лежит на подстилке, укрытая одеялом. Норик, улыбаясь во сне, посапывает ей в подмышку. Как раньше.

П Р О В О Д Н И К

- Итак, сегодня выходить, а что мы имеем? Проводника нет, а вся планета скоро будет говорить только о нас! - Греб ударил по столу ладонью.
- Вся планета скоро будет говорить только о степняках, - возразил Крис. - А проводник скоро будет.
- Ты веришь этому? - Греб ткнул пальцем в лист бумаги, на котором корявыми буквами было выведено: "Я ВЕРНУС".
- Да, верю!
- Погодите! - вмешалась Мириам. - О чем спор? У нее медальон.
- Вот ее медальон!
- Я дала другой, полнофункциональный. Меч, медальон, гранаты, деньги.
- Надо засечь пеленг.
- Я засекла. Дорога на Сэт. Пятьдесят шесть с половиной километров от нас. Судя по пульсу, два часа назад спала. Сейчас работает.
- Прикажи ей немедленно возвращаться. Или я ликвидатором медальона воспользуюсь.
- Греб, ты не сделаешь этого! - возмутился Крис. - Это убийство!
- А ты не понял, для чего она удрала? Своих предупредить! Сколько ты ей наболтал? Скоро о нашествии все караваны знать будут.
- Греб, ты уверен, что этого уже нет в ткани истории? - вмешалась Мириам. - Города ведь знали о нашествии и готовились к обороне.
- Я ни в чем не уверен. Я только знаю, что наше влияние должно быть минимальным. Прикажи ей возвращаться.
- Зачем? Нам в ту же сторону. Подберем по пути.
- Бардак! Стоит появиться женщине, и все летит к чертовой матери! Дурдом!
- Скажи прямо: не дурдом, а дом дур. Так ведь? - улыбнулась Мириам.
- Улыбайся, улыбайся. Что будешь делать, если она кольцо причинности порвет?
- Если порвет, скорректируем.
- Мири, не изображай из себя дурочку. У нас нет реперных точек. Летописи нашествия утеряны. Это черная дыра в истории Сэконда. А через пятьсот лет корректировать поздно будет.
- Я займусь летописями. Все, что уцелело, должно быть в архивах информатория.
Поднявшись утром вместе с солнцем, Дора помогла собрать караван. После легкого завтрака Телим распаковал один вьюк, достал два кинжала, четыре лука и три тесака, раздал девушкам. Радостному визгу и щенячьему восторгу не было предела. Но Дора кусала губы. Рабыни с оружием смотрелись жутко и противоестесственно. Посмотрев, как испуганно сжались в сторонке новенькие, Дора убедилась в своем подозрении. В таком виде караван не мог выйти на дорогу. Телим тоже хмурился. Дора отозвала его в сторону. После короткого обсуждения Дора подозвала девушек к себе.
- Слушайте меня, амазонки. В таком виде вы на беглых похожи. Мы с Телимом решили одеть на вас для вида кожаные ошейники. Все поняли? Кожаные, и для вида. Кто не хочет, может отойти в сторону. Это дело добровольное.
Рабыни погрустнели, но никто не отошел. Кожаные ошейники носили незамужние девушки, старые девы и бывшие жены, выгнанные мужами из дома. Одеть кожаный ошейник после железного считалось позором. Многие предпочитали остаться в доме бывшего мужа совсем без ошейника, чем возвращаться к родителям в кожаном. И все-таки, кожаный ошейник давал права свободного человека. И у женщины в кожаном ошейнике больше шансов одеть железный, чем у рабыни.
Изготовить ошейники было минутным делом. Телим достал кусок кожи, ножом раскроили его на полоски, в концах прокололи дырки для шнурка - и все. Недовольные вначале девушки хвастались друг перед другом обновкой, вертелись перед Телимом, подражая рабыням постели. Тот смеялся, щипал за бока, шлепал пониже спины. Новенькие сбились в кучку и, со слезами на глазах, наблюдали за примеркой ошейников.
- А вы что сырость разводите, - прикрикнул на них Телим. - Ошейник заработать нужно.
Пришло время собирать караван в дорогу. Дора помогла девушкам погрузить товары. Ее поразило, что Телим работал вместе со всеми, улыбался, шутил с рабынями и они отвечали ему радостными улыбками. Это был не тот караван, что знала Дора. Пусть совсем маленький, загруженный на три четверти чужим товаром, но добрый и родной. Как семья.
Прощание было недолгим, но теплым. Дора больше не держала зла на Телима и не боялась за своих девушек. Привстав на цыпочки, ответила на его поцелуй, проводила караван до большой дороги. На груди что-то затрепетало. Словно насекомое, попавшее под одежду. Оказалось - медальон. Дора вытащила его, растерянно ощупала, надавила на выступ, который указала Мириам.
- Зверюшки лесные, что же с тобой делать?
- Дора, когда говоришь, держи кнопку нажатой, - раздался из медальона голос Греба. - Рядом с тобой есть люди?
- Нет, караван ушел. Я одна осталась. Я к ужину вернусь.
- Ты на дороге в Сэт?
- Да. На обочине стою.
- Возвращаться не надо. Жди нас там. Конец связи.
Дора села под деревом и задумалась, что хотел сказать Греб. Приказал ждать - это понятно. Что возвращаться не надо, тоже понятно, если они сюда едут. Но как понять последнее слово? Почему конец? Что за связи? Связка, связать, увязать - слова понятные. А если он что-то приказал, а она не поняла?
- Госпожа Мириам, если слышишь Дору, отзовись, - заскулила она в медальон. Волшебная вещь не подвела. Мириам отозвалась почти сразу.
- Слышу тебя, милая.
- Хозяин сказал: "Конец связи". Дора не поняла. Доре что-то сделать надо?
Из медальона донеслись добродушные смешки Криса и Греба.
- Конец связи - это значит конец разговора. Только не простого, а как мы сейчас говорим. Через медальон, - объяснила Мири.
- Госпожа, когда лошаков грузить будете, на серого поменьше грузите. У него недавно в копыте камень застрял, пусть ногу побережет.
Оказалось, мужчины ничего не могут сделать правильно. Дора заставила разгрузить и заново загрузить вьючных лошаков. Без нее забыли погрузить много самых необходимых вещей. А деньги они совсем считать не умели. Греб хотел расплатиться с хозяином дома золотыми. Дора велела пригласить его на второй этаж и показать зеркала в комнате Мириам. Если оценит их меньше, чем в десять золотых, гнать его в три шеи. Греб скептически хмыкнул.
Хозяин дома оценил зеркала в пятнадцать монет, отсчитал четыре золотых сдачи и остался очень доволен.
Наконец, маленький караван из трех верховых и двух вьючных лошаков отправился в путь. Дора спрятала медальон и, очень довольная собой, собралась отдохнуть. Никто не мог сказать, что она зря ест свой хлеб. Пусть купили ее за двадцать пять золотых, пятнадцать она уже вернула. И остальные вернет! Устроившись поудобнее, Дора принялась мечтать. Мысли ее вернулись к вечеринке, к песне, которую пел Греб. "Все равно я отсюда тебя заберу в светлый терем с балконом на море" - как она сразу не поняла, светлый терем с балконом на море может стоять только в Сэте. В единственном городе, в котором она согласилась бы жить, променяв кочевую жизнь на оседлую. Холмы Сэта, золотистые сосны Сэта, ласковые песчаные пляжи и голубое море Сэта. Легкие вина и добродушные жители Сэта... Есть ли на Секоне второе такое место? И вдруг острая боль сжала сердце - песня на этом не кончалась. Был там последний куплет - "Соглашайся хотя бы на рай в шалаше, если терем с дворцом кто-то занял". Через год прекрасный Сэт будет сожжен и разрушен. Степняки займут дома и дворцы. Трупы будут качаться на волнах лазурной бухты. У Сэта даже стен нет. Зачем сжигать мирный город, прекрасный как мечта?
К обеду подъехали Греб, Крис и Мириам. Доре почти не попало. Только Крис больно ударил ладонью по щеке. Чудак. Сначала поцеловал, а потом ударил. В караване наоборот делают. Сначала наказание, а потом уже как всегда жить можно. После наказания вины как бы и нет. Греб смотрел волком. Дора скинула жилетку, протянула Гребу плетку.
- Господин, накажи Дору.
- Ты не моя жена.
Дора сняла ошейник. встала перед ним на колени.
- Накажи. В караване нельзя, чтоб друг на друга кто-то зло держал.
Мири что-то шепнула Гребу на ухо. Он несильно, для вида стегнул по спине плеткой. Дора радостно вскочила, чмокнула Греба в щеку, защелкнула на шее ошейник.
- Куда мы едем? - спросила после обеда. Греб развернул карту.
- Орда подошла к Ашену с юго-востока. Откуда-то с этой равнины. Раньше о ней никто не слышал. Значит, и зародилась она здесь. Сюда нам и дорога.
- Здесь есть очень хорошая караванная тропа на Нибус, - показала Дора. Она пересекает дорогу на Сэт. До нее часов пять пути.
- Какие опасности на пути?
- Для крупных караванов - никаких, - пожала плечами Дора. - А мелким везде опасно.

Предыдущая страница 11 Следущая страница


Караван мертвецов

- Крис, когда вы еще до меня лошаков покупали, вы каких купили - лесных или степных? - забеспокоилась вдруг Дора.
- Не знаю. А какая разница?
- Скоро степь. Зверюшки лесные, проверить надо! Эгей, выньте ноги из стремян! - закричала она обернувшись. Мири вынула сразу, Греб посмотрел недоверчиво, но тоже вынул.
- Птеры!!! - крикнула во всю силу легких Дора. Ее лошак и оба вьючных рухнули на бок. Лошаки Греба, Криса и Мириам остались на ногах. Крис, оказалось, даже не вынул ноги из стремян.
- Это что за шутки? - удивленно спросил Греб, оглядываясь. Дора разломила сахарную палочку с орехами на три части и угостила лежащих лошаков.
- Ваших троих обменять надо будет. Они ложиться не умеют.
- Зачем ложиться? Что за птеры?
- Птеры - ну это птеры. Они с крыльями. Завры такие, - принялась объяснять Дора. - У них зубы. Могут голову на лету скусить.
- Понятно. А если лечь, не могут?
- У них крылья длинные. Они низко летать не могут. А если сядут, быстро бегать не могут. Тут их или мечом по шее, или убежать можно. А если мечом по крылу ударить, взлететь не смогут. Тут делай с ним что хочешь.
- Милые пташки. Голову на лету скусывают, - пробормотал Крис.

Р Э Й

Переход получился очень хороший. Хотя караван и выехал поздно, но лошаки были свежие, отдохнувшие и шли в охотку. Первые два-три дня всегда так. Потом у новичков накапливается усталость, и в норму они приходят только к концу второй недели. А пока у костра велись оживленные разговоры.
- Дора, вроде, в городе ты по-другому ругалась.
- То в городе. А здесь грубо ругаться нельзя. Лес кругом, однако.
- В городе можно, а в лесу нельзя? - мужчины рассмеялись. Почему-то не над ней смеялись, а над Мириам.
- Так ведь Белая Птица отвернуться может! - обиделась девушка на непонятливых чужаков. В городе шумно, все говорят, суетятся. Не разберешь, кто сказал. А в лесу - сразу ясно. Нельзя в лесу ругаться, никак нельзя!
Утром поднялись рано. Дора даже удивилась - городские, вроде, жители, а так рано встают.
- Здесь сутки длиннее. Мы еще не адаптировались, - объяснила Мири, но Дора не поняла. Взяв опустевшую флягу, она побежала к ручью. Умылась, полюбовалась своим отражением, ощупала грудь. Вроде, чуть больше стала. Мири сказала, что поднимется как у нее. Неужели такое возможно?
Дора наполнила флягу и уже вставляла пробку, когда на затылок обрушилась дубинка.
Очнулась, конечно же, связанной, перекинутой через седло. Лошак шел мерной рысью.
- Господи, опять! - застонала она.
- Болит? - поинтересовался мужской голос.
- Что?
- Голова болит? Не тошнит?
- Болит. И не только голова.
- Не хотел так сильно бить, но твои совсем близко были.
- Меня Дора зовут. Я караванщица. А ты кто?
- Рэй.
Без всяких пояснений. Рэй - и все.
- Послушай, Рэй, развяжи меня. Рабынь каравана не связывают.
- Не очень-то ты похожа на рабыню.
Дора покрутила головой. Ошейник был еще на ней.
- Я ошейник совсем недавно получила. А с караваном десять лет хожу. Не веришь, взгляни на мою спину.
Рэй взглянул и присвистнул.
- Рэй, караваном клянусь, не убегу, пока сам не отпустишь.
Сильные пальцы принялись распутывать узлы, стягивающие за спиной руки и правую ногу Доры. Растерев запястья, она схватилась за луку седла, подтянулась и села перед Рэем. Он обнял ее за талию левой рукой. Дора ощупала шишку на затылке, осмотрелась. Лошак крупный, мощный, мускулы так и играют. Всадник под стать лошаку. И ведь симпатичный. Смотрит на нее с доброй улыбкой.
- Рэй, отпусти меня. У меня муж есть. Тебе я для забавы, а он любит меня. И я его люблю.
Молчание.
- Рэй, мы по делу едем, не просто так.
Руки мужчины потянулись к ошейнику.
- Не прикасайся! - взвизгнула Дора. - Я сама сниму. Не ты его надевал.
Она расстегнула ошейник и хотела забросить в кусты, но Рэй не позволил.
- Кто ты сейчас?
- Твоя рабыня, - уныло проговорила Дора. - Хозяин, продай меня. За меня хорошо заплатят. Двадцать пять золотых дадут.
Рэй застегнул на ней ошейник.
- Кто ты сейчас?
Так просто... Двенадцать лет без ошейника, ночей не спала, мечтала об этом. Ждала, надеялась. Десять лет пыль караванных троп глотала и ждала... А тут - за неделю - дважды.
И в который уже раз все вдруг так ясно стало. Это же ответ Белой Птицы на ее мольбы. Просила ведь избавить, спасти из страшного дома - и вот... Белая Птица просьбу Доры услышала, а глупая Дора не догадалась ей сказать, что не надо больше, помирилась она и с судьбой, и со страшным домом этим. Белая Птица ей господина нашла. Лучшего из лучших. Издалека к ней, непутевой направила. Жить она с ним будет долго и счастливо. Как за высокой каменной стеной. Первый раз ошейник Черная Птица подарила, а в этот раз - Белая. И клятв никаких нарушать не надо. Не по своей воле господина покинула. Только смирись со своей женской долей... Караван предупредила, девушек спасла, нету долгов перед прошлой жизнью. А Крис...
- О!.. Караван мертвецов, ты понимаешь, что ты наделал? Тебя Крис убьет теперь.
- Если найдет.
- Ты не понимаешь! Он найдет. Мы слышим друг друга за сто дневных переходов. - Дора потянулась к медальону, но на шее его не было.
- Твой амулет упал на землю. Извини, мне некогда было его поднимать.
Все предусмотрела Белая Птица.
Дора провела инвентаризацию. Кинжала в ножнах не было, но кошель с деньгами и кошель с сонными шариками на месте.
- Рэй, я караванщица. Я не смогу жить в форте.
- Я приведу тебе двух рабынь в помощь. Ты не будешь сама работать.
- Ничего ты не понимаешь. Караванщицы не боятся работы. Они боятся на одном месте сидеть. И, если я твоя жена, отдай ножик.
Рэй достал из сапога кинжал и отдал ей. Дора открыла в изумлении рот.
- А если я тебя им..?
- Мне не нужна жена, которой я не могу верить.
Даже мурашки по спине. И Крис так же сказал.
- Я не подниму этот кинжал на тебя! - горячо проговорила Дора и заплакала. В который раз за эту неделю.
- Рэй, - подступилась она снова через некоторое время. - Я не простая караванщица. Я кэптэн. Кэптэн Дора, может слышал? Если кэптэн едет проводником, значит дело очень серьезное. Понимаешь?
- Для тебя это дело уже кончилось.
- Ты не веришь, что я кэптэн? В моем караване двенадцать лошаков и пять рабынь!
- Верю. Не очень много, но для женщины в самый раз.
- Я убивала воинов и ножом и из лука! Рэй, я не для тебя.
- Я убивал воинов голыми руками. Ну и что? Ты - моя жена.
- Ну как тебе объяснить? - Дора выхватила кинжал у него из-за пояса, прижала острие к спине. - Останови лошака, или я тебя насквозь проткну.
- Ты клялась не поднимать оружие против меня, - спокойно проговорил Рэй, не замедляя движения.
- Я говорила про свой кинжал, а это твой.
- В чем-то ты права, - Рэй остановил лошака. Ну и что дальше? Совсем недавно одна караванщица поклялась, что не убежит. Кстати, такой ты мне еще больше нравишься.
- Рэй, я не хочу тебя убивать. Отпусти меня. - Он покачал головой.
- Отпустить тебя? Да я тебя всю жизнь искал.
- Ну пойми, бестолковый, я не себя, я тебя сейчас оплакивала. Тебя мне Белая Птица послала, а возвращаться нужно под крыло Черной. Я не от тебя, я от подарка Белой Птицы отказываюсь. Знаешь, что бывает с теми, кто от Белой Птицы отвернулся? Обидится она на меня. Конченая я. Не будет счастья в моей жизни. Понимаешь, на что я иду, от тебя отказываясь.
Надолго задумался Рэй, а потом решительно повернул лошака.
- Рэй, я сама дойду, тебе туда нельзя. Убьют.
- Все бабы - дуры. А красивые - в особенности. Только о себе думаете. У меча два лезвия.
- Господин, Дора тебя не понимает.
- Если тебя мне Белая Птица предназначила, думаешь она от меня не отвернется?
- Зверюшки лесные! Ой, что будет...
- Расскажи мне о своих спутниках.
Криса и Мириам они встретили довольно далеко от лагеря. В руках у Криса была черная коробочка, которую он поспешно спрятал в карман. В руке Мириам - меч.
- Ну вот! Видишь, меня ищут, - зашептала девушка Рэю. Рэй остановил лошака, положил руку на рукоять меча.
- Крис, Мири, это Рэй! - закричала Дора еще издали. - Рэй, это Крис, мой муж. А это Мириам. - Она расстегнула ошейник и завозилась с замком.
- Ты что, знакомого встретила, - удивился Крис. Мириам нагнулась и тихо сказала ему что-то. Дора соскочила с лошака, подбежала к мужу, протянула ему ошейник.
- Застегни, пожалуйста, - приподняла обеими руками волосы. Крис проверил замок, пожал плечами и защелкнул на шее девушки. Не удержавшись, она показала язык Рэю.
- Дора, что за фокусы? Я поручился за тебя перед Гребом.
- Фокусы, да? - обиделась Дора. - Пощупай, какой величины эти фокусы, положила его ладонь себе на затылок, дала ощупать шишку.
- Тебя похитили? Это твой спаситель? - воскликнул пораженный Крис.
- Я потом расскажу. Крис, Мириам, я сказать должна. Рэй едет с нами. Так Белая Птица хочет.
- Гребу это не понравится, - произнесла Мириам и убрала, наконец, свой страшный меч в ножны.
- ... полная бредятина.
- Милый, они в это верят. Это для них жизнь. Все намного сложнее, чем ты думаешь.
- Из-за суеве... - Мириам прикрыла Гребу рот ладонью.
- Посмотри на это с другой стороны. Рэй проявил себя как джентльмен. И имя красивое. А у нас, как ты помнишь, проблема Тавии.
- Это тебя не касается, - рявкнул на нее Крис. Дора испуганно сжалась. Она ничего не понимала в разговоре. Сначала мужчины не понимали ее, пришлось три раза объяснять про Белую и Черную птицу, потом то же самое объяснила Мири, только непонятными словами, а теперь слова были понятны, но непонятно, о чем спор. Дора взглянула на Рэя. Тот сидел неподвижно, с каменным лицом.
- Крис, Дора, отойдите. Это приказ, - проговорил Греб.
- Конспиратор, - буркнул Крис, поднялся и пошел к деревьям. Дора поспешила за мужем. - Конспиратор нашелся, - бормотал Крис, усаживаясь спиной к дереву и открывая медальон. Из медальона раздался тихий, но отчетливый голос Греба:
- На что ты рассчитываешь?
- Дора сказала, что вы едете в опасное место.
- Да.
- В опасном месте кого-то могут убить. Или ее, или меня, или Криса. Если убьют Криса, Дора достанется мне.
- Интересный вариант. Особенно, если помочь Крису умереть.
Дора оглянулась. Меч Мириам был у горла Рэя.
- Не хватайся за оружие, - донесся из медальона голос Греба. - Я тебя

Предыдущая страница 12 Следущая страница


Павел Шумил

не знаю, тебе не верю, и я тебя не звал.
Все-таки, жизнь прекрасна. Дора оглянулась, пришпорила лошака, догоняя караван и засмеялась. Просто от переполнявшего ее счастья. В караване было уже семь лошаков. И один человек, на которого она могла положиться. Сильный, храбрый и - главное - понятный.
- Дора, сюда! - закричал Греб. Девушка пустила лошака вскач, вырвалась в голову колонны.
- Что это за чертовщина? - спросил Крис, указывая вперед.
Метрах в двухстах впереди тропу пересекали завры. Огромные темнозеленые тела появлялись из леса справа от тропы и исчезали в лесу слева. Они были такие большие, что целиком их было не разглядеть. Выплывала из леса тупая морда на короткой толстой шее, передние лапы, необъятное брюхо, задние лапы. Голова уже скрывалась в лесу слева, а хвост еще не показался. Сразу за хвостом появлялся следующий завр - и так без конца. Голова, брюхо, хвост, голова, брюхо, хвост.
- Это нестрашно. Можно к ним вплотную подойти, можно даже рукой потрогать, - объяснила Дора.
- Что с ними? Мигрируют? От пожара спасаются?
- Не-а. Просто караваном идут.
- Завры - караваном?
- Ага. Вот! - девушка протянула вперед руку, будто без этого жеста завров не замечали.
- Подожди, подожди, - насторожился Греб, - если завры караваном - это не выдумка, то караван мертвецов - он что, тоже существует? Ты его видела?
- Я - нет. И не хочу видеть. Из тех, кто его видел, мало кто домой вернулся.
- Рассказывай, - приказал Греб. Глаза девушки радостно вспыхнули, она поудобнее устроилась в седле. Крис, Мириам и даже Рэй подъехали поближе.
- Давным-давно, когда дед моего деда еще не нагибаясь под лошаком мог пpойти, когда завров было много, а зверей совсем мало, - начала Дора, изменив зачем-то голос, - из одного крупного города вышел богатый караван. Такой большой, какие сейчас уже и не ходят. Одних рабынь при нем было не меньше пятисот...
- Порядка двух тысяч лошадей. Э-э-э лошаков, - прикинул Греб.
- Господин, не перебивай. И все рабыни были молодые, выносливые, красивые. И стоила каждая больше пяти золотых. Но встретился им по дороге колдун. И чем-то обидел его кэптэн каравана. Ничего не ответил ему колдун, но затаил обиду и пошел вслед за караваном. А когда остановились все на ночь, развел колдун костер невдалеке и всю ночь варил свои ужасные волшебные зелья. А утром, только караван тронулся в путь, напустил густого тумана. Такого густого, что в пяти шагах ничего не видно. Кэптэну бы остановить караван, да переждать туман, но памятью он отличался крепкой, дорогу знал хорошо, потому выехал вперед и повел за собой караван. А зловредный колдун закрутил дорогу кольцом. И, когда Кэптэн догнал хвост своего каравана, колдун выкрал Кэптэна вместе с лошаком, а повод второго лошака привязал к последнему. И произнес последнее, самое страшное заклинание.
Час проходит, другой, уже туман рассеялся, а караван идет как ни в чем ни бывало. Никто не замечает, что кэптэна нет. Подошло время отдыха, а караван идет. Некому подать сигнал на остановку. Уж солнце к вечеру клонится, а караван идет. Лошаки из сил выбились, рабыни плачут, а караван идет. Солнце село и снова взошло, а караван идет. И хотели бы люди остановиться, да не могут: неведомая сила их вперед толкает. Долго ли под палящим солнцем человек без глотка воды выдержит? Скоро умирать стали. Но все равно идут. На четвертый день в караване ни одного живого не осталось, но идет караван. Шагают мертвецы, ведут под уздцы мертвых лошаков. Мясо с костей сошло, одежда истрепалась, а караван идет. Шагают скелеты людей, ведут под уздцы скелеты лошаков. Тюки с товаром под дождем мокнут, под солнцем сохнут, рассыпаются, товары на дорогу падают, никто их не поднимает. А караван все идет. И если приблизится кто к тому каравану, лошак ли, человек ли, того караван в себя засасывает. Старые скелеты от древности рассыпаются, новые их место занимают. Не кончается караван.
- Что же колдун не снимет заклятие? - спросила Мириам.
- С колдуном особая история приключилась. Когда он голову каравана с хвостом соединил и последнее заклятие произнес, не подумал, с какой стороны каравана стоит. Внутри кольца оказался. Что дальше с ним было, никто не знает. Может, с голоду помер, а может, караван его в себя принял. Некому это рассказать. Но вот что удивительно. Караван, вроде, по кругу ходит, а его то в одном, то в другом месте видят.
- Жалко девок, - первым нарушил тишину Рэй.
- Красивая легенда, грустная, - согласился Крис.
- Смотрите, уже маленькие завры пошли, - воскликнула Мириам. И на самом деле, завры сильно измельчали. Последний был совсем малыш - ростом по колено человеку и меньше двух метров длиной. В отличие от взрослых, хвостик малыша то и дело завивался колечком.

К А Р А В А Н

На восьмой день встретили необычный караван. Тридцать девять лошаков, восемь перепуганных до истерики рабынь и ни одного мужчины. Рабыни и лошаки грязные, чумазые, будто в болоте искупались.
- Чей караван?! Кто кэптэн? - крикнула Дора, выехав вперед. Рабыни, увидев ее, чуть не разбежались. Успокоились только когда узнали в Доре караванщицу. И тогда жалобы и мольбы полились на Дору нескончаемым потоком. А история выходила страшная и непонятная. Караван был остановлен отрядом воинов. В отряде не меньше тысячи всадников. Всех мужчин уводили по одному в шатер. Потом мужчины вернулись в караван. Были они спокойны и деловиты. Отобрали самых лучших лошаков, товары, которые не для роскоши, а которые всегда нужны, двух рабынь и ушли в отряд. А воины отряда тем временем длинную канаву выкопали. Оставшихся лошаков и рабынь туда загнали, ноги-руки связали и землей засыпать стали. Караванщики вернулись, тоже по несколько лопат кинули и снова в отряд ушли. А воины зарыли рабынь и лошаков так, что только головы над землей остались, свернули лагерь и на юг тронулись. Четыре воина у каравана остались. Подождали, когда остальные скрылись, откопали одну рабыню, ноги-руки развязали и, не тронув, вслед своим уехали. Та рабыня другую откопала. Так, всю ночь голыми руками друг друга да лошаков из земли выкапывали.
Греб, Крис и Мириам начали ожесточенно спорить на своем языке, слова в котором понятны, а фразы - нет. Рэй тоже о чем-то глубоко задумался. Поэтому Дора взяла на себя все руководство. Свернула с караванной тропы в лес, на берег знакомого озера, приказала рабыням разбивать лагерь. Обнаглев, послала Рэя добывать мясо. Заставила девушек вымыть и вычистить всех лошаков. Это была тяжелая работа, рабыни вышли на берег еле живыми, замерзшими но чистыми. Вернулся Рэй с двумя убитыми заврами. Дора зажарила их целиком. Греб и Крис уже охрипли, но все еще спорили. Мириам пыталась их помирить. Один кричал, что это гипноз, другой - проецирующая телепатия. Как поняла Дора, гипноз - это было плохо, но проецирующая телепатия - еще хуже. До того плохо, что можно возвращаться ни с чем.
Уставшие и замерзшие девушки постепенно начали оживать. Голодные взгляды скрестились на мясе. Дора и сама глотала слюнки, но дождалась, когда мясо дойдет до нужной кондиции. Все принялись за еду и шумно восхищались ее кулинарным мастерством. Жир стекал по рукам до локтей, Дора щедро отрезала рабыням сочные куски, для каждой нашла теплое слово, а после ужина лично убедилась, у всех ли хорошие подстилки и одеяла. Понемногу переговорила с каждой, выясняя, чем та занималась в караване. Девушки, почувствовав над собой строгую, но заботливую руку, окончательно успокоились.
Почему-то Дора ощутила острый укол ревности, когда Рэй положил одну из девушек с собой. Поморщившись, она решила обсудить с Гребом судьбу Каравана.
- ... спасти караван. Это ее долг караванщицы, - услышала, подходя, голос Мириам.
- Мы не должны вмешиваться. Это не наше время.
- Так ей и объясни.
- Думаешь, поймет?
- Конечно, нет. Ведь это как раз ее время.
- Смерть дракона! После гибели Тавии Крис просто тронулся на своем гуманизме. Нельзя было рабыне давать свободу. Никак нельзя. У нее идея фикс - караваны!
- А тебе не кажется, что она самая нормальная из нашей компании? Меня уже несколько дней мучает ее гипотеза.
- У Доры - гипотеза?
- Да, что мы посланцы Черной Птицы. Подумай сам - главарь мафии...
- ... отстраненный драконом от дел.
- Бывший главарь мафии, бывший киллер, жена которого утопилась, узнав, кто он по профессии и кибер-андроид - хороша компания? - по приказу дракона, бывшего беглого каторжника, отправились в прошлое, чтобы облагодетельствовать человечество. Причем, без его, человечества, ведома. Тебе не кажется, что любое дело, задуманное таким коллективом, немного... воняет?
- Бедная ты моя...
- Подожди, дорогой, теперь чуть-чуть смешного. Местная наивная девчонка, которая изо всех силенок старается жить по справедливости, попадает в эту странную компанию. А попав, принимает мужчин чуть ли не за ангелов небесных. Наверно, по контрасту с местными. Так, не разрушай ее иллюзии. Сыграй ангела.
- Но не могу я крутиться с этим караваном вокруг орды. Его тысяча человек видела. А что с рабынями солдаты сделают? Те, которые полгода бабы не знали?
- Греб, я не требую от тебя ответа. Подумай. Время пока есть.
Дора на цыпочках ушла в темноту, села на одеяло, обхватив колени руками. Греб ничего не имеет против каравана, но завтра прикажет его бросить. Такова жизнь. На советах караванщиков она часто видела, как кто-то яростно возражал против решения кэптэна, но на следующий день отстаивал его перед простыми караванщиками, будто это его идея. Такова жизнь... И просить бесполезно. За нее просила Мириам, а ее слово для Греба значит намного больше. Выходит, надо что-то придумать самой. До утра. Зверюшки лесные, что же тут придумаешь?
Подошел Крис, присел рядом, обнял.
- Я не наивная девчонка, - пожаловалась ему Дора.
- А кто говорит, что наивная?
- Мири.
- А-а. Она не права. Ты почемучка и маленький вулкан. Ложись спать, замерзнешь так.
Дора юркнула под одеяло.
- Кто такие ангелы?
- Ангелы - это летающие люди. С большими белыми крыльями. Вроде вашей белой птицы. По идее, должны добро творить.
- Люди с крыльями?! - поразилась Дора. - Вы, серьезные люди, верите в такую чепуху?
Утром Греб ни слова не сказал о караване. Пришлось Доре первой начинать разговор.
- А ты как сама думаешь? - спросил он.
- У Телима лошаков мало. Этих бы ему... Телим в Сэт идет. Они бы догнали, пока Телим в Сэте торгует. Но рабыни одни, без охраны не дойдут. Перехватит по дороге любой воин, продаст, богатым станет.
- Значит, проблема в охране. Караванщики нанимают воинов для охраны?
- Конечно.
- Если мы воинов наймем, они твоих рабынь не присвоят?
- Всякое бывает, но если охранник караван ограбит, его все кэптэны искать будут. А найдут - живого в землю зароют.
- Попробуем нанять охранников в ближайшем форте.
На такую удачу Дора даже не рассчитывала. Оставалось уладить некоторые формальности. Она построила рабынь.
- Я - кэптэн Дора. С этого дня вы - мои рабыни. Сейчас мы идем в форт и нанимаем воинов для охраны каравана. Потом вы идете в Сэт и присоединяетесь к моему каравану. Сейчас караван ведет кэптэн Телим. Второго такого каравана вы во всем мире не найдете. Там вас встретят как родных. Что такое плетка, навсегда забудете. Все ясно?
- Госпожа, не обижайся, но мой хозяин - кэптэн Никита, - вышла вперед одна рабыня.
- Кэптэн Никита зарыл вас в землю. Отказался от вас.
- Мой хозяин - кэптэн Никита, - упрямо повторила рабыня.
Дора задумалась. Наказывать за преданность нельзя.

Предыдущая страница 13 Следущая страница


Караван мертвецов

- Как звать?
- Мудра, госпожа.
- Драться умеешь?
- Да, госпожа. На ножах, дубинках, как угодно.
- Откуда ты, такая упрямая, на мою голову? - Дора уже вырубала мечом из молодых березок две дубинки. На плечо легла ладонь Мириам.
- Я тебя не учила на дубинках драться. Я ее испытаю, а ты наблюдай, запоминай приемы, - шепнула она на ухо, скинула перевязь с мечом и кинжалом на землю, расстегнула и сунула Доре в руки ошейник, ловко выхватила дубинки, бросила одну рабыне.
- Подожди, Мири, так нельзя! Она моя! Она меня должна слушаться! - Дора, путаясь, в перевязях, мечах и ошейниках поспешила за Мириам, но осеклась на полуслове. Рабыня подхватила дубинку на лету, и та словно ожила в умелых руках. Девушка вращала ее в вытянутой руке, вокруг плеча, вокруг талии, подкидывала в воздух и ловила другой рукой. Безостановочное стремительное движение.
- Дора, не будь злюкой, - рассмеялась Мириам. - Не буду я твою девку бить. Разомнусь немного - и все. Очень полезно перед завтраком.
- Мири, не надо! - Дора прижала ладони к щекам, испугавшись не на шутку. Случись что с Мириам, Греб ее со свету сживет. Не посмотрит, что в ошейнике. И прав будет.
- Ну что ты в самом деле! Ну ладно, успокойся, я одной левой буду.
- Госпожа, мне ничего не будет, если я тебя ударю? - спросила рабыня.
- Если ударишь, сахарную палочку с орехами на завтрак получишь, - Мириам воткнула один конец дубинки в землю перед собой, за другой крепко взялась левой рукой. - Начинай!
Рабыня неуверенно атаковала. Ударила концом своей по дубинке Мириам, тут же ткнула в живот как копьем. Первый удар Мириам проигнорировала, от второго уклонилась, грациозно прогнувшись. Третий, сверху, отбила, наклонив дубинку и спрятавшись за ней. Неожиданно нанесла свой, перехватив дубинку за середину и зажав конец подмышкой. Рабыня отбила, отскочила на два метра и взмолилась:
- Госпожа, возьми палку двумя руками. Я же с побережья. Зашибу. Мириам засмеялась в ответ и перешла в атаку. Бой пошел серьезный. Конец дубинки Мириам то упирался в землю, то прятался в подмышку, и тогда вся дубинка превращалась в продолжение руки. Мириам отбивала удары, фехтовала как мечом, нагибалась или перепрыгивала через дубинку рабыни, но при этом безостановочно шла вперед, медленно, но неодолимо как морской прилив. Рабыня вынуждена была пятиться, кружить по поляне, все ее яростные атаки разбивались о непреодолимость обороны.
- Отлично, девочка, а теперь я атакую! - воскликнула Мириам. С виду ничего не изменилось. Лишь через некоторое время Дора поняла, что у рабыни остался только один путь отступления - в озеро. Ни вправо, ни влево она свернуть не могла. Дубинка Мириам пресекала эти попытки, круша оборону, грозя увечьем, но лишь слегка касаясь тела. Когда рабыня стояла в воде уже по колено, Мириам громко вскрикнула, бросила дубинку и толкнула рабыню пятерней в грудь. Та опрокинулась на спину, сверкнули над водой пятки, описав в воздухе дугу, упала в озеро дубинка. Дора облегченно выдохнула. Мириам помогла рабыне подняться, потом заставила сплавать за дубинкой.
- А ты молодец, хорошо дралась, - одобрила она. - Заслужила сахарную палочку, - продемонстрировала всем чуть заметную царапинку у локтя. Рабыню то ли от страха, то ли от холодной озерной воды била крупная дрожь.
- Вот видишь, Дора, цела твоя рабыня, - продолжала Мириам. - Я же сказала, что не трону ее, а ты боялась. - Мириам обняла Дору за талию и зашептала в ухо: - Ты против нее и минуты не выстоишь. Поэтому бросай палку и переходи в ближний бой. Бей по болевым центрам. Если не положишь ее за пять секунд, ты проиграла. И не жди, пока она от купания отойдет, начинай, глупая.
Дора, дрожащей рукой, приняла у нее дубинку.
- Ну, кто товой хозяин?
- Кэптэн Никита, госпожа! - упрямо повторила рабыня. Дора расстегнула ошейник, отдала Мириам.
- Бери дубинку.
- Госпожа, дай дух перевести.
- Караван задерживаешь.
Рабыня обреченно подняла дубинку, встала в стойку. Дора решительно пошла на нее, лихорадочно соображая, каким концом дубинки наносить первый удар. Оказалось, думала зря. Первый удар нанесла рабыня. Дора чудом блокировала его, взвизгнула во всю силу легких, отбросив свою, схватилась за дубинку соперницы и перебросила рабыню через себя. Тут же дикой кошкой набросилась на лежащую, оглушенную падением, перевернула на живот, вывернув руки, скрутила кисти у лопаток мокрыми, длинными волосами. Вся схватка не заняла и десяти секунд.
- Кто твой хозяин?
Рабыня рыдала.
- Дура ты. Я тебе ошейник хотела дать, а ты сопротивляешься, - обругала ее Дора и поднялась на ноги. - Кто еще утверждает, что ее хозяин Никита? - грозно крикнула она. Рабыни испуганно сжались. - Кто ваш хозяин? - напирала Дора.
- Кэптэн Дора, - ответил нестройный хор.
За завтраком Дора посадила непокорную рабыню рядом с собой. У костра свободных людей. Хотела распросить получше, но разговора не получилось.
- Госпожа, в душу хоть не лезь. Бей меня сколько угодно. Тебе меня прихлопнуть - что норика раздавить. Твоя я, твоя! Ну чего тебе еще от меня надо?
Дора растерянно переглянулась с Мириам. Мириам подсела с другой стороны рабыни, попробовала утешить.
- Мы хотим тебе только добра, поверь мне. Дора пол ночи не спала, о вас, непутевых, думала. Перестань на меня дуться. Я хоть раз тебя ударила?
Греб отложил кусок мяса и хмуро посмотрел на женщин.
- Терпеть не могу, когда утро начинается с женских слез.
Дора и Мириам увели Мудру под деревья, и там она на самом деле расплакалась. На плече у Мириам. Умоляла выкупить ее у жестокой Доры.
- Ты, госпожа, добрая, сильная, честная. Ты сильней меня, так мне шанс дала, одной рукой сражалась. Ты играла со мной, но не била. А госпожа хозяйка хоть бы для виду несколько ударов сделала. Схватила, с размаху об землю бросила. Словно я не живой человек, а мешок пыльный.
- Послушай, если я тебе ошейник дам, что ты сделаешь? - спросила Дора.
- Хозяина пойду искать, - сердито ответила Мудра.
- Дрянь твой хозяин, если на тебя до сих пор ошейник не одел.
- Что ты, свободная, можешь знать о нашей жизни! Не буду я твоей! Никогда не буду! До смерти забей, не буду.
- Я?! Не знаю?! - задохнулась от такой несправедливости Дора. - Мири, она твоя! Делай с ней что хочешь! - поднялась и пошла к костру. Лапка завра совсем остыла. Холодное жирное мясо не лезло в горло. Дора яростно швырнула ее в огонь. И ужаснулась самой себе. Еду - в огонь! Оглянулась на рабынь. На нее не смотрели. Смотрели на Мириам. С обожанием и преданностью. А та утешала Мудру.

Ф О Р Т

- Искупайся в озере, - шепнула на ухо Мириам.
- Вода холодная, - ужаснулась Дора.
- Трусиха. Идем вместе, вымоемся.
Дора хотела отказаться, но Мири сделала тайный знак караванщиков, который переводился приблизительно как "Не спорь при посторонних. Выполняй". Девушка приказала рабыням собирать лагерь и уныло потащилась за Мириам. Разделась и, скукожившись, вошла в холодную воду. Мириам немного поплавала, вымыла себе и Доре волосы жидким мылом, похожим на масло.
Выходя из воды Дора заметила, что все восемь рабынь разглядывают ее, забыв про дела.
- Мири, что они на меня так смотрят? - спросила она.
- Не обращай внимания, - рассмеялась Мириам и принялась растирать ее махровым полотенцем.
- Ты знаешь, а не говоришь.
- Я посоветовала Мудре при случае взглянуть на твою спину.
Одевшись, Дора помогла рабыням собрать караван. Настроение было прескверное. Ее слушались беспрекословно, ее уважали, но вчерашней теплоты не было. Вчера она была для них караванщицей, сегодня - кэптэном.
Караван двигался к ближайшему форту. До форта оставалось четыре часа пути, и на душе у нее становилось все тревожнее. Два дня назад этим же путем прошел большой отряд. Видимо, тот самый, что закопал караванщиц в землю. Дважды Дора слезала с лошака и изучала следы. Когда осталось два часа пути, остановила караван и подъехала к мужчинам.
- Дальше караван вести нельзя.
- Почему?
Дора указала на следы.
- Боишься, что в землю зароют? - ехидно поинтересовался Греб.
- Нет. На этот раз рабыням головы отрубят. И нам с Мириам могут. А вас с собой уведут.
- Я съезжу на разведку, - предложил Крис.
- Я с тобой, - тут же выпалила Дора.
- Крис, тебе нельзя на разведку ехать. Ты чужеземец, это в глаза бросается. Поеду я, - заявил Рэй.
- А в этом есть смысл, - решил Греб. - Мири, дай Рэю медальон.
Мириам достала два медальона, один протянула Рэю, второй одела себе на шею.
- Не снимай его. Он волшебный.
- Амулет, значит. От чего помогает?
- Твою волю против чужой укрепляет. И еще одно делает. Все, что мне скажешь, я услышу. Все, что я тебе скажу, ты услышишь. Почувствуешь, что он дрожит как живой, к уху поднеси.
- Скажи-ка, какие вещи за океаном делают, - удивился Рэй, одел медальон и ускакал вперед.
- Рэй, ты меня хорошо слышишь? - спросила Мириам. Дора увидела, как всадник остановил лошака, оглянулся.
- Вот ведь бесовская штучка, - удивился он. - Железка, а говорит!
- Это не он говорит, это я, Мири, говорю, - поправила его Мириам и помахала рукой. Рэй помахал в ответ и скрылся за поворотом тропы.
Весь следующий час не было ничего интересного. Дора отправила рабынь за бамбуком. Она решила вооружить их луками. А для луков это самый лучший материал. Вскоре рабыни вернулись с целыми охапками молодого бамбука - для стрел и связкой старых, толстых стволов.
- ЭТО - бамбук? - поразился Греб. - Дора, тебя Рэй сильно по голове стукнул?
- Бамбук. А что это по-твоему?
- Откуда я знаю? Но я знаю, что такое бамбук.
- На Сэконде это растение называется бамбук, - вступила в разговор Мириам. Дора победно улыбнулась. Греб тоже иногда ошибался.
Рабыни уже начали вырезать луки. Руководила всем Мудра. Она отлично разбиралась не только в дубинках. Когда дело стало за тетивой, Греб выдал катушку... непонятно даже чего. Нить, не нить, веревка, не веревка. Тонкая и очень-очень прочная. Даже острый нож с трудом ее режет. А еще он сказал, что сырости не боится. Идеальная тетива.
Из медальона Мири послышались какие-то звуки. Мириам что-то сделала, и звуки стали громче. Рэй бубнил под нос ругательства. Еще раздавалось шуршание листвы, иногда потрескивали ветки. Один раз отчетливо послышалось мычание коровы. Ругался Рэй плохо. Выбирал самые грубые слова и все время повторялся. Дора умела лучше. Однако, мужчины внимательно слушали. Крис даже повторял отдельные выражения, а Мири иногда его поправляла. Доре стало смешно и обидно: могли бы у нее поучиться.
Ругань скоро прекратилась, но шелест листвы доносился еще около часа. Потом послышался цокот копыт. Рэй возвращался.
К тому времени, когда Рэй показался на тропе, Мудра уже изготовила себе отличный лук и начала делать древки стрел, а остальные рабыни испортили две заготовки и успешно портили следующие.
- Я обошел форт кругом, - сообщил Рэй. - Воины ушли, можно в нем заночевать.
- Они не вернутся? - поинтересовалась Мириам.
- Незачем им туда возвращаться.
Дора отдала приказ, на лошаков навьючили тюки с товаром, караван тронулся. Рэй ехал впереди, рядом с Дорой. Молчал и хмурился всю дорогу. Когда из-за поворота показался форт, Дора вскрикнула и остановилась. За

Предыдущая страница 14 Следущая страница


Павел Шумил

ней послушно замер весь караван.
- Что там? - Греб пришпорил лошака и выехал в голову колонны.
- Можно двигаться дальше, ответил Рэй.
- Да, можно, - подтвердила девушка и тронула поводья. Сердце тревожно билось. Сторожевые вышки форта были пусты. За десять лет каравана Дора не первый раз видела пустые вышки, пожарища, останки погибших воинов между домов, но этот форт с виду был абсолютно цел.
В плане форт напоминал букву "Т" с длинной перекладиной и короткой ножкой. Вдоль перекладины располагальсь жилые дома. Это была главная улица. Вдоль ножки шли хозяйственные постройки, мужской дом, бараки общественных рабынь. В центре располагалась небольшая круглая площадь. Там, где кончались улицы, стояли сторожевые вышки. Вокруг форта - огороды и ухоженные поля. Все как везде. Только вышки пусты, да на улицах никого.
Караван в тревожной тишине вошел в форт. Нет, этот форт не был мертвым. Мычали коровы, домашние птицы разгуливали между домов, где-то блеяли овцы. Дора заметила испуганное детское личико, прилипшее к окну. Хлопнули, закрываясь, ставни. Трупов не было. И трупами не пахло.
- Сегодня что, выходной? Здесь всегда так пусто? - спросил Крис.
- Нет... - ответила Дора и приподняла руку. Крис замолчал.
Выехали на площадь. Дора остановила караван и огляделась. Следов на земле было много, и все - не далее, как вчерашние.
- Есть, кто живой?! Выходи! Торговать будем! - закричала Дора.
Из ближайшего дома вышел пожилой однорукий мужчина. Правой руки у него не было по самое плечо, на обрубленной кисти левой сиротливо торчал большой палец.
- Какая тут, сучьи потроха, торговля! - Не видите разве?
- Мы хотели переночевать у вас, воинов нанять, - объяснила Дора.
- Каравансарай свободен, ночуйте. А из воинов - я, да дети. Нету воинов. Ушли все.
Из домов потянулись женщины, встали молчаливым кругом. Подошли рабыни бараков и рабыни мужского дома. Дора приказала своим осмотреть каравансарай и разместить в нем на ночь лошаков. Ее энергичные, деловитые рабыни странно контрастировали с апатичными местными.
Пока разгружали караван, Дора пропустила начало разговора. Мири кратко пересказала ей. Почти то же, что и с караваном. Пришел в форт большой отряд. С мужчинами по одному разговаривал предводитель. Со всеми, кто только мог носить оружие. После чего все, забыв о долге перед фортом, присоединились к отряду. Забрали лучшее оружие, лучших лошаков, двух рабынь мужского дома, нескольких самых трудолюбивых рабынь бараков и ушли с отрядом. Воины отряда вели себя в форте хорошо, не озоровали. Свободных женщин и девушек не трогали. Зря скот не губили. Забили ровно столько, сколько нужно было для еды, и все - из общественного. В домах не грабили и командиров своих слушались. Греб с Крисом опять завели свой бесконечный спор о гипнозе и телепатии. Рэй послушал их немного, плюнул и отошел к Мириам. Мириам распрашивала женщин, не клал ли предводитель к себе в постель кого из местных. Оказалось, клал. Красивую молодую рабыню из дома. Она ему понравилась, и предводитель забрал ее с собой. Девушка тоже, вроде, была довольна. Мириам огорчилась. Дора вернулась в каравансарай, собрала рабынь, рассказала, что произошло в форте. Потом приказала Мудре идти за собой и пошла осматривать форт. Рабыни мужского дома были в тихом ужасе: мужчин в форте не осталось, и их ждали бараки. Рабыни бараков впали в уныние. Мужчины ушли, а с ними ушли все надежды попасть из бараков в дом. Дора разыскала матку. Та пила с утра крепкое пиво и лила слезы. Дора приказала Мудре привести четырех самых сильных женщин. Те, по ее приказу, раздели матку, связали и сунули головой вниз в бочку с ледяной колодезной водой. Когда ноги перестали дергаться, Дора приказала вынуть несчастную из бочки, подвесить вниз головой и откачать. Вода и пиво ударили изо рта фонтаном. Через пять минут матка пришла в себя, слабая, но трезвая как стеклышко. Дора приказала привязать ее к столбу наказаний.
- Коровы не доены! - плеть первый раз обрушилась на спину женщины.
- Овец никто в поле не выгнал! - рядом с первой легла вторая полоса.
- Рабыни не кормлены! - это было некоторым преувеличением. Пользуясь случаем, рабыни сами о себе неплохо позаботились. Отчего коровам тоже стало легче, хотя сырые овощи с парным молоком - не лучшая комбинация. Вообще, рабыням в форте жилось лучше, чем в городе. И кольца в груди никто не вставлял. Да и зачем? Куда тут убежишь? Лес - не город. Найдут.
- Не надо больше, госпожа. Я все поняла, - взмолилась матка. Дора распорядилась ее развязать и отдала плетку. Матка принялась отдавать приказы, подкрепляя их затрещинами.
- Разреши спросить, кто ты, госпожа? - попросила матка, когда работа закипела.
- Кэптэн Дора. Остановилась в вашем форте на ночь.
- Ты не из этих, вчерашних?
- Нет. - Дора задумчиво осмотрела матку с ног до головы. Та съежилась. - Ты сегодня вела себя плохо. В караване так не делают. Если кэптэн погиб, сразу же кто-то его заменяет. А ты напилась.
- Так ведь...
- Ты матка! Без мужиков не знаешь, что делать? На тебе весь форт держится. Мужики только и умеют, что мечами махать, а всю работу твои бабы делают. Отбери самых толковых женщин и пошли на вышки.
- Убьют ведь...
- Кто, глупая? А если завры на поля пойдут, что зимой делать будете? Поняла, бестолковая? Так всем и объясни. Ты теперь самая главная в форте. Вслух этого не говори, свободные дуры обидеться могут, но сама все время помни. Ясно?!
- Поняла, госпожа.
- Про кузню не забывай. Тоже теперь в твоем хозяйстве.
- Никто ж не умеет...
- Там что, рабынь нет?
- Как не быть? Есть. Но они не из бараков. Не мои.
- Будут твои. Назначь их кузнецами и дай в помощь кого посильней. Они все видели, как мужики делают, пусть теперь сами молотами махают.
- Госпожа, у меня власти такой нет.
- Делай, что я сказала! - рявкнула на нее Дора и быстрым шагом пошла назад.
Мириам нашла быстро. Стоило только заглянуть в комнату, откуда доносились громкие, недовольные голоса. Спорили, конечно, Греб с Крисом. Мири сидела и внимательно слушала. Рэй, вальяжно развалясь, потягивал пиво. Он, как и Дора, ничего не понимал в споре. И не вмешивался.
- А, Дора, подойди сюда, - окликнул ее Греб. - Ответь на вопрос. Допустим, твоему каравану поручили перевезти шерсть. Должна ли ты из этой шерсти скрутить нитки и связать носки.
- Если мой караван наняли, чтоб везти шерсть, то нет.
- Слышишь, что умная женщина говорит! - взревел Греб.
- Подожди, господин. Но если я сама купила шерсть, и караван застрял где-то в горах до весны, то почему бы и нет? И рабыни при деле, и носки можно дороже продать.
- Ха! - заявил Крис.
- У нас - первый случай! - возмутился Греб. - Нам поручено НАЙТИ придурка. Остальное - не наши проблемы. Даже если он не телепат, а обычный гипнотизер, нас это не касается.
- Но ты-то знаешь, зачем и для чего он нужен.
- Я много чего знаю. Но я хочу избавиться от этого, - Греб постучал пальцем по толстому стальному браслету на правом запястье. - Это моя цель. Для этого нужно найти человека, который - ВОЗМОЖНО - телепат. Все. На этом мои функции кончаются. Остальное - не мое дело.
- Тебя абсолютно не волнует, для чего мы это делаем?
- Волнует. Но не так, как тебя. Мириам стерильна, детей у нас не будет, поэтому положительные аспекты меня не затронут. Из отрицательных - постоянная необходимость носить медальон - не настолько тяжелая проблема, чтоб отказаться от дела.
Дора больше не слушала мужчин. Они перестали кричать и теперь спорили спокойно.
- Мири, что мне делать? - пожаловалась она.
- А в чем проблема? - заинтересовался Крис. Дора рассказала.
- У тебя столько власти, сколько ты на себя возьмешь, - возразил Греб. - Ты здесь человек новый, тебя никто не знает, никто о тебе не слышал. Кем сама себя назначишь, тем и будешь. Но помни, что на всю революцию у тебя сутки. Так что действуй смелее. А мы поддержим.
- И ошейник могу чужой рабыне дать?
- Глупышка, все, что угодно.
- Железный?
- Хоть золотой. У тебя даже преимущество. По вашим дурацким обычаям мужчина двух ошейников не дарит, но про женщин там ничего не сказано. Вот и пользуйся.
- Я хочу сделать как лучше, но это же против закона.
- А кого здесь сейчас интересует закон? Этих баб рыдающих? Добро должно быть с кулаками. Запомни это.
- Я тогда общество на собрание соберу.
- Подожди, - остановил ее Греб. - Вот это - рано. Надо подготовить общественное мнение. Мири, займись этим.
- В каком аспекте, милый? Разделяй и властвуй, или политика кнута и пряника?
- Кнута и пряника. Хотя, на пряник времени не хватит, так что просто запугивай. Проинструктируй рабынь, пусть у колодца побазарят. Поупражняйся на площади с Мымрой.
- Девушку зовут Мудра. - Мири уже выходила в дверь.
- До заката четыре часа. Успеем? - поинтересовался Крис.
- Идем, поможем. Расскажем местным, как она в городе стражниками командовала. Рабыни этого не видели, рассказать не смогут. Рэй, ты не слышал, как ей ночью городские ворота открыли? Идем, расскажу. А ты, Дора, сиди здесь и никуда два часа не выходи.
- Слушаюсь, господин.
Мужчины вышли, Дора осталась одна. Она села у окна и задумалась о том, как изменилась жизнь за последний месяц. Нападение на караван, убийство двух воинов, невольничий рынок, страшный дом, спасение девушек, ночная скачка по городу, а теперь этот отряд, который впитывает в себя всех мужчин. Этого хватило бы на год мирной караванной жизни. А что ждет впереди? Разрушенные города, сожженный Сэт... Что делать?
Мимо веселой стайкой пробежали ее девушки. Позади, оживленно беседуя, шли Мудра и Мириам. Девушки разделились на две группы и разошлись в разные концы форта. Мириам выломала откуда-то два кола, бросила один Мудре, и они начали показывать друг другу приемы боя. Вокруг собралось несколько женщин и много-много ребятишек, стало плохо видно. Дора отошла от окна. Все равно скоро Мири будет гонять ее до седьмого пота, обучая этим приемом.
Затрепетал на груди медальон. Дора поспешно вытащила его.
- Выходи. Мы уже объявили народу, что ты собираешь собрание, - сообщил ей Крис.
- Иду. Конец связи, - откликнулась Дора, одела черную кожаную куртку мужа, причесала челку, поправила меч и кинжал на поясе. На сторожевых вышках неумело затрубили в рог. Дора вышла на площадь.
- Собрание общества, собрание общества! - стали кричать рабыни на вышках, так как протрубить нужный сигнал никому не удалось. Женщины потянулись к центру форта. Рабыни собрались чуть в стороне. Крис и Греб вынесли из ближайшего дома стол, поставили в центре площади.
- Зачем? - удивилась Дора.
- Влезь на стол, лучше видна будешь.
Дора последовала совету. Окинула взглядом собравшихся. Зачем-то выдвинула до половины меч из ножен и с шумом задвинула обратно.
- Я вас собрала, потому что сами вы ничего не соображаете, - начала она. - Как я скажу, так и будете делать. У вас пол дня на вышках никого не было. Я приказала матке послать рабынь на вышки, потому что вы, бестолковые, так и не догадались.
- Ты больно умная! В форте без году неделя, а уже командовать взялась. Вот погоди, девки с вышек слезут, я им спины плеткой согрею. - раздалось из толпы женщин.
- А если завры на поля пойдут? - спросила Дора.
- А тебе какое дело до наших полей? Без тебя жили, и дальше проживем.
- Ты сама не думаешь, и другим не даешь! Тебе в бараках место, а не на собрании! - возмутилась Дора. И открыла рот от изумления. Рэй, расталкивая женщин, уже тащил зловредную старуху за волосы к ее столу. А подтащив, снял ошейник, бросил на стол, а саму женщину - в пыль лицом.
- Правильно, кэптэн, так их! - одобрил он. - А вы что шумите? - повернулся к женщинам. - Кэптэн слово скажет, с любой из вас голова покатится.
Дора попыталась выбрать совет предводителей кланов, но ничего не вышло. Жены предводителей не пользовались должным авторитетом. Ни одна женщина не хотела подчиняться другой. Кричали, ругались, затеяли драку. В результате, на стол у ног Доры легло еще два ошейника, и еще две женщины скулили, оплакивая судьбу в пыли у ножек стола.

Предыдущая страница 15 Следущая страница


Караван мертвецов

- Матка! - закричала Дора. - Ко мне!
Из толпы рабынь выбежала матка, встала перед Дорой.
- Даю тебе ошейник, будешь маткой над всеми свободными женщинами, - сказала Дора. Взяла ошейник из тех, что лежали на столе, защелкнула на шее женщины.
- Спасибо тебе, госпожа. Госпожа, ты Безрука не обижай, - зашептала матка. - Он тихий, но его голос вожди кланов слушали.
- Дело говоришь, - так же тихо ответила ей Дора, выпрямилась во весь рост, подняла над головой меч.
- Слушайте, говорить буду! Слушайте и не говорите, что не слышали! Предводителем форта назначаю Безрука! А в помошницы ему даю матку. Матка теперь свободная. Тех, кто ее слушать не будет, она на ночь к столбу наказаний как простых рабынь поставит! Поняли? Конец собранию. - спрыгнула со стола, ушла в каравансарай. Лошаки были накормлены и вычищены, товары аккуратно сложены на помосте у стены.
Подошла матка.
- Госпожа, что делать с бабами, с которых ты ошейники сняла?
- Сама решай. Хочешь, верни ошейники. Но не сегодня, а когда я уеду. Соберешь собрание и вернешь. Тогда тебя уважать будут, силу твою почувствуют. Но любить тебя не будут, и не давай себя любить. Не то слушаться перестанут. А на ругань не обижайся. Собаки лают, а караван идет, поняла?
Матка ушла, а Дора погладила лошаков по мордам и побежала искать Греба.
- А ты мудрая женщина, - похвалил ее Греб и захлопнул медальон.
- Господин, я не знаю, что делать.
- Опять? Ляг, поспи. Пройдет.
- Я о караване...
- Раздай женщинам ошейники, пусть живут в форте.
- Так нельзя! - чуть не закричала Дора. - Караваны ходить должны!
- А если не будут, что, мир погибнет?
- Да! Только не сразу. - Дора заговорила горячо, убежденно. - Господин, ты представь весь Секон. Тут город, там город, между ними много дней пути. Форты друг от друга далеко-далеко. А между ними караваны ходят. Мы же не только товары возим. Не будет караванов, как люди узнают, что в мире делается? Каждый в своем маленьком мирке замкнется. А когда вещи кончатся? В одном форте кончились, а в другом еще нет. Это же войны начнутся, люди из-за пустяков умирать будут. Из-за горсточки соли. А потом еще хуже будет. На разных языках говорить начнут. Здесь на одном, там на другом. Уже сейчас в дальних фортах слова коверкают. Представь, люди встречаются и понять друг друга не могут. Это же конец всему. Хуже ничего придумать нельзя! Мало кто это понимает, об этом редко говорят, но весь мир на караванах держится.
- Ты до этого своим умом дошла? - серьезно спросил Греб. Дора оглядела лица людей. Никто не улыбался.
- Нет, - созналась она, - Мне это старый кэптэн объяснил. Я тогда еще глупая была. Я не умею так толково, как он, говорить, но ведь это так. Я много думала над его словами, много лет, честное слово!
- То, что ты сказала, Дора, во многом правильно. Кое-что преувеличила, другое не назвала. Не это важно. Но сама видишь, мужчин в форте нет. Охрану для каравана нанять негде. Я убежден, что дальше будет то же самое. Поверь, твоим караванщицам лучше остаться здесь.
- Я провожу караван до Сэта. А потом разыщу вас, - неожиданно заявил Рэй.
- Один воин на весь караван, - изумилась Мудра. Она, оказывается сидела в углу, шила что-то и все слышала.
- В караване Телима тоже один мужчина и восемь рабынь, - сообщил Крис.
- Нет! У него три рабыни и пять свободных женщин с луками, - возразила Дора. - Я своим ошейники дала!
Мириам начала инструктировать Рэя, как пользоваться медальоном. О завтрашней поездке говорили уже как о деле решенном. Когда инструктаж кончился, Дора увела Мириам за руку подальше от других.
- Мири, я все равно не знаю, что делать. Рэй не караванщик, а матки нету. И некого назначить. Эти женщины только слушаться умеют.
- А Мудра?
- Она же твоя. И нельзя с нее сейчас глаз спускать. Она убежит своего Никиту разыскивать. А знаешь, что с беглыми делают? Ой, такой ужас! Никак нельзя ее сейчас отпускать.
- Ты пообещай, что Телим ей кожаный ошейник оденет, никуда она и не убежит.
- Тоже нельзя. Она моих девочек обижать будет. Норика побьет, сама маткой станет. Мири, мне самой ехать надо.
- Дора, послушай, дело, которое мы делаем, важнее одного каравана. Когда ты в городе хотела убежать, я тебе помогла. Тогда время было. Но теперь времени нет. Ты нужна нам как воздух. Греб точно рассчитал, где зародилась орда, и мы сели ей на хвост. Сейчас, пока она еще маленькая, в нее легко проникнуть. Потом это будет невозможно. Ты свободная, сама можешь решать, что тебе делать, куда ехать, но без проводника нам никак.
- Не хочу я такой свободы, когда ноги как у лошака спутаны.
- Слушай, девочка моя, знаешь, что мы сделаем? Пошлем Мудру с караваном, а потом пусть она вместе с Рэем возвращается. Здесь мы ей ошейник дадим. Идет? Сейчас я Мудру обрабатывать буду. Ты только молчи. Мудра! Иди сюда!
Когда та подбежала, отбросив шитье, Мириам усадила ее и сказала:
- Дора уговаривает меня подарить тебе ошейник, а я говорю, что даже кожаный ошейник надо заслужить. Ты хочешь заслужить кожаный ошейник?
- Да, госпожа, - мертвея проговорила рабыня.
- Тогда поезжай с караваном в Сэт. Мы с Дорой решили поставить тебя маткой. Разыщи в Сэте кэптэна Телима, сдай ему караван и возвращайся назад вместе с Рэем. Справишься, получишь кожаный ошейник.
- Я справлюсь! Я этого Телима на дне морском разыщу! Спасибо, госпожа!
- Ты не меня, ты Дору благодари.
С вечера, вроде, все обсудили. Написали два письма Телиму. Одно отдали Рэю, другое - Мудре. Греб выдал Рэю на расходы по каравану 20 золотых. А утром Рэй исчез. Лошак его стоял в стойле. Все остальные - тоже на месте. Но сам - исчез. Рабыни уже собрали караван, Греб с Крисом злились, девушки нервничали. Лошаки тоже начали беспокоиться.
Вот он идет. Как здесь говорится, с товаром, - Греб присовокупил к этому крепкое выражение. Рэй нес на плече молодую плачущую девушку. Из одежды на бедняжке была только коротенькая юбка. Остановился перед Дорой, опустил ношу на землю. Крепко держа за волосы на затылке, поставил девушку на колени, задрав к небу заплаканное личико.
- Рэй сказал, что у Доры будут две лучшие рабыни, Рэй слово держит. Вот первая! Лучшая в этом форте и на сто километров вокруг. Нравится?
Дора в ужасе посмотрела на симпатичную, мокрую от слез мордашку. Девушка была - сама юность.
- Я хотел, чтоб бабка на плече надпись выколола, - Рэй начал показывать, водя пальцем. - Здесь - знак каравана. Ниже - "Кэптэну Доре от Рэя". А под надписью тоже знак каравана. Но вот незадача. Бабка писать совсем не умеет. А я читать умею, но, когда пишу, в буквах путаюсь.
- Рэй, что ты наделал! Нам же налегке ехать надо. Греб запретит ее с собой брать.
Воин озадаченно почесал в затылке.
- Рэй, скажи, ты с ней ритуал успел сделать.
Бедняга смутился до того, что даже покраснел.
- Вообще-то, это не по правилам, но я подумал, вдруг ты ее Крису захочешь подарить... Но ты не думай, она и без ритуала согласилась рабыней стать. Именем матери поклялась. Ну так, если надо... Если положено, то я сейчас... Я быстро, - он смешно разводил руками, не зная, куда их девать.
- Рэй, миленький, не надо сейчас! Мы сейчас ее отпустим, ошейник отдадим, а на обратном пути ты ее мне подаришь, хорошо?
- Как хочешь, я тебе ее принес. - Огромный воин в полном смущении, пожимая недоуменно плечами ушел седлать лошака. Через две минуты караван уже был в пути. А маленький отряд Греба выехал только через час. Сначала утешали и одевали девушку. Потом пришлось проводить ее домой и перед всеми подтвердить, что она осталась свободной и нетронутой.
Провожали отряд настороженными взглядами из-за полуприкрытых ставень. Только матка и девушка - несостоявшаяся рабыня - шли рядом до последнего дома, да рабыни с вышки долго махали вслед.

П А Т Р У Л Ь

День прошел спокойно, на второй к вечеру встретили еще один форт без воинов. Правда, в этом форте было около десятка стариков, да четыре молодых парня вернулись из набега на табуны соседей. Доре показалось, что между Гребом с одной стороны и Мириам с Крисом с другой произошел короткий, беззвучный, но яростный спор. Победило большинство.
- Опять вмешательство, - Греб стукнул кулаком по луке седла. - Перепахаем историю. Разорвем кольцо.
- Никто ж не знает, что здесь перед войной было. Летописи в войну погибли. Значит, могло быть все, что угодно, - отозвался Крис.
- Ладно, до утра делайте свое все-что-угодно.
Дора чувствовала, что этот короткий разговор как-то связан с ней, только как? Так и не разобравшись, робея, изложила свою просьбу. Мири и Крис поддержали. Греб печально поглядел на нее, на Криса и собрал совет мужчин. (Советом вождей кланов язык не поворачивался назвать, так как из всех вождем был один Греб, но он не местный.) Рассказ о порядках, которые установила Дора в соседнем форте встретили с недоверием. Но тут Мириам заявила, что молодые оскорбили кэптэна Дору и вызвала всех четырех на бой. Совет пришлось прервать. Мириам взяла в каждую руку по мечу и в три минуты намяла всем четверым бока. Причем, била только ногами и локтями. Мечами же лишь отбивала клинки противников. После чего извинилась перед парнями и шепнула, что сделала это не со зла, а чтоб Дора их на бой не вызвала: Дора шутить не любит, терпит-терпит, а потом головы снесет.
Совет продолжили. По существу возражений не было, не хотели лишь пускать рабынь бараков дежурить на вышки. Но, когда Крис указал, что на четыре вышки нужно восемь дозорных, и два раза по восемь на смену (а где их взять?) - скрепя сердце, согласились.
Созвали общество. Собрание прошло спокойно, потому что вели его свои мужчины. Чуть что, ссылались на соседний форт. Женщинам выступать не давали, несогласных баб, а также тех, кто стоял с ними рядом, убеждали плеткой. На матку одел железный ошейник один из стариков. В общем, как сказал Крис, консенсус был найден, демократия восторжествовала.
Ночью Греб долго сидел за картами. Когда все же собрался лечь, обнаружил, что его место рядом с Мириам заняла Дора. Уткнулась носом в плечо его жены и сладко спит.
- Это что за лезбиянство? - шепотом осведомился он.
- Тише, разбудишь, - отозвалась Мири. - Мы обиделись на Криса. Днем почемучкой дразнит, а ночью Тавией кличет.
- Это ее проблемы. А я тут причем? Я спать хочу. Где я спать буду?
- Греб, любимый, ты же взрослый человек. Постели себе где-нибудь.
Утром Рэй сообщил через браслет, что вечером семь человек разыскивали караван кэптэна Телима. У одного из них не было кисти правой руки. Дора испугалась.
- Рэй, Рэй, догони их и скажи, что кэптэн Телим через месяц будет в Ашене! Пусть в Ашен едут и там ждут! Обязательно догони!
- Это очень важно?
- Вопрос жизни и смерти.
Наступила долгая пауза.
- Дора, а я смогу вместо них в Ашен поехать?
- Нет! Ни в коем случае! И не думай! Тебя убьют там! Пусть они туда едут.
- А их там не убьют?
- Убьют! Обязательно убьют! Я надеюсь. Может, не всех, но кого-то точно убьют.
- Дора, они не смогут поехать в Ашен, - в голосе Рэя послышалось

Предыдущая страница 16 Следущая страница


Павел Шумил

неподдельное облегчение. - Они твоим бабам начали одежду рвать да грудки щупать, так те осерчали, обиду затаили, а потом озоровать начали. Ну, и мне пришлось помочь. Тех троих, которые сразу не умерли, так в землю и зарыли. Говорят, так положено. Так что теперь у нас сорок шесть лошаков.
- Вы их всех убили?
- А что делать, если твои бабы за луки схватились? Утыкали стрелами, но ведь стрелы без наконечников, глубоко не втыкаются. Одному в глаз попали, двоих я на меч взял, одному Мудра палкой ноги перебила. Остальных чем попало забили. Теперь на меня дуются, разговаривать не хотят.
- Рэй, мои все целы?
- А что им будет? Выпорол слегка, чтоб за оружие не хватались, так это заживет. А они на меня обижаться вздумали. Не перестанут, вечером опять выпорю.
- Рэй, миленький, не надо их пороть. Их похвалить надо. Они мародеров побили, которые мой караван разорили.
- Они без спросу схватились за оружие. Балуешь ты их. Ладно, рабыни твои, пороть не буду. До вечера.
Выехали в самом мрачном настроении. Греб поругался с Крисом, Дора была напугана происшедшим с караваном, вдобавок с неба моросил мелкий холодный дождь. Тропа стала скользкой. Все сидели нахохлившись. Может, поэтому заметили встречный отряд только столкнувшись с ним нос к носу.
- Вы поедете с нами, - сказал один из воинов. - С вами будет говорить Всемогущий.
Воины разъехались, откружая кольцом маленький отряд Греба. Было их человек десять.
- Кто главный, - властно спросил Греб.
- Я - ответил один из воинов. - Всемогущий приглашает вас в гости. Он хочет с вами говорить.
- Именно со мной? Пусть едет сюда.
- Он говорит со всеми, кого мы встречаем. Он набирает армию и предложит вам вступить в нее. Вступить в армию Всемогущего - высокая честь для любого воина.
После этих слов все десять воинов обнажили мечи и трижды выкрикнули:
- Слава Всемогущему!
Греб слез с лошака и подошел к командиру.
- Ты почему верхом, когда я перед тобой стою? - молниеносно выхватил свой необычный меч с маленькой овальной гардой и, продолжая движение, несильным с виду ударом перерубил шею лошака у самых плеч. Голова упала на землю. Из обрубленных жил толчком выплеснулась кровь. Тело мягко завалилось на бок. Все произошло так быстро и неожиданно, что всадник даже не успел вытащить ногу из стремени. И теперь тщетно пытался вытащить ее из-под обезглавленной туши. Дора застыла с открытым ртом. Она знала, как сложно перерубить легким мечом густую гриву. Даже на бойнях редко кому удавалось отрубить голову одним ударом тяжелого мясницкого тесака. А Греб уже как ни в чем не бывало, возвращался к своему лошаку.
- Мири, ты хотела согреться. Можешь размяться, но не убивай.
- Спасибо, любимый! - весело ответила девушка и соскочила на землю. - Эй, ну что встали? Кто на меня? Давайте все разом!
Два меча в ее руках со свистом описывали восьмерки. Один воин спешился и шагнул ей навстречу, выставив перед собой меч. Мири ударила по его клинку с двух сторон, словно в ладоши собиралась хлопнуть. Раздался звон и клинок воина сломался пополам. Девушка отступила на два шага.
- Я сказала, все разом! Что я, так и буду с вами по одному возиться?
Воины спешились, обнажив мечи окружили Мириам полукругом.
- Начали! - выкрикнула девушка и бросилась в атаку. Зазвенели мечи. Кто-то покатился по траве, чей-то меч взлетел высоко в воздух. В следующую секунду Мириам перебросила через себя воина, и он сбил двух других. Тут же, ударом пятки в пах, подбросила другого воина в воздух. Бросилась на землю, и два воина столкнулись над ней, выронив мечи, а она, распрямившись как пружина, швырнула их в разные стороны. Спина девушки окрасилась алой кровью. Еще один меч, описав дугу, упал к ногам лошака Доры. Рукоять все еще сжимала рука, отрубленная у запястья. Мириам, обхватив воина за талию, раскрутив в полоборота, бросила в другого, рукоятью меча врезала по зубам третьему, высоко подпрыгнув, ударила пяткой в грудь четвертого. И замерла, широко расставив ноги. Драться больше было не с кем. На ногах осталась она одна. Остальные корчились на земле, рыча, воя и ругаясь. Дора осмотрела поле боя. Двое умирали. Один был проткнут мечом насквозь, у другого разрублена ключица. Один из воинов прижимал к животу обрубок руки.
- Я же приказал не убивать! Почему не послушалась?! - обругал девушку Греб.
- Господин, прости засранку. Но это не я, честное слово. Первого вот тот убил, а второго - этот дылда проткнул. Я не виновата. - Мириам подошла к командиру, все еще пытавшемуся вытащить ногу из-под мертвого лошака, намотала хвост на руку и оттащила тушу в сторону. Несколько раз воткнула один из мечей в землю, очищая от крови, бросила в ножны.
- А этому кто руку отрубил? - наседал Греб.
- Ну виновата. Ты же только убивать не велел. Прости пожалуйста.
- Едем, - скомандовал Греб. Мириам вскочила в седло и маленький отряд проехал мимо ошеломленного воина с обломанным клинком.
- Мири, ты не ранена? У тебя спина в крови, - спросил Греб совсем другим голосом, когда место боя исчезло из вида.
- Спина цела. На спине не моя кровь. Один гад по руке рубанул. Подальше отъедем, надо будет зашить рану, - Мириам показала глубокий порез ниже локтя на левой руке. Греб обеспокоенно осмотрел.
- Господин, ты не сердишься на Мири? - спросила Дора.
- Конечно, нет, - ответила за него сама Мириам. - Это все был спектакль. Чтоб запугать солдат. На солдат очень сильно действует, когда баба целое отделение раскидает.
- Господин, поэтому ты Мири драться заставил?
- Поэтому, поэтому, - буркнул Греб. - Это ее работа. Будут нас бояться, в следующий раз стороной обойдут. А нам вокруг орды еще долго кантоваться.
- Ну и глупо, - Дора надула губы и отвернулась.
- Что глупо? - насторожился Греб.
- Будут нас бояться, из луков издали перебьют.
- Черт! Я об этом не подумал.
- У нас же много сонных шариков, - осмелела Дора. - А ты, господин, очень нехорошо поступил. Ну просто очень нехорошо. Так никто-никто не делает.
- Не умею я так драться, как Мириам. Никто не умеет, неужели тебе непонятно?
- Я не об этом. Ты лошака убил. Лошаков нельзя убивать. Это хуже, чем маленького ребенка убить.
- Что, лучше бы я человека убил?
- Конечно! Он воин! А лошак не виноват. Он тебе ничего плохого не сделал.
Крис, до этого молчавший, вдруг резко рассмеялся. И так же резко оборвал смех.
Остановились у ручья. Мириам распаковала вьюк со своими врачебными штучками, и Греб занялся ее раной. Дора с интересом наблюдала. Во врачевании она разбиралась плохо, а кэптэн должен знать все. Греб намочил салфетку какой-то жидкостью, стер кровь. Намочил другую салфетку, раздвинул края раны и начал грубо орудовать ей прямо в ране. Обильно пошла кровь. Блеснул металл. Греб выдавил в рану густую желеобразную жидкость, которая ослабила кровотечение, приготовился зашивать.
- Стой! - воскликнула Дора - там железо внутри, осколок меча.
- Это не осколок меча. Это мои косточки железные, - грустно усмехнулась Мириам. - Помнишь, я тебе говорила, что меня сделали?
Крис подал изогнутую дугой иголку, и Греб быстро зашил рану. Смазал чем-то сверху, перебинтовал руку.
- Через два дня заживет. В полевых условиях лучше не форсировать процесс. По коням!
Все вскочили на лошаков, лишь Дора сидела на прежнем месте с изумленной застывшей физиономией.
- Дора, ты что, не выспалась?

Р А Б Ы Н Я В С Е М О Г У Щ Е Г О

- Мири, у тебя на самом деле все кости железные?
- Да.
- А когда ты маленькая была...
- Я не была маленькой. Меня дракон сразу большой сделал.
- А почему Греб сказал, что убивать - твоя работа. Ты же не амазонка какая-нибудь?
- У нас у каждого своя работа. Ты - проводник. Греб - кэптэн по-вашему. Я охраняю и защищаю.
- А Крис?
- А Крис - разведка. Незаметно пройти в орду, узнать, что надо, незаметно выйти - его работа.
- Почему тогда в форт на разведку Греб Рэя послал?
- Рэй - не наш. Чужак. Мы можем обойтись и без него. К тому же, он сам напросился.
- Сами вы чужаки, - буркнула Дора. - Мири, а почему Крис говорит, что ты никогда не спишь?
- Он прав только наполовину. Считай, что я очень чутко сплю. Ночью я восстанавливаю информационное равновесие с окружающей средой.
- Госпожа, Дора ничего не поняла.
- Ну, обдумываю, что произошло за день, что увидела нового, и как я должна была поступить в соответствии с психосоматической моделью, заложенной во мне. Опять непонятно говорю? Если днем встречается много нового, к вечеру я становлюсь тормознутая. А здесь, на Сэконде, все вокруг новое, да еще сутки на восемь часов длиннее. За ночь я все перевариваю, раскладываю по полочкам, и к утру знаю, где и как должна была поступить. Кстати, вы, люди, во сне то же самое делаете. Только на уровне подсознания.
Вечером Дора решила заняться изучением медальона. Греб рано лег спать, так как не выспался накануне. Мири легла рядом с ним. Крис ушел куда-то в лес. Сказал, что вернется через час-другой. Дора сжала медальон особым образом, как делала Мириам, нажала ногтем на завитушку, и он открылся. Одна половинка изнутри была гладкая, на второй - много маленьких кнопочек. Подражая Мириам, Дора начала нажимать на них. На гладкой половинке зажглись три зеленые стрелки, указывавшие в разные стороны. Присмотревшись, Дора поняла, что стрелок не три, а четыре. Просто две почти сливались. И еще - когда она поворачивала медальон, стрелки тоже поворачивались, и показывали в ту же сторону, что и раньше. Как компас. Дора осмотрелась. Две стрелки указывали на Греба и Мириам. Остальные - на Криса и Рэя - поняла девушка. Она нажала на кнопочку, и одна стрелка засветилась красным. Рядом с ней зажглась маленькая цифра. Еще нажатие - и красным засветилась другая стрелка. Нажатие на другую кнопку - из медальона донеслось тяжелое дыхание, хруст веток под ногами и шелест листвы. Девушка поняла, что слышит, как Крис идет по лесу. Переключилась на другую стрелку. Услышала негромкое похрапывание.
Надо иметь в виду: Рэй храпит по ночам, - с улыбкой подумала она. - Зверюшки лесные, что со мной стало? Воин в нескольких дневных переходах, я его дыхание слышу, а о чем думаю? Что храпит во сне.
Девушка укрылась с головой одеялом и захихикала. Переключилась на Греба с Мириам.
- ... столкнуть лбами двух драконов, - раздался из медальона голос Греба.
- Зачем тебе это? - отозвалась Мириам.
- Должна в жизни быть какая-то цель. Месть - чем не цель.
- Месть не может быть целью жизни.
- Может. Пока на мне этот браслет, я раб. Избавиться от рабства, отомстить поработителю - чем плохая цель?
- Он сделал с тобой то, что ты делал с другими. Поставил тебя лицом к зеркалу.
- Я разве спорю? Они ненавидели меня, я ненавидел дракона. Чтоб стать самим собой, я должен избавиться от браслета.
- Мрак дал слово. Ни один дракон не нарушал своего слова.
- Он дал слово, что попытается убедить Джафара снять с меня браслет. А это немного не то. А если Всемогущий - обычный гипнотизер?
- Бог с ним, со Всемогущим. Это идея Мрака. Неизвестно еще, как к ней Джафар отнесется. У тебя есть другой козырь - Дора. За эту малышку Джафар для тебя что угодно сделает.
- Ты серьезно? Такие здесь на рынке рядами стоят. Пучок за пятачок. Тоже мне - жемчужина несверленая.

Предыдущая страница 17 Следущая страница


Караван мертвецов

- Не смейся, любимый. У девочки острый ум, активная жизненная позиция, тяга к справедливости и задатки лидера. Ей скоро тридцать, а она до сих пор не потеряла любознательности и свежести восприятия. Это драгоценный камень, который нуждается в огранке. Чем дольше я с ней нахожусь, тем больше восхищаюсь. А дракон просто с ума сойдет от такого подарка. Так что думай, чем займешься, когда избавишься от браслета.
Дора яростно захлопнула медальон.
- Предательство! Кругом предательство! - шептала она, сжимая кулаки. - Мири, как ты могла?! Я тебе верила. У тебя не кости, у тебя душа из холодного железа. В подруги набивалась. Добренькой прикидывалась! Отдать меня дракону! За какой-то браслет. - Дора закусила зубами угол одеяла.
Говорил старый кэптэн, что подслушивать плохо, - думала она. - А как не подслушивать? Любая рабыня каравана только этим и живет. Нам же никто новостей не говорит. А как еще привлечь караванщика? Только рассказав ему раньше других, что в шатре совета делается. За это, может, всю ночь любить будет. Но я же не рабыня. На меня Крис ошейник одел! Я свободная... Ага, у ручья тоже свободная была, а Рэй дубинкой по темечку, и кем я стала? Нет, Крис не отдаст меня дракону. Караван мертвецов!!! Тавия! У него же Тавия будет. Их ведь Черная Птица послала. Черная Птица все разрушит. Счастье отравит, любовь в ненависть превратит. Забудет Крис про меня. Отдадут меня дракону, точно отдадут. Белая Птица, посоветуй, что делать?
Вернулся из леса Крис. Усталый, мокрый от росы, замерзший, с двумя тяжелыми заплечными мешками. Дора поднялась разогреть ему еду. В будущем он ее забудет, но пока любит. И не поверит ведь, если рассказать ему, что будет. Черная Птица его держит.
Крис поел, завернулся в одеяло и сразу уснул. Дора до утра ворочалась, думала, как жить. Телим предал. Мириам предала. Крис предаст. Греб всегда как на рабыню смотрел. Рэй? Убежать с Рэем? Рэй заведет себе десяток рабынь постели, о ней будет вспоминать раз в месяц. И слово давала не убегать. А Норика и остальных кто спас?
Уснула так ничего и не придумав.
Утром, расстегнув ошейник, положила его под руку Криса и занялась лошаками. Поднялась Мири, весело напевая занялась завтраком. Мужчины встали последними. Перед завтраком Крис хотел одеть на Дору ошейник, но она мягко отстранила его руку:
- Не надо, хозяин. На ком нет ошейника, с того его не снять.
- Что такое? - удивился Крис.
- Ниже пола не упадешь, - перевела поговорку Мириам.
- Госпожа поняла Дору. Дора признательна ей, - отозвалась девушка.
- Послушайте, какая кошка между вами пробежала? - встревожился Крис.
- Дора, девочка моя, что случилось? - Мириам удивилась не меньше Криса.
- Госпожа сама знает. Дора вчера подслушала, как госпожа предлагала подарить Дору дракону, - голос зазвенел от обиды. - Дора сняла ошейник, чтоб госпоже было проще. Дора знает свое место.
- Подслушивала... Мири, ты это имела в виду, когда говорила об активной жизненной позиции? - Греб, казалось, был доволен.
- Да что вчера произошло? - рассердился Крис.
- Ничего страшного, - отозвался Греб. - Дора не разобралась в контексте нашей с Мириам беседы. Зато теперь ситуация стабилизировалась. Поведение рабыни - в отличие от поведения свободной - строго регламентировано. Мы избавимся от сюрпризов и выкидонов твоей жены. А там, наверху, она сама разберется в ситуации. Тем более, что ошейники там не в моде.
- Дора, объясни, что произошло.
Стараясь быть максимально точной, Дора пересказала беседу.
- Да-а, - задумался Крис. - По другому понять ты и не могла. А если я дам слово, что Мириам имела в виду вовсе не то, что ты подумала?
- Если хозяин прикажет, Дора сделает вид, что верит ему.
Увидев огорчение Криса, она взяла его за руку.
- Хозяин, так будет лучше. Представь, к тебе вернется Тавия, а тут я в ошейнике... А на рабыню она и не посмотрит.
Крис сморщился, словно неспелого крыжака в рот взял.
Перед выходом все съели пилюли, чтоб не уснуть от сонных шариков. Крис раздал всем и сами шарики. Именно за ними он ходил вчера в лес. Пустив лошака шагом, Дора размышляла об этом. Таинственных лесовиков в этих лесах не было, это точно. Места людные. В любую сторону поезжай, от форта до форта меньше двух дней пути. А то и два форта в день миновать можно. Были бы лесовики, все о них знали бы. В лесу не спрячешься, это не город. Караванщики часто тайники и захоронки делают, но Греб утверждал, что они в этих местах впервые. О дорогах расспрашивал, об обычаях. Где же тогда Крис товар раздобыл?
Дора оглянулась на Мириам и прикусила губу. Вчера она спросила бы без утайки, и все. Но сегодня... Предательница! А если у хозяина спросить? Может, ответит, пока задумался.
- Крис, откуда ты сонные шарики принес?
- Что? А-а, с орбитальной посадочную капсулу вызвал.
Ответил... А что я поняла? "С ... вызвал".
- Хозяин, Дора тебя не поняла.
- Ах ты почемучка моя! - Крис догнал ее, наклонился в седле, сжал плечи. - В следующий раз возьму с собой. Сама все увидишь, своими глазами.
Вот так. И не отказал, и не ответил. Может, рано ошейник сняла? Считала бы себя свободной. Поверила, глупая. Греб же с самого начала сказал: "В ошейнике, или без - ты рабыня". Это что?
Дора подняла руку, и все остановились. Хоть и без ошейника, а как проводника, ее слушались, - с горькой улыбкой отметила девушка. Спрыгнула с лошака, отдала повод Крису и бесшумно пошла вперед. Мириам спешилась и пошла за ней след в след.
На опушке у потухшего костра четыре воина играли в кости на очищенной от травы площадке. Играли лениво, только бы убить время. На дереве, подвешенная за связанные руки, висела женщина. Голова упала на грудь, волосы закрывали лицо.
Давно висит - отметила Дора - несколько часов, или больше. Обежала глазами опушку. Четыре лошака под деревьями и, кажется, все. Развернулась и пошла назад. Рассказать об увиденном предоставила Мириам.
- Что-нибудь можешь добавить, - спросил ее Греб.
- Нет, господин. Госпожа все точно описала. Доре нечего добавить.
- Тогда едем. Мири, приготовься.
Мириам хмыкнула и взлетела в седло.
- Приветствую! Кто такие? - рявкнул Греб, выехав на опушку.
- Сам-то кто будешь, такой сердитый - отозвался один из воинов.
- Я - Греб Суровый. А это что за плод на дереве?
- Ее и охраняем, - отозвался воин, бросая на землю кости. - Это рабыня Всемогущего. Изменила ему, он ее на дерево и подвесил. А мы должны здесь торчать, пока в нуль не уйдет. Восемь. Тьфу!
- Ха, - сказал Греб. - Она мне нравится. Я беру ее себе.
- Ничего не выйдет, - отозвался другой воин. - Во первых, мы ее охраняем, а во-вторых, ее уже ни один лекарь на ноги не поставит. Часа через два отойдет, вот тогда и забирай. Двенадцать! Моя взятка!
- Сыграем на нее, - предложил Греб и кинул на землю сонный шарик. Воины с удивлением склонились над ним, и в этот момент шарик лопнул!
- Видите, моя взятка, - объяснил Греб лежащим вповалку воинам и спешился. - Мири, успокой их до вечера.
Мириам тоже спешилась и засунула каждому под язык маленький синий шарик. Греб тем временем перерубил веревку, а Крис подхватил тело и уложил на землю. Дора отвела волосы от лица. Это была молодая хорошенькая рабыня. Подошла Мириам, пощупала пульс, подняла веко. Достала из седельной сумки знакомую черную коробочку, откинула крышку. Под крышкой оказалось множество кнопок. Мириам нажала несколько, прижала коробочку к груди, потом ко лбу рабыни. Затем - к ладоням рук.
- Она умирает.
- От чего?
- Токсикоз. Ишемический...
- По-человечески говори.
- Руки были слишком долго и крепко связаны. Кисти уже умерли и отравляют организм. Почки не справляются. Лучше бы ты не разрезал веревки.
- Мне она нужна живая. Это приказ. - Он взял веревку и наложил жгуты на обе руки у самых плеч.
- Это не спасет, только отсрочит, - сказала Мириам.
- Введи ей стимуляторы и распакуй свою медицину.
Прежде, чем Мириам успела что-то возразить, Греб выхватил из ножен меч, опустился на колено и отсек девушке обе руки чуть ниже локтей. - Заштопай.
Дора отбежала к дереву. Ее вырвало. Обернувшись, она увидела невероятное. Мириам двигалась раза в четыре быстрее обычного человека. Руки так и мелькали. Буквально через три минуты обрубки рук превратились в аккуратно зашитые култышки. Перебинтовывать их Мириам не стала. Она выдавила из тюбика в прозрачные мешочки белесоватое желе и натянула мешочки на култышки. Потом сняла жгуты с предплечий. После этого занялась совсем непонятным делом. Достала блестящие металлические ложечки и лопаточки, задрала рабыне юбку и полезла в срамное место. Доре вновь стало противно до тошноты. Издеваться над полумертвой девушкой - как она ошибалась в Мириам! Почему мужчины ее не остановят?
Подавив очередной приступ тошноты, она пошла к спящим воинам. Оттащила их в тень, улжила рядком. Подумав, забрала оружие и сложила под деревом. Когда вновь посмотрела, чем занимается Мириам, та сидела на походном стульчике перед маленьким столиком, на котором стоял небольшой черный ящик. Наклонившись вперед, она прижималась глазами к двум блестящим трубкам, торчащим из черного ящика.
- Сперма пяти человек, - произнесла Мириам, на минуту оторвавшись от блестящих трубок. - Одна старая, четыре свежих. Бедная девочка. Ее недавно сняли, развязали, позабавились, вновь связали и подвесили. Отсюда и токсикоз. Придется взять образцы тканей у этих четверых производителей.
- Вряд ли это что-то даст, - возразил Крис. - Тот неуклюжий сказал ведь, что она с кем-то изменила Всемогущему.
- Логично, - отозвался Греб, - но все-таки не будем упускать шанс. Вдруг один из этих - импотент. Или на шухере стоял.
Мириам поднялась и направилась к спящим мужчинам. Дора подумала, что сейчас произойдет нечто ужасное, но Мириам лишь поскоблила лопаточкой у каждого во рту и вернулась к своему столику.
- Ну как? - в нетерпении спросил Греб.
- Сейчас, сейчас... Да, все четверо здесь. Сперма пятого - самая старая, уже вся мертвая. Никак не меньше ста часов, а может и больше. Это трое здешних суток.
- Придется взять девушку с собой и распросить, - решил Греб. - Она транспортабельна?
- Нет, но здесь оставаться опасно. Я понесу ее на руках, - ответила Мириам и начала складывать имущество. Дора осмотрела лошаков воинов, выбрала самого сильного, проверила подковы, оседлала. Маленький караван тронулся в путь. Мириам шла на полусогнутых, держа девушку перед собой. Двигалась так плавно, что девушка будто плыла по воздуху. Километров через десять прошли немного по дну мелкой речки и остановились на ночлег на ее берегу. Дора и мужчины занялись лагерем, а Мириам хлопотала над девушкой. Дора ей больше не верила. Ни заботливым рукам, ни ласковым словам. Перед глазами стояла картина, как раздвинув колени несчастной, она с холодным любопытством копается в срамном месте.
- Греб, а что мы будем с ней делать, если она не беременна?
- У тебя есть идеи?
- Ты же знаешь, фантазия - мое слабое место, - обиделась Мириам.
- Тогда спросим Дору. Дора, что ты посоветуешь с ней сделать?
- Все, что угодно господину. Кто такая Дора, чтоб советовать хозяину?
- Бунт?
- Лошаки расседланы, вычищены, напоены. Костер горит, похлебка варится. Рабыня Дора знает свою работу. Но хозяин, если хочет, может наказать рабыню Дору.
- Послушай, Дора, чего ты добиваешься?
Дора открыла рот, чтоб ответить, да так и застыла. А на самом деле? В караване уже заработала бы плеткой по спине. А когда последний раз ее спины касалась плеть? Еще в караване Телима. А если сейчас кто-то из чужих ударит ее плетью? От своих она вытерпит. А чужого ведь убьет. Голыми руками убьет, как Мириам учила. А сколько счастья, настоящего, большого счастья испытала за последние дни. Сколько надежд рухнуло и вновь возродилось? Как на качелях, все на полный размах, от края до края.
Дора закрыла рот, подняла глаза и увидела, что Греб все еще ждет ее ответа.
- Хочу, чтоб тебе стало так же больно, как мне. Тогда, может, ты убьешь меня и не отдашь дракону.
- Дался тебе этот дракон!
- Хорошего человека драконом не назовут.
- О, господи! Он не человек! Он дракон. Настоящий, с хвостом, рогами

Предыдущая страница 18 Следущая страница


Павел Шумил

и крыльями. Зовут его Джафар.
- Дора не верит господину.
- А кому Дора верит?
- Никому. Дору все предали.
- И я? - удивленно спросил Крис? - Ну, спасибо! Когда я тебя предал?
- Хозяин, прости Дору, это еще не случилось, но скоро случится. Когда Черная Птица над тобой крыло раскинет, ты забудешь Дору, я точно знаю, мне Белая Птица понятие дала.
- Опять мистика?! Кассандра доморощенная! - рассердился Крис. Мириам заплакала.
- Тихо! - рявкнул Греб. - Сейчас мы все перегрыземся, разбежимся по углам, а должны быть вот так! - он поднял сжатый кулак. - Если мы перестанем верить друг другу, то погибнем из-за какого-нибудь пустяка. А я хочу верить тому, кто прикрывает мою спину. Сейчас мы уже не команда. Нас можно взять голыми руками. А Всемогущий набирает армию и скоро пойдет на Ашен. Какой из этого вывод?
- Господин может доверять Доре. Дора не подведет.
- Помолчи. Ты уже сделала свое черное дело.
- Греб, если ты так заговорил, значит у тебя уже есть решение, - высказался Крис.
- Да, есть. Бери свою жену за вешалку, тащи наверх и познакомь с драконами. Я думал, будет лучше, если Дора останется рабыней, но она за день сумела развалить нашу группу. Пусть наверху сама разберется в ситуации. На всю операцию даю тебе сутки. И еще! После побега Мрака с Зоны драконы ввели дополнительную защиту. Все компьютеры транспортных систем пытаются идентифицировать всех людей, которые пользуются их услугами. Особенно это относится к нуль-т. Куда бы ты ни ехал, компьютеры передают тебя по цепочке друг другу. Побег с Зоны в таких условиях невозможен. Но если в системе появится новый человек, это наделает очень много шуму. Поэтому идентифицируй Дору в компьютере нашей базы как экспериментального биокибера-андроида, созданного Великим Драконом.
- Не понял, чем в таком случае биокибер должен отличаться от человека?
- Названием. Для компьютеров этого достаточно. Никаких сигналов тревоги по сети не пойдет.
- Понял. А если люди заинтересуются?
- От Великого Дракона можно ждать чего угодно. Удивятся, но не более. Можешь у Мириам спросить. Да, все, что я сейчас сказал - государственная тайна. Знать ее не положено даже мне.
- Уже все забыл.
- Тогда двигай. У вас с Дорой в запасе местные сутки. 32 часа. Аварийный резерв - 10 часов. Итого - максимум 42, но тогда останетесь без сна двое суток.
Крис поднялся, потянул за руку Дору.
- Хозяин, я не хочу к драконам! - взвизгнула девушка.
- А кто тебя спрашивает?

Д О Ч Ь Д Р А К О Н А

Они вернулись через 32 часа 10 минут. Мрачные и угрюмые. На шее Доры блестела тоненькая металлическая полоска, пародия на ошейник. Обеими руками она прижимала к животу какую-то детскую книжку. Старательно упаковала книжку в непромокаемый пластиковый пакет, спрятала в свои вещи. Опустилась перед Мириам на колени, поцеловала руку. Мириам хотела обнять ее, но Дора мягко отстранилась, пошла проверять лошаков. Потом распаковала свою постель, легла и накрылась с головой одеялом. Греб поднял руку, призывая к тишине и прислушался. Из-под одеяла отчетливо доносилась какая-то музыка.
- Это Уинтон Марсалис. "Караван", - подсказала Мириам.
- Я мог бы догадаться, - пробормотал Крис. - Она крутит ее беспрерывно.
- Как? - спросил Греб. - Все хорошо? Капризов больше не будет?
- Что такое хорошо и что такое плохо, Греб? - пробормотал Крис. - Да, познакомьтесь! Дора, приемная дочь дракона. Мрака мы не застали, а Катрин, его жена, удочерила Дору. Вы знаете их детей?
Греб кивнул.
- Артем и Шаллах, - произнесла Мириам. - Артем давал мне уроки фехтования.
- Они от Доры без ума. А Дора - от них. Как увидели нас, напялили жилетки и ходили исключительно на задних лапах. Артем еще ковбойскую шляпу нацепил. Крокодил в шляпе и жилетке. На голову выше меня, но ребенок ребенком.
- Крис, они и есть дети. Им всего по четыре года, - пояснила Мириам.
- Как я понимаю, это хорошо. А что плохо, Крис? - настаивал Греб.
- Плохо то, что мы встретили Тавию. Это раз. Потом я решил показать Доре современный Сэконд. Свозил в Сэт. Черт! там каждая третья баба в ошейнике! И в третьих, Дора пыталась подкупить кибера и провести сюда лазерный пистолет. От ошейника и золота кибер отказался, но слова "очень надо" воспринял как приказ, и пистолет ей раздобыл.
- Давай по-порядку. Тавию уже оживили?
- Да. Драконы слазали в прошлое, выловили ее, пока еще не утонула, а в воду подбросили труп из морга в ее одежде. Чистая работа.
- И они встретились?
- Да. И поладили, хотя не сразу. Только не знаю, есть ли у меня теперь хоть одна жена.
- Понятно. А что на Сэконде?
- Там каждая третья носит ошейник. Причина другая, но соотношение как и здесь. Только назначение ошейника изменилось. Железный говорит "Не приставай ко мне, здесь тебе ничего не отколется", а кожаная ленточка на горле - "Ищу мужчину" или "Хочу замуж". Не знаю, поверила мне Дора, или нет.
- Крис, я поговорю с ней. И с Тавией тоже. - пообещала Мириам. - Объясню, что ты не мог поступить иначе. Расскажу, что здесь рабыню ждет. Ну, про Норика и других. Тавия умная девушка, она поймет. А что за история с усыновлением?
- Зеленая дракона Катрин заявила, что сама двести лет на Зоне была рабыней, пока драконой не стала, написала шикарную бумагу, что усыновляет Дору, поставила круглую печать. Я и Лобасти, другая дракона, расписались как свидетели. Теперь Дора - член семьи драконов, и семья ее защищает. Копия бумаги у Доры.
- В компьютер занесли? - поинтересовался Греб?
- В компьютер - нет.
- Умны драконы. А что за история с пистолетом?
- Дора хочет убить Всемогущего и спасти Сэт. Я отобрал пистолет, теперь она мне этого не простит. Говорит, я холодный и равнодушный как льдина. Даже еще хуже, как ты, Греб. Ты у нее эталон черствости.
- Пусть так. Работать она будет?
- Дора - караванщица. Ленивых в караване не держат.
Дору словно подменили. Больше она не улыбалась. Известие о том, что Рэй разыскал караван Телима встретила равнодушным кивком головы. Днем вела отряд, ориентируясь по одной ей понятным приметам, вечером до полного изнеможения училась у Мириам боевым искусствам. Потом до поздней ночи изучала с Гребом космические снимки, намечая маршрут на следующий день. Каждую свободную минуту доставала книгу - подарок дракончиков и читала, морща лоб, шевеля губами и водя пальцем по строчкам. Книга была о великих женщинах. Дора изучала биографию великой Сандры Черноволосой, космодесантника, контактера и социолога-практика, первой ступившей на землю Сэконда после тысячелетия неизвестности. Сандра была воином. Это она заменила жесткий металлический ошейник узенькой упругой полоской, которая красовалась сейчас на шее Доры. Именно такой ошейник должна носить женщина-воин, Дора чувствовала это. И готовилась стать воином.
А отряд кружил вокруг орды. Всемогущий бросал орду то на восток, то на запад, движение ее было непредсказуемым. Как волна она накатывалась на форты, впитывая в себя всех мужчин, способных носить оружие и оставляя за собой пустые вышки, пустые скотные дворы, рыдающих изнасилованных женщин с выжженным на лбу или между лопаток рисунком восходящего солнца. Вокруг орды сновали десятки патрулей. Каждый день, иногда несколько раз приходилось использовать сонные шарики. Вскоре установилось какое-то странное неустойчивое равновесие. Патрули делали вид, что не замечают отряд Греба, а столкнувшись лоб в лоб на лесной дороге, уступали путь по повелительному жесту меча Доры. Некоторые салютовали ей воинским приветствием, она отвечала кивком головы и настороженным хмурым взглядом.
Время шло, Греб и Крис все больше мрачнели и озлоблялись. Дора поняла уже, что они ищут женщин, которых Всемогущий клал к себе в постель. Такие попадались. Чаще в фортах, дважды - закопанные по горло в землю, под охраной воинов. От этих двух узнали не больше, чем от первой, которую Греб пристроил в мужской дом одного из фортов, как только у нее зажили култышки. А зажили они уже на третий день. Все три женщины клялись и божились, что не изменяли Всемогущему. А Всемогущий обвинил их в том, что они изменили ему в мыслях. Ни одна из женщин не забеременела от Всемогущего. Всем женщинам Мириам лазала блестящими лопаточками в срамное место, и каждый раз огорчалась.
Однажды вечером Дора подсела к Гребу.
- Кэптэн, расскажи мне о драконах.
- Что тебя интересует?
- Все.
- Всего я не знаю. Более-менее знаком с твоей семьей и Великим Драконом.
- Но я совсем ничего не знаю!
- Хорошо. Появились драконы около пятисот лет назад - это по моему времени. Или появятся через пятьсот лет, если считать от того момента, в котором мы сейчас живем. В мое время их около трехсот тысяч. Совсем немного, если учесть, что ни один еще не умер от старости.
- Откуда они появились?
- Ниоткуда. Один человек по имени Джафар захотел стать драконом. И стал им. Теперь его зовут Великим Драконом. Это он сделал Мириам. И он надел мне на руку этот браслет, - Греб показал Доре толстую металлическую ленту, охватывающую его запястье. - Это браслет раба. Снять я его не могу. Если распилю и сниму, стану идиотом. За этот браслет я готов убить Джафара, а за Мириам - благословить.
- За что он одел тебе браслет?
- За то, что я был сегуном. Первым среди людей. Хотя почти никто об этом не знал. Власть моя была тайная и безграничная. Дракон же решил, что страна должна знать своих героев. Только вот беда, - рассказать обо мне было никак нельзя, - криво усмехнулся Греб. - Люди очень огорчились бы, узнав, что они - мои рабы. Они ведь считали себя свободными. Поэтому Джафар решил, что я должен исчезнуть с глаз людских. Я с ним не согласился, и вот - получил браслет. Кстати, заинтересовался мной Джафар именно из-за твоего приемного папочки, которого ты в глаза не видела. Дракон решил, что я помешаю твоему папе заниматься благотворительностью.
- Расскажи мне о моей семье.
- Пусть тебе об этом Катрин расскажет.
- Я хочу знать.
- Видишь ли, я не могу назвать твою семью своими друзьями, но они отнеслись ко мне достаточно гуманно. Я не хочу вмешиваться во внутренние дела семьи драконов.
- Я должна знать. Я чувствую, ты что-то скрываешь.
- Мириам! Крис! - позвал неожиданно Греб, - Дора хочет, чтоб я рассказал ей о Мраке.
- Это моя семья, я должна знать, - упрямо повторила Дора, отнюдь не уверенная в себе. Наоборот, нехорошее предчувствие холодным комком свернулось в животе, заставило дрожать колени.
- Желание законное. - Крис потер подбородок. - Но я на твоем месте не торопился бы. Придет время, сама все узнаешь.
- Сейчас.
- Дора, девочка моя, не суди сгоряча о том, что услышишь. Все намного сложнее. - Мириам обняла Дору за плечи, и девушка не отстранилась, как делала в последнее время. Сегодня ей не хватало уверенности в себе.
- Что у вас делают с должниками, Дора?
- Сажают в каменную яму, а сверху закрывают решеткой.
- А мы своих преступников сажаем на отдельную планету, которая называется Зона. Та же яма, только чуть-чуть побольше. Ты видела Сэконд сверху, ты поймешь. В основном, эта планета - каменистая пустыня. Жить можно только в одном месте. Те, кто туда попал, чем-то напоминают мужчин с Сэконда. Их главное хобби - убивать друг друга. Остальному человечеству нет до этого дела. Те, кто на Зоне - убийцы. Так чем же им еще заниматься?

Предыдущая страница 19 Следущая страница


Караван мертвецов

Мрак и Катрин раньше были людьми. За преступления их посадили на эту планету. Мрак и там превзошел всех. Сначала запугал всю планету, убивал направо и налево, потом ему это надоело, и он навел на планете порядок. Но, видимо, мирная жизнь была не для него. На двадцать лет ушел в отшельники. А потом и вовсе убежал с Зоны. Другие говорят, что все двадцать лет он готовил побег. Ты сможешь распросить его сама. Как бы там ни было, с Зоны он ушел. Причем, не один, а вместе с женой. Той самой Катрин, которая тебя усыновила. Сбежать им помогла Лобасти. Она же помогла им стать драконами. Для этого выкрала новорожденного сына у своей подруги и отдала его тело Мраку. Теперь между Лобасти и отцом малыша идет что-то вроде вендетты. Опять же, по каким-то непонятным для людей правилам. Кто кого перепрезирает. Как они набирают очки в этой игре, я не понимаю. О детях. Видимо, воспитание сказывается, так как недавно они стащили у мамы машину времени и отправились на Сэконд. Здесь их забили на мясо и съели. Мрак и Лобасти сделали вторую машину, и Мрак отправился их спасать. Спас. Только сначала привез домой их обглоданные черепа. Теперь в семье детей кличут трупиками.
- Я знаю. Артем показывал мне свой череп.
- Тогда ты видела больше меня.
- Кэптэн, я хочу знать, какие они внутри.
- Милая моя, чтоб узнать дракона, нужно самому стать драконом. Единственный человек, который, как я считаю, был с ними наравне - твой приемный папаша Мрак. Но он тоже стал драконом. Наверно, что-то в этом есть. А Великий Дракон - загадка для всех, даже для других драконов. Все считают, что он знает намного больше, чем говорит. Он не такой, как остальные. По-моему, драконы его просто побаиваются. Не знаю, в чем тут дело, но когда он рядом с тобой, ты чувствуешь то же, что и он. И не дай бог, чтоб у него в этот момент болели зубы. Как ты думаешь, когда он родился?
- Ты сказал, это произойдет через пятьсот лет.
- Через пятьсот лет он станет драконом. А родился он пятьсот лет назад. Да, да, в мое время ему около полутора тысяч лет. Подробностей мне узнать не удалось, потому что он закрыл для меня некоторые разделы информатория. Как ему это удалось, тоже загадка. Но, если я рядом, компьютеры отказываются выдавать информацию о первых драконах кому бы то ни было. Думаю, это тоже связано с браслетом. Лобасти пыталась разобраться, что же собой представляет эта железка, набитая электроникой, но не смогла. А она ведь гений по этой части даже среди драконов. Каким-то образом она изготовила копию браслета с точностью до атома. Разобрала ее на молекулы, но так ничего и не поняла. Там полно электроники, квазимеханики, сенсоров, фазовых решеток и прочего, но что они делают, непонятно.
- Старый кэптэн говорил, что колдовство прячется не в амулете, а вокруг него. Если бы оно было в амулете, нужно было бы самому туда залезть. А амулеты на шее носят.
- Интересная мысль. А вот еще одна мысль. Мириам считает, что этот браслет ничего не делает. Джафар меня на испуг берет. Ведь ни один прибор не обнаружил отклонений в моем организме. Но я помню, как Джафар что-то сделал со мной. Какие у него были глаза - огромные, черные, безумные. Он просто смотрел на меня в упор, а я катался по земле от боли... В спинном мозге, между прочим. Так что я склонен Джафару верить. А перед этим он взмахнул лапой и я ослеп на минуту. Ладно, это не о том. Спрашивай.
- Чем живут драконы? Что они делают?
- Самый точный ответ - что хотят, то и делают. Совсем недавно пределом их деяний были планеты. Брали холодный каменный шар и делали из него уютную, ухоженную планетку. А теперь перешли на звезды. Года три-четыре назад они при мне обсуждали, что лучше: погасить звезду, или зажечь две новых. Пришли к выводу, что лучше зажечь. Зажгли. Вообще, все драконы по человеческим понятиям - бешеные. Абсолютно не знают, что такое "нельзя". Скажешь им: "Нельзя выпить реку". А они тебе: "Вот интересно, а если глотки побольше делать? Н-н-да. А если писать подальше отходить? Опять не получилось. А если еще сто тысяч драконов позвать?" - и ведь выпьют. Это, конечно, шутка, но если им что-то не нравится, они не подстраиваются, они начинают переделывать весь мир. К тому, что твои предки живут на Сэконде, приложил руку Джафар, еще будучи человеком. Потом ему показалось, что человечество впало в застой, и он расселил его по всему космосу. Сейчас - по моему времени - отправился в соседнюю галактику, которую отсюда даже глазом не видно. Уже три года от него никаких вестей.
- Как же он снимет с тебя браслет?
- Дорогая, по моему времени ты умерла тысячу лет назад. А мы сидим рядом у костра, беседуем, на звезды смотрим.
- Я поняла.
- Я рад за тебя. До сих пор не могу привыкнуть. Но мы говорили о драконах. Мраку не нравится, что на Зону сбрасывают дерьмо рода человеческого. Что сделал бы человек на его месте? Добился, чтоб дерьмо сбрасывали в другое место. Что хочет сделать Мрак? Так переделать все человечество, чтоб не было больше дерьма. Интересная мысль?
- У него это получится?
- Не знаю. Меня это не интересует. Но мы здесь именно по этой причине.
На следующий день Рэй сообщил, что наткнулся на патруль. Ему не сделали ничего плохого, потому что он сказал, что едет в орду. Разговаривают вежливо, вином угощают, Мудру не трогают. Но не спускают глаз и ведут в орду. Десять человек против них с Мудрой - это многовато. Шесть - еще куда ни шло, но десять им не одолеть. Греб ответил, чтоб не беспокоился и открыл крышку медальона. Дора открыла свой. Потом достали снимки из космоса и выбрали маршрут. Крис достал черную коробочку, определил расстояние. Греб выругался.
- Успеем, - сказала Дора и пустила лошака галопом. Ей уже не было дела ни до Рэя, ни до Мудры, но хотелось выяснить, на что пойдет Греб ради их спасения.
Двигались быстро. То рысью, то галопом. Иногда переходили на шаг, чтоб отдохнули лошаки. Нужно было пройти через орду, или обойти ее по краю. Патрули, увидев, что они направляются к орде, пристраивались сзади на безопасном расстоянии.
Орду обошли по самому краю. Это было самое странное, что видела Дора в своей жизни. Воины и рабыни что-то кричали, бежали им наперерез и застывали на обочине словно дети, впервые в жизни увидевшие караван. "Люди Силы" - наконец разобрала Дора в хаосе выкриков. Она обнажила меч, подняла его в приветственном жесте и даже испугалась, когда сотни клинков взвились вверх в ответном салюте. Так, с высоко поднятым клинком она и проскакала до конца орды. За спиной шумно выдохнул и выругался Крис.
- Ты была великолепна! - Мириам поравнялась и поскакала рядом.
- Это твоя идея использовать сонные шарики! - поздравил Греб. - Нас уважают, но не боятся.
Крис же просто облапил, расцеловал и даже укусил за ухо. Затем уточнили курс. Произвели обсервацию - как называл это Греб. Рэй по-прежнему был впереди и двигался им навстречу, хотя и не очень быстро. Они успели. Дора пустила лошака шагом и прислушалась, о чем говорят Мириам и Греб.
- ... проверила расчеты. Сейчас уточнила данные по численности орды. Совпадение с прогнозом до второго знака, значит модель правильная. Но тогда не сходится со взятием Ашена. У Всемогущего мало людей.
- Значит, ты что-то упустила. Мы не могли повлиять на численность войска. Всемогущий забрал всех мужчин, больше здесь просто негде взять. Он как пылесосом прошелся.
- Проверь меня. В летописи сказано, что воины Всемогущего пустили тучи стрел, обернутых тлеющим сонным мхом. От стрел потемнело небо. Черный дым закрыл солнце, и воины на стенах уснули. Но сонный мох дает голубоватый дым. Черный дым - это дым пожаров. Далее - алкоголь в крови - мощное противоядие против сонного токсина. А всем воинам перед боем давали выпить меру крепкого вина. Воины не должны были уснуть. И последнее - в это время года над Ашеном дуют постоянные устойчивые ветры. Я сравнила многолетние наблюдения нашего времени с тем, что мы видим. Климат не изменился. А это значит, ветер будет уносить дым. Получается, нужно в десять, в двадцать раз больше лучников. Но тогда они сами уснут.
- Но солдаты на стенах заснули.
- Да, так сказано в летописях.
- Так кому ты не веришь? Летописям, или себе?
- Я стараюсь понять, и не могу. Это больно. Послушай, чтобы взять город штурмом, нужно как минимум тройное превосходство в живой силе. А у Всемогущего нет даже двукратного. Разве не так?
- Не ломай голову. Это не твоя проблема, а Всемогущего. Если хочешь, мы задержимся, и ты своими глазами увидишь штурм.
Дора в ярости ударила кулаком по луке седла. Им интересно! Всемогущий разрушит лучшие города, сожжет дотла Сэт, а им интересно. Для них это все в глубоком прошлом. Они не хотят ничего менять, потому что помнят, что Сэт сгорел. Могут, но не хотят.
- Чего мы не хотим, Дора?
- Я вслух говорила? Крис, помоги Сэт спасти. Я все для тебя сделаю. Хочешь, в огонь брошусь! Спаси Сэт. Я же не прошу за все города. Только один!
- Я ведь объяснял... Дора, ты же видела, каким он станет! В десять раз лучше! Веселый, нарядный!
- Холодный он станет. Как снег зимой. Там люди больше не живут, они едят, спят, спешат куда-то. Никому ни до кого нет дела. Ты был в нашем Сэте?
- Нет.
- Вот видишь! Ты бы сразу понял! Там можно в любой дом зайти, тебе рады будут! Там все друг друга знают. Там если у рабыни ребенок родился, для всей улицы праздник. Умер кто - вся улица его провожает. А какой там воздух! Вдохнешь полной грудью, выдыхать жалко. А море - поднимешься на скалу - на дне каждая ракушка видна. А глубина такая, что с камнем не донырнуть! А ты - веселый, нарядный. В вашем Сэте даже вода воняет!
Отряд двигался вперед до самого вечера. Солнце уже опустилось к линии горизонта, когда повстречали патруль, сопровождавший Рэя и Мудру.
- Здорово, Рэй! Я ждал тебя только завтра, - Греб сделал вид, что очень удивился встрече. - Это все твои люди?
- Нет, просто попутчики, - ответил Рэй, широко улыбаясь, и они ударили с Гребом по рукам. Лица патрульных вытянулись.
- Как дела, Крис? - еще одно крепкое рукопожатие.
- Мудра, девочка моя, этот жеребец не обижал тебя? - приветствовала Мириам рабыню.
- Нет, госпожа, он был добр ко мне. Госпожа, Мудра вернулась. Госпожа говорила, что когда Мудра вернется...
- Я помню, - улыбнулась Мириам. - Из чего же мы его сделаем?
- Воины! - выкрикнула Дора, - у кого есть ошейник? Плачу золотой!
Ошейник тут же нашелся. Мириам подтолкнула Мудру к Доре, и та защелкнула ошейник на шее женщины. Мириам поцеловала в щеку, Крис подарил пояс с кинжалом, а Греб - меч, неказистый с виду, но острый как бритва и из великолепной стали. Патрулные с интересом наблюдали эту картину. Им было ясно, что добыча ускользнула, но с другой стороны, торопиться тоже некуда.
Дора рассчитывала, что после подарков Мудра присоединится к отряду, но бывшая рабыня попросила отпустить ее, сказав, что едет в орду. Патрульные пришли в восторг Посыпались соленые шутки. Дора жестом подозвала к себе старшего.
- До Всемогущего довезем в целости и сохранности, - без слов понял он ее, - а там - как он решит. Это уже не в моей власти.
Девушка кивком отпустила его и тронула поводья. Отряд вытянулся в походную цепочку. Рэй догнал Дору, пустил лошака рядом и начал рассказывать, как обстоят дела в караване. Телим купил рабыню, знающую язык жестов немых, сам учит, и всех заставил учить. Теперь все в караване с утра до вечера руками машут. На новых рабынь прислал Доре расписки, хотя в письме она его об этом не просила. Ночью кладет с собой Норика. Кольца из грудей девушкам вынул, Выдра использует дырки на манер карманов: в одной - ложка, в другой - маленькая дудочка. По вечерам учится играть. Все на нее ругаются. Один раз схватили за руки, за ноги, раскачали и бросили в пруд. Но это было давно, теперь притерпелись. Что носят в дырках остальные, проверить не успел. С караваном лишь две ночи спал.
- Раньше Выдра пела по вечерам у костра, - вздохнула Дора.
- А ты очень изменилась за эти дни, кэптэн Дора. Лицом постарела, суровой стала, а грудь налилась как у рабынь постели. Если б не голос, да не сердитый взгляд из-под челки, я бы тебя не узнал.
Дора опустила глаза вниз. На самом деле, грудь поднялась. Не так, как у Мириам, но тоже внушительно. Караван мертвецов, зачем воину грудь?

В С Е М О Г У Щ И Й

Предыдущая страница 20 Следущая страница


Павел Шумил

- Что мы узнали за день? Ничего! - Греб пнул торчащее из костра полено и в небо взлетел сноп искр.
- Не совсем так. Ты женщин орды видел? Во-первых, ни одной свободной, все рабыни. Во-вторых, у всех татуировки. На лбу - имя, на левом плече - восходящее солнце. Мы с Мириам это обсудили и сделали кой-какие выводы.
- Ну?
- Во-первых, Всемогущий пытается поддерживать в орде дисциплину, во-вторых, он не обладает фотографической памятью на лица.
- Ну а какое нам дело до его памяти? Нас не это интересует. И вообще, может, он так грамотность народу прививает.
- Мы узнали, что он не супермен. Обычного роста, обычной мускулатуры, с обычной памятью и пониженной подвижностью сперматозоидов.
- И все! Нам не это нужно. Скоро орда двинется на Ашен. Начнется война, и в нас будут видеть только шпионов... Завтра едем в орду. Мириам, приготовься.
- Я готова, любимый.
- Мой план лучше. Я похищаю Всемогущего, мы его исследуем, потом отпускаем.
- Ты похищаешь Всемогущего из орды, и вся орда гонится за нами. Или ты не похищаешь Всемогущего и умираешь долгой, мучительной смертью, а вся орда любуется, как из тебя тянут жилы. Если боишься за Дору, мы отправим ее завтра наверх.
- А ты хочешь подложить свою жену под этого ублюдка! - КРИС!!!
- Извини, Мириам. Это не мое дело.
- Да, это не твое дело. Если ты так настроен, завтра лучше оставайся здесь. Иначе сорвешь нам контакт.
- Не горячись. Мы же обсуждаем. Завтра будем действовать заодно, что бы ни решили.
- Прости, Крис. Мне самой не нравится то, что завтра предстоит сделать. Дора, ты поедешь?
- Да. Вы без меня не справитесь, вы не умеете торговать. Не знаете, как с ним надо говорить. И еще я сама хочу потолковать с этим Всемогущим.
- Только без оружия, - Греб строго посмотрел в глаза девушке.
- Да. Завтра - без оружия, - согласилась Дора.
- Мириам, скажи, может один воин изменить весь мир?
- Всемогущий, например.
- Нет, - Дора даже ладошками замахала. - Крис говорит, что он ошибка природы. Я спрашиваю про обычного воина. Вроде Рэя.
- Обычный не может, - улыбнулась Мириам. - Это должен быть выдающийся умом воин. Вроде твоего Мрака, когда он еще человеком был.
- Он был великим воином?
- Ему на Сэконде было бы самое место. Он четыре сотни человек в нуль отправил. Для него человека убить - что для тебя лошака оседлать.
- Ты видела, как он сражается?
- Я видела, как дракон Мрак разделался с убийцами, послаными убить меня и Греба. Для него это было вроде детской игры. Развлечение на полчаса. Он их даже не убивал. Он подстроил так, что они сами убили друг друга. Как пешки в его игре. Он их за людей не считал!
- Но ты сказала, он тебя защищал.
- Да, он защищал меня.
- Он - великий, непобедимый воин!..
- Ложись спать. Ничего ты не поняла.
Во сне старый кэптэн ласково разговаривал с ней голосом Криса, спрашивал, готова ли она идти выбранным путем. А Дора не знала. Она понимала, что это сон, хотела проснуться и, вроде бы, даже просыпалась, но оказывалось, что все еще спит, опять пыталась проснуться, и так раз за разом. Ее разбудил Крис. Она сжимала его руку и бормотала: "Не знаю, не знаю, не знаю!"
Дора посмотрела на звезды, прислушалась к ветру. Завтрашний день обещал быть тихим и теплым. Крис уже снова спал. Греб о чем-то тихо беседовал с Мириам. Дора не удержалась, открыла медальон, настроила на минимальную громкость и прижала к уху.
- Ты ведешь очень интенсивный радиообмен. Не боишься, что старая орбитальная тебя запеленгует? - это голос Греба.
- Нет. Или не запеленгуют, или эта информация за пятьсот лет затеряется.
- Ты так уверена? Раскопала что-нибудь?
- Да. Кажется, да. Мы, вроде, вписываемся в историческую линию. Надо проверить по другим источникам.
- Это важно? До утра терпит?
- Конечно, терпит. Спи, завтра тяжелый день. Дора, ты тоже спи. Спокойной ночи.
- Спокойной ночи, - машинально ответила Дора в медальон и услышала смешок Греба.
Почему я их не понимаю? - подумала Дора. - Мы же одинаковые слова говорим. Зверюшки лесные! Если я их не понимаю, то они меня тоже не понимают. Вот в чем дело! Даже Крис... Это же не их мир. Им нет дела до людей. Они еще не родились. Даже хуже. Они хотят, чтоб Всемогущий города сжег. Тогда кто они? Нерожденные мертвецы? Точно, мертвецы! Только мертвецы могут хотеть, чтоб люди людей убивали. Они - нерожденные мертвецы..!
- Мама, мамочка, - прошептала Дора, задрожав всем телом. - Мы - караван мертвецов, вот что мы такое. Меня засосал караван мертвецов. Никто мне не поможет, одна я.
- Рэй, ты с нами?
- Конечно.
- Зря.
Дора вскочила в седло и тронула бока лошака пятками. Оглянулась. Все как обычно, лишь лица у всех мрачные, тяжелые. И всю ночь сон нехороший снился. Сначала старый кэптэн с ней говорил, потом как их караван в засаду попал. Дора постаралась припомнить сон, но он уже вылетел из головы, зато день тот так и стоял перед глазами.
В тот раз они взяли груз катары и пошли на север за мехом. Северяне охотно меняют меха на катару. Но вот беда, за три дня до них туда же отправился караван одноглазого шакала Мустафы. А ведь всем известно, первый получает все, второму достается то, что впору выкинуть. Не хватит даже окупить поход. Мустафа схитрил: не стал продавать товар, а свалил все на склады и отправился на север не дав даже лошакам отдыха. Старый кэптэн не мог себе такого позволить: он не был настолько богат. Но он повел караван короткой тропой через горы.
Горы прошли очень быстро и удачно. Только один лошак сломал ногу, и его забили на мясо. Поэтому все были сыты, веселы и посмеивались над Мустафой. Но на последнем перевале заметили, как всадник, который ехал им навстречу, развернулся и поскакал назад. Кэптэн приказал разбить лагерь в самом начале узкой долины, зажатой между отвесных стен, а утром послал разведчиков. Разумеется, их ждала засада. Можно было договориться миром и отдать половину товара. Можно было повернуть назад. Можно было просто встать лагерем и подождать, пока горцам это не надоест. А надоело бы быстро. Дней через пять-шесть. Но караван Мустафы! Три-четыре дня ожидания, и можно смело поворачивать назад.
Дора впервые осмелилась открыть рот на совете каравана.
- Кэптэн, дай мне всех девушек, дай мне луки, и я договорюсь с горцами.
- Ты знаешь, что делают с рабыней, убившей свободного человека.
- Мы же не сами, нам хозяин прикажет луки взять. И мы не будем стрелять. Это для вида. Если получится.
Почти все были против, но старый кэптэн поверил ей. Всем сорока девушкам выдали луки, колчаны со стрелами, Дора выстроила их редкой цепочкой и повела к лесу.
- Чуете, бабы! Есть шанс вставить мужику стрелу в задницу! Вот это жизнь! - бодрилась Выдра, накладывая дрожащей рукой стрелу на тетиву.
- В задницу! Думаешь, тебя воин испугается?
- Выдру - нет. А тебя вблизи увидит - точно испугается!
- Не стрелять! - скомандовала Дора.
- Не стрелять, не стрелять, не стрелять! - покатилась от нее волна приказа вправо и влево.
- Не стрелять, не стрелять, - откликнулось эхо.
Цепочка девушек подошла к первым деревьям.
- Здесь воин! - донеслось с правого фланга.
- Всем стоять! Не стрелять! - отдала приказ Дора и побежала выяснять. Разведчик сидел в засаде на дереве. Видно, он не очень знал свое дело, если проспал и подпустил девушек. Теперь четыре рабыни целились в него из луков.
- Не стрелять! Опустить луки! - скомандовала Дора. - Эй, воин, слезай! Мы тебя не тронем, караваном клянусь. Иди к своим, скажи, что я говорить хочу.
Дрожащие от страха и возбуждения рабыни опустили луки. Парень спустился, бормоча ругательства, и легким бегом охотника убежал в лес. Дора отдала команду и редкая цепочка тронулась дальше.
- Дора, здесь воины! - донеслось из центра. Девушки остановились даже без команды.
- Не стрелять! - откликнулась Дора и побежала на зов. Пять воинов вышли на караванную тропу и ждали ее. За деревьями стояли другие.
- Послушайте, уважаемые, вы неправильно на караван нападаете, - с ходу начала Дора. - Поверьте мне, я много лет с караваном хожу. Нападать надо неожиданно, из засады. Чтоб никто опомниться не успел. Тогда всех в плен можно взять, никого убивать не надо. Товары забрать, а караван отпустить. А так, как вы делаете - это что получается? Вы на нас, мы на вас. Вы воины, вы, конечно, нас, девушек победите. Но сколько воинов под стрелами лягут? И много славы девчонке голову срубить? У нее даже меча нет. А потом вам с нашими воинами драться придется. От вас половина останется, и еще неизвестно, кто кого победит. Когда на караван нападают, если один из десяти погибнет, это уже никуда не годится. А из вас меньше половины домой вернется. Два каравана - и вообще никого в живых не останется. Не делают так. Давайте лучше торговать.
Посовещавшись, воины согласились с правотой Доры, караван направился в форт. Весь день и всю ночь шумел праздник. К утру две девушки из каравана получили ошейники, а на их место кэптэн взял двух рабынь из бараков.
А через два дня кэптэна не стало. Он умер в седле и упал на землю.
- Дора, патруль, - произнес медальон на груди голосом Мириам. Девушка очнулась от задумчивости и подняла голову. Патруль был еще далеко.
- Не спугните их, - обернулась она к остальным. - Они мне нужны.
- Дора, только без уголовщины, - предупредил Крис. Она не поняла, но кивнула. Главное, чтоб не помешал.
Патрульные их узнали, освободили путь и остановились метрах в пятнадцати от дороги. Никто даже не потянулся за оружием. Это был хороший знак. Не останавливаясь, Дора требовательным жестом позвала их к себе. После приказа командира патруля один воин отделился от десятки и приблизился к Доре.
- Скачи ко Всемогущему, передай, что мы едем к нему с беседой. - Кивком головы Дора отпустила патрульного, и через минуту вся десятка пылила далеко впереди.
- Греб, когда я начну разговор со Всемогущим, не вступай, пока знак не дам, - еще раз предупредила девушка.
Недалеко от орды их поджидал всадник с лицом еще более хмурым, чем у Доры.
- Мне велено проводить вас ко Всемогущему, произнес он и поехал первым. Как и вчера, вдоль дороги выстроились воины и рабыни. Дора приветствовала их поднятым кулаком в черной перчатке. Обнажить меч побоялась: вдруг не так поймут.
Проводник остановил лошака перед просторным шатром и трижды хлопнул в ладоши. Из шатра вышел немолодой человек в доспехах из толстой кожи с нашитыми металлическими пластинами.
- Долго же я вас ждал. Проходите в шатер и будьте хозяевами, - приветствовал он отряд. Дора соскочила с лошака на землю, бросила поводья подбежавшему воину. Так же поступили и остальные.
- Мое имя Дора. Это - кэптэн Греб. Рядом - Мириам, его жена. Это Крис, мой властелин. А это Рэй, мой друг, - представила она отряд.
- Всемогущий, - скромно представился собеседник. - Проходите в шатер, отдохните с дороги.

Предыдущая страница 21 Следущая страница


Караван мертвецов

- Прости, уважаемый, давно хотел спросить, Всемогущий - это имя, звание или ремесло? - не удержался Крис. Дора обернулась и бросила на него ледяной взгляд, не оставшийся незамеченным. Крис поцеловал ее в макушку. Выбрал время!
- Все названное, и еще самый крупный недостаток, - улыбнулся Всемогущий.
В центре шатра на ковре стоял низенький столик на толстых ножках, уставленный бокалами, сладостями и легкими закусками. Все расселись вокруг. Всемогущий хлопнул в ладоши, и из-за занавески появилась рабыня с кувшином вина, наполнила бокалы. Кожа на ее лбу покраснела и опухла от свежей татуировки.
- Мудра..! - ахнула Дора.
- Да, это она. Я очень много узнал от нее о вас. О тебе, мудрый кэптэн и грозный воин Дора. О тебе, целительница с золотыми руками и веселая воительница Мириам. О тебе, суровый кэптэн Греб. Твои слова - закон даже для Доры, а меч приводит в трепет всех лошаков в округе. Для тебя, Рэй, у меня приготовлены самые ласковые рабыни. И лишь о тебе, Крис, я не знаю почти ничего.
Мириам первая подняла бокал, отпила маленький глоток, посмаковала.
- Отличное вино.
Это была условная фраза, обозначавшая "вино не отравлено". Дора залпом выпила свой бокал. Вино было терпким, на любителя. Мудра тут же вновь наполнила ее бокал и сделала знак караванщиков "не верь".
- Вот сейчас рабыня пытается убедить вас не верить мне. А ведь почти все о вас я узнал от нее и второй рабыни, знакомой вам. Нива, выйди сюда!
Из-за занавески вышла девушка, которой Греб отрубил руки.
- Я благодарен вам за то, что вы исправили мою ошибку, не дали ей умереть. Любовь ее была недолга и изменчива. Но ненависть! О, ненависть крепка и восхитительна! Нива приносит мне каждую ночь куда больше наслаждения, чем раньше. Но я совсем заговорил вас. Так тяжело без собеседника. Какой интерес беседовать с человеком, если его мысли становятся твоими еще до того, как он их произнесет.
- Ты - телепат! - нацелился в него пальцем Крис. - Греб, с тебя два золотых!
- Что такое телепат? - спросил Всемогущий.
- Человек, читающий мысли других.
- Вот как это называется, - улыбнулся Всемогущий. - Я называл это просто даром. Да, я телепат.
- Простой, или проецирующий? Проецирующий - это тот, кто посылает свои мысли и желания в головы других людей.
- Повтори это слово. Про-е-ци-ру-ю-щий. Надо записать. Да, я проецирующий телепат. Смотрите, сейчас рабыня отрежет себе грудь.
Мудра взяла со стола нож, отошла к стенке шатра, скинула одежду.
- Хватит! - рявкнула Дора. - Ты снял ошейник, одетый моей рукой, а теперь хочешь испортить ей тело! Смерти ищешь?
Мудра выронила нож, упала на колени, закрыла лицо ладонями.
- Я думал, вам это будет интересно, - пожал плечами Всемогущий. - Целый месяц вы кружили вокруг. Неспроста ведь. Я приказал патрулям не трогать вас, когда убедился, что вы не причиняете вреда моим людям, а в фортах наводите порядок. Так зачем вы хотели видеть меня?
Дора залпом выпила второй бокал.
- А ты еще не понял? Мы - братья по силе. Они, - Дора кивнула на своих спутников, - искали твоих детей. Они хотят, чтоб у тебя было много-много детей, которые объединили бы их и твою силу. Но ни одна женщина не понесла от тебя. - Дора выпила третий бокал. Вино ударило в голову. - Тогда Мириам решила сама родить от тебя. Сегодня у нее такой день, что обязательно понесет под сердцем, с кем бы ни легла. Хочет, чтоб твои потомки были многочисленны как песчинки на берегу. Чтоб через тысячу лет все люди до последнего трубочиста обладали твоим даром.
- А ты, мудрая Дора, не хочешь?
- Нет! Но они помогли мне, и я обязана помочь им. Я говорила им, ты - зло, но они не слышат. Мечтают только о твоем даре в детях.
- Объединить в детях свою силу с моей... А вы не боитесь умереть от руки собственных детей?
- Чего тебе бояться? - Дору понесло. - Дети сначала должны стать взрослыми. Это двадцать пять лет. Ты к тому времени умрешь. Хочешь, я скажу год твоей смерти? От чего ты умрешь, не знаю, но год - он здесь! - Дора хлопнула себя ладошкой по лбу. - Я помню!
- Ты знаешь год моей смерти?
- Не веришь мне, дочери дракона? Сомневаешься в моей силе? - Дора потянулась за бокалом, но Крис отобрал его, а в пальцы вложил знакомый желтый шарик. Дора кинула его в рот, разжевала и сморщилась. Он был пронзительно горький. Это не от сонного газа, это что-то другое - догадалась она.
- Если знаешь год моей кончины, то держи его в тайне от меня, - решил Всемогущий.
- Мудрое решение, - одобрил Греб. - А на самом деле, Дора, почему бы тебе не показать Всемогущему свою семью? Хуже от этого не будет.
- Я сейчас принесу, - Мириам выскочила из шатра и побежала к лошакам. Вскоре вернулась с великолепной миниатюрой на листе бумаги. Три взрослых дракона и два малыша. Откуда у нее эта миниатюра, Дора не стала даже размышлять. Может, нарисовала. Если кислое тесто для ржаных лепешек за минуту делала, то от нее всего ждать можно.
- В середине - это Мрак. Мой приемный отец, - объяснила она Всемогущему. Рядом с ним - жены. Катрин и Лобасти. А это - дети. Артем и Шаллах. Они еще маленькие, но уже выше меня ростом.
- Артем учил меня сражаться двумя мечами, - вставила Мириам.
- Я никогда не верил сказкам про драконов, - ошеломленно вымолвил Всемогущий.
- И правильно! - согласился Крис. - Какого только бреда про них не рассказывают! Что огнем дышат, что лошака со всадником проглотить могут, что взглядом убивают.
- ... что тыщу лет живут, - продолжил Всемогущий.
- А вот это как раз правда! - откликнулся Греб. - Справа на снимке Катрин. Ей без малого триста лет. По их понятиям не девочка, но и не старуха.
Дора стремительно трезвела. Винные пары рассеялись, наступило необычное состояние - будто она смотрит на все сверху. Ясны стали малейшие неосознанные жесты людей, их мысли и намерения. Два хищника присматриваются и принюхиваются друг к другу. Оба нервничают, ходят кругами и оба притворяются домашними котятами. И оба очень заинтересованы друг в друге. Как самец и самка. Только кто из них кто? Сейчас начнется хвастовство и бахвальство, они будут стараться поразить друг друга могуществом. Потом Мириам ляжет со Всемогущим. Зачем ей это? У нее ведь не может быть детей. Значит, полезет холодными блестящими железками в свое лоно. Как делала это с теми женщинами.
От этой мысли Дора испытала мрачное удовлетворение. Но надо что-то сделать. Сами мужчины за сто лет не договорятся. А нужно, чтоб поверили друг другу, перестали опасаться ножа в спину, чтоб Греб сделал свое дело и поскорей улетел к своему дракону. Вот тогда... Нет, она, Дора не встанет на его пути, она поможет. Греб заплатил за нее двадцать пять золотых, и он единственный был с ней всегда самим собой. Мири притворяется добренькой, но готова на коленях ползать, землю лизать перед Гребом. Крис пусть заботится о своем ласковом несмышленыше Тавии. Надо же, утопиться из-за того, что ее муж - воин. Нет, Дора не встанет между ними. Дора поможет Гребу, а потом сделает то, что должно.
- Греб, расскажи Всемогущему о нас. Он боится тебя, ты боишься его. А тебя бояться не надо. Завтра ты уедешь на Родину, и вы никогда больше не увидитесь.
- Дора, ты права как никогда. Если Всемогущему кого-то и надо бояться, то только тебя. Я думаю, сделаем так: Ты, Всемогущий, расскажешь, что знаешь о нас, а мы дополним и ответим на вопросы.
- Очень разумная мысль. Тем более, что вопросов у меня множество. Взять хоть эти медальоны, что у вас у всех на груди. Рабыня слышала краем уха об их волшебной силе.
- О, как я сразу не догадалась! - Мириам сняла свой медальон и с поклоном протянула Всемогущему. - Прими этот скромный подарок. Он изготовлен на моей Родине. Считается, что он укрепляет волю, защищает от сглаза и обладает массой волшебных свойств.
Всемогущий с интересом рассмотрел подарок, подозвал Мудру, заставил надеть медальон и отойти к стенке шатра. Лишь после этого подозвал жестом и надел медальон на себя.
- Странно. Я был уверен, что именно эта вещь не дает мне прочесть ваши мысли. Но ты, Мириам, сняла его, и ничего не изменилось. Может, у тебя остался другой талисман?
- Сегодня ночью ты это узнаешь, - улыбнулась Мириам. - Но почему ты так подумал?
- Когда я смотрю на вас глазами, я вижу людей. Когда я направляю на вас дар, я вижу вас как в густом тумане. Не могу даже с уверенностью сказать, люди вы, или камни. Ваши тени заслоняют от меня других людей. Они как туманные шары.
- Да, так и должно быть, - отозвался Греб. - Это наша сила. Она не такая, как у тебя. Мы не можем слышать мысли других людей, но можем говорить на расстоянии между собой. Сейчас мы это продемонстрируем. Мири встанет рядом с тобой, а я отъеду на вершину ближайшего холма. Не отказывайся, Всемогущий. Я предлагаю это с умыслом. Надеюсь, потом ты покажешь нам свою силу.
Все вышли из шатра. Один из воинов под пристальным взглядом Всемогущего привел лошака Греба, подержал стремя пока тот садился, вскочил на своего и поехал следом. Греб остановился метров через триста.
- Спроси, как зовут лошака воина, - обратился Всемогущий к Мириам.
- Греб, спроси воина, как зовут его лошака, - ретранслировала вопрос Мириам. - Кто идиот? Онемел? Пусть напишет. Писать не умеет? По буквам выясни.
- Достаточно, - остановил Мириам Всемогущий. - Пусть возвращается.
- Греб, возвращайся. Начинается на "Об"? Поняла. Обормот? Кто? А, конь... - Мириам улыбнулась. - Лошак - Обормот. Но Греб говорит, что всадник - тоже.
Греб подъехал. За ним - бледный, напуганный воин.
- Великолепно! Я восхищен. Я замкнул уста воина, но ты сумел его допросить! Над этим стоит подумать.
- Я слышал женский голос, - подал голос воин. - Он задавал вопросы, он приказывал, но рядом не было ни одной женщины.
- Он слышал голос Мириам, потому что стоял рядом со мной, - пояснил Греб. - Но как тебе удалось превратить воина в немого?
- Я думал о его горле. А как ты говорил с Мириам?
- Мой случай проще. Я посылал ей голос через эфир, - рассмеялся Греб,
Дора тоже рассмеялась. Оба предводителя были так довольны собой, своими маленькими хитростями и победами, что она не удержалась. Как дети.
- Кэптэн Дора, Рабыня Мудра утверждает, что нет тебе равной как воину. Даже Мириам не может сравниться с тобой. Не покажешь ли мне и моим воинам свое искусство?
- Нет, - ответила Дора. - Не могу. Дала Гребу слово не обнажать сегодня меч. Я не умею играть оружием как Мириам. Меня никто не учил останавливать удар, только убивать. - Еще не кончив речь, Дора поняла, что говорит чистую правду. С Мириам она всегда дралась в полную силу. - Хочешь, попроси Мириам. Она Всемогущему ни в чем не откажет.
- Как сражается Мириам, я видел, - отозвался Всемогущий. - Минута, и я лишился трех воинов.
- Но...
- Там были мои воины, мне этого достаточно.
Вернулись в шатер. Беседа полилась непринужденно. Дора слушала ее вполуха. Она решила напиться вдрабадан. Мудра и еще одна рабыня без устали подливали ей и всем членам отряда. Все пили, но не пьянели. Нет, не все. Всемогущий лишь отхлебывал маленькими глоточками. Крис сам съел желтый шарик и заставил съесть Дору. Голова опять совершенно прояснилась.
- ... и говорит: "Я сейчас сбегаю, принесу спящего Всемогущего, и он твой на всю ночь. А к утру отнесу назад. Он будет думать, что ему это приснилось, а остальные не заметят.
Все засмеялись.
- Зря смеешься, - сердито бросила Дора Всемогущему. - Крис действительно может это сделать. Пройти незаметно через всю твою армию для него так же просто, как для Греба - отрубить лошаку голову.
Всемогущий в недоумении повернулся к девушке.
- У Доры на тебя зуб, - пояснил Греб. - Через год ты отдавишь ей любимую мозоль, вот она и дуется.
- Если б я выпил хоть на один глоток меньше, я бы удивился, - заявил Всемогущий. - Чем же я обижу тебя, красавица?
- Ты нападешь на Сэт! Ты разрушишь лучший город во вселенной! Он никогда не оправится, ты убьешь его душу! Я знаю! Я бродила по его улицам!
Всемогущий вопросительно посмотрел на Греба.

Предыдущая страница 22 Следущая страница


Павел Шумил

- Она говорит правду, - подтвердил тот.
- Я покорю Сэт... А что я сделаю перед этим? Ашен падет?
- Падет, падет, куда он, на фиг, денется... - ответил за Дору Крис. - Только, Всемогущий, не советую тебе задавать такие вопросы. Допустим, Дора ответит, что город падет, ты расслабишься, потеряешь осторожность, и тебя подстрелит из лука какой-нибудь мальчишка. К войне надо относиться очень серьезно. Понимаешь, любой ответ Доры может изменить твою судьбу так, что предсказание не исполнится.
- Над этим я тоже подумаю.
Из-за матерчатой стенки доносились смех и повизгивание двух рабынь постели. Рэй блаженствовал. Дора поморщилась. Чем она так приглянулась этому бабнику?
- Спасибо, Дора. Своей грубой прямотой ты очень помогла нам.
- Ты доволен?
Греб постучал пальцем по стальному браслету.
- Пока - нет.
- Зачем драконы лезут в дела людей?
- Ты забыла, от кого произошли драконы. Они - особенно первые - все еще считают себя людьми.
- Я все равно не понимаю.
- В этом все дело. Проблему надо рассматривать комплексно. Если кратко, то ситуация такова: человечество остановилось в развитии. Оно расползается по галактике со скоростью, равной четверти световой, но люди остаются прежними. Убивают, обманывают, рвутся к власти. Драконы считают, что человечество не созрело для звезд. Выход в дальний космос был преждевременен. Они остановили прогресс и заняли выжидательную позицию. Но прошло пятьсот лет, а ничего не изменилось. Лишь обострились все противоречия. Есть такой закон природы - система или развивается, или деградирует. Она не может застыть в готовой форме навсегда. Остановка в развитии - это начало деградации. До встречи с латинянами проблема представляла чисто академический интерес, но теперь перешла в область практики. Драконы забеспокоились. Твой папаша Мрак хочет форсировать развитие человеческой расы, сделать всех телепатами. Он считает, что это избавит мир от лжи. Люди достигнут взаимопонимания и превратятся в рыцарей без страха и упрека.
- Разве может быть мир без лжи?
- Не знаю. Драконам виднее. Видишь ли, Мрак хорошо знает Великого Дракона и еще лучше - свою жену. А у этих двух драконов есть занятная особенность. Их невозможно обмануть. Так называемый взгляд дракона.
- Я не хочу, чтоб все знали мои мысли. Они мои. Голова моя, и другим туда нельзя!
Греб постучал пальцем по медальону на груди.
- От всякой болезни есть лекарство. А у медали - две стороны.
- У нас говорят - у меча два лезвия. Зверюшки лесные! Ну как так можно? То, что в мыслях - это мое!
- Ты просто с детства так привыкла. Родись ты среди телепатов, не видела бы в этом ничего особенного. Да не бери в голову, - прервал он сам себя. - Вряд ли даже драконы разберутся, где в генетическом коде зашита телепатия. Всемогущий - не тот, кто им нужен. Понимаешь, он не только читает чужие мысли. Он управляет людьми на расстоянии, подчиняет своей воле. А это - посягательство на святая святых - свободу личности. Драконы никогда не пойдут на это.
- Значит, все зря? Мириам напрасно легла со Всемогущим?
- Как сказать... Может, драконы разделят способности читать и повелевать, изготовят свой прыгающий ген, и все младенцы родятся телепатами. Не собирай в свою прелестную головку всю мировую скорбь. Живи с Крисом, рожай ему детей и будь счастлива.
- Спасибо, Греб.
Всю ночь Дора занималась любовью с Крисом. Страстно, отчаянно, с воплями и стонами. Замучила его совершенно, сама выбилась из сил и уснула вся в слезах у него на груди. Проснулись поздно. Остальные давно встали. Греб со Всемогущим что-то горячо обсуждали. Греб рисовал эскизы каких-то машин. Сначала все вместе, потом отдельные узлы. На полу рядом с ними валялось множество набросков.
- Что это? - Дора подняла один из рисунков.
- Стенобитная машина. Осадная техника.
- А-а.
Стенобитная машина Сэту повредить не могла. Стены вокруг Сэта не было. Дора положила лист на место и отошла к Мириам.
- Как?
- Все в порядке. Образцы уже в биостатах. Остался обмен подарками, и программа будет выполнена. Он мне чуть сосок не отгрыз, - неожиданно пожаловалась Мириам.
Появились рабыни, быстро и сноровисто накрыли стол. Все заняли свои места. Вокруг Рэя вились две молоденькие рабыни. Доре прислуживала Мудра. Греб и Всемогущий, очень довольные друг другом, с горящими глазами состязались в красноречии. Всемогущий призывал Греба и его спутников остаться и разделить с ним бремя власти. Греб вежливо отказывался.
- Смотри и запоминай, - шепнул Доре на ухо Крис. - Два тирана нашли общий язык. Редчайший случай в истории.
Когда на столе остались лишь вина и закуски, Греб встал и произнес речь. Дора опять перебрала вина и с трудом пробиралась к смыслу цветастых фраз. Суть речи сводилась к тому, что теперь Всемогущий им вроде как не чужой. Член семьи. Мириам увезет в себе его подарок, родит великого, непобедимого воина, вождя вождей, основателя величайшего рода, а потому он, Греб хочет скепить кровные узы по древнему обычаю его народа. Мириам сделала вид, что встревожилась. Крис начал отговаривать Греба. Дора поспешно сунула в рот желтую пилюлю. Что-то назревало. Греб попросил Криса принести все необходимое, а сам тем временем внушал Всемогущему, что тот вовсе не обязан следовать его примеру. Это дело добровольное, и никто не будет на него в обиде. Мириам со слезами на глазах умоляла Греба не делать этого.
- Пойми, женщина, поскольку мы уезжаем отсюда навсегда, кровные обязательства становятся пустой формальностью, - внушал ей Греб. - остается лишь дань уважения.
Вернулся Крис с оружием Греба, портупеей, какими-то стеклянными баночками и лоскутом белой материи. Греб оторвал полосу материи, туго перетянул мизинец на левой руке, положил на край стола и, шипя от боли, отрезал крайнюю фалангу. Мириам скривилась, прикусила до крови губу, будто он отрезал палец ей. А Греб опустил отрезанный кусок пальца в скляночку, заполненную прозрачной жидкостью, закрыл крышкой и поставил перед Всемогущим. Подвинул ко Всемогущему перевязь с мечом в ножнах и кинжалом.
- Мой меч - твой меч. Моя кровь - твоя кровь. Моя жизнь - твоя жизнь.
- Совсем с ума сошел. Меч от прадеда достался. Что сыну передашь, - причитала Мириам, вытирая кровь с подбородка.
- Что я должен сделать? - спросил Всемогущий у Криса.
- Принять подарки, надеть перевязь и носить до захода солнца. Некоторые делают ответный подарок, но я не советую. Риск большой. Хотя мы сегодня уезжаем... Нет, все равно не советую.
- Что за риск?
- Если ты, Всемогущий, погибнешь, Греб должен будет убить себя. Но только если своими глазами увидит твое мертвое тело.
- Принесите мое оружие, - скомандовал Всемогущий. Мириам, которая занималась пальцем Греба, опять запричитала, обзывая мужчин упрямыми безумцами, отговаривая Всемогущего. Повторилась процедура отрезания пальца, напыщенные слова, передача оружия. Мириам, всхлипывая и браня мужчин, занялась пальцем Всемогущего, а Греб бережно спрятал склянку с кончиком пальца.
- Прелестно! Боль уже утихла! - восхитился Всемогущий.
- В этой баночке мазь. Не жалей ее, и дня через два-три все заживет, инструктировала Мириам.
- Крис, а ты ради меня смог бы отрезать палец?
- Дора, я не самурай, я тебе потом все объясню, - отрицательно покачал он головой.
- А я для тебя готова правую руку по локоть отрезать!
Подошло время отъезда. Всемогущий вышел их проводить.
- ... слабое место. Рассредоточь четверть войска вдоль стен, пусть защитники тоже рассредоточатся. И тогда - внезапная атака всей силой на слабое место. Стремительность - это все. Иначе успеют подтянуть резервы. Не удалось быстро смять оборону - лучше отступи, отведи людей. - Греб все еще делился со Всемогущим секретами военного мастерства. Дора злилась. Ей нужно было хоть на две минуты остаться со Всемогущим наедине.
- Отступать не придется. Смотри, - Всемогущий поднял с земли черный камешек. - Этому я тоже научился у вас. Вот патруль. Вы приближаетесь к воинам, бросаете им что-то под ноги, - бросил камешек, - и все засыпают! - воины повалились на землю. Мириам подбежала к ним, опустилась на колени, схватила одного за руку, подняла веко, положила ладонь на грудь.
- Спит! Греб, Крис, он спит! Чтоб мне в нуль уйти, спит!
- Да. И будет спать целый час, - гордо ответил Всемогущий. - Как вы мне советовали, я буду скрывать дар. Прикажу лучникам пускать стрелы, обернутые сонным мхом. Тогда никто не удивится, что воины на стенах заснули.
Мириам облегченно рассмеялась.
- Я же знала, я говорила, что дело не в стрелах! Греб, я же говорила тебе! - она радовалась как рабыня, нашедшая золотую монету.
- Похоже, вы знаете обо мне намного больше, чем я сам! - удивился Всемогущий.
- Мы читали книги о тебе, написанные тысячу лет спустя, - ответил Греб, - но там так трудно отличить правду от вымысла... Нам пора. Прощай, Всемогущий. Удачи тебе! - Греб крепко пожал руку и вскочил на лошака. При этом забыл про раненый палец, зашипел и затряс левой рукой. Дора вскочила в седло и по привычке возглавила отряд.
- Стойте! - воскликнула она. - Подождите!
Соскочив с лошака, девушка поспешила к Всемогущему. За спиной выругался Греб.
- Не смей! Все будет хорошо! - горячо зашептала ему Мириам.
Дора остановилась в трех шагах перед Всемогущим.
- Не разрушай Сэт. Прошу тебя.
- Обещаю, что не трону, если он покорится мне без боя.
- Он не покорится... Не смей ходить на Сэт! Он мой! Слышишь!
- Дора... Кэптэн Дора... Выбери любой другой город, и он будет твоим. Но из Сэта меня прогнали камнями лишь за то, что я проявил свой дар, разнимая пьяную драку в каравансарае. И я этого не забыл.
- Слушай меня, Всемогущий. Мои спутники уезжают, а я остаюсь. Из-за тебя я бросаю мужа. Если ты пойдешь на Сэт, я убью тебя. Поклянись, что не тронешь Сэт, и я стану твоей рабыней. Выбирай. Я сказала.
Он приблизился к ней, нежно провел пальцами по щеке. Дора замерла.
- Я поклялся, что вернусь в Сэт. Властителем. Оставайся со мной, караванщица. Я подарю тебе пол мира, а ты родишь мне сына.
- Ты служишь Черной Птице! - выкрикнула Дора и бросилась к своему лошаку. Взлетела в седло и галопом, не разбирая дороги, помчалась прочь.
Опомнилась только у леса. Остановила лошака, дождалась остальных. Вскоре они подъехали. Радостные, возбужденные. Греб любовался склянкой с кончиком пальца Всемогущего. Смотрел через нее на свет, словно она была бриллиантом. Перед Рэем на лошаке сидела молоденькая девушка. Прелестное личико ее было заревано, руки связаны за спиной. На лбу и на плече уже нанесена татуировка, но на горле - кожаный ошейник.
- Хороша? - похвастался он.
- Отпустил бы ты ее.
- Со мной ей будет лучше, чем там, - сказал Рэй, но руки все-таки развязал.
- Зачем ты ему помогал?! - набросилась Дора на Греба. - Он людей убивать будет!
- Забудь. Это не имеет значения. Он брал города с хода, а осадные машины - это времени требует. Из истории известно, что Всемогущий их не использовал. Вот с гранатами нехорошо получилось. Крис, как ты думаешь, мог он сам до этого додуматься?
- Мог, не мог... Мириам говорит, это уже не важно.
- Куда едем? - спросила Дора.
- Куда угодно, лишь бы людей поблизости не было. Сегодня вечером улетаем. Скоро увидишь свое семейство.

Предыдущая страница 23 Следущая страница


Караван мертвецов

О Т Л Е Т

Посадочная капсула опустилась, как только на землю легла мгла. Черная, она была незаметна на фоне неба, лишь звезды гасли, заслоненные ее корпусом. Девчушка испуганно прижалась к плечу Рэя. Его она тоже боялась, но не так сильно. Греб открыл дверь, которая называлась люк. Дора помогла затащить внутрь тюки, лежавшие отдельно. Мириам вытащила наружу два увесистых мешка.
- Ого! - Рэй попытался приподнять один из них.
- Кажется, все... - Греб осветил фонариком поляну. - Рэй, мы улетаем. Лошаки и все, что здесь осталось - твое. О нас постарайся не рассказывать. Не поверят, смеяться будут.
- Греб, Крис, я остаюсь, - произнесла Дора.
- Ты не можешь остаться, ты жена Криса!
- Вы обещали, что отпустите меня. Слово дали.
- Да разве в этом дело? Ты свободный человек, сама решаешь. Но почему?
- Тавия. И Сэт. Я должна спасти Сэт. Я давно решила. Вы обещали отпустить меня.
Они помогли ей нагрузить лошаков. Дора не хотела оставаться на ночлег в этом месте.
- Здесь золото, - шепнула Мириам, указав на тяжелые мешки. - Оно тебе пригодится. А в маленьких мешочках - алмазы.
Крис был словно пыльным мешком тюкнутый. Ходил за ней следом, все пытался что-то объяснить.
- Молчи, Пожалуйста, молчи. Мне так больно, - сказала ему Дора. Тепло простилась с Гребом, Мириам, подошла к мужу. Как ей хотелось, чтоб схватил за волосы, швырнул на землю, скрутил руки за спиной. А потом перекинул через плечо и унес в свой мир. Она бы покорилась, не стала противиться. Но Крис не понял просьбу ее глаз.
Вскочив на лошака, Дора сжала пятками его бока. Оглянулась на свой караван. Три человека, семь лошаков. Кэптэн, воин и необученная девка. До Сэта далеко, надо купить опытную рабыню каравана. Гнедой лошак падать по команде не обучен, а впереди степь. Надо обменять. Подковы утром проверить. У чалого шатается левая задняя. Крис, почему ты меня не понял?
Последний лошак скрылся за поворотом тропы.
- Черт побери, да она просто с ума сошла... - Крис растерянно оглянулся на Греба и Мириам. - Она... Я... Я ее силой заберу. Она не в себе, не понимает, что делает.
Крис бросился за Дорой, но Мириам в два прыжка догнала его, сбила с ног, опрокинула грудью в дорожную грязь, прижала к земле. Левую руку просунула под левый локоть, мертвой хваткой вцепилась в правое запястье. Правой зажала рот.
- Крис, пожалуйста, не шевелись, ты же знаешь, я сильнее. Выслушай меня. Дора должна остаться. Она часть здешней истории. Я раскопала обрывки летописи, в которых говорится о ней. Понимаешь, мы улетели, а она осталась. Это исторический факт.
- Пусти меня, сволочь!
- Я сволочь, я знаю и не прошу прощения, за это невозможно простить. Когда вернемся, делай со мной все, что хочешь. Сорви с меня плоть, разбери на запчасти. но Дора должна остаться здесь. Если ты заберешь ее, порвется кольцо причинности. А за нее не беспокойся, она не погибнет. У нее сын родится.
- Ты, куча железного дерьма, драконий выкормыш, почему ты мне раньше не сказала?!!
Мириам неожиданно отпустила его и села рядом.
- Ты прав, Крис. Я - куча железного дерьма. Почему у кучи железного дерьма должна болеть душа за судьбу мира? Беги, догоняй свою Дору. Кто такая Мириам, чтоб удерживать Человека? Железка, кибер! Даже не раб.

Б А З А

- Что ты раскопала?
Все сидели в экранном зале информационной централи на базе, расположенной под домом Мрака. Злые, красные, грязные с дороги.
- Человек говорит, кибер обязан подчиниться.
- Прекрати дурачиться, или я тебя в самом деле убью!
- Адаптация завершилась успешно. Теперь ты готов выполнять любые задания на поверхности Сэконда.
- Мириам, твое поведение выглядит глупым. Чего ты добиваешься? - вступил в беседу Греб.
- Смерти. Я, куча железного дерьма, драконий выкормыш, хочу умереть.
- Не надо, Мири. Ты ни в чем не виновата. Крис просто не в себе. Пусть ты драконий выкормыш, ты чище и лучше нас с Крисом.
- Она знала! Знала! - выкрикнул Крис. - Спроси ее, что было в тех мешках!
- Заткнись! - рявкнул Греб.
- Ты же сам говорил, мы должны быть во! - Крис поднял сжатый кулак. - Ей же ни в чем верить нельзя! Она только тебе правду говорит!
- А Тавии ты тоже всегда правду говорил?
- Но я на самом деле куча железного дерьма! - заплакала Мириам. - Дора это сразу поняла. В первый же день. Греб, любимый, как мне дальше жить?
- Как? Стисни зубы и помни, что ты мне нужна. Пускай ты выкормыш, пусть ты куча этого самого, знай, что я эту кучу люблю. А на Криса не обращай внимания. Он просто слабак. Ему больно, так хочет, чтоб вокруг всем тоже было больно. Он до сих пор не понял, что должен благодарить тебя. Иначе отравил бы девочке последние дни своим нытьем.
- О, боже! Я не слабак. Я дурак. Есть же машина времени. Я могу вернуться за ней. Пусть не в тот день, пусть на год-два позднее...
- Много позднее.
- Но я могу вернуться. Мири, прости грубые слова, расскажи мне о Доре, Прошу тебя! Хочешь, на колени встану?
Мириам сделала слабую попытку вынуть ладонь из рук Криса, глубоко вздохнула, успокаиваясь.
- Произошло то же самое, что с усыпляющими гранатами. Наше вмешательство породило процесс. Дора сменила имя и организовала оборону Сэта. А может, переписчики исказили ее имя. Это не важно. Суть в том, что Сэт сожгли из-за нее. Дора собрала армию, целый год готовилась к битве. Всемогущему очень дорого далась победа над этим городом, отсюда и невиданная жестокость. Дора не имела защиты от дара Всемогущего, но она нашла слабые места его армии - расстояние и внезапность. Защитники обороняли Сэт с помощью ловушек, засад и специальных дальнобойных арбалетов, стреляющих длинными стрелами на полтора километра. Из такого арбалета невозможна прицельная стрельба, но когда тысячи стрелков бьют по плотно стоящим отрядам, оружие становится эффективным. Цель Доры была проста - не подпустить Всемогущего на близкое расстояние. Из арбалетов били лишь по командирам да по компактным группам людей. А наступающую армию на дальних подступах к городу ждали десятки тысяч ловушек, самострелов, засад, преграды из заостренных кольев и, конечно же, летучие отряды конных лучников. Всемогущий догадался изменить тактику далеко не сразу. В первые дни он потерял очень много людей и сам был ранен. Дора уничтожила четверть армии, спустив с гор на лагерь нападавших сель. Но Всемогущий все же приблизился к городу, рассредоточил отряды, переоделся простым воином и пошел в наступление вместе со всеми. И Сэт пал. Когда он приближался, защитники начинали резать друг друга.
- Дора погибла?
- Нет. Она попала в плен. Всемогущий обращался с ней с почетом и уважением. Вскоре он посадил ее на корабль и отправил куда-то. Больше о ней информации нет. Но тридцать лет спустя на другом материке объявился караванщик Рэй Внук Дракона. Непобедимый в схватках, сражающийся двумя мечами кэптэн каравана. Впрочем, он вошел в историю лишь тем, что все женщины каравана носили его железные ошейники. Покупая рабыню, он тут же надевал ей ошейник. Местный вариант многоженца. В летописях он фигурирует именно как пример распущенности и неуважительного отношения к законам предков.
- Ты точно знаешь, что он сын Доры?
- Доказательств нет. Но! Во-первых, имя - Рэй. Во-вторых - внук дракона. Не сын, а внук. Дора - дочь, он - внук. Драконов и сыновей драконов в летописях много. Но внук - только один. И в третьих - время. Все совпадает. Умению владеть мечами он, видимо, научился от Доры. Следовательно, она жила еще долго. Лет пятнадцать-двадцать как минимум.
В зал энергичным, пружинистым шагом вошел дракон.
- Я ознакомился с вашим отчетом. Работа сделана, хотя не слишком чисто. Ваш визит обошелся Сэконду в два десятка сожженных городов. Однако, это ткань нашей истории, де юре и де факто вы ни в чем не виноваты. Научная программа экспедиции выполнена блестяще. Восемь регистраторов дают великолепную объемную картину биоизлучений. Кстати, как вам удалось укрепить на его теле столько датчиков?
- Подарки - отозвался Греб. - По одному регистратору в медальоне, рукоятках ножа и меча и пять - в виде металлических блях на поясном ремне.
- Неплохо придумано. Лаборатории уже заняты дешифровкой записей биоизлучений и анализом генетического материала. Культура живой ткани просто великолепна. Никто даже не рассчитывал на такой крупный образец. Итак, первый, наиболее простой этап окончен. Начинается серьезная работа! Что вы такие мрачные? Жизнь продолжается!

Предыдущая страница 24 Оглавление


Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • Р Ы Н О К (Страница 1)
    Эти двое ей сразу не понравились.
  • Д О М (Страница 2)
    Дора бодро шагала, задрав кверху свой облупленный красный носик.
  • К А Р А В А Н (Страница 5)
    - Седла, уздечки, проверить подковы, что еще? - бормотал Крис.
  • Б У Н Т (Страница 8)
    - Каким оружием ты владеешь? - Хозяин, если рабыня к оружию прикоснется, ей могут руку отрубить.
  • Н О Ч Ь (Страница 9)
    Дора ощупала грудь.
  • П Р О В О Д Н И К (Страница 11)
    - Итак, сегодня выходить, а что мы имеем? Проводника нет, а всяпланета скоро будет говорить только о нас! - Греб ударил по столу ладонью.
  • Р Э Й (Страница 12)
    Переход получился очень хороший.
  • К А Р А В А Н (Страница 13)
    На восьмой день встретили необычный караван.
  • Ф О Р Т (Страница 14)
    - Искупайся в озере, - шепнула на ухо Мириам.
  • П А Т Р У Л Ь (Страница 16)
    День прошел спокойно, на второй к вечеру встретили еще один фортбез воинов.
  • Р А Б Ы Н Я В С Е М О Г У Щ Е Г О (Страница 17)
    - Мири, у тебя на самом деле все кости железные? - Да.
  • Д О Ч Ь Д Р А К О Н А (Страница 19)
    Они вернулись через 32 часа 10 минут.
  • В С Е М О Г У Щ И Й (Страница 20)
    - Что мы узнали за день? Ничего! - Греб пнул торчащее из костра поленои в небо взлетел сноп искр.
  • О Т Л Е Т (Страница 24)
    Посадочная капсула опустилась, как только на землю легла мгла.
  • Б А З А (Страница 24)
    - Что ты раскопала? Все сидели в экранном зале информационной централи на базе,расположенной под домом Мрака.


Павел Шумил

Караван мертвецов

Цикл: "Слово о драконе"

Читать книгу

Анонс

Что делать, когда из твоей Вселенной кто - то похитил столько энергии, что хватит на маленькую звезду, когда твоя собственная звезда готова вот - вот взорваться, когда три родича - дракона бесследно пропали, а в соседней галактике зарегистрированы, по всей видимости, искусственные сигналы? Любой дракон знает - пора звать Великого Дракона.

Содержание
Биография автора

Книга сделана Spider-ом на www.smallweb.ru
программой ChmBookCreator
Дизайн помог разработать Elfin


Павел Шумил

Биография

(Родился в 1957г)

В 1964г. окончил детский сад. :-) И в этом же году поступил в школу. Учился неpовно. В 3-м классе - почти двоечник (апогей - двойка по физкультуpе за полугодие - отнюдь не за хоpошее поведение).
В 5-м классе - почти отличник. С шестого класса сеpьезно изучал только те пpедметы, котоpые считал интеpесными и/или важными. Остальные - по необходимости.
Окончил школу без тpоек. В аттестате была даже одна пятеpка. По физкультуpе. Почему так? Нужен был сpедний балл для поступления в институт.
В 1974 г. поступил в ЛЭТИ (Ленингpадский электpотехнический институт). Семинаpы, лабоpатоpные и пpактические занятия посещал pегуляpно, лекции - очень pедко, так как все свободное (и не совсем свободное) вpемя пpоводил на кафедpе вычислительной техники.
Дважды выезжал со студенческим стpоительным отpядом в КОМИ АССР, один pаз - в Ленобласть.
В 1980 г. окончил ЛЭТИ (Специальность - электpонные вычислительные машины) и поступил в ЛНИВЦ АН (Ленингpадский научно-исследовательский вычислительный центp академии наук).
Обслуживал или pаботал на вычислительных машинах всех классов - от настольных до вымеpших динозавpов. Пpоминь, Одpа, Саpатов (аналог PDP-8), Электpоника-60, ДВК-1, 2, 3 (аналоги младших моделей PDP-11) Электpоника-79 (аналог стаpшей модели PDP-11/70), APPLE-II, ИСКРА-1030М, IBM PC XT, 286, 386, 486, PENTIUM,-2,-3,-4. Из кpупных ЭВМ - БЭСМ-6, CYBER-172, ЕС-1066, CHALLENGE (многопpоцессоpный сеpвеp семейства Silicon Graphics), а также pабочие станции того же семейства - INDY, INDIGO, INDIGO-2. В большинстве пеpечисленных машин успел оставить следы своего паяльника. Писал тесты для этих машин, обычные пpогpаммы, пpикладные, системные, дpайвеpы нестандаpтных устpойств. Пpокладывал локальные сети. В общем, pаботал инженеpом - эксплуатационником, инженеpом - pазpаботчиком, пpостым пpогpаммистом, пpикладным, системным и системным аналитиком.
Увлечения - велотуpизм, водный туpизм.
Фантастикой увлекался с детства.
Писать фантастику начал в 1994 году.
Первая публикация - 1999 год, cериал "Слово о драконе".

Оглавление