Павел Шумил - К вопросу о смысле жизни

Павел Шумил

Как я хочу женщину! Если б кто знал! Еще пять лет воздержания. Потом будет легче. Уберут спутник наблюдения, я получу свободу действий. Двадцать лет этой каторги... А все из-за маленькой ошибки. Как крот в земле. Входит Ольга, видит, что мне нехорошо и гладит по плечу.
- Скоро пройдет спутник, и ты сможешь подняться наверх.
- Зачем?
- Хочешь, я тебе вслух почитаю.
- Нет.
- Послезавтра праздник весеннего плодородия. У нас появится новенькая.
Делаю вид, что озабочен этой мыслью. Отправляю Ольгу проверить, все ли подготовлено к приему. Конечно, я все давно проверил. И то, что спутник почти месяц не появится над нашим районом, тоже очень хорошо.
Изменение в ритуалах обряда плодородия - единственная вольность, которую я себе позволил на этой планете. Благодаря этому чувствую свою... нет, не полезность. Причастность к этому миру, что ли. Я долго колебался, решая, имею право на вмешательство, или нет. Потом плюнул на все и вмешался. Как я хочу женщину. Хоть на секунду ощутить под ладонью бархатистую перепонку ее крыла, взглянуть на гордый изгиб шеи, утонуть в глубине темносиних глаз. Я не случайно сел в этих горах. Гравилокатор показал, что после подъема плато и исчезновения тектонической напряженности здесь имеются обширные подземные пустоты. В них-то и решил спрятать катер. Нужно было сразу же лечь в анабиоз. А я от скуки начал исследовать пещеры, соединять ходами, вешать на стены таблички с названиями. Так и добрался до жерла потухшего вулкана. В тот момент в моем прозябании на этой планете появился если не смысл, то суррогат смысла. Потому что сверху на груду костей, устилающих пол, упала свежеотрубленная человеческая рука. Я присел, чтоб рассмотреть ее получше. Она была отрублена по самое плечо и еще кровоточила. Раздробив чей-то костяк, упала вторая рука. Я отступил в туннель. И правильно сделал, потому что сверху упали ноги, а секундой позже тело с головой. Это была молодая девушка. На лице застыла гримасса боли, широко раскрытые глаза полны ужаса. Обрубки рук и ног дернулись последний раз и замерли. Я хотел отнести ее на катер, но затылок был совсем мягкий. Она повредила мозг. Я закрыл ей глаза. Это все, что мог для нее сделать. Так я познакомился с ритуалом весеннего плодородия.
"Обряды весеннего и осеннего плодородия связаны с человеческими жертвоприношениями. В обоих случаях в жертву приносят молодую девственницу, тело которой разрубают на части, деля между божествами матери-земли, солнечного тепла, дождевой влаги, ветра/воздуха и защитника/хранителя урожая. Истекающую кровью жертву и ее отрубленные конечности сбрасывают в кратер потухшего вулкана Эйгер. Обряд осеннего плодородия отличается лишь тем, что перед расчленением жертву лишают девственности с помощью специального приспособления."
Вот что вычитал я, порывшись в информатории катера. Не надо думать, что я сразу решил покончить со зверским обычаем. Кто я такой, чтоб вмешиваться в судьбу этого мира? Уже одно то, что я здесь, граничит с преступлением. Потому что здесь и сейчас Элана томится в заключении в подземелье замка Конгов. Потому что, разыскивая ее, над планетой кружит спутник. И дело даже не в том, что Элана моя бабушка, о чем она пока не знает, а в ее роли в истории.
Любопытство - моя погибель. Из-за научного любопытства я нарушил запрет на ведение потенциально опасных исследований. Как хорошо теперь понимаю его причины. Из-за любопытства полез исследовать пещеры вместо того, чтобы залечь в анабиоз, поставив таймер пробуждения на пятьдесят лет. Я и сейчас мог бы залечь в анабиоз на тридцать лет, но лучше дождаться момента, когда уберут с орбиты спутник. Если мои девушки раньше времени выйдут в мир, это может погубить все. Хватит жалеть себя. Двадцать лет продержался, продержусь и еще пять. Поднимаюсь и иду проверять, все ли готово к приему новенькой. Сначала проверяю натяжение тросов лебедок верхней сетки. Задача верхней сетки проста - развернуть тело плашмя, если девушка падает, например, вниз головой. Тросы натянуты слабо и легко вытравливаются. Сама сеть располагается в двадцати пяти метрах от пола. На высоте десяти метров - вторая сеть. Жесткая и прочная. Именно она и затормозит тело после ста сорока пяти метров свободного падения. Почему я ловлю тело сеткой, а не антигравитационной подушкой? Психология. Нескольких первых девушек поймал мягче, чем пух падает. И что? Всех, кроме Ольги неделями убеждал, что они не в раю, не в аду, а живы-здоровы. Приземление на хорошо натянутую сеть помогает осознать реальность чудесного спасения. А то, что от этой реальности три дня все косточки болят, прогоняет из головы мысли о загробном мире.
- Все-таки, не утерпел, - улыбается Ольга. - Негоже нарушать традицию. Всегда сам лично проверял.
- Учитель, не мучай себя. Ложись в анабиоз. Мы справимся, даю слово. А как только уберут спутник, разбудим тебя.
Ничего не отвечаю. Ольга и не ждет ответа. Все уже сказано много-много раз. Просто Ольга не знает, как утолить мою печаль. Она первая из тех, кого я спас. Уже двадцать лет рядом со мной. Два года назад прошла омоложение. Предана мне душой и телом. Я долго думал, как запретить жрецам расчленять и убивать девушек. Придумал две пиктограммы. На первой, перечеркнутой крестом, расчлененная девушка. На второй - та же девушка, связанная по рукам и ногам. Почему связанная? Потому что труп связывать не надо. Он и так не убежит. Связывать надо ЖИВОГО. Компания жрецов, носильщики, сама Ольга и огромная толпа увидели огненные рисунки на помосте, на том месте, где обычно разрубали девушек. Светящиеся линии медленно тускнели, пока не исчезли совсем, а жрецы все еще обсуждали увиденное. Потратив на обсуждение около часа, они освободили руки-ноги Ольги из захватов носилок, раздели, связали и, раскачав, бросили в жерло вулкана. Ольга смеялась и плакала от счастья. Больше всего она боялась не смерти, а золоченых мечей жрецов. Она смеялась и плакала, когда я поднял ее и унес в проход. Меня приняла за доброе божество, посланное спасти ее. А разве такого нужно бояться? Ночью, чтоб показать свое удовлетворение, я зажег над Эйгером небольшое северное сияние. Теперь это стало традицией - северное сияние в ночь после жертвоприношения. Иногда для этого приходится разгонять облака. В другие дни в погоду я не вмешиваюсь.
... так всех нас в трусов превращает мысль... Нет, это не мой случай. Шекспир писал не обо мне. От меня не требуется ни силы, ни отваги. Прозябание - вот мой удел.
- Учитель, спутник за горизонтом. Отвези нас купаться! - группа из пяти весело щебечущих девушек окружает меня.
- Ножками, ножками.
- Учитель! Десять километров по горам и ущельям! Это же никакого удовольствия. Вернемся потные и грязные, а завтра новенькую встречать. Ну миленький, ну пожалуйста... Мне и на самом деле надо размяться.
- Хорошо. Быстро собирайтесь, одна нога здесь, другая там.
- Ура-а! - лезут целоваться, тут же скидывают одежду прямо на пол, бесстыдницы, достают из сумок платья горских девушек, вприпрыжку, впереди меня бегут к транспортному тоннелю. Нуль-т я использовать не могу, поэтому перемещаемся старинным дедовским методом - на колесах. Встречный ветер развевает волосы девушек, уносит назад их смех. Конец туннеля. Слезаем с тележки, зажигаем экраны наружного контроля. Никого из людей поблизости нет. Открываем ворота и выходим под ослепительный солнечный свет. Створки ворот задвигаются на место и становятся неотличимы от скалы. С визгом и шутками девушки залезают на мою спину, ерзают, устраиваются, размещают сумки. Взлетаю, натужно набираю высоту. Открывается чудесная долина. Райский уголок. Небольшое чистое озеро, подпитываемое горным ручьем. Мы летим туда.
- Мужчинка! Смотрите, мужчинка!
Сейчас начнется... И я должен буду уступить. Потому что девушки не должны чувствовать себя заключенными в тюрьме. Потому что они молоды, красивы, сильны, а природа требует...
- Миленький,хорошенький! Ну пожалуйста! Ты ведь все понимаешь.
- А если что случится?
- Нас пятеро, он один. Ну что может случиться. Давай сядем на той полянке.
- Я спрашиваю, если случится то, о чем вы мечтаете. Вы же вертихвостки. Вы ребенка родите, избалуете, а мне из него человека делать.
Вся пятерка, сидящая на моей спине густо краснеет.
- Мы будем делать все, как ты скажешь, учитель.
Сейчас они готовы пообещать все,что угодно. Еще бы, такой экземпляр не каждый день попадается. Впервые вижу бродячего рыцаря в наших местах.
- Сельма, за старшую. Если выключишь или закроешь передатчик, я вылезаю из кустов и иду вас спасать.
Снижаемся, прикрываясь складками местности, обгоняем дикого туриста и приземляемся на его пути. Девушки ссыпаются с меня, занимают позиции, а я поспешно отступаю в ближайший овражик. Появление всадника встречают притворным испуганным визгом, тут же окружают, гладят по коленкам, восторженно смотрят в глаза снизу вверх, задают с пяти сторон по десять вопросов одновременно. Рыцарь медленно млеет. Глупый. Я бы на его месте спасался. Он еще не знает, что сейчас его изнасилуют. Готово дело. Он уже слезает с коня. Корал с баклажкой в руках спешит к ручью, остальные усаживают рыцаря под дерево, достают съестное. Этот мужчина обречен. По глазам вижу, что он, возможно, очень неплохо позавтракал... вчера утром. А у моих - полные сумки вкуснятинки. Девушки, все вчетвером, охаживают и оглаживают его. Возвращается Корал. Раскрасневшаяся от быстрого бега, и самая скромная из всей компании. Кончаются запасы сыра и колбасы, начинаются рассказы о рыцарских подвигах. Появляется из ножен меч. Все изучают боевые зазубрины. Теперь Сельма попросит оценить ее умение фехтовать. Так и есть. Меч уже у нее. Вырубает две дубинки. Бедный рыцарь, он не знает, с кем связался. Не проходит и четверти минуты, как Сельма с испуганным визгом перекидывает его через себя. Сэр рыцарь падает на спину с изяществом набитого картошкой мешка. Все бросаются к нему. Сельму ругают и отталкивают. Через пару секунд рыцарь уже раздет по пояс, четыре головки прижимаются к его широкой груди, слушают сердце. Еще секунда - и его голова уже не на земле, а на чьих-то мягких коленях. Сельма со слезами на глазах прижимает мозолистую лапу к своей девичьей груди, просит извинить ее. Девушки, все как одна, готовы искупить и исправить. Целуют его в губы. Вот черт, он смотрит только на Корал. Чем ему Мира не угодила? Корал еще по всем статьям девочка. Остальные поднимаются и отходят. Остаются бродячий рыцарь, Корал и Сельма. Корал слегка испугана. Сельма инструктирует рыцаря насчет девичьей невинности и тоже отходит за кусты. Вызываю ее на связь.
- Сельма, как вы могли! Корал совсем девочка, а вы ее под такого кабана положили.
- Учитель, все будет хорошо. Лучше парня для нее просто не придумать. Он не кабан, он теленок. Только вывеска зверская.
Ждем. Периодически кто-то из девушек выглядывает из-за кустов и докладывает:
- Целуются.
- Ласкаются.
- Опять целуются.
- Ну,наконец-то! Разделись.
- Ничего не видно. Плащем закутались.
- Опять целуются.
- Обнимаются.
Проходит два часа. Два с половиной. Мира и Елена обгорели на солнце.
- Похитил! Увозит! Девушки вскакивают на мою спину.
- Связал, гад! Мы к нему всей душой! Бесшумно поднимаюсь в воздух, осматриваюсь. Конь уносит их галопом. Половину вещей бросили. Корал, связанная по рукам и ногам, перекинута поперек седла. Во рту кляп, привязан платком, чтоб не выплюнула. Бедный рыцарь. Девчонки на моей спине злы как фурии. Лучше бы ему встретить стаю гарпий. Конь рыцаря галопом поднимается по склону холма. Очень сильное животное. Вот и

Оглавление 1 Следующая страница


Павел Шумил - К вопросу о смысле жизни

К вопросу о смысле жизни

вершина. С другой стороны холма, плавно и бесшумно, распахнув огромные черные крылья, выпустив страшные когти, поднимаюсь я. Девушки, десантируются с моей спины. Слева, справа, слева, справа, берут всадника в клещи. Он выхватывает меч. Корал поднимает заплаканное личико. В глазах отчаяние. Сельма с Мирой бросаются с разных сторон к рыцарю, стаскивают с коня, опрокидывают спиной на камни. Безобразно сделано, он мог бы обеих зарубить. Чему я их учил? Елена и Зухра наваливаются всем весом, вышибают из руки меч. Рыцарь даже не сопротивляется. Корал срывает с лица платок, вырывает изо рта кляп, сползает с лошади, развязывает ноги. На левой скуле у нее зреет синяк.
- Что же ты, гад, сделал? Мы к тебе, кобелю, всей душой, а ты, сука! - Сельма распарывает на рыцаре штаны. Не могу решить, что с ним делать. Он видел меня. Лучше бы его убить. С другой стороны, он - бродячий рыцарь, а слухи о драконах разносят как раз бродячие рыцари. Одним больше, одним меньше... Даже если слух дойдет до Эланы, по дороге так исказится, что никто ему не поверит. А Сельма собирается кастрировать мужика. Вот теперь он забился. Поздно. Зухра берет на удушающий прием. Жестокое время, жестокие обычаи. Им виднее. Я здесь чужой.
- Не надо! Вы ничего не понимаете!
Корал бросается вперед, закрывает ладошками связанных рук мужские гениталии.
- Не дам! Род, милый, я не дам тебя в обиду. Девочки, родные, любимые, он любит меня, он на мне жениться хотел. Учитель, отпусти меня. Отдай меня Роду. Я молчать буду, молоком матери клянусь! Сельма убирает нож и вопросительно смотрит на меня. Остальные девушки тоже оглядываются. - Корал, ты же знаешь, пять лет... Не обращая больше внимания на рыцаря, девушки понуро забираются на мою спину. Сельма разрезает веревки, связывающие руки Корал, подсаживает плачущую девушку. Вот и вся видимость свободы. Золоченая клетка. Я не имею права менять прошлое. Элана - ключевая фигура. Пока она здесь, я связан по рукам и ногам. В эталонном варианте истории мои девушки мертвы. В моем - живы, но об этом никто не должен знать. А этот рыцарь знает. Собачья жизнь. Взлетаем. - Род! Я люблю тебя! Ищи меня здесь через пять лет. - Я найду тебя, Корал! Найду! Беру курс к дому. Всадник скачет за нами, но вскоре отстает. На спине дружно хлюпают носами. - Холмы эльфов... - произношу я и замедляю полет. - Что? - Холмы эльфов. Внутри одна ночь, а снаружи - сто лет прошло. Корал, твой Род не испугается провести ночь в холме эльфов? - Как это? - Анабиозная камера на пять лет, вот как. Опять слезы. Разворачиваюсь, ложусь на обратный курс. - Сельма, отдай Корал передатчик. Сельма расстегивает пояс и протягивает Корал. Сажусь в двадцати метрах перед всадником. Корал бежит к нему, он соскакивает с коня. Опять обнимаются. Будто других дел нет. Мы их ждем, а они целуются. Давно не виделись. Навожу на них уши. - Я не могу тебе сейчас все объяснить. Ты сам все увидишь. Но, когда мы выйдем, в этом мире пройдет пять лет. Ты не боишься? - Провести ночь среди сорока прекрасных эльфесс? - Дурак!
- Конечно, дурак. Умные люди сидят по своим домам, а не шляются по горам. А умные девушки выходят замуж за первых сыновей, а не устраивают засаду на бродячих рыцарей, все наследство которых - конь да меч.
- Мне не нужен первый. Мой отец был первым. Такой умный и правильный, что я из дома убежала.
Мы их ждем, а они биографиями будут делиться.
- Род! Корал! Ждем вас у ворот, - отрываюсь от земли и лечу в противоположную от ворот сторону.
- Учитель, мы куда?
- Вещи этих растерях подобрать.
Ночью мне опять снилась Волна. Кто я тогда был? Зеленый юнец. А она? Член Отряда. На "ты" с Великим Драконом. Закаленная в дальних экспедициях. Она была на Дубле Первом, только что вернулась из М 51, где все лишь чудом не погибли. Обязаны были погибнуть. Она никогда не смотрела на меня сверху вниз. Познакомила со всем Отрядом. Но я сам не мог смотреть на нее как на равную. Я должен был совершить что-то великое, чтоб стать равным ей. Я попросил у нее два года. Уложился за год восемь месяцев. Я изобрел машину времени. Выбрал тихий, спокойный уголок космоса недалеко от Танты и прыгнул в прошлое на пятьдесят лет. Все рассчитал точно. Кроме мелочи - необходимых запасов энергии. Это была такая мелочь по сравнению с тем, что я создал... Считал в уме и ошибся на два порядка. Смешно, правда? Застрял в прошлом из-за того, что вместо аккумуляторов П7 поставил П5. Не прошло и двух часов, как канал схлопнулся. Вот тогда-то и задумался.
Если такой щенок, как я, за год может изобрести и изготовить машину времени, то почему этого никто не сделал? Почему Великий Дракон просил не вести исследования в этой области нуль-физики? У меня на катере есть кабина нуль-т. В любой момент могу уйти на любой из обитаемых миров. Там спросят: кто ты? Что я отвечу? Не берите в голову. Мираж. Приехал к бабке в гости. Правда, она еще в девках ходит. Нет, нет, не спасайте ее. Пусть пока в темнице посидит. Ее без вас спасут. Глупо? Еще как! Но что делать, если моя глубоко любимая бабушка - ключевая фигура на данном отрезке истории. Она должна спугнуть с насиженных мест Мрака, Лобасти и Катрин. Эти драконы рванут через весь обитаемый космос, влезут в эпицентр эксперимента латинян, высадятся на Дубле Первом и войдут в контакт с латинянами. Благодаря этому контакту Великий Дракон успеет договориться о создании Дубля Второго и Дубля Третьего. Квантор не вспыхнет сверхновой, и весь прилегающий сектор космоса будет спасен. Вот какую линию истории я должен сохранить. Ради этого должен продлить на четверть века мучения своей бабушки, должен пятьдесят лет прятаться от всех. Хорошее наказание за идиотский поступок.
- Учитель, начинается! Они уже поднимаются. Оглядываюсь. Корал с синяком во всю щеку и ее бродячий рыцарь, отмытый, побритый и причесанный. Осматриваю щеку девушки, качаю головой.
- Им еще два часа на гору подниматься, неужели забыла?
- Разве забудешь? Всю дорогу зубами стучала, - она в шутливом испуге прячет лицо на груди своего мужчины.
Идем встречать новенькую. Девушки принарядились. Заключают пари. Какого цвета у новенькой волосы, описается или нет, селянка или горожанка. На большой экран транслируется процессия. Все как всегда. Я, видимо, зря опасаюсь, что рано или поздно опять начнут разрубать девушек на куски. Процессия выходит на площадку перед кратером. Носилки опускают на землю. Надо же, какое суровое и решительное у нее лицо. Такая мне весь малинник перебудоражит. Жрецы освобождают из стальных захватов руки, связывают грубой веревкой. Нагибаются, чтоб освободить ноги. Один с воплем отлетает, другой, наоборот, сворачовается в позу эмбриона. Девушка бьет первого из набежавших связанными руками в лицо, отступает на самый край кратера.
- Ну, толстопузы, кто со мной?
Жрецы окружают ее полукругом, медленно наступают. Она смеется им в лицо и сама, спиной вперед, бросается в жерло. Мои девушки кричат от восторга. Отсчитываю секунды. На шестой взвизгивают лебедки верхней сетки, и тут же нижняя принимает на себя тяжелый удар, продавливается почти до пола. Нажимаю кнопку, и голубой кружок неба перекрывается черной пленкой. Зажигаются светильники. Девушки кричат что-то непотребное и подпрыгивают от восторга. Мягко гудят двигатели лебедок, опуская сетку на пол. Новенькая уже на ногах, готова драться, но тут замечает меня. Обычно это моя обязанность - выпутывать новенькую из сеток, нести по туннелю, знакомить с девушками. Но на этот раз меня просто отталкивают. Подхватывают на руки, поздравляют, восхищаются, как она их, толстопузов! И несут всей толпой. Ольга спешит сзади с ножом в руке, пытается освободить новенькой руки. Куда там! Оглядывается на меня. Я пожимаю плечами. Включаю лебедки. Сети уплывают вверх, занимая рабочее положение. Обнимаю Ольгу крылом, веду вслед за остальными.
- Теперь ты понял, кто мы такие?
Оборачиваюсь. Корал со своим рыцарем.
- Если там, наверху, узнают, что мы живы, жрецы спустят сюда воинов и всех убьют. Ты чуть не погубил нас всех, когда хотел похитить меня.
- Я не хотел вам зла. Ты же видела, я не тронул никого из твоих подруг.
- Я тебе верю, милый.
Пора вмешаться. Новеньких принято встречать всем коллективом.
- Корал, Род, кончайте целоваться. Все вас ждут.
Праздничный зал. По традиции, новенькая сидит рядом со мной. Ее зовут Марго. Веселимся от души, поэтому не сразу замечаю воровское клеймо у нее на плече. Такого еще не было. Чтоб божествам подсунули клейменую воровку! Шепотом спрашиваю у нее, как так случилось.
- Что, на тот свет воровок тоже не принимают? - зло спрашивает она.
- Мне нет дела до того, кем ты была наверху. Завтра, если захочешь, мы это клеймо с твоего плеча удалим.
- Как?
- Это обычный шрам от ожога. Я знаю, как их лечить.
- Врешь. Клеймо на всю жизнь. Его не смоешь и не спрячешь.
- Зачем мне тебя обманывать? Я - дракон. Сказал - сделаю.
Марго дажезубами застучала, так ее затрясло. По многолетним наблюдениям, свежеспасенная плачет, в среднем, полтора часа.
- Я не воровка. Поверь! Меня заклеймили, чтоб продать. Чтоб гордость мою перешибить.
- И как?
- А вот им! - улыбаясь сквозь слезы, делает неприличный жест. А в эту яму я попала вместо другой. Ты правильно понял. Она от страха себя утром невинности лишила. Думала, спасется, глупая. Ее на кол посадили. Второпях, лучше девственницы, чем я, не нашли. Вот ведь маленькая дурочка. Я жива, здорова, а она на колу дня три помирать будет. Мне бы на том колу сидеть. Для меня его приготовили. Я знаю здешний обычай, Здесь сажают не на толстый кол, а на тонкий, хорошо заточенный стальной штырь, который выходит над правым плечом. На таком штыре умирают очень долго. Его устанавливают на плоту и пускают плот вниз по течению. Ноги умирающего в метре над настилом плота. Специальная поперечина не дает казненному соскользнуть ниже. Это сделано, чтоб волны сильней раскачивали плот и умирающего. Казнь должна быть максимально мучительной. Смотрю на часы. Солнце заходит через три часа. Спутник будет вне прямой видимости. Все в мою пользу. Нужно лишь подождать. Опять ждать.
- Ольга, приготовь биованну.
- Я поняла.
- Ты хочешь дать ей легкую смерть? Спасибо тебе, - Марго опускается на колени и целует пол у моих ног.
- Бери выше. Я хочу спасти ее.
- Но это невозможно! Ее на кол насадили! Как на вертел. Я сама видела.
- У нас здесь очень хорошие костоправы и лекари. Только бы живой донести.
Вечер испорчен. Все нервничают. Постоянно смотрю на часы. Ольга заполняет кармашки моего пояса укрепляющим и анестезирующим. Того, что она туда насовала, хватит на пятерых драконов. Снимаю чехол с музыкального синтезатора, беру звучный аккорд.
Для остановки нет причин.
Иду, скользя.
И в мире нет таких вершин,
Что взять нельзя.
Среди нехоженых путей
Один - пусть мой.
Среди невзятых рубежей
Один - за мной.
А имена тех, кто здесь лег,
Снега таят.

Предыдущая страница 2 Следущая страница


Павел Шумил - К вопросу о смысле жизни

Павел Шумил

Среди нехоженых дорог
- Одна моя.
- Учитель, это ты написал? - спрашивает Корал.
- Ну что ты. Я так не умею.
- Великий Дракон?
- Нет. Человек. Очень давно. Ты слушай.
И я гляжу в свою мечту
Поверх голов.
И свято верю в чистоту
Снегов и слов.
И пусть пройдет немалый срок,
Мне не забыть,
Как здесь сомнения я смог
В себе убить.
- Учитель, время.
Резко обрываю песню и выхожу из зала прежде, чем замолкает последний аккорд синтезатора. Они, глупенькие, думают, что я иду на какое-то опасное, героическое дело. Да в лес за грибами опаснее ходить. Круто набираю высоту. Это старый, испытанный метод маскировки - подняться повыше. Кто тогда разберет в лунном свете, дракон я, или летучая мышь. А лететь мне... 6 на 14 - это будет около 85 километров. Ну, не больше ста. Если плот к берегу прибило, то меньше. Переключаю очки в инфракрасный диапазон. Река - как на ладони. Любая мелочь видна. Через полчаса вижу плот. Снижаюсь рядом с ним, опускаюсь в воду, толкаю плот к берегу. Девушка стонет, меня принимает за бредовое видение. Скармливаю ей лошадиную дозу лекарств.
- Спасибо. Теперь хорошо. Совсем хорошо, не больно. Не убивай меня до рассвета. Хочу солнце увидеть. Последний раз...
- Увидишь. И как встает, и как садится, - расщепляю бревна плота, извлекаю штырь с насаженной на него девушкой. - Высоты не боишься?
- Разве мертвые чего боятся?
- Поэтому и спрашиваю. Ты пока живая, - берусь покрепче за железяку, взлетаю, набираю скорость. Назад иду по прямой, очень быстро. Ольга сигналит инфракрасным фонариком. Все остальные тоже здесь. Сажусь, быстрым шагом на полусогнутых мягких лапах иду в ангар. Поднимаюсь в катер. Все готово к приему пациентки. Только что делать дальше? С такой железякой в биованну не уложить. Советуюсь с медицинским компьютером. Даю девушке снотворное, кладу на стол томографа. Потом - на откинутую крышку биованны. Киберхирург подключает искусственное кровообращение. Выдергиваю этот проклятый вертел, сдвигаю тело в биованну, закрываю крышкой и поскорее выхожу. Не хочу смотреть, как ее сейчас пластать будут. Девушки ждут за дверью. - Будет жить, - говорю им так, будто это моя заслуга. Спешу в аппаратную и включаю северное сияние. С опозданием на час и всего на пару минут. Пусть жрецы знают, что я ими недоволен. - Все, спать, полуночницы. Ко мне подбегает Корал. - Учитель, не усыпляй нас сегодня, пожалуйста. Я хочу узнать, чем с новенькой кончится. - Горе ты мое. Сама скажешь, когда вас в анабиоз класть. Вот отобьют у тебя кавалера, локти кусать будешь.
Через два дня перед ужином всей толпой идем будить новенькую. Марго уже считается за старенькую. Открываю крышку биованны, переношу девушку на постель. Опять приходится жульничать. Она абсолютно здорова, но напичкана лекарствами по уши. Так, что голова будет кружиться, и сил не будет руку поднять. Должна почувствовать себя больной и слабой. Иначе не поверит, что жива, в мистику ударится. Новенькая спит, мы сидим, ждем. Марго проталкивается ко мне. - Учитель, зачем все это? - Что - все? - Зачем мы тебе? Мы же не рабыни..? То ли вопрос, то ли утверждение. - Ты с Ольгой говорила? - Да. - Так чего спрашиваешь? - Если мы свободные, почему при себе девушек держишь? Почему по домам не отпустишь? - Потому что для истории вы мертвые. - Не верю. Ольга то же самое говорит. А я не верю, что если Корал ребенка родит, от этого солнце взорвется! Не верю! Что я, не видела, как люди рождаются? Как умирают? Чем мы особенные? - Выйдем, не будем здесь шуметь, - выходим в коридор. - Вы - самые обычные. Это я - особенный. Не должно меня здесь быть, понимаешь? Лишний я здесь. Заноза в заднице. Что бы я ни сделал, все идет во вред этому миру. Поэтому в землю зарылся, поэтому от людей прячусь. А теперь и вы лишними стали. Потому что, не будь меня, вы бы все мертвые лежали. - Так что, сейчас мы лишние, а через пять лет снова нужными станем? - Через пять лет моя бабушка улетит из этого мира в другой рожать моего папу. И что бы вы здесь ни делали, ей уже не помешаете. - С чего начали, к тому и пришли. Зачем мы тебе? Игрушки нужны? - Зачем? А я знаю? Убивают вас, на куски рубят. Этими кусками в меня бросают. Зачем вас убивают? Ответь мне. - Добренький ты. Шагаю по коридору, куда глаза глядят. Хлещу хвостом по стенам. "Добренький ты" - звучит в ушах. Шагаю, пока не упираюсь в катер. Какого черта! Надоело все. Лягу в анабиоз, и пусть живут как хотят. Не могу. Права не имею. Боюсь. Так всех нас в трусов превращает мысль... Добренький ты... Так всех нас в трусов...

Предыдущая страница 3 Оглавление


1 2 3


Павел Шумил - К вопросу о смысле жизни

Павел Шумил

К вопросу о смысле жизни

Цикл: "Слово о драконе"

Читать книгу
Нет картинки

Анонс

Небольшой рассказ "К вопросу о смысле жизни" по хронологии следует после романа "Иди, поймай свою звезду".
Биография автора

Книга сделана Spider-ом на www.smallweb.ru
программой ChmBookCreator
Дизайн помог разработать Elfin


Павел Шумил

Биография

(Родился в 1957г)

В 1964г. окончил детский сад. :-) И в этом же году поступил в школу. Учился неpовно. В 3-м классе - почти двоечник (апогей - двойка по физкультуpе за полугодие - отнюдь не за хоpошее поведение).
В 5-м классе - почти отличник. С шестого класса сеpьезно изучал только те пpедметы, котоpые считал интеpесными и/или важными. Остальные - по необходимости.
Окончил школу без тpоек. В аттестате была даже одна пятеpка. По физкультуpе. Почему так? Нужен был сpедний балл для поступления в институт.
В 1974 г. поступил в ЛЭТИ (Ленингpадский электpотехнический институт). Семинаpы, лабоpатоpные и пpактические занятия посещал pегуляpно, лекции - очень pедко, так как все свободное (и не совсем свободное) вpемя пpоводил на кафедpе вычислительной техники.
Дважды выезжал со студенческим стpоительным отpядом в КОМИ АССР, один pаз - в Ленобласть.
В 1980 г. окончил ЛЭТИ (Специальность - электpонные вычислительные машины) и поступил в ЛНИВЦ АН (Ленингpадский научно-исследовательский вычислительный центp академии наук).
Обслуживал или pаботал на вычислительных машинах всех классов - от настольных до вымеpших динозавpов. Пpоминь, Одpа, Саpатов (аналог PDP-8), Электpоника-60, ДВК-1, 2, 3 (аналоги младших моделей PDP-11) Электpоника-79 (аналог стаpшей модели PDP-11/70), APPLE-II, ИСКРА-1030М, IBM PC XT, 286, 386, 486, PENTIUM,-2,-3,-4. Из кpупных ЭВМ - БЭСМ-6, CYBER-172, ЕС-1066, CHALLENGE (многопpоцессоpный сеpвеp семейства Silicon Graphics), а также pабочие станции того же семейства - INDY, INDIGO, INDIGO-2. В большинстве пеpечисленных машин успел оставить следы своего паяльника. Писал тесты для этих машин, обычные пpогpаммы, пpикладные, системные, дpайвеpы нестандаpтных устpойств. Пpокладывал локальные сети. В общем, pаботал инженеpом - эксплуатационником, инженеpом - pазpаботчиком, пpостым пpогpаммистом, пpикладным, системным и системным аналитиком.
Увлечения - велотуpизм, водный туpизм.
Фантастикой увлекался с детства.
Писать фантастику начал в 1994 году.
Первая публикация - 1999 год, cериал "Слово о драконе".

Оглавление