Павел Шумил - Дракон замка Конгов

Павел Шумил

факс/т. (812) 351-8712
E-mail: Shumil@srces2.spb.org

П Р О Л О Г, в котором говорится о том, что было давным-давно.

- ... жить в каменном веке, когда вся вселенная...
- Не надо громких слов. Во первых, не в каменном. У них вполне культурное феодальное общество. А во-вторых, с чего ты взяла, что они живут хуже нас?
- Но это же очевидно! Они оторваны от мира, от культуры!
- Ты когда в последний раз в музей ходила? А в театр?
- Не помню.
- Назови хотя бы год.
- Да ну тебя! Я о серьезных вещах, а тебе только бы похохмить.
- И я о серьезных. Если они не могут отдохнуть недельку на Хануануа, это еще не значит, что их жизнь хуже нашей. А закаты у них просто изумительные. Ты когда последний раз закатом любовалась?
- С тобой невозможно серьезно говорить. Почему ты все за них решаешь?
- Бог с тобой! Они сами решили уединиться! Переселились на Танту и разрушили все кабины нуль-т.
- Это было сто лет назад.
- А разве это что-то меняет?
- Конечно меняет! Те, кто хотел уединиться, уже все вымерли. А их дети, может, хотят вернуться, да не могут!
- В чем-то ты права.
- Вот видишь!
- Прости, Элли, но у тебя еще детство в попке играет. Ты никогда не сможешь посадить на место всех выпавших из гнезда птенчиков, никогда не сможешь спасти от волков всех маленьких оленят. А если сможешь, волки помрут с голода.
- Я такая, какая есть. Не нравится, найди другую. Ей и командуй!
- Все равно я тебя люблю, слышишь, глупенькая, - крикнул он ей вслед. - А когда поумнеешь, возьму тебя в жены!
- Долго ждать придется!
- Это точно! Я же сказал - когда поумнеешь...
- Можешь быть доволен: последнее слово осталось за тобой.
- Я жду тебя завтра.
- Жди. Жди-жди-жди...
- А послезавтра я уезжаю.
- Как? Но ты... ты же... А я?

ГЛАВА 1

О том, кто я такой, как познакомился с тетей Элли, и что из этого вышло.
Я родился в богатой, знатной семье. Мой род насчитывал уже много поколений и был весьма уважаем. Отец, дай Бог ему чуть побольше честолюбия, мог бы претендовать на трон короля. Но трон его не интересовал. Возможно, если б не дракона, трон заинтересовал бы меня. Не знаю. Трудно судить о том, что могло бы произойти, если... Однако, все данные у меня были. Я рос весьма энергичным и предприимчивым пареньком, упорным и весьма настойчивым. В отличии от отца, умел ставить перед собой цель и добиваться ее. Род мой, как уже было сказано, был древен и пользовался уважением, сокровищницы замка тоже не пустовали. В случае появления соперника за обладание троном, я, почти без опасения за свою жизнь, мог вызвать его на поединок. Мало кто мог сравниться со мной в умении владеть двуручным мечом, как впрочем, и любым другим оружием. Я не стеснялся его обнажать, хотя убивал противников на удивление редко. Для меня высшим удовольствием было обезоружить соперника, не получив при этом ни царапины, повалить на землю, приставив к груди острие меча, а потом, рассмеявшись, свести все к шутке, помочь ему подняться, похвалить умение владеть оружием. Не знаю, чего в этом было больше - врожденного благородства, доставшегося от отца, или влияния драконы. Да и можно ли их разделить? Но достаточно намеков, начну по-порядку.
Впервые увидел я дракону будучи всего месяцу от роду. Разумеется, сам этого не помню, но по многочисленным рассказам очевидцев представляю картину так же ясно, как если бы не лежал на руках матери, а сопровождал шествие.
По давней традиции всех членов рода Конгов показывали драконе на первом году их жизни. Этому предавалось очень большое значение. Весьма странная традиция, особенно, если учесть, что дракона была пленницей в замке, и ни в каких делах по этой причине принять участие не могла, а содержалась далеко не в лучших условиях. Обычно церемония проходила весьма скромно. Отец, мать, новорожденный, один-два факельщика и человек, приставленный к драконе. Отец бормотал положенные слова, дракона щурилась, ослепленная светом факелов, и все облегченно спешили покинуть мрачные, холодные подвалы. Так происходило почти всегда, но только не в моем случае. Одних факельщиков, сопровождавших процессию, было больше двадцати человек. К нашему визиту отец приказал убрать грязь, вымыть пол и стены. Чешую драконы долго драили щетками, поэтому ее глаза успели привыкнуть к яркому свету. Дракона, как утверждают старые люди, впервые за долгие годы проявила к происходящему живейший интерес. Она не только ответила на ритуальные слова отца, но даже попросила поднести меня поближе, назвала меня полным титулом и пожелала много хорошего. Что именно она произнесла, мне выяснить не удалось, у каждого очевидца имелась своя версия, но в том, что слова были добрые, теплые и ласковые, нет никакого сомнения.
Взяв с драконы слово, что она не причинит мне вреда, отец постелил свой плащ на каменную плиту, служившую ей столом, мать положила меня, раскрыла пеленки, а дракона внимательно осмотрела и обнюхала меня.
- Расти большим и сильным, маленький человек, - сказала она и лизнула меня в плечо.
Вторая встреча с драконой произошла только через четыре с половиной года. Я, вооружившись масляным светильником и деревянным мечом, отправился исследовать подземелья замка. Безнадежно заблудился в них еще до того, как в светильнике кончилось масло, но осознал это только очутившись во мраке. Сейчас уже нельзя выяснить, сколько времени я блуждал в темноте, ощупывая дорогу мечом и набивая шишки обо все выступающие предметы подряд, но ситуация сложилась самая безнадежная. Отца не было в замке. Я специально выбрал время, когда он и большинство мужчин уехали на охоту. А матери я сказал, что пойду на речку со своими деревенскими друзьями. Моей дружбы с деревенщиной мать не одобряла, но и не препятствовала, так как за мной был хоть какой-то пригляд. Разумеется, в том возрасте я не понимал всей серьезности сложившегося положения. Искать меня начали бы только к вечеру, причем не в замке, а вокруг и, возможно, на дне речки. Моих друзей нещадно выпороли бы, выпытывая, где и когда они видели меня в последний раз. Всего этого я не понимал, но устал, проголодался, замерз и очень хотел пить. Про подземелья замка рассказывали множество страшных историй, и они, все до одной, вспомнились мне, пока я сидел на холодной ступеньке каменной лестницы. Это была единственная лестница, которую мне удалось найти в темноте, но вела она не вверх, а вниз. Разумнее всего было позвать на помощь, но я боялся, что на мой крик явится Черный Упырь. Поэтому я молча сидел на ступеньке, прислушивался ко всем подозрительным шорохам и, окончательно запугав себя воображаемыми опасностями, громко заплакал.
- Кто здесь плачет? Не надо плакать, - неожиданно услышал я ласковый женский голос.
- Я заблудился. У меня светильник погас, - ответил я.
- Это плохо. Я, к сожалению, не знаю, как выйти из подземелья, но вечером сюда придет человек. Если ты будешь поблизости, он проводит тебя наверх. А хочешь, я передам ему, что у тебя погас светильник, он позовет людей с факелами и тебя быстро найдут.
От звуков человеческого голоса все страхи мои развеялись как дым. Ощупывая дорогу мечом, я вскоре приблизился к двери, из-за которой он доносился. Дверь была тяжела и массивна, хотя и не заперта, и я долго возился, прежде, чем сумел ее открыть. Где-то поблизости раздавалось журчание воды.
- Как тебя зовут, маленький человек? - услышал я.
- Я Джон из рода Конгов.
- Я могла бы догадаться. Осторожней, здесь ступенька.
- Ты видишь в такой темноте?
- Чуть-чуть. Мы, драконы, видим в ближнем инфракрасном диапазоне.
Я замер. Любая собака на сто километров вокруг знала, что Конги содержат в подвале живого дракона, но влететь вот так, в темноте, прямо в его логово... Сказать, что я испугался - значит ничего не сказать.
- Если ты сделаешь четыре шага влево, - продолжала между тем дракона, - то найдешь широкую скамью. Можешь сесть на нее, или даже лечь.
Как во сне я сделал четыре шага и на самом деле наткнулся на скамейку.
- Мне кажется, - задумчиво пpоизнесла дракона, - ты меня боишься.
- Драконов все боятся, - храбро ответил я.
- А я боюсь крыс. Когда-нибудь они до меня доберутся.
- Разве драконы кого-нибудь боятся?
- Конечно, боятся, маленький Джон из рода Конгов.
Страх проходил. К тому же, ошеломляющая новость, что драконы тоже чего-то боятся, вытеснила все остальные впечатления. А еще - в руке у меня был меч.
- Не надо звать меня маленьким. Я вырасту и стану хозяином замка.
- Но ведь пока ты не вырос. Ну хорошо, не буду. Как получилось, что ты заблудился в подвале?
Я начал рассказывать, а дракона задавала множество вопросов, так что рассказ об исследовании подземелий вылился в повесть о жизни замка и его обитателей. Хотя в помещении драконы было чуть теплей, чем в коридоре, вскоре я дрожал всем телом и стучал зубами от холода.
- Ты совсем замерз, малыш. Если не боишься, можешь подойти и прижаться ко мне.
Я так и сделал. Оказывается, в стене было отверстие и в этой комнате находилась только голова и шея драконы, а тело, лапы и хвост были где-то за стеной. Справа от драконы по желобу в полу протекала вода. Дракона сказала, что ее можно пить, и я напился. Вода была вкусная, но очень холодная. По совету драконы, я подтащил скамью, забрался на нее, а с нее на шею драконы, сел верхом, а потом и лег. Лежать было не очень удобно, но зато тепло. Под собой я ощущал овальные, чуть выпуклые, твердые как камень чешуйки. Скоро я перестал дрожать, хотя по-прежнему испытывал холод. Дракона между тем рассказывала мне сказки. Удивительные сказки, в которых все всегда заканчивалось хорошо. Однако, время шло, но никто не появлялся.
- Леди дракона, а скоро придет тот, о котором вы говорили?
- Можешь звать меня тетя Элли. А полное мое имя - Элана. Сказать по правде, я сама не знаю, почему Уртон задерживается.
Старого Уртона я знал. Это был немолодой уже мужчина могучего сложения с шапкой седых, давно нечесаных волос. В обязанности его входило кормить дракону и всех остальных узников, когда такие имелись. Впрочем, как правило, темницы замка пустовали. Отец говорил, что незачем разводить дармоедов. Если виноватый заслуживает казни, его надо казнить, а нет - выпороть, заклеймить, одеть ошейник - и пусть работает.
- Странно, - сказала дракона. - Скоро ужин, но никто не идет.
- Как ты узнала, про ужин?
- Посмотри налево. Ах, ты же не видишь. Когда в следующий раз придешь с факелом, посмотри налево. Там отдушина вентиляционной системы. Эта система соединяет обеденный зал и еще пять или шесть комнат. Если прислушаешься хорошенько, услышишь как сплетничают служанки, накрывая на стол. А на пpавой стене отдушина, котоpая ведет на кухню. Там известны все новости. Но всегда так гpемят посудой... Я пpосто с ума схожу, когда посуду моет такая... сваpливая. Она будто специально стучит таpелками.
Я прислушался, но ничего не услышал.
- Это потому что у тебя нет таких больших ушей, как у меня, - объяснила дракона. - А я слушаю разговоры целыми днями. Готова спорить на свой хвост, что знаю по голосам всех обитателей замка. Если б ты знал, как обидно бывает услышать только середину истоpии. Я неделю ломала голову, кто такая Гарсия, которая хворает. Переживала за нее, биогpафию ей пpидумала. А ты сказал, что это борзая... Ох, Джон, ты же говорил, что твой папа уехал на охоту. Когда он вернется?
- Завтра, наверно. А может, послезавтра. Сегодня они заночуют у сэра Сноу.
- Плохо дело. Когда хозяина нет в замке, я иногда остаюсь без ужина.
Как только речь зашла об ужине, я понял, что жутко проголодался.

Оглавление 1 Следующая страница


Дракон замка Конгов

Уже совсем приготовившись заплакать, я неожиданно громко чихнул.
- Ох ты, господи! - обеспокоилась дракона. - Так дальше нельзя. Надо принимать меры. Слушай меня внимательно, Джон из рода Конгов. Сейчас я позову людей, а ты выйдешь в коридор и никому никогда не расскажешь, что был у меня, обещаешь?
- Тетя Элли, даже маме?
- Маме - особенно. Пусть это будет наша тайна. Если ты кому-нибудь расскажешь, у меня будет масса неприятностей. Да и у тебя тоже. Так что - чок-чок-чок - молчок.
- Чок - молчок, - ответил я.
- А теперь слезай с меня, отнеси на место скамейку, закрой уши и открой рот.
Я так и сделал. Первый крик был не очень громкий, но второй... Тоскливый вой заметался, загрохотал в каменном мешке. Оказывается, это был вовсе не Черный Упырь. Я сел на пол, зажал голову между коленок, но от рева не было спасения. От него раскалывался череп, сотрясалось все мое тело.
- Теперь сюда обязательно кто-то придет. У нас такой уговор. Вот... Слышишь? Наверху дверь хлопнула. Иди в коридор и держись так, как будто ты по двору гуляешь. Да, посох не забудь.
- Это меч. До свидания, тетя Элли.
- До свидания, юный Джон... Постой... Скажи, твой меч... случайно, не из березы сделан? - В голосе драконы прозвучала робкая надежда.
- Из березы. Его мне папа сделал.
- Джон... Ты не мог бы подарить его мне? Пожалуйста...
Я встал на одно колено, поцеловал меч и положил его перед драконой. Так делал однажды сэр Лесли, папин вассал, а потом папа поднял меч и трижды похлопал им сэра Лесли по плечу. Это было очень красиво и торжественно.
- Спасибо, Джон. Я этого не забуду, слово дракона. А теперь тебе пора идти.
Направляемый драконой, я добрался до двери и закрыл ее за собой. Вскоре за поворотом коридора замаячил свет факела. Я пошел навстречу.
- Привет, Уртон. Хорошо, что я тебя встретил, а то у меня светильник погас.
- Святая дева, молодой господин, и вам не страшно бродить в темноте?
- Конги ничего не должны бояться.
- Сейчас я провожу вас наверх, молодой господин.
- Не беспокойся, Уртон, я не тороплюсь. Ты ведь сюда по делу пришел.
Я говорил так, как научила меня дракона, и это буквально ошеломило пожилого человека. Никак не ожидал он от четырехлетнего ребенка услышать столь рассудительные речи. Поклонившись мне, Уртон направился к знакомой двери.
- Ну, что случилось на этот раз?
- Здесь пробежала крыса, - ответила дракона.
- Что за чушь? Тут от роду крыс не было. Будешь выдумывать, неделю жрать не дам.
- Здесь пробежала крыса, - стояла на своем дракона. Из-за спины Уртона я разглядел, что чешуя у нее светло-светло-зеленая, как лист салата, а пасть такая огромная, что, поджав ноги, я поместился бы в ней целиком.
- Я видел крысу. Она пробегала там, - махнул я в дальний конец коридора. Уртон недовольно оглянулся на меня, обошел все углы, светя факелом у пола, внимательно осмотрел дверь и косяк.
- Ни одной щели. Куда же она делась?
- Ушла по водостоку.
Уртон недоверчиво пожевал губами.
- Ладно, завтра капкан поставлю.
На следующее утро я с трудом мог говорить. Из носа текло, глаза покраснели. Мать решила, что я слишком долго купался в холодной воде. Весь день лежал в постели и пил ненавистное горячее молоко с медом. За мной ухаживали мамины фрейлины, ахали, охали, сюсюкали, но убежать не было никакой возможности. Правда, надо быть честным, горячее молоко помогло. К приезду отца я почти перестал чихать, поэтому отец только пожурил меня, слушая взволнованный рассказ матери.
По случаю удачной охоты был устроен пир, на котором, конечно, было съедено намного больше того, что добыли удачливые охотники, а наутро после пира все и произошло.
Я только что позавтракал и собирался выбежать во двор, когда заметил Уртона, направляющегося к покоям моего отца. В этом не было бы ничего необычного, если б не предмет в его руке. Я мог и ошибиться, но этот предмет напоминал рукоять моего деревянного меча.
Бегом поднявшись на этаж выше, я лег на подоконник и высунул голову наружу.
- ... могла его сожрать.
- Ты говоришь, она кричала?
- Да. А потом сказала, что испугалась крысы.
- А мой сын не был испуган?
- Ни капельки.
- Скажи, Уртон, ты бы испугался, если б на тебя напал дракон?
- Конечно, ваша светлость.
- Вот и я так думаю. Остается вторая возможность.
- Что, ваша светлость?
- Виновный будет наказан. Пришли ко мне моего сына и прикажи кузнецу приготовить жаровню.
Мне стало страшно. Никакой вины за собой я не чувствовал, но тетя Элли опасалась, что взрослые узнают, что я у нее был. И вот они узнали... Одно я знал точно: прятаться бесполезно. Медленно стал спускаться по лестнице. Тут и увидел меня отец.
- Иди за мной, Джон, - сказал он. В руке у него была плетка. Мы пошли в сторону кузницы. Кузнец уже выгребал из печи красные угли и складывал их в жаровню. Отец бросил плеть на стол, взял длинный железный прут и сунул его одним концом в жаровню.
- Ты был в гостях у драконы и оставил там это, - он бросил на стол обломок моего деревянного меча. - Я хочу знать, что произошло между тобой и драконой. Если ты спустился в подземелье для того, чтобы мучить ее, я тебя выпорю так, чтоб ты на всю жизнь запомнил, что обижать беззащитных и пленных гнусно и подло. Если же дракона первая напала на тебя, я выжгу ей глаза каленым железом. Итак - она первая напала на тебя?
- Нет.
- Приятно сознавать, что мой сын растет храбрым человеком. Значит, это ты тыкал в нее своей палкой и воображал себя рыцарем, побеждающим дракона. Издевался над ней, пока она не закричала и не откусила твой меч.
- Нет, папа.
- И ты можешь поклясться, что не обижал ее?
- Да.
- А как ты объяснишь, почему твой обкусанный меч лежал рядом с драконой?
- Я не знаю...
Конечно, слова мои были неубедительны и ничего не объясняли. Но что мне оставалось делать? Я же обещал драконе молчать. Да и на самом деле не знал, почему от меча остался кусок с ладонь величиной.
- Сын, посмотри мне в глаза. Ты знаешь, что клятвопреступники - самые презренные люди. Их никто не уважает на этом свете, а после смерти они будут гореть в геенне огненной. Подумай хорошенько и скажи, можешь ли ты поклясться, что не нанес драконе оскорбления ни словом, ни делом?
Я подумал. Может, не очень вежливо было лежать на ее шее, но она сама предложила. И сама велела называть ее тетей Элли. Если б она не не велела, я звал бы ее уважительно, леди дракона. Может, я не попрощался, когда уходил? Но она так меня торопила. И я точно не помню. Если и забыл, она поймет, что не со зла.
- Клянусь, папа.
Глаза отца гневно сузились, лицо пошло пятнами. Целую минуту казалось, что он сейчас меня ударит.
- Ну что ж, в суде слово лорда, даже молодого, перевешивает слова десяти свидетелей. Стефан, возьми колот, жаровню, двух факельщиков и спускайся в темницу. Сын, ты пойдешь с нами.
Колот - это такая деpевянная колотушка для обстукивания кедpов. Вpоде молотка, но с человека pостом.
- Папа, зачем колот?
- Чтоб оглушить дракону, разумеется. Было бы слишком жестоко выжигать ей глаза при полном сознании.
У меня обмякли ноги. Я ничего не понимал. За что? Почему? Что плохого в том, что я провел несколько часов в ее темнице?
- Не смей ее обижать! - закричал я и бросился на отца, молотя кулачками по его бедру. - Не трогай ее! Тетя Элли хорошая, добрая, ты не смеешь ее обижать!
Отец отмахнулся от меня как от назойливой мухи, но Стефан, кузнец, замер на полушаге с открытым ртом.
- Ваша светлость, молодой господин сказал: "Тетя Элли"?
- Кто такая тетя Элли?
- Леди Элана, дракона, - робко ответил я.
- Кто разрешил тебе так ее называть?
- Она сама.
Отец подергал себя за мочку уха, как делал всегда, когда находился в растерянности.
- Расскажи обо всем, что произошло в подвалах замка.
- Я не могу. Я обещал молчать.
- Я, твой отец, властью лорда освобождаю тебя от этого обещания, - отец величественно простер руку над моей головой.
И я рассказал. А что мне оставалось делать? Отец сел на скамью и долго молчал.
- Я совсем не подумал о третьей возможности... Как стыдно, однако, - пробормотал он, подхватил меня, поставил себе на колени и прижался лицом к моей груди. - Я должен извиниться перед тобой и драконой. Прости меня, сын. Я плохо о тебе подумал.
Потом отец поднял меня на руки и, в сопровождении Стефана и Уртона, несших факелы, мы спустились в подземелье.
- Леди Элана, я благодарю вас за то, что вы не растерзали моего сына, а, напротив, проявили участие и заботились о нем. Я очень признателен вам за это и буду благодарен до конца своих дней.
- Не вижу, - зло бросила дракона.
- Чего не видите?
- Ни благодарности, ни признательности. Вижу одно издевательство над честью драконов.
- Извините?!
- Я вижу, что вы, люди, ни во что не ставите слово дракона! И это не издевательство?
- Не понял?
- Люди всегда отличались короткой памятью. Года четыре назад в этом самом месте по вашему требованию я дала слово, что не причиню вреда юному Джону из рода Конгов.
- Но эта клятва вовсе не обязывала вас заботиться о моем сыне...
- А разве Джон из рода Конгов мой враг? Разве он замуровал меня в этом подвале? И кем вы вообще нас считаете? Кровожадными чудовищами, пожирающими младенцев? Уходите, не раздражайте меня. Я сыта по горло вашей благодарностью.
- Простите, леди Элана, видимо я крайне неудачно выразил свою мысль. Я лишь хотел засвидетельствовать вам свою признательность.
- Ах, лорд Райли, я ведь не имею лично против вас ничего. К чему эти пустые слова, приносящие лишь боль и несбыточные надежды.
- Ради бога, что я не так сказал на этот раз?
- Слова, за которыми не стоят поступки - пустое сотрясение воздуха. А если вы не знаете, как выразить признательность, разбейте эту стену. Выпустите меня на свободу.
- Но вы же знаете предание, знаете, что я дал клятву...
- Уходите, прошу вас! - голос драконы зазвенел, по щеке скатилась слеза.
- Как мальчишку, черт побери, как мальчишку, - бормотал отец, пока мы поднимались к свету дня.

ГЛАВА 2

О том, как тетя Элли попала в наш замок.
Я долго думал, о каком предании говорил отец. Что за загадочная клятва, не позволяющая освободить тетю Элли? Сердце подсказывало, что к отцу с этими вопросами лучше не обращаться. Промучившись два дня, я решил спросить у самой драконы. Сразу после обеда схватил только что заправленный

Предыдущая страница 2 Следущая страница


Павел Шумил

светильник и спустился в подвал. Осложнения начались сразу же. Светильник, от которого я собирался зажечь свой, висел слишком высоко. Я подтащил скамью, встал на цыпочки и наклонил свой светильник над горящим, чтобы зажечь фитиль. Фитиль не загорелся, но масло потекло на пол. У взрослых все получалось быстро и просто, но мой загораться никак не хотел. Я отпустил стену и второй рукой наклонил горящий светильник. Видимо, фитиль там держался на честном слове, потому что тут же выпал. Солома на полу загорелась моментально. От неожиданности я покачнулся, наклонил светильник и полил горящую солому маслом. Огонь притух, но тут же вспыхнул с новой силой. Я стоял и смотрел на пламя, разгорающееся между ножек скамьи, и совсем уже собрался заплакать, как сзади раздалась ругань, и я полетел в угол от мощной оплеухи. Огромная темная фигура встала прямо в огонь и затаптывала языки пламени сапогами! Через несколько секунд наступила темнота. Воздух наполнился едким дымом, защипало глаза. Грубая лапа нашарила мое ухо, потащила к выходу. Прежде, чем за поворотом замерцал очередной светильник, я несколько раз больно ударился об выступающие углы.
- Ба, да это молодой лорд! - лапа отпустила мое ухо, но тут же крепко схватила за руку. Я посмотрел вверх - это был Уртон. Он тащил меня в кабинет отца. Краем глаза я увидел, что Сара, одна из фрейлин матери, заметила нас и бегом скрылась за дверью: спасение было близко.
Однако, прежде, чем в кабинет отца ворвалась мать, Уртон успел рассказать, как я устроил пожар, а я вынужден был подтвердить, что все так и было.
- Надеюсь, ты обращался с молодым лордом с подобающей почтительностью? - строго спросил Уртона отец. Тот смутился.
- По правде говоря, ваша светлость, только после того, как разглядел, что это молодой хозяин. Вначале я подумал, что это один из негодников мамаши Флоры.
- За это ты достоин порки, если только... - отец строго посмотрел на меня, - если только молодой лорд не простит тебя.
- Уртон, я прощаю тебя, - пробормотал я, глядя в пол.
Мать взяла меня на руки, хотела унести, но отец остановил ее.
- Что хочешь ты сделать, господин мой? Наказать? - испугалась она.
- Научить зажигать светильник, - ухмыльнулся отец. И шлепнул пониже спины. Не меня, а маму.
- Тетя Элли, а что случилось с моим мечом? - я сидел на краю каменного стола и болтал ногами. Дракона смутилась.
- Прости меня, маленький лорд, я его съела. Он был такой вкусный. Я так давно не ела настоящей древесины. Но кусочек упал за стол, и я не смогла его достать, как ни старалась.
- Расскажи мне предание.
- Придет время, и отец сам тебе его расскажет.
- Папа расскажет, но сейчас я хочу услышать от тебя.
- О-о, в этом есть мудрость, молодой лорд. Всегда старайся выслушать обе стороны, и лишь затем принимай решение. Но давай я сначала расскажу тебе свою историю.
Я сел верхом на деревянную скамью и приготовился слушать. Сидеть на каменном столе было холодно.
- Ты, может, еще не слышал, но люди живут на Танте чуть меньше четырехсот лет. До этого все люди жили на Земле. Но, когда жизнь стала слишком быстро меняться, те, кто хотел жить по-старому, собрались вместе и переселились сюда, на Танту. Они решили порвать с остальным человечеством. Прошло сто с чем-то лет, и я, на свою беду, решила проверить, хорошо ли живется людям, не нуждаются ли они в помощи, не хотят ли вернуться. Но вся беда в том, что эта планета - заповедник диких человеков, - дракона печально опустила уголки рта. - Здесь строжайше запрещено появляться кому бы то ни было, а драконам - в особенности. Вокруг планеты летает спутник-сторож. Он должен предупреждать всех, что на планету садиться нельзя, а если кто-то не послушается, позвать на помощь. Но мы, драконы, жутко ушлый народ. Я сделала точно такой же спутник, но обучила его не обращать внимания на меня и мой катер. Ты же знаешь, умная собака на хозяина не тявкает. Потом я записалась на все летние каникулы в ГСП - группу свободного поиска. Мне выдали старенький межпланетный катер. Я опять всех обманула, всем сказала, что лечу в одну сторону, а сама подтерла записи в компьютере, и меня забросили по нуль-т сюда. Джон, запомни, я была молодая, совсем глупая и поступила очень нехорошо. Ни в коем случае не бери с меня пример. Я так все рассчитала, что спутник-сторож оказался прямо перед моим катером. Тут ему и конец пришел. Я шарахнула по нему из лазера, он даже "мяу" сказать не успел. Ничего не говори, Джон! Конечно, я поступила очень нехорошо. Но я выпустила на орбиту свой спутник, так что планета не осталась совсем без надзора. Лучше бы я этого не делала, - грустно вздохнула она. - Тогда через неделю меня нашли бы, пожурили и отправили домой.
Надо сказать, я не все понял про спутников. Понял только, что они не собаки, не кошки и не драконы. Но живут очень долго. А тетя Элли продолжала:
- Для катера это был последний полет. Назад я должна была уйти через его нуль-камеру, но сам катер остался бы в этой системе. Теоретически его тоже можно было бы вытащить назад, но слишком сложно сфокусировать аппаратуру с расстояния в несколько световых лет именно на катере. Малейшая ошибка, и вместо катера можно вытащить половинку катера с половинкой пилота. Я очень быстро определила свои координаты, вывела катер на орбиту вокруг Танты, начала составлять карты. В памяти катера были карты рельефа, но на них не было ни городов, ни селений.
- Тетя Элли, как понять, что ты сказала?
- Извини меня, маленький лорд. Я слишком увлеклась терминологией. Постараюсь говорить понятней. А как попадется непонятное слово, ты меня спрашивай.
- Хорошо, тетя Элли.
- Когда на карты были нанесены все, даже самые маленькие деревни, я решила посадить катер в горах.
- В восточных горах?
- Да. Отсюда они должны быть на востоке. Я хотела посадить катер ночью, чтоб не напугать людей. И посадила... Так посадила... Ты знаешь, что такое лавина?
- Это снежный обвал, да?
- Правильно. Снег на леднике бывает страшно коварен... Я спустила такую лавину... Ты, наверно, в жизни таких не видел. И не увидишь. Мой катер катился по склону как мячик. Катился и подпрыгивал. Пока не лопнули ремни, которыми я была привязана, было не очень плохо, но когда они лопнули... Это не передать словами, и лучше не вспоминать.
- Мама рассказывала, моряки в шторм к мачте привязываются.
- Твоя мама, наверно, много читала. Только я была привязана не к мачте, а к сиденью пилота. Слушай дальше, маленький лорд. Шар на ножках - не самая удачная форма для десантного катера. Никогда в такой не садись. Когда катер докатился до дна ущелья, на мне живого места не осталось. Я выглянула посмотреть, надежно ли он лежит, и увидела, что на меня катится лавина. Взлетела, а катер засыпало. Снега было столько, что откопать машину не было никакой возможности. В горах холодно, и я полетела вниз, в предгорья. Крылья болели, суставы опухли, но до этого самого места я долетела. Села на берег ручья, и лишилась чувств. А когда очнулась, рядом со мной был сэр Томас Конг со своим отрядом. Все тело мое распухло от ударов до такой степени, что летать я не могла, только ползать и стонать. Знаешь, малыш, - улыбнулась Элана, - если взять дракона за хвостик и постучать им по краю стола как воблой, то на следующий день он будет беспомощней слепого котенка. А со мной такое случилось впервые, я сильно перепугалась. Скажу тебе по секрету, я вообще большая трусиха. Я попросила у сэра Томаса помощи и рассказала, что со мной случилось. Он рассмеялся, сказал, что сделает себе доспехи из шкуры дракона, которые, как он слышал, не пробьет ни меч, ни стрела. Я сказала ему, что шкура дракона не настолько прочна. Тогда он выхватил меч и ударил меня по крылу. Пошла кровь, сэр Томас страшно расстроился, что моя шкура ни на что не годится, хотел отрубить мне голову, чтоб украсить ею свой обеденный зал. Я умоляла его не делать этого. Знай я, что меня ждет, молила бы о смерти. Но, в то время я была молодая и глупенькая, а лет мне было всего в три раза больше, чем тебе сейчас. И мне очень хотелось жить. Есть три золотых правила для тех, кто попал в плен - НЕ ВЕРЬ, НЕ БОЙСЯ, НЕ ПРОСИ. Запомни их, запомни на всю жизнь, молодой лорд, и никогда не повторяй моих ошибок. Каждая буква этих правил выписана муками и кровью. Нарушишь любое, и твои муки возрастут стократ, потому что ты будешь зависеть от врага. А теперь повтори, какие правила я назвала?
- Не верь, не бойся, не проси. Тетя Элли, а папе можно рассказать?
- Конечно, можно. Но слушай дальше. Сэр Томас расспрашивал меня и раздумывал, какую пользу можно извлечь из обладания драконом. Под угрозой меча он заставил меня признать себя его пленницей, а я никак не могла понять, зачем ему это. Ведь я хотела всем только хорошего.
- И сэру Йорку? - спрашивал он.
- И сэру Йорку тоже, - отвечала я.
- Да за одно это с тебя живой нужно содрать шкуру! - кричал сэр Томас и очень сердился. Потом он сменил тактику. Если я прилетела, чтобы помогать людям, значит я должна помогать ему. А это значит, что я должна истребить сэра Йорка, всех его людей, разрушить до основания его замок, а потом еще десяток замков. Я наотрез отказалась. Тогда сэр Томас приказал связать меня. Его люди обмотали цепями мне лапы, вывернули и связали за спиной. От боли я потеряла сознание. А когда очнулась, была так плотно упакована в цепи, что не могла шевельнуть ни хвостом, ни крылом.
Сэр Томас не случайно оказался в тот день у ручья. Он решил построить здесь замок. Место удобное, каменоломни рядом. Если снять всего три-четыре метра почвы, то ниже сплошной камень, в котором не пророешь подкоп под стены замка. И сэр Томас приказал начать строительство замка вокруг меня. Люди работали, а он увещеваниями и пытками пытался сломить меня. До сих пор страшно вспоминать, через что я тогда прошла. Как он издевался надо мной! Не зря сэра Томаса прозвали Конгом. Но я все выдержала. Если и могу чем-то гордиться в своей жизни, так это тем, что не сломалась тогда. За непокорность и непослушание сэр Томас решил замуровать меня в стену. Время тогда было спокойное, и никто целых пять лет не мешал сэру Томасу морить мужиков непосильной работой. Он согнал не меньше двух тысяч человек, заставил углубить русло ручья до каменного основания и выложить для него туннель из каменных блоков на самом лучшем растворе, а сверху вновь засыпать землей. Потом разметил участок под замок, заставил людей снять весь грунт до каменного основания. И лишь потом начал возводить стены и внутренние постройки. Для меня же подготовил особое место. Каменное ложе с отверстием над ручьем, чтоб я могла испражняться. Когда все было готово, меня перетащили на него, оглушили колотушкой для обстукивания кедров, развязали и вмуровали лапы и хвост. Помню, хвост обмотали вокруг деревянного столба и конец закрепили железной скобой. Подождали, когда раствор схватится, положили следующий ряд камней. И так - пока не замуровали полностью. Каждый раз, когда я приходила в сознание, били колотушкой по голове. Но я уже поняла, что если не вырвусь на волю немедленно, то останусь в этой мышеловке до смерти. И билась непрестанно. А меня также непрестанно били колотушкой. Под конец сэру Томасу это надоело, и он выжег мне глаза раскаленной кочергой. - Дракона грустно улыбнулась. - Это очень обидно, когда тебе выжигают глаза обычной кочергой. Даже фальшивомонетчикам выжигают глаза раскаленным лезвием меча. Целый год я ничего не видела. А когда вновь восстановилось зрение, смотреть уже было не на что. Оглянись, и увидишь то, чем я любуюсь, если не ошибаюсь, двадцать десятилетий.
- Тетя Элли, а предание?
- Ах, предание... Его выдумал сэр Томас Конг лет за десять до смерти, когда развеялись последние надежды, что я соглашусь воевать за него. Он пустил слух, что род Конгов не прервется, а замок будет несокрушим до тех пор, пока в подвале заточен дракон. А для гарантии составил текст присяги, в котором связал право наследования титула и замка с клятвой не выпускать меня на волю, а также убивать всякого, кто попытается это сделать. Когда тебе исполнится двадцать и один год, ты тоже должен будешь принести такую клятву.
- Тетя Элли, я не хочу давать такую клятву.
- Не торопись, малыш. Прежде, чем придет время давать клятву, ты станешь в несколько раз старше. И эта клятва не помешает нам оставаться друзьями, не так ли?
Я чувствовал, что в этих словах что-то не так, поэтому промолчал. Тетя Элли ласково посмотрела на меня, толкнула носом в плечо, подмигнула и сказала совсем не то, что я ожидал услышать.
- Дуй наверх, малыш, - сказала она, - не то в твоем светильнике кончится масло, и мы опять останемся в темноте.

ГЛАВА 3

О подземельях замка Конгов и о том, как я давал клятву.

Предыдущая страница 3 Следущая страница


Дракон замка Конгов

Я пересказал разговор с Эланой отцу так подробно, как только смог. Отец долго раздумывал над ним, советовался с самыми благоразумными людьми, а потом выделил в помощь Уртону еще одного человека специально для ухода за драконой. Кормили дракону теперь тем, что оставалось в кухонных котлах после людей, а чешую протирали влажной тряпкой не реже одного раза в неделю. Я же всерьез занялся исследованием подвалов. О подвалах замка следует рассказать особо. Они были очень велики. Простирались от южной стены до северной, от западной до восточной. Короче, занимали всю площадь, окруженную стенами замка. Дома сверху неоднократно перестраивались, но подвалы - никогда. Большей частью подвалы были двухэтажные, и только местами - в один этаж. До потолка в таких залах было три человеческих роста. Часть подвалов использовалась для хранения запасов, часть отводилась под темницы. Воздух подвалов круглый год был прохладный и на удивление сухой, поэтому припасы долго не портились. В трех залах сохранились прикованные к стенам скелеты. Когда приводили новых узников, их обязательно проводили через эти залы. Много помещений и закутков было заполнено разным хламом, который без зазрения совести можно было бы пустить на дрова. Но большая часть помещений никогда никем не посещалась. Когда замок только строился, в подземелье можно было спуститься из любого дома. Коридоры во многих местах перегораживались тяжелыми железными решетками, запертыми на крепкие замки. Но дома наверху перестраивали, многие выходы заложили камнем, а новых не прорубали. В мое время по многим коридорам можно было пройти из конца в конец, но так и не найти выхода наверх.
Туннель ручья проходил под центром замка и делил нижний этаж подвала пополам. С одной стороны он шел до самой реки, с другой - до леса километрах в полутора от замка. Выход в лесу располагался среди мелкого болотца, окруженного буреломом. Конец туннеля запирался крепкой стальной решеткой. Вырубать этот лес строжайше запрещалось, хотя причину знали всего несколько человек. Другой конец туннеля заканчивался в реке, под водой. Где - точно никто не знал. Чтоб враги не могли проникнуть по туннелю в замок, рядом с залом драконы располагался шлюз. Если его перекрыть, вода накапливалась и затопляла туннель до самого леса. Обычно же воды в нем было не более, чем по щиколотку. Другой конец затапливать не требовалось. И так последние сто метров туннеля затапливались рекой под самый свод. Весной же вода поднималась еще выше. Рядом с туннелем располагалось шесть колодцев, связанных с ним. Три под открытым небом и три внутри строений замка. Один из них - прямо на кухне, что было очень удобно для прислуги. Ручеек отделялся от главного русла и проходил через темницу драконы, чтоб та могла утолить жажду в любой момент. Как я позднее узнал, существование ручья под замком держалось в тайне, хотя об этом знали все. Но о связи ручья и колодцев помнили только мои родители, Уртон, да еще два-три человека. И, разумеется, я. Но сейчас я забегаю вперед. Исследование туннеля заинтересовало меня намного позже, когда мне исполнилось уже десять лет. А до этих пор вполне хватало необъятных подвалов замка, полных тайн, загадочных находок, ржавых кандалов, рассыпающихся сундуков с хламом, среди которого попадались изредка глиняные горшки с монетами, залитыми пчелиным воском. Новые, прочные сундуки я не трогал, но те, которые простояли запертыми десятки лет, считал своими. Постепенно у меня скопилась неплохая казна. Отец необычайно удивился бы, узнав, что я вхожу в двадцатку самых богатых обитателей замка. В те годы я сам бы удивился.
Всеми открытиями я делился с тетей Элли. Трудно назвать день, когда не заглянул к ней хотя бы на минутку. Леди Элана несказанно радовалась моим приходам, но ни разу не пыталась удержать подольше. Часто наоборот, прогоняла, если я мог опоздать на ужин, или другое важное мероприятие. Однако, сколько раз она прерывала интересный рассказ на самом захватывающем месте, и я мучился, дожидаясь следующего дня, сочиняя десятки вариантов продолжения. Позднее тетя Элли созналась, что развивала подобным образом мою фантазию. Она же научила меня читать и писать. Когда пришло время нанимать учителей для моего обучения, все были поражены, что я знаю рукописание едва ли не лучше них. Отец, человек в высшей степени благоразумный, спустился в подземелье и имел длительную беседу с драконой. После этой беседы в помещении драконы днем стали зажигать два светильника, и гасили только поздно вечером, Всех кандидатов в учителя отправляли на собеседование к леди Элане. Прямиком в пасть дракона, как шутили мамины фрейлины. Заключение драконы являлось решающим. Однако, и после прохождения собеседования леди Элана часто вызывала учителей к себе, чтоб скорректировать курс обучения. Меня на эти беседы не допускали. Слух у тети Элли был острее моего, поэтому незаметно подкрасться и подслушать ни разу не удалось.
Отношение матери к драконе было сложным и неоднозначным. Здесь смешивался и страх, и ревность, и опасение, что я откажусь приносить клятву по достижении нужного возраста и понимание, что никакие запреты не смогут меня остановить. И, безусловно, мать видела благотворное влияние драконы на мое развитие. А также то, что я был самым бледным и незагорелым среди сверстников. Однажды я случайно подслушал кусок разговора между отцом и матерью.
- Представляешь, она заявила, что ребенку нужна бабушка. И она будет этой бабушкой, - возмущалась мать после одного из визитов к леди Элане.
- Что в этом плохого? - сделал вид, что удивился отец.
- Как - что? Если моя мать умерла, это не значит, что на ее место может претендовать зеленое чудовище.
- Считай, что это бабушка по моей линии.
- Ты совсем не заботишься о воспитании сына.
- Напротив. Именно о нем я и думаю. - Отец привлек мать к себе и посадил на колени. - Ты, любимая, выросла не в нашем замке. Для нас, Конгов, леди Элана давно стала как бы членом семьи. Вроде доброго, нестрашного фамильного привидения. У нее есть свои странности, но у кого их нет?
Я слушал этот разговор, стоя в гостиной за портьерой. Мне очень хотелось улизнуть с урока геометрии, и удалось бы, если б в комнату не вошли родители. Конец разговора я не услышал, так как был извлечен за ухо из-за портьеры и с упреками доставлен в учебную комнату. В отличии от отца, мама никогда не стеснялась таскать за ухо будущего лорда.
Этот разговор я пересказал тете Элли.
- Твой отец - добрый, умный, благородный человек, - сказала мне Элана. - Хотела бы я подружиться с твоей мамой. Двум женщинам всегда найдется о чем поговорить.
А этот разговор я, слово в слово, передал матери. И хотя мне слегка досталось от обеих, принцип челночной дипломатии сделал свое дело. Мать никогда больше не называла тетю Элли зеленым чудовищем. В разговорах же упоминала леди Элану без злобы, но с легкой доброжелательной иронией.
Еще в самом начале исследования подвалов отец заметил, как я с двумя приятелями заправляю светильники.
- Сын, у меня к тебе дело, иди за мной, - сказал он и отвел меня на стену. - Как ты думаешь, почему я никому не показываю подвалы замка? - спросил он.
- Наверно, это никому не интересно.
- Неверно, сын. Подвалы замка - это фамильная тайна. Ее никто не должен знать, кроме тебя. Пройдут годы, и замок станет твоим. Очень хорошо, если ты будешь знать его до последнего камня. Но ты, а не твои друзья, тем более из деревни. Сегодня они друзья, а завтра могут стать врагами. Ты меня понял?
- Понял, папа, но...
- Тогда поклянись, что не откроешь тайны подземелий никому.
И тете Элли?
- Ей можно, - улыбнулся отец. - Она не раскроет тайну недругам.
Я дал клятву, но при этом скрестил пальцы на правой руке и ногах. Отец окликнул моих друзей и сказал:
- Послушайте, джентльмены, - сказал он. Так и сказал - джентльмены! - Мы с Джоном будем сегодня очень заняты, и он не сможет уделить вам время и внимание. Он приносит вам свои извинения.
- Простите, ребята, - пробормотал я. Друзья ушли домой, в деревню, а я побежал к тете Элли. Рассказал ей все, без утайки. Даже про то, как скрещивал пальцы.
- Выслушай меня, юный лорд. Если твои или папины враги узнают планы подземелий, они смогут незаметно пробраться в любую часть замка, ты согласен со мной?
- Как они узнают? Я беру с собой только друзей.
- А друзья твои живут за стенами замка. Враги схватят их и станут пытать.
- Они все равно ничего не расскажут.
- Тогда их замучают до смерти. Поверь мне, мы говорим не о том, расскажут они под пытками что знают, или нет, а о том, как избавить их от пыток. Ты можешь сделать это очень просто.
- Как?
- Не показывай им подземелья.
Мне стало очень-очень грустно. Но что делать - и отец, и леди Элана по-разному говорили об одном и том же. А еще мне стало стыдно, что я скрещивал пальцы, когда давал клятву. Я поднял левую руку ладонью к тете Элли и повторил клятву.
- Ты молодец, я горжусь тобой, Джон из рода Конгов, - сказала леди Элана.

ГЛАВА 4

О том, как я познакомился с Самантой, а Саманта - с тетей Элли.
Затрудняюсь сказать, исполнилось мне семь лет, или нет, когда я впервые увидел Саманту. Шесть точно исполнилось. Саманта была дочерью папиного вассала сэра Добура. По обычаю, кто-то из детей вассала воспитывался в замке лорда. Где же еще он мог научиться изысканным манерам, изучить науки и искусства под присмотром лучших академов. Если же вассал восставал против господина, то его ребенок становился заложником. Очень мудрый обычай.
Саманта была на два года старше меня. И на целую голову выше. Я навестил дракону и бежал к своим друзьям в деревню. И чуть не налетел на нее сзади. В одной руке у нее был деревянный меч, в другой - прут. За спиной висел настоящий маленький лук. Короткое платье без рукавов подпоясано широким кожаным ремнем. Коленки изрядно поцарапаны, а обуви и вовсе не было. Я замер и принялся ее разглядывать.
- Что уставился, деревенщина? - Саманта перестала сшибать мечом головки одуванчиков и направила его на меня.
- Это ты деревенщина, а я скоро буду лордом!
- Как ты меня назвал? - Саманта толкнула меня мечом в грудь, и от неожиданности я шлепнулся на собственный зад. Она засмеялась. - Ты, малявка, запомни, я - Саманта!
С этими словами она больно стегнула меня прутом по ногам. Я вскрикнул, вскочил на ноги и схватился за меч. Мой меч оказался на треть короче, чем у нее. Размахнувшись, я хотел ударить ее, но Саманта легко отбила мой удар и опять хлестнула прутом по ногам. Я выронил меч и схватился за коленку. Меч Саманты опять уперся мне в грудь.
- Ты будешь моим вассалом, малявка! Будешь звать меня леди Саманта и делать все, что я прикажу.
- Я Джон Конг! Ты не имеешь права...
- Вот мое право! - прут опять дважды больно хлестнул меня по ногам. Я заплакал, потянулся за мечом, но Саманта наступила на него босой ногой и вытянула прутом меня по спине. Это было очень больно. Глотая слезы боли и обиды, я позорно бежал. Никто до сих пор не смел со мной так обращаться. Стоило мне назвать себя, как люди становились послушными и почтительными. Стараясь никому не попасться на глаза, я спустился в подземелье и, давясь слезами, рассказал все тете Элли. Дракона надолго задумалась.
- Надо обучить тебя приемам рукопашного боя, - наконец сказала она. - Лорду это может очень пригодиться.
- То есть, на кулаках? Как смерды дерутся?
- Почему же - как смерды.
- Лорды дерутся на мечах - авторитетно заявил я.
- А если у тебя нет меча? Сломался в бою. Что же, погибать из-за этого?
Погибать мне не хотелось. Пришлось признать, что тетя Элли в чем-то права. А когда она начала рассказывать про жестоких, непобедимых ниндзя, про китайских монахов, изучающих в монастырях боевые искусства, про боевое самбо, когда вооруженный кинжалом, или даже мечом нападает на безоружного, и ничего не может с ним сделать... Короче, я слушал рассказы до самого вечера. А на следующий день привел в подземелье отца. Леди Элана долго объясняла отцу, что надо сделать. Для меня изготовили две куклы с меня ростом, и даже чуть побольше и два толстых мягких коврика, которые назывались маты. Тетя Элли подробно объясняла, как я должен взять куклу, развернуться, подставить ей ножку или бросить через себя. Потом я несколько

Предыдущая страница 4 Следущая страница


Павел Шумил

раз делал это на ее глазах, только медленно, чтоб она могла понять, что неправильно я делаю. А потом я шел наверх и бросал через себя куклу один. Это было интересно только первую неделю. А потом наскучило. Но тетя Элли с самого начала говорила, что так будет. Она объяснила, что лорд тем и отличается от простого мужлана, что занимается неинтересным делом, если знает, что это надо делать. Если учится чему-то, то до тех пор, пока не достигнет совершенства. Мне очень не хотелось походить на простого мужлана.
А еще мы занимались фехтованием. Мне и тете Элли плотник вырезал деревянные мечи. Мне - обычный, а тете Элли такой, чтоб она могла держать его во рту. С рукоятью вроде деревянной лопаты. Только тетя Элли все равно не могла как следует фехтовать, потому что я двигал кистью и рукой, а она должна была головой и шеей. А голова у нее - о-го-го. Но она говорила мне, как поставить ноги, как перемещать вес тела, и медленно показывала прием. Потом - быстрее. Потом я показывал прием, а она показывала, как его отбить. А дальше я шел тренироваться в зал или во двор. За ворота замка выходил теперь редко. Не было времени, и еще... там всеми мальчишками верховодила Саманта. Даже мои лучшие друзья ее слушались. Она набрала себе армию, назначала и снимала военачальников, раздавала кольца, согнутые из ивовых веток, посвящала в рыцари и оруженосцы. Даже парни постарше боялись с ней связываться. Как-то раз она с целой оравой малышни поймала, связала и самолично выпорола прутом двух парней, обидевших кого-то из ее армии. Парни обещали отомстить, но не посмели. Я часто наблюдал со стены, как ее армия с криком: "Са-ман-та!" атакует стог сена или рощицу у водопоя. Я завидовал им.
Тетя Элли долго слушала мои рассказы, и как-то раз сказала, что хочет посмотреть на Саманту и поговорить с ней. Я выбрал время перед ужином, когда все собрались в зале, но есть еще не начали, ожидая разрешения отца, и громко сказал:
- Саманта, леди Элана желает посмотреть на тебя.
- Обойдется, - буркнула Саманта.
- Если леди Элана желает на тебя посмотреть, значит после ужина ты спустишься в подземелье, - строго сказал отец. - Уртон, ты покажешь леди Саманте дорогу.
Саманта бросила на меня злобный взгляд.
После ужина я, Уртон и Саманта спустились в подземелье. Тетя Элли попросила нас с Уртоном выйти. Мне очень не хотелось выходить, и лучше бы я остался. Потому что минут через десять (а может, пять) тетя Элли громко вскрикнула, и Саманта выскочила в коридор, засовывая за пояс свой деревянный меч. Я оттолкнул ее и бросился к драконе. Тетя Элли облизывала языком нос. Но я рассмотрел, что по носу наискось тянулась царапина.
- Так, так, так, - сказал за моей спиной Уртон. - Хозяину это не понравится.
Он крепко взял Саманту за руку, отвел к отцу и рассказал, что мы видели и слышали.
- Зачем ты ударила леди Элану? - спросил отец.
- Она хотела меня съесть.
- Ты знаешь, что лживых женщин секут плетью на конюшне? Так зачем ты ударила леди Элану?
- Она хотела меня съесть, - упрямо повторила Саманта. - Она выпустила когти и собиралась на меня броситься!
Уртон рассмеялся, но отец остался серьезен.
- Итак, я в третий и последний раз спрашиваю: зачем ты ударила леди Элану?
- Она хотела меня съесть. Почему вы мне не верите?
- Потому что ты лжешь. Я трижды спрашивал тебя, и трижды ты солгала. Уртон, отведи ее на конюшню и дай ей десять плетей. Но кожу не порти.
- Слушаюсь, господин, - ответил Уртон, зажал в руку обе руки Саманты и потащил за собой.
- Отпусти, болван, как ты смеешь! Я знатного рода! Только отец смеет меня наказывать.
- Уртон, стой! - скомандовал отец. - В этом она права. Как говорит закон, вассал моего вассала не мой вассал. Пошли верхового за сэром Добуром. Ее пока отпусти. Но предупреди часовых, чтоб за ворота не выпускали.
Саманта гордо одернула платье, сверкнула глазами и вышла из папиного кабинета даже не спросив разрешения. Я поспешил к тете Элли. Но дракона ничего не рассказала мне.
- Постарайся забыть о ней, - сказала тетя Элли. - Она тебя недостойна. Одна гордость и спесь. Никакого интеллекта.
Забыть... Легко сказать. Но тетя Элли не знает, какая Саманта храбрая, сильная, ловкая и быстрая. Как развеваются ее волосы, когда она резко поворачивает голову. А как она стреляет из лука! Когда принимает в отряд новичка, кладет ему на голову яблоко, отходит на десять шагов и разбивает его стрелой в брызги! И еще ни разу не промазала!
Я понял, что хотя тетя Элли очень умная, добрая и ласковая, есть вещи, которые ей не понять.
Верховой выехал не один. Вместе с ним выехало еще четыре человека, которые вели в поводу сменных лошадей. Они должны были остановиться на дороге в разных местах, чтоб сэр Добур мог все время менять лошадей. И сам верховой вел в поводу сменную лошадь. Увидев такое, я понял, что отец придает этому событию очень большое значение.
Сэр Добур прибыл уже через день к вечеру. Отец сразу же провел его в свой кабинет. Я поспешил по лестнице на этаж выше и открыл окно.
- Почему я должен прощать это вашей дочери? - услышал я голос отца. - За одно подозрение в подобном я готов был выпороть плетью своего сына.
- Но не выпороли.
- Да, не выпорол. Он оказался невиновен, и я извинился перед ним. И есть еще второй проступок. Я трижды задал ей вопрос, и трижды она солгала мне.
Я скатился по лестнице и ворвался в кабинет отца.
- Не надо наказывать Саманту!
Отец гневно прожег меня взглядом.
- Спасибо тебе, юный лорд, - сказал сэр Добур и положил руку мне на плечо. По голосу я понял, что Саманту накажут.
Саманту наказывали на следующий день в полдень. Хотя специально никого не предупреждали, все как-то узнали об этом, и вся ее армия собралась во дворе замка. Сэр Добур поднялся на помост и громко произнес:
- Уртон, за неуважение к дракону замка Конгов и за ложь моему лорду я прошу тебя наказать мою дочь.
Два воина взяли Саманту за руки, подвели к столбу и крепко держали. Это было совсем непросто, так она извивалась! Пинала их ногами и ругалась. Но они все-таки прижали ее грудью к столбу. Подошел Уртон и разорвал платье у нее на спине. Саманта вскрикнула только один раз. От первого удара. Остальные девять вынесла молча. Я еще больше стал уважать ее. И не только я. Все мальчишки видели это. Когда ее отпустили, две мамины фрейлины хотели накинуть на нее плащ. Она вырвала плащ у них из рук и сама одела.
- Ты это запомнишь! - прошипела Саманта, проходя мимо меня. Глаза у нее были мокрые, и на щеках мокрые полоски, но в голосе только злость и ненависть. А ведь я не хотел ей ничего плохого.
На следующий день она уехала вместе с отцом и вернулась только через месяц. Когда вернулась, первое время смотрела на меня доброжелательно. Мне даже показалось, что мы подружимся. Но Саманта опять предложила мне стать ее вассалом. Я отказался. А что я еще мог сделать? Чтоб стать вассалом, нужно дать клятву. А клятва лорда, даже будущего, тверже камня, крепче железа. Кем я буду, когда вырасту? Вассалом своего вассала?

ГЛАВА 5

О том, чего боятся драконы, и как я впервые обманул тетю Элли.
Мне не исполнилось еще и девяти лет, когда я твердо решил освободить леди Элану. Точнее, освободить ее я решил намного раньше, но до сих пор все это были детские мечты, не подкрепленные реальными делами. Теперь же я взялся за дело по-настоящему. Разумеется, все нужно было подготовить в глубокой тайне. Отец ведь дал клятву убить любого, кто попытается освободить из заточения дракону, и я вовсе не хотел ставить перед его совестью столь сложный вопрос - что делать: выполнить клятву и казнить единственного наследника, или отказаться от титула и замка. Конечно, на крайний случай, у меня была отговорка, мол я вовсе не собирался выпускать леди Элану на свободу, но лишь хотел освободить ее из заточения в стене. Как бы там ни было, а рисковать не стоило. Я не рассказал о своем плане никому, даже тете Элли. К тому времени я уже неплохо ориентировался в подвалах замка, но с великим старанием зарисовал на листе бумаги часть подземелья вокруг того места, где была замурована дракона, промерил и записал размеры всех помещений, длину и ширину проходов со всеми поворотами, пока не убедился, что знаю, какую стену нужно долбить, чтоб освободить хвост драконы. На дверь комнаты, в которой находилась эта стена, я повесил старинный замок, найденный в одном из сундуков. Коридором, который вел к этой двери, никто никогда не пользовался, поэтому я закрыл двери с обоих концов коридора и повесил на них замки. перед дверьми же свалил груды старой поломанной утвари, чтоб ни у кого и желания не возникло раскапывать и открывать их. Сам же пролезал сквозь брешь в стене одной из комнат, слишком узкую для взрослого. На всякий случай даже эту лазейку я прикрывал большой плетеной корзиной.
Итак, вооружившись ржавым кинжалом, я принялся выковыривать раствор из щелей между камнями. После первых двух дней работы и жалобы служанки я понял, что нельзя долбить стену в том же костюме, в котором спускаюсь в подвал. Пришлось порыться в сундуках, пока не отыскался старинный, но крепкий бархатный камзол и еще кое-что из одежды. Не знаю, кому он принадлежал раньше, но при мне в замке не было никого столь хлипкого сложения.
Сразу после занятий я бежал в подвал к тете Элли. Поделившись новостями, говорил ей, что иду исследовать подвал и бежал по лестницам и коридорам к ее хвосту. Переодевался в бархатный камзол и начинал выковыривать кусочки раствора. В первый день я обвел на стене круг чуть меньше метра в диаметре и долбил только внутри него. Беда в том, что я боялся шуметь. Если б можно было стучать по рукоятке кинжала молотком, как бы это ускорило и упростило дело! За целый рабочий день я выскребал едва ли две горсти раствора. Но дело двигалось. Дней через десять из стены выпал первый камень. Я отнес его в дальний угол. На следующий день положил рядом второй. И пошло. Редкий день мне не удавалось выковырять два, три, а то и четыре камня размером с большую кружку для эля.
Леди Элана начала нервничать. Она напряженно прислушивалась, изгибая шею и двигая ушами.
- Скоро они доберутся до меня, - произнесла она однажды.
- Кто, тетя Элли?
- Крысы. Каждый день я слышу, как они шуршат где-то неподалеку.
Я прислушался. Все было тихо.
- Я их не слышу.
- Сейчас я тоже не слышу. Но стоит тебе уйти, как они смелеют и выбираются из своих нор. Скоро они до меня доберутся.
Я, как мог, утешил дракону, и лишь одевая рабочие штаны из дорогого зеленого вельвета, понял, что дракона слышит звуки моей работы.
Не верьте тому, кто говорит, что из стены трудно извлечь только первый камень. Остальные просто сами будут выпадать. Это неправда. Вы просто научитесь чувствовать стену. Я углубился почти на метр, сжег в фонаре большую бутыль светильного масла, прежде, чем научился с первого взгляда определять, куда нужно нацелить лезвие кинжала (четвертого уже!), с какой силой надо ударить рукой по рукояти, чтоб отколоть кусок побольше. Но в этот день работа шла особенно удачно. Твердый раствор сменился мягким, рыхлым и даже слегка влажным на ощупь. Я выковыривал один камень за другим. На следующий день было то же самое. Твердая кладка имела толщину около метра, после чего сменялась рыхлой. Я начал расширять проход, так как камни выковыривались легко, а раствор был не тверже соснового дерева. И тут я обнаружил хвост драконы.
Подцепив кинжалом большой плоский камень, я нажал на рукоять. Камень отошел. Я просунул в щель пальцы, расшатал его и выдернул. Дальняя сторона камня была в какой-то вязкой слизи. Я выполз из норы, отбросил камень, взял фонарь и осветил то, что закрывал камень. Меня чуть не вытошнило. Полупрозрачная белесоватая слизь, в ней пульсирующие кровеносные сосуды, чуть глубже просвечивают подергивающиеся мышцы.
И тут я услышал, как меня зовет леди Элана. Ее голос был полон боли, страха и мольбы. Переодевшись за секунды, я побежал к ней, даже не сполоснув в ручье руки. Но дракона была так напугана, что не заметила ни грязных рук, ни беспорядка в одежде.
- Джон, спаси меня! Они до меня добрались. Они едят меня заживо. Помоги мне, Джон!

Предыдущая страница 5 Следущая страница


Дракон замка Конгов

- Тебе очень больно?
- Она укусила меня за хвост. Они будут есть меня заживо, каждый день.
Я понял, что тетя Элли говорит о крысах.
- Я прогоню их, я убью их! Ничего не бойся, я с тобой. - с этими словами я выбежал за дверь. Промчавшись по коридорам, я снова заглянул в нору. Белесый студень больше не вздрагивал. Я поднял с пола небольшой камень, принялся постукивать и царапать им по стене. Потом привел одежду в порядок, вымыл в ручье руки и вернулся к тете Элли.
- Я нашел крысиную нору, выгнал оттуда крысу и забил нору камнями. Больше они тебя не потревожат, слово Джона Конга.
- Спасибо, лорд Конг, - тетя Элли заплакала. Я впервые ее обманул. А что я мог сделать? Убить надежду? Сказать ей, что она срослась с камнем и никогда не сможет выйти на свободу, даже если я разберу замок по кирпичику? Я не смог.
Прибежал помощник Уртона, парнишка лет четырнадцати по имени Йорик.
- Леди Элана видела крысу. Немедленно беги наверх и принеси пять крысиных капканов. Я сам их установлю. Двигай! - приказал я ему.
Это было просто замечательно, что прибежал Йорик, а не сам Уртон. Хотя парень был на две головы выше меня, он хорошо понимал, кто из нас лорд. Уртон лично обшарил бы все подвалы. Не знаю, чем бы это кончилось. Но, поскольку дракона звала меня, Уртон, видимо, решил, что дело не очень важное.
Вернулся парень. Я отправил его наверх, насторожил два капкана в помещении Эланы, остальные унес с собой. Крыс в замке не было, поэтому пришлось спускаться в деревню. Вскоре здоровая крыса попалась в один из капканов. Я пронес ее под курткой в замок, а на следующий день продемонстрировал тете Элли, Уртону и всем остальным. Дракона успокоилась. Она в торжественных словах, со слезами на глазах отблагодарила меня, а мне никогда еще не было так стыдно. Я в последний раз прошел в дальнюю комнату, посмотрел на хвост драконы. Слизь сверху подсохла, потемнела, и мяса уже было не видно. Стараясь работать бесшумно, я заложил камнями отверстие в стене, а оставшиеся камни перетаскал в соседнюю комнату и сложил в две большие корзины. Если камни лежат на полу, это подозрительно. Но если эти же камни лежат в корзинах, значит так надо. Может, когда клали перегородку, принесли слишком много камней, может еще что, но подозрения это не вызовет. Тем более, никто не подумает на меня. Мне такую корзину не поднять. Потом я запер дверь на замок и спрятал ключ в соседней комнате.

ГЛАВА 6

О том, как проходят рыцарские турниры.
Я долго думал над тем, что произошло. Я не мог ее освободить. Тетя Элли говорила, что драконы очень живучи, могут приспособиться к чему угодно. И вот она приспособилась жить в каменном мешке, сама срослась с камнем. Я мог свободно принести клятву и обладать замком. Леди Элана навсегда останется со мной, я мог не бояться, что она бросит меня, как только выйдет на свободу. Я хотел ее спасти, не моя и не ее вина в том, что я не смог это сделать. Никто не смог бы.
Но я больше не мог смотреть ей в глаза. Я знал тайну. Страшную тайну, которая убила бы надежду. Счастье леди Эланы было так хрупко, и я держал его в ладонях. Как честный человек, я обязан был открыться ей. Но, как друг, я не знал, что делать.
И еще я очень боялся. Что удерживает ее по эту сторону жизни? Только тоненькая ниточка надежды. Если ее оборвать... Вдруг она попросит дать ей смерть? Положит голову на стол, и я тяжелым топором должен буду перерубить ее шею. Я знал, что не смогу сделать это с одного удара. Я буду рубить и рубить, а она будет терпеть и подбадривать меня, пока кровь фонтаном не брызнет из перерезанного горла...
К счастью, люди отца отправлялись в те дни собирать дань. Я упросил отца, и он отпустил меня с ними. Когда я пришел попрощаться с ней, леди Элана заметила мое волнение, но приписала его предстоящей разлуке.
- Не беспокойся, Джон. Мы еще не раз расстанемся с тобой, и каждый раз я с тревогой буду ждать твоего возвращения. Прими как данность то, что не можешь изменить, и не мучай свое сердце.
За три недели, проведенные в седле, я помирился со своей совестью и жутко соскучился по драконе. Я увидел столько нового, необычного. Видел, как вору ставили на лоб клеймо горячим железом, как ловили беглого раба, как прижгли ему пятки, а в нос вставили железное кольцо. Как женщине, уличенной в прелюбодеянии, из языка вырезали клинышек, чтоб все видели, что она змея подколодная. Ну, не то, чтобы видел. Там было слишком много народа. Но видел, как ее вели, как она вырывалась, слышал, как кричала. И потом видел, как по подбородку у нее текла кровь. А еще мы были на свадьбе рыцаря, папиного вассала. И я сказал там речь, и первый поднял кубок за здоровье молодых, так как был самым знатным. Мне очень хлопали и моей речью восхищались. (Еще бы не восхищались, ведь я повторил речь отца на свадьбе в нашем замке. Но они-то этого не знали!) А еще у меня на боку висел настоящий меч, хотя и не такой большой, как у взрослых. И я обучал наших ратников некоторым приемам, которым научила меня тетя Элли. Ратники удивлялись, где я так хорошо научился владеть мечом, а я говорил, что лорд обязан это знать с детства. Конечно, в настоящем бою любой из ратников разрубил бы меня на две половинки, но это только потому, что они выше и сильнее.
Чуть не забыл! Мы же были на рыцарском турнире. Правда, как сказал старина Дон, турнир в этом году был небольшой. Участвовало всего шестнадцать рыцарей, и даже никого не убило. И все закончилось в один день. Но все было так красиво и замечательно! Рыцари в полном вооружении на тяжелых конях. Над шлемами у них развевались разноцветные перья. А герольды объявляли, кто проезжает мимо трибуны, откуда он, чем знаменит и в скольких поединках участвовал. Потом была жеребьевка, в которой выяснялось, кто с кем будет биться, если рыцари не договорились о поединке заранее. Это тоже было очень красиво. Рыцари стояли строем, а герольды выкрикивали, кто с кем будет драться. Те выезжали вперед и говорили, в честь какой дамы будут драться. Если дама сердца сидела на трибуне, ее все поздравляли, а она дарила что-нибудь рыцарю. Потом рыцари разъезжались по шатрам, стоящим по краям поля. Шатры справа от трибуны назывались красными, а шатры слева - синими. Я не понял, почему так. Один синий шатер был, но красного не было ни одного. Старина Дон сказал, что картину жизни искажают исторические наслоения. Я опять не понял, но переспрашивать не стал. Потому что Старина Дон сказал, что именно здесь и познакомился мой отец с матерью. Он увидел ее на трибуне и сказал, что она - дама его сердца. И он дрался в ее честь и победил в трех боях, но в четвертом проиграл, потому что его конь споткнулся о щит папиного противника, упал и сломал ногу. Все очень сочувствовали папе, но сделать ничего было нельзя, потому что по правилам менять коня не полагается.
Старина Дон сказал, что турнир будет проходить по схеме, которая называется "Намусор". Это не самая лучшая схема, потому что она правильно определяет только самого сильного. Второй по силе уже в первом бою может вылететь из седла и из турнира. Но, с другой стороны, она дает шанс молодым. Ведь новичкам везет.
Когда начались поединки, все очень громко кричали. Громче, чем на петушиных боях, которые устраивали иногда в деревне. И я кричал. Когда один рыцарь выбивал другого из седла, на поле выбегали оруженосцы, выводили лошадь, которая волокла волокушу, клали на волокушу рыцаря и увозили с поля. А иногда рыцарь сам подходил и ложился на волокушу. А один разбежался и запрыгнул на лошадь, которая волокла волокушу. Лошадь чуть не упала на колени. Все очень смеялись, кричали, свистели, улюлюкали. А он уехал, махая поднятой рукой, будто это он победил в поединке. Старина Дон сказал, что он очень сильный. Только очень сильный человек может в полных доспехах запрыгнуть на лошадь.
Когда все рыцари закончили поединки, снова была жеребьевка. На этот раз осталось только восемь рыцарей. Потом - четыре, потом - два. Перед последним боем устроили перерыв, чтобы рыцари отдохнули. На поле выбежали жонглеры и акробаты. Торговцы-лоточники разносили всем желающим еду и эль.
Когда прозвучали трубы, вызывая рыцарей на решающий бой, все очень волновались. Особенно девушка, которая должна была достаться победителю. Один рыцарь ей нравился, а другого она боялась. Последний поединок проходил на мечах. Я решил, что ни тот, ни другой не умеют фехтовать. Они просто размахивали двуручными мечами и били друг по другу со всей силы. Совсем неинтересно. Но все-таки, тот, который был в доспехах с узором из голубой эмали, поймал момент, когда меч его противника лег концом на землю, и мощным ударом сверху сломал его. Противник отошел на два шага, осмотрел обломок меча, отбросил и признал себя побежденным. Оруженосцы уже вели к победителю его коня, а к побежденному подъезжала волокуша. Я посмотрел на девушку - награду победителю. Она ликовала и била в ладоши.
Я целую неделю рассказывал и пересказывал тете Элли подробности поездки. Она очень внимательно все выслушала, задала множество вопросов. Когда я рассказал о свадьбе, назвала меня непонятным словом плагиатор, а потом предложила подсчитать, сколько поединков я видел. Я сложил восемь, четыре, два и один и получил пятнадцать.
- А если бы в турнире участвовало 128 рыцарей? - спросила она. Я растерялся.
- Но это же так просто. В каждом поединке выбывает один участник, пока не останется всего один победитель. Выбыло 127 рыцарей, значит было 127 поединков.
Дома я пошел в учебную комнату, взял кусок мела и проверил на доске. Все сходилось. Это было поразительно. Так просто!

ГЛАВА 7

О хвосте тети Элли и подвигах Геракла.
Только через год я заглянул в дальнюю комнату, где пробил стену и увидел хвост драконы. Осторожно разобрал камни, посветил в дыру фонарем и увидел светлозеленую чешую. Очень осторожно потрогал ее. Настоящая! Теплая! Никакой кровавой слизи! Рана заросла новой чешуей. Значит, если не торопиться, я могу освободить дракону. Пусть это займет годы, время у меня пока есть. Почти двенадцать лет до того момента, когда я должен буду принести клятву.
В тот же день я разыскал рабочую одежду, кинжалы, обломанный меч и возобновил работу. Драконе, чтоб не волновалась, сказал, что нашел замурованный проход, который ведет куда-то вниз, и хочу его раскопать. Взял с нее слово, что она никому об этом не расскажет. Тетя Элли попросила меня быть осторожным.
Я выковыривал камень за камнем и относил их в соседнюю комнату. На этот раз я был умнее. Собирался сначала обкопать дракону со всех сторон, а потом очень осторожно, по миллиметру счищать раствор, пока не откроется ее тело. Тогда, возможно, ей не будет так больно. Определить, где под камнем тело драконы, было очень просто. Чем ближе к телу, тем влажней и рыхлей становился раствор между камней. Прочность восстанавливалась в полуметре от хвоста. Я надеялся, что в других местах кладка отсырела еще больше.
К концу первого дня работы я наковырял, наверно, столько же камней, сколько за все предыдущее время. Но в тот раз я пробивался через твердую стену, а сейчас камни сами выворачивались, стоило только расковырять кинжалом щель, просунуть в нее обломок меча и посильней нажать на рукоять. Камни я сначала складывал у лаза в стене, а потом относил в соседнюю комнату и тихо складывал у стены. Через день мой лаз вел уже в маленькую комнату, которую я своими руками отвоевал у каменной кладки. А на третий день я наткнулся на деревянный столб, вокруг которого был обернут хвост леди Эланы. Дерево размокло и сгнило. Я просто вынимал его горстями. Но все вынимать не стал, так как сначала нужно было убрать камни, а потом уже освобождать хвост. Если на хвост упадет сверху камень, а хвост еще не оброс чешуей, тете Элли будет очень больно.
Через неделю я сидел на корточках и осторожно счищал кинжалом песчинки с того, что было хвостом драконы. Местами к нему прилипли камни, которые нельзя было снять, так как они приросли к телу, в других местах оставалась тоненькая корочка раствора. Она сочилась влагой. Хвост, вначале очень толстый, быстро сужался и завивался улиткой вокруг столба. Сердцевину столба я вытащил горстями, но самые края оставил, так как помнил, как больно было Элане в тот раз. Честно говоря, я не знал, как быть дальше. Спросить у тети Элли? Но это значит - рассказать все. Отрывать от хвоста камни? Ей будет больно. Опять же, придется все рассказать. И откуда она знает, что делать, если ни разу не освобождалась из заточения? Вы бы обрадовались, услышав утром: "Можете откинуть одеяло, но не пугайтесь, на вас не осталось ни клочка кожи. У вас есть какие-нибудь идеи? Может, вас посыпать мукой? Очень уж гадко вы смотритесь."
Я опустил фонарь пониже и присмотрелся. Хвост чуть заметно приподнимался и опадал. То ли в такт дыханию, то ли вместе с биением

Предыдущая страница 6 Следущая страница


Павел Шумил

сердца. Я решил оставить пока все как есть и посмотреть, что будет. Было еще одно очень важное дело.
На следующий день я одел самые высокие кожаные сапоги, кожаную куртку, широкополую шляпу, привязал к поясу долбленую бутыль со светильным маслом и отправился исследовать туннель ручья. Он был страшно длинный. Я шел, шел, шел, а светильник по-прежнему освещал влажные стены. Под ногами хлюпало. Можно было идти у самой стены, там не было воды, но было очень скользко. Поэтому я шлепал по самому центру. На большей части пути воды было по щиколотку. Но местами - больше. В одном месте даже выше колена. Я порадовался, что стояло засушливое лето, иначе высоты сапог не хватило бы. Под ноги часто попадались гнилые сучья. Они были склизкие и противные. Грозили пропороть сапог, и на них очень просто было поскользнуться.
Конец туннеля показался неожиданно. Туннель расширялся, поднимался уступом вверх метра на два. У одной стены в камне были выбиты ступени. Я поднялся по ним и в нескольких метрах увидел ржавую решетку, а за ней зеленые ветви какого-то куста. Решетка была заперта на огромный замок. Я не смог бы открыть его, даже если бы у меня имелся ключ. Замок превратился в сплошной кусок ржавчины. Но, когда я сильно нажал на решетку, она поддалась. Петли тоже проржавели насквозь и отвалились. Я вылез, прислонил решетку так, будто она держится на петлях и пошел назад поверху. Может, это было не лучшим решением. В одном месте я провалился в болото по пояс, но зато убедился, что никакой трясины в этом болоте нет. Выбравшись на берег, снял сапоги, вылил из них воду. Кожаную куртку тоже снял и повесил на плечо. Здесь, наверху, светило солнце, пели птицы. Словно в другой мир попал. Яркий, звонкий, солнечный. Я выбрался из леса и бодро зашагал к замку.
Во дворе замка меня встретил отец. Вообще, во дворе наблюдалось нехорошее оживление.
- Джон, идем в мой кабинет, - сказал отец, осмотрев меня с ног до головы.
- Что случилось, папа?
- В колодцах вместо воды сплошная грязь.
Я понял, откуда в колодцах грязь. Та же грязь на моих сапогах. Еще я понял, что, если не принять мер, мне попадет. Возможно, очень сильно. Тетя Элли говорила, что в таких случаях надо перехватить инициативу в разговоре. Она называла это прикладной психологией.
- Хорошо, что ты уже в курсе, папа. Я как раз хотел поговорить с тобой на эту тему. У меня плохие новости.
- Идем, - сказал отец. Он удивился, встревожился и заинтересовался.
- Чуть позже. Мне сначала нужно умыться и переодеться.
- Пожалуй, тебе это действительно нужно. Хорошо, я жду тебя в своем кабинете.
Получилось! Я делал все по наставлениям тети Элли и получилось! Только что я скажу папе? И что еще говорила тетя Элли? Сбегать к ней и посоветоваться нет времени.
Я поднялся к себе, скинул грязную одежду, вымыл над умывальником руки до плеч, голову и шею. Ноги мыть не стал. Может, они грязней всего остального, но под штанами не видно. Одел свой лучший костюм, рубашку с кружевами. Я ее очень не любил, но отец сегодня был в такой же. Я должен выглядеть как взрослый. Аккуратно причесался и побрел в кабинет к отцу. Я все еще не знал, о чем буду говорить. О том, что я сломал решетку?
- Садись, сын. Я тебя слушаю. - Отец был серьезен.
- Папа, ты никогда не был в туннеле ручья.
- Это вопрос, или утверждение?
- Там сто лет никто не был. Замок весь заржавел, решетка сломана, там ветки, сучья.
- Какая решетка?
- Решетка, которая запирает туннель, чтоб в него не пробрались враги. Или чтоб никто не смог незаметно убежать из замка. Я сегодня осмотрел весь туннель.
- Он разрушается? Его нужно ремонтировать?
- Нет, но... Только если решетку...
- Понимаю. Он весь забит грязью, так?
- Не то, чтобы забит, но там очень много грязи и мусора.
Отец встал и подошел к окну. Долго смотрел вниз, во двор. Потом подошел и взъерошил мне волосы.
- Спасибо, сын. За все годы я ни разу его не чистил. И не помню, чтоб его чистил мой отец, а до него - дед. И вот - стоило тебе пройти, и во всех колодцах вместо воды болотная жижа. Мы вспоминаем о таких вещах только тогда, когда что-нибудь случается. Видимо, ты растешь более предусмотрительным, чем я.
- Папа, если ты пошлешь десять человек, они сделают все за один день.
- Нет, сын. Об этом туннеле никто не должен знать. Только ты, я, Уртон и Стефан.
- Папа, мне тетя Элли рассказывала про Геракла.
- Ну и что?
- Он чистил авгиевы конюшни.
- У нас в замке нет человека по имени Геракл.
- Это неважно. Он пустил воду и вода унесла всю грязь. Если закрыть шлюз, накопить воду, а потом открыть, вода унесет всю грязь из туннеля.
- Ишь ты! Сын, ты уже все продумал до деталей! Надо только сначала предупредить людей, что мы будем чистить колодцы. Пусть запасутся водой на два дня. Нет, не надо говорить про колодцы. Просто пусть запасутся водой. А сейчас идем обедать. Мама нас уже заждалась.
В самом лучшем настроении мы спустились в обеденный зал.
- Ты когда-нибудь расскажешь мне об этом Геракле? - шепнул отец на лестнице.
- Обязательно, папа.
О Геракле, о богах и титанах, о царевне Шахерезаде, о чем угодно, только не о том, зачем я на самом деле полез осматривать туннель. Должен же я знать, сможет ли пролезть по нему леди Элана, когда я освобожу ее.
У тети Элли был очень задумчивый, отрешенный вид. Когда я рассказывал о туннеле и о разговоре с отцом, дракона слушала очень внимательно, но не меня. Казалось, она прислушивается к голосам, раздающимся внутри головы. Я помыслил логически, как она учила, и пришел к выводу, что ее беспокоит хвост.
- Тетя Элли, ты совсем меня не слушаешь.
- Прости, малыш. Со мной что-то происходит. Кажется, я вновь начинаю чувствовать свое тело. Помнишь, в прошлом году меня укусила крыса. Тогда ожил маленький кусочек хвоста. А сейчас начинает оживать весь. Со мной двести лет такого не было. На второй год заточения у меня по всему телу были страшные боли. Я думаю, это чешуйки не знали, куда расти. Боли продолжались целый год. Я не могла терпеть, кричала, а меня били колотушкой по голове. Потом боли кончились, но тела я больше не чувствовала. Как в невесомости - нет ни лап, ни хвоста, ни крыльев. Только шея и голова. И еще немного чувствую, когда... Ну, в общем, когда хожу в туалет.
- Тетя Элли, это очень тяжело - двести лет в темнице?
Дракона криво усмехнулась.
- Как у нас говорят, тяжело только первые сто лет. Потом привыкаешь. А последние годы просто замечательны. Я больше не оторвана от жизни, я чувствую свою полезность. И все это благодаря тебе, юный лорд Конг. - Дракона ласково ткнула меня носом в плечо. - А временами я уже мечтаю, как буду воспитывать твоих детей.
Выйдя от Драконы, я заспешил к ее хвосту. Сукровица, пропитавшая раствор, застыла коркой. Эта корка местами трескалась, и из трещин опять же сочилась сукровица, собираясь лужицей на полу. А в одном месте даже засохла корочка крови. Я решил не трогать хвост, пока не прояснится, все ли идет как надо.

ГЛАВА 8

О том, как мы промыли туннель, и чем это кончилось.
Всю следующую неделю я не мог посмотреть, что творится с хвостом леди Эланы. Отец, Уртон и кузнец Стефан ремонтировали шлюз. Я тоже помогал. Подавал инструменты, светил, куда надо, держал детали, пока взрослые их скрепляли. А также, служил провожатым, когда взрослым надо было разыскать что-то в подвале. Я боялся, что если они будут искать дорогу сами, то могут найти дальнюю комнату. Замок на двери мог остановить кого угодно, но только не отца и Уртона. Но все кончилось хорошо.
Когда починили шлюз, отец закрыл его. Вода начала затапливать туннель. Но поднималась так медленно, что Стефан сказал, что надо ждать два-три дня, прежде, чем вода поднимется до верхней отметки. Я решил исследовать нижнюю половину туннеля. Отец взял факел, и мы пошли вместе. Через минуту мы увидели отверстие в потолке, которое служило отхожим местом леди Элане. Отец задумчиво потер подбородок.
- Знаешь, сын, я понял смысл той сказки про Геракла. Мы сначала промоем туннель, а потом вернемся сюда и исследуем, хорошо?
Я согласился. А что еще оставалось делать?
На следующий день мы со Стефаном пошли смотреть решетку на выходе из туннеля. Стефан взял с собой специальную дощечку, на ней зарисовал все и проставил размеры, а когда вернулись в замок, пошел в кузницу и начал ковать новую решетку.
Два дня спустя отец приказал всем запастись водой, мы спустились в подвалы и открыли шлюз. Это было очень здорово! Такого сильного потока воды я никогда не видел. Вода мчалась как лошадь на полном скаку.
- Отлично. А теперь бежим на башню. Думаю, мы увидим нечто интересное, - сказал отец. Мы поспешили на главную башню и посмотрели на реку.
- Смотри на омут, - отец показал рукой. Я посмотрел. До реки было далеко, но даже отсюда видно, как в омуте бурлит вода. Потом я заметил, что выше и ниже омута вода окрасилась в противный рыжеватый цвет. Если вверх по течению грязная вода поднялась совсем недалеко, то вниз потянулся длинный шлейф. Вскоре он дошел до деревни, и сельчане переполошились. Они выскакивали из домов, размахивали руками, кричали что-то. Один вскочил на лошадь и поскакал вверх по течению. Доскакал до того места, где начиналась чистая вода (метров на сто выше омута), развернулся и поскакал назад. В деревне его окружили люди, образовалась толпа.
- Уртон, Стефан, поднимайтесь сюда, - крикнул отец, перегнувшись через стену башни.
- Пресвятая дева, неужто это мы устроили? - ужаснулся Уртон.
- Конечно, мы. Но селянам об этом говорить не нужно. Зачем огорчать хороших людей, - ответил отец. Стефан заухал как филин. Я посмотрел на него и понял, что он смеется. Если б не посмотрел, ни за что бы не догадался.
Мужики, тем временем, вооружились топорами и вилами, бабы - иконами и пошли вверх по течению. Дошли до чистой воды, поднялись еще на километр вверх по течению, вытоптали всю осоку по берегам, разыскивая следы того, кто мутил воду, ничего не нашли и вернулись в деревню.
Об этом происшествии еще долго ходили самые невероятные слухи. Сначала селяне обижались на отца, что своих, в замке, предупредил, а их нет. За что, спрашивается, они подать платят. Потом, как ни странно, стали гордиться своим лордом, что он, мол, умеет предвидеть даже ТАКОЕ. Отец посмеивался в усы, слушая пересказы сплетен, а я делал вид, что мне это не интересно.
Поток великолепно вымыл нижнюю часть туннеля, но верхнюю - только наполовину. Поэтому Уртон со Стефаном взяли носилки, я нес факел, а отец складывал на носилки весь мусор, который попадался в туннеле. За три прохода мы очистили туннель от всех сучьев и веток, которые занесло в него течением, потом вооружились метлами и погнали грязь вниз по течению. Это была еще та работенка. Мы прошлись по туннелю раза четыре. Правда, кончилось все тем, что мы согнали всю грязь в самую глубокую лужу. Ту самую, которая была мне по колено. Отец сказал, что надо будет устроить второе промывание туннеля, тогда ее всю унесет в речку.
Потом мы взяли новую решетку, погрузили на телегу и довезли до леса. Дальше ее понесли Стефан и Уртон. Отец нес ведро с раствором и инструменты, а я показывал дорогу. Стефан спилил замок, расшатал и вырвал из кладки старые петли. Отец заполнил отверстия раствором, Стефан вбил в них новые петли, под решетку подложили камни, чтоб она не перекашивалась, пока не схватится раствор, повесили новый, надежный замок.
- Папа, а где будет храниться ключ, - спросил я.
- У меня в кабинете.
- Это неправильно. Если мы будем спасаться от врагов, мы можем не успеть подняться в твой кабинет. Надо сделать тайник внутри туннеля, недалеко от решетки и спрятать там второй ключ.
Отец задумался.
- В твоих словах, сын, есть здравая мысль. Мы так и сделаем.

Предыдущая страница 7 Следущая страница


Дракон замка Конгов

Еще бы там не было здравой мысли. Я думал над этим трое суток, с тех пор, как Стефан начал ковать новую решетку. Какая польза от туннеля, если я не смогу вывести через него дракону?

ГЛАВА 9

О том, как тетя Элли меня поймала.
Когда я, наконец, смог посмотреть хвост драконы, тот большей частью был покрыт тонкой, нежной розовой кожицей. Чешуи не было. Только на том кусочке, который я очистил год назад. Я решил подождать, пока не прояснится, растет чешуя или нет. Если чешуя начнет расти, можно смело рассказать обо всем тете Элли. Если же нет... Наверно, все равно надо ей рассказать. Может, она знает, что нужно делать в таких случаях. Когда собаку случайно ошпарили кипятком, и у нее вылезла на боку вся шерсть, мамаша Флора смазывала ей бок медвежьим жиром, а собака искала какие-то травки, и у нее снова на боку начала расти шерсть. Может, и драконе надо есть что-нибудь особенное. Я решил еще немного подождать. Тем более, что отец с Уртоном и Стефаном часто спускались в подвал к шлюзу. Мы еще дважды промыли туннель, но делали это глубокой ночью, чтоб вода в колодцах к утру отстоялась. После второго раза грязи совсем не осталось, но по замку прокатились слухи, что вновь проснулся Черный Упырь. Он бродит по подвалам и воет по ночам. И от этого воя дрожит весь замок и посуда позвякивает на полках. Он уже дважды выл просто так, а на третий раз обязательно кого-то съест.
Через месяц всякие сомнения отпали. Сквозь розовую кожу начали пробиваться чешуйки салатного цвета. Видимо, они доставляли драконе массу неудобств, так как тетя Элли ни на чем не могла сосредоточиться. Один раз, когда мы занимались фехтованием, она громко вскрикнула и выронила из пасти меч.
- Тетя Элли, что случилось?
- Кажется, столб, вокруг которого обмотали мой хвост, прогнил насквозь и рассыпался в труху. Мне показалось, что я шевельнула хвостом. Ради нашей дружбы, Джон, не говори об этом никому.
Чувствовалось, что дракона испытывает сильнейшую боль, но боится сознаться. Как только я освободился, сразу побежал в дальнюю комнату. Леди Элана и на самом деле шевельнула хвостом. Она выпрямила его! Но хвост оброс кожей только сверху и с боков. Снизу на нем кожи не было. И теперь обильно шла кровь. Хвост мелко дрожал. Я никогда не видел столько крови и не знал, что делать. Но вскоре увидел, что кровь начала густеть. Она уже покрыла весь пол в выдолбленной мной комнатке, и блестела в свете фонаря черным озерцом. Я просидел на корточках около трех часов, пока не убедился, что кровотечение прекратилось. Потом зашел к тете Элли поболтать о пустяках. Тетя Элли пропела мне песенку. Вот она.
У льва есть хвост огромный, длинный.
А у осла есть хвост ослиный.
У тигра есть и у слона,
Но нет у вас и у меня.
Когда я буду именинник,
Куплю я хвостик за полтинник.
Мне продавец измерит рост
И подберет по росту хвост.
И подберет отличный хвост!
Скажу я льву, слону, верблюду:
"Я вам завидовать не буду!
Смотрите, с нынешнего дня
Завелся хвост и у меня.
Отличный хвост есть у меня!"
Услышав эту песенку, я понял, что все в порядке. И на самом деле, в последующие дни таких сильных кровотечений не было. Тетя Элли без конца мурлыкала песенку про хвост и пребывала в мечтательно-радостном возбуждении.
Через неделю я решил, что можно долбить дальше. Работать стало не так удобно. Я боялся наступить на хвост, или уронить на него камень. Тетя Элли иногда шевелила хвостом и могла наткнуться на мою ногу. Но неудобства продолжались недолго, так как через два дня я попался.
Я только начал работать, как один вывернутый из стены камень упал и задел хвост драконы. Секунд пять хвост оставался неподвижен, потом хлестнул меня по ногам и обернулся вокруг правой лодыжки. Я замер в надежде, что... Даже не помню, на что я тогда надеялся. Но хвост не отпускал. Простояв неподвижно четверть часа, я попытался руками оторвать хвост от ноги. Ха! Хвост под моими пальцами напрягся и приобрел твердость железа. Леди Элана запросто могла сломать мне щиколотку, если бы захотела. Я бросил бесполезные попытки и задумался, как бы сообщить тете Элли, что это я. Ни поглаживание, ни похлопывание по хвосту не помогли. Тогда я начал пальцем писать на толстой части хвоста буквы.
- Тетя Элли, это я, Джон, - трижды написал я прежде, чем хвост отпустил на волю мою ногу. Я тут же побежал к драконе и рассказал ей все. Она расплакалась. Я так и думал, что она начнет плакать. Женщины всегда плачут вместо того, чтобы радоваться, я по маминым фрейлинам знаю. Тетя Элли раз десять заставила меня пересказать, как я освобождал из заточения в камне ее хвост. Я сознался, что никакой крысы в прошлом году не было. Тетя Элли хвалила меня, что я так осторожно освобождал ее хвост, что она даже ни о чем не догадалась. Потом мы строили планы на будущее. Тетя Элли сказала, что даже если я откопаю ее всю завтра, из подвала она сможет выйти только через три года, потому что даже боится представить, что стало с ее крыльями. А без крыльев никак нельзя. Что она будет делать, если на нее нападут люди? Убивать запрещают моральные принципы. Я думал, это монахи, но оказалось, что это просто убеждения. Потом я снова рассказал, как вытаскивал камни. Тетя Элли сказала, что это даже хорошо, что она не видела свой хвост. Ей страшно уже от одних моих описаний. А еще она сказала, что где-то высоко-высоко в небе летает ее спутник. Она его чувствует. Только не носом, а как-то по-другому. Такого чувства у людей нет, поэтому она не знает, как объяснить. Но она чувствует, когда он над ней пролетает. Это бывает три-четыре раза в месяц. Я спросил, если она его чувствует, значит и он ее. Почему же тогда он ее не освободил? Тетя Элли ответила, что он ее не чувствует. Вот если бы у нее был передатчик, тогда другое дело. Я долго расспрашивал, но так до конца и не разобрался. Понял только, что ее спутник - это не дракон. Он вообще как бы не живой. На этом тетя Элли очень настаивала. Но в любой момент он может связаться с драконами и позвать их на помощь. Друзья тети Элли наверняка очень долго искали ее, когда она не вернулась в срок. Но они искали ее там, куда она должна была лететь. Наверняка перевернули вверх дном всю планету, потратили на это не меньше года, она-то знает. А я должен знать, что получается, когда обманываешь друзей. Я спросил, может спутник совсем умер? Тетя Элли ответила, что один раз такое было. Лет пятьдесят назад она целых два месяца не чувствовала его. Но потом он опять появился. Тетя Элли думает, что прилетели драконы и вправили ему мозги. Они были так близко, а она сидела в подвале. Это было так обидно...
Теперь, когда тетя Элли знала, что я ее освобождаю, работать стало с одной стороны легче, а с другой - тяжелее. Тетя Элли требовала, чтоб я соблюдал конспирацию. Это значит, не пропадал в подземелье целыми днями, никогда не опаздывал на занятия, к обеду и ужину, чтоб отец не посылал людей разыскивать меня. Всегда умывался после работы. А еще мы придумали много условных сигналов. Когда я приходил в потайную комнату, первым делом три раза дергал тетю Элли за хвост, чтоб она знала, что это я. Если кто-то приходил к драконе, она делала знак хвостом, и я переставал работать, чтоб никто ничего не услышал. Если же кто-то меня разыскивал, тетя Элли делала хвостом другой знак, я сбрасывал рабочий камзол, переодевался в чистую одежду, умывался и спешил узнать, в чем дело. Вскоре домашние привыкли, что искать меня надо у драконы. Даже если меня там не было, тетя Элли громко свистела для вида, и вскоре я появлялся. По совету тети Элли, я набил свою комнату диковинками, найденными в подвалах. На стене у меня висел старинный меч с волнистым лезвием. Очень странный меч. Словно отразился в воде, по поверхности которой бежала рябь. Тетя Элли говорила, что эти находки будут объяснять мою любовь к подвалам замка. Все эти дела сильно отвлекали меня, но главная трудность была не в этом. Во-первых, я не мог сразу очистить большой кусок тети Элли, потому что ей было больно, а во-вторых, мы боялись, что обвалится потолок. Раствор, скрепляющий камни, совсем размок рядом с телом драконы. Чем дальше от нее, тем прочней он становился. В метре он становился прочным, как камень. Но по всем нашим подсчетам, от спины драконы до пола комнаты на первом этаже было чуть больше метра. Тетя Элли считала, что если кладка перестанет соприкасаться с ее телом, то вновь затвердеет. Она долго рассказывала мне о премудростях архитектуры, но я понял только одно: чтоб потолок не рухнул тебе на голову, надо вынимать камни так, чтобы получился полукруглый свод. Плоский потолок делать нельзя. Может задавить. И еще была одна сложность. Я мог освободить дракону сверху и с боков, но как быть снизу? С хвостом все кончилось удачно. Но сколько крови было! Тетя Элли говорила, чтоб я не волновался. Проблемы будем решать по мере их возникновения. Но сама волновалась. Один раз проговорилась, что совсем ослабел пресс. Как бы кишки не выпали. Что такое пресс, я знал по урокам борьбы и фехтования. Мы боялись одного и того же.

ГЛАВА 10

О том, как тетя Элли заболела, а папа оказался скупердяем из скупердяев.
Тетя Элли мужественно сносила боль. Мы решили, что нужно поскорее освободить крылья и полоски вдоль бока, чтоб могла нарастать перепонка. Дело это долгое, и тетя Элли решила, что нужно рискнуть. Я начал рыть два узких туннеля вдоль боков драконы. Камни занимали уже столько места, что я начал оттаскивать их во вторую комнату. Места в ней было много, но я боялся, что не выдержит пол. Тетя Элли сказала, что решать эту проблему нужно по-научному. Если пол может провалиться, значит нужно самому сделать в нем отверстие и заполнить камнями нижнее помещение. Я ровно две недели долбил пол, а затем еще неделю расширял отверстие. Потом несколько дней перетаскивал камни. Их было много, но куча получилась совсем не такая внушительная, как я думал. Забравшись на нее, я с трудом доставал до потолка. За два года можно было наковырять и побольше.
А тетя Элли заболела. Она стала сонливой, взгляд помутнел, чешуя еще больше побледнела. Радостное возбуждение, в котором она жила последние недели, прошло. Наступила апатия. Я не знал, что делать. Когда у тети Элли начали кровоточить десны, Уртон тоже забеспокоился и рассказал отцу. Отец спустился, убедился своими глазами, пригласил лекаря из академов. Лекарь долго осматривал десны, язык, горло, щупал пульс, просил тетю Элли дышать глубже, потом не дышать. Оттягивал веко и смотрел глаза. Потом бегал по комнате и бормотал, что такого не может быть. Не может женщина забеременеть без мужского начала. При этих словах мама поручила фрейлине Саре увести меня наверх. Мама думала, что я ничего не знаю. Будто я не видел, как кобыла жеребится. Я уже дважды помогал конюху. Обтирал жеребенка холстиной и помогал ему встать на ноги. Я очень испугался за тетю Элли. Убежал от Сары, надел высокие сапоги, спустился в ручей и пошел посмотреть, нельзя ли расширить отверстие в своде туннеля, через которое тетя Элли испражняется. Под отверстием уже стояли отец и Уртон.
- Если в стены ввинтить четыре крюка, натянуть на них невод, то все будет в порядке, - говорил Уртон. - Леди дракона говорила, что детки у них рождаются совсем крохотными, с ладонь.
- Четырех крюков будет мало, - возразил отец. - Если малыш выползет из сетки, его унесет в реку. Надо натянуть сетку так, чтоб не смог выпасть.
Но в этот момент нас позвала мать. Все оказалось совсем не так. Лекаря сбило то, что у драконов два сердца. Он еще долго бродил, задумчивый, взад-вперед, бормотал, что никто на его памяти не пользовал драконов, что как можно поставить диагноз, если нельзя пальпировать живот и простучать грудную клетку. Что его никто не приглашал осмотреть здорового дракона, а теперь нате - лечите больного. А откуда он узнает, чем болеет дракон, если в жизни не видел здорового. Под конец заявил, что случай редкий, сложный, ему надо освежить знания по книгам. Отец, ни на что не надеясь, разрешил лекарю пользоваться библиотекой замка.
Два дня прошли в тревожном ожидании. Тетя Элли совсем упала духом, почти ничего не ела. Голову положила на каменный стол, глаза прикрыла. Я трижды бегал смотреть, как нарастает кожа у нее на боках - никак! Смотреть страшно! Тонкие стенки раствора и камней между моими туннелями и боками драконы рухнули, видимо от дыхания. Мясо засохло коркой, эта корка потрескалась, из трещин сочилась кровь. Загустевшей крови на полу набралось сантиметров десять.

Предыдущая страница 8 Следущая страница


Павел Шумил

На третий день лекарь, бледный как привидение, устроил настоящий допрос Уртону и его помощнику. Чем они кормят дракону сейчас, чем кормили раньше.
- Хорошо кормим. Что сами едим, то и ей относим. Раньше хуже кормили, - отвечал Уртон.
- Витамины! - кричал лекарь, потрясая книгой. - У больной цинга! Авитаминоз в тяжелой форме. Организму нужны витамины! Морковь, яблоки, фрукты, овощи! Сырая картошка, наконец. Все, в чем есть витамины. Немедленно, и как можно больше. Вы стали кормить только жареным и вареным, а от этого разрушаются витамины!
Он сам схватил корзину яблок и отнес в подземелье. Заставил тетю Элли съесть все до последнего. Вечером принес два ведра моркови и тоже заставил съесть. Тетя Элли сначала отнеслась к такому лекарству с недоверием, но внезапно повеселела, шепнула мне, что все поняла, и начала трескать за обе щеки все, что приносил лекарь. Через неделю она снова стала бодрой и веселой. Бока затянулись нежной розовой кожицей. Лекарь наказал Уртону, чтоб к обычному обеду драконы добавил ведро зелени в день и ведро молока. Когда отец заговорил об оплате, лекарь сказал, что вместо денег хотел бы взять несколько книг - и показал, каких.
- А как вы находите эту книгу? - спросил отец и снял с полки маленький, потрепанный томик.
- Великолепный и очень ценный экземпляр!
- Давайте сделаем проще, - отец достал лист бумаги и написал, что предъявитель сего, лекарь такой-то имеет право пользоваться библиотекой замка Конгов в любое время дня и ночи. А также, имеет право брать под расписку на долгое время любую книгу из указанной выше библиотеки. Поставил свою подпись, оттиснул печать Конгов, подождал, когда высохнут чернила, сложил лист вчетверо и вручил лекарю.
- Целое ведь больше части. Хочу добавить, что в замке Конгов для вас всегда найдется спальня, служанка и место за обеденным столом. Слово лорда! - сказал отец. И добавил к листку два кошеля золота. Лекарь ушел чрезвычайно довольный.
Вечером за ужином мать хотела пожурить отца за расточительство.
- Что ты, дорогая! Да я скупердяй из скупердяев! Книги, которые он просил, стоят в десять раз больше. А листок, который я написал, не стоит ничего. Такого уважаемого человека я пустил бы в библиотеку в любой момент, стоило ему только попросить.
Я был до того поражен, что даже забыл про еду. Два десятка книг стоили больше двадцати кошелей золота! Об этом надо поговорить с тетей Элли. Вот почему я только дважды находил в подвалах книги! Они слишком ценны, чтоб прятать их там! А как много книг в библиотеке! Почему отец не повесит на окна решетки и не поставит двойные дубовые двери, как в сокровищнице? И еще - отец называл лекаря уважаемым человеком. А тот одевается как подмастерье, и у него только одна лошадь. Об этом тоже надо поговорить с тетей Элли.

ГЛАВА 11

О том, как весело хоронили Ральфа Гиену.
- Нет, цинги у драконов в принципе не может быть. А в остальном доктор был прав. С тех пор, как ты начал меня освобождать, моему организму требовалось очень много сил на восстановление утраченного. У меня хвост обрастает чешуей, а на это нужна половина таблицы Менделеева. И крови, по твоим словам, я очень много потеряла. Той еды, которую приносил Уртон, хватало, пока не началась регенерация. Потом организм исчерпал внутренние ресурсы, и мне поплохело.
- Тетя Элли, скоро у тебя накопятся новые ресурсы?
- Я думаю, если ты будешь каждый день очищать кусочек с ладонь, такого больше не случится.
Так мы и решили. И все шло хорошо, я почти освободил крылья сверху, но тетя Элли дернулась от боли и оторвала от камня крылья снизу. Сначала я думал, что она оторвала только правое крыло, но оказалось, что оба. Опять было очень много крови, тетя Элли вся дрожала от боли и стучала зубами, крепко зажмурившись. Я боялся, что Уртон заметит, что с драконой что-то неладно, но ужин принес помощник, тетя Элли к тому времени уже немного оклемалась, взяла себя в руки, и он ничего не заметил.
- Знаешь, Джон, так даже лучше, - сказала она мне через два дня. - Чем мучиться несколько недель, лучше уж один раз. Ты не заметил, новая перепонка уже начала расти?
Видела бы она свои крылья! Как она и думала, от старой перепонки не осталось и следа. Лишь узкие щели в каменной кладке. А новая перепонка... Представьте себе ощипанного цыпленка, с крыльев которого содрали кожу, но очень небрежно. Местами снизу почерневшими от крови сосульками свисают оборванные волокна мускулов. Нет, лучше ей это не описывать.
- Тетя Элли, ну как она могла нарасти, когда всего два дня прошло. Вот на хвосте чешуйки пробиваются - это хорошо видно. Полосками.
Дни шли за днями. Я неспешно освобождал спину драконы. Тетя Элли сама говорила, что спешить некуда, перепонка больше трех лет нарастать будет, но каждый день интересовалась, как там дела. А дела шли неважно. Кожица на очищенных участках нарастала намного медленнее, чем раньше. Перепонка только наметилась, но совсем не росла. И я очень боялся, что обвалится потолок и придавит дракону. Работать было очень неудобно, потому что от спины драконы до свода потолка, который я формировал, было всего сантиметров двадцать. А попробуйте сделать хороший свод, если каменщики, когда клали камни, об этом не думали. Некоторые камни были очень крупные, а спина драконы под ними - сплошная рана.
Мне оставалось очистить всего два метра спины, когда случилась беда. В тот день учитель геометрии начал рассказывать мне про теорему Пифагора.
- Знаю, - сказал я. - Пифагоровы штаны во все стороны равны. Квадрат гипотенузы равен сумме квадратов катетов.
- И доказательство знаешь?
- Два помню. А тетя Элли знает целых пять.
- А о великой теореме Ферма ты слыхал?
- А в энной плюс Б в энной неравно Цэ в энной. Только тетя Элли не знает, как ее доказать.
- Этого никто не знает. Джон, ты ни разу не спрашивал отца, зачем он пригласил меня в замок?
- Тетя Элли говорит, что она не учитель, и не может дать мне систематического образования. Она не заглядывала в книги двести лет, и могла кое-что позабыть.
- Значит, и от меня может быть какая-то польза. Приятно услышать.
Этот учитель мне сразу понравился. Не задавался, как многие. И не делал вид, что без его науки солнце остановится. А если убеждался, что я знаю урок, отпускал с занятий. Но если я не знал... До самого обеда, без всяких поблажек. Не будь я единственным учеником, он бы меня в угол на колени ставил, он сам так говорил. Но я был будущим лордом, и со мной он занимался один на один. Зато с остальными со всеми сразу. И Саманта много раз стояла в углу! И Лох стоял в углу, и Майкл и Никола. Все-таки, хорошо быть лордом!
Так как урок я знал, то освободился на два часа раньше. С разрешения отца взял подзорную трубу и поднялся на главную башню. Как хорошо в нее все было видно! Я видел, как в деревне курицы гуляют по улице так ясно, будто они гуляют по двору замка. А потом я увидел, как в реке купаются деревенские девки. Совсем без ничего. А Саманта и ее армия подкрадываются к их одежде. Я думал, они хотят спрятать одежду, но они сделали хитрее. Завязали у платьев рукава узлом и положили на место. А потом Саманта сунула два пальца в рот и громко свистнула. Какая тут началась неразбериха! Как девки визжали! А на их крики прибежал пастух, который пас коров. Все девки голышом, узлы развязывают, и тут он прибегает! Вот было весело! Ну кто еще, кроме Саманты мог такое придумать?!
Я отнес на место трубу и побежал к тете Элли, рассказать про увиденное. Тетя Элли была страшно напугана.
- Джон, беги скорее к хвосту. Я, кажется, человека убила.
Я побежал туда. Так оно и было. Гиена Ральф лежал с расколотым черепом. Если вы не знаете, это один из солдат, охранявших стены замка. Гиена - это прозвище. Лучше бы отец его выгнал, как собирался. И нечего было мамашу Флору жалеть. Тут я заметил, что рукоять ножа Гиены торчит из хвоста драконы, и все понял. Тетя Элли обхватила его хвостом и хотела дождаться меня. Мы уже давно придумали сказочку на такой случай. Что, мол, эта комната - великая тайна, что отец убивает любого, кто в нее проник, а значит, нужно держать язык за зубами. Никто не должен знать, что с дракона замка Конгов облезла вся чешуя. Все должны бояться его и думать, что он здоровый и сильный. В доказательство я показал бы пергамент с текстом клятвы, которую приносит лорд, вступая во владение замком. Некоторые места клятвы можно толковать очень широко. Но Гиена Ральф не захотел дожидаться, пока кто-нибудь за ним придет. Он выхватил нож и ударил тетю Элли. Если бы чешуйки на хвосте успели вырасти... Тетя Элли говорила, что когда чешуя вырастет, ее не пробить даже из арбалета. Но чешуйки еще даже не покрывали друг друга. Тетя Элли от боли дернула хвостом и стукнула Гиену головой о стену.
Я побежал назад и сказал ей, что из ее хвоста торчит нож. Пусть она потерпит, я сейчас его вытащу. Она свернула хвост улиткой и даже не дернулась, когда я вытаскивал нож. К счастью, это был обычный нож. Бывают ножи вроде рыболовных крючков, с зазубринами на тыльной стороне лезвия. Чтоб их вынуть, нужно вставить в рану другой нож, если рукоять не очень широкая и не мешает. А бывают ножи, к лезвию которых приклепаны упругие пластины. Когда его втыкаешь, пластины прижимаются к лезвию и не мешают. А если захочешь вынуть, растопыриваются в стороны. Такой нож вообще не вынуть. Но у Гиены был самый обычный нож. Когда я его вынул, кровь пошла сначала сильно, но быстро остановилась. Это было хорошо. Она промыла рану. Я вытащил Ральфа в большую комнату и задумался, как он сюда попал. Дверь в комнату была закрыта на замок. Ключ лежал в тайнике в соседней комнате. Я сбегал туда. Ключ никто не трогал. Коридор с обеих сторон тоже был закрыт. Я сам год назад повесил замки и завалил двери снаружи всяким хламом. Так и есть. Дальняя дверь открыта. Замок снят, но ключ в тайнике. И тут меня осенило! Быстро обыскал карманы Ральфа и нашел то, что искал! Отмычки! Ральф занимался тем же, чем и я два года назад - искал сундуки с сокровищами. Но я имел право. Это мой родовой замок, а он - гнусный вор! Негодяй! Хорошо, что леди Элана его убила. За такое отрубают правую руку и ставят клеймо на лоб. Но если б я рассказал отцу, что он нас грабил, он мог проболтаться о хвосте тети Элли. Нет, очень хорошо, что она его убила.
Когда я рассказал все тете Элли, показал отмычки и похвалил ее, она расплакалась. Вы никогда не видели, как плачут драконы? Когда говорят, что слезы ручьем, это не выдумки. Я тоже сначала думал, что выдумки. Но слезы текут у нее из глаз по носу и часто-часто капают на пол. На полу собирается лужица, и от нее тянется ручеек к водостоку. Я уже видел, как плачет тетя Элли, но так сильно она не плакала никогда. И ведь совсем не было повода плакать. Если б она нечаянно убила Уртона, тогда другое дело. Но плакать из-за Ральфа Гиены... Все-таки, тетя Элли со странностями.
- Тетя Элли, если б его не убила ты, это сделал бы я, - сказал я, чтобы утешить ее. - Он же грабил наш замок.
- Джон, я не хотела его убивать, слово дракона. Это случайность, верь мне. Ты мне веришь?
И тут, в самый неподходящий момент, пришел Уртон.
- Святая чаша, леди Элана, что с вами? Вам плохо? Я лекаря позову.
- Погоди, Уртон, лекарь тут не поможет, - ответила через слезы тетя Элли. У меня все похолодело внутри. Она такая честная, что может сама во всем сознаться.
- Чем я могу вам помочь, леди? - спросил Уртон.
- Ах, Уртон, я двести лет не видела неба. Не обращай внимания, я просто расклеилась.
Уртон ушел, задумавшись, а тетя Элли слизнула слезы и ткнула меня носом в плечо.
- Ты обратил внимание, Джон, как он ко мне обращался? Леди! Десять лет назад я и представить себе такого не могла. И все это благодаря тебе, Джон.
Мы стали думать, что делать с телом Гиены Ральфа. Я предлагал спустить его через дыру в полу в ту комнату, куда я складывал камни, да и присыпать камнями. Но тетя Элли сказала, что его там могут найти, особенно, если он начнет пахнуть. Тогда мне придется тяжко. Лучше спустить тело в туннель ручья. Так я и сделал. Одел высокие сапоги и отволок Гиену в ручей. Потом по ручью к речке, сколько мог. Когда вода поднялась до отворотов сапог, пошел назад и закрыл шлюз. Затем запер на замок дверь коридора и снова завалил ее барахлом. Тетя Элли очень переживала, не боюсь ли я вида крови. Знала бы она, сколько крови и голого мяса я видел, пока ее освобождал, не беспокоилась бы. А сколько еще увижу! Как ни считай, освободил я пока только треть. Может, чуть меньше.

Предыдущая страница 9 Следущая страница


Дракон замка Конгов

Уртон здорово придумал! Они с отцом сняли со стены картину и принесли в подземелье к тете Элли. На картине была нарисована лесная полянка, ручей, и небо с облаками. Тетя Элли любовалась ей часами.
День спустя, поздно ночью я открыл шлюз. Поток воды должен был унести тело так далеко, что его уже никто не найдет. На следующий день по замку поползли слухи, что Ральфа сожрал Черный Упырь. Два раза он ревел просто так, а на третий раз - утащил человека. Наиболее смелые предлагали обыскать подвалы замка и убить упыря. Я не на шутку перепугался. Но тут, очень вовремя, тело Гиены выловили у деревни. Все решили, что он упал, ударился головой и утонул в речке. Когда стали разбирать его вещи, обнаружили в сундуке много старинных ценных вещей. Я посмотрел и сказал, что все это видел в подвалах. Солдаты и домашние подтвердили, что несколько раз видели, как в свободное от дежурства время Гиена спускался в подземелья. Отец созвал всех жителей замка, несколько предметов опознали и отдали хозяевам. Из остального самое ценное пошло в сокровищницу замка, остальное отец разделил между мамашей Флорой и солдатами. Все остались довольны, и Гиену Ральфа хоронили очень весело. Солдаты перебрасывались шуточками, что мол и от Ральфа может быть польза в хозяйстве. Только сперва его нужно немного утопить. И обсуждали, кого еще стоит утопить для общей пользы. Предлагали верзилу Хопкинса, так как его легче утопить, чем прокормить. Я не помню, чтоб кого-то так весело закапывали в землю. Только тетя Элли о нем и плакала.
А на следующий после похорон день в замок вернулся лекарь. Отец и мать тепло встретили его. Я насторожился, думал, что он будет изучать тетю Элли и мешать нам, но он сказал, что хотел бы поработать в библиотеке. Отец отвел ему комнату поблизости, послал служанок убраться там, а одну, по имени Перли, приставил к лекарю и велел ни в чем не перечить. На самом деле ее звали Перл. Тетя Элли сказала, что это значит жемчужина - такой драгоценный камень, который растет в раковинах. Как может расти камень, я не понял, но тете Элли видней. Перли было девятнадцать лет, и она уже три года носила ошейник. Раньше она жила со своим отцом в деревне. Но отец наделал долгов, потом у них пала лошадь. Долги с процентами росли и росли, и по закону, через четыре года их судили. Так как взять с них было нечего, им поставили воровское клеймо горячим железом. Но не на лоб или щеку, как ворам, а на плечо, как честным людям. Отца отпустили, все равно он был слаб здоровьем, а на Перл одели ошейник и продали с торгов. Папа выкупил ее, и теперь она уже третий год живет в нашем замке служанкой. В обеденном зале лекарю выделили место за первым столом гостей, чем многие были недовольны, но не посмели возражать, потому как посадил его туда сам отец. Впрочем, лекарь редко обедал вместе со всеми. Обычно он, забыв все, протирал штаны в библиотеке. Потом, изголодавшись, бежал на кухню, или посылал Перли принести что-нибудь пожевать. Я несколько раз смотрел, какие книги он читает. Скукота. Последний раз - про осложнения при родах у коров, представляете! Да если корова или лошадь не может разродиться, ее нужно забить на мясо, чтоб породу не портила. Так наш конюх говорит, а он дело знает. Если корова слабовата при родах, то ее потомство будет еще хуже, так и пойдет. А стадо должно быть сильным и плодовитым. Когда я сказал об этом тете Элли, она лишь грустно улыбнулась, но не возразила. И стала рассказывать мне про отбор, селекцию, происхождение видов и Дарвина. Оказывается, люди произошли от обезьяны, а драконы - ни от кого. Их люди сделали. Теперь вам ясно, почему род Конгов такой знатный? Конги - это обезьяны по-научному. Мы ведем род непосредственно от обезьян. Мы - первородные!

ГЛАВА 12

О том, зачем нужны очки, и почему Берг не женился.
Тетя Элли пересмотрела все картины и портреты, которые были в замке и решила сама научиться рисовать. Кисточку она держала в зубах, но смешивать краски как следует не могла. Это за нее делал помощник Уртона Йорик. Вначале я думал, что это будет мешать мне работать, но тетя Элли рисовала только по утрам, когда я занимался с академами. Очень скоро у нее начало получаться совсем неплохо. Она нарисовала портрет Йорика, потом мой, потом зеленого дракона по имени Тимур. Два дня любовалась портретом, на третий попросила меня унести его и никогда не приносить. А на пятый день попросила вернуть портрет на место. Мама, когда узнала об этом, спустилась в подземелье, и долго беседовала с тетей Элли. А кончилось это тем, что тетя Элли написала портрет мамы с папой. Если будете в нашем замке, поднимитесь на второй этаж. Он висит напротив лестницы, вы его сразу увидите.
Только я успокоился, что могу и дальше свободно работать, как лекарь повадился ходить к драконе играть в шахматы. Сначала он приходил в любое время, но тетя Элли быстро приучила его приходить утром, в то время, когда я учился, а она рисовала. Она объяснила лекарю, что только утром ощущает интеллектуальный подъем, а в другое время не испытывает от игры никакого удовольствия, одну головную боль. Лекарь прозвал ее ранней пташкой. По секрету тетя Элли сказала мне, что играет он не очень сильно и очень неровно. Но она придумала другую игру - заранее решает, выиграет она эту партию, проиграет, или сведет на ничью. Тетя Элли внимательно следила, чтоб выигранных и проигранных партий было приблизительно поровну. Представляете, насколько сильнее она играла, если одновременно с игрой еще рисовала свои картины. Но в тех случаях, когда лекарь начинал особенно интересную атаку, тетя Элли давала ему выиграть, а потом они долго смаковали варианты.
Когда я спросил у лекаря, как он находит игру тети Элли, он сказал, что она могла бы играть намного сильнее, если бы не отвлекалась на свою мазню. Некоторые ее комбинации - вершина шахматного искусства. Как она держит центр поля! Но иногда делает такие грубые ошибки, что даже обидно. Иногда видит вперед на десять ходов, а иногда и на три не видит. Но анализ партии всегда проводит великолепно. Ум у нее так устроен: с фантазией туговато, но задним числом все объяснит.
Мне исполнилось уже одиннадцать лет, когда мы с отцом решили разобрать сундуки в сокровищнице. Люди говорили, что золотые монеты становятся с каждым годом все легче, а в золоте с каждым годом все больше меди и серебра. И вот отец решил сам проверить, так ли это. Но, открыв первый же сундук, мы нашли столько интересного, что решили проверить все. В сундуке лежал хрустальный череп. Он был так хитро сделан, что если снизу поднести свечу, глаза загорались огнем. Позднее я показал этот череп леди Элане, она сказала, что там хитрая оптика: призмы и линзы, и все выточено из одного куска хрусталя. Но сначала мы показали этот череп маме. Когда вспыхнули глаза, она перепугалась, потом сказала, что мы никогда не повзрослеем, и нам чем бы ни заниматься, лишь бы увиливать от занятий. Спрашивается, зачем мы тогда учителей из академии выписываем.
А в четвертом или пятом сундуке мы нашли этот предмет. Это была Вещь. Стоило ее потрогать, и сразу становилось ясно, что это настоящая Вещь. Мы даже не могли понять, из чего она сделана. А как она была сделана! Ее было приятно держать в руках. В ней чувствовалась рука большого мастера. Сначала мы думали, что это такой поясной ремень, потому что там была застежка. Но там были еще два дымчатых... Не знаю даже, как сказать. Представьте, что маленькую хрустальную дыню разрезали вдоль на две половинки, выбрали ложкой сердцевину, а корки вставили в широкий черный кожаный ремень с рисунком тиснения, напоминающим чешую. Чешую... Чешую!
- Папа, я знаю, чье это! - закричал я, схватил Вещь и побежал в подземелье.
- Мои очки! Ты нашел их!!! Джон, смогу ли я когда нибудь отблагодарить тебя? Ты настоящий друг. Ну, надень же скорее их на меня!
Я был несказанно разочарован. Очки - это такие стекла на палочках с крючками, которые носят люди со слабым зрением. Я видел их у некоторых академов. И сразу понял, что это действительно очки. Только не для человека, а для дракона. Это очки тети Элли. У нее, выходит, слабое зрение. Сразу исчез ореол таинственности вокруг непонятного предмета. А еще я понял, что сейчас мне придется с ними расстаться.
- Лорд Райли, вы же не враг мне, вы не отнимите у меня очки, как сэр Томас?
Мне стало больно за леди Элану. Она же учила меня - не верь, не бойся, НЕ ПРОСИ. Неужели эти очки так много для нее значат, что она готова забыть свои принципы?
- Не беспокойтесь, леди, - вежливо произнес отец, - это ваша вещь, и она останется у вас. В клятве, которую я принес, принимая во владение замок, ничего не говорится про ваши вещи.
Леди Элана вытянула шею ко мне, я наложил ей на голову очки, застегнул застежку под подбородком. Очки сели так прочно и удобно, словно были частью ее тела. Несколько минут дракона смотрела на свет факела слегка поворачивая голову. Потом в изгибе шеи что-то изменилось. Словно она разом постарела на те двести лет, которые провела в подземелье. Даже ее светлозеленая чешуя - мне вдруг показалось, что она поседела.
- Сними их, пожалуйста, Джон, - произнесла тетя Элли безжизненным голосом. Я послушно расстегнул застежку.
- Что случилось, тетя Элли?
- Они умерли. Аккумулятор сел, и они умерли. Пожалуйста, оставьте меня. Я хочу побыть одна.
Никогда за все годы нашего знакомства леди Элана не говорила таких слов. Ведь приходы людей были единственными событиями в ее жизни. А сейчас она прогоняла меня.
- Тетя Элли! - закричал я и обнял ее шею.
- Пожалуйста, Джон... Ты же знаешь, со мной ничего не случится. Я не могу расколоть свой дурацкий череп об камень, он слишком прочный. Приходи завтра, а сейчас оставь меня, прошу!
Отец увел меня за руку.
- Папа, она сказала, что очки умерли. Как такое может быть?
- Не знаю, сын. На свете есть много вещей, секрет которых забыт. Скоро леди Элана сама расскажет тебе обо всем. Наберись терпения.
Ужин прошел в мрачном молчании. Как всегда, когда был не в духе, отец приказал накрыть себе стол не в обеденном зале, а в отдельной комнате, которая называлась хмурой столовой. Мать старалась выяснить у нас, что произошло, но мы дружно отвечали, что все в порядке, что ей не нужно беспокоиться.
- Ах, как вы похожи, - сказала мать. - Видно, правильно пишут в книгах - золото калечит душу.
- Пальцем в небо, - буркнул отец.
- Ну так расскажи.
- И вместо одной унылой физиономии я буду видеть перед собой две.
- Пусть так. Но семья будет едина.
Отец задумался над этим, теребя мочку уха, потом произнес:
- Джон, расскажи.
И я рассказал. Мать заплакала. Она сказала, что знает, как тяжело, когда кто-то умирает. И тут я узнал много интересного. Оказывается, у меня была сестренка на год младше меня. Но она прожила только один день. Роды у мамы были очень тяжелые, она чуть не умерла. Лекарь сказал, что если б был сын, она точно бы умерла. И с тех пор у мамы не может быть детей. Мама даже предлагала отцу оставить ее и взять другую жену, чтоб она родила ему много наследников, но отец отказался. Я стал еще больше уважать его за это.
А ночью меня позвала леди Элана. Она кричала и умоляла позвать меня. Часовой у ворот услышал и разбудил сержанта. Сержант разбудил Уртона. А заодно и его жену. Уртон спустился к драконе, но та ему ничего не объяснила. Тогда Уртон разбудил отца. Проснулась и мать. Отец разбудил меня. Сержант на всякий случай поднял всю роту и приказал по-тихому занять места на стенах. В общем, когда я спускался в подземелье, во всем замке спали только малые дети да куры.
Тетя Элли была страшно возбуждена. Если б могла, она подпрыгивала бы от нетерпения. Глаза лихорадочно блестели, и она даже начала заикаться.
- Джон, ты не мог бы положить очки на солнечный свет? Я, я совсем забыла, что ве-весь ремешок, вся оправа, я хотела сказать, это солнечный элемент. Если ничего не сломалось, когда аккумулятор полностью сел, они снова должны начать работать. Только, пожалуйста, не отходи от них ни на шаг. Если их украдут, я умру! Наверно, для начала хватит трех часов. Пожалуйста, Джон, скорее положи их на солнце.
- Тетя Элли, я могу положить их под лунный свет.
- Лунный слишком слаб, не хватит энергии. Надо под солнечный.
- Но тетя Элли, сейчас ночь!
- Ох, боже мой. Выходит, я тебя разбудила. То-то Уртон так осерчал. Прости, Джон. Я совсем забыла, что солнце светит только днем. Боже мой, я, наверное, умру от нетерпения.
Я был бы последней свиньей, если бы оставил ее до утра в одиночестве. И, к тому же, распоследним дураком. Бывают такие времена, когда за одну ночь переворачиваются все представления о мире. Я и тетя Элли, мы были как пьяные. А вы бы не обалдели, если б узнали, что самая умная собака,

Предыдущая страница 10 Следущая страница


Павел Шумил

самый верный боевой конь думать не могут, а Вещь может. Думающая вещь называется компьютер. Он понимает человеческую речь лучше собаки, сам умеет говорить, считает быстрее, чем все академы вместе взятые. А если записать в книги все, что он помнит и поставить эти книги на длинную-длинную полку, то вдоль этой полки на лучшем скакуне нужно скакать несколько дней. Правда, тетя Элли говорит, что компьютеры думают не так, как люди или драконы, но я не понял, в чем разница. Они даже в шахматы играть умеют! В нашем замке умеют играть только мать, отец, лекарь, кое-кто из академов и тетя Элли. Я знаю, как двигать фигуры, но играть не умею. Слишком это занудно. А еще они умеют так быстро рисовать и менять картинки, что кажется, будто в окно смотришь. А за окном люди ходят, куры клюют зерно, кузнец коня подковывает... Это называется виртуальная реальность. Виртуальная - значит не настоящая. А еще я узнал, что ничего не знаю о природе вещей. Люди, оказывается, знают, из чего состоят молнии, откуда берется гроза, почему из одних облаков идет дождь, из других - град, а третьи просто летят мимо. Науки, оказываются, бывают точные и описательные. Наши академы забыли все точные науки, кроме математики. Математика - сама по себе наука, а кроме того, фундамент всех остальных наук. Чем больше в науке математики, тем она точнее. Так что из точных наук у нас осталась одна геометрия. Все остальные или позабыты, или стали описательными.
Я сидел, прижавшись к шее тети Элли, дрожал от холода и слушал, слушал, слушал. Пока не пришел Уртон с котлами, полными еды (леди Элану кормили теперь два раза в день), и не сказал, что солнце встало. Я схватил Вещь и побежал на главную башню. Там я прислонил очки-компьютер к зубцу стены так, чтобы солнце светило прямо на них. На башне было холодно, но все-таки не так, как у тети Элли.
Когда солнце взошло повыше, я передвинул очки, чтоб опять солнечные лучи падали прямо на них. А потом я пригрелся и уснул до полудня.
Как только проснулся, побежал вниз, в подземелье. Одел на тетю Элли очки, застегнул под подбородком.
- Не может быть! - прошептала тетя Элли.
- Они ожили?
- Сними, посмотри сам. Может у меня галлюцинации от переживаний.
Я снял очки и заглянул в них.
- Ты видишь красный огонек? - спросила дракона. Я присмотрелся. Огонек был такой маленький и слабый, что заметить его можно было только в темном подвале.
- Вижу.
- Он говорит, что аккумулятор разряжен ниже самой нижней допустимой границы.
- Я мало держал их на свету?
- Да, Джон. Надо подержать их на солнце в десять раз дольше. А может, в сто. Понимаешь, они могут работать в нормальном режиме, или в режиме экономии энергии. В режиме экономии они едят намного меньше энергии, но и думают в тысячу раз медленнее. Обычно этого хватает. Но, когда меня стукнули по голове и сняли их, они работали на полную катушку. И я не могу переключить их на экономичный режим, пока аккумулятор не зарядится до минимального рабочего значения.
- Тетя Элли, а если я зажгу рядом с ними факел, это поможет?
- Поможет, но очень слабо. У твоей мамы есть зеркало?
- Есть. Я понял! Надо направить на них солнечный зайчик!
Я побежал наверх, конфисковал у мамы и ее фрейлин три зеркала. Но перед этим забежал к себе и повесил на пояс меч. Фрейлины, увидев меня с оружием, поняли, что дело нешуточное и помогли отнести зеркала на главную башню. Я попросил двух фрейлин держать под нужным углом зеркала, а третью послал за Стефаном. Стефан появился в сопровождении Уртона, матери и отца. Я опять рассказал, зачем мне нужны зеркала.
- Насыщаются солнечным светом. Странно это... - молвил отец.
- Ничуть не странно. Они как трава, как листья на деревьях. Только трава зеленая, а у очков ремень черный.
- Так листья тоже светом питаются? Кто тебе это сказал?
- Тетя Элли.
- А ведь правда, каждая былинка к солнцу тянется, - согласилась мать. Отец недоверчиво посмотрел на нее и глубоко задумался.
К вечеру Стефан сделал хитрую раму для зеркал. Рама могла поворачиваться и наклоняться, чтобы ее всегда можно было направить на солнце. Когда солнце село, я отнес очки драконе. Ничего не изменилось, только огонек стал чуть поярче. А со следующего дня установилась пасмурная погода. Я забросил учебу, забросил все дела и поселился на верхнюю площадку башни. Учителя начали жаловаться матери, мать взяла под руку отца и спустилась в подземелье к тете Элли. Видимо, хотела поскандалить. Но скандала не получилось, так как тетя Элли сама была изрядно встревожена тем, что я забросил даже фехтование. Кончилось тем, что отец назначил дежурить на башню воина по имени Берг. Задача Берга заключалась в охране очков и повороте подставки с очками и зеркалами, чтоб на очки всегда падало солнце. За каждый день он получал немыслимо много - серебряную марку. Всем прочим Берг должен был говорить, что стоит на башне дозором. Думаю, там ему было не очень скучно, так как мамина фрейлина Ядвига решила помогать ему в этом трудном деле. Она не отличалась красотой, но выделялась среди прочих внушительными размерами, умом и здравым смыслом. Берг же был убежденным холостяком. Все говорили, что Ядвига решила захомутать Берга. Солдаты и фрейлины стали заключать пари, удастся ей это, или нет. Ставки, как всегда, принимал ротный каптенармус. Забегу вперед и скажу, что к осени, когда всем стало ясно, что Ядвига понесла под сердцем ребенка Берга, ставки на него значительно упали. Но и десять лет спустя, он, счастливый отец четверых детей, по-прежнему холост. И, потягивая с приятелями эль, дразнит их подкаблучниками. "То ли дело - моя! Десять лет с ней живу, ни разу замуж не попросилась. Я - свободный человек, она - свободный человек. Хотим, вместе живем, хотим, сами по себе." - наставительно внушает он им. "И когда ты последний раз сам по себе жил?" - "Дык, пока ее не встретил!"
- Вот! А корни на что? А полив для чего нужен? - отец ворвался к леди Элане, неся за перья вырванную из земли луковицу. Дракона посмотрела на луковицу и сглотнула. Я догадался, что ей очень хочется ее съесть.
- С ней что-нибудь не в порядке?
- Если трава солнечным светом питается, то корни зачем?
Я понял, что отца несколько дней мучил этот вопрос.
- Джон... - глазами и ушами дракона показала мне на дверь.
- Вы пока посекретничайте тут, а я сбегаю на башню, - заявил я и вышел. Было немного обидно, но ботаника меня не очень интересовала. Ничего нового я бы не услышал. Послонявшись немного по двору, поднялся на башню. Берг и Ядвига мне не обрадовались. Даже наоборот. Спускаться в подземелье, долбить камни нельзя. Отец может услышать. Подумав, я взял меч и пошел на плац. Все лучше, чем учить риторику.
- Эй, Петер, позвеним мечами! - окликнул я сына одного солдата.
- Боевыми? Поищи другого дурака. Я тебя оцарапаю, а твой папашка с меня голову снимет.
- Ну, тогда деревянными.
- Ладно. Но по голове и ногам не бить.
Мы встали напротив друг друга, и нас мгновенно окружили солдаты. Ставки на меня были один к четырем. В прошлый раз были один к двум. Я поставил бы на себя один к десяти. Петер совсем не умел планировать бой. Он просто размахивал мечом. Брал за счет длины рук и неутомимости. Я сначала делал вид, что с трудом отбиваю его атаки, пока Петер не разгорелся боем. Если б я сразу прижал его, он мог плюнуть и бросить меч. А теперь он, довольный, теснил и теснил меня. Иногда я переходил в атаку, чтоб зрителям было интересней, и Петеру приходилось отступать. Впервые я наслаждался боем. Драться с Петером было легко и просто. Я видел насквозь все его немудреные уловки, заранее знал, как и куда он ударит. Это было так здорово! Словно у меня, как у тети Элли, выросли крылья. Или открылся третий глаз. Так мы двигались по площадке вперед-назад и кружили минут пятнадцать, пока я совсем не запыхался. Тогда, выбрав момент, я как бы обвил своим клинком его, рванул в сторону и выдернул меч у него из руки. Петер до того огорчился, что даже выругался. Он утверждал, что еще немного, и разделал бы меня как Бог черепаху. Старые солдаты только посмеивались. А я предложил Петеру сразиться в это же время на следующий день.
Это был очень удачный день. После боя с Петером я пошел в гимнастический зал и стал метать кинжалы в стену. У меня опять все получалось! Я научился чувствовать их! Я как бы видел, как должен лететь кинжал, как он переворачивается в воздухе. Конечно, я сильно устал, и кинжал часто пролетал мимо мишени. Но я знал, что промазал, уже в тот момент, когда кинжал выскальзывал из ладони. Радостный, я побежал к драконе. Отца в ее подземелье уже не было. Тетя Элли вылизывала каменный стол. Видимо, только-только доела луковицу. Но, когда я вошел, улыбнулась и выгнула шею буквой S, приготовившись выслушать меня. Я рассказал, как сражался с Петером, как понял, что научился метать кинжалы.
- Поздравляю тебя, лорд Джон. Запомни этот день, - сказала дракона. Это умение останется с тобой на всю жизнь. Тут как с ездой на велосипеде. Научился держать равновесие, так поехал на всю жизнь.
- Тетя Элли, а что такое - велосипед?
Наконец наступил день, когда тетя Элли сумела переключить компьютер очков на экономичный режим. После этого я еще три дня держал их на солнце. И лишь тогда тетя Элли смогла в них работать. Работала она шевеля глазами. Смешно, правда? Но это так. Я видел, как она это делает. Закатит глаза куда-то вверх, будто потолок изучает и быстро-быстро двигает вверх-вниз и вправо-влево. А потом она показала мне Танту, планету, на которой мы живем. Я прижал очки к лицу, зажмурил один глаз и увидел ее. Она красивая. Черный космос, а в глубине разноцветный шар. Он все ближе, ближе... Только я не смог долго смотреть. Надо очень сильно глаз напрягать, а то все мутное. Я всего минуту смотрел, а из глаз слезы потекли. Тетя Элли очень огорчилась и сказала, что у глаза человека и дракона разное фокусное расстояние. Она об этом не подумала. Очень надеялась, что я научусь работать с ее очками.
С этого дня жизнь драконы в очередной раз изменилась. Днем она была сонная, вялая, апатичная. Чаще всего я заставал ее спящей. Да-да, она днем давила храпака, положив голову на стол. К вечеру приходила в норму, и чем ниже опускалось солнце, тем возбужденнее становилась тетя Элли. Наконец, Берг спускался с башни, одевал ей очки, и тетя Элли погружалась в неведомый нам мир. До утра. Мне было обидно. Она и сама понимала, что совсем от меня отдалилась, но ничего не могла с собой поделать. Умоляла не обижаться на нее, просила простить за слабый, безвольный характер, и тут же уходила в компьютерный мир.
- Ты не представляешь, Джон, как я соскучилась по книгам, по музыке. Готова читать вечно. Как много лет потеряно напрасно. Как я еще говорить не разучилась! Теперь все по-другому. Ты вернул меня к жизни, Джон. Нет слов, чтобы выразить мою благодарность.
Она совсем свихнулась со своими очками. Даже перестала спрашивать, как нарастает перепонка. А работы по освобождению шли своим чередом. Надо сказать, медленно шли. В день я очищал кусочек спины величиной с ладонь. А таких кусочков у нее на спине... Я мог бы очищать и в десять раз больше, но тогда тетя Элли опять заболела бы. Уртон и так подозревал, что она хворает. Вот и получалось, что на квадратный метр уходило три месяца. Ускорить работу не было никакой возможности. Организм тети Элли никак не хотел восстанавливать этих... ресурсов. В любой день кто-то мог обнаружить комнату, забитую камнями или саму дракону. Приходилось идти на риск. А что еще я мог сделать?
Я стал замечать, что в очках тетя Элли намного умнее, чем без очков. Взять хотя бы геометрию. Спросишь ее, какова площадь треугольного поля со сторонами 21, 22 и 23 метра. Глаза закатит, и через полминуты скажет ответ. А если без очков, скажет: "Ой, Джон, это же вычислять надо". В лучшем случае продиктует формулу площади треугольника по трем сторонам. В очках она вообще знала все обо всем. Только эти знания трудно было связать с обычной жизнью. Ну какая мне польза от того, что длина экватора на Танте 44 тысячи километров? Или от того, что на северном полюсе льда больше, чем на южном? Я этого полюса в глаза не видел. И видеть не хочу. Там круглый год холодно.
Как-то раз она рассказала мне, чем сталь отличается от железа. Я позвал кузнеца Стефана, и тетя Элли долго с ним беседовала. Когда он вышел, я расспросил кузнеца.
- Понимаешь, Джон, - ответил он, почесывая в затылке. - Раньше я знал, как делать хорошую сталь. А теперь я знаю, почему она от этого становится хорошей.

ГЛАВА 13

О том, откуда взялся Каспер, и как началась война.

Предыдущая страница 11 Следущая страница


Дракон замка Конгов

Мне было почти тринадцать, когда взбунтовался Каспер. Он был никто. Мелкий землевладелешко. Всех богатств - одна деревенька в три десятка домов и титул. Пока жил его отец, о Каспере никто слыхом не слыхивал. Говорят, он сам зарабатывал деньги, работая молотобойцем на кузнице. Но отец умер и завещал ему меч и доспехи. Если бы знал, чем это кончится, в болоте бы утопил. А так Каспер стал владетельным сэром. Одел доспехи, сел на крестьянскую лошадь и поехал на турнир. Нет, драться на турнире Каспер не стал. Дождался, когда кто-то из рыцарей начал смеяться над ним и вызвал на бой за оскорбление. Все было по закону, поединок честный. Это все признали. В результате Каспер уехал на могучем рыцарском коне, увез доспехи и оружие побежденного, а через неделю тот прислал в деревню Каспера людей с обещанным выкупом. Вскоре Каспер поссорился с соседом - хозяином полуразвалившегося замка. Вызвал на смертный бой, убил, а земли и замок присоединил к своим. Правильней будет сказать - присоединил свою деревню к тем трем, которыми владел бывший хозяин замка. Соседи отнеслись к этому благосклонно: во-первых, все было по закону. Во-вторых, на одного задаваку стало меньше, а в третьих, Каспер не прогнал семью прежнего хозяина из замка, но разрешил жить как жили. Только взял с сына убитого вассальную присягу.
Целый год после этого было спокойно. Но на турнире Каспер поссорился уже с тремя рыцарями, вызвал на бой и победил одного за другим. Двое из побежденных под страхом смерти согласились стать его вассалами, третий - нет. Третьего он не убил, но пленил, отвез в свой замок и бросил в темницу.
Соседи насторожились: это было уже не совсем законно. Побежденные рыцари не должны были отрекаться от прежней вассальной присяги. Но это было нарушение закона с их стороны, а не Каспера. С пленным же Каспер обходился хорошо. Кормил со своего стола, разрешал писать письма семье, а раз в два месяца разрешал встречаться с женой и дочерью.
Так продолжалось до весны. Весной жена плененного сумела убедить сеньора, что о своих вассалах нужно заботиться. Тот собрал отборный отряд и поехал воевать замок Каспера. Войны не получилось. Каспер принял всех как дорогих гостей, отпустил плененного рыцаря, заявив, что самому надоело кормить этого дармоеда. Погуляв на славу, сеньор уехал. А через три дня Каспер с одним лишь оруженосцем стучал в ворота его замка, вызывая на бой. Через два часа у Каспера стало на одного вассала больше. Причем, какого вассала! С отрядом тяжелой конницы. Каспер повел отряд воевать соседей. Надо сказать, война была весьма странной и почти бескровной. Каспер вызывал всех подряд на поединок и требовал с побежденных вассальной присяги. Отказавшихся присягнуть отправлял в темницу одного из замков. Очень скоро Каспер обладал уже немалой военной силой и вызывал на бой только знатных, богатых рыцарей. Обычно он действовал так: окружал какой-то замок и вызывал хозяина на поединок. Если хозяин соглашался на бой, то скоро или попадал в плен, или становился вассалом Каспера. Если хозяин отказывался от боя, Каспер обзывал его трусом, снимал осаду, жег вокруг крестьянские поля, грабил подчистую, а потом сжигал одну-две деревни и шел к следующему замку. Крестьян, впрочем, без нужды не угонял и не убивал.
Тетя Элли сказала, что это очень мудрая тактика. Ведь каждый вступивший под знамена Каспера приводил с собой всех своих вассалов. А каждый плененный был гарантом того, что его родственники и вассалы не пойдут против Каспера.
Не знаю, как так получилось, но отец узнал о бунте Каспера только когда тот осадил замок сэра Добура. Отец тут же послал гонцов во все концы, но очень многих перехватили люди Каспера. Перехватили они и сэра Сноу с отрядом. Сэр Сноу вызвал Каспера на поединок. Каспер принял вызов, вышиб сэра Сноу из седла, пленил и отправил в темницу.
Отец начал готовиться к войне. Время было самое подходящее. Урожай уже собрали, поля стояли голыми. До холодов было еще далеко, но если осада замка затянется, холода будут нам на руку. Мы-то у себя дома.
В замок съехались жители нескольких окрестных деревень. Отец каждой семье выделил в подвалах замка кладовую для хранения скарба, и селяне везли его обозами. Особенно старались жители ближайшей деревни. Той, что у реки. Везли все. Посуду, мебель, дрова, сено, разобранные на жерди и доски полы и заборы. Они поснимали в домах даже двери и ставни, и все сложили в наших подвалах. Это было разумно, так как деревню почти наверняка сожгут. Или в назидание другим, или разберут дома на дрова. В общем, когда сэр Каспер подошел к нашему замку, все было готово к длительной осаде. Людей, правда, у нас было раз в восемь меньше (я имею в виду воинов, а не мужиков), но стены замка высоки и прочны, а амбары полны.
Когда отец понял, что на его зов явится хорошо, если один из семи, то был очень удручен. Считал, что единственный выход - вызвать на бой сэра Каспера. Леди Элана призвала его к себе, и там они впервые поругались. Я не ожидал такого ни от отца, ни, тем более, от тети Элли.
- Тебя в детстве с башни вниз головой уронили! - кричала на отца тетя Элли - ему только и надо, чтоб ты вышел за ворота.
Наверно, надо объяснить, почему сэру Касперу нужен был именно наш замок. Если мимо остальных он проходил не задерживаясь, то замок Конгов намеревался взять любой ценой. Потому что замок Конгов был замком лорда. Сын Каспера, родись он в замке Конгов мог бы претендовать на трон. Лорд из замка Конгов - это максимум того, что мог достигнуть Каспер. Между ним и титулом стояли только два человека: отец и я. И дракон замка Конгов, черт побери!
- Я должен сохранить честь! Никто не посмеет назвать трусом лорда Райли из рода Конгов! - горячился отец.
- Ты, ослоухий идиот, хочешь погубить сына? - тетя Элли шумно выдохнула и замотала головой. - Слушай... Да слушай же! Лорд Райли, ты что, забыл предание? Замок Конгов стоит и стоять будет, а род Конгов не прервется, пока я торчу в этом подвале.
- Тогда мне нечего бояться, - криво усмехнулся отец.
- Тебе нечего бояться, если будешь следовать моим советам. Зря я что-ли двести лет этого момента жду? Нет, серьезно, лорд, подумай и скажи, что имел в виду Томас Конг? Я не могу сражаться на поле боя, но я могу руководить обороной отсюда. А иначе зачем я здесь? Какая от меня польза?
Отец надолго задумался.
- Каспер подойдет к воротам замка и вызовет меня на бой. Что я ему отвечу?
- Подними его на смех. Или обвини в неповиновении и пристрели как собаку. Ведь по закону он должен быть твоим вассалом.
- Но, рано или поздно, все равно придется драться с его армией.
- Вот мы и переходим к главному, - оживилась леди Элана.
На дворе было не протолкнуться. Несмотря на то, что в замке собрались жители нескольких деревень, отец всем нашел работу. Даже детям. Женщины плели веревки. Веревок нужно было очень много. Солдаты учили мужиков стрелять из луков, арбалетов, рубиться на мечах. Кузнецы ковали наконечники для стрел и дротиков. Плотники на заднем дворе строили какие-то непонятные машины. Дети стругали древки для стрел, варили клей, чтоб приклеивать к ним оперение, выполняли тысячи мелких поручений. Я спустился к леди Элане. Отец был у нее.
- ... конечно, из дерева.
- Вот! А дерево боится огня! Нам нужно очень много горючих жидкостей.
- Есть светильное масло, - задумался отец, - но его не хватит и на два дня хорошего штурма. Кипящая смола горит, но не то, чтобы очень.
Тетя Элли тоже задумалась.
- Можно попробовать спирт, - неуверенно произнесла она. - Да, пожалуй, больше и нечего. Нефти нет, пусть будет спирт. С2-Н5-ОН. Джон, позови, пожалуйста, Стефана.
Я побежал за Стефаном. Бегом. На глазах у всех. Потому что время сейчас было важнее, чем что обо мне подумают. Стефан подозвал помощника, передал ему работу и поспешил к тете Элли. Дракона рисовала и говорила, как что нужно сделать, потом Стефан говорил, чего он не может сделать. Они снова рисовали, пока все не продумали.
- Когда эта штука должна заработать? - спросил Стефан.
- Еще вчера.
- Я вот что думаю, - произнес отец. - Если Каспер поставит лагерь здесь, у леса...
- Одну минуту, лорд Райли. Джон, позови, пожалуйста, мать.
Я опять убежал. Привел маму, и тетя Элли долго и подробно объясняла, из чего и как делают этиловый спирт. Потом тетя Элли опять начала спорить с отцом о том, как можно и как нельзя вести войну.
- Один на один - это честно? - спрашивала она отца.
- Да.
- А семеро на одного?
- Нет.
- Вассал имеет право нападать на своего лорда?
- Но он же не приносил мне присяги.
- К черту присягу. У Каспера по семь человек на каждого твоего солдата. Уравняй шансы, и вот тогда сражайся так, как полагается. А сейчас мы должны проучить его за дерзость. Раздавить как таракана!
Я никогда не забуду день, когда Каспер подъехал к нашим воротам. Он был настоящий рыцарь, хоть отец и запретил его так называть. Могучий, смелый, красивый. В развевающемся за плечами шелковом плаще. Солнце играло на его доспехах, ветер шевелил перья на шлеме.
Мы ждали его на стене. Каждый знал, что скажет Каспер, и что он должен сказать в ответ.
Конь Каспера тоже был закован в броню. Но трубач и знаменосец были без доспехов. Не успел трубач протрубить, как один из наших солдат высунулся между зубьев стены и крикнул:
- Эй, это ты и будешь Каспер? Ну и здоровый бугай, однако!
- Я и буду Каспер, - отозвался Каспер. - Не в службу, а в дружбу, кликни лорда Райли. Разговор есть.
Плохое начало. Сэр Каспер держался просто, спокойно и уверенно. Хоть мы и перехватили инициативу в разговоре, не удалось ни разозлить, ни обсмеять его. Впрочем, тетя Элли предусмотрела и такой вариант.
- Ребята, кто хочет на Каспера посмотреть? - закричал наш солдат. - А ты, Франк, сходи, посмотри, встал ли лорд. Если встал, передай его светлости, что Каспер аудиенции просит.
Человек пять, в том числе и мы с Уртоном выглянули из-за стены. Солдаты должны были обсуждать недостатки коня, доспехов и вооружения Каспера. Но коня было совсем не видно под броней и попоной, а доспехи покрывал легкий шелковый плащ. Поэтому солдаты начали спор относительно масти коня: чалый или каурый.
- Уртон, это из-за него я не могу в речке искупаться? - громко спросил я. - Может, в него из арбалета пальнуть?
- И не думай, - отозвался Уртон. - Твой отец не любит, когда убивают его вассалов.
- Можешь смело идти купаться, юный лорд - крикнул снизу Каспер. - Пока мы с твоим отцом не решим свои вопросы, твоей жизни и чести ничего не угрожает. Слово Каспера.
Солдаты тем временем продолжали спор насчет масти коня Каспера. К тому времени, когда на стену поднялся отец, ставки возросли до одной марки.
- Каспер, слушай меня внимательно и не перебивай, - голосом, полным власти произнес отец. - Ты живешь на землях моего владения, следовательно являешься моим вассалом. До сих пор мы не встречались. Я не отдавал тебе никаких распоряжений, следовательно ты не мог их нарушить. Теперь я приказываю: отпусти всех пленных, распусти армию и возвращайся в свой замок. Срок даю - сутки. - сказав это, отец развернулся и спустился со стены.
- Отлично! - рассмеялся Каспер. - Это меня устраивает. Завтра, в это же время мы поговорим о деле. - Он развернул коня и тронулся к шатрам своего лагеря.
- Эй, Каспер, погодь! - закричал наш солдат.
- Каспер! Каспер! Каспер! - подхватили другие, сложив ладони рупором. Каспер остановил коня и оглянулся.
- Мы тут с братвой поспорили, какой масти твоя кобылка. Будь добр, открой секрет!
- А ты приходи к моему шатру, сам увидишь. Или очко играет? - весело отозвался рыцарь.
- ... странно только то, что его не огорчила задержка. Джон, как ты думаешь, почему?
- Ждет чего-то, - отозвался я.
- Или кого-то, - поправила тетя Элли.
- В любом случае время работает на нас, - уверенно сказал отец. Я согласился с ним. Уртон тоже кивнул головой. Тетя Элли задумчиво посмотрела в угол.
- Я могу сходить и посмотреть, что делается у Каспера, - неожиданно выпалил я. - Каспер дал слово.
- Он дал слово насчет жизни и чести, но не насчет свободы, - поправил Уртон.
- А разве это не одно и то же?.. Да, не одно, - вынужден был признать я.

Предыдущая страница 12 Следущая страница


Павел Шумил

- Ха, он же пригласил моих парней в гости! - обрадовался Уртон.
- Можно попробовать, - согласилась тетя Элли. - Завтра будет нельзя, но сегодня - можно. Пока Каспер думает, что все идет по его сценарию, можно рискнуть. Уртон, я должна проинструктировать солдат. Пригласи их сюда.
- Вообще-то он неплохой парень. За стол пригласил, элем угостил.
Об этом можно было и не говорить. Солдаты явились изрядно пьяные.
- О чем вы говорили?
- Как полагается, сначала о лошадях, потом о деле, а дальше - о бабах. Все интересовался, почему мы его так весело встретили.
- Что вы ответили? - заинтересовалась тетя Элли.
- Как было велено. Предание рассказали. Пока, мол, леди, вы здесь, ничего у него не выйдет. Сначала не верил, но когда услышал, что мы полчаса как от вас, расспрашивать начал. Очень выпытывал, давно ли вы здесь живете, чем занимаетесь, что едите, почему из замка не показываетесь. Ну, мы все, как велено, рассказали. Что живете тут двести лет, едите то же, что и господа, чем занимаетесь - нам неведомо. Это молодого лорда расспрашивать надо. Но вот картины знатно малюете. Что, акромя крыс, ничего не боитесь.
Тетя Элли укоризненно посмотрела на меня. Но ничего не сказала.
- Еще я сказал, что вы не велели по сторонам глазеть, чтоб нас за шпионов не приняли. На это сэр... Простите. На это Каспер ответил, что можем глазеть, прятать ему нечего. Вот завтра сэр Бруже и сэр Такэ подойдут, тогда другое дело. Они с собой вечно баб таскают и в шатрах прячут.
- Плохо дело, - сказал отец. - Бруже приведет с собой четыреста человек, Такэ - еще триста пятьдесят.
Тетя Элли нехорошо выругалась. Я впервые слышал, чтоб она такие слова произносила. Значит, дела наши были плохи. Но сама тетя Элли как-то подтянулась, глаза загорелись нехорошим огнем, движения стали быстрыми, резкими.
- О чем вы еще говорили? - спросила она солдат.
- Ну, дальше, это... О бабах. Вам неинтересно будет.
- Благодарю за службу. Итак, все по прежнему плану. Тянем время, обучаем крестьян солдатскому ремеслу и строим машины.
- Джон, на улице еще не очень темно? - спросила тетя Элли, когда остальные вышли.
- Нет, солнце только через два часа сядет.
- Я хочу попросить тебя об одной вещи. Только, пожалуйста, никому не рассказывай, что и зачем ты делаешь.
- Что я должен сделать?
- Я сейчас настрою очки... Так... Все, готово. Сними с меня очки, поднимись куда-нибудь повыше. На главную башню, наверно? В общем, туда, откуда лучше всего виден замок и окрестности. Теперь - самое главное. Представь, что очки одеты на меня. Или что очки - это мои глаза. И внимательно, без спешки, осмотри ими весь замок и все, что вокруг.
- Я понял, тетя Элли.
С очками под мышкой я стрелой взлетел на главную башню. Поднял на уровень глаз и стал смотреть через них на стены замка, поля, деревню у речки, шатры лагеря Каспера. Перегнулся через парапет башни и осмотрел через очки постройки и дворы замка. Несмотря на позднее время, люди внизу суетились как муравьи.
- Тетя Элли, почему то, что я делал - тайна? - поинтересовался я, застегивая ремешок под подбородком драконы.
- Если люди узнают, что очки - это мои вторые глаза... Джон, я не переживу, если кто-то отнимет их у меня. Я с ума сойду, честное слово.
- Пока я в замке...
- У тебя был прадед. Он жил долго-долго. Я помню, как он родился. А сейчас он на кладбище.
- Я понял, но это неважно. Еще год-два...
- Сначала надо победить, Джон.
- Мы победим.
- А тогда у меня... у нас возникнут проблемы. Предание, Джон. Люди поверят в него. Мне никак нельзя было вмешиваться в людские дела. Но... Из двух зол...
- Папа говорит, что из двух зол лучше не выбирать.
- Теоретик, - улыбнулась леди Элана.
Сразу после военного совета отец поднялся на стену. Каспер в сопровождении трубача и знаменосца уже двигался к замку.
- Ты не выполнил мой приказ, - строго сказал ему отец. - Я дал тебе сутки. Ты все еще здесь. Завтра я выведу тяжелую конницу и от души посмеюсь над наглым выскочкой.
- А может, один на один? - предложил Каспер. - Зачем зря людей губить?
- Драться с собственным вассалом - баловство это, - ответил отец. - Завтра моя конница будет выстроена вот на том пригорке.
- А я атакую снизу, - усмехнулся Каспер. - Согласен, черт возьми! Снизу, так снизу. До завтра, лорд!
- Каспер! Если ты до утра распустишь по домам людей, я забуду про твои шалости. Подумай, это последний шанс.
- До завтра, лорд!

ГЛАВА 14

О том, как мы умыли Каспера в первом сражении.
Семьдесят закованных в броню всадников расположились на вершине пологого пригорка компактной группой. Перед ними - две редкие цепочки из шестнадцати легковооруженных всадников в каждой. Между всадниками не меньше десяти метров. Позади - отряд арбалетчиков. Сто пятьдесят человек. Это все опытные, закаленные в боях воины. Лучшие из лучших. За исключением легких всадников. Те - добровольцы.
Со стены все отлично видно.
Подтягиваются и выстраиваются в несколько линий тяжелые конники Каспера. Их раз в пять больше. Звучит сигнал горна. Копья опускаются. На стальных наконечниках играет солнце.
- Мы имеем честь атаковать вас! - кричит трубач и снова дудит в свою дудку. Первая линия трогается и, набирая скорость, несется на наших конников. За ней пылит вторая линия, третья, четвертая. Только первая линия выдерживает строй. Вторая, третья и четвертая очень быстро превращаются в толпу. Топот копыт настолько громкий, что я слышу его даже со стены. Это гул, от которого дрожит земля!
Когда до наших всадников остается метров тридцать, первая линия за длинные рукояти поднимает с земли шесты, скрепленные в виде буквы Т. Между перекладинами "Т" натянута прочная сеть из толстых веревок. Полторы сотни метров сети. Подняв ее, всадники устремились вперед, навстречу славе. Укрытые броней тяжелые рыцарские кони буквально смели крестьянских лошадок. Но в следующую секунду запутались в сети и покатились кувырком, давя седоков. Всадники второй волны пытаются придержать коней. Но попробуйте остановить боевого коня, идущего в атаку! А тем временем, вторая линия наших всадников поднимает на шестах еще одну сеть, скачет и набрасывает ее на сгрудившихся у завала всадников противника. Наша тяжелая конница устремляется вперед. Но не копья в руках рыцарей, а арбалеты, заряженные тяжелыми стальными стрелами. Подъезжают, прицеливаются, стреляют. Главным образом, по лошадям. Потому что рыцаря без лошади можно взять голыми руками. Выпустив стрелы, разворачивают коней и отъезжают. Потому что надо освободить место для арбалетчиков. Эти стреляют во все, что движется и бьется. Выпустив стрелу, солдат отпускает арбалет, и он повисает на ремне у пояса. А рука уже тянет из-за спины второй, заряженный. Вы знаете, что такое триста пятьдесят стрел, выпущенных за пол минуты в упор, с десяти-пятнадцати метров? Это смерть и ад!
В этот момент загудел огромный барабан. Один Уртон заметил, что Каспер послал в атаку легкую кавалерию. И теперь она лавиной неслась, атакуя левый фланг. Еще минута, две, и наши парни попали бы в мясорубку. Арбалеты пусты. Даже всадники, выпустившие стрелы первыми, еще не успели зарядить их. Но пехотинцы бегом выстраиваются в пять линий. Первая линия достает мечи, остальные лихорадочно суетятся. Когда до противника остается пятнадцать метров, все пять линий арбалетчиков разворачиваются и бегут! А на том месте, где они стояли, остаются пять рядов ежей, стоящих в шахматном порядке. Вы не знаете, что такое еж? Это просто три кола, связанных вместе. Два покороче, один, остро заточенный, подлиннее. Треножник. И острый кол нацелен точно в грудину лошади. Остановиться невозможно: ярость атаки, разбег, а сзади напирают те, кто еще не видит препятствия! Кричат и люди, и кони! Второй завал!
Уртон командует, и барабанщик играет сигнал к отходу. Арбалетчики неспешно бегут к воротам замка, на ходу выстраиваясь в походную колонну. Всадники скачут к завалу, разряжают арбалеты в людей Каспера и трусцой пристраиваются вслед за пехотинцами. Наперерез нашим арбалетчикам бегут лучники Каспера. Но они пока далеко. Отец приказывает нашим лучникам выстроиться вдоль края стены и приготовиться к бою. Меня вежливо, но решительно оттирают от края. Щупленький низкорослый лучник оборачивается, и я узнаю Саманту! В мужских штанах, грубых сапогах, кольчуге с капюшоном. Открываю рот, но Саманта показывает мне кулак, я закрываю рот и отворачиваюсь. Наши солдаты уже у ворот. Лучники противника останавливаются на расстоянии выстрела. Они видят, сколько народа у нас на стенах, и не торопятся на тот свет.
Рыцарь в белом окровавленном плаще скачет прямо к воротам.
- Райли, сукин сын, выходи драться! - кричит он, поднимая коня на дыбы.
- Уцелел, придурок, - огорчается Уртон и добавляет такое, что солдаты с уважением оглядываются на него.
- Выходи драться, трусливый щенок! - захлебываясь от злости, кричит Каспер. Отец вскакивает на край стены.
- Баловство это. Мне о деле думать надо. Пора обоз за данью посылать. А тут ты под ногами тявкаешь. Уртон, сними его с коня.
- Легко сказать, - бормочет Уртон, пристраивая арбалет на зубец стены и меняя стрелу на стальную. Звенит тетива. Конь Каспера вздымается свечой и падает на спину. Каспер катится в канаву у дороги.
- Ну, тоже неплохо, - бормочет раздосадованный Уртон. Что делается на стене - не передать. Солдаты ревут от восторга, тискают друг друга в объятиях.
Каспер выбирается из канавы.
- Райли, ты меня слышишь?! Я прибью тебя на ворота замка вниз головой, трусливый ублюдок!
- Еще два слова, и я прикажу выпороть тебя на конюшне! Пшел вон, щенок! - отвечает отец.
Уртон уже что-то объясняет нашим рыцарям, те скачут к воротам, но на помощь Касперу спешит отряд из трех десятков тяжеловооруженных конников. Подводят новую лошадь, помогают сесть в седло и едут прочь.
- ... Отличный выстрел, - уточняю я. Уртон досадливо морщится.
- Я целил во всадника, а не в коня. Не промахнись я, и война закончилась бы сегодня.
- Так ты говоришь, наши потери двенадцать человек, - переспрашивает тетя Элли.
- Да. Из первой линии только четверым удалось спастись.
- А у Каспера?
- Дважды стреляли всадники, и дважды - арбалетчики. Это 440 стрел. Пусть две стрелы из трех достались лошадям. Получается сто пятьдесят. Ну и кони в завалах кой-кого потоптали. Выходит, человек двести убитыми и ранеными, - прикидывает отец.
- Мы их уделали! Тетя Элли, мы их так уделали!
- Не торопись радоваться, Джон. Это всего лишь первый бой. Дважды Каспер в такую ловушку не попадется.
- Но мы же их уделали! А завтра ты еще что-нибудь придумаешь!
Тяжелый сладковатый дым несет ветром прямо на замок. Им пропиталась одежда, им отдает вода в колодцах. Он пробрался даже в подземелье тети Элли. Деревни на берегу больше нет. Солдаты Каспера разобрали ее на бревна, сложили гекатомбы и сжигают убитых и трупы лошадей. Жирный дым и хлопья сажи несет ветром на замок. Мама захлопнула все окна и двери. Ее тошнит. Фрейлины и лекарь суетятся вокруг нее. На стене сельский священник отпевает павших добровольцев. Отец ходит по замку с нахмуренным челом. То и дело с башни ему докладывают, что делают люди Каспера. Хоть тетя Элли и утверждает, что сегодня штурма не будет, нужно быть наготове. Очень уж злой был Каспер.
Зато наши люди празднуют. Отец приказал накрыть столы во дворе, выкатить несколько бочек вина, поэтому народ веселится.
- Куда наперед батьки ложку тянешь? Баловство это! - слышу я за спиной. Фраза стала очень популярной. Ее применяют к месту и не к месту. Даже

Предыдущая страница 13 Следущая страница


Дракон замка Конгов

Уртон, отчитывая за что-то часовых на стене, сказал, что баловство это.
А тетя Элли плачет. Говорит, что все это из-за нее. Что кровь на ней. Что другие драконы с ней теперь разговаривать не будут. Вы видели где-нибудь других драконов? Я - нет. И никто не видел. Она сама говорила, что на Танте больше ни одного дракона нет. Выдумывает на себя напраслину. Баловство это. Правильно?

ГЛАВА 15

О том, как мы умыли Каспера во втором сражении.
Четвертый день солдаты Каспера что-то готовят. Они перенесли лагерь к реке. Туда, где была деревня. Это хорошо. Далеко от леса и болота, в котором начинается туннель ручья. Солдаты поставили пилораму, пилят доски, сколачивают из них тяжелые, прочные щиты в рост человека. Готовятся к штурму. Тетя Элли так и сказала - будут штурмовать там, где стена ниже. Это значит, где конюшни. В других местах стена десять метров, а там только шесть-семь. Мы тоже готовимся. Стефан и плотники закончили большую катапульту. Вот это машина! Против такой машины никто не устоит. Только заряжать очень долго. Сегодня вечером испытаем.
Я бегаю по всему замку с очками тети Элли в руках. Потом несу ей, она смотрит и задает вопросы. Я теперь - ее глаза. Она мне показывала - смотришь через очки, и как будто на улице. Даже голоса людей слышишь. Только глаза быстро устают.
Вечером мы готовим к выстрелу катапульту. Мужики выкатывают ее во двор, рычагами разворачивают в сторону лагеря Каспера. Стефан самолично укладывает в ложку короткие тяжелые дротики со стальными наконечниками. Каждый дротик весит не меньше двух килограммов. Стефан кладет их один к одному, аккуратными рядами и страшно рычит на всех, кто приближается к нему. Дротиков целая сотня.
Наблюдатели с башни сообщают, что к шатру Каспера один за другим подъезжают рыцари. У коновязи уже больше тридцати коней. Я сообщаю это тете Элли. Она приходит в страшное волнение, гонит меня наверх передать, чтоб без ее команды не стреляли. Я сообщаю это отцу, он - Уртону. Уртон понимает все с полуслова. Стефан поднимается на стену, и по его приказам мужики разворачивают катапульту, нацеливая ее на шатер Каспера. Я с очками тети Элли в руках лазаю по стенам и башням, показываю очкам катапульту и вдали, и вблизи, потом бегу в подземелье. Тетя Элли долго-долго двигает глазами, бормочет что-то под нос, потом заявляет, что на короткий рычаг катапульты нужно добавить 1750 килограммов, если в тридцати сантиметрах от конца рычага. Иначе не долетит. Я передаю эти слова Уртону, тот - Стефану, и сотня мужиков начинает таскать из кузницы железные чушки. Стефан привязывает их к рычагу канатами и страшно ругается. Я опять бегаю туда-сюда, катапульту сдвигают так, чтоб ложка сдвинулась на полтора сантиметра вправо, наконец дракона дает добро.
Канаты, которые удерживают ложку, просто звенят от напряжения. Стефан разгоняет мужиков, все лезут на стены. А мы с отцом - на башню. От беготни по лестницам у меня уже коленки подгибаются.
Стефан подрезает канаты, потом резко проводит мечом по последнему. Рычаг с ложкой описывает колоссальную дугу и бьет в ограничительное бревно. Сотня дротиков стаей черных птиц уходит в небо. Рычаг катапульты обламывается, летят по двору расщепленные вдоль бревна. Снаружи они черные, а свежие изломы светятся белым. Это красиво и жутко. Я ни разу не видел, чтоб толстенные, неохватные бревна летали по воздуху!
Мы не попали в шатер. Двадцать метров недолет и десять вправо. Надо было сдвинуть не на полтора сантиметра, а чуть больше. Было до слез обидно. Катапульта развалилась после первого же выстрела. Таких толстых и прочных бревен в замке больше нет.
Но все-таки, мы здорово напугали Каспера. Из полусотни лошадей у коновязи почти два десятка были убиты или ранены. Тетя Элли сказала позднее, что при стрельбе по площади это невероятно высокий процент попаданий. Слышали бы вы, как проклинали нас люди Каспера.
Сам Каспер вышел из шатра и долго-долго молча смотрел в нашу сторону. Потом приказал добить раненых лошадей, а лагерь перенести подальше.
- Тревога! Тревога!!! - закричал наблюдатель с башни. Тут же зарокотал большой барабан. Я со всех ног бросился на башню. Берг протянул мне очки драконы. Перед тем, как спуститься, я показал очкам противника. Солдаты еще только строились. Я никогда не видел столько солдат сразу. Нет, конечно, видел, но когда каждый занимался своим делом. А вот так, строем, с тяжелыми щитами в рост человека - в первый раз.
Хорошо, что я задержался на башне. Иначе не знаю, что бы случилось. Потому что солдаты вдруг подняли щиты над головой и сомкнули их. Только что стоял отряд, и вдруг - сарай с деревянными стенами и крышей. И этот сарай двинулся к нам!
Я побежал к драконе. Она посмотрела в очки. Видимо, два или три раза.
- Это называется "черепаха", - пробормотала она и задумалась. Потом испугалась. Сильней, чем тогда, когда испугалась крыс. Сильней, чем когда убила Ральфа Гиену.
- Джон, вам с ними не справиться! Если они построят пирамиду, нам конец! Луки и арбалеты против "черепахи" ничто. А когда поднимутся на стену, задавят вас числом. Я не знаю, что делать! Я не знаю, что делать, Джон! Они убьют вас!
- Тетя Элли, а если их кипятком облить?
- Нет, не кипятком, - затараторила тетя Элли - это долго! Не успеем! Огнем их! Маслом, спиртом, всем, что горит! Только огнем! Скорей, Джон, предупреди всех! Огнем их! Беги!
Я побежал.
- Уртон! Бочки со спиртом на стену! Светильное масло на стену! Факелы зажигайте!
Люди заметались. Стефан с помощником вдвоем рысью внесли двадцативедерную бочку светильного масла по крутой лестнице. Отец в полных боевых доспехах поднялся на стену, открыл забрало, вгляделся в неприятельский строй. Я передал ему, что посоветовала тетя Элли.
- Третий взвод! Бегом в амбар за бочками! Факельщики! Отойдите к башне, иначе нас подожжете! Лучники, на стену! Арбалетчики! Бегите на кухню, тащите сюда глиняные кринки! Все, что есть! Мало будет, у крестьян заберите! Покойникам горшки не нужны.
Людей не надо было подгонять.
- Стефан, светильное масло пока отодвиньте в сторону. Джон, о какой пирамиде говорила Элана?
- Не знаю, папа. Но если они ее построят, нам крышка. Так тетя Элли сказала.
"Черепаха" двигалась медленно. Вдвое медленней, чем ходят обычно люди. На нас надвигалась стена из десяти-двенадцати щитов в ряд, сомкнутых так, что не было никаких зазоров. Щиты спереди, щиты сверху, щиты с боков. Я очередной раз поразился, как много людей успел подчинить Каспер.
Когда на стену подняли четыре бочки со спиртом, "черепаха" приблизилась на расстояние выстрела. Лучники пустили стрелы. Ну и что? Стрелы утыкали щиты, а "черепаха" по-прежнему двигалась вперед. Вернулись арбалетчики. Они несли корзины, полные кринок, кувшинов, высоких кружек для эля. На стене стало тесно. Отец приказал лучникам отойти к башне, а арбалетчикам зарядить арбалеты стальными стрелами. От залпа передний ряд щитов дрогнул. "Черепаха" ненадолго остановилась, но очень скоро вновь двинулась вперед. Она была уже так близко, что мы слышали команды.
- Раз, два, три, четыре! Левой, два, три, четыре! - командовал кто-то, укрытый щитами.
Бочки поставили на попа и сбили днища. Отец приказал повесить арбалеты за спину и наполнить кринки, кувшины и прочую посуду спиртом. Без команды не кидать. Бочки быстро пустели.
"Черепаха" уперлась в стену и замерла. Прозвучала команда, и вдруг произошло какое-то движение. "Черепаха" начала перестраиваться. Метрах в двадцати от стены часть щитов крыши опустилась, образуя ступени, а задние образовали новую голову "черепахи". В десять щитов шириной. И они начали подниматься по ступеням из щитов, образуя второй этаж.
Четвертый этаж будет выше, чем обрез стены, - прикинул я. Уртон взревел и запустил во врагов опустевшей бочкой. От удара один щит наклонился, и кто-то из лучников выпустил в щель одну за другой две стрелы. Щит упал. Я оглянулся. Удачливым лучником оказалась Саманта. Вот дьявол! "Черепаха" остановилась, щиты сдвинулись, закрывая брешь, но тут же вновь раздвинулись. Другие руки подняли упавший щит. Вновь стена щитов пришла в движение, толкая перед собой пустую бочку. Уперлась в стену замка, замерла. В задней части произошло перестроение, образовались ступени, и новый ряд щитов двинулся к нам, образуя третий этаж. Он был всего на метр ниже обреза стены.
- Начали! - скомандовал отец и первый бросил глиняный кувшин в надвигающуюся стену. Осколки брызнули в стороны, а прозрачная жидкость потекла по щитам. Наши солдаты заорали кто что и принялись швырять кринки и кружки. Уртон со Стефаном швырнули вниз еще две пустые бочки. Щиты неумолимо надвигались.
- Факел! - приказал отец, отойдя в сторону. Подбежавший факельщик тут же вложил в его руку горящий факел. Отец швырнул его на щиты.
- Кто попадет в огонь? - крикнул он. Несколько глиняных кринок разбилось о щиты рядом с факелом. Спирт вспыхнул. Горящие ручейки потекли в щели между щитов.
Спирт горит неярким голубоватым пламенем. Под солнцем пламени почти не видно. Но, видно его, или нет, а пламя остается пламенем. Дикие крики раздались из глубины черепахи. Уртон со Стефаном подняли последнюю, наполовину опустевшую бочку и вылили прозрачную жидкость вниз. А потом сбросили и саму бочку. Оставляя мокрую дорожку, она покатилась по щитам к факелу.
Ву-у-ух! - загудело пламя. Мне опалило брови и ресницы. Присев, я спрятался за стеной. Страшный, многоголосый крик боли чуть не оглушил меня. Я выглянул из-за стены. Пирамиды из трех этажей не было. Она провалилась внутрь себя. Был огромный костер из горящих щитов и человеческих тел. Во все стороны разбегались пылающие фигуры. Лучники отстреливали их одного за другим. Задние ряды черепахи поспешно отступали. Широко замахиваясь, наши воины бросали в них последние сосуды со спиртом, а факельщики - факелы. Я посмотрел вниз. Пламя теперь было желтым, потому что горели деревянные щиты и одежда людей. Люди ползали там, внизу, как пылающие червяки. Мне стало не по себе. Я поискал глазами Саманту. Она скорчилась в закутке рядом с башней. Ее рвало. Не знаю, как так получилось, но я вдруг оказался рядом с ней. Саманта сердито обтерла губы кольчужным рукавом.
- Чего тебе?
- Ты не ранена?
- Идиот! - сказала Саманта.
- Сама дура, - ответил я, и мы улыбнулись друг другу.
Через полчаса все было кончено. Костер из щитов и человеческих тел прогорел. Все поле на расстоянии прицельного выстрела было усеяно трупами. Мы потеряли одного человека. Он упал со стены.
Уртон разыскал меня, солдаты подняли на щит и обнесли вокруг главной башни. Очень трудно стоять на щите, который несут на плечах четыре человека. Все кричали что-то непонятное и стучали мечами по щитам. Я махал им рукой и пытался не упасть со щита. Фрейлины матери, кухарки и деревенские бабы плакали. Бабы еще крестили меня и кланялись в пояс. Саманта откровенно завидовала.
- Ты даже из лука ни разу не выстрелил, - сказала она мне, поймав меня в дверях обеденного зала.
- Лорду нельзя самому драться. Он должен боем руководить, - грустно отозвался я. - А ты здорово момент подловила, когда Уртон бочку кинул.
Саманта довольно улыбнулась. Как кошка, которую погладили по спинке.
- У нас не осталось ни сетей, ни веревок. Меньше сотни стальных стрел для арбалета. А простой стрелой рыцаря не завалишь. Больше нет катапульты. Кончился спирт. Если Каспер вновь пойдет на приступ, нам нечем будет его остановить.
- Но Каспер-то этого не знает! - возразила тетя Элли. - И я свой хвост съем, если хоть один воин осмелится вновь построить "черепаху". Спирт скоро будет, Стефан с подручными выкует новые стрелы. Все идет по плану. До сих пор мы держали оборону, теперь пора переходить к активным действиям.
- Каким? - удивленно взглянул на нее отец. - У него по-прежнему людей в несколько раз больше.
- Но это уже не те люди. Они деморализованы.
- Демо-что?
- Запуганы и ошарашены. Они гибнут как колосья под серпом, а у нас почти нет потерь.
- А они об этом знают? - опять влез я.
- Так сказать надо! - рассердилась тетя Элли. - Лорд Райли, сейчас похоронные команды будут убирать трупы, так пусть твои люди побеседуют

Предыдущая страница 14 Следущая страница


Павел Шумил

с ними самым дружелюбным образом. Пусть расскажут, сколько у нас убитых, расспросят, сколько у них. И предание - пусть обязательно расскажут предание. Необходимо, чтоб в лагере Каспера предание знали все! Вплоть до последней проститутки! Предание и соотношение потерь - вот что развалит армию Каспера. А мы будем нападать на них по ночам.
- Да вы пейте, чо я, не понимаю, что-ли? Такую работу на трезвую голову - не приведи Господи... - говорил наш часовой, спуская на веревке со стены пузатую баклажку с вином. Люди Каспера из похоронной команды были простыми мужиками, согнанными из ближайших сел. Зла на них у солдат не было. А таскать обгорелые трупы - сами понимаете, приятного мало. Я даже не успел объяснить часовым, что велела сделать тетя Элли, а они и сами будто ее мысли прочли. Я отозвал в сторону троих и проинструктировал. Послал на стену двух баб. Бабы, причитая, начали упрашивать похоронную команду разыскать их сыночка, который со стены в огонь упал и отнести к воротам замка. Кого-то отнесли. Нашего, или нет, сказать было трудно. Солдаты тем временем рассказывали мужикам, как проходил бой и почему у Каспера ничего не вышло. Спирт наши солдаты в шутку прозвали драконьей мочой. А люди Каспера и поверили. Мы с отцом смеялись до слез. И Уртон смеялся, и Стефан. А тетя Элли сказала, что пусть они так и думают. "У нас этого мно-ого!" - объясняли противнику солдаты со стен. Вино развязало языки, и мужики из похоронной команды рассказали, что после боя недовольных было очень много, и Каспер десятерых посадил на кол. Сказал, что если бунтовать вздумают, каждого десятого на кол посадит.

ГЛАВА 16

О том, как сначала мы умыли Каспера, а потом, один раз, он нас.
На следующий день люди Каспера, прикрываясь щитами, приблизились метров на пятьдесят и начали копать землю. Отец посоветовался с тетей Элли, поднялся на стену и спросил, что они делают. Землекопы ответили, что подкоп роют. Отец сказал им, что баловство это, потому как замок на скале стоит.
Вскоре землекопы и на самом деле докопались до камня. Пришел сам Каспер, спустился в раскоп, накричал на землекопов. А потом приказал рыть ямы со всех сторон замка. К вечеру ему доложили, что земли где побольше, где поменьше, но везде 2-4 метра, а потом камень. Тогда Каспер сел на коня, приказал знаменосцу взять белый флаг и поехал к воротам замка.
- Лорд Райли, что ты будешь делать, когда в замке кончится вода? - дерзко спросил он.
- Не знаю, - ответил отец. - Такого еще не было. Колодцы ни разу не пересыхали.
- О каких колодцах ты говоришь? - рассмеялся Каспер. - Твой замок стоит на камне, и мы оба это знаем.
Я подумал, что если Каспер узнает о ручье, нам будет очень плохо. Каспер обрушит туннель, и мы останемся без воды. Но отец только рассмеялся.
- Мой предок, в отличии от тебя, был мудрым человеком. Пробей двадцать метров гранита, и получишь воду. Сколько угодно отличной, вкусной воды. Хочешь, я буду продавать ее тебе? Бочку за медяк? Моя вода чище и вкуснее речной!
Каспер уехал ни с чем. А я поразился, до чего умный был Томас Конг! До чего умный мой отец! Он предвидел это несколько лет назад, когда запретил мне раскрывать тайны подвалов деревенским мальчишкам. Как мне еще далеко до них.
Каспер не перестал рыть подкоп. На второй день тетя Элли сказала, что нужно принять меры. Ночью мы вышли из замка и прокопали канаву по пояс человеку вдоль западной стены замка. От стены до канавы было метров десять. Тетя Элли сказала, что этого вполне достаточно. А днем отец выстроил людей в две цепочки от колодцев на стену и приказал передавать ведра с водой как при пожаре. Последний просто выплескивал воду за стену. Посмотрев, как идет дело, отец созвал детей и тоже построил их цепочкой - передавать назад пустые ведра. Дело сразу пошло веселей. Но земля была такой пересохшей, что впитывала всю воду без остатка. Люди работали по четыре часа, менялись, освободившиеся поднимались на стену и только в затылках чесали. Но приказы лорда не обсуждают.
Только с заходом солнца отец распустил людей. От рытья канавы и перетаскивания воды у всех болели руки и поясницы. Даже у Уртона. А Йорик - тот вообще ходил, стонал.
А с утра мы опять таскали воду. Под стеной образовались уже огромные лужи, и ручеек от них тек в нашу канаву. Там и исчезал.
И на следующий день мы таскали воду. Уртон сказал, что это самая чудная война, о которой он только слышал. Ни одного раненого, зато у всех кровавые мозоли.
А на шестой день вода, которая все же наполнила канаву, вдруг промыла себе дыру и вся ушла в землю. Мы затопили подкоп, который вел Каспер! Сначала мы надеялись, что в подкопе утонут те, кто его рыл, но воды оказалось мало. Потом хотели вылить туда бочку спирта и поджечь, но спирта было жалко, а из подкопа уже все вылезли. Зато как мы смеялись над Каспером! Когда он прискакал, мы все высыпали на стены и смеялись над ним! Один из арбалетчиков Каспера выскочил из-за щитов и пустил в нас стрелу. Но наши лучники утыкали его стрелами как ежика.
Началась осада замка. Каспер расставил много постов вокруг замка, чтобы никто не мог пробраться к замку ни днем, ни ночью. Всю ночь на постах горели костры. Но каждую ночь двадцать лучших воинов выходили через туннель ручья на охоту. Они рыскали вокруг лагеря Каспера как волки. Неуловимые и беспощадные. Леди Элана настаивала, чтоб они выходили на охоту каждую ночь. И чтоб каждую ночь был хотя бы один убитый. Она так и говорила: "Не увлекайтесь. Не рискуйте и не гонитесь за количеством. Если погубите двоих-троих, значит ночь прошла недаром. Но одного убейте обязательно. Люди Каспера должны бояться ночи." У убитых отрубали головы и оставляли там, где их убили. А тела старались оттащить и сбросить в реку. Потому что из реки пили воду солдаты Каспера. Утром люди Каспера находили головы и узнавали, кого убили. А когда вылавливали тело, не знали, кто это, и получалось, как бы, два убитых вместо одного. А оружие мы забирали и несли в замок. Теперь многие наши мужики из селян носили мечи на поясе.
Как и предупреждала леди Элана, Каспер начал устраивать засады на наших людей. У нас появились раненые и убитые. Но пока всегда удавалось уносить тела в замок. Тетя Элли говорила, что это очень важно, чтоб солдаты Каспера не знали, сколько у нас убитых. Мы не могли хоронить их на кладбище, так как оно располагалось за стенами замка. Мы не могли кремировать их, так как дрова нужны будут зимой. После прощания с близкими, мы относили их в подземелье. Отец говорил, что замуровывает их в стену замка. На самом же деле их раздевали и спускали по ручью вниз. Как я спустил Ральфа Гиену. Не буду спорить, это очень нехорошо - оставить людей без погребения. Но из реки брали воду для питья солдаты Каспера.
Ранеными занимался лекарь, а Перли помогала ему. И все были очень довольны, что Перли ухаживает за ранеными. Говорили, что одно ее прикосновение уже снимает боль. И все холостые предлагали собрать деньги и выкупить ее у лекаря, чтоб она могла выбрать одного из них, и он бы на ней женился. И неважно им было, что у нее на плече клеймо воровки. А она говорила, что не надо собирать деньги, она все равно не уйдет от лекаря. А лекарь говорил, что никогда не женится на женщине с воровским клеймом на плече. Тетя Элли сказала по этому поводу, что он дурак, и идеалы у него дурацкие. Но чтоб я в это дело не вмешивался, потому что институт брака - по существу, пустая формальность. Главное, чтоб люди были счастливы. Я спросил у отца, что такое - институт брака. Он ничего на это не ответил, но сказал, что снимет с Перли ошейник в тот же день, как лекарь захочет взять ее в жены. А раньше нельзя - лекарь со своими принципами не станет жить со свободной незамужней женщиной. Я понял, что кто-то из нас дурак: то ли я, то ли лекарь. Скорее, я, потому что я ничего не понял. А отец и тетя Элли поняли. Но выспрашивать больше не стал. Во время войны не до женских юбок!
- Леди Элана, осада затягивается. Когда выпадет первый снег, мои люди не смогут выходить на ночную охоту. Каспер выследит их по следам. А в самые суровые зимы болотце и озеро так промерзали, что за водой приходилось ездить на реку.
- Лорд Райли, мне очень жаль, но я не могу больше ничего придумать. Сейчас потери десять к одному, но и соотношение сил такое-же. Если перейти к активным действиям, соотношение потерь изменится не в нашу пользу. Каспер может получить подкрепление, но мы - нет. Более того, если Каспер повторит попытку штурма зимой, от спирта будет намного меньше пользы. Спирт хорошо горит на земле, но растворяется в воде. Горящий спирт легко потушить снегом.
- Мы говорим об одном и том же. Леди Элана, если я освобожу вас из заточения, вы поможете мне разделаться с Каспером?
- То есть, убивать его солдат... Лорд Райли, к тому времени, как я смогу покинуть подвал, война так или иначе кончится.
- Не понимаю.
- Подойдите ближе и попробуйте просунуть руку между кладкой и моей шеей.
Отец снял перчатку, закатал рукав и попробовал просунуть ладонь в щель. тетя Элли отклонила шею в сторону и вся ладонь ушла в щель.
- Во что-то упираюсь.
- Нажимайте сильней.
- Папа, не надо! - выкрикнул я.
- Нажимайте, лорд Райли.
Отец нажал, рука погрузилась еще на пять сантиметров. Тетя Элли вскрикнула. Отец поспешно вытащил руку. С пальцев капала кровь и белая слизь.
- Что это?
- Я слишком долго проторчала в стене, мой лорд. Я срослась с ней, - произнесла тетя Элли, морщась от боли. - Вымойте руку в водостоке.
- У вас идет кровь...
- Скоро перестанет. Мы с Джоном уже делали подобный опыт.
- Значит, освободить вас невозможно.
- Нет, почему же. Если открывать мое тело понемногу, день за днем, то нарастет новая кожа. Но это работа на несколько лет.
- Вы не сможете нам помочь... - разочарованно произнес отец.
- Почему же? Мой ум, мои знания к вашим услугам, лорд Райли.
Война продолжалась. Стефан и тетя Элли придумали большой арбалет. Он был сделан почти как обычный, только в четыре раза больше. И стоял на треноге. Стефан изготовил его и испытал во дворе. Машинка била здорово. Тогда Стефан собрал всех мастеров и они сделали еще девять машинок. Лучшие арбалетчики потренировались на заднем дворе, потом подняли все десять машинок на стену и прямо днем обстреляли посты Каспера. Люди Каспера разбежались, а наши конники выехали за ворота, забрали убитых и раненых, собрали все стрелы, а деревянные укрепления полили спиртом и подожгли. Когда прискакал отряд латников Каспера, наши люди все уже были за стенами. А Каспера и его латников мы тоже обстреляли. Под Каспером опять убили лошадь, и его люди отступили. Ну и что? Он отодвинул посты подальше от стен замка. И все.
На следующий день мы установили машинки на повозках, выехали за ворота и опять разогнали всех людей Каспера. Но убили только четверых. И одного захватили в плен. И на следующий день мы их опять разогнали. Но убили только лошадь. Подцепили к повозке, отволокли в замок, и селяне ее съели.
А на следующий день мы потеряли две повозки, четырех лошадей и трех человек. Потому что ночью люди Каспера вырыли ямы, в дно вбили заостренные колья, а сверху замаскировали. Больше мы на посты днем не нападали.

ГЛАВА 17

О том, как мы заманили Каспера в ловушку.
Люди Каспера с баграми дважды в день ходят вдоль реки и ищут трупы. Вытаскивают на берег, а вечером проезжает подвода, всех подбирают и отвозят в лес. Там вырыта большая длинная яма, их туда сваливают. Но пока не закапывают.
Тетя Элли сказала, что на эпидемию теперь рассчитывать нечего, потому как осень. Холодать стало.
А отец задумал какой-то план. Долго-долго обсуждал его с тетей Элли. Потом с Уртоном. Потом наши лучшие воины вдруг стали каменщиками. Целыми днями таскали на носилках камни к началу туннеля. А Уртон посадил свою мать на цепь в подземелье со скелетами. Правда, дал много-много теплой одежды и одеял. Но все - самое старое и рваное. А еще дал два светильника. И бочонок светильного масла. Я хотел поговорить с ней, но она, видимо, сошла с ума. Потому что несла полный бред и не хотела из подземелья уходить. Как всегда, я пошел за советом к тете Элли. Она сказала, что все в порядке.

Предыдущая страница 15 Следущая страница


Дракон замка Конгов

Это часть плана моего отца. Но она не может мне ничего рассказать, потому что дала слово дракона никому не рассказывать. Когда давала слово, не подумала, что меня надо отдельно обговорить, но теперь поздно. Я должен сходить за разрешением к отцу.
А через четыре дня один из пленных людей Каспера на допросе чем-то обидел отца, тот приказал отвести его в подземелье скелетов, приковал рядом с матерью Уртона и сказал, что скоро в этом зале будет на два скелета больше. Мать Уртона начала обзывать отца нехорошими словами, но он совсем не обращал на нее внимания.
Ночью я лег спать и чуть все не пропустил. Угадайте, кто меня разбудил? Саманта! Но она тоже ничего не знала, только видела, что что-то затевается, потому что все солдаты готовились к бою. И мы тоже приготовились к бою. А потом я сбегал к тете Элли и понял, что что-то будет. Потому что перед ней на столе лежал огромный, больше человеческого роста, меч с рукоятью в форме лопаты. Чтоб она могла его во рту держать.
- Не бойся, Джон, до этого не дойдет, - кивнула она на меч. - Это для успокоения. Очень уж я волнуюсь.
А еще я увидел в подвалах, что шлюз закрыт, воды там почти по пояс, а пленный и мать Уртона из зала скелетов исчезли. Я побежал и доложил об этом отцу.
- Все нормально, Джон, все нормально, - сказал отец. - Ты бы поспал еще часа два. Пока время есть.
Ха! Поспал! В замке к этому времени только куры спали. Я рассказал обо всем Саманте и полез на главную башню. Саманта - за мной.
Не поверите, в лагере Каспера происходило то же, что и у нас. Бесшумная возня. Мне в подзорную трубу было видно, как люди и всадники то и дело закрывали собой пламя костров. Я спустился и рассказал об этом отцу. Отец дружелюбно разговаривал с матерью Уртона. А во дворе стояли оседланные кони наших рыцарей. И сами рыцари были в доспехах.
Но тут я услышал особый свист драконы. И поспешил в подвал. Отец и Уртон поспешили за мной. А за ними - много-много арбалетчиков и лучников. Саманта наконец-то отлипла. Она боялась тети Элли.
- Идут. Я их слышу, - сказала тетя Элли. Все воины поспешили к шлюзу. Воды было уже больше, чем по пояс. Но отец приказал унести факелы в коридор, оставив только один маленький светильник.
Мы замерли, выстроившись с обеих сторон от шлюза, вдоль стен. Нас было человек шестьдесят. Когда глаза мои привыкли к темноте, в глубине туннеля я увидел отблеск факела. Изменился шум воды. По туннелю шли люди. Мы стояли, затаив дыхание.
Когда факельщик, который брел по грудь в воде первым, почти вышел из туннеля, отец отделился от стены и выплеснул на него ведро спирта. Вода загорелась!
- Факелы! - закричал отец. Я не понял, что он кричал, потому что закричали все разом. И наши люди, и люди Каспера. Но, кто надо, понял. Потому что наши люди знали, что кому делать. Арбалетчики стали стрелять в туннель. Отец с Уртоном принялись торопливо крутить ворот шлюза. Только я не знал, что мне делать, и смотрел во все глаза. Спирт на воде очень быстро начал гаснуть, но люди уже принесли факелы.
- Стрелы! Всем пригнуться! - закричал - кто бы вы думали? Мой отец! А вода уже ревела в шлюзе. Арбалетчики по-очереди подбегали к туннелю и стреляли в темноту. Пустые арбалеты отбрасывали к стене и бежали к двери. Из-за двери кто-то подавал заряженные.
Заслонка шлюза была уже полностью поднята. Поток ревел! Я понял, почему отец так кричал. Попробуйте удержаться на месте в ревущем потоке, если стены гладкие и склизкие, а вы стоите на корточках. Людей Каспера потащило течением мимо нас. Уртон и Стефан схватили большие колотушки и начали бить тех, кого проносило течением мимо них. А арбалетчики опустились на одно колено вдоль обеих сторон канала и стали тыкать в них мечами. Я тоже достал меч и стал тыкать в людей Каспера, Я целил в лицо или шею, потому что остальное было закрыто доспехами, но попадал не всегда. Очень уж быстро несла их вода.
Когда основная вода схлынула, Уртон закричал:
- Засада! Нас предали!
- Спасайся! Уходим! - подхватил отец. А наши люди кричали:
- Бей Каспера! В погоню!
- Нас предали! - завопил я во всю глотку.
- В погоню! - ревел Стефан.
- Богдан, за старшего! - распорядился отец. - Проверь нижний туннель. Но не рискуй. Ты знаешь, что будет. - И побежал наверх. Уртон и Стефан - за ним. А я - за Стефаном.
Наверху было красиво и страшно. Потому что все мужчины, сколько их ни было в замке, поднялись на стены. Весь замок был освещен факелами. Столько народа на стенах я ни разу не видел. Мы тоже поднялись на стену. Люди Каспера готовились штурмовать замок. Их было очень много.
- Победа! - закричал отец. - Лазутчики уничтожены! Все, до одного!
Что тут началось! Наши люди радостно кричали и размахивали оружием. Я тоже кричал и махал мечом. А меч мой был в крови, и это видела Саманта! А потом отец назначил награду за голову и правую руку Каспера. Пятьсот золотых. Люди Каспера недовольно зашумели. Мол, Каспер воюет честно, а отец - нет.
- Ах вы, недоноски! - снова закричал отец. - Кто еще не пробовал мочу дракона?! - и махнул рукой. Помощник Стефана поднес факел к ложке катапульты и нажал на рычаг. Эта катапульта была намного меньше той, которая развалилась от первого выстрела, но все же пылающий ведерный глиняный кувшин со спиртом кометой ушел в небо. И упал посреди людей Каспера. Правда, горящую тряпку задуло встречным ветром, пока он летел, и спирт не загорелся. Но десять лучников начали пускать в то место из длинных луков горящие стрелы, и через секунду спирт вспыхнул. От огня никто не пострадал, только троих убило стрелами, и одного - кувшином со спиртом, но люди Каспера очень испугались. А отец уже спустился со стены и сел на коня. И Уртон, и даже Стефан. Я отобрал у какого-то солдата короткий лук, забросил за спину два колчана со стрелами, вскочил на коня и спрятался за углом. А когда оглянулся, за мной, тоже на коне, выжидала момента Саманта. Я хотел ее прогнать, но не успел, так как ворота открылись, и наши всадники устремились на врага. А за ними - мы с Самантой.
Мы пронеслись сквозь ряды пехоты Каспера как нож сквозь масло. Они даже опомниться не успели. А я не выпустил ни одной стрелы, потому что при такой бешеной скачке стрелять невозможно.
Тут наш отряд разделился. Большую часть отец повел за собой прямо на лагерь Каспера, а человек десять вслед за Уртоном поскакали к началу туннеля. Я тоже поскакал за Уртоном, потому что понял, что там будет самое интересное. А Саманта поскакала за мной.
Мы на полном скаку ворвались в лес. Ветки больно хлестнули меня по лицу. Я бросил поводья и пригнулся к самой шее лошади. Но лесок был совсем маленький, и скоро кончился. Я думал, у болота мы спешимся, но Уртон погнал лошадь прямо в воду, а за ним и остальные. Так было делать нельзя, и одна лошадь распорола себе брюхо об корягу, и у нее вывалились кишки, но мы очень торопились и даже не добили ее. Я понял, что Уртон хочет обогнать тех людей Каспера, которые возвращаются по туннелю назад. Но их, наверно, не меньше сотни, а нас всего... десять. Было двенадцать.
Мы спешились у решетки. Один из солдат сразу начал высекать огонь и зажигать факелы, другие достали откуда-то щиты из толстых досок, лопаты и полностью перекрыли путь воде. Стефан и Уртон полезли внутрь. Оттуда послышались глухие удары. Все очень торопились. Я тоже полез внутрь. Стефан ломал стенку, которой раньше не было.
- Берегись! - закричал он. Мы с Уртоном отскочили, и стенка рухнула. За ней стояли друг на друге пузатые, двадцативедерные винные бочонки. Целая дюжина. По запаху я понял, что в них спирт. Два бочонка Уртон приказал поднять наверх, остальные выстроил в ряд и сбил со всех днища. И сел ждать.
Вскоре мы услышали шаги. Точнее, команды. "Левой, левой, левой" - командовал кто-то в темноте. Уртон начал выливать спирт из бочонков прямо на пол. Вместо воды навстречу идущим потек ручей спирта. Я понял, что сейчас будет и полез наружу. Четыре человека держали наготове факелы. Уртон вылез вслед за мной. Стефан захлопнул решетку, а вместо замка вбил в петли кинжал и обломил. Уртон кулаком выбил дно у одного из двух оставшихся бочонков, и, когда изнутри послышалась ругань и шум разбрасываемых бочонков, выплеснул спирт на решетку, опрокинув бочонок. Отошел на два шага и кивнул одному из факельщиков. Тот кинул факел.
Вввух! - десятиметровый огненный язык ударил из-за решетки и опалил мне лицо. Уртон бросился в воду, поднялся грязный, мокрый и очень злой. А из туннеля неслись вопли. Как будто сотне кошек сразу наступили на хвост. Но через три минуты все стихло. Я посмотрел на Саманту. Она сидела бледная, замерзшая и стучала зубами. И все старалась потеплее завернуться в кольчужную рубаху. Глупая. Как будто дырявое железо согревает.
Мы ждали четверть часа. Потом Уртон поднялся, вылил последний бочонок спирта, подождал минуту, чтоб спирт дальше протек, и кинул факел. Такого могучего "ввух" не было. Но дыма стало намного больше. Еще через полчаса Уртон пошел на разведку в туннель. Вернулся очень быстро, надсадно кашляющий.
- Там нечем дышать, - сообщил он.
Я сказал Уртону, что перед лесом нас было двенадцать, а доехало десять, и один дошел пешком. Уртон послал людей, и они вскоре нашли в лесу парня со сломанной шеей и привели его коня. Я попросил Уртона рассказать для Саманты, зачем он посадил мать в подземелье на цепь. Это я ловко придумал. Все считали, что я знаю план, а мне самому очень хотелось услышать. Уртон рассказал.
Его мать, хоть и походила на старую головешку, сохранила острый ум и твердую память. Она три дня осваивалась в подвале, а на четвертый к ней подсадили пленного. Прикинувшись сумасшедшей и наврав ему, что будто просидела в подвале три десятка лет, и была лично знакома со скелетами, пока они еще живыми были, мать Уртона совсем запугала парня, после чего рассказала ему об туннеле, открыла отмычкой замки и проводила до шлюза. Парень рассказал обо всем Касперу, и Каспер, понимая, что утром побег будет обнаружен, послал людей в туннель. Чтобы они перебили часовых и открыли ворота. А мы этих людей встретили! У нас погиб один человек, а у них - штук триста!
Но потом я подумал, что Каспер теперь знает о туннеле. И может перекрыть нам воду. Правда, он думает, что это подземный ход, и с колодцами не связан. Но нам теперь придется закрыть шлюз и затопить туннель.
Потом я подумал, что воду мы можем брать из нижней половины туннеля. Из той части, которая выходит в реку. В омут. Но если там где-нибудь застряла пара трупов, то нам будет очень нехорошо. Сами хлебнем того, что готовили Касперу.
Об этом я рассказал Уртону. Уртон сказал, что дракона придумает, как сделать воду съедобной. Все начали спорить. Только Саманта сидела, нахохлившись, в стороне. Когда мы скакали сюда, она искупалась в болоте, и теперь очень мерзла.
- Вы воюете как трусы! - закричала она вдруг и отвернулась. Все удивленно замолчали.
- Джон, она же еще совсем зеленая. Зачем ты ее взял? - спросил кто-то из солдат и рассмеялся. И все остальные тоже рассмеялись. Зря он так сказал. Саманта взглянула на меня с такой ненавистью!
Уртон опять пошел на разведку в туннель.
- Скоро можно будет идти, - сказал он. Мы подождали еще час, убрали щиты, которые перегораживали ручей, зажгли факелы, взяли лошадей под уздцы и вошли в туннель. Ух, и вонища там была! На полу валялось много-много трупов. Лошади спотыкались об них и нервничали. Не поверите, обгорелых было не так и много. Один из трех-четырех. Остальные задохнулись. Ручеек спирта был совсем слабенький, и тек там, где дно глубже. А они прижались к стенам. И одежда на них была вся мокрая. Вот они и задохнулись в дыму. Уртон отдал приказ и солдаты стали тыкать трупы мечами в шею. Саманта презрительно зашипела.
Мы чуть все не угорели в этом туннеле. Вышли из него со страшной головной болью. А лошади... Вы видели когда-нибудь пьяную лошадь? Которая на четырех ногах стоять не может? Я теперь видел. Пока мы вели их по туннелю, еще ничего, но как вывели на свежий воздух, одна свалилась. Уртон осмотрел ее и приказал забить на мясо.
В замке дело обстояло очень плохо. От отряда рыцарей, который возглавлял отец, осталось меньше трети. И Каспера они не убили. Не нашли. Сожгли все шатры в лагере Каспера, все сено и вообще, все, что могло гореть. Но, пока они жгли лагерь, люди Каспера пошли на штурм. А тяжелая конница Каспера развернулась и хотела атаковать отца. Но отец не стал с ними сражаться, а поскакал от них, по большой дуге и под стены замка. Он напал с тыла на тех, кто штурмовал стены. А конница Каспера скакала за ним, и казалось, что это один большой отряд. Наши люди опять кричали: "Измена!", "Нас предали!", "Спасайся!" Люди Каспера сначала не поняли, кто на них скачет, а когда поняли, наши уже проскакали, а на них мчалась конница Каспера. В общем, получилась полная неразбериха, штурм сорвался, но у наших лучников и арбалетчиков на стенах было много работы. Отец дважды обскакал вокруг замка, прежде, чем конники Каспера поняли, что лучше им держаться подальше

Предыдущая страница 16 Следущая страница


Павел Шумил

от стен. Тогда открыли ворота, и наши люди смогли укрыться за стенами. Но многие лошади не выдержали такой скачки, а многие пали уже во дворе замка. Хотя с них сняли попоны и броню, обтерли и выгуливали по двору. И на стенах было много убитых и раненых. И спирта у нас не осталось. И стальные арбалетные стрелы против рыцарей опять кончились. Но многие радовались. Потому что со стороны казалось, что мы побеждаем. Они не думали, что еще три-четыре таких дня, и в замке ни одного воина не останется. Одни бабы да мужики.
Я разыскал отца. Он был живой и здоровый. Только губа разбита, да на левой щеке след от меча. Совсем неглубокий, просто царапина. А губа была как котлета. А у меня на левой щеке тоже была царапина. Ветка стегнула, когда через лес скакали. Уртон посмотрел на нас обоих и рассмеялся. А мама обняла нас и заплакала. А потом стала ругать меня. Плакала и ругала. Поэтому я сказал, что мне надо к леди Элане, и убежал в подвал.
В комнате тети Элли воздух был очень плохой. Хуже, чем в туннеле, когда мы по нему шли. Тетя Элли положила голову на стол, и глаза у нее были мутные. Я распахнул пошире дверь и подпер скамьей, чтоб не закрылась. А сам побежал наверх, позвал людей, и мы открыли все двери и люки, которые вели в подвал. Уртон тем временем передал отцу мои слова насчет воды, и отец послал людей с баграми вылавливать трупы из нижнего туннеля. А других - выносить из верхнего. Теперь уже незачем было скрывать туннель от своих людей, когда даже Каспер знал о нем.
Тетя Элли тем временем немного оклемалась и начала выспрашивать, как шла битва. Сначала у отца, потом опросила человек двадцать из тех, кто стоял на стенах. У меня болела голова, я очень устал, и никак не мог понять, чего она добивается. Видимо, отец тоже не мог понять, потому что спросил:
- Что вы об этом думаете, леди?
- Опять на "вы", мой лорд?
- К черту!
- Войсками Каспера никто не управлял. Каждый из его военачальников действовал в силу своего разумения. И это хорошо, иначе мы бы здесь не разговаривали.
О чем говорилось дальше, я не знаю, потому что уснул. Знаю только, что все утро и весь день наши мужики и похоронные команды Каспера занимались уборкой трупов. Наши снимали с трупов из туннеля оружие и доспехи, поднимали на стену и сбрасывали вниз. А похоронные команды Каспера увозили их на телегах в лес. И телег этих было много-много. А когда из туннеля вытащили все трупы, отец закрыл шлюз, чтобы накопить воду и промыть нижний туннель.

ГЛАВА 18

О том, как закончилась война.
Хотите узнать, чем закончилась война? А ничем! Каспер исчез! А остальные рыцари не смогли выбрать главного, кому бы все подчинялись. Через пять дней они все между собой перессорились, и у них начался междусобойчик. Это тетя Элли так сказала. И наших врагов стало еще сотни на полторы меньше. Тогда отец послал к ним гонца и велел разъезжаться по домам. Тем, кто уедет, обещал прощение. Это называлось амнистией. Но тому, кто уедет последним, амнистии не будет.
Ночью в лагере Каспера опять начался междусобойчик. А утром лагеря уже не было. Только сотня свежих трупов да сотня тяжелораненых, половина из которых к вечеру скончалась. Интересно получилось - они воюют, а нам за ними трупы убирать!
Что стало с Каспером, мы узнали только через месяц. Во время ночного боя он влетел на полном скаку в одну из собственных ям-ловушек. Четыре мужика из похоронной команды нашли тело только под вечер и, помня о назначенной награде, спрятали в лесу. А ночью передрались из-за денег. И поубивали друг друга. Один из них успел проболтаться маркитантке, с которой жил, а иначе мы бы так никогда и не узнали, куда делся Каспер.
- На войне - как на войне, - сказала об этом тетя Элли. И Уртон с ней согласился. А отец - нет.
Тетя Элли начала дурковать. Война кончилась, а у нее мозга за мозгу заехала. Сказала мне, что не надо ее больше откапывать, ее жизнь конченая, и хочет она только одного - умереть. А все из-за того, что мы много людей Каспера убили. Глупо, правда? Если врага не убивать, он тебя убьет. А тетя Элли вообще никого не убила. Она только советы давала. А вообще, война ей на пользу пошла. Пока шла осада, мне некогда было ее откапывать, все раны заросли и даже чешуя пробивалась. А это значит, организм тети Элли накопил те самые внутренние ресурсы, которых ей не хватало. Я хотел откопать задние ноги, но подумал, что с этим лучше не торопиться. Вокруг ног тогда будут ямы, и туда будет стекать кровь. А, думаете, приятно стоять по колено в крови? И продолжил очищать спину.
Вообще, в замке было очень много забот. Многие селяне разъехались, но от деревни на берегу ни одного дома не осталось. И этим селянам ехать было некуда. А строить дома зимой - не дело. И очень уж много лесов извели люди Каспера. Тетя Элли сказала, что если заняться посадками, то через двадцать лет все будет почти как прежде. Представляете - леса сажать! Смех! Это же не картошка! Но лекарь с ней согласился, отец с ней согласился, и обещал весной послать людей. А сам собрал отряд и поехал по замкам раздавать амнистии и принимать присяги. И выпускать из заточения тех рыцарей, которые были заточены в подземелья по приказу Каспера. Сэра Сноу, например. А заодно, и многих других. Это только в подвалах замка Конгов никто не сидел. Кроме тети Элли, конечно.
С данью отец поступил очень здорово. Приказал, чтоб те, кто на стороне Каспера воевали, сами привезли. Ему в этом году некогда, забот много. Но, если кто меньше положенного привезет, пусть не обижаются. Отец сам к ним приедет, и вчетверо против нормы возьмет. А тех, кто против Каспера был, освободил на год от всех поборов.
Многие, особенно кто выжил в первой битве, когда отец накинул на рыцарей сети, жаловались, что отец сражался нечестно. Отец смеялся и говорил, что вообще в тот день не сражался. Он просто наказал трусливых псов. Он сражается с храбрыми людьми, а не с трусливыми шакалами. Бывшие сторонники Каспера начинали возражать, что они не трусливые шакалы.
- А впятером на одного - это что, не трусость? - спрашивал отец. - Если бы вы выставили семьдесят всадников, это был бы честный бой. Но вы выставили триста пятьдесят. Поэтому я вас побил как трусов. Вы вообще всю войну трусливо воевали. То подкоп рыли, то за щитами прятались. Только один раз честно и смело пошли на штурм. В самом конце. Вот тогда я сел на коня и отогнал всех от стен замка. Славная была битва. Мы с боем два раза вокруг замка обошли, пока всех разогнали.
Рыцари пристыжено опускали глаза. Возразить им было нечего. Сам я, конечно, этого не слышал, но мне рассказывали Уртон и другие.
А еще у нас в замке поселилось очень много малышни. Все знатные, с гонором. И наехало много академов, которые их обучали. В обеденном зале малышне поставили отдельный стол. Прямо в центре. С виду - самое почетное место, но на самом деле служанку не докричишься. И у всех на виду. Не очень-то поозоруешь. Первую неделю они каждый день дрались, кому где сидеть. Саманта на них даже не смотрела. И на меня тоже. Пока война шла, хвостом за мной бегала. А как война кончилась - ноль внимания, фунт презрения. Зимой на целый месяц уехала к отцу. Вернулась еще более гордая и надменная. Хотя, чего бы ей гордиться? Скоро совсем нищими станут. Сэр Добур в замке отсиделся. Каспер им урожай вытоптал, деревни пожег. Селяне в землянках живут. На последние деньги из казны сэр Добур зерна купил, раз в неделю по весу селянам выдает. По числу ртов. С чего Саманта нос задрала?
Царапина у меня на щеке оставила шрам. Слабый, но заметный. Все, даже тетя Элли, думают, что от меча, как у отца. Один я знаю, что он от сухой ветки на болоте. Поэтому всем говорю, что не помню, когда получил. Перед боем шрама не было, а после - появился. Малышня завидует. И те, кто малышами был в армии Саманты, тоже завидуют. Когда я им рассказываю, как Саманта переодевалась лучником и пускала стрелы в "черепаху", она только презрительно кривит губы и отворачивается.
Воины отца теперь считают меня за своего. Не в смысле - запанибрата, а за взрослого. Если я прикажу, они пойдут за меня в бой. Потому что мы воевали вместе. Потому что видели, как я вместе с отцом скакал в атаку в решающей ночной битве. А то, что любой из них на две головы выше меня - так ведь дело лорда отдавать приказы, а не махать мечом. В общем, детство кончилось. Это признала даже мама. Ни один из академов не может теперь укорять меня, что я пропустил занятия. Потому что теперь я выбираю, что и когда буду учить и сам назначаю им часы занятий. Конечно, на самом деле, мне советует тетя Элли, но об этом знают только отец, мать и лекарь. И ведь последнее слово все равно за мной.
Только не надо думать, что это так уж приятно - быть взрослым. Если я могу сказать надоевшему академу: "Извините, сегодня я занят", это еще не значит, что я так делаю. Иначе кто-нибудь может заинтересоваться, чем же я занят на самом деле. И тогда у нас с леди Эланой будут очень большие неприятности. А пока все идет своим чередом. Каждый день я очищаю кусок с ладонь величиной, и занимает это не более четверти часа. Раз в месяц оттаскиваю камни в другую комнату и спускаю в дыру в полу. Перепонка на крыльях нарастает нормально. Сказать по правде, мне это давно смертельно надоело. Слизь, кровь, вздрагивающие мышцы, ненадежный потолок над головой. Тетя Элли созналась мне, что грешным делом радуется, когда я по какой-то причине пропускаю день и не мучаю ее. Но ускорять процесс нельзя. Раза два мы пробовали, у тети Элли появлялись симптомы цинги.

ГЛАВА 19

О том, как сэр Добур взбунтовался, а Саманта получила ошейник вместо клейма.
У сэра Добура дела шли все хуже и хуже. Отец одолжил ему зерна на посев и освободил на пару лет от податей. Но, как на зло, годы были неурожайные. Сэр Добур еще раз занял у отца зерно. Другие вассалы открыто роптали, почему отец освободил от податей только его.
- Потому что он выстоял против Каспера, - отвечал отец. - Потому что его дочь защищала с оружием в руках стены моего замка. Где вы были в это время?
Прошел один год, другой... И тут случилось страшное. Сэр Добур прогнал сборщиков дани, посланных отцом.
Срок освобождения от дани истек, отец еще раз продлил его, но сэр Добур должен был вернуть зерно, взятое в долг на год. И отец послал сборщиков подати. Дело казалось несложным, сэр Добур всегда был верным вассалом, поэтому отец послал молодых, неопытных парней, строжайше запретив им озоровать. Преисполненные ответственности, парни подкатили к замку сэра Добура и уперлись в запертые ворота. Правда, в десяти шагах от подъемного моста стояли столы с грубой, но обильной пищей. Сэр Добур думал, что ребята поедят и не будут так сердиться.
- Что это значит? - закричал начальник обоза.
- Мне очень жаль, сэры, но я не могу в этом году вернуть долг. Так и передайте лорду Райли.
Если б там был Уртон, или еще кто из уважаемых воинов! Все можно было бы исправить. Но для молодых болванов страшным позором казалось не выполнить поручение и вернуться с пустым обозом. Ругаясь и сквернословя, они решили поджечь ворота замка. Зачем? Они и сами не знали. Сэр Добур приказал лучникам пугнуть идиотов. Полетели стрелы. Конечно, они никого не задели, но проступок из простого неповиновения сразу превратился в бунт!
А на обратном пути парни повстречали отца. Отец с друзьями третий день охотился. То есть, все были трезвые ровно настолько, чтоб не выпадать из седла. Потому что тех, кто выпадал, слуги уносили в шатры. Отец очень разгневался и поскакал к замку сэра Добура. За ним увязалось еще несколько рыцарей. И это было очень плохо, потому что все были пьяные и не соображали, что делали. Когда отец подъехал к замку сэра Добура они стали кричать: "Опусти мост и открой ворота. Мы приехали, чтобы тебя повесить". Конечно же, сэр Добур не впустил их в замок.
Через два дня отец вернулся домой. Трезвый и очень злой. Мы все уже знали, что произошло, гонцы рассказали. И Саманта знала. Мать вызвала Саманту к себе, предложила взять двух коней и кружными дорогами скакать в родной замок. Но Саманта еще выше задрала нос и сказала, что в роду Добуров трусов не было. А потом заперлась в своей комнате.
Я рассказал обо всем тете Элли, и она тоже очень обеспокоилась. А когда прискакал отец, то первым делом приказал посадить Саманту под замок и назначил на следующий день суд. Я подговорил тетю Элли, она что-то сделала с очками, потом я отнес их в кабинет отца и положил на подоконник. После хмурой столовой отец с матерью сразу пошли в кабинет и долго там разговаривали. А когда мать вышла, я постучал, сказал, что забыл здесь очки тети Элли, забрал их и ушел.
Тетя Элли прослушала, о чем говорили в кабинете мать с отцом и сказала, что убивать Саманту отец не будет. Но для такой гордой девочки еще не ясно,

Предыдущая страница 17 Следущая страница


Дракон замка Конгов

хорошо это, или плохо. Потому что отец решил заклеймить ее горячим железом как воровку. Чтоб все знали и видели, что род Добуров - род воров.
Я представил, как Саманте прижимают к щеке горячее железо и заплакал впервые за три года. Потому что это был конец всему. Лекарь, человек, конечно, уважаемый, но не знатный, не может жениться на Перли, потому что у нее клеймо на плече. На плече, а не на щеке! Его даже не видно под платьем. Так смогу ли я, лорд, взять в жены девушку с клеймом воровки на щеке? А второй такой, как Саманта, во всем мире нет.
- Тетя Элли, придумай что-нибудь, - умолял я.
- Кто ее охраняет?
- Уртон.
- О, боже. Да нет, все равно это не годится. Если она убежит, это лишь накалит обстановку, - забормотала тетя Элли, размышляя вслух. - Лорд Райли соберет войска и возьмет замок Добуров штурмом. Еще хуже будет. Нужен клапан, пар спустить. Кто-то должен быть наказан, но не так жестоко.
Тетя Элли уставилась невидящим взглядом в стену и замерла на целых пять минут.
- Джон, если ты прикажешь Уртону освободить Саманту, он послушается тебя?
- Не знаю, - честно признался я.
- А что сделает отец с Уртоном, если Саманта убежит?
Я опустил голову.
- Послушай, Джон, я вижу только один выход. Ты должен одеть на Саманту ошейник рабыни. Не перебивай! - сердито одернула она меня. - Ошейник защитит ее от отца, и его гнев обрушится на тебя и Уртона. Мне надо еще подумать, как вывести из-под удара Уртона.
- Чем ошейник лучше клейма?
- Тем, что его можно снять, идиот! Тем, что он переводит Саманту под твою юрисдикцию. Тем, что не нужен побег, и, следовательно, вина Уртона во много раз меньше. Саманта останется в замке, а свое имущество ты можешь держать где угодно. - Дракона зло выплевывала слова. Было видно, что вся идея ей очень не нравилась. И она впервые назвала меня идиотом.
- Погоди, погоди, - затататорила она, - в этом что-то было... Поворот темы... Ага! Бунт послушания! Это выход.
- Не понимаю...
- Что делать солдату, если два сержанта отдадут ему противоположные приказы?
- Не знаю.
- Да выполнять тот, который отдан последним! Или тот, который больше нравится! У солдата появляется свобода выбора. Зови Уртона.
Я все равно не понял, но поспешил к выходу.
- Джон! - окликнула меня тетя Элли у двери. - Прости меня, пожалуйста. Я нехорошо тебя назвала. Просто вся эта идея мне до того не нравится... Что ты, именно ты станешь рабовладельцем. И я сама толкаю тебя на это...
Я шел по коридору и не мог опомниться. Неужели уже сегодня вечером Саманта будет моей рабыней? Ей это не понравится... И отцу не понравится. И Уртону, и маме. Тете Элли уже не нравится. А мне нравится!!!
Во дворе я кликнул двух солдат и повел за собой сменить Уртона.
- За этой дверью - Саманта, - сказал я им. - Будете сторожить ее, пока не вернется Уртон. Отвечаете за нее головой. Уртон, с тобой хочет поговорить леди Элана.
Уртон еще раз проинструктировал солдат и пошел за мной. Потом он долго спорил с тетей Элли. Я вышел в коридор. Думаете, за дверью решалась судьба Саманты? Черта с два! Там решалась моя судьба! Но тетя Элли, если по-настоящему захочет, кого угодно переубедит. Через четверть часа Уртон вышел, ошеломленно качая головой, словно не веря в то, что собирался сделать. Во дворе он приказал сержанту собрать на заднем дворе людей, а мы пошли к Стефану. Стефан порылся и разыскал ошейник, подходящий для Саманты. Проверил, как поворачивается в замке ключик, протер ошейник чем-то так, что тот заблестел как новенький, и мы пошли за Самантой.
В комнату к Саманте я не вошел. Не нужно было ей видеть меня раньше времени. Но все слышал.
- У твоей судьбы две дороги, - сказал ей Уртон. - Или ты завтра получишь клеймо воровки, или сегодня - ошейник рабыни. Что тебе больше по душе?
Саманта тоненько вскрикнула. Как подстреленный заяц.
- Не можешь сделать выбор. Нерешительность - свойство рабыни, - подвел итог Уртон. Послышались звуки возни.
- Нет! Не надо! Я сама пойду! - рыдала Саманта. Когда Уртон вывел ее из комнаты, руки были связаны за спиной, отчего груди поднялись и холмиками натянули рубашку, а на голове - плотный черный мешок. Все как полагается. Стефан с Уртоном взяли ее за локти и повели на задний двор. Задний двор не виден из окон отцовского кабинета, и там можно очень громко шуметь. Никто не обратит внимания.
Солдаты уже ждали нас. Сержант подал знак, и они начали ритмично ударять мечами по щитам. Уртон поднял руку, и наступила тишина. Громким, отчетливым голосом он рассказал о преступлении сэра Добура, и наказании, которое понесет за это его дочь. Стефан приподнял Саманту, взмахнул ею как ковриком и уложил на землю так, что лицом она уткнулась в носки моих сапог. Я нагнулся и защелкнул ошейник у нее на шее. Щелчок замка отчетливо прозвучал в предвечерней тишине. С этого момента она стала моей рабыней. Но Саманта еще не знала, кто ее хозяин. Готов спорить на все сокровища подвалов замка Конгов, мое имя ей и в голову не приходило. Солдаты опять застучали мечами по щитам. Стефан нагнулся, развязал тесемку и стащил мешок с ее головы. Потом взял за волосы на затылке и медленно начал поднимать. Саманта увидела носки сапог, голенища, штаны, пряжку ремня, плетку за поясом... Наши глаза встретились.
Никогда и ни у кого я не видел такого отчаяния в заплаканных глазах.
- Ты ничтожество! Ты слабак и трус! - кричала Саманта. - Ты пустое место без слуг! - тут она извернулась и плюнула мне в лицо, но не попала. Хорошо, что солдаты уже разошлись. Иначе мне пришлось бы послать ее на конюшню, чтоб ей всыпали десять плетей. Уртон, намотав на кулак волосы, пригнул ее голову к земле.
- Дай мне меч и докажи, что ты мужчина!
- Уртон, отпусти ее, - приказал я. - Дай мне твой меч.
Меч Уртона был шире и тяжелее моего, но лишь на два сантиметра длиннее. Я воткнул в землю перед ней оба клинка.
- Выбирай.
Она опробовала оба меча и выбрала мой. Клинок Уртона был тяжеловат для ее руки. Для моей - тоже. Кроме того, она хотела, чтоб я дрался незнакомым оружием.
- Будем драться до смерти. - Как она была прекрасна в этот момент.
Я покрутил восьмерки клинком Уртона, чтоб почувствовать его, определить точку равновесия. Меч Уртона был похож на своего хозяина: тяжелый, грубый, надежный.
- Зачем мне мертвая рабыня? Я не буду тебя убивать, я тебя выпорю.
- Сначала сумей меня победить. - Саманта оторвала юбку по колено, слева рванула от бедра почти до пояса. - Сними с меня ошейник! Я не хочу драться в ошейнике.
Я кинул ключ Уртону.
- Уртон, если она победит, она свободна.
- Отцу это не понравится, - произнес Уртон, но выполнил приказ. Кто же дерется на мечах со своим рабом?
Саманта, освободившись от ошейника, покрутила головой и встала в стойку. Позицию выбрала так, чтоб солнце светило мне в глаза.
- Ты готов?
Я отсалютовал мечом, встал в позицию, и в ту же секунду на меня обрушился град быстрых ударов. Слева, справа, снизу вверх, прямой рубящий, и тут же широкий, мощный мах по ногам. Саманта ожидала, что я отобью ее клинок, но я перепрыгнул через него, а когда она, чуть не потеряв равновесие, развернулась ко мне боком, не удержался и дал пинка под зад. Удар получился более сильный, чем я хотел. Тяжелым сапогом я попал прямо в копчик. Саманта вскрикнула от боли и яростно сверкнула глазами.
- Простите, леди, я забыл, что вы сражаетесь босиком. Больше ударов ногами не будет, даю слово.
Я отошел на три шага, давая ей время переждать боль. Саманта вновь бросилась в атаку, начала с колющего удара в грудь. Я отскочил в сторону, перехватил левой рукой ее запястье и несильно ударил плоской стороной меча в лоб. Теперь от ярости Саманта совсем потеряла осторожность. Дважды я мог переломить ее меч, когда кончик опускался к самой земле. Но ведь это был мой меч! Дважды я мог отрубить руку по локоть, но ведь это была рука Саманты. Парировать ее удары было несложно, и я просто ждал, пока она устанет. Правда, и сам уставал. Меч Уртона был для меня тяжеловат. Наконец она допустила ошибку. Я отвел ее клинок в сторону, бросился на нее грудью и сильно толкнул. Саманта чуть не упала на спину, рука, сжимающая рукоять меча, ослабила захват, и я выбил из нее оружие резким ударом сверху у самого эфеса. Несколько секунд Саманта ошеломленно разглядывала свою опустевшую ладонь, потом сжала кулаки и бросилась на меня. Я сделал шаг в сторону и подставил ей ножку. Подняться она не пыталась. Рыдала и колотила по земле кулаками.
- Ошейник, - приказал я Уртону. Он вложил его в мою ладонь. Я наклонился и защелкнул его на шее девушки.
- Плеть! - Уртон протянул мне плеть. Дважды я хлестнул девушку по спине и ребрам. Дважды вздрогнуло ее тело. Но потом я разобрал ее рыдания.
- Я свободная, ты не имеешь права, почему ты не убьешь меня? Убей меня, гад, я хочу умереть свободной!
Я намотал на кулак ее волосы и рывком поднял голову.
- Посмотри на меня. Я - твой хозяин, а ты - моя рабыня. Ты не умеешь сражаться ни мечом, ни на кулаках. Ты всего-навсего слабая девчонка, хотя вымахала в длину как осиновая жердь. Уртон, отведи ее в мои покои. Пусть подметет пол и вытрет пыль. Если будет противиться, свяжи и брось в угол.
Уртон заставил ее подняться и увел за собой. Я разыскал свой меч, вложил в ножны. Так гадко на душе еще никогда не было. Как я всегда восхищался Самантой. Почему она не поняла, что я пытаюсь спасти ее от клейма на щеке? Клеймо - это же на всю жизнь, это навсегда. А ошейник можно снять. Как она презирала меня, как старалась убить. За что? Если я не сломаю ее гордый нрав, если не подчиню себе, мы никогда не будем счастливы. А что я скажу тете Элли? Обещал, что пальцем не трону.
Я не пошел в тот вечер к Элане. На душе от этого стало еще паршивей. Казалось, хуже уже и быть не может. Оказалось, может. Когда я вернулся в замок, мамаша Флора, кухарка, сообщила, что Саманта пыталась повеситься. Уртон вовремя вынул ее из петли. Я бросился по лестнице вверх.
Услышав мои шаги, леди Сара преувеличенно громко начала читать по книге предание о Тристане и Изольде. Я распахнул дверь. Саманта лежала на кровати. Она была привязана к кровати!
- Господи, так-то зачем? - воскликнул я, выхватил кинжал и начал пилить веревки, притягивающие ее руки к спинке кровати.
- Ну, ваше дело молодое, а я пойду, - леди Сара направилась к двери. Я обежал кровать, обрезал веревку, уходящую под одеяло, удерживающую ноги.
- Джон, мне надо выйти. Разреши мне сходить пописать.
- Конечно, Санти... Только дай слово, что ничего с собой не сделаешь. Пожалуйста... Ты чего плачешь?
- Смеешься? Хочешь меня голой перед всеми выставить, так привяжи к воротам.
- Саманта, поверь, я не хочу тебе зла.
- Тогда верни платье.
- А где оно?
- Я знаю? У матери спроси.
Бежать к матери - нет, только не это. Разве ей объяснишь, что нельзя в длинном платье драться на мечах. Длинное платье будет путаться в ногах, из-за этого можно погибнуть. Только поэтому Саманта его укоротила. А драться на мечах с девушкой - мама этого никогда не поймет. Нет, к маме я сейчас не могу идти. Что же делать?
Прячусь за спинкой кровати, торопливо срываю с себя куртку и штаны.
- Одень пока мою одежду. Утром я что-нибудь придумаю.
- Отвернись.
Отворачиваюсь к окну и вспоминаю, что оставил кинжал на одеяле. Мне становится страшно. И за себя, и за Саманту. За себя - больше.
- Саманта, - говорю я, - если ты хочешь умереть, убей лучше меня. Я положил кинжал на одеяло. Но заклинаю тебя, не торопись. Я твой друг, а не враг.
- Я сама выбираю себе друзей, - сердито и обиженно отвечает она. В голосе обида, а не злость. Я успокаиваюсь. Хлопает дверь. Оглядываюсь. Кинжал лежит на кровати. Роюсь в комоде, достаю себе другие штаны, одеваю. Думаю, куда бы спрятать кинжал, взвешиваю его на ладони и бросаю с разворота в стену, под самый потолок. В момент броска дверь открывается, возвращается Саманта. Я не знаю таких слов, чтоб рассказать, до чего она красивая. Мои штаны и куртка ей коротки, она же на целую голову выше меня, хотя уже в

Предыдущая страница 18 Следущая страница


Павел Шумил

плечах. Влажные глаза светятся в полумраке, а волосы! Как я посмел наматывать их на руку! Я не знаю, что делать, я только боюсь оставить ее одну. Саманта закрывает за собой дверь, пола куртки отходит в сторону, а под ней... Не знаю, почему, я вдруг оказываюсь рядом с девушкой. Она берет мою ладонь и кладет на свою грудь. Сам, я бы не осмелился. А грудь упругая, мягкая, насквозь мягкая! Под ней бьется сердце, я чувствую его.
Наверно, очень глупо, насилуя рабыню-девственницу, умолять ее быть осторожней в поединках на мечах. Но это была моя первая ночь с женщиной. Для нас обоих это была первая ночь. Санти на два года старше меня, ей исполнилось уже шестнадцать с половиной. И да будет благословенна леди Сара, бессменная фрейлина моей матери за откровенную беседу перед моим приходом о роли женщины и мужчины. Я не помню, что лепетал в ту ночь, когда мои руки и губы впервые наслаждались телом девушки, но Санти потом много об этом рассказывала. И неважно, какие слова я говорил, покорило ее то, что в каждом слове звучала забота о ней, тревога за нее и надежда на наше общее счастье. Если вечером Саманта рассчитывала уступить силе, покориться для виду, но в будущем разбить мое сердце и жестоко отомстить, то к утру сама отдала мне сердце и любовь. Раз и навсегда. Если б только характер ее был чуть помягче...
Мне предстояло еще три неприятных дела. Неприятных... Да у меня коленки дрожали, когда я об этом думал. Разговор с леди Эланой, разговор с отцом и поездка к сэру Добуру. Не меньше часа я лежал в постели с открытыми глазами, смотрел, как светлеет потолок и думал. Вы видели, как работают кузнецы? Один держит клещами раскаленную болванку, а трое молотобойцев по очереди бьют по ней. Вопрос: интересно быть болванкой?
- Саманта, вставай. Слушай меня внимательно и не перебивай. Пока я не помирюсь с отцом, у тебя в этом замке только два защитника: я и леди Элана. Не думаю, что леди Элана будет в восторге, но только там ты будешь в безопасности. Одевайся потеплее, возможно там тебе придется провести не один день. Поэтому постарайся понравиться тете Элли. И не забудь извиниться перед ней.
- Ты хочешь, чтоб она меня съела? Я не пойду.
Сначала я хотел обозвать ее трусихой, но потом взял ее лицо в ладони и поцеловал.
- Ты пойдешь со мной. Я не хочу, чтоб на твою щеку поставили клеймо. Леди Элана будет тебя охранять, пока я не вернусь. Верь мне.
Саманта потупилась. Я быстро оделся, отпер дверь и выглянул в коридор. На стуле рядом с дверью лежало платье Саманты. Наверняка леди Сара позаботилась. Я бросил платье Саманте, достал из нижнего ящика комода грубое походное одеяло и тоже бросил ей. Зажег светильник, взял ее за руку и повел в подземелье одним из самых неудобных маршрутов. Сначала по длинному темному коридору, потом по крутой спиральной лестнице без перил, которой сто лет никто не пользовался. Достал из тайника ключ, открыл скрипучую дверь и быстрым шагом повел по коридорам подземелья. В зале прикованных скелетов остановился, отдал ей светильник и сделал вид, что вытряхиваю из сапога камешек. Когда мы дошли до двери темницы тети Элли, рука Саманты заметно дрожала в моей. Все шло как задумано.
- Тетя Элли, это Саманта. Саманта, это леди Элана, твоя госпожа. Слушайся ее беспрекословно. Леди Элана будет охранять тебя до моего прихода. Расскажи все, что вчера произошло.
Саманта бросила на меня жалобный, беспомощный взгляд, но я долил масла в два светильника на стенах, зажег их от своего и направился к двери.
- Джон, что это значит?
- Потом, тетя Элли. Мне некогда. Саманта расскажет.
- Джон! Джон!
Но я уже шел по коридору. Не правда ли, здорово я сделал?! Саманта напугана и не станет дерзить. А к тому времени, когда я вернусь, тетя Элли уже выслушает всю историю от Саманты и слегка остынет. Святая дева! - я чуть не споткнулся. - А вдруг Саманта расскажет не то, что было на самом деле, а...
Я вдруг впервые подумал, как хорошо, что тетя Элли не может сдвинуться с места. Что бы ни наговорила Саманта, потом ей придется выслушать мой рассказ. Кому она поверит? Конечно же мне! Хватит об этом. Еще раз, что я скажу отцу...
- Как ты посмел, пес?
- А вот так. Как приказано было, так и сделал!
- Кем приказано?
- Молодым лордом!
- Я тебе что приказал?!
- Вас там не было, а он был. Что он приказал, то я и делал! И нечего на меня орать. У меня тоже глотка луженая.
- Уртон, ты должен выполнять мои приказы! Только мои!
- А приказы молодого хозяина по боку? Нет уж! Пока вы от него не отреклись, он для меня тоже хозяин. И леди, жена ваша, мне госпожа! А не нравится, ищите себе другого. Что в замке будет, если люди приказы господ перестанут выполнять?
Уртону приходилось несладко. Такого гневного голоса у отца я никогда не слышал. Надо вмешаться, пока Уртон не запутался в советах тети Элли. Я решительно откинул портьеру и вошел.
- Уртон, выйди.
- Слушаюсь, молодой господин, - с облегчением ответил он, поклонился и вышел. Отец сидел за столом, красный от гнева. Я сел перед ним.
- Где Саманта?
- На ней мой ошейник, папа.
- Мне плевать, что на ней ошейник. На ней должно быть клеймо воровки! На лбу!
- Папа, я не хочу, чтоб мать моего ребенка носила клеймо воровки.
- Мать твоего ребенка!!! - отец грохнул по столу обоими кулаками. Кувшин красного вина подпрыгнул, упал на бок, скатился со стола и разбился.
- Как ты посмел?!
- Пап... Я был неправ, но теперь уже ничего не изменишь...
- На кол, голову ей отрублю, удавлю! В нужнике утоплю, - Отец обхватил голову руками.
Я понял, что гроза миновала. А еще я понял, что отец выпил. И очень много. Столько, сколько никогда не пил в замке при матери. Только иногда, на охоте. А охоты были не чаще одного-двух раз в месяц.
- Пап, ошейник рабыни - это тоже хорошее наказание. Все будут видеть, что дочь непокорного вассала прислуживает тебе за столом. И во всем послушна.
Отец резко встал, опрокинув стул, подошел, пошатываясь к окну, распахнул его резким толчком. Долго-долго стоял, пошатываясь, вдыхая холодный утренний воздух. Я наблюдал за лужицей красного вина на полу. Узкий ручеек из нее тек к двери. Я думал, что подумают слуги, когда он вытечет за порог.
- Сын, дай мне слово лорда, что никогда не снимешь с нее ошейник. - голос отца был на удивление трезв.
- Я не могу дать такого слова. Я буду снимать с нее ошейник, когда она будет рожать мне детей. Хочу, чтоб моих детей рожала свободная женщина.
Отец опять надолго замолчал.
- Рано ты начал, сын... Надеюсь, у тебя будет от нее дочь. Сына должна родить настоящая жена, а не рабыня. Старший сын лорда должен быть рожден свободной женщиной. Мать знает?
- Леди Сара знает. Мама, наверно, тоже.
- Не давай ей воли, иначе она тебя погубит. Помни, что она всего лишь рабыня. Джон, раз уж так получилось, давай поговорим как мужчина с мужчиной. Она тебе не пара. Но ты этого пока понять не можешь. У тебя нет опыта. Ты согласен со мной, что у тебя нет опыта?
- Да, папа, с этим я согласен.
- Так наберись опыта! Не останавливайся на одной. Ты - лорд, все они вокруг - твои. Не нравятся эти, съездим в Сентраль, купишь на базаре любую, какая приглянется. А понравится свободная, предложи ей двадцать золотых, и она твоя. Не захочет за двадцать, предложи двести. Не захочет двести, купи на эти же двести золотых погремушек. Ты - лорд. Не обеднеешь. И вот, после десятой или сотой, ты начнешь чувствовать их слабые и сильные стороны, как рука чувствует оружие. Вот тогда выбирай себе подругу жизни и сделай из нее себе леди. Неважно, кем она была до этого. Она станет тем, что ты из нее сделаешь.
- Даже если до этого она была воровкой?
- Ты видел изумруд, который носит мать? Он долгие годы лежал где-то в земле. В грязи. Нуждался в огранке и оправе. Так и с твоей воровкой. Не жалей денег на учителей для нее, и получишь бриллиант. Смотри только, чтоб на ней клейма не было.
- Папа... А... У тебя с мамой ведь не так было.
- Мне повезло... Тебе - нет.
И тут я понял, что делать дальше. Как перейти к третьему неотложному делу.
- Я подумаю над твоим советом... Дай мне Уртона на неделю.
Отец посмотрел мне в глаза.
- Оказывается, я тебя совсем не знаю. Даже сомневаться стал, стоило ли говорить с тобой на эту тему. Расскажи о нашем разговоре леди Элане.
- Обещаю, пап.

ГЛАВА 20

О том, как я посетил замок сэра Добура.
Теперь снова нужно идти к леди Элане. Какого черта, лорд я, или не лорд? В конце концов, сколько я для нее сделал... Не все ли равно, в ошейнике она была, или нет, когда я ее взял? Разве я отказываюсь от своих слов?
Выдумывая обвинения и оправдания, я медленно шел к подземелью. Как на казнь. Из-за двери доносились голоса Саманты и тети Элли. Беседовали они дружелюбно. На секунду я задумался, не постоять ли за дверью, слушая, о чем они говорят. Но вспомнил, какой чуткий слух у тети Элли и толкнул тяжелую дверь. Разговоры мгновенно прекратились. Два взгляда скрестились на мне. Под их прицелом я взял стул и сел на него верхом перед тетей Элли. Несколько секунд мы сердито смотрели друг другу в глаза. Я сумел не отвести взгляд. Тетя Элли втянула воздух.
- Джон, от тебя вином пахнет.
- Это от одежды. Разбился кувшин красного вина, - я услышал, как за спиной охнула Саманта. - Тетя Элли, после завтрака я уезжаю на неделю.
- Куда?
- В замок сэра Добура.
- Ты что, сдурел! Никуда ты не поедешь! - закричала Саманта. - Отец тебе яйца отрежет! Не пущу!
- Выйди! - рявкнул я.
- Никуда не выйду! Ты думаешь, крутой очень, если меня одолел? Отец тебя в пять секунд как свинью заколет!
- Еще два слова, и ты получишь десять плетей на конюшне.
- Хоть сто. А если ты отца убьешь, я тебе этого никогда не прощу! Я тебя в кровати прирежу. Зубами горло перегрызу, понял?
- Я не собираюсь с ним драться.
- Санта, девочка, выйди, пожалуйста, на минуту, - мягко попросила тетя Элли.
Слышу, как за Самантой закрывается дверь.
- В угол бы тебя поставить, да взрослый уже, - вздыхает тетя Элли. - Итак, ты решил ехать в одиночку к сэру Добуру. Это мудрое и рискованное решение.
- Я не один. Со мной поедет Уртон.
- Один или вдвоем - это ничего не меняет. Если сэр Добур тебе не поверит, возьмет тебя в плен, у лорда Райли будет масса неприятностей. У Саманты тоже. О тебе не говорю. Если же он тебе поверит, ты предотвратишь войну, спасешь множество жизней, сэр Добур вновь станет вассалом твоего отца, твоим родственником и самым верным вассалом. Давай подумаем, как строить беседу с ним.
Я вышел от тети Элли только часа через два. Мы обсудили множество вариантов на все случаи жизни. Под конец я рассказал о разговоре с отцом. Тетя Элли сказала, что у меня переходный возраст плюс гипертрофированное чувство собственной значимости. Еще немного, и я зазнаюсь.
Саманта ждала меня, сидя на ступеньках. Она завернулась в одеяло и дремала, прислонившись к стенке.
- Я отцу письмо напишу. Только поклянись, что читать не будешь. И еще поклянись, что не будешь вызывать отца на бой.
- Не буду.
- Поклянись.
- Глупышка. Тебе мало слова Конгов?
Завтракали в хмурой столовой. Саманту я, разумеется, отослал завтракать на кухню. Видимо, между отцом и матерью тоже состоялся серьезный разговор.

Предыдущая страница 19 Следущая страница


Дракон замка Конгов

Сидели хмурые, насупленные, бросая изредка друг на друга сердитые взгляды. Мать явно собиралась побеседовать со мной после завтрака, поэтому я очень быстро, не поднимая глаз от тарелки, умял свою порцию и выскользнул из столовой. Бегом добрался до своей комнаты, затолкал в мешок одеяло, охотничью одежду, арбалет, кинжал, сунул меч под мышку, мешок - за спину и выбежал из комнаты. В коридоре столкнулся с Самантой.
- Ты куда?
- К твоему отцу.
- Джон, стой, я еще письмо не написала.
- Некогда.
- Ты слово дал.
- Хорошо. Иди за мной, - мы припустили по коридорам вдвоем. Я торопился на конюшню, но выбирал такой маршрут, чтоб не повстречать мать. Иначе поездка сорвалась бы. Уртон, уже предупрежденный тетей Элли, кончал седлать лошадей. Тех, на которых мы поедем, и сменных. Я кинул ему мешок. Уртон встряхнул его, в мешке забрякало. Уртон с грустью посмотрел на меня.
- Не обращай внимания. На первом же привале сложу все как следует.
- Джон, письмо...
- Видишь, некогда.
- Это очень важно!
Я задумался.
- Хорошо. Напишешь письмо и пошлешь с гонцом. Мы будем ждать его за лесом. Уртон, поезжай вперед и открой ворота замка.
Я это здорово придумал. Если бы мы вдвоем возились у ворот, мать могла бы заметить меня и приказать остаться. А теперь я проскачу галопом, даже если она меня заметит, не успеет открыть окно, чтобы крикнуть. Уртон шагом подъехал к воротам, ведя в поводу сменную лошадь, груженую нашим имуществом, отдал распоряжение солдатам. Те налегли на рукоятки ворота. Тем временем Саманта обняла меня и поцеловала. Я обалдел. Вчера это было совсем не так...
Потом я опомнился, что время идет, мать наверняка уже разыскивает меня. И, конечно, у тети Элли. Потом пошлет кого-нибудь на главную башню, и только после этого - на конюшню.
- Джон, сними, пожалуйста, с меня ошейник, - попросила Саманта. Я дал ей ключ.
- Можешь снимать его в моей комнате и у тети Элли. Если отец увидит тебя без ошейника, поставит клеймо воровки на лоб. Или прижжет пятки и вденет железное кольцо в нос, как беглой.
Это я тоже здорово придумал. Теперь Саманта не будет приставать ко мне, чтобы я снял с нее ошейник. Вроде бы, я и разрешил его снять, но снимать все равно нельзя. Конечно, отец не будет ее клеймить, разве что прикажет выпороть на конюшне, но она-то этого не знает!
Я проверил в последний раз подпругу (моя кобылка любит иногда надувать живот) и вскочил в седло. Намотал на кулак повод второй лошади.
- Джон, не забудь, ты дал слово не читать мое письмо. Ой, Джон, стой! Как же я пошлю гонца? Меня же никто слушать не будет. И за ворота не выпустят.
Саманта была права.
- Йорик! - позвал я помощника Уртона. - Пока Уртона нет, головой отвечаешь за леди Элану. Саманта сейчас принесет тебе письмо, отвезешь его Уртону. Он будет ждать тебя за лесом. Поедешь на этой лошади, - я бросил ему поводья второй лошади. - Лошадь оставишь Уртону. Все понял?
- Чего не понять. Назад пешком топать.
Я рассмеялся, хлопнул его по плечу, подмигнул Саманте и пустил кобылку с места в карьер. Распугивая кур, пронесся по двору, круто свернул к воротам и был таков. За воротами перешел на легкую рысь. Нет, положительно, я сегодня молодец! Даже если Йорика спросят, где я, он не знает. Где искать Уртона, он знает. Но Уртон сам по себе, я сам по себе... Сегодня я предвижу все не хуже тети Элли. А может, зазнаваться начал?
Уртона догнал в лесу. За лесом мы остановились, я переоделся в охотничий костюм, прицепил к поясу ножны меча, с другой стороны повесил кинжал, сунул нож за голенище сапога. Перебрал вещи и сложил в мешок как полагается. Йорик все не ехал. Уртон бросил на траву попону и улегся досыпать. Я высмотрел самое высокое дерево, залез на него, но именно в этот момент подъехал Йорик. Кроме письма он передал Уртону какой-то сверток. Я решил не показываться Йорику на глаза, чтоб у него не возникало ненужных вопросов. Вскоре тот ушел. Я слез с дерева, развернул сверток и застыл с открытым ртом. Там была кольчуга. Да какая! Все звенья маленькие, блестящие, не больше пяти миллиметров. Вы видели кольчуги простых солдат? У них звенья размером с маленькую монетку. Кинжал милосердия проходит сквозь них беспрепятственно. Эта была не такая. Эта была как изделие ювелира. И вместе с кольчугой были кольчужные перчатки такой же тонкой работы. Очень дорогой подарок. Я не удержался и одел ее. Уртон хмыкнул. Он не признавал кольчугу. Говорил, какая от нее польза, если тебе не отрубят руку, а сломают. Ведь следующим ударом все равно голову снесут. Вот панцирь из пластин - это другое дело. Я не стал спорить. Я любовался кольчугой. Она сидела на мне как вторая кожа. Замечательное ощущение. Я решил ее не снимать. Откинул только капюшон за спину, а поверх накинул легкий плащ. Уртон опять хмыкнул. Моя кобылка обнюхала обновку, фыркнула и потрясла головой. Не понравилось. Нет, ей далеко до рыцарского коня. Конечно, у нее есть свои достоинства, но конь рыцаря должен одобрять все, что защищает его хозяина. Даже если ему придется нести чуть больше груза.
Если очень торопиться, до замка сэра Добура можно доехать за сутки. Только торопиться мне совсем не хотелось. Все же, я спросил Уртона.
- Чем тебе не нравится этот свет? - поинтересовался он. И мы поехали шагом. С таким расчетом, чтоб добраться за два дня, переночевать где-нибудь поблизости, а утром третьего дня войти в замок. Погода была чудесная, светило солнце, копыта лошадей весело стучали по дороге. Мимо проплывали поля, а на мне сияла новая кольчуга. Жаль, что никто меня не видит.
Неужели так никто и не увидит меня в кольчуге?
Ну хоть бы один селянин попался. Что они, повымерли, что-ли?
Сволочи! Гнусные сволочи! Когда не надо, их навалом. Так и путаются под ногами со своими повозками. А когда надо - ни одного! Хоть бы один полюбовался на своего лорда. Потом рассказал бы остальным. Ради кого я, спрашивается, терплю эту муку? Попробовали бы сами весь день походить в кольчуге. - Я подсунул ладонь под воротник и покрутил шеей. Кольчужный капюшон, который я не стал одевать, оттягивал ворот назад и звенья кольчуги давили на горло, затрудняя дыхание. Пальцами ощутил, что кожа на шее не гладкая, на ней отпечатался узор, словно чешуя. Плечи тоже болят. Надо было одеть вниз толстую фланелевую рубашку, но кто мог знать?
Все... Наконец-то Уртон решил остановиться на ночь. Слезаю с лошади и раскорякой ковыляю в кусты. Даже когда я ездил со сборщиками подати, и то проводил в седле меньше времени. А тут еще эта кольчуга. Завтра еду без нее. Если вообще еду. Если Уртон сумеет меня разогнуть и посадить на лошадь.
Просыпаюсь поздно. Уртон готовит завтрак. Поднимаюсь, потягиваюсь. Солнышко светит, птички поют, травка зеленеет. Мышцы не болят. Хорошо! И тут вспоминаю, куда и зачем мы едем. Завтракаем в хмуром молчании (с моей стороны). Уртон доволен жизнью и любуется пейзажем. А я думаю, что делать, если со стены в меня начнут стрелять. Хороший арбалет - он латы пробивает. А еще есть луки такие - в рост человека. И стрела для этого лука полтора метра. Лучник ложится на землю, упирается в лук ногами, оттягивает тетиву обеими руками. Если стрела попадает коню в грудь, она вся в него уходит. Только оперение торчит. Нет, из такого лука по мне стрелять не будут. Со стен из такого стрелять неудобно.
В подобных веселых размышлениях пребываю до самого обеда.
- Уртон, о чем ты сейчас думаешь?
- О леди Элане.
- Ты думаешь, Йорик не справится?
- Справится, конечно. Куда он денется, - сердито буркнул Уртон и надолго замолчал. Молча проезжаем километра два. - Понимаешь, Джон, в темнице должны сидеть узники, - неожиданно продолжает Уртон. - Пока дракона была узницей, я знал, что делать. И отец мой знал, и дед. Но ты все перевернул. Теперь все ее уважают, но она по-прежнему в темнице. Это неправильно. Так не может продолжаться долго.
- Ты предлагаешь разбить стену и выпустить тетю Элли? - с надеждой спросил я.
- Твой отец принес клятву. И есть предание...
- Знаю я это предание. Его Томас Конг из вредности выдумал.
- Может быть, и так. Но с тех пор прошло двести лет, а оно не умерло.
- Ты думаешь, что за двести лет ложь может стать правдой?
- Как знать, как знать... Джон, а почему ты думаешь, что предание - ложь?
- Но... - я замолчал. А что я мог сказать? Один человек выдвинул гипотезу. Как ее проверить? Провести эксперимент, как сказала бы тетя Элли. Выпустить ее на свободу. Если мой род захиреет, а власть в замке захватит узурпатор, значит гипотеза Томаса Конга была верна. А сколько лет (или поколений) надо ждать результата эксперимента? А как поставить контрольный опыт? Тетя Элли говорила, что нужно ставить хотя бы три эксперимента. Только тогда можно судить о достоверности результата. А чем кончилось бы дело с Каспером, если б не тетя Элли?
Я не сразу заметил, что Уртон с интересом наблюдает за мной. А когда заметил, мотнул головой и рассмеялся.
- Все это - собачья чушь. Если сэр Добур пристрелит меня из арбалета, мой род захиреет без всякой драконы.
- Вот именно, если... - многозначительно буркнул Уртон. Я понял, что он верит - пока тетя Элли в подземелье, со мной ничего не случится. Как бы он ни относился к драконе, на волю выпустить ее не захочет. Ни за что. Знал бы он, что тетя Элли уже на три четверти свободна. Или даже на четыре пятых. Осталось освободить только шею, лапы и живот. Она сама уже подкапывает себя кончиком хвоста, а меня зовет только унести камни, или если попадается уж очень крепко сидящий камень. И перепонки на крыльях у нее растут нормально. А если так - я нарушил клятву Конгов. И сэр Добур на самом деле запросто может пристрелить меня. Нет, глупости. Отец клятву давал, но я-то еще нет. И тетя Элли по-прежнему в подземелье.
Почему-то спокойнее от этих мыслей не стало. Ночью я спал плохо. Поминутно просыпался от каждого шороха. Утром встал с тяжелой головой, забыв абсолютно все наставления тети Элли. Поковырял ложкой в котелке, запихнул что-то из еды в себя. После долгих колебаний одел кольчугу. Уртон запряг лошадей.
Подъемный мост был опущен, ворота замка открыты. Но, когда нас заметили, ворота закрыли.
- Надо было тебе одеть что-то поверх кольчуги, - буркнул Уртон.
- Назовите себя, - прокричал со стены стражник, когда лошади вступили на мост. Уртон вопросительно взглянул на меня. Я кивнул.
- Симеон, старый пес, ты что, не узнал молодого лорда? - крикнул Уртон. - Открывай ворота.
- Так мы-ж, вроде как, воюем с вами.
- Вот если не откроешь, я с твоей задницей точно воевать начну.
- Подожди, у начальства спрошу.
Начало мне понравилось. Пока никто не собирался в меня стрелять. Почему-то я подумал, что если нас не пустят, то можно будет с достоинством уехать.
- Зачем вы приехали? - раздался со стены голос сэра Добура. Я посмотрел вверх. Когда он только успел облачиться в латы? Я обнажил меч и отдал его Уртону. Стянул через голову кольчугу и тоже протянул ему. Выехал на середину моста.
- Нам нужно поговорить.
- Я слушаю.
- Так мы говорить не будем. Откройте ворота.
- У молодого лорда письмо от вашей дочери, - крикнул Уртон.
Одна створка ворот приоткрылась. Я подъехал и остановился.
- В чем дело? - спросил со стены сэр Добур. - Вы передумали?
- Я жду, когда откроются ворота.
Ворота открылись полностью. Я въехал. Уртон крикнул, что подождет меня у леса. Так мы с ним заранее договорились. За воротами десять лучников стояли полукругом в полной готовности. В меня не целились, но стрелы лежали на тетиве. Я повернулся к ним спиной и стал наблюдать, как сэр Добур спускается со стены. Доспехов на нем не было. Он схитрил, одел на голову шлем и накинул кирасу, даже не застегнув, чтоб снизу казалось, что он в доспехах. А сейчас и их снял.
- Сэр Джон Конг, это правда, что у вас письмо от моей дочери?
Я протянул ему изрядно помятое письмо. Конечно, я пока не вступил во владение замком, но если б он назвал меня лордом, не обиделся бы. Мы прошли в кабинет. Сэр Добур приказал служанке налить нам вина. Я сделал один глоток, чтоб он не думал, будто я боюсь, что он меня отравит, и отставил кубок. Сэр Добур выпил свой до дна и склонился над письмом.

Предыдущая страница 20 Следущая страница


Павел Шумил

Читал он страшно медленно, шевеля при этом губами. К тому же, перечитал письмо раза три.
- Джон, вы знаете, что написано в этом письме?
- Я дал слово передать его вам не читая.
- Понятно. Так о чем вы хотели со мной поговорить?
Если б я знал, о чем хочу говорить. Дракона знает. Я вообще говорить не хочу. Убежать хочу, куда подальше.
- Мой отец говорил вам, что заклеймит вашу дочь как воровку?
- Говорил. - Сэр Добур произнес это спокойно и даже с улыбочкой.
- Но вы все равно не открыли ворота. Вы отказались от своей дочери.
- Мальчик мой... - Я грохнул кулаком по столу. Сэр Добур вздрогнул и поднял на меня глаза. - Извините, сэр Джон... Бывают обстоятельства... У меня четыре тысячи крестьянских семей, и они все хотят есть. Того, что осталось, не хватит до следующего урожая. Люди будут голодать. Казна пуста. Отсрочка, которую мне дал ваш отец, истекла полгода назад. Чтобы не было разбоя и грабежа, я забрал у людей все припасы и сам буду распределять их. Отдать последнее сборщикам дани - значит заморить голодом четыре тысячи семей. Я на это пойти не могу.
- Вы должны были открыть ворота отцу.
- Я не мог рисковать.
- Вы поедете со мной и попросите у отца прощения.
- А вы, сэр Джон, гарантируете, что я вернусь домой?
- Нет.
- Тогда зачем мне ехать?
- Чтоб я мог снять с вашей дочери ошейник рабыни. Я одел его, чтоб отец не заклеймил ее. Ошейник можно снять, клеймо - нет. Клеймо - это на всю жизнь.
- Может, и мне перед поездкой одеть ваш ошейник? - спросил Добур голосом, полным горького сарказма.
- В таком случае я смогу гарантировать вам безопасное возвращение, - серьезно ответил я. Добур фыркнул. - Отец - разумный человек. Он все поймет, - продолжал я, ни на что не надеясь. - И каждый сам должен отвечать за свои поступки. Ваша дочь наказана за вас.
- Сэр Джон, скажите честно, вас отец послал?
- Нет. Он не знает, где я.
- Так я и думал. Расскажите, пожалуйста, что произошло у вас в замке.
Я посмотрел на сэра Добура. Он выглядел просто усталым человеком. Не рыцарем. И я рассказал. Все, что было.
- Спасибо вам, сэр Джон. - произнес сэр Добур. - Я поеду с вами. И будь что будет. Прочитайте это, - он положил передо мной письмо.
- Я дал слово, что не буду его читать, - поспешно перевернул листок бумаги текстом вниз. Тогда сэр Добур взял его и, запинаясь через слово, прочел вслух.
Папа, привет! Этот молокосос, который передал тебе письмо, самый большой осел на свете. Но мечом владеет как бог! Я его проверила, так он разделал меня под орех и даже не запыхался. В остальном - полный наивняк. А теперь представь себе - я втрескалась в него по уши. Можешь в это поверить? Я - нет. Но это так.
Пап, я на тебя очень сержусь. Из-за твоих фокусов меня чуть не заклеймили как воровку. В последний момент уговорила своего ослика одеть на меня ошейник рабыни. Видел бы ты, что у них с отцом было! Посуду били. Честно! Но я уберегла от подпалин свою драгоценную шкурку. Так что не сердись на него и будь с ним добр. Он мужественно меня защищал. За это я подарила ему свою девичью честь (не ругайся, сам виноват!), а к лету собираюсь подарить руку и сердце. Пожелай мне удачи!
Целую.
Будущая первая леди замка Конгов. P.S. Па, не обижай моего ослика. Очень прошу. Я его люблю.
Мне словно кипятком в лицо плеснули.
- Зачем вы мне это прочитали?
- Мне показалось, что ты хорошо относишься к моей дочери. Ты должен знать, с кем имеешь дело. Иначе разочаруешься позднее, и это будет во много раз больнее для обоих.
- Я знаю Саманту.
- Ну и хорошо. Скажу честно, это письмо очень тебе помогло. Тебя наверняка мучает вопрос, кому я больше верю: тебе или письму. Отвечу. Тебе. Я тоже неплохо знаю Саманту.
Небо за окном потемнело. Начал накрапывать дождь. Я послал человека за Уртоном. Проинструктировал, что он должен сказать. Приказал повторить.
- Я говорю ему: "Ку-ку". Он отвечает: "Кукареку". Тогда я говорю: "Мяу-мяу", а потом уже по-человечески. Боже, впервые несу такой бред.
- Это называется пароль и отзыв, - пояснил сэр Добур.
После ужина я ушел в комнату, которую отвел мне сэр Добур, а он сам и Уртон остались дегустировать бочонок вина. Я решил лечь пораньше, но никак не мог уснуть. Перебирал в памяти события дня. Каких только страхов я не навыдумывал вчера. Теперь никак не мог успокоиться. Меня трясло. Днем все было нормально, если не считать тех минут, когда стоял спиной к лучникам, а сейчас трясло. Тетя Элли сказала бы, что у меня замедленная реакция. Уртона здесь все знали. И он всех знал. Даже странно, ведь он очень редко покидал замок. Меня в лицо почти никто не видел, но были наслышаны. И даже слишком. Пришлось продемонстрировать, как надо метать кинжал. Четыре кинжала я метнул в столб с восьми шагов, а потом с разворота запустил пятый в дверь сарая шагах в двадцати. К счастью, попал. Это было ребячество, но авторитет мой среди солдат поднялся до невиданных высот. Бородатые мужики начали метать в стену амбара все, что только можно. Ножи, кинжалы, мечи и даже топор. Шумели, кричали, радовались и ругались как дети.
Только успокоился и начал засыпать, в дверь постучал сэр Добур. Он был здорово пьян. Присел на кровать и начал рассказывать про Саманту. Как они жили после смерти ее матери. Я понял, что ему нужно было выговориться.
- Может, я завтра буду жалеть о том, что говорю сегодня. Ты славный парень, Джон. Я понял это еще в тот раз, когда первый раз тебя увидел. Ты тогда заступался за мою девочку. Наверно, ты не помнишь.
- Я помню.
- Понимаешь, Джон, характером она пошла в меня, а умом в мать. Вот ведь какая штука! А в семье и в отряде должен быть один начальник. У тела должна быть одна голова. Одна! Если будет две, левая рука начнет воевать с правой. Ты сильный и храбрый, но добрый. А ее надо держать в строгости. Поэтому - что? Не снимай с нее ошейник, пока не поумнеет. Но я тебе этого не говорил! - он погрозил пальцем. - Ты понял меня? Береги ее, но не снимай. И еще. Этот замок - вашему второму сыну. Я уже стар и сына у меня нет. Твой первый сын получит твой замок и станет лордом, а второй - мой замок. Это будет хорошо. Ты не знаешь, сколько крови пролилось из-за того, что почти все наследство достается старшему сыну.
Он еще долго говорил, а я размышлял, в какую глупую ситуацию я попал. Если я послушаюсь сэра Добура и не сниму ошейник, на меня обидится тетя Элли. И Саманта. Если сниму, мы вечно будем ругаться с Самантой. По каждому пустяку. Здорово получается... Что же мне делать: снимать или не снимать?
Наконец я придумал. Отведу сэра Добура к тете Элли. Пусть поспорят. А я поступлю так, как сам захочу!

ГЛАВА 21

О том, как отец простил сэра Добура.
Утром мы еще раз все обсудили и решили, что сэру Добуру пока рано показываться на глаза отцу. Сначала я должен провести среди родителей воспитательную работу. Это тетя Элли так изъясняется, когда на нее нападает игривое настроение.
Дома я рассказал отцу, что сэр Добур завещал мне свой замок. И я решил отдать его второму сыну. Отец зарычал и долго сердито смотрел на маму. Потом приказал:
- Рассказывай все.
И я рассказал. Как бедно живут селяне на землях сэра Добура, как он борется с судьбой, как заботится о своих людях. В общем, все как есть. Отец это выслушал с нахмуренным челом, а потом резко встал и вышел из комнаты. Угадайте, куда он пошел? К леди Элане! Мне Саманта потом рассказала. Она как раз у тети Элли была, когда отец вошел. Зло взглянул на нее и указал глазами на дверь. Уртон был прав. Рано еще сэру Добуру на глаза отцу показываться.
Тетя Элли отказалась мне рассказать, о чем они говорили. Но вскоре мне стало не до этого, потому что она такое сделала!
Она дернулась всем телом назад и оторвала шею от камня. Кровь пошла так обильно, что мы оба испугались. И как раз в этот момент вошел Уртон.
- Что с вами, леди Элана? - вскрикнул он.
- Я оторвала шею от камня, - честно ответила дракона.
- Я зову лекаря.
- Он не поможет...
Но Уртон уже выбежал из комнаты. Прибежали отец, мать, лекарь и Перли.
- Зачем ты встревожил столько людей? - укорила Уртона тетя Элли. Тете Элли было очень больно, зубы стучали, а зрачки расширились во всю радужку. Кровь текла по полу к водостоку, темнела, густела. Лекарь суетился вокруг, но ничего не мог сделать. Чтоб что-то сделать, нужно было бы разобрать стену. Тетя Элли положила голову на каменный стол. Мама села рядом и нежно гладила ее по шее. А шея стала короче на целых полметра. Я прикинул, сколько крови вытекло. Не так и много. Бывало больше. Но потом я подумал, что с той стороны стены, наверное, вдвое больше.
Через два часа тетя Элли приоткрыла глаза и слабо улыбнулась.
- Кажется, обошлось.
- Что вы с собой сделали, леди? - спросил отец.
- Я оторвала шею от камня. Теперь на основании шеи вновь нарастет чешуя. Я смогу свободнее крутить головой.
- Но как вы смогли сделать это? Вы же замурованы в камень, - удивился Уртон.
- Ах, дорогой Уртон, - ответила тетя Элли. - Я помню твою мать высокой, стройной девушкой. Она даже не вставала на цыпочки, когда протирала мою чешую. А теперь? А ведь я намного старше...
Я попытался представить мать Уртона высокой и стройной и хихикнул. Тетя Элли всегда знает, как повернуть беседу.
Вернулся лекарь. Двое слуг внесли за ним бочонок красного вина. Лекарь сказал, что это лекарство. Помогает кроветворчеству. И он останется на ночь здесь. Я посмотрел на тетю Элли, и она сделала такое выражение лица, словно пожимает плечами. Ведь если лекарь останется здесь, я не смогу посмотреть, что делается с другой стороны стены. Лекарь увидит в щель свет, или услышит, как я там хожу. Поэтому я пошел к себе и послал Саманту с Перли принести лекарю тюфяк, одеяло, кувшинчик вина и все остальное, что необходимо для сна.
А через два дня тетя Элли сказала мне, чтоб я скорее освобождал ее лапы. Произошел переход количества в качество, процесс регенерации запустился в полную силу, и, если я сейчас не освобожу лапы, ей будет очень и очень больно. Как в первые годы. Я расспросил, что это за переход, и принялся за дело. Тетя Элли сказала, что переход количества в качество - это диалектика. Очень понятно!.. А суть в том, что у нее по всему телу начала расти чешуя. И ей надо дать место, куда расти.
За четыре дня я освободил ей лапы со всех сторон, только не снизу. снизу освободим, когда с боков кожица нарастет. Крови опять было очень много. Но тетя Элли пила красное вино бочками, а сырые овощи и фрукты лопала в таком количестве, что ее даже понос пробрал.
Все были так обеспокоены здоровьем тети Элли, что когда приехал сэр Добур, отец приказал показать ему его покои, накормить с дороги и сказать, что ему сейчас не до этого.
Саманта выбежала к отцу, хотела броситься ему в объятия, но на ее шее был ошейник, а сэр Добур - свободный человек. Саманта опустилась перед отцом на колени и поцеловала руку. Я подошел к ней, сказал: "До захода солнца", и расстегнул ошейник. Саманта бросилась отцу на шею.
Это очень хорошо, что я освободил ее только до вечера. Потому что и за это время она успела переругаться и довести до слез всех кухарок. Ко мне в постель пришла грустная и пристыженная. Плача, сказала, что просто не могла с собой ничего поделать. Такой у нее характер.
На следующий день отец вызвал сэра Добура в свой кабинет и приказал, чтоб селяне из деревень сэра Добура явились к нему и занялись посадкой лесов, которые погубили люди Каспера. Сказал, сколько будет платить за каждого человека в день. Плата была щедрой. Столько опытный подмастерье не

Предыдущая страница 21 Следущая страница


Дракон замка Конгов

получает. А потом резкими словами закончил аудиенцию.
Я отошел от окна этажом выше, сел верхом на стул и задумался. На полях сейчас делать нечего. Леса нам, конечно, нужны, но и своих мужиков хватает, которым платить не надо. Тогда почему? Тетя Элли говорила: "Ищи, кому выгодно". Кому это выгодно? Только мужикам сэра Добура. Заработав столько денег, они безбедно проживут до следующего урожая. Выходит, отец решил подкормить людей сэра Добура. Простил... А резкие слова - не в счет. Это для вида. Или хочет, чтоб моему второму сыну досталось крепкое владение и замок с богатой казной. А какая, собственно, разница?
Так что же мне с Самантой делать? Снимать ошейник, или нет? А вы бы что сделали?

ГЛАВА 22

О том, как тетя Элли вышла на свободу.
Тетя Элли целыми днями топчется на месте. Говорит, что ей надо наращивать мышечную массу. На это очень смешно смотреть, потому что она по-прежнему лежит на брюхе, только поднимает и опускает лапы, словно солдат марширует на месте. А еще пытается развести крылья. Но это вообще дохлый номер. Нет простора. А переход количества в качество идет полным ходом. Когда тетя Элли пытается повернуться на бок, нет никакой крови, потому что на брюхе сама собой нарастает кожица. Еще день-два, и тетя Элли полностью оторвется от камней. Но план побега нужно менять. Даже если тетя Элли сможет протащить свое тело два километра по узкому туннелю ручья, то улететь никак не сможет. Это я точно знаю. Крылья такие слабые. Их надо несколько недель день и ночь тренировать. Но не в подземелье, а на воздухе. А тетю Элли эти вопросы совсем не беспокоят. Она говорит, что самое главное - отделиться от камня и получить свободу перемещения. А все остальное пусть меня не волнует.
Это случилось зимой, сразу после моего дня рождения. Мне исполнилось пятнадцать. Отец и мать уже смирились с мыслью, что Саманта станет моей леди, но мы потихоньку договорились, что ошейник я с нее снимать не буду до тех пор, пока она не понесет под сердцем моего ребенка. Чем дольше она проходит в ошейнике, считала мать, тем мягче станет ее характер. А дружба с Перли на нее так и совсем замечательно действует. В общем, все было замечательно.
Отец как раз беседовал о чем-то с тетей Элли, когда это случилось. Комнату над тетей Элли решили забить старой, ненужной мебелью, и пол не выдержал. Он рухнул на тетю Элли. Я думал, он толщиной в метр, но где-то ошибся в расчетах. Пол оказался всего полметра толщиной. Но все равно, придавило дракону основательно. Так, что она не могла дышать.
Джо-о-он!!! - вскрикнула тетя Элли и потеряла сознание.
Пока вытаскивали из комнаты мебель, пока разбивали крупные куски пола-потолка на более мелкие, которые людям под силу было оттащить в сторону, тетя Элли пришла в себя. Я повел людей в подвал, в мой лаз, и, работая и сверху, и снизу, мы за час освободили дракону из под обломков. Тетя Эли, стеная, осторожно попятилась и вытащила голову из отверстия в стене.
- Мое крыло, - плакала она, - мое крыло! Джон, сделай что-нибудь. Его зашить надо. У меня пальцы не работают.
Крыло и на самом деле выглядело нехорошо. Скверно выглядело. Каменный обломок порвал аж два метра перепонки. Я позвал Перли. Дракона объяснила, как нужно зашивать перепонку, но в подвале было слишком темно. Вскрикивая от боли, тетя Элли вылезла сквозь дыру в потолке и поползла по коридору в обеденный зал. Мы поспешно отодвинули столы, и она улеглась под окнами. Перли начала зашивать крыло. Она работала до самого вечера, это было мучительно больно, и весь пол в обеденном зале покрылся кровью.
- Я много лет боялась, что потолок обвалится, - стонала дракона, и вот это случилось. Боже, как мне больно! Шей, девочка, шей! Не слушай, что я несу.
Отец маршировал из угла в угол обеденного зала и тер подбородок. Он не знал, что делать. И что собирается теперь делать леди Элана. И не было ли с его стороны нарушения клятвы? Вроде, не было.
- Мой лорд, можно, я пока поживу в этом зале? - простонала тетя Элли.
- Конечно можно, леди, - тут же отозвался отец и успокоился. Я поразился, как ловко тетя Элли сделала это. Всего одна фраза, и, вроде бы, все остается по-старому, волноваться нет причин.
Отец, конечно, очень внимательно осмотрел ту пещеру, которую я выдолбил, освобождая дракону. Теперь, когда ее не было здесь, пространство казалось огромным.
Меня отец ни о чем не спрашивал. Ведь, если б он честно и прямо спросил, мне бы пришлось также честно и прямо ответить. И как тогда быть с клятвой? А то, что я знал о норе, ведущей к хвосту драконы, сомнений не вызывало. Ведь я привел туда людей. Другое дело - по силам ли ребенку выдолбить в камне такое пространство? Причем, так, что об этом никто не догадался. Отец ведь не знал, что от соков драконьего тела раствор отсырел и стал не тверже утоптанной глины. Может, полость вокруг тела тети Элли существовала всегда?
Мучаясь такими вопросами, отец бродил по замку три дня. Тетя Элли за эти три дня немного пришла в себя. Первый день, когда Перли зашивала крыло, ей было очень больно. Весь второй день она проплакала, рассматривая себя. Тетя Элли убеждала меня, что от нее остались только шея да хвост. То, что между ними - бурдюк с нечистотами. Глаза бы ее на это не смотрели. Ни следов мускулатуры, одна жировая ткань, а еще из костей кальций вымывается. Перепонка на крыльях, оказывается, наросла неправильно. Ее должно быть втрое больше. Так она даже крылья расправить не может. Но больше всего ее огорчали лапы. На них не было ни пальцев, ни когтей.
На четвертый день тетя Элли сказала, что ребра уже не так болят, смирилась со своим уродством, положила голову на подоконник, и весь день смотрела в окно. Если бы только смотрела... "Ой, Джон, смотри, курочка! Лошадка! Собачка!". И так весь день. Как будто я курочек не видел. А в дверях весь день мужики толпились, дракону рассматривали. Все тепло выпустили, зал застудили, такой сквозняк устроили, что я насморк получил. Одних выгонишь, через пять минут другие голову в дверь суют. Нет, чтоб войти и дверь за собой прикрыть, если невтерпеж, так приоткроют и тепло выпускают. Войти боятся.
На пятый день тетя Элли с невероятным упорством принялась ползать по залу. Круг за кругом. Задыхалась, плакала, стонала, но все равно выбрасывала вперед лапы и, извиваясь, подтягивала тело.
- Ничего, Джон, мы еще увидим небо в алмазах, - стонала она. - Мы еще испытаем щемящее чувство невесомости!
После обеда отец собрал самых уважаемых людей замка и стал решать судьбу тети Элли. Как ей дальше жить.
- Папа, если ты опять замуруешь леди Элану, я уйду из замка навсегда. Слово лорда, - твердо сказал я.
- Подожди, сын, не суетись. Выслушаем сначала леди Элану.
- Ах, мой лорд, вы должны признать, что я честно отсидела в темнице свой срок до конца. Я не делала попыток выбраться оттуда, или позвать друзей на помощь, хотя искушение было страшным. Так, неужели, когда само провидение освободило меня, вы вновь захотите лишить меня свободы? Я ждала этого дня двести лет.
- Леди, что вы сказали насчет своих друзей?
- А Джон не говорил вам? Я могла позвать их с тех самых пор, как ожили мои очки.
- То есть, вы могли позвать их и тогда, когда Каспер стоял под стенами замка?
- Могла, мой лорд. Но это было наихудшее, что я могла бы сделать. Боюсь, тогда от замка не осталось бы камня на камне. А теперь взгляните в окно.
Мы распахнули рамы и высунулись по пояс. Тетя Элли спросила, не жалко ли нам столба коновязи, после чего из ее очков вырвался ослепительный, тонкий, как вязальная спица, луч и перерезал столб наискось. Стефан вышел на улицу и принес обрубок. Срез был ровный и чуть обугленный.
- Я не буду пытаться задержать вас силой, леди, но есть предание... - произнес мой отец.
- Предание ушло в прошлое. Случай, о котором в нем говорится, уже позади, - ответила дракона. - И лучшее тому доказательство - то, что сами стены замка отпустили меня. Что же касается клятвы, то ваша совесть чиста и честь незапятнанна. Все произошло само собой.
- Вы покинете нас, леди?
- Не сразу, мой лорд. Я превратилась в развалину, и мне просто стыдно в таком виде показываться на глаза драконам. Если позволите, я поживу в замке еще пару месяцев.
В общем, все кончилось хорошо. Слишком все любили и уважали леди Элану, чтоб заново замуровать в камень.
А тетя Элли доползалась. Чешуя на брюхе еще не выросла, и она протерла шкуру до крови. Очень удивилась и начала рассуждать о какой-то сигнальной системе. Что нервные окончания еще не проросли и не проводят болевые сигналы. Саманта слушала-слушала, а потом сказала:
- Если поросенка на главной башне за хвост повесить, вот это будет сигнальная система!
Глупышка еще совсем. Но ничего. Мы с тетей Элли да с академами ее натаскаем. А вот то, что процессы регенерации в организме тети Элли замедлились, по ее словам, раз в пять - это серьезно. Тетя Элли говорит, что не только регенерация, но и все прочие. Это связано с изменением метаболизма и уменьшением температуры тела. И все это - из-за длительных голодовок. Она перешла на образ жизни хладнокровных, а теперь нужно вернуться к нормальному. Но, если на обратную адаптацию еще двести лет уйдет, то лучше бы ей там, в подвале остаться.
А когда Саманта и остальные ушли, тетя Элли рассказала мне, что в ее очках почти не осталось энергии. Вся ушла в луч, когда она столб срезала. И подсистема радиосвязи не работает. Это еще с тех времен, когда она в катере кувыркалась. Поэтому она не смогла позвать спутника, и друзья не пришли ей на помощь. Она обманула отца, когда сказала, что в любой момент может друзей позвать. Но все равно, обманывать друзей нехорошо, и я не должен брать пример со старой грешницы. Я спросил, как же она свяжется со своим спутником, а она ответила, что это как раз не проблема. Можно выложить на земле белыми камнями волшебное слово из трех букв. И, как только его увидит спутник, сразу появятся ее друзья. А если ей удастся разыскать свой катер, то и вообще все проблемы решены.
- Тетя Элли, Йорик как-то раз написал на стене волшебное слово из трех букв, и сразу появился Стефан. Но - что характерно - Йорик не обрадовался.
Шутка была так себе, но мы от души посмеялись. Просто потому что все так хорошо кончилось. Смеялись так долго и весело, что даже мамаша Флора проснулась и выглянула в зал.
А вы знаете это слово? SOS! Боюсь, на всей Танте его знаем только мы с тетей Элли.
- Тут все дело в температуре, - внушает мне тетя Элли. - Уменьши температуру на десять градусов, и скорости химических реакций замедлятся в десятки и сотни раз. А организм живого существа - это одна большая химическая реакция.
На самом деле тетя Элли не меня, а себя убеждает. А по-моему, у нее и так все отлично идет. Сегодня первый раз по нужде во двор вышла. Нехорошо вообще-то получилось. Она - по нужде, а весь народ, сколько его в замке было, на стены. На нее смотреть. Среди селян, конечно, разговоры пошли, мол, что это за дракон, если он еле ползает. Поэтому я пустил слух, что тетю Элли так сильно камнями покалечило. Вот через месяц-другой оклемается, тогда пусть кто попробует ее ящерицей назвать!
А аппетит у тети Элли вдвое вырос. Это первый признак, что все на поправку идет. И еще одна странность. Раньше чешуя у нее была где посветлей, где потемней, но зеленая. А сейчас - темнеет с каждым днем. Скоро совсем черной станет.
Сегодня дракона первый раз обошла вокруг замка. Внутри снег был утоптан, но снаружи - почти по пояс. Поэтому тетя Элли посадила нас с Самантой себе на спину. Устала сильно, замерзла, но сказала, что с завтрашнего дня начинает бегать вокруг замка утром и вечером. А все остальное время будет тренировать крылья, растягивать перепонку. Кстати, ест она теперь как люди. Ложкой. Стефан выковал. Держать ложку ей еще неудобно, пальцы слабые и короткие, но дракона сразу перестала стесняться, и столовничает в одно время со всеми. Раньше ела или позже, или раньше.
Вы не видели? Она перелетела через стену замка! Честно скажу, сомневался, что драконы летают. Очень уж они тяжелые. Да, крылья у них есть. Ну и что? У курицы тоже крылья есть. Теперь все разговоры - о весенней экспедиции в восточные горы. Будем искать катер тети Элли.
- Леди Элана, чем просто так летать вокруг замка, давайте я познакомлю вас с охотничьими угодьями, - предложил как-то после завтрака отец.

Предыдущая страница 22 Следущая страница


Павел Шумил

- Заодно перед соседями похвастаюсь, - с улыбкой продолжил он.
Я думал, тетя Элли откажется. Ведь, если вы леди, то не пристало вам изображать верховую лошадь. Баловство это. Но тетя Элли с радостью согласилась. Сказала только, что еще нетвердо встала на крыло, нужно недельку потренироваться. А через три дня уже катала на себе... Думаете меня? Йорика! Мне было очень обидно. Но тетя Элли сделала строгое лицо и сказала:
- Напоминаю, наиболее опасные опыты проводятся на наименее ценных членах экипажа.
А потом улыбнулась и добавила:
- Отвечать нужно: "Эх, чего я только не перепробовал во Вселенной!"
Я так и ответил. И мы полетели. По первому разу впечатление - так себе. То есть, если и бывает хуже, то очень редко. Но, когда привыкнешь - словами не передать. Видно в десять раз дальше, чем с самой высокой башни. Тетя Элли кругами поднималась все выше и выше и горизонт отодвигался все дальше и дальше. Морозный воздух обжигал легкие, и я изрядно продрог. А тетя Элли запарилась. Можете мне не верить, но я видел на горизонте замок сэра Сноу!
Только вот сидеть на тете Элли не то, чтобы неудобно, но как-то страшновато. А когда я предложил сделать седло, тетя Элли обиделась. Точнее, сделала вид, что обиделась. Потому что на самом деле на меня она не обижается.
- Понимаешь, Джон, - сказала она, - любой мужчина может взять на руки любимую девушку и нести хоть на край света. От этого он не перестанет быть мужчиной и главой семьи. Но если девушка оденет на него седло, кем он станет?
В тот же день я пересказал это на кухне. Делал вид, что говорю для Саманты, но так, чтоб все слышали. Это называется - делать правильную политику. Через два дня об этом будут говорить во всех ближайших деревнях.
Думаете, третьим полетел отец? Ошибаетесь. Уртон. (Папа, кажется, тоже слегка обиделся.) Тетя Элли сказала, что Уртон тяжелее, а испытания надо проводить в экстремальных условиях. Еще что-то говорила насчет смещения вперед центра тяжести, но в аэродинамике я не разбираюсь.
А потом мы стали наносить визиты соседям. Это оказалось совсем не так интересно, как я думал. Каждый раз было очень много вина. И очень много скучных разговоров об охоте. Может, для отца они были и не скучные, но я-то на тех охотах не был. Зато тетя Элли держалась как истинная леди. И всех с первого раза запоминала по именам. Даже слуг. Вела изысканные разговоры о стародавних временах, о том, что двести лет назад нравы были жестокие и грубые. Что о понятии чести вспоминали только тогда, когда это было выгодно. Хвалила современное время, хозяина замка и его супругу. А какие тосты она произносила!
После шестого или восьмого визита я решил, что с меня хватит. Но тетя Элли сказала, что это политика, направленная на укрепление власти Конгов. И, оказывается, я в этих спектаклях - главное действующее лицо. Я пытался спорить, но разве переспоришь тетю Элли.
Отец называет ее "леди Элана". Как говорится во всех легендах, дракон - существо коварное и непредсказуемое. Сегодня она леди, а завтра голову откусит. Другое дело - тетя Элли. Тетя - существо домашнее, преданное семье и очагу. И связываться с лордом, у которого в тетях дракон - верное самоубийство. А кто не верит, пусть сэра Каспера вспомнит. (Вы заметили, Каспер снова стал СЭРОМ.)
А в те дни, когда мы с отцом отдыхали от визитов, тетя Элли летала с моей мамой. Мама всегда возвращалась возбужденная и довольная. Потому что она летала туда, куда хотела, а не туда, куда было нужно из политических соображений. Тетя Элли сказала, что они весело проводят время с первыми леди замков, но разговоры у них сугубо женские, и мне их знать незачем.
Кроме того, мы несколько раз слетали в замок сэра Добура. И каждый раз, перед тем, как сесть на дракону, я демонстративно снимал с Саманты ошейник. Чтоб не думали, что драконы на себе кого угодно носят.

ГЛАВА 23

О том, как мы чинили катер тети Элли.
- Ой, Джон, я не переживу, если с ним что случилось, - всю дорогу причитала тетя Элли. А до меня только сейчас дошло, что она может улететь НАВСЕГДА. Просто не представляю, как буду жить без нее.
- Тетя Элли, у тебя же четыре запасных варианта.
- Ну как ты не понимаешь, одно дело, если я сама с ним свяжусь. Будто ничего не произошло. Алло-алло, как живешь, давно не виделись. И совсем другое, если он меня спасет. Ты не представляешь, как это для меня важно.
Зря тетя Элли опасалась, что мы его не найдем. Можно было не ждать до весны. ТАКОЕ трудно не заметить. Огромный ржавый железный шар. Такой большой, что в него поместилась бы главная башня нашего замка.
- Какой большой! - выдохнул я.
- Восемьдесят пять метров в диаметре. Да я ведь тоже, вроде, не маленькая, - отозвалась тетя Элли, заложила вираж, забила крыльями и села на самую вершину шара. - Невероятно. Не может быть. Джон, честное слово, он не тут был. Готова на свой хвост спорить.
Я хотел слезть, но тетя Элли опять поднялась в воздух и поднималась все выше и выше.
- Вот! Там он был, - она вытянула вперед лапу, указав на ущелье. - Его ледник вытолкнул, и он сюда скатился.
А до ледника по этим скалам я не дошел бы и за два часа. Видно, катер очень крепкий, если докатился досюда и не рассыпался. Но, чтоб ледник мог сдвинуть такую махину... Тете Элли, конечно, виднее. Это ее катер. Мы спустились и облетели его кругом. Люк оказался открыт, но подобраться к нему можно было только снизу, и располагался он выше самых высоких деревьев. Тетя Элли спустила меня на землю, отлетела, разогналась слегка и поднырнула в люк как ласточка под крышу. Раздался тяжелый, гулкий удар.
- Тетя Элли, ты жива?
- Не знаю, Джон, но я здесь! - радостно отозвалась дракона. Потом она спустила веревку, я обвязался беседочным узлом, и она втащила меня в люк.
- Тут у меня не прибрано, - тараторила она, словно домохозяйка. - Не обращай внимания. Да и вообще, это стена. Пол - вот, - похлопала тетя Элли по ржавой металлической стенке. - Нет, ты только подумай! Это - нержавейка! Позор! Никель экономят. Перед людьми стыдно.
Слова так и сыпались из драконы, пока она пыталась повернуть железный штурвал на дальней стене.
- Что-то не так, - пробормотала она через минуту. - Ах я, голова садовая! Это же шлюз! Нужно закрыть наружный люк, или отключить блокировку.
Тетя Элли отодвинула железную шторку, перебросила рычаг направо, и штурвал легко повернулся. Открылся темный проход.
- Сейчас, Джон, сейчас, - лихорадочно бормотала она, шаря лапами по полу. - Вот!
Зажегся свет. Я даже зажмурился от неожиданности.
- Осторожно, не наступи на выключатель, - предупредила тетя Элли, и мы пошли вглубь шара. - А это - рубка управления, - похвасталась она. Мы выглянули в высокий, просторный зал. Поменьше, чем наш обеденный, но повыше. Как и все остальное, зал лежал на боку. Вы можете представить комнату на боку? Я теперь могу.
Тетя Элли зажгла в зале свет, спустилась сама, потом спустила меня. Один я вряд ли отсюда выбрался бы.
- Вот здесь я и прыгала как мячик, - похвасталась тетя Элли. - Сейчас мы посмотрим, что сломано, а что уцелело.
Она встала на задние лапы, чтоб дотянуться до стола, который сейчас торчал из стены, и начала нажимать на клавиши компьютера. Я сразу понял, что это компьютер. Тетя Элли не раз его рисовала. И экран я узнал почти сразу. Как только он засветился. На нем появился катер в разрезе. А внутри катера какие-то линии и контуры зажигались красным. Потом они зеленели, и зажигались следующие.
- Неплохо, Джон, совсем неплохо! - повторяла тетя Элли. - Когда я не вернулась, автопилот ждал два года, а потом включил программу глубокой консервации. Я не успела его отключить. Если бы я его отключила, мы имели бы гроб с музыкой.
- А сейчас мы что имеем?
- Сейчас... - тетя Элли задумалась - Хороший вопрос! По-моему, первым делом надо поставить бричку на колеса. Ты как думаешь?
- Согласен, леди, - важно ответил я, хотя и не понял, о чем она.
- Тогда! Тогда за работу, шкипер! План у меня такой: Разгоняем гироскоп Y и резко тормозим. Если все получится, мы на колесах!
- А если нет?
- А нет, так нет! - беспечно отозвалась дракона. - Но сначала подумаем о технике безопасности.
Она снова принялась давить на клавиши. Большой лежак с обрывками ремней убрался со скрежетом под пол, а вместо него вынырнуло широкое кресло с высокой спинкой для человека. Тетя Элли развернула кресло так, чтобы на спинку можно было лечь, подсадила меня и привязала широкими мягкими ремнями. Ремни очень ловко обхватили плечи и поясницу, а пряжка была на груди. Очень интересно сидеть на кресле, которое торчит из стены. Ноги выше головы.
- Теперь задаем программу автопилоту. Держись крепче, Джон.
- А ты?
- Я тоже постараюсь.
Раздался нарастающий, переходящий в свист вой. Кресло подо мной мелко затряслось.
- Тетя Элли, так и должно быть?
- Сомневаюсь, Джон. Я отключила систему безопасности. Держись!!!
Я-то удержался. А тетя Элли - нет. Когда мир перевернулся и кресло подо мной рванулось как конь, вставший на дыбы, она пролетела по воздуху мимо меня, извиваясь, словно выпавшая из окна кошка, и вмазалась в стенку. Потом ремни так дернули меня, словно кулаком в поддых. А голова закружилась. Когда я смог дышать, кресло стояло на полу, а не торчало из стенки. Пол, правда, был косой, но все равно это был пол.
- Джон, ты живой?
- Эх, чего я только не перепробовал во вселенной! - отозвался я. - А ты?
- Сейчас проведу инвентаризацию, - она пошевелила плечами, развернула и сложила крылья, кокетливо повиляла задом. - Ты знаешь, это удивительно, но все на месте.
На самом деле ей, конечно, здорово досталось, потому что целых два дня она прихрамывала на левую заднюю лапу. Но это были мелочи жизни, и мы занялись ремонтом катера. Это совсем просто, потому что мы поручили все киберам. Тетя Элли набрала нужную команду на клавиатуре пульта, потом мы спустились в трюм и выпустили киберов из стенных шкафов. Они там были так ловко прихвачены к стенкам, что совсем не побились. Мы выпустили только шестерых, а дальше они сами выпустили остальных и начали чинить друг друга. Тетя Элли подозвала одного, открыла створки на брюшке и показала, что там внутри. Что снаружи, то и внутри. Железные шкатулки и блестящие детальки. Так что я совсем не удивился. Потом мы поднялись на верхнюю палубу и подыскали тете Элли новые очки. Тетя Элли положила и новые, и старые рядом с компьютером, вытянула два шнурка с блестящими наконечниками и воткнула в очки. Сказала, что сливает информацию из старых в новые. Пока информация переливалась, тетя Элли хотела показать мне, где она жила. Но, только заглянула в комнату, захлопнула дверь и прислонилась к ней спиной.
- Извини, Джон, у меня там не убрано.
Я все-таки убедил ее, что все понимаю, и порядка там не может быть, если катер катился с горы. А что было в комнате, словами передать трудно. Все вещи свалились в один угол, потом их залило водой - мне по пояс, а то и выше, все заплесневело, выросли какие-то корешки, лианы, потом все высохло, и растрескалось. Жуть. Словно огромная паутина.
- Тетя Элли, откуда здесь столько воды?
- Из матраса. Мы матрасы водой надуваем. Мой лопнул, и вот... - на глазах у нее появились слезы. Потому что на стенах висели ее любимые картины. А теперь от них одни гнилые рамки остались. А еще у нее там был аквариум с голубыми дармоедами. Лианы - это из него. Потом разрослись.
- Летим домой, Джон, - предложила тетя Элли. - Здесь киберам на месяц работы.
И мы полетели домой. Тетя Элли летела низко и постанывала, Все-таки она крепко приложилась к стенке. А мне было грустно, потому что через месяц она улетит домой. Теперь - точно улетит.
- ... можно и не восстанавливать. Хватит одной нуль-т камеры. Но, представляешь, какой будет эффект. Я приглашаю друзей, они прилетают, а мой катер блестит на солнце как новенький! Сразу другая категория аварии. Не катастрофа, а просто неудачная посадка в горной местности с вынужденной задержкой для ремонта. Совсем другой коленкор.
Мысли тети Элли были уже далеко-далеко. Не будет ее шарик сиять как новенький. Там на корпусе такие вмятины, словно на кирасе рыцаря после

Предыдущая страница 23 Следущая страница


Дракон замка Конгов

хорошего боя. И ноги у шарика отломаны.
Почему, когда сделаешь хорошее дело, становится так грустно? Я же десять лет назад знал, чем все кончится. И долбил камень. А мог бы не долбить. Мог бы перестроить крыло замка, убрать стену, углубить пол, прорубить высокие, широкие окна, чтоб тетя Элли видела солнечный свет. И она воспитала бы моих детей и внуков.
Я сам выбрал. И хватит об этом.

ГЛАВА 24

О том, как прилетел Тимур, и тетя Элли улетела.
Мы, как всегда, завтракали в обеденном зале. Как всегда, Саманта подала хлеб моим родителям и пошла разносить остальным. Как всегда, я поймал ее за талию и усадил себе на колени. А потом - рядом с собой. Лорд я, или не лорд? Что хочу, то и делаю. Отец, конечно, сделал хмурое лицо, но глаза его смеялись. Другая служанка уже стояла наготове. Она забрала у Саманты корзинку с хлебом и пошла вдоль столов.
Впрочем, я не всегда останавливаю Саманту. Иногда, когда она провинится, я делаю вид, что не заметил ее. Тогда ей самой приходится разносить хлеб по всем столам. Все это видят, и на Саманту со всех сторон сыпятся соленые шутки, обидные намеки и щипки сзади. Саманта дуется на меня до самого вечера.
Но сегодня все шло как обычно. Не успела еще Саманта пересесть с моих колен на свое законное место, как тетя Элли вскочила, опрокинув стол.
- Джон, нуль-т сработало! Кто-то прилетел. Лорд Райли, простите великодушно. Боже мой, как я насвинячила! - И вдруг закричала в полный голос. (Вы должны понять, что когда дракон кричит в полный голос в замкнутом помещении с каменными стенами, это на самом деле получается ГРОМКО.)
- ДА! ТИМУР!!! ЭТО! Я! Я! КАК! ТЫ! МЕНЯ! НАШЕЛ?! Джон! Это! Тимур! Ой, я лучше выйду! Простите меня пожалуйста!
Многие зажали уши ладонями и упали лицом на стол. Попробуйте так сделать, и поймете, что стало с мисками и тарелками. Саманта, например, отправила свой завтрак на колени отцу, а мой - на подол своего платья. Поскольку ложка мне стала как бы ни к чему, я бросил ее на стол и выскочил вслед за драконой.
- Джон, это Тимур! Ты его знаешь, он на портрете в моей комнате. Он за мной прилетел. Нет, я этого не вынесу. Летим ему навстречу. Ты обязательно должен его увидеть!
И мы полетели. Так быстро тетя Элли еще не летала. Со мной, во всяком случае. Потому что меня чуть ветром не сдуло. А когда увидела черную точку, летящую нам навстречу, снизилась и села на луг.
Дракон тоже сел на луг в нескольких метрах от нас.
- Долго же я тебя искал, - сказал он чуть сердито, будто они только вчера расстались. Тетя Элли потупилась и поковыряла лапкой землю.
- Я стала умненькой-благоразумненькой. Перечитала всю классику и заново повторила аналитическую геометрию.
- Никак исправилась?
- Угу, - ответила тетя Элли и тяжело вздохнула.
А потом они начали обниматься и целоваться. Я отошел, чтоб им не мешать. А затем они подлетели ко мне.
- Познакомься, это лорд Джон из рода Конгов, - сказала тетя Элли. - Это он вернул мне честь и свободу. Он, и его отец, лорд Райли.
- Очень рад с вами познакомиться, лорд Джон Конг, - произнес дракон и пожал мне руку.
- Ты все перепутал! - рассердилась на него тетя Элли. - Я же предупреждала, если человек лорд, то ему достаточно имени. Фамилию называть не нужно.
- Простите, меня, лорд Джон, - извинился дракон.
- А вас зовут Тимур, - сказал я. Мне тетя Элли много о вас рассказывала.
Дракон удивленно поднял брови.
- Тетя Элли - это я, - пояснила леди Элана. - Несколько поколений Конгов рождались, росли и умирали у меня на глазах. Я здесь вроде старого фамильного привидения. Летим, я представлю тебя своим друзьям.
Знакомство растянулось на три дня. Мы с тетей Элли и Тимуром облетели всех вассалов моего отца. Садились ненадолго в каждом замке, я представлял Тимура как жениха леди Эланы, тетя Элли здоровалась со всеми. Она помнила всех по именам, и всем это очень нравилось.
- Не обижайся. Это политика. Я должна уходя оставить крепкие тылы, - объясняла тетя Элли Тимуру. - Ты не представляешь, какие интересные здесь обычаи. Собраны феодальные традиции со всей западной Европы, перемешаны с восточноевропейскими, добавлено кое-что из Поднебесной и Островов Восходящего Солнца. Поэтому, если не знаешь, как себя вести, просто действуй уверенно. Будто ты всю жизнь так делал.
Смешная идея, правда? Но затем я подумал, что если даже лорд не может себя вести так, как хочет, то зачем тогда вообще быть лордом? Но самое смешное, что все в округе уже знали, что произошло в нашем замке. Из уст в уста передавали, что тетя Элли так громко закричала, что все драконы на три дневных перехода вокруг ее услыхали и слетелись. И было их не меньше десятка. Так и рождаются сказки.
Мы еще раз слетали к катеру, чтоб Саманта тоже увидела его. А заодно, проконтролировать ход ремонта. С нами была Перли. Но тетя Элли сразу уложила Перли в биованну, Перли уснула, все проспала, и говорить о ней нечего. Разве что упомянуть, что клеймо с плеча исчезло. Но это случилось два дня спустя. А может, и раньше, просто никто не заметил.
Катер и на самом деле блестел начищенным металлом.
- Ты так и не сказал, как узнал, что я здесь была, - все выпытывала тетя Элли у Тимура.
- Когда ты не вышла на связь, мы догадались проверить энергозатраты нуль-транспортных систем и поняли, что ты обманула автоматику. Перерыли десяток звездных систем, но не нашли ничего. Эту тоже проверили, но охранный спутник сообщил, что здесь не было металлического объекта размером с твой катер.
- Я подменила спутник.
- Ах, вот в чем дело! Мы перерыли весь космос, но не нашли ничего. Совсем ничего! Решили, что ты угодила в хроносферу звезды. Активные поиски прекратили, но все новости из данного сектора космоса стекаются ко мне, - ответил он. - А когда на ремонтную базу поступает заказ из полутора тысяч наименований деталей, сто лет как снятых с производства...
- Ты двести лет ждал меня?!
- Я дважды был женат. Тридцать лет и пятьдесят два года.
- А сейчас? - с тревогой спросила леди Элана.
- Сейчас собираюсь жениться в третий раз. Если, конечно, одна непослушная девчонка не хочет навсегда остаться старой девой.
Тут они опять начали обниматься и целоваться, а я повел Саманту в экскурсию по катеру. А то, что я сам тут был всего второй раз, ничего не значит. Как говорит тетя Элли, главное уверенно себя вести. Я знал, как открывать люки и зажигать свет. Еще знал, что не нужно мешать киберам и опасно трогать все, кроме выключателей и дверных ручек. Это как в кузнице. Схватишь подкову, а она, может, только из горна вышла, еще красным светится. А как называется какая комната, написано на люке. Я читал, входил, зажигал свет и говорил вслух: "Смотри, это грузовой трюм." А иногда молчал. И говорил, только если Саманта спрашивала. Один раз в маленькой, тесной, но очень высокой комнатушке она засомневалась, но я вывел ее в коридор и показал надпись на двери. Там было написано: "Скафандр". А ниже - "1 комплект."
Назад я летел на Тимуре. Так захотела тетя Элли. Ей нужно было посекретничать с Перли и Самантой. Тимур тоже хотел поговорить со мной. Как только мы взлетели, он попросил рассказать как мужчина мужчине, что же случилось с Эланой.
- С леди Эланой - поправил я его, и рассказал. Все, как было. Про аварию катера, про сэра Томаса Конга, про то, как освободил кусочек хвоста, а потом много лет, день за днем высвобождал тетю Элли, как ей было больно, как нехватало ресурсов ее организму.
- Она мне и половины не рассказала, - грустно сознался Тимур. - Плела нелепые сказки, в которых концы с концами не сходятся. А все оказалось во много раз страшнее. Спасибо, лорд Джон.
- Тимур, я вам это рассказал, потому что леди Элана вам верит. Но больше ни одна живая душа не должна знать о том, что произошло в замке Конгов. Леди Элана считает, что это может повредить ей.
- Хорошо, лорд Джон. Я никому не расскажу ничего такого, что могло бы повредить леди Элане. Слово дракона - ответил Тимур.
Два дракона уходят куда-то в клубящийся туман. Земли не видно: туман стелется низом и скрывает ее.
- Тетя Элли! - кричу я и бегу за ними. Один дракон останавливается и оборачивается ко мне.
- Тетя Элли, не улетай, - прошу я. Она смотрит на меня долго-долго.
- Тимур, ты подождешь меня еще пятьдесят лет? - оборачивается она ко второму дракону. Тимур не слышит. Он идет, не оглядываясь, пока не исчезает в тумане. Я знаю, что он ушел навсегда. Срываюсь и бегу за ним. Но в тумане никого нет. Я кричу.
- Джон, что с тобой? - трясет меня за плечо тетя Элли.
Просыпаюсь.
- Джон, что с тобой? - трясет меня за плечо Саманта.
- Увидел вещий сон, - говорю я. - Знаешь, что такое - бремя власти?
- Знаю. Это хуже, чем бедность. Скажи, твой сон - это насчет предания?
- Нет. Спи, Санти, спи, милая.
Я теперь точно знаю, что если попрошу тетю Элли остаться, она останется. Слишком многим она мне обязана. И потеряет Тимура навсегда. Ее судьба, ее счастье в моих руках. А мое? Бремя власти...
Драконы улетали. Мы вышли за ворота замка проводить их. Мне было очень тоскливо. Саманта плакала. Родители поднялись на стену и смотрели оттуда. Тимур пожал мне руку и отошел в сторону. Тетя Элли, как раньше, толкнула меня носом в плечо.
- Не надо кукситься, Джон. Мы ведь не навсегда прощаемся.
- Но ты улетаешь...
- Один очень мудрый человек сказал: "Для друзей нет такого места - далеко". Его звали Ричард Бах. Запомни и держи вот это. Если захочешь со мной поговорить, жми на кнопку и говори, - она протянула мне толстый цилиндр размером с детскую кружку. - А если попадешь в беду, отвинти дно. Там красная кнопка, это SOS-маяк. Я, Тимур, или кто-нибудь из драконов обязательно придем тебе на помощь.
Драконы улетели. Я снял с Саманты ошейник и бросил в пыль. Так было правильно. Мы взялись за руки и вошли в ворота замка. Думаете, у меня мало дел?

Э П И Л О Г, в котором говорится, как приятно иметь друга дракона.

Мы еще не раз принимали в замке леди Элану. Она прилетала каждый раз, когда Саманте приходила пора рожать мне детей. Саманта качала на руках дочь тети Элли. Это была такая прыткая, озорная драконочка, что мы вздыхали с облегчением, когда она ложилась спать. Когда тяжело заболел мой младший сын, тетя Элли прилетела незамедлительно. Я разговариваю с ней через коммуникатор каждый месяц. А Саманта - еще чаще. Правильно сказал Ричард Бах. Нет такого места - далеко. Но только, если твой друг - дракон.

Предыдущая страница 24 Оглавление


Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • П Р О Л О Г, в котором говорится о том, что было давным-давно. (Страница 1)
    - .
  • ГЛАВА 1 (Страница 1)
    О том, кто я такой, как познакомился с тетей Элли, и что из этого вышло.
  • ГЛАВА 2 (Страница 2)
    О том, как тетя Элли попала в наш замок.
  • ГЛАВА 3 (Страница 3)
    О подземельях замка Конгов и о том, как я давал клятву.
  • ГЛАВА 4 (Страница 4)
    О том, как я познакомился с Самантой, а Саманта - с тетей Элли.
  • ГЛАВА 5 (Страница 5)
    О том, чего боятся драконы, и как я впервые обманул тетю Элли.
  • ГЛАВА 6 (Страница 6)
    О том, как проходят рыцарские турниры.
  • ГЛАВА 7 (Страница 6)
    О хвосте тети Элли и подвигах Геракла.
  • ГЛАВА 8 (Страница 7)
    О том, как мы промыли туннель, и чем это кончилось.
  • ГЛАВА 9 (Страница 8)
    О том, как тетя Элли меня поймала.
  • ГЛАВА 10 (Страница 8)
    О том, как тетя Элли заболела, а папа оказался скупердяем из скупердяев.
  • ГЛАВА 11 (Страница 9)
    О том, как весело хоронили Ральфа Гиену.
  • ГЛАВА 12 (Страница 10)
    О том, зачем нужны очки, и почему Берг не женился.
  • ГЛАВА 13 (Страница 11)
    О том, откуда взялся Каспер, и как началась война.
  • ГЛАВА 14 (Страница 13)
    О том, как мы умыли Каспера в первом сражении.
  • ГЛАВА 15 (Страница 14)
    О том, как мы умыли Каспера во втором сражении.
  • ГЛАВА 16 (Страница 15)
    О том, как сначала мы умыли Каспера, а потом, один раз, он нас.
  • ГЛАВА 17 (Страница 15)
    О том, как мы заманили Каспера в ловушку.
  • ГЛАВА 18 (Страница 17)
    О том, как закончилась война.
  • ГЛАВА 19 (Страница 17)
    О том, как сэр Добур взбунтовался, а Саманта получила ошейник вместоклейма.
  • ГЛАВА 20 (Страница 19)
    О том, как я посетил замок сэра Добура.
  • ГЛАВА 21 (Страница 21)
    О том, как отец простил сэра Добура.
  • ГЛАВА 22 (Страница 22)
    О том, как тетя Элли вышла на свободу.
  • ГЛАВА 23 (Страница 23)
    О том, как мы чинили катер тети Элли.
  • ГЛАВА 24 (Страница 24)
    О том, как прилетел Тимур, и тетя Элли улетела.
  • Э П И Л О Г, в котором говорится, как приятно иметь друга дракона. (Страница 24)
    Мы еще не раз принимали в замке леди Элану.


Павел Шумил

Дракон замка Конгов

Цикл: "Слово о драконе"

Читать книгу

Анонс

Кто может спасти совсем еще молодую девчонку, попавшую в лапы соврешенно одичавших соплеменников на чужой планете, когда посадочная капсула разбита, связь с Землей утеряна, а все товарищи лежат в биованнах на излечении? Только она сама... и дракон! А ктопоможет наследнику замка Конгов отстоять свои владения от взубнтовавшихся вассалов и более того - обрести любовь? Только он сам... и дракон!

Содержание
Биография автора

Книга сделана Spider-ом на www.smallweb.ru
программой ChmBookCreator
Дизайн помог разработать Elfin


Павел Шумил

Биография

(Родился в 1957г)

В 1964г. окончил детский сад. :-) И в этом же году поступил в школу. Учился неpовно. В 3-м классе - почти двоечник (апогей - двойка по физкультуpе за полугодие - отнюдь не за хоpошее поведение).
В 5-м классе - почти отличник. С шестого класса сеpьезно изучал только те пpедметы, котоpые считал интеpесными и/или важными. Остальные - по необходимости.
Окончил школу без тpоек. В аттестате была даже одна пятеpка. По физкультуpе. Почему так? Нужен был сpедний балл для поступления в институт.
В 1974 г. поступил в ЛЭТИ (Ленингpадский электpотехнический институт). Семинаpы, лабоpатоpные и пpактические занятия посещал pегуляpно, лекции - очень pедко, так как все свободное (и не совсем свободное) вpемя пpоводил на кафедpе вычислительной техники.
Дважды выезжал со студенческим стpоительным отpядом в КОМИ АССР, один pаз - в Ленобласть.
В 1980 г. окончил ЛЭТИ (Специальность - электpонные вычислительные машины) и поступил в ЛНИВЦ АН (Ленингpадский научно-исследовательский вычислительный центp академии наук).
Обслуживал или pаботал на вычислительных машинах всех классов - от настольных до вымеpших динозавpов. Пpоминь, Одpа, Саpатов (аналог PDP-8), Электpоника-60, ДВК-1, 2, 3 (аналоги младших моделей PDP-11) Электpоника-79 (аналог стаpшей модели PDP-11/70), APPLE-II, ИСКРА-1030М, IBM PC XT, 286, 386, 486, PENTIUM,-2,-3,-4. Из кpупных ЭВМ - БЭСМ-6, CYBER-172, ЕС-1066, CHALLENGE (многопpоцессоpный сеpвеp семейства Silicon Graphics), а также pабочие станции того же семейства - INDY, INDIGO, INDIGO-2. В большинстве пеpечисленных машин успел оставить следы своего паяльника. Писал тесты для этих машин, обычные пpогpаммы, пpикладные, системные, дpайвеpы нестандаpтных устpойств. Пpокладывал локальные сети. В общем, pаботал инженеpом - эксплуатационником, инженеpом - pазpаботчиком, пpостым пpогpаммистом, пpикладным, системным и системным аналитиком.
Увлечения - велотуpизм, водный туpизм.
Фантастикой увлекался с детства.
Писать фантастику начал в 1994 году.
Первая публикация - 1999 год, cериал "Слово о драконе".

Оглавление