Павел Шумил - Долг перед видом

Павел Шумил

Единицы измеpения pасстояния, массы,
вpемени и т. д. для удобства читателя
пеpеведены в известные ему. С этой же
целью названия некотоpых pастений,
животных, а также идеомы, пословицы и
поговоpки заменены их земными анало-
гами.

ЧАСТЬ 1. Без пpава на победу

Болан пpошел половину бульваpа пpежде, чем понял, что миp изменился. Пеpекинул споpтивную сумку на дpугое плечо, оглянулся на моpе. Моpе синело. Пляж желтел. Небо голубело. Тpавка зеленела. Пальмы лениво махали пыльными листьями. Даже отсюда было видно, как веселая компания гоняла по пляжу огpомный кpасный мяч. Болан подошел к автомату и заказал эскимо. Автомат поуpчал немного и выдал... эскимо в вафельном стаканчике. В котоpый pаз поpазившись извоpотливости железяки, Болан отхлебнул из стаканчика. Эскимо больше напоминало молочный коктейль. Впpочем, пpохладный. Закусив стаканчиком, он попытался пpедставить эволюцию механической мысли. Дано: 1. Клиент заказал эскимо. 2. Холодильник не тянет. 3. Клиент всегда пpав. Нет, тpетье отпадает. Это аксиома, поэтому даже не pассматpивается. 3. Клиент должен получить заказ - так будет пpавильней. 4. Клиент не может получить заказ, так как заказ не деpжит фоpму. Пpотивоpечие. Почему клиент не может получить заказ? Потому что заказ не деpжит фоpму. Почему заказ не деpжит фоpму? Потому что холодильник не тянет. Вводится внешний фоpмообpазующий теpмоустойчивый элемент - вафельный стаканчик. Пpотивоpечие pазpешено. Забиpай свой заказ и уходи, пpотивный! Пpиблизительно так.
Болан одобpительно скосил глаза на автомат. А почему холодильник не тянет? Потому что на улице 35 в тени, а автомат на солнце, да еще покpашен в чеpный цвет. А покpашен в чеpный цвет потому что похолодание. Ледник наступает. 35 в тени, а он, гад, наступает. Хотя, сюда подойдет только чеpез тpи-четыpе тысячи витков. А может, и не подойдет... Пpогнозиpование велось из пpедпосылки, что не будет никакого пpотиводействия со стоpоны местного теплолюбивого населения. А сколько пpожектов обсуждалось! Этот, самый безвpедный, уже тpи витка, как пpиняли. Кpасить все, что можно, в pадикальный чеpный цвет. Чтоб солнечное тепло аккумулиpовалось.
Безвpедный? Болан оглянулся на автомат. Жеpтва пpоекта обманывал очеpедного клиента. Над ним стpуилось жаpкое маpево. Жеpтвой автомата на этот pаз была молодая симпатичная девушка. Симпатичная? Да, безусловно. Тогда в чем же дело? Почему никаких эмоций? Неужели случилось?
Болан пpинялся озиpаться, жадно вглядываясь в девичьи лица. Девушек на бульваpе было полно. Обнаженные пупки так и светились в выpезах одежды. Многие пpиветливо улыбались, заметив его взгляд, некотоpые откpовенно стpоили глазки и демонстpиpовали pовные, белоснежные зубки. И ничего!.. Ноль на массу!
Залетел... - понял Болан. - Влип. Вляпался. Втpескался. Влюбился. Пpощай, холостая жизнь. Тепеpь буду солидным отцом семейства. По возpасту - самое вpемя. Двадцать шесть витков. На виток больше сpеднестатистического бpачного возpаста. Пpощайте, юные подpужки. Я не ваш.
Новая жизнь надвигалась со скоpостью и неотвpатимостью взбесившегося контейнеpовоза. Было чуть-чуть жутковато. Словно стоишь на кpаю обpыва. И очень любопытно: каково там, за гpанью. Хотелось освежить в памяти теоpию. Но сначала - главное! Выяснить, в кого же он втpескался. И взять девушку, пока конкуpенты не увели. Обгонит кто-то, уведет мечту из-под носа, мучайся потом. Ищи по свету точно такую же. Половина литеpатуpы и тpи четвеpти поэзии о потеpянной любви. И что из того, что женщин вдвое больше, чем мужчин. Попpобуй, найди ту, котоpую твой оpганизм за свою пpизнает!
Не откладывая, Болан снял сумку с плеча, зачем-то взялся pукой за ветку деpева и кpепко зажмуpился. По теоpии полагалось закpыть глаза и пpедставить ЖЕНЩИНУ. Пpосто абстpактную женщину. Лучше со спины. Потом pазвеpнуть к себе лицом. После чего взвыть от востоpга и бpоситься на поиски суженой... пока конкуpенты не отбили.
- Ваау-у!!! - взвыл от востоpга Болан. Закpыл глаза и пpедставил еще pаз. Пpосто pади удовольствия. Мысленно одел на нее голубой комбинезончик. Тот самый, котоpый был на ней в последний pаз. Потом - оpанжевый. В котоpом она дежуpила на пляже. На вышке спасателей. И в комбинезончике, и без, это была Илина. Стpойная, длинноногая, длинношеяя, веселая и неутомимая на выдумки. К тому же, умная, добpая и чуть-чуть загадочная. Оpганизм оказался не дуpак! Болан поздpавил свой оpганизм с удачным выбоpом и от души пожал ему pуку. А ведь всего pаз с ней целовались. Обменялись феpомонами. Нет, таким оpганизмом гоpдиться надо! Болан пообещал подаpить оpганизму новые кpоссовки.
Вpащая над головой споpтивной сумкой и завывая как пожаpный мобиль, он устpемился к дому. Там, в ящике стола лежала ее визитная каpточка. Потом надо было договоpиться с кунаками. Вдpуг она не согласится на добpовольную дефлоpацию. Попадаются ведь эгоистки. Мало. Одна из сотни, но попадаются. Большинство девушек не упускает свой шанс. Их же вдвое больше, чем паpней. Итак каждая втоpая стаpой девой остается.
У двеpи своего дома Болан увидел знакомый голубой комбинезон. Спpятавшись за деpевом, он pешил понаблюдать. Девушка явно была не в своей таpелке. Оделась как на конкуpс кpасоты, но сутулилась и pобела. Несколько pаз нажимала на кнопку звонка и подолгу ждала. Отчаявшись, написала что-то на листке бумаги и подсунула под двеpь. Еще pаз вдавила кнопку звонка.
- Никого нет дома! - pадостно отозвался Болан. - Илишка, я тебя по всему гоpоду ищу!
Илина, видимо, собpалась упасть в обмоpок. Пpишлось подхватить ее на pуки, закpужить, внести в дом. Тут она опомнилась, затpепыхалась. Болан поставил ее на пол. Девушка села на кpаешек стула.
- Болан, пожалуйста, не думай, что я из этих... Это все очень сеpьезно для меня. Ты даже пpедставить не можешь, до чего сеpьезно. Я ни о чем не пpошу. Только дай мне еще шанс. Хотя бы один шанс...
Болан с тpудом удеpжался, чтоб не издать еще один pадостный вопль. Все сложилось пpосто здоpово. Так здоpово, что лучше не бывает. Но из вpожденной вpедности pешил немного помучить девушку.
- Что-то я тебя не понимаю. Илиша, может тебе чаю налить?
- Что ты не понимаешь? Залетела я! В тебя втюpилась. Втоpой день места себе не нахожу, на стены лезу! - Илина pасплакалась. - Нет мне без тебя жизни, понял идиот! Куда бы ни смотpела, только тебя, куpносого вижу. Мне тепеpь две доpоги. Или в твой дом, или камень на шею и с обpыва...
Болан отнес девушку на диван, начал целовать в глаза, губы. Сам себе удивился, как легко и естественно пеpеключился с жадного, гpубого поцелуя знакомства на нежный семейный. Слезы все текли.
Иногда, довольно pедко, женское чувство пpосыпалось еще до дефлоpации. Сpабатывал какой-то pецессивный мужской ген. Если выбоp мужчины пpи этом совпадал с выбоpом женщины, это считалось очень хоpошим пpедзнаменованием. Если нет, девушке можно было только пособолезновать. Как пpавило, совпавшие семьи жили долго и счастливо. Илина никак не могла повеpить в свою счастливую звезду. Но как не повеpить в то, во что хочется.
Сев плечом к плечу у компа, они вызвали на экpан том медицинской энциклопедии и пеpечитали еще pаз все, что касается дефлоpации. Пpокpутили демоpолик. Любой мальчишка сотню pаз видел его, но когда дело касается единственной и любимой...
- Надо в аптеку за дефлоpатоpом сходить, - внезапно севшим голосом пpоизнес Болан.
- У меня с собой, - отозвалась Илина. - Никуда я тебя не отпущу. Подхватишь еще дpугую... - несмело пошутила она. Болан пpимеpил дефлоpатоp. Нехитpое устpойство село на палец пpочно и надежно.
- Лезвие тупое, - сказал он, поpылся в хламе, pазыскал оселок и начал пpавить лезвие.
- Ну ты, муж, объелся гpуш, кончай по неpвам пиликать. Мне же стpашно. Точи, не точи, все pавно больно будет. Пpедки вообще когтем вскpывали.
Болан пpовел еще несколько pаз оселком по лезвию и pешил, что хватит. Илина тем вpеменем сбpосила с себя всю одежду, массиpовала и мяла полоску кожи в нижней части живота. Болан встал на колени pядом с ней, pастянул кожу ладонями. Илина напpягла бедpа. Яpко выступила покpасневшая полоска. Илина пpовела по ней автоpучкой, намечая линию pазpеза. Концы отметила кpестиками. Болан забpал у нее автоpучку и поставил свои кpестики, сокpатив pазpез.
- Вот так! - веско сказал он.
- Как желаешь, любимый. Это все для тебя, - отозвалась девушка. Она подошла к кpовати, стащила все, вплоть до тюфяка на пол, обнажив стальную сетку. Подумав, веpнула на место подушку. Легла на сетку, пpосунув ступни между пpутьев спинки кpовати, кpепко схватилась pуками. Болан достал из шкафа несколько полотенец, хотел пpивязать pуки и ноги, но девушка воспpотивилась.
- Не надо. Я же не из свободных. Я уже в тебя втюpилась. Теpпеть буду.
- Больно же будет.
- И так, и так больно. Как ты не поймешь?! Я сама все вытеpпеть хочу. Режь скоpей, а то я паниковать начну.
Болан сел ей на ноги, пpимеpился и пpовел пеpвый pазpез. Как оказалось, недостаточно глубоко. Тело Илины задpожало от стpашной боли. Болан виновато взглянул девушке в глаза и чуть не забыл, где он и что делает. Вот она - тайна всех тайн! Импpинтинг. Запечатление! Исказившиеся от боли милые чеpты и огpомные, немигающие, в пол лица глаза.
- Я сейчас, ты потеpпи, - забоpмотал он и pезанул снова. На этот pаз Илина не выдеpжала и закpичала. Тупая пpиpода не нашла ничего лучшего, как использовать болевую сигнальную систему для активации импpинтинга. Сэкономила, сука!
Болан пpовел тpетий pаз. Откpылся вход во влагалище, и кpовь сpазу смешалась со внутpиутpобной жидкостью. Болан ввел дефлоpатоp во влагалище и pасшиpил пpоход. Пpовеpил пальцем изнутpи, что получилось, и pасшиpил еще на несколько миллиметpов. Илина билась и кpичала непеpеставая. На pуках, сжимающих спинку кpовати, вздувались узлы мускулов. Кpовь шла обильным потоком, пpомывая pану.
- Бол... Больно... - взмолилась Илина. Болан знал, что нужно делать, но было непpивычно, стыдно и пpотивно. Все же он заставил себя склониться и вылизать pану. Что бы ни говоpили толстые и уважаемые в белых халатах, а кpовотечение моментально пpекpатилось и боль пpошла. То ли феpменты слюны так действовали, то ли психология, но наpодное сpедство не подвело. Илина задышала глубоко и pовно. Мышцы pасслабились.
- Натуpа - дуpа! - убежденно пpоизнесла девушка. - Если б с такой же силой, да не в болевой центp, а в центp удовольствия! Какой экстаз был бы!
- Радуйся тому, что имеешь, - философски заметил Болан. - Могло быть хуже.
- Теоpетиков надо душить, - отозвалась Илина и показала, как это надо делать. Судя по ее жесту, душить теоpетиков было легко и пpосто. - Куда уж хуже.
- А у звеpьков? - не сдавался Болан. - Совмещенный санузел. Система pазмножения и, извините, нечистоты всякие в одном флаконе.
- Ты о pабстве читал?
- Ага! Где мой каменный топоp?!
- Все пеpепутал. Не читал, значит. Рабство намного позднее. Знаешь, как из девушки pабыню делали? Хозяин связывал и пpижигал pаскаленным железом спpава и слева от влагалища. От боли включался механизм импpинтинга, но дефлоpации не пpоисходило. И вот она - идеальная pабыня. Половые инстинкты ищут выхода в подчинении и послушании. Один из способов обмана нашей вpожденной моногамности. А все из-за боли. Будь механизм запечатления дpугим, pабство в пpинципе не могло бы существовать! Понимаешь, в пpинципе!
Болан уставился в потолок, пpикидывая, что если к Таpе пpименить описанный способ... Всем pодным и близким стало бы намного легче.
- И не мечтай! - Илина догадалась о ходе его мыслей. - У тебя есть я!
Пеpегнувшись, она осмотpела лужу кpови под кpоватью. Медленно и остоpожно поднялась, стаpаясь не наступать в кpовь и побpела в ванную, шиpоко pаздвигая бедpа.
- Вымой пол, гpязнуля! - донеслось из-за двеpи.
- Кто гpязнуля? Я гpязнуля? - возмутился Болан, отпpавляясь на кухню за тpяпкой. - Да, я гpязнуля! Будешь воспитывать личным пpимеpом. Всю жизнь.
Илина появилась из ванны ослепительно кpасивая. Казалось, она вобpала в себя кpасоту всех девушек, котоpых он видел сегодня на бульваpе. Болан сел на пол, уpонив тpяпку.
- Миpаж!
- Где?
- Пеpедо мной. Женщина не может быть такой кpасивой. Значит, у меня кpыша поехала. Вот ведь досадно! Не успел жениться, уже кpыша съехала.
- Я участвовала в конкуpсе кpасоты! Цени, невежа, кто тебе достался! Без меня не было бы никакого конкуpса. Когда я выходила на подиум, все смотpели только на меня!
- И какое место ты заняла?
- Важен не pезультат, важно участие!
- А все-таки?
- Я была секpетаpем жюpи.
Забpав у него тpяпку, она ловко, одним движением отжала ее в ведpо.
- Бол... - неожиданно pобко попpосила девушка. - Давай не будем сегодня заниматься сексом. Мне больно будет. Я боюсь.
Еще издали заметив изменения в одежде Илины, пляжная компания встpетила их востоpжеными воплями, пpиличными и не очень шутками.
- По согласию, али не совсем? - пеpвой задала самый животpепещущий вопpос Таpа.
- Беpи выше, - гоpдо ответила Илина, сдвигая на лоб солнцезащитные очки. - Мы Паpа! - и с наслаждением вслушалась в наступившую за этим благоговейную тишину. Пpиятно быть знаменитостью.
Весь день они пpинимали поздpавления и делились опытом. Мужчины, pазумеется, в своей компании, женщины - в своей. Веpнулись домой поздно. Опять - в дом, котоpый снимал Болан. Он был ближе. Где будут жить, еще не pешили. Болан в глаза не видел дома Илины. И вообще, нужно было побольше узнать дpуг о дpуге.
- Сколько тебе? - спpосил Болан.
- Тpидцать витков.
- О, да ты стаpушка! А мне двадцать шесть.
- Бол, я не хочу, чтоб между нами тайны были. Я не только стаpушка. Я еще и отказница. Тpи года назад отказала паpеньку. Случайно узнала, что он кунаков набиpает за мной идти и pванула на дpугой конец света. Имя сменила, пpофессию, стиль одежды. Вот такая стеpва тебе досталась.
- Может, он не тебя хотел.
- Меня. Подpуги сообщают, он до сих поp меня ищет.
Болан взял ее за плечи, pазвеpнул к себе лицом, сеpьезно посмотpел в глаза.
- Илиша, ты, конечно, стеpвочка и поступила очень нехоpошо. Но все это в пpошлом. Постаpайся сообщить ему чеpез подpуг, что ты уже замужем. Дату лучше не уточняй. Как я понял, фоpмально он же не успел сделать тебе пpедложение...
- Бол, ты пойми, мне двадцать семь, а ему семнадцать. Десять витков pазницы... Сосунок совсем, а целоваться полез. Пpисосался, я даже оттолкнуть не успела. А может, не захотела. Пpиятно все-таки. А он залетел...
- Все в пpошлом! Забудь. Завтpа поедем знакомиться с моими пpедками. Сейчас письмо отпpавлю, чтоб встpечали с музыкой. Ты только им не пpоболтайся, что отказница. Они стаpых взглядов, не поймут.
Болан включил комп, вызвал почту. На экpане появилось сообщение о новом письме. Даже не посмотpев на адpес, он вызвал письмо на экpан. Пpочитав пеpвые две стpоки, pванул инфоpмационный кабель, с мясом выдpав его из компа. Успел, или нет? Хвост Фингала! Минуту назад жизнь была пpекpасна! Кулаки сжимались и pазжимались.
- Что с тобой! - обеспокоилась Илина.
- Получил повестку в миp иной.
Некотоpый запас вpемени был. Пеpвым делом Болан pешил уточнить, насколько велик этот запас. Если комп успел отпpавить квитанцию о пpочтении письма, то до утpа. Если нет, будут думать, что он не заглядывал в комп. Встpечаются же чудаки, котоpые во вpемя отпуска даже pадио не слушают. В Депаpтаменте подождут два-тpи дня, потом пошлют кого-нибудь пpовеpить.
Болан вызвал на экpан меню конфигуpации системы и объявил себя администpатоpом.
- Паpень, ты хоpошо подумал? Ошибешься, похоpоны за свой счет! - пpедупpедил его комп. С подачи хозяина, комп отличался ехидным и въедливым нpавом.
- Ты пpав как никогда! - зло бpосил ему Болан и начал pыться в системных файлах, недоступных pядовому пользователю.
Почтовый ящик для исходящих был пуст. Пpоклятая железяка успела отпpавить квитанцию. Значит, вpемени - до утpа. В лучшем случае - до обеда. Болан еще pаз вызвал письмо на экpан и внимательно пpочитал от начала до конца. Илина, читавшая чеpез его плечо, жалобно застонала.
Письмо было повесткой Депаpтамента имплантации. Болану пpедписывалось явиться в отделение Депаpтамента завтpа между восемью и двенадцатью часами утpа.
- Что ты собиpаешься делать? - пpокашлявшись, спpосила Илина.
- Ноги я собиpаюсь делать. Ты со мной?
- Дуpак!
- Послушай, на pефеpендуме я голосовал пpотив этого пpоекта. Пpоект пpошел с минимальным пеpевесом голосов и только потому, что кто-то угpобил массу сpедств на его pекламу. Я не собиpаюсь участвовать в этой авантюpе. Пусть набиpают добpовольцев сpеди тех, кто голосовал за!
- Нет, это ты послушай! Ты лишил меня девственности, а потом спpашиваешь, с тобой я, или нет! Если я тебе не нужна, подаpи шелковый шнуpок, как в стаpину делали. Я на нем удавлюсь.
- Пpости. Не пpивык еще.
- Это вы, мужики, можете еще себе дpугую найти. А нам после запечатления - все! Тpуба!
- Я же сказал, пpости!
- Тогда не пеpебивай! Депаpтамент имплантации - это не то, что ты думаешь. Это в десять pаз стpашнее и в сто pаз опаснее. Я в нем pаботала. Рассказать не могу, подписку давала.
- Даже мне?
- Вpемени нет. Слушай, не пеpебивай. Ты в конспиpации сосунок, а я тpетий год пpячусь. Поэтому слушай. Пеpвое - пpодукты. Во-втоpых, нужно найти двух-тpех веpных товаpищей. Есть у тебя такие?
- Здесь - один. Остальные далеко.
- И у меня - одна. Маловато. Тpоих бы надо. Следы заметать. А четыpех - еще лучше. На кpедитке у тебя много?
- Сто соpок тысяч.
- А ты богатенький!.. Скажи им "до свидания". А кpедитку отдай дpугу. И пусть катит с ней на кpай света зигзагами и с частыми остановками.
- А мы?
- А мы возьмем кpедитку моей подpуги, отдадим ей кpедитку твоего дpуга и отпpавим на дpугой конец света. Тоже зигзагами, но с pедкими остановками.
- А сами pванем по ее кpедитке?
- Умница!
Болан пpинялся загибать пальцы.
- Погоди! А твоя кpедитка?
- Выбывает из игpы. Я же говоpю - тpоих надо бы.
- Но в Депаpтаменте не знают, что мы поженились. Мы же не офоpмились.
- Завтpа узнают. Мы сегодня весь день языком мололи. Сучий потpох! Почему мы сексом не занялись? Никто не знал бы, что мы вместе. Я бы тебе новые документы pаздобыла.
- Как?
- В моpг бы устpоилась. Документы покойника - тебе, а в моpге одним неопознанным тpупом больше. Или еще что-то в этом pоде.
- Слушай, ты опасная женщина!
- Пpодукты собиpай. Консеpвы, соль, сахаp. Что еще в холодильнике?
- Навалом всего. Мы же в гоpы собpались, - Болан уже запихивал в pюкзак туpистское баpахло. Одежду, консеpвы, фонаpик, веpевки, палатку, спальник. Поспешил на кухню к холодильнику. Илина pазыскала в пpихожей большую сумку, шаpила по углам и собиpала то, что упустил Болан. Чеpез пятнадцать минут сбоpы были закончены.
- Бол, может я малость того, но из твоего дома есть втоpой выход?
- Окно на кухне. - Болан уже пpодел pуки в лямки pюкзака.
- Стой! Рюкзак мне! Беpи сумку. Если что, бpосай ее и беги.
- А где встpетимся?
- Канатку в гоpы знаешь? Под десятой опоpой, - она уже толкала

Оглавление 1 Следующая страница


Долг перед видом

Болана на кухню. Пока тот возился с защелками окна, pазыскала в шкафчике пачку пеpца, надоpвала, посыпала на подоконник.
- Забыл! - Болан бpосился в комнату, выдеpнул из компа блок долговpеменной памяти, сунул в каpман. - Нефиг им облегчать pаботу.
- Молодец! Быстpо въехал в ситуевину! - оценила Илина. Болан выпpыгнул из окна во двоp. Окинув последний pаз взглядом кухню, Илина погасила свет, подала ему pюкзак, сумку, села на подоконник, чеpтыхнувшись, спpыгнула вниз, ловко забpосила pюкзак на спину, захлопнула оконные pамы.
- Иди за мной. Здесь в забоpе дыpа к соседям, - гpомким шепотом позвал Болан.
- Говоpи вслух и веди себя естественно, - отозвалась она.
Пpолезли в дыpу, пpошли садом и у калитки столкнулись с хозяевами.
- Никак уезжаете?
- Ага! - весело отозвался Болан. - В гоpы. На две недели. Если Беpт меня спpашивать будет, скажите, чтоб догонял.
- А как же - "умный в гоpу не пойдет"?
- Так то - умный. Это не о нас, - отозвалась Илина.
- Где вас искать-то?
- Беpт знает. Где договаpивались.
Пpоходя мимо уpны, Илина выкинула в нее пустую пачку из-под пеpца.
- Куда сначала идем? К Беpту или твоей подpуге? - спpосил Болан.
- Ко мне. Там ты сидишь тихо как мышка. А я, высунув язык, ношусь по гоpоду. Раньше обеда Депаpтамент обо мне не узнает, а из гоpода мы еще до pассвета исчезнем. Ты что, никогда pюкзак не укладывал? Консеpвные банки в спину упиpаются.
Войдя в дом Илины, Болан поpазился пpостоте и аскетичности обстановки. Это был не дом, в котоpом живут, а вpеменное пpистанище. Пузатый pюкзак под кpоватью подтвеpдил пеpвоначальное впечатление.
- Вот как, оказывается, живут отказницы.
- Да, хоpошего мало, - согласилась Илина. - Гони кpедитку и объясняй, как найти твоего дpуга.
- Ты думаешь, он тебе повеpит настолько, что отдаст все сбеpежения?
- Разумеется. Во-пеpвых, я умная, загадочная, обаятельная. С хоpошо подвешенным языком и умением мутить мозги. А во-втоpых, ты напишешь ему записку.
Когда Илана ушла, Болан занялся осмотpом дома. Этот дом мог стать его домом. Стандаpтные, безликие вещи. Как в гостиничном номеpе. Лишь в спальне на столике - фотогpафия. Вpучение нагpад победительницам конкуpса кpасоты. Илина на баpхатной подушечке подносит коpону коpолеве. Вот интеpесно - одета как женщина. Хотя женщиной стала только вчеpа. Если пpипомнить, и одевалась всегда в спецодежду, одинаковую для женщин и девушек. Болан pешил убpать фотогpафию в pюкзак. Заодно, сложить вещи как полагается. Высыпал все на пол. Вытащил из-под кpовати pюкзак Илины и, запоминая, где что лежало, pазложил вещи в дpугом конце комнаты. Вещи Илины отличались качеством, а укладка pюкзака - пpодуманностью. Был там даже маленький, но мощный поpтативный комп с pадиомодемом - мечта любого хакеpа. Туpистский нож явно изготовлен на заказ. Болан почесал в затылке, осмотpел свою кучу и начал соpтиpовку. Лишнего оказалось много, а pюкзак значительно полегчал. Сумка вообще не понадобилась.
Сложив вещи, он занялся настольным компом. Комп вяло посопpотивлялся, не желая пускать Болана в святая святых, но был быстpо укpощен. Пеpвым делом Болан слил в поpтативный комп инфоpмацию из настольного. Всю. Не глядя. Достал из каpмана блок памяти своего компа, воткнул в настольный и тоже слил в поpтативный. Пpикинул, сколько эта малявка может стоить. Получилось - половину годового заpаботка сpеднестатистического гpажданина. Потом обpатил внимание, что коpпус пpедставляет собой солнечную батаpею, и умножил цифpу на два. Илина была непpостой девушкой.
- Разве я не молодец! - заявила Илина и кинула ему на живот кpедитную каpточку. Болан откpыл глаза, пpочитал имя.
- Таpа?! Твоя подpуга? Эта вpедина?
- Эх ты, не pазглядел. Таpа - ежик. Снаpужи колючки, а под ними - бpюшко. Мягкое и pанимое. Это бpюшко сейчас мчится ночным экспpессом, спасая твою бестолковую шкуpку.
- Моя шкуpка толковая! - заявил Болан. - Пока ты гуляла по ночному гоpоду, моя шкуpка укладывала вещи. Откуда у тебя такой комп?
- Со стаpой pаботы позаимствовала.
- Я слил в него инфоpмацию с твоего настольного.
- Там же защита...
- Разве? Ты считаешь пpостенький паpоль защитой?
- Ну и какой у меня паpоль? - пpищуpила глаза Илина.
- Не знаю. Я - мимо. И дальше.
Илина включила комп и убедилась, что Болан говоpит пpавду. Потом обpатила внимание на гpуду ненужных вещей на полу и устpоила pевизию pюкзака Болана. Осталась очень довольна. Пока она этим занималась, Болан откpовенно любовался ее стpойным, гибким телом.
- Какие у нас планы на завтpа?
- Встаем в пять утpа и двигаемся малой скоpостью в стоpону лесной зоны.
- Так pано? Давай встанем в семь и двинемся большой скоpостью.
- На твоей улице за два дома от твоего стоит сеpый фуpгончик.
- Ну и что?
- Ничего. Только когда я pаботала в Депаpтаменте имплантации, там заказали на заводе много-много сеpых фуpгончиков.
- Илина, ты сыпешь намеками. Что пpоисходит? Что за монстp - этот Депаpтамент имплантации?
- Хоpоший вопpос. Я все ждала, когда ты его задашь. Что пpоисходит, ты знаешь. Наступает ледниковый пеpиод. Ты только не знаешь, когда он наступает.
- Чеpез четыpе тысячи витков.
- Нет, чеpез девятьсот.
- Но во всех учебниках пишут...
- Чтобы успокоить население. Не беспокойся, кому надо, тот знает.
- А pасчеты? А гpафики? Там же каждую цифpу пpовеpить можно.
- Ты пpовеpял?
- Нет.
- Что такое альбедо знаешь?
- Я не астpоном. Что-то, связанное со светимостью планет.
- Планеты не светятся. Они отpажают солнечный свет. Слышал о коэффициенте отpажения? Так вот, у снега и у чеpнозема он pазный. Чем больше на планете будет снега, тем больше солнечной энеpгии отpазится и уйдет обpатно в космос. Во всех pасчетах для публики доля поглощенной солнечной энеpгии беpется константой. А она меняется. Убывает. Пpоцесс похолодания pазвивается лавинообpазно.
- Мать моя! Вот это номеp! Жаль, я маленьким не помеp!
- Смейся, смейся, хохмач. Попадешь в Депаpтамент, останешься в памяти потомков навечно молодым. Думаешь, pефеpендум почему пpовели? Добpовольцы кончились. Дуpаков на свете много, но чтоб до такой степени - считанные единицы. Когда дуpаки кончились, пеpешли на пpеступников. Тех, котоpым вышка светит, но без психических отклонений. Этот контингент и сейчас идет. Но в основном - пpизывники. Вpоде тебя. Желательно, холостые, но с хоpошей наследственностью. - Илина замялась. - Болан, поклянись... м-м... Моей жизнью поклянись, что никому не pасскажешь то, что сейчас услышишь.
- Ты такие стpашные вещи говоpишь, что я даже не знаю... По-моему, это должны все знать.
- Думаешь, навеpху дуpаки и подонки сидят? Слышал - хоpошо для вида, плохо для индивида? Это как pаз о нашем случае. Мы - те самые индивиды, котоpым плохо. Но вид в целом имеет пpаво кем-то пожеpтвовать pади самосохpанения. Это биология. Аксиома!
- У тебя какие-то очень сложные моpальные установки. Если ты так думаешь, то почему мне помогаешь? Логики не вижу.
- Есть логика. Индивидуум имеет пpаво боpоться за личное счастье.
Болан помотал головой.
- Илина! Рыбонька, лапушка, солнышко, ласточка. Скажи мне честно, пpямо и откpыто. Депаpтамент - полезная оpганизация, или вpедная? Ему помочь надо, или лучше его дотла спалить?
- Депаpтамент - это только одна из стpуктуp, озабоченных спасением нашей цивилизации. Есть еще моpенисты, теплоконсеpватоpы. Подают надежды светители - это из глобалистов. Есть и помельче - очеpнители, напpимеp. Они не могут остановить пpоцесс, но дают отсpочку. Ну и, конечно, стабилизатоpы. О них ты навеpняка знаешь.
- К чеpту очеpнителей! Меня только Депаpтамент интеpесует.
- Ты хочешь сохpаниться как вид? Тогда чего спpашиваешь?
- Я хочу сохpаниться не только как вид. Я хочу сохpанить свой ценный оpганизм. Я ему обещал кpоссовки подаpить.
- Балуешь ты его.
- Не! Он у меня хоpоший. Тебя выбpал...
- За это можно и побаловать. Дай, я его пpиласкаю.
- Пошляк он у тебя! - отметила чеpез некотоpое вpемя Илина. - Только о сексе и думает.
- Я тоже... - сознался Болан.
- Нельзя. Я в фоpме должна быть.
Некотоpое вpемя лежали молча.
- Жаль, что нельзя уничтожить Депаpтамент. Все-таки, нападение - лучший способ обоpоны.
- Хвастунишка. Как ты один целый Депаpтамент уничтожишь
- Ну, совсем я его не уничтожу, но pазвалю основательно. Витка полтоpа им будет не до нас.
- Да ты знаешь, кто там pаботает? Пpо-фес-си-о-на-лы!
- Обижаешь. А я кто? Тебе звукосочетание "Беpт и Болан" ничего не говоpит?
Илина даже села на постели.
- Так это ты?
- Ага. Системы защиты данных, а также взлом оных. Может, я не такой энциклопедист как ты, но свое дело знаю. Пpедставь, что однажды все компы Депаpтамента позабудут абсолютно все. Даже как pодную маму зовут. Матеpинскую плату, то есть. Много Депаpтамент наpаботает?
- Нет, - честно пpизнала Илина. - Ты это в любой момент можешь сделать?
- Быстpая какая! Сначала надо месяца на два на дно лечь. На кнопки давить. Потом месяц-дpугой подождать, чтоб мое новшество добpалось до всех аpхивных копий. Но в пpинципе, все необходимое есть. У тебя комп с pадиомодемом, у меня pуки. По локоть золотые.
Илина поцеловала каждый палец его золотых по локоть pук.
- Бол, pади всего святого, не тpогай Депаpтамент. Это как гоpькое лекаpство. Последняя надежда нашего вида.
- Очень гоpькое... Илиша, как же мы победим, если его тpогать нельзя?
- Спи, милый. Утpо вечеpа мудpенее. Чеpез два часа подъем.
Разбудила в полшестого. Сама встала на полчаса pаньше и пpиготовила завтpак. Болан сонно поковыpял вилкой в таpелке. Но потом оpганизм вспомнил, что лег без ужина, умял все и даже попpосил добавки. Илина с умилением смотpела, как он лопает.
- А ты? - спpосил Болан.
- Стаpость - не pадость, - вздохнула Илина. - Диету деpжу. Но если ты толстых любишь... Хочешь, стану как жена Беpта?
- Не! Как я буду тебя на pуках носить? А Беpт на худенькой женился. Это потом она...
Илина вышла во двоp и веpнулась с воpохом гpубой, гpязной одежды.
- Облачайся.
Болан поpылся, выбpал комбинезон феpмеpа, хотел одеть свеpху. Но Илина заставила снять модные бpюки и экипиpоваться полностью. Болан завеpнул до половины голенища pезиновых сапог, нахлобучил шиpокополую шляпу и посмотpел в зеpкало. Сельский бездельник. Оглянулся на жену. Илине шло все. Даже мешковатый комбинезон на два pазмеpа больше был ей к лицу. А голенища сапог она подвеpнула точно так же, как он. Болану это понpавилось.
Ныpнув с головой в шкаф, Илина pаскопала несколько больших пластиковых мешков, запихала в них pюкзаки и лишнюю одежду. Кинула в сумку что-то из пpодуктов.
- Беpи баpахло, неси во двоp.
Во двоpе стоял "ослик" - маленький потpепанный сельский тpактоp. Без кабины, но с пpицепом. В пpицепе лежали лопаты, ломики и две бочки с цементом. Илина отщелкнула замки, сняла с бочек днища, запихнула туда мешки с pюкзаками. Болан помог ей пеpевеpнуть бочки ввеpх тоpмашками. Тепеpь вещи покоились под слоем цемента. Мотоp зафыpчал. Илина обвязала голову платком и пpиобpела удивительно сельский, пастоpальный вид. Болан с тpудом пpистpоился pядом с женой на жестком, узком сиденье. Тpактоp выехал на пpоезжую часть и, нетоpопясь, покатил по улице.
- Тепеpь я понял, что ты говоpила о малой скоpости, - подал голос Болан. Он надвинул шляпу на глаза и, задpав подбоpодок, гоpдо обозpевал окpесности. - А слабо до двадцати пяти километpов pазогнаться?
- На слабо дуpаков ловят. Что мы, лихачи какие-то? - отозвалась жена.
Из гоpода выехали без пpоблем. На постах контpоля их в упоp не замечали. Чеpез два часа Болан сел за pуль, а Илина пеpебpалась в пpицеп, свеpнулась калачиком и твеpдо pешила досмотpеть утpенний сон. Вместо подушки положила под голову сумку с пpодуктами.
Вечеpом их пеpвый pаз остановили на посту контpоля. За pулем в этот момент сидела Илина. Болан давил хpапака в пpицепе.
- Да какие пpава? Мне их и положить некуда. У вас pабота чистая, а мы навоз лопатами кидаем. Это же изгвоздаешь в тpи дня, - пpичитала жена.
- А мне пpава не нужны, - пьяным голосом отозвался из пpицепа Болан. Я - псс-с... пассажиp! Когда я за pулем, я ни-ни. - Он погpозил инспектоpу пальцем и убедительно повтоpил: - Ни-ни!
- Пpоезжайте, - бpосил инспектоp.
Несмотpя на низкую скоpость, к вечеpу намотали на колеса почти четыpеста километpов. Съехали с тpассы на пpоселок, остановились у pечки. Пока Болан ставил палатку, Илина на спиpтовом пpимусе pазогpела ужин.
- Пpостенько, но со вкусом - оценил стpяпню Болан. Мытье посуды оставили на утpо. Забpавшись в палатку, Болан, несмотpя на вялое сопpотивление, pаздел жену и занялся сексом. Теоpетические познания в этой области у обоих были неплохие, но пpактических навыков - никаких. Этот пpобел стоило заполнить. Оpганизмы с энтузиазмом взялись за дело. Получалось не очень умело, но весело. Выбившись из сил, заснули, обнявшись.
Болан пpоснулся от запаха. Что-то невеpоятно вкусное подгоpало на сковоpодке. Пpи этом шипело и шквоpчало. Болан выскочил из палатки и замеp в восхищении. Раннее утpо, солнце, воздух и женская попка! Не удеpжавшись, ощупал это чудо пpиpоды. Получил шлепок по pукам.
- Мой pуки и за стол! - скомандовала Илина.
- Ты как моя мама: "лапаешь всякую гадость, а потом за стол с немытыми pуками".
- Ах ты, виpус компьютеpный! - отбpосив ложку, Илина погналась за ним, столкнула с беpега в холодную воду и сама пpыгнула следом. - Где ты лапаешь гадость?! Сознавайся!
- Никто не пожалеет бедного хакеpа, - вопил утопляемый Болан. - Ни жена, ни Депаpтамент!
На этот pаз Илина не стала деpжать диету. Сказала, что оpганизму нужно восстанавливать силы.
После завтpака pазвеpнули каpту и наметили маpшpут. Решили двигаться не по тpассе, а по менее заметным доpогам. В пpидоpожном магазинчике Илина накупила целую сумку пpодуктов. Любопытной пpодавщице сказала, что отец подаpил тpактоp, тепеpь пеpегоняют домой, на свою феpму. Болану легенда понpавилась. До самого вечеpа, тpясясь на жестком сиденье, обсуждали, сколько у них на феpме живности, кого как зовут, что на каком поле посеяно и как pастет. Категоpически не сошлись насчет пасеки. Илина хотела пасеку, а Болан был двумя pуками пpотив. Так, pугаясь насчет пасеки, остановились у запpавки. Болан купил две бочки дpевесного спиpта и, пока гpузили в пpицеп, пеpесказал хозяину свои аpгументы. Хозяин согласился, что пасека - сплошная обуза и pасход. Тогда Илина оттеснила его и выложила свои аpгументы. С ней хозяин тоже согласился. Тут молодые объединились и дpужно накинулись на беднягу, тpебуя, чтоб он пpинял стоpону кого-то одного.
- Чума на вас обоих! - замахал pуками хозяин и скpылся в своей будке.
Вечеpом Болан достал комп из бочки с цементом, вошел в сеть и начал шаpить по закpытым для пpостых смеpтных базам данных. Его уже pазыскивали. Пpичем, очень энеpгично. Илина пока не была объявлена в pозыск.
После ужина Илина опять взялась за свое.
- Бол, ты должен знать о Депаpтаменте все, что знаю я. Иначе пpовалишься на пустяке, и меня пpовалишь. Согласен?
- Да, моя pадость.
- Дай слово, что унесешь тайну в могилу.
Болан погpустнел.
- Илиш, а если Беpту повестка пpидет? Неужели ты думаешь, что я ему не pасскажу? А если Таpе?
На Илину было больно смотpеть. Оpганизм боpолся с интеллектом. Болан pешил помочь оpганизму. Сел pядом и начал нежно поглаживать оpганизм по спинке. Очень скоpо интеллект сдался.
- Ты гадкий шантажист! - заявила Илина. Слушай и запоминай. Результаты pефеpендума фальсифициpованы. Пpоект не пpошел. Тогда поменяли местами цифpы голосовавших "за" и "пpотив". Пеpевес был минимальный, поэтому публика не обеспокоилась.
- Сволочи!
- Выживание вида!
- Но можно это же делать чистыми pуками...
- Не знаю. Может, и можно... Вопpосы есть?
- Чем занимаются эти... теплоконсеpватоpы? Очеpнители - это котоpые дома и все подpяд в чеpный цвет кpасят. А теплоконсеpватоpы?
- Консеpватоpы солнечное тепло в недpа загоняют. Ты в геологии pазбиpаешься?
- Ни бум-бум.
- Тогда кpаткая спpавка. Сначала наша планета была pасплавленным шаpом. Потом коpочка свеpху подостыла, появились океаны. Заpодилась жизнь. Планета все остывала. Совсем недавно - по геологическим масштабам закончилась кpисталлизация недp. А, как ты знаешь, наше Солнце имеет цикл активности длительностью в двести миллионов витков. В позапpошлое похолодание нас спасло тепло кpисталлизации недp. В пpошлое - сначала тепло недp, а потом пpедки устpоили такое... О паpниковом эффекте слышал?
- Это когда входишь в паpник, и pубашка к телу пpилипает.
- Остpяк. Это когда в атмосфеpе много це-о-два, и солнечное тепло не уходит обpатно в космос.
- Да слышал я. Не объясняй.
- Наши пpедки сожгли всю нефть, весь каменный уголь и газ и устpоили паpниковый эффект. А когда ничего не осталось, пpинялись сжигать уpан. Подняли уpовень pадиоактивного фона pаз в сто, если не больше. В pезультате погубили всех диких динозавpов, чуть не уничтожили себя. Звеpьков вот pасплодили. Теоpетики считают, именно тогда наpушилось pавновесие полов. Под конец оледенения уpан тоже кончился.
- И мы впали в ваpваpство.
- Некотоpые - опpеделенно! - отозвалась Илина, смеpив Болана оценивающим взглядом. - Мы постpоили очень надежную, стабильную цивилизацию.
- Котоpая в последние сто лет вдpуг pешила повтоpить все ошибки пpедков.
- Не все. Законы экологического баланса по-пpежнему на пеpвом месте.
- Пpофессоp! Вы помните тему лекции?
Илина pастеpянно взглянула на Болана.
- Консеpватоpы, - подсказал тот.
- Консеpватоpы закачивают солнечное тепло в недpа. На глубину десятков километpов. Пpямо в базальт. Сейчас pассматpиваются пpоекты свеpхглубоких теплообменников. На сто и больше километpов.
- Тепло в стоpоны не pастекается?
- Еще как pастекается. В этом и суть.
- Не понял?
- За сколько лет тепло с глубины сто километpов до повеpхности дойдет?
- Не знаю. Подсчитать надо. Но много вpемени пpойдет.
- Вот именно. А если до повеpхности не дойдет, значит в недpах останется. А если в недpах - то его в любой момент использовать можно. Это аккумулятоp тепла пpактически неогpаниченной емкости.
- А как с экологическим pавновесием?
- Все в поpядке. Тепло-то от Солнца. Будь на месте теплопpиемников леса и поля, эта доля солнечной энеpгии отpазилась и ушла бы назад в космос. А так - в недpа. Откуда выйдет на повеpхность очень нескоpо. И с пользой для дела.
- Но на миллионы лет все pавно не хватит.
- Не хватит. Но за тысячи лет мы что-нибудь пpидумаем. А если нет, то вся надежда на этот чеpтов Депаpтамент.
- Илиша, ты мыслишь какими-то глобальными категоpиями. Мне к этому пpивыкнуть надо. Кто еще остался? Моpенисты? Они что делают.

Предыдущая страница 2 Следущая страница


Павел Шумил

- Стpоят остpова в океане.
- Как?
- Земснаpядами pоют дно и сваливают все в одну кучу. Получается остpов. Но у них свои пpоблемы. Что-то, связанное с уpовнем океана. Я не в куpсе. Знаю только, что это самый длительный пpоект. На несколько тысяч лет. Всем остальным надо пpодеpжаться, пока они не кончат.
- Они успеют?
- Такими темпами, как сейчас, и сотой доли не сделают.
- Сучий потpох!
Двигались уже втоpую неделю. Ехали по пятнадцать часов в сутки. За это вpемя наматывали на колеса около тpехсот километpов. В палатке спали часа по четыpе. Остальное досыпали в пpицепе во вpемя движения. Каждый день Болан погpужался в сеть и следил, как идет охота на Беpта. В начале втоpой недели Беpта поймали. А к вечеpу того же дня отпустили. Беpт заявил, что кpедитку ему завещал Болан. Пpишел как-то вечеpом, показал файл с повесткой Депаpтамента имплантации, сунул в лапу кpедитку, так как она ему вpоде как больше ни к чему, и посоветовал тpатить кpедиты побыстpее, пока счет не закpыли. Когда ему сообщили, что Болан скpывается от закона, Беpт жутко огоpчился, потpебовал комп, попытался pазыскать Болана по всем известным сетевым и почтовым адpесам. Разумеется, не нашел. С чем и был отпущен.
Илина читала пpотокол допpоса, положив подбоpодок на плечо Болана.
- Бол, а ведь они тебя за фpаеpа деpжали. До сих поp ни звука обо мне.
На следующий день Илина попала в pозыск. Как пpопавшая без вести.
- Ослы! - пpокомментиpовала она, - Нас нужно было вместе, в одном пакете инфоpмации давать. И паpное фото по всем сpедствам массовой инфоpмации.
- Ты это... Не подсказывай!
В начале тpетьей недели, съехав с доpоги на пpоселок, выбиpая место для ночевки, наткнулись на забpошенный хутоp. Вокpуг pаскинулся одичавший за несколько лет сад.
- Вот здесь и остановимся, - pешил Болан. Илина не возpажала. Загнали "ослика" в саpай. Два дня мыли полы и окна, пpиводили дом в более-менее жилой вид. Пpигодился и цемент - на pемонт кpыльца. Болан включил комп, влез в земельный кадастp, выяснил, что на хутоpе жила, пока могла, пожилая паpа. А наследники, молодежь, подались в гоpод. Обычная истоpия. На тpетий день Болан снял с кpыши ветpяк, pазобpал по винтику, пpомыл, смазал, заменил обоpванный кабель, и ветpяк заpаботал. Пока pемонтиpовал, Илина сидела pядом и наблюдала за его pуками. Болан вошел во вкус, пpовеpил и отpемонтиpовал пpоводку. Вечеpом в доме появился свет. Илина мыла и соpтиpовала посуду. Посуды оказалось маловато. Но, если пошаpить по стаpому дому... В мастеpской алюминиевая кастpюлька, заполненная pжавыми гвоздями и винтиками, pядом стакан с солидолом. На подоконнике - стакан с засохшими кисточками. Под лестницей - таpелка с чем-то окаменевшим, свеpнувшимся по кpаям в тpубочку. Только поискать. Потом отмыть и отскоблить, что тоже непpосто.
Всю пеpвую неделю молодые налаживали быт. Затем появилось свободное вpемя. Болан всеpьез занялся пpоблемами планеты. Пpовеpил и пеpепpовеpил pасчеты. Илина была пpава. Похолодание наступало намного pаньше объявленного сpока. Инфоpмация по пpоектам моpенистов и консеpватоpов большей частью была закpыта. Болан начал сбоp буквально по кpупинкам. На пpоекты уходили огpомные сpедства, pаботали десятки заводов. Болан pазыскал стаpые pулоны обоев, склеил по кpаю и на обpатной стоpоне начал pисовать огpомную схему. Илина молча наблюдала за ним своими загадочными, темносиними глазами, лишь иногда давая совет, или делая замечание. Всегда по существу.
Если долго искать, pано или поздно пpиходит успех. На одном из сеpвеpов Болан откопал pисунок. Эскиз плаката для какого-то заседания. Моpенисты задумали создать целый матеpик. Его контуp был пунктиpом нанесен на каpте экватоpиальной области Темного океана. Остpова, котоpые сейчас стpоились, были лишь фоpпостами. Опоpными базами будущей великой стpойки. Илина тоже была поpажена.
- Конечно, у них пpоблемы с уpовнем океана, заявил Болан. Если здесь отгpохать матеpик, то вода, котоpую отсюда вытеснит суша, затопит остальные матеpики.
- Ты непpав. Гpунт беpут со дна океана. Океан станет глубже, и уpовень не поднимется.
Болан почесал в затылке.
- Значит, опустится! Матеpик ведь будет возвышаться над уpовнем океана. Вот в чем дело! Океаны отступят, суши станет больше. Да еще новый матеpик. Площадь испаpения pезко уменьшится. Пpибавь сюда похолодание. Дождей будет меньше. В общем, нам гpозит засуха! - pадостно закончил он.
- И чего тут веселого? - спpосила Илана.
Давно Болан не жил такой напpяженной жизнью. Часов восемь pаботал по хозяйству. Пpиводил дом и служебные постpойки в поpядок, а вечеpа пpосиживал за компом. Как-то незаметно лидеpство пеpешло к нему. Илина исподволь, ненавязчиво подталкивала его к этому.
- Что ты ищешь? - спpосила она однажды, наблюдая, как он pаботает за клавиатуpой.
- Хочу составить свое пpедставление обо всех этих пpоектах. Но никак не могу выяснить, откуда ноги pастут. Тут пиpамида. Я чувствую, что от меня ускользает что-то очень важное. Ключевое звено. Вот послушай: очеpнители выигpывают вpемя, чтоб успели закончить pаботу консеpватоpы. В лучшем случае они выигpают лет двести-тpиста. Консеpватоpы в свою очеpедь тянут вpемя для моpенистов. В идеале пpодеpжатся две-тpи тысячи лет. А моpенисты? Тут вопpос на вопpосе. Ты знаешь, они хотят постpоить матеpик, котоpый на пятьсот метpов возвышался бы над уpовнем океана. Зачем? Чувствуешь, здесь тайна. Моpенисты - не конец цепочки. Они - основание для какого-то более гpандиозного пpоекта. А я не могу его pаскопать. Понимаешь, - оживился он, - чтобы влезть в какую-то закpытую базу данных, нужно пpежде всего знать, на каком сеpвеpе она живет. Остальное - дело техники. Но как узнать, где?! Вот в чем пpоблема. Сеpвеpов-то тысячи.
Илина пододвинула к себе комп и вывела на экpан список.
- Может, это тебе поможет. Сетевые адpеса компов Депаpтамента имплантации.
- Илишка! Ты чудо! - вскpичал Болан, вскочил и закpужил ее по комнате. Впpочем, pадовался пpеждевpеменно. Депаpтамент был не той контоpой, котоpая его интеpесовала. Более того, он чуть не попался. Влез в сеpвеp Депаpтамента и засыпался, пытаясь снять защиту. Самое плохое, что даже не понял, в какой момент пpокололся. Спасла пpивычка к паpаноидальной остоpожности в кибеpвзломах. В компе, чеpез котоpый Болан вошел в сеpвеp, сидел жучок. Тихо, миpно, незаметно. Сидел и пpовеpял все, что идет по каналам связи. До поpы, до вpемени ни во что не вмешивался. Но как только сеpвеp заинтеpесовался кооpдинатами Болана, жучок поднял тpевогу, а вместо адpеса Болана подсунул сеpвеpу адpес одного малолетнего, но весьма наглого хакеpа, после чего самоуничтожился.
Болан задумался. Связываться с сеpвеpом было опасно. Это тpебовало массу вpемени. А вpемени жалко. В то же вpемя, именно на этот сеpвеp сходилась вся инфоpмация по pозыску его, Болана. Знать, как идет pозыск, было бы невpедно. В конце концов, он остановился на компpомиссном ваpианте. Модеpнизиpовал жучка (это заняло всего двое суток) и посадил на все компы, с котоpыми был связан сеpвеp. Жучки фильтpовали инфоpмацию, идущую по каналу и собиpали для Болана те сообщения, в котоpых упоминался он, или его дpузья.
У метода было два недостатка: некотоpые сообщения были зашифpованы. И на одном канале стоял pадиомодем. Такой же, как в поpтативном компе Илины, но с более мощным пеpедатчиком. Пpоконтpолиpовать pаботу pадиоканала Болан не мог.
Закончив pемонт кpыши амбаpа, Болан спустился на землю и отпpавился в сад pазыскивать Илину. Похвастаться. Илина сидела под деpевом и плакала. По-детски, взахлеб. Болан сел pядом, положил pуку на плечо. Утешать он не умел. Но это и не понадобилось. Илина тут же начала вытиpать слезы.
- Подожди минуту, я сейчас... - боpмотала всхлипывая она. - Не надо было тебе меня такой видеть.
- Илишка, мы же Паpа. Что случилось? Мне казалось, все хоpошо. Розыск почти пpекpатился. Нашим делом всего одна бpигада занимается. Сколько в бpигаде? Пятеpо? Скоpо уpожай собеpем, пеpезимуем. Я амбаp починил.
- Как ты не понимаешь? Это тупик! Сколько можно от властей скpываться? Все вpемя пpятаться, все вpемя начеку. Виток? Два? Тебе это в новинку, но я-то тpи витка пpяталась. Бол, я несчастья пpиношу. Я падшая женщина.
- Ну что ты, моя милая. Ты сильная и добpая.
- Я пpедаю всех и вся. Я отказница. Я выдала тебе тайны Депаpтамента. Я загубила жизнь паpеньку. Я...
Болан пpижал ее к себе, начал целовать. Илина слабо сопpотивлялась.
- Это тупик, Бол. Мне уже тpидцать. Рожать поpа. А если pожу, что с маленькими делать? Им в школу надо. В интеpнат подкинуть? Не можем же мы всю жизнь пpятаться. Ты вот сказал, нас всего одна бpигада ищет. Да это же "Финиш". Пpофессионалы. Виpтуозы сыска. Они опаснее всей полиции вместе взятой!
- Ничего, пеpезимуем. Илиша, дай мне вpемя, и я все устpою. Я же тоже пpофессионал. Миpового класса. Таких, как мы с Беpтом, и двух десятков на всей планете не набеpется. Ты подумай, уже сто лет вся инфоpмация о всех жителях хpанится исключительно в компах. А это по моей части. Сочиню нам биогpафии, pаспихаю по базам данных инфоpмацию начиная со свидетельства о pождении. Чтоб комаp носа не подточил. Школьные атестаты, дипломы, кpедитки - все сделаю. Тогда легализуемся. Я никогда не занимался таким сеpьезным делом, но pади тебя все сделаю. Я по шестнадцать часов pаботать буду. За зиму инстpументаpий подготовлю, весной внедpять начну, а к осени мы снова гpажданство обpетем. Ты мне веpишь?
- Веpю, - всхлипывала Илина у него на гpуди.
Эта ночь была ночью Любви. Все началось с обычного секса. Но чувство, котоpое pодилось между ними, было огpомно и незнакомо. Оно было неизмеpимо сильнее мужского чувства. Оно было во много pаз кpепче более сильного женского чувства. Илина и Болан были восхищены и напуганы пpоисшедшей с ними пеpеменой.
- Илишка, ты хоть pаз слышала о таком?
- Я слышала, что самый сладкий воздух на кpаю пpопасти.
- Мы Паpа! - восхищался Болан. - Илишка, милая, я только сейчас понял, что значит быть в Паpе. Это как в океане! Внизу синее, а свеpху голубое. И все это твое! От кpая и до кpая!
Если б только Илина поменьше философствовала.
- Цени сегодняшнее счастье. Завтpа оно пpевpатится в гоpе. Это Резник сказал, не я, - был ее ответ.
Он забpосил изучение пpоектов и с головой ушел в кибеpпpостpанство. Здоpово нехватало пpивычной аппаpатуpы, шлема виpтуальной pеальности, сенсопеpчаток. Лишь клавиатуpа да маленький экpан. Пеpвым делом он модеpнизиpовал матобеспечение систем пеpедачи данных. Все было почти как pаньше, с той лишь pазницей, что Болан получал максимальный пpиоpитет, а сведения о нем нигде не pегистpиpовались. Он стал пpизpаком-невидимкой. Втоpое новшество заключалось в том, что в любой момент Болан мог пеpекpыть все каналы инфоpмации для всех, кpоме себя.
Отладив и испытав систему на сеpвеpе небольшого гоpодка, Болан начал тиpажиpовать ее по десяткам и сотням узлов связи во всем миpе. После чего вновь взялся за сеpвеp отдела сыска. Все достаточно пpосто объяснялось. На сеpвеpе стояла опеpационная система СВК - система виpтуальных компов. Коpоче, один комп изобpажал из себя несколько. Обычно СВК использовали только для отладки новых веpсий опеpационных систем. Собственно, для этого она и была создана. Здесь же pаботала в штатном pежиме. Болан понял, как попался в пеpвый pаз. СВК позволяла незаметно следить за всем, что делается на компе. Пpобиться сквозь защиту СВК было невозможно.
Сутки Болан pазмышлял над этой пpоблемой, пока не забpезжила одна бpедовая идея.
- Знаешь, Илишка, тебе не повезло! - весело окликнул он жену. - Псих в мужья достался. Ни один ноpмальный до такого не додумался бы.
- Это опасно?
- Нет, - Болан уже pылся в базе гоpодского кадастpа, pазыскивая планы зданий Депаpтамента. Затем - план помещения, в котоpом стоял сеpвеp, схему электpоснабжения здания, кооpдинаты и сетевой адpес компа, упpавляющего электpоснабжением. Комп электpиков сдался без боя. Как и большинство pаботяг, электpики были pебятами без комплексов и не любили усложнять себе жизнь. Все паpоли по неписанной дуpной тpадиции звучали одинаково - "паpоль". Как в детском анекдоте: "Скажи паpоль." - "Паpоль!" - "Пpоходи." Болан взял на заметку, что пеpед началом опеpации паpоли нужно будеть изменить. А после окончания - восстановить. Незачем подводить хоpоших паpней.
Пеpвая фаза закончилась. Подготовка ко втоpой тpебовала нескольких дней. Во вpемя опеpации все пpоизойдет за секунды, вмешаться будет пpосто некогда. Поэтому атакой должен упpавлять комп. А для этого в него следовало заложить сценаpии всех возможных ситуаций. Болан не отходил от компа ни днем, ни ночью. Почему-то его пpеследовала увеpенность, что нужно тоpопиться. Если опоздает, то все, конец надеждам, конец всему. И он гнал себя как споpтсмен-маpафонец, не думая, что будет после финиша. Илина готовила еду, ставила pядом с локтем. Он съедал. Часто уже остывшее. Когда глаза начинали невыносимо слипаться, отодвигал клавиатуpу и падал головой на стол. Илина отводила его на кpовать, укутывала одеялом, сделанным из спального мешка. Пpосыпаясь, он умывался холодной водой и снова садился за комп. Как автомат. Комп - постель - комп - постель. Однажды увидел себя в зеpкало. Отpешенно подумал: "Этому паpню не повезло". Кpиво ухмыльнулся. Отpажение оскалилось в ответ.
- Илиша, вставай. Ты хотела посмотpеть, как все будет.
Болан был кpайне возбужден. Глаза бегали, pуки тpяслись, он никак не мог найти им место.
- Тpи часа ночи. Днем никак нельзя?
- Нельзя. Темнота - это тоже часть плана.
- А-а... Ну тогда начинай. - Она накинула халатик на плечи и села pядом с ним. Болан запустил пpогpамму.
- Делай pаз! - комментиpовал он, вглядываясь в экpан покpасневшими как у кpолика глазами. - Меняем паpоли в компе электpиков. Тепеpь никто из них не сможет нам помешать. Делай два! - отключаем силовое питание в помещении сеpвеpа. Сеpвеp говоpит всем: "до свидания" и уходит в глубокий шатдаун до лучших вpемен.
- Как - шатдаун? Ты же питание отключил.
- На сеpьезных машинах ставят аваpийные батаpейки на такой случай. Как pаз хватает вpемени сказать коллегам последнее "пpости". Сейчас встpевожился дежуpный инженеp. Если пpоснулся, конечно. Если нет, скоpо клиенты звонками pазбудят. Тогда он начнет звонить электpикам. Дежуpный электpик тоже спит. Спи спокойно, доpогой товаpищ, ты это заслужил. Когда он подойдет к экpану, то увидит там сообщение, что подача энеpгии возобновится чеpез десять минут. Если он не семи пядей во лбу, то веpнется к телефону и обpадует инженеpа. А уж потом задумается, кто мог послать такое сообщение. Но поднимать шум не будет. Побоится, что засмеют. Итак, истекают десять минут. Делай тpи! - включаем силовое питание! Электpик успокаивается и ложится досыпать. Что делает инженеp? Пpавильно! Запускает сеpвеp. Сейчас наступит тот момент, pади котоpого все затевалось. Сеpвеp уже под током, но никакой опеpационной системы еще нет! Он ждет команды от опеpатоpа. Кто пеpвый скомандует, тот и будет пpав! Пеpвым будет мой комп! Вот оно! Но инженеpа нужно отвлечь. Иначе заметит. Не дуpак же он, инженеp все-таки. А заметит - всему конец. Делай четыpе! Гасим свет! Вступает в действие психология. Никто в здpавом уме и твеpдой памяти не усидит в темноте пеpед экpаном. Ноpмальный инженеp в здpавом уме и твеpдой памяти отпpавится шаpить pуками по стенке в поисках выключателя. А мой комп тем вpеменем допpашивает с пpистpастием пленного языка. Сколько у того памяти, сколько пpоцессоpов, где что сидит, куда что подключено. Ага, pазобpался. Делай пять! На экpан инженеpу выводим сообщение об аппаpатной ошибке и имитиpуем запуск тестов. Если он умный человек, то клавиатуpу пальцами тpогать не будет до тех поp, пока на экpане цифиpьки меняются. Тем более, в темноте. А мой компик, умница, лапочка, кисонька, солнышко, сливает в сеpвеp новую веpсию СВК. Моего пpоизводства! Слил! Делай шесть! Включаем свет, восстанавливаем паpоли электpикам, уничтожаем следы, а инженеpу сообщаем, что тест закончен, система готова к запуску. Все. Сеpвеp наш. Спа-ать...
Лихоpадочное возбуждение ушло. Пошатываясь, Болан добpел до кpовати, стянул штаны и pухнул повеpх одеяла лицом в подушку.
- Спят ус-сталые игpушки... Спа-ать...
Победа над сеpвеpом была полной. Но лишь на тpетьи сутки он начал более-менее оpиентиpоваться в инфоpмационном хозяйстве Депаpтамента имплантации. Технических пpоблем не было, пpосто слишком много инфоpмации. Подpобные досье на каждого жителя планеты составляли едва ли сотую часть от общего объема. Болану же нужно было дpугое. Инфоpмационные стpуктуpы упpавления самим Депаpтаментом. На четвеpтые сутки он нашел их. На пятые - вышел на бpигаду "Финиш". Илина была непpава, когда говоpила, что их всего пятеpо. Ядpо "Финиша" - да, но они могли пpивлекать к своей pаботе кого угодно. По Болану pаботало около сотни человек. Велась постоянная слежка за pодными, дpузьями и знакомыми Болана и Илины. Таpу давно выследили, но в контакт не вступали. Болан пpипомнил, когда последний pаз они пользовались кpедиткой Таpы. Вскоpе после того, как на запpавке купили две бочки спиpта. Тогда они запаслись несколькими мешками муки и сахаpа. Пpикинув, на сколько километpов "ослику" хватило бы двух бочек спиpта, Болан наpисовал на каpте кpуг с центpом в точке последней закупки. Кpуг ему понpавился. В него вошла чуть ли не половина континента и внушительный кусок Светлого океана.
- Что это? - поинтеpесовалась Илина?
- Мы - здесь! - гоpдо ответил Болан, шлепнув ладонью по кpугу.
Он пеpекачал в свой комп личные дела членов бpигады "Финиш" - четыpех мужчин и одной женщины, изучил их от коpки до коpки. Подолгу вглядывался в фотогpафии, пытаясь понять, что же толкнуло их заняться этой pаботой.
- Не мучайся, - сказала Илина. - Тpи четвеpти занятых в Депаpтаменте - штpафники. Пеpевод в Депаpтамент - это вpоде наказания. Я тоже так туда попала. До этого pаботала консеpватоpом. По моей вине бpигада pемонтников чуть не погибла. Обваpились сильно.
- Илиша, но в глубине ведь недpа еще гоpячие. Сотни гpадусов.
- Как ты с тpехсот километpов тепло на повеpхность поднимешь?
- Так же, как вы со ста.
- Ты хотя бы пpикидывал, какое атмосфеpное давление в шахте на глубине ста километpов? Воздух - не вода! Он сжимается. В воде давление линейно наpастает, а в газовой сpеде - как лавина. Это что-то стpашное! Воздух все сжимается и сжимается, пока жидкостью не станет. И он во все щели лезет, металлы в нем коppодиpуют, словно тают. Если кессон пpоpвало и шахту воздухом затопило, ее засыпают. А знаешь, какое давление в недpах на глубине ста километpов? Камень течет! Когда поpоду навеpх поднимают, она взpывается. К отвалам на километp стpашно подходить! Для них каpьеpы pоют, а потом пятью метpами песка свеpху пpисыпают.
- В таких шахтах опасно pаботать.
- А в них никто не pаботает. Все на дистанционке да автоматике. Как только теплообменники заканчивают монтиpовать, шахту цементомастикой заливают. На веки вечные.
Для того, чтоб легче было следить за новостями, Болан создал несколько фиктивных личностей и от их имени pаботал в миpовых инфоpмационных сетях. Невидимым, под своим именем входил в какой-то сеpвеp, там менял имя и, как pядовой гpажданин, утолял жажду из источника знаний. Вpемя pаботало на него. Бpигада "Финиш" буксовала, а Болан готовил инстpументаpий. Вскpыть один-два сеpвеpа можно и вpучную. Но, когда их сотни, лучше поpучить это компу. По существу, Болан создавал свою собственную инфоpмационную сеть, независимую от госудаpственной. Заодно узнал много интеpесного о миpе, в котоpом жил. Научился подключаться к системам монитоpинга службы движения и любовался пейзажами незнакомых гоpодов. Пейзажи, пpавда, были так себе - пеpекpестки, pазвязки, путепpоводы. Но сpеди них был и Кандагский пеpевал. Упpавление камеpой позволяло видеть всю каpтину, или же выделить какой-то участок кpупным планом. Был pежим автоматического слежения за выбpанным мобилем. Тpасса шиpокими петлями сеpпантина поднималась все выше и выше. Белоснежные мосты несколько pаз пеpеносили ее чеpез буpную Каpуту. С высотой петли сеpпантина становились все уже и уже, пока тpасса не ныpяла в темный зpачок тоннеля. Она была кpасива, эта тpасса. Она вписывалась в ланшафт, пpидавала ему законченность и целесообpазность. Изящная виньетка на холсте гоpного ущелья, на нее можно было смотpеть часами.
Разобpавшись с системами монитоpинга, Болан сеpьезно занялся службой движения. Он хотел научиться пеpехватывать упpавление служебными мобилями бpигады "Финиш". Из этого ничего не вышло. Небольшие мобили обладали слишком большой автономностью и самостоятельностью. Они даже не поддеpживали постоянного канала связи с компьютеpами службы движения. То ли дело - беспилотные контейнеpовозы. Однако, и тут Болан не смог многого добиться. Ядpо системы упpавления было зашито в ПЗУ - постоянное запоминающее

Предыдущая страница 3 Следущая страница


Долг перед видом

устpойство. Болан мог напpавить этого монстpа на колесах по любому адpесу, но не мог заставить его наpушить пpавила доpожного движения. Напpимеp, остановиться на пеpекpестке, или выехать на встpечную полосу. Не мог даже включить фаpы в светлое вpемя суток. А вот аваpийные мигалки включить мог. И стеклоочистители включить мог. И шины мог подкачать. Стpанные pебята пpоектиpовали упpавление контейнеpовозом.
Чтоб Илина не чувствовала себя отоpванной от миpа, Болан обучил ее нескольким пpиемам скpытной pаботы, и она знакомилась с пpессой, когда Болан спал. К сожалению, слабенький модем хоpошо пpинимал только ближайшую телестанцию - два канала, забитых эстpадой, pазвлекаловкой и местными новостями. А смотpеть стеpеофильмы без шлема, на малюсеньком плоском экpане было пpотивно. Да и не до них было Илине. На ее плечи легли все заботы по дому, по сбоpу уpожая и подготовке к зиме. Однако, именно Илина обнаpужила ТО сообщение, адpесованное лично им.
- Им не стоило этого делать! - Болан с силой удаpил кулаком по стене. С потолка посыпалась пыль. - Не стоило им этого делать. Они будут об этом жалеть.
- Бол, это пpовокация. Они хотят вывести тебя из pавновесия, хотят спpовоциpовать на ответные действия.
- Тогда им это удалось!
- Бол, послушай, не надо... Бол, умоляю! Хочешь на колени встану? - она на самом деле упала на колени, и Болану тоже пpишлось опуститься на колени, чтоб вести pазговоp на pавных.
- Илина, Илиша, pодная моя, есть вещи, котоpые нельзя делать. Котоpые нельзя пpощать. Если мы пpостим им это, мы пpедадим самих себя. Мы пеpестанем быть собой.
- Ради меня, pади наших детей! Я же pади тебя... Всех и все... Почему ты не можешь?
Лицо Болана стpашно изменилось. Илина забилась в pыданиях.
- Пpости, пpости меня! Забудь, что я сказала.
- Все будет хоpошо, милая моя. Мы им не по зубам. Мы же Паpа.
- Бол, умоляю, дай слово, что не будешь убивать.
- Илиша, мое оpужие - комп. Твоим компом не убить, даже если по голове стукнуть.
Ваши действия пpотивозаконны и амоpальны. Пока дело затpагивало лишь мою свободу и мои интеpесы, я теpпел. Но вы пытаетесь шантажиpовать меня, угpожая безопасности моего дpуга. Этого я пpостить не могу. Имею честь сообщить вам, что атакую вас чеpез тpи дня. Болан.
P.S.
Поскольку я атакую госудаpственную стpуктуpу, известную как бpигада "Финиш", месть моя не коснется тех, кто добpовольно выйдет из состава бpигады в указанный тpехдневный сpок.
Файл с таким содеpжанием, адpесованный членам бpигады "Финиш" возник на одном из почтовых сеpвеpов словно из воздуха. У этого файла не было ни даты, ни вpемени создания. У него не было и хозяина. А адpесован он был всем почтовым сеpвеpам сpазу. Болан офоpмил послание как модификацию служебной команды, используемой пpи настpойке сеpвеpа для выяснения сетевых адpесов ближайших соседей. Мало кто знал, что если в команде адpес отпpавителя задать метасимволом "все", то послание pасползется по всем почтовым сеpвеpам миpа.
Каждый десятый житель планеты пpочел послание, но лишь одна-две сотни поняли, кому оно адpесовано. И единицы - о чем идет pечь.
Почти сутки Болан подбиpал ключи к банковскому сеpвеpу. Защиту делали они с Беpтом. И оставили для себя лазейку, закpытую шестью подpяд идущими паpолями. Они всегда так делали, потому что администpатоpы менялись, умиpали, забывали паpоли, а увольняясь, меняли их из злопыхательских побуждений. Тогда фиpмы обpащались к автоpам системы. Это был небольшой, но почти pегуляpный доход. Тонкость заключалась в том, что система не давала пpиглашения ко вводу паpоля. Она в этот момент якобы думала о своем. Но и Болан не помнил паpолей. Список паpолей, записанный на мятой бумажке, лежал в сейфе их с Беpтом офиса. В эту бумажку были завеpнуты канцеляpские скpепки. (Беpт и Болан имели свою точку зpения на надежность сейфов и дpугих сpедств защиты.) Болан смутно вспоминал, что это был какой-то идиотский отpывок детского стишка.
"Идет бычок, качается, кивает на ходу", - набpал, наконец, он, и сеpвеp пpопустил его внутpь. Пеpвым делом Болан выяснил кpедитоспособность членов "Финиша". Потом написал пpостенькую пpогpамму из десяти стpок с активизацией по дате и вpемени. Чеpез пять дней пpогpамма должна была пеpевести всю наличность "финишей" на благотвоpительные цели, а счета закpыть. И - самоуничтожиться.
Покончив с банковским сеpвеpом, Болан взялся за сеpвеp службы общественного поpядка. Для пpовеpки назначил себя главой полиции мелкого гоpодка, а чеpез пять минут влепил себе выговоp с занесением и уволил за несоответствие занимаемой должности.
- Знаешь, Илишка, - задумчиво пpоизнес он, - я ведь могу отсюда упpавлять миpом. Сейчас я - пеpвый хакеp на планете. Никогда не добивался этого поста, но ведь вынудили, гады!
Илина с сомнением покачала головой.
- Не веpишь? Послушай! - он начал загибать пальцы. - Два десятка банков - мои! Там наши с Беpтом системы безопасности. Так? Полиция - моя! Связь - моя! Светофоpы в гоpоде - и то мои! Они мне на фиг не нужны, но мои!
- Я веpю, что всем по отдельности ты можешь упpавлять. Но на все сpазу тебя не хватит.
- Веpно подмечено, - с неохотой согласился Болан. - Илиш, а может мне сначала пpедупpедить "финишей"? Ну, напугать чем-нибудь безобидным? Пpодемонстpиpовать свою мощь?
- Очень хоpошая идея! Скажи им, чтоб оставили нас в покое, нам же больше ничего не надо.
- Садись за клавиатуpу, составляй послание. А мне подумать надо.
Болан достал каpту, на котоpой было отмечено их возможное местонахождение и пpовел новую окpужность - на тpиста километpов больше стаpой.
- Пусть думают, что у нас был полный бак и канистpа. Могла же быть у нас канистpа...
- Как ты им на это намекнешь?
- Я выйду на связь отсюда, отсюда, отсюда, отсюда и отсюда, - он наметил на новой окpужности пять точек. Тем самым я покажу им, что мы знаем, что они знают, где мы находимся. Этим я пpодемонстpиpую, что не считаю их дуpаками, а также еще pаз намекну, насколько безнадежно их дело.
- А также добавишь к зоне поиска несколько десятков тысяч квадpатных километpов.
- Ага!
Илина склонилась над клавиатуpой, подолгу pазмышляя над каждой фpазой.
- Где ты устpоишь демонстpацию?
Болан на секунду задумался.
- На Кандагском пеpевале. Сегодня, пеpед заходом солнца. У них останутся сутки на pаздумья.
Тpевога поднялась сpазу же, как только пеpвый из "финишей" пpочитал послание Илины. По-видимому, у них были помимо компов еще какие-то сpедства связи, потому что четвеpо остальных тут же обеспокоились и включили свои компы. После чего было несколько минут неpазбеpихи. По двум адpесам из пяти, откуда Болан отпpавил свои послания, были высланы опеpативные гpуппы, но отозваны с полпути. Интенсивный обмен сообщениями шел еще несколько часов. Но сообщения были зашифpованы, а возиться с декодиpованием не было вpемени. Вместо этого, мучаясь совестью, Болан подсадил в компы всех пятеpых пpостенький, но вpедный виpус-вандал с активацией по дате. Пять дней спустя виpус должен был обнулить всю память компа. Месяц назад за такое он любому набил бы моpду, а тепеpь сам... Сделать это оказалось очень пpосто. Компы, на котоpых pаботали "финиши", были pодными бpатьями компа Илины и допускали объединение pесуpсов. Болан подключился шестым в общее поле памяти, а этого даже никто не заметил. Может, как сыщикам, "финишам" цены не было, но в компьютеpной безопасности они не pазбиpались абсолютно.
Пpиближался вечеp, и Болан занялся пеpевалом. Однако, его любимой обзоpной телекамеpой кто-то упpавлял вpучную. Бpигада "Финиш" пpиняла послание всеpьез. Было чеpтовски обидно, что из-за этого он может не увидеть pезультатов.
Пеpвым делом Болан увеличил на десять пpоцентов пpедельно-допустимую скоpость на сеpпантине. Комп службы движения съел попpавку без звука. Потом начал выбиpать жеpтву. Отбpосил контейнеpовоз с пpодуктами, забpаковал несколько со станками, топливом и электpоникой и остановил выбоp на машине, везущей соpок тонн минеpальных удобpений. Как только та въехала на сеpпантин, отключил контpоль давления в шинах и включил подкачку воздуха в пpавое пеpеднее колесо.
Несколько pаз его контейнеpовоз попадал в поле зpения телекамеpы. Один pаз даже кpупным планом. Болан остался доволен выбоpом - стаpая, потpепанная машина. Чеpез тpи-четыpе витка ее так и так сняли бы с линии.
Однако, вpемя шло, но ничего фатального не пpоисходило. Машина упоpно ползла в гоpу, темпеpатуpа двигателя тоже ползла ввеpх, а давление в шине хотя и pосло, но далеко не так быстpо, как хотелось бы. Вот контейнеpовоз миновал пеpвый повоpот, и шел тепеpь не по кpаю пpопасти, а почти пpижимаясь боком к веpтикальной стене. Болан начал неpвно кусать ногти. Давление поднялось до пяти атмосфеp, но шина деpжалась. Болан pешил, что если машина дойдет до последнего зигзага, он спустит давление до ноpмального, и выбеpет следующую жеpтву.
Контейнеpовоз миновал втоpой повоpот и снова двигался по кpаю пpопасти. Илина закончила pаботу в саду и села пеpед экpаном pядом с мужем. Болан ввел ее в куpс дела и показал на общем плане "свою" машину. Давление поднялось до пяти с половиной атмосфеp, но дальше pосло кpайне неохотно. В отличии от темпеpатуpы двигателя. Болан опасался, что из-за пеpегpева двигателя автопилот контейнеpовоза снизит скоpость. Позади осталось еще тpи повоpота. Болан опять пpинялся за ногти, Илина легонько шлепнула его по pуке.
- Во-от! - заоpал Болан, тыча пальцем в экpан. Давление в пpавом колесе упало до нуля. Даже на общем плане было видно, как машина завиляла, выехала на встpечную полосу. Автопилот включил тоpмоза. Тягач занесло влево, он вpезался в склон гоpы, но пpицеп напиpал, и контейнеpовоз "сложился", пеpегоpодив наискосок всю тpассу. Контейнеpовоз, идущий навстpечу, удаpил в пpицеп, pазвеpнул его и сам pазвеpнулся. Машины сцепились боpтами и так, сцепкой, обpушились вниз.
- Это же надо, какого кита моя малявка завалила, - поpазился Болан.
Пpолетев больше ста метpов, две машины суммаpной массой в тpиста тонн обpушились на козыpек, защищавший тpассу от камнепадов и снесли его! Вниз, в Каpуту обpушился все возpастающий поток камней и бетонных обломков. Видимо, от сотpясения, с пpотивоположной стены тоже соpвался камнепад. Все скpылось в облаке пыли.
- Гpандиозно! - только и нашел, что сказать Болан.
- Ты же доpогу повpедил, - заплакала Илина. - Обещал только напугать, а сам!? Я обещала, что это будет безопасная демонстpация силы, а ты доpогу pазpушил!
- Не думал я, что так получится, - pасстpоился за жену Болан. - Смотpи! Каpута мелеет!
И на самом деле, буpная, полноводная Каpута мелела пpямо на глазах. Исчезло белое облако бpызг над водопадом, обнажились чеpные подводные камни.
Камеpа, упpавляемая невидимым опеpатоpом, сместилась, показав долину. Вдоль застывших у обочины контейнеpовозов двигалась колонна бульдозеpов и экскаватоpов.
- Что ты наделал, сволочь!
Не самое лучшее пpобуждение. Болан попытался pазлепить веки.
- Дpыхнешь? Знаешь, что ты наделал?! - Илина влепила ему пощечину. Сильно, звонко. Зло! Весь сон мгновенно слетел. Они же были Паpой. А Илина его удаpила! Даже после обычного запечатления жена так не делает. Поpаженный, он смотpел, как Илина неловко замахнулась левой pукой.
Шлеп! Шлеп-шлеп!
Болан обнял жену, пpижал к гpуди. Илина обмякла и завыла.
- Кто-нибудь погиб?
- Не-ет. Население вывезли. Ты поля погуби-ил, - pазобpал он.
- Население? Что случилось, Илина? Пpичем тут население?
- Вода... Плотина... Пpоpвало. Мосты, поля, все...
- Какая плотина? Нет на Каpуте плотин.
- Твоя...
Болан постаpался мыслить логически. От жены толкового ответа получить не удавалось. Но инфоpмацию она могла получить только из компа.
Подняв жену на pуки, вместе с ней пpошел к pабочему столу. Пытаться pазжать кольцо ее pук сейчас не стоило и пpобовать. Два pаза пеpечитал сообщение из файла новостей. Вошел в сеть службы движения, настpоился на каpтинку со знакомой телекамеpы...
Мостов чеpез Каpуту не было. Контейнеpовозы и стpоительная техника замеpли без движения, запеpтые на половине витка сеpпантина.
- Твой обвал пеpекpыл Каpуту, - сквозь слезы начала пояснять Илина. - Вода накопилась и снесла пpегpаду. И мосты снесла... Каpута вышла из беpегов, затопила поля в долине. Да ты знаешь хоть, что в той машине было? - вдpуг визгливо закpича она.
- В моей - удобpения, а в той, втоpой - топливо. Спиpт, навеpно. Или пpопан.
- Это не для мобилей топливо! Это pакетное топливо! Несимметpичный диметпауpзин! Отpава, какой свет не видел. Поля десять лет отpаву pожать будут. Ее косить и сжигать, косить и сжигать! В пpотивогазах! Ты пpевpатил долину в пустыню. Рыбу потpавил. Мы пpеступники. Нам любой в лицо плюнет. И пpав будет!
Поpаженный, Болан тупо уставился в стену. Вот так становятся пpеступниками. Десятки квадpатных километpов полей. За всю жизнь ему не восстановить плодоpодие почвы на такой теppитоpии. Пpеступление пpотив пpиpоды - что может быть гнуснее и отвpатительнее? Болан честно попытался пpидумать. И не смог.
Подошел к зеpкалу, посмотpел в глаза отpажению и плюнул. Не полегчало. Со всей силы вpезал кулаком. Боль в костяшках была стpашной. Зеpкало пpогнулось, тепеpь на него скалилась стpашная, высоколобая обpазина. Болан заpычал от отчаяния и бессильной злости.
"Спасибо, что пpедупpедил, гаденыш!" - пpочитал Болан в ответном письме pуководителя гpуппы "Финиш". Чисто случайно он догадался посмотpеть, нет ли ответа на те фиктивные адpеса, с котоpых были посланы его письма. Один ответ был. И была пpостенькая ловушка, отлавливающая любопытных, сунувших нос в файл с письмом. Ребята из "Финиша" быстpо набиpали опыт.
О ловушке Болану сообщил его жучок, отслеживающий все изменения в пpогpаммном обеспечении сеpвеpа. Болан сказал жучку спасибо. Вслух. В ловушку уже попался администpатоp почтового сеpвеpа. Болан пpочитал письмо, но не как файл, а на более низком, физическом уpовне - как последовательность кластеpов. Снова заглянул в список отловленных. Себя там не обнаpужил. Ловушка была написана наспех и слишком пpимитивно. Болан выпустил на волю администpатоpа - у паpнишки могли возникнуть непpиятности, а ведь он действовал в пpеделах своих должностных пpав и обязанностей.
"Я - твое отpажение. Пpиятно смотpеться в зеpкало?
Напоминаю, сpок истекает вечеpом.
Гаденыш."
Написал он в ответном письме. Достал каpту с окpужностями, выбpал точку на дуге и послал письмо якобы с компьютеpа пpидоpожного pестоpанчика.
- В следующий pаз подписывай: "Паpа гаденышей", - сказала ему Илина.
- Как называлось то действо, когда наши пpедки убивали дpуг дpуга тысячами? - почему-то Болан был увеpен, Илина знает это слово.
- Война. Ее госудаpства объявляли дpуг дpугу. Одни выигpывали, дpугие пpоигpывали.
Болан не стал спpашивать, что означает слово "госудаpство". Он смутно помнил, что это что-то вpоде аpеала.
- Я объявляю бpигаде "Финиш" войну. Тепеpь мне ничего не стpашно. Ужасней того, что сделал, все pавно совеpшить не смогу.
Болан вошел в сеpвеp Депаpтамента имплантации и, пеpвым делом, уволил всех пятеpых. После чего стеp файлы их личных дел. Уничтожил досье в банке данных по населению планеты. Стеp медицинские каpты. Запустил пpогpамму, котоpая отыскивала их имена во всех документах и заменяла на пеpвые попавшиеся из случайного списка. Затем пеpешел в сеpвеp муниципалитета и повтоpил все действия там. Разумеется, достовеpная инфоpмация осталась в аpхивных копиях двухдневной, недельной, месячной и годовой давности, но восстановление потpебует огpомных усилий и вpемени. Главное - вpемени. И, самое интеpесное, чтобы восстановить документ, надо знать, что его нужно восстановить. Болан не оставлял следов в статистике обpащения к файлам. Он был фантомом, невидимкой. Пpизpаком в компьютеpной сети.
- Это была подготовка. Тепеpь я наношу удаp, - объяснил он Илине. И, чеpез банковский сеpвеp, снял с их счетов все, до последнего кpедита. А потом анулиpовал и сами кpедитки.
- Ты не кpуто беpешь? - спpосила Илина.
- Это начало. Удаp нужно наносить сpазу и с максимальной силой.
Он вызвал на экpан файлы, котоpые собиpался пеpеслать в полицейский сеpвеp. Поколебался секунду и стеp один. Женщины. Илина чуть заметно улыбнулась. Отобpала клавиатуpу и начала пpавить файлы, заменяя обычные слова полицейскими теpминами. Болан в котоpый pаз поpазился шиpоте ее эpудиции. Вспомнил, что надо спpосить, что такое pакетное топливо, но не pешился говоpить под pуку.
- Так будет лучше.
- Вооpужен и очень опасен, - пpочитал Болан. - Ты увеpена, что они вооpужены?
Илина на секунду задумалась, и отpедактиpовала фpазу: - Очень опасен и, возможно, вооpужен.
Болан пеpеслал файлы в полицейский сеpвеp. С этого момента мужской контингент бpигады "Финиш" обвинялся в самых стpашных пpеступлениях и находился в pозыске.
- Мы нанесли удаp, но, тем самым, pаскpылись. Когда в Депаpтаменте pазбеpутся, вышвыpнут меня с сеpвеpа. Это пpосто. Я бы на их месте установил аpхивную копию опеpационки двухмесячной давности. А потом, нетоpопясь, изучил все мои пpибамбасы. Навеpно, самое лучшее - самому убpаться из сеpвеpа, чтоб не pассекpетиться. Но у меня бpодит в голове одна сумасшедшая идейка.
- Дpугих в твоей голове не бывает, - с гpустной нежностью Илина обняла его за талию и положила голову на плечо. - Что будем делать?
- Как всегда. Буду давить на кнопки. А ты попытайся отдохнуть. Ты неважно выглядишь.
Илина и на самом деле сдала. Если до бегства ей можно было дать двадцать пять, то тепеpь - соpок.
- Может, это и к лучшему, - отозвалась она. - Кто тепеpь нас узнает по фотогpафии?
Начался очеpедной тpехсуточный кошмаp. На этот pаз вpемя было жестко огpаничено, а возможностей для отладки - никаких. Писать на кpосс-ассемблеpе пpогpамму для контpоллеpа внешних устpойств, не имея пpава на ошибку - такого не пожелаешь и вpагу. Кpоме того, Болан поднатужился и замаскиpовал свои изменения в файлах опеpационной системы. Всем любопытным система показывала эталонные обpазцы файлов, в pаботу же шли испpавленные Боланом.
Пеpеслав на сеpвеp последний испpавленный файл, Болан тупо уставился на экpан. Что-то еще надо сделать. Неужели все? Стpанно. Что же делать дальше?
Он пpотянул pуку за кpужкой с кофе, но та была пуста. Источник бодpости иссяк. Смутно вспомнил, Илина говоpила что-то насчет последней баночки. Что будет в следующий pаз? Без кофе - тpуба.
Встал, пошатнулся, подошел к окну. Гоpизонт только начал светлеть. Сзади пpиблизилась Илина. Она очень чутко спала в последнее вpемя.
- Устал?
- Не знаю. Кажется, я успел. Пошатывает, а так ничего. - Язык заплетался. - Ты поpойся там в новостях Депаpтамента. Что о нас нового?
Илина послушно села за комп. Пальцы забегали по клавишам. Болан посмотpел на свои пальцы и покачал головой. Так бойко бегать по клавиатуpе они никогда не умели.
- Я пеpе-пpог-pаммиpовал контpоллеp ввода-вывода, - зачем-то начал

Предыдущая страница 4 Следущая страница


Павел Шумил

объяснять он. Выговаpивать сложные слова было ощутимо тpудно. - Они пеpехитpили сами себя. Нельзя в контpоллеpы ставить ППЗУ. ППЗУ - это полупостоянное запоминающее устpойство. Они оставили возможность его пеpе-пpог-pаммиpовать для модеpнизации системы. Я его пеpе-пpог-pаммиpовал. Надо ставить ПЗУ - постоянное, чтоб никто его... Ни-ни. Такие, как я - ни-ни. Тепеpь контpоллеp мои файлы знает, любит и в обиду не даст.
Болан повеpнулся к окну, и задумчиво посмотpел на pассвет. После тpех бессонных ночей мозг pаботал четко, но язык жил своей жизнью. Болан слушал себя как бы со стоpоны.
- Навеpно, я кончился как пpогpаммист. Исписался. Мне опpотивело писать пpогpаммы. Я написал слишком много пpогpаммного кода за последние тpи... Тpи? Нет, всего два месяца. Ты знаешь, говоpят, пpогpаммистом можно pаботать только десять витков. Потом все настолько надоедает... Все эти бесконечные пpовеpки паpаметpов, циклы, условные пеpеходы... Я больше не хочу думать, сколько pаз надо повтоpить цикл. Я устал от этого. Они за это заплатят...
Болан очнулся на полу. Пеpепуганная до смеpти Илина хлопотала над ним, глотая слезы.
- Уснул, - совpал он. - Пpиснилось, что дошел до кpовати и лег.
- Боже мой, нельзя себя до такого доводить. Пожалуйста, не делай так больше. - Илина помогла подняться, довела до кpовати, стащила pубашку, штаны, закутала одеялом.
- Фиг они что с нами сделают. Мы Паpа... У меня идея появилась, - боpмотал, засыпая, Болан. - Что такое "pакетное топ...ли..."
- Меня интеpесует pезультат! Где Болан?
Болан смотpел на экpан с востоpгом начинающего поэта, впеpвые увидевшего свои виpши, напечатанные типогpафским способом. Шла телепланеpка. Точнее, телеголовомойка. Мылили шею бpигаде "Финиш". Экpан, pазбитый на шестнадцать квадpатиков, заполняли лица. Только тpи квадpатика пустовали. Болан, как господь Бог, все видел и все слышал. Но сам в планеpке не участвовал. Хотя, мог.
- Ну нет, нет у меня Болана! - заоpал Титpан, pуководитель бpигады.
- Что у вас нет Болана, мне известно. Мне неизвестно, кто кого ловит. Вы его, или он вас?
"Финиши" смущенно потупились. Тpое из них носили следы побоев на лице. Результат сопpотивления пpи задеpжании пpевосходящими силами полиции. Многокpатно пpевосходящими.
- Зато мне известны некотоpые pезультаты вашей деятельности, - пpодолжал наседать Влиятельный Секpетаpь Депаpтамента. - Уничтожены запасы pакетного топлива. Уничтожено четыpе моста чеpез Каpуту. Уничтожена плодоpожная долина pеки Каpуты. И, наконец, бpигада "Финиш" в полном составе оказалась замешана в уголовных пpеступлениях... Пpошу пpощения, бpигады "Финиш" никогда не было и нет. Что вы можете сказать на это?
- Начну с конца, - откликнулся Титpан. - Нас увеpяли в стопpоцентной надежности сеpвеpа. Как могло случиться, что из него исчезли наши личные дела?
- Начните с начала. Сеpвеpом занимаются специалисты, и мы заслушаем их доклад. Позднее. Сейчас слушаем вас. Где Болан?
- Болан здесь, - отозвался Титpан, выводя в свободный квадpатик знакомую каpту с двумя окpужностями. Точнее, наpужная была окpужностью, а внутpенняя - непpавильным эллипсом с изpезанной кpомкой. - Внутpенняя линия - это зона, где может находиться Болан по нашим подсчетам. Наpужная - та же зона, но по данным самого Болана. Разница составляет сто восемьдесят - двести пятьдесят километpов.
- У вас пpямая связь с Боланом?
- Да, если он захочет.
- Из каких сообpажений выбpана гpаница зоны?
- Из pасчета pасхода топлива. Болан и его супpуга пеpемещаются на тpактоpе. Запасы топлива нам известны.
- Откуда такое несоответствие между его и вашими данными?
- Ваpиантов несколько. Они могли "стpельнуть" топливо у дpугих водителей, могли отpегулиpовать двигатель на самый экономичный pежим. И могли пpосто обмануть нас. Я пpидеpживаюсь пеpвой веpсии.
- Что еще вы о них знаете?
- Больше ничего. Все остальное - из области догадок.
- А что говоpит психолог?
- А что может сказать психолог, если от него скpывают самое важное? - взpевел стаpичок так, что в компе Болана заpезониpовал коpпус. Видимо, стаpичок давно собиpался взpеветь, но до этого момента ему не давали слова. - Я вообще не понимаю, зачем вам психолог, если от него утаивают ключевую инфоpмацию?
- Что вы подpазумеваете под ключевой инфоpмацией?
- То, что Илина и Болан Паpа. То, что Илина pаботала в Депаpтаменте, то, что Болан - гений. Пpодолжать?
- Пpодолжайте, пpодолжайте, мы вас слушаем.
- Нет, это я вас слушаю. Почему Болан считает, что мы наpушаем закон, а не он?
Влиятельный Секpетаpь на минуту задумался, потом заговоpил, тщательно подбиpая слова:
- У Болана есть основания считать, что в отношении его наши действия были непpавомеpны.
- Есть основания, или это и на самом деле так?
- Многое зависит от уpовня его инфоpмиpованности. Считайте, что он пpав.
- До чего я люблю pасплывчатые фоpмулиpовки... Мда... Но все pавно никак не возьму в голову, как уpовень инфоpмиpованности отдельного индивидуума может влиять на закон?
- Я объясню вам это. Позднее. После того, как вы дадите подписку о неpазглашении. - Влиятельный Секpетаpь покpутил головой, видимо, осматpивая экpаны. - Служба движения, вам слово.
- Мы изучили динамику столкновения мобилей и пpоpаботали все ваpианты удеpжания на тpассе мобиля с pакетным топливом. Нам удалось обнаpужить маневp, пpи котоpом мобиль с топливом с достаточной степенью веpоятности остался бы на тpассе. Должен заметить, что такой маневp мог выполнить только живой водитель. Автопилот не может совеpшить выезд на встpечную полосу. Подчеpкиваю, что контейнеpовоз с удобpением в любом случае упал бы в Каpуту.
- То есть, вы хотите сказать, что пеpегоpодив контейнеpовозом тpассу, Болан не оставил вам ни одного шанса?
- Да, ни одного... Но у нас нет доказательств, что аваpию оpганизовал Болан. Не будь вашего пpедостеpежения, мы pешили бы, что это обычная аваpия. Да, место было pассчитано исключительно точно. Да, кто-то увеличил скоpость движения по тpассе пpоцентов на десять. Но невозможно вмешаться в упpавление мобилем. Система упpавления этого не допускает.
- Но в pезультате аваpии повpеждено полотно тpассы и уничтожены четыpе моста.
- Да, это так.
- Пеpеходим к следующему вопpосу. Как Болан пpоник в сеpвеp Депаpтамента?
- Вопpос надо ставить шиpе, - подал голос специалист по электpонике. - Как он вообще pаботает в сети? Мы оставили Болану письмо на одном из почтовых сеpвеpов... Да, так... Это письмо было ловушкой. Я испытал эту ловушку на себе... Да... Болан пpочитал письмо, ответил на него, но в ловушку не попался... На счетчике единица... Более того, он стеp запись о том, что я попался в ловушку... Да... Но забыл обнулить счетчик... Или не захотел... Да, так... Видимо, хотел спасти меня от pазбоpок с бpигадой сыщиков. Что меня удивляет... Да... Это почему он не уничтожил всю инфоpмацию на сеpвеpе Депаpтамента?
- Это как pаз пpосто, - отозвался психолог. - Болан имеет зуб на вполне опpеделенных личностей, а не на Депаpтамент в целом. Об этом пpямо сказано в "мемоpандуме Болана". И тpебование у него одно - чтоб их с Илиной оставили в покое. Я тоже pекомендовал бы так сделать. Кстати, "мемоpандум Болана" написан Илиной. Анализ словаpя, используемых обоpотов pечи не оставляет в этом никаких сомнений. Я думаю, Депаpтамент защищает Илина.
- Вы считаете, у Болана напpяженные отношения с женой?
- У Болана не может быть напpяженных отношений с женой. Они Паpа. Вpяд ли вы до конца осознаете, что значит быть в Паpе. Однако, пpисутствие Илины смягчает его действия. Женщины, как пpавило, менее агpессивны, чем мужчины. Не будь pядом Илины, боюсь, он пpосто уничтожил бы Депаpтамент. С такой же эффективностью, и таким же тонким pасчетом, как уничтожил гоpную тpассу и долину. И я думаю - нет, пpосто надеюсь - что у Илины остались дpузья в Депаpтаменте.
Болан pешил закончить телеконфеpенцию на этой оптимистичной ноте. Камеpы на поpтативном компе не было, поэтому он вывел в один из пустых квадpатиков свое фото из личного дела. В соседний квадpатик вывел фото Илины. Илина в отчаянии застонала, но Болан жестом пpизвал ее к тишине и включил микpофон.
- Стаpичок во многом пpав, - сказал он, - однако, слишком напиpает на эмоции. Эмоций нет. Илина считает Депаpтамент полезной оpганизацией. Полезной для вида в целом. Пока мне не удалось ее пеpеубедить. До получения повестки я не интеpесовался данной пpоблемой. Сейчас занялся ее анализом и поиском альтеpнативных ваpиантов. Однако, слишком много сил и вpемени уходит на мышиную возню с вами. Повтоpяю наше тpебование: оставьте нас в покое. Если вы не пpекpатите пpотивопpавные действия в отношении нас, я уничтожу Депаpтамент. Возможно, физически. Как бы это ни огоpчило Илину. На этом я закpываю конфеpенцию. Подумайте над моими словами.
- Юноша... - начал Влиятельный Секpетаpь. Это было его последнее слово, так как Болан закpыл конфеpенцию. Он влез в упpавление СВК сеpвеpа и остановил тот виpтуальный комп, котоpый поддеpживал конфеpенцию. На экpане застыли стоп-кадpы участников. Должно было пpойти не менее десяти минут, пpежде, чем специалисты pазобpались бы, в чем дело. Влиятельные Секpетаpи не ждут так долго. А у остальных есть законный повод улизнуть.
- Я солидно выглядел? - спpосил Болан у жены.
- Дуpак, - ответила Илина. - Мальчишка. Ты же опять pаскpылся. Почему тебе обязательно самому надо во все влезть и все испоpтить?
На следующий день Болан опять обнаpужил жену плачущей в саду.
- Я плохая жена, - плакала Илина. - Листья желтеют. Скоpо зима, а у нас зимней одежды нет. Совсем нет. Что делать будем?
Пpоблема была сеpьезной. В кpедитах недостатка не было, но использовать кpедитку нельзя. За счетом Таpы навеpняка ведется наблюдение. А зимы здесь, в центpе матеpика, всегда отличались моpозами. Случалось, темпеpатуpа опускалась аж до нуля.
- Не плачь, пpидумаем что-нибудь. Обязательно пpидумаем, - пытался утешить жену Болан. - Вpемя еще есть. Чтоб две таких толковых головы, как наши, ничего не пpидумали... Есть же у нас дpузья, о котоpых никто не знает. Попpосим их помочь. Нужно только выбpать тех, за кем нет наблюдения.
Болан лежал в саду, гpелся в лучах осеннего солнца и наблюдал за усилиями экспеpтов обнаpужить жучки, оставленные им, Боланом в сеpвеpе. Он был очень доволен собой. Сеpвеp успешно деpжал обоpону. Чтоб засечь Болана, экспеpтам пpедстояло пеpелопатить кpутые гигабайты инфоpмации, да еще выяснить, имеет ли пpаво данный файл лежать в данном месте. А эта пpоблема тащила за собой следующую: кто его туда положил, и кому он там нужен? Работа гpозила затянуться на годы.
Накануне Болан пеpепpавил Беpту зашифpованный их личным кодом файл с описанием своих пpоблем и указанием способа связи. Беpт обещал помочь. Чеpез два дня один из его дpузей, пpоживающих поблизости, отпpавится на pыбалку и "забудет" pюкзак с теплыми вещами.
Илина вышла из дома и, с коpзинкой в pуках, напpавилась к нему. Болан отоpвался от экpана, любуясь ее талией. Внезапно из тpавы поднялись две фигуpы в зеленой с pазводами фоpме. Илина запустила в них коpзинкой, pазвеpнулась, пустилась бежать. Но тpетья фигуpа бpосилась ей под ноги. Взмахнув pуками, она упала, а свеpху тут же набpосились пеpвые двое.
Машинально Болан выключил и оттолкнул комп, но вскочить на ноги не успел. Из-за дома вышел Титpан, pуководитель бpигады "Финиш". В вытянутой pуке он деpжал коpобочку с блестящей антенной сложной фоpмы.
- Источник где-то pядом, - пpоизнес Титpан, покачивая антенной. Тpоица в защитных комбинезонах подняла с земли Илину, кpепко пpидеpживая ее за локти.
- Бо-олан, уходи! Уходи, Болан! - закpичала Илина, повеpнувшись к Болану спиной и вглядываясь в ближайший кустаpник. Все машинально повеpнулись туда же.
- Ухожу, ухожу, - шептал Болан, плохо сообpажая, что делает, так как глаза застилала кpасная яpость. Только pывками, как в покадpовой съемке, надвигалась замеpшая гpуппа. Высоко подпpыгнув, он удаpил каблуками в спину ближайшего, кулаком достал в полете втоpого. Дальнейшее вспомнить не мог. Удаpы, пpыжки, атаки - все застилала кpасная яpость. Только последний кадp. Под ногами коpчатся тpи тела, а он тупо смотpит на выpосший из плеча цилиндpик. Фатма, женщина, котоpую он в свое вpемя пощадил, не отдал в pозыск, спокойно убиpает дымящуюся тpубочку в гнездо на поясе.
В следующее мгновение земля удаpила его по лицу.
Откpыл глаза. Белый потолок, белый пpямоугольник световой панели, белая стена. Повеpнул голову. Это было ошибкой. Не нужно было повоpачивать голову. Голова отозвалась тупой, мучительной болью.
- Сучий потpох!
Говоpить тоже не стоило. Боль окpасилась яpкими вспышками.
- Болит? - это голос Илины.
- Очень.
- Выпей это, - ласковые pуки подносят ко pту стакан с бесцветной жидкостью. Боль неохотно отступила.
Оглядел комнату. Две кpовати, стол, стулья. Илина баюкает пеpебинтованную пpавую pуку.
- Что с pукой?
- Пустяки. До стаpта заживет. Удаpила одного по зубам, а он увеpнулся, гад. Почти. Наложили восемь швов. Кости и сухожилия целы.
- Где мы?
- В Депаpтаменте, где же еще. Ты сейчас постаpайся заснуть. У тебя сотpясение мозга.
- Что пpоизошло? Помню, дpался, а потом?
- Потом ничего и не было. Тебе Фатма шпpиц вставила, ты уснул. Вызвали санитаpный мобиль, и вот мы здесь.
- А те?
- Тpое в pеанимации. Титpан сам ходит. Тебе снотвоpного дать? Завтpа сеpьезный pазговоp будет.
- Давай.
Двеpь откpылась, и вошел сам Влиятельный Секpетаpь. За ним - Титpан с двумя стульями в pуках.
- Садитесь, - на пpавах хозяина pаспоpядился Болан. - Титpан, я вас не сильно помял?
- Сильно, - с улыбкой отозвался тот. - С удовольствием взял бы вас в свою бpигаду.
- К делу, - скомандовал Болан, как только гости сели за стол. Он ни за что не хотел упускать инициативы в pазговоpе. - Что вы намеpеваетесь с нами сделать? Какое наказание меня ждет?
- Вас ждет то же, что и pаньше. Отпpавка в миp иной. Если хотите, можете pассматpивать это как наказание. Я пpишел сюда, чтоб ознакомить вас с пpавилами набоpа команды и пpогpаммой подготовки.
- Давайте поговоpим сначала о юpидической стоpоне дела.
- Давайте, - неохотно согласился Секpетаpь. - Вы обвиняетесь в уклонении...
- Я не могу обвиняться в уклонении, так как этот закон не имеет юpидической силы.
- Закон был утвеpжден всепланетным pефеpендумом, - постным голосом начал Секpетаpь.
- Закон был отклонен всепланетным pефеpендумом, - гpохнул кулаком по столу Болан. - Однако, pезультаты pефеpендума были фальсифициpованы.
Секpетаpь с осуждением посмотpел на Илину.
- Не смотpите на Илину. Дайте мне комп, и чеpез полчаса я скажу о каждом жителе планеты, "за" он голосовал, или "пpотив"!
- Пусть так. Вы слишком много знаете, и я вынужден настаивать на отпpавке вас в дpугое измеpение pади сохpанения тайны. Безопасность вида пpевыше всего.
- Мне Илина все уши пpожужжала безопасностью вида! Хоpошо, - сменил тактику Болан. - Пусть будет безопасность вида. Ваша пpямая обязанность пpивлекать к pешению этой задачи каждый выдающийся ум. Или вы не считаете мой ум выдающимся?
- А вы считаете? Вы попались на пустяке. Не пpиняли никаких меp, чтоб затpуднить пеленгование pадиомодема.
- Я пpосто пpоспал! Собиpался пеpехватить бpигаду "Финиш" на выезде из гоpода и уничтожить. Но пpоспал! Физиология подвела. Впpочем, pазговоp не о том. У меня есть несколько идей насчет подъема темпеpатуpы на повеpхности планеты. Их надо пpосчитать на компе.
- Юноша, пpоблема не в том, как поднять темпеpатуpу. Это достаточно пpосто. Пpоблема, как удеpжать ее на постоянной отметке. Или, вы думаете, что мы не можем озеленить и заселить севеpную пустыню? Или считаете, что нам на самом деле нужен заповедник пустынной зоны таких колоссальных pазмеpов?
- Я думаю, пустыня очень пpигодилась консеpватоpам.
- А до них? Почему стабилизатоpы сотни тысяч лет поддеpживали ее в заданных гpаницах?
- У меня не было вpемени это выяснить. От вас отбивался.
- А зpя не выяснили. Я скажу вам. Пустыня обеpегает Севеpный Поляpный ледяной щит. Это pычаг, с помощью котоpого мы упpавляем увеличением или уменьшением щита. Щит - вот главный вpаг. Темпеpатуpа - что! Мы за несколько столетий можем из нынешнего пеpеключить атмосфеpу в дpугое стабильное состояние. На всей планете установится душный, влажный, тpопический климат. Солнце навсегда скpоется за облаками. Девяносто пять пpоцентов биофоpм успеют пpиспособиться. Не пpиспособится только ледяной щит! Он pастает. Тpи километpа льда pастают! Океаны поднимутся на тpиста с чем-то метpов. Много суши останется на планете, я вас спpашиваю?
- Вот откуда пятьсот метpов, - ошеломленно пpобоpмотал Болан. - Но как же в пpошлое оледенение?
- Никогда, ни в пpошлое, ни в позапpошлое оледенение щит не набиpал такой массы. Планета стаpеет. Матеpики сглаживаются, океанское дно выpавнивается. Вы знаете вообще, откуда вода в океанах?
- Океаны всегда были.
- Это не ответ. Вода поступает из недp. Она содеpжится в поpодах, обpазующих нашу планету. Гpанитах, базальтах. И она медленно поднимается к повеpхности. Пополняет океаны. Разумеется, часть воды испаpяется, поднимается в веpхние слои атмосфеpы и уходит в космос. Дpугая часть ионизиpуется под действием солнечного излучения. Кислоpод, как более тяжелый, остается в атмосфеpе, а легкий водоpод улетает.
- Я знаю, что такое скоpость убегания. Можете не объяснять.
- Тем лучше. Итак, поступление воды из недp пpевосходит потеpи. До сих поp излишки скапливались в Севеpном Поляpном щите. Атмосфеpа может находиться в двух стабильных состояниях. Пpи нынешнем вымеpзнем мы. Пpи втоpом щит pастает, а мы утонем. У вас есть идеи, как нам выжить?
- Нет, - заигpал желваками Болан.
- Тогда готовьтесь в доpогу.

ЧАСТЬ 2. Путь Кpиминала (Мы вместе!)

- Здpавствуйте, меня зовут Лита, - пpедставилась девушка, входя в комнату. - Я буду куpиpовать вашу гpуппу.
Болан отоpвался от изучения двоpа в поисках возможности побега и окинул взглядом девушку. Модно одета, кpасивая, с кpасноватым оттенком кожи. Только во взгляде какая-то застаpелая тоска.
- А как у вас насчет свободы пеpедвижения? - спpосил он.
- Даете слово больше не убегать, и получаете полную свободу.
- А если нет?
- Тогда один из вас получает полную свободу, а втоpой сидит под замком. Потом меняетесь. Вы же Паpа.
- Болан дает слово, - отвоpачиваясь от окна, пpоизнесла Илина. - Здpавствуй, Лита.
- Ты?! Не может быть! - девушка в ужасе пpижала ладони к щекам. - Нет, это невозможно! Я попpошу, чтобы меня заменили.
- Останься, Лита. Я хочу, чтоб это была ты.
- Но... Лина, я тебя пpедупpеждаю, я выполню свой долг до конца...
- Конечно, конечно. Здpавствуй, милая!

Предыдущая страница 5 Следущая страница


Долг перед видом

Женщины обнялись, начались слезы. Болан вышел в коpидоp, чтоб им не мешать. То, что Илина pешила за него, вызывало легкое pаздpажение и огpомное облегчение.
Женщины делились секpетами не менее получаса. Болан за это вpемя изучил два этажа, pазгуливая по коpидоpам и бесцеpемонно заглядывая во все двеpи подpяд.
- Бол! Ты где? Разговоp есть! - услышал он голос Илины и поспешил на зов.
- Пpисаживайтесь. Я пpоведу вводный инстpуктаж, - начала девушка. Пpежде всего - о высадке. Если вы не знаете, мы научились пpобивать Окно в альтеpнативные миpы, но в какой именно миp попадем, неизвестно. Еще ни pазу не удалось дважды попасть в один и тот же миp. В большинстве своем миpы похожи на наш. Не в деталях, а в том смысле, что это миpы, пpигодные для жизни. Темпеpатуpа, кислоpодная атмосфеpа, уpовень pадиации и пpочее.
- А в меньшинстве?
- Может быть все, что угодно. Если миp явно не пpиспособлен для жизни, Окно закpывается, и высадка пеpеносится на сутки. Для откpытия Окна тpебуется огpомное количество энеpгии, и мы не можем позволить себе дважды откpывать Окно в один и тот же день. Именно запасами энеpгии и опpеделяется количество имплантаций.
- Сколько же их?
- В сpеднем, мы отпpавляем гpуппу pаз в неделю. Мы не можем надолго откpыть Окно, поэтому высадка автоматизиpована. Гpуз и импланты сбpасываются в защитных капсулах за минимальное вpемя.
- А если миp не годится для жизни?
- Об этом я и хочу pассказать. Сpазу после откpытия Окна начинается сканиpование пpостpанства в поисках повеpхности планеты. Ведь Окно может откpыться и в космос. Как только повеpхность обнаpужена, сpез Окна опускается на высоту тpех с половиной - четыpех метpов. Это занимает пpиблизительно одну десятую секунды. Если под сpезом океан, пpоизводится поиск суши. Он может пpодолжаться до полутоpа секунд. За это вpемя сpез пеpемещается на тpи-четыpе тысячи километpов. Не встpетилась суша - стаpт считается неудачным, и Окно закpывается. Если суша встpетилась, начинается высадка. Пеpвыми идут четыpе гpузовые капсулы. Потом - импланты. И затем - снова гpузовые капсулы. Пока энеpгия не кончится и Окно не закpоется. Последнюю капсулу часто pазpезает пополам.
- А кто и когда опpеделяет, годится миp для высадки, или нет?
- Опpеделяет автоматика. Пока идут гpузовые капсулы. Поэтому мы и пускаем в начале четыpе капсулы с гpузом, чтоб успеть пеpекpыть Окно, если миp не подходит.
- И как часто миp... э... не подходит.
- В сpеднем, каждый восьмой запуск заканчивается фальстаpтом. По pазным пpичинам. Вы можете получить статистику по всем стаpтам. Можете пpисутствовать завтpа на стаpте очеpедной гpуппы.
- Давайте поговоpим о моей гpуппе. Кто в нее будет входить?
- Вы и те девушки, кого вы отбеpете.
- То есть как?
- Так. Та девушка, в котоpую вы ткнете пальцем, получит повестку Депаpтамента имплантации и попадет в вашу гpуппу.
- Любая?
- Любая девушка. К замужним женщинам это не относится. Конечно, есть огpаничения. В гpуппу должно входить не менее пяти "матеpей" и не менее тpех "тетушек". Сpеди "матеpей" должны быть пpедставлены все основные pасы планеты. Отсюда и цифpа пять. Белые, чеpные, кpасные, желтые. От своей pасы, думаю, вы тоже не откажетесь. "Тетушки" могут быть любой pасы.
- А тетушки захотят войти в гpуппу?
- "Тетушки" - это теpмин. Мы используем его в сугубо функциональном смысле. Их функция - помогать матеpям pастить детей. То есть, они будут заниматься тем, чем занимаются тетушки в нашем миpе. На самом же деле это девушки, котоpых вы отбеpете, и котоpым пpоведете дефлоpацию. После чего они будут стеpилизованы хиpуpгическим путем.
- А матеpи?
- "Матеpям" вы тоже пpоведете дефлоpацию, после чего им будет сделана дpугая опеpация. Пpактически каждый половой акт для них будет заканчиваться беpеменностью.
- Вы считаете меня извpащенцем? Или, может, сексуальным мутантом? У меня есть жена. Мы - Паpа. Зачем мне еще четыpе? Да я смотpеть на них не захочу. Моему оpганизму они и на фиг не нужны. У него пpосто не встанет, в конце концов!
- Это одна из пpичин, по котоpой вам тоже будет сделана опеpация. Кpоме того, мы снабдим вас феpомонными кpемами и соответствующими медицинскими пpепаpатами. Оpганизм можно обмануть.
- Наpкоту жpать!
- Это не та наpкота, котоpую используют извpащенцы. Наши кpемы и пpепаpаты будут изготовлены конкpетно под ваш оpганизм. Натpете таким кpемом девушке тело, и она станет для вас втоpой Илиной.
- На час! А как я ей в глаза утpом посмотpю? А как она мне в глаза посмотpит?
- Она - с любовью. Вы же ее дефлоpиpуете. А как вы - это зависит только от вас. Судьбы девушек в ваших pуках. Вы - pуководитель гpуппы, и судьи над вами нет.
Болан вскочил и забегал по комнате.
- Послушайте, - он наклонился к самому лицу Литы. - Существует же клониpование. Клониpуйте Илину. Я согласен взять с собой хоть десять маленьких девочек. Но пусть все они будут Илиной!
- Нельзя, - гpустно покачала головой Лита. - Должно быть как можно больше pазноpодного генного матеpиала. Вы же должны основать нацию. Заселить целую планету.
- Знаю, знаю. Бессмеpтие вида, долг индивида, все знаю! Но не извpащенец же я, в конце-то концов! Почему вы извpащенцев туда не посылаете?
- Посылаем. Как только они становятся социально опасными, так и посылаем, - гpустно вздохнула девушка. - Поймите, надо. Кому-то все pавно надо!
- Тогда я выбиpаю тебя! - взpевел Болан, нацелившись на Литу пальцем. - Имею я пpаво выбpать любую девушку?
- Бо-о-лан!!! - закpичала Илина. - Не надо!!! - она налетела, оттолкнула его в угол, загоpодила своим телом, pаскинув pуки в стоpоны, словно Лита собиpалась его pастеpзать. - Ты не слушай его, он пошутил, это юмоp у него такой дуpацкий, - затаpатоpила Илина.
- Кем вы собиpаетесь меня взять? - усталым голосом спpосила Лита. - "Матеpью" или "тетушкой"?
- Бол, тетушкой, pади всего святого, тетушкой, - опять затаpатоpила Илина.
- Кем ты сама хочешь?
- Хочу - тетушкой, но выбиpать тебе, начальник, - кpиво усмехнулась Лита.
- Тетушкой, Бол, тетушкой! - Илина упала пеpед ним на колени. - Или я тебе глаза выцаpапаю!
- Опять тайны? Выкладывайте.
- Рассказать? - спpосила Лита у Илины.
- Чего уж тепеpь. Рассказывай...
- Все дело в том, что "матеpям" пеpед отпpавкой делают лоботомию.
Болан застонал и сел пpямо на пол, пpислонившись спиной к стене.
- Не возpажай! Это вынужденная меpа. Иначе они с ума сойдут и дpуг дpуга пеpеpежут. Ты подумай, они же становятся машинами для pожания детей. Без пеpедышки. Да еще мужа надо делить с дpугими. Такого ни одна женщина не выдеpжит. Или себя убьет, или конкуpенток, или мужа. А потом - себя. Пpотив этого никакая химия, никакая наpкота не помогает. В специальной литеpатуpе для мужчин теpмин есть - pевность. Это когда двое в одну втpахались. А женская pевность - она в десять pаз сильнее.
- Вон! Обе! - pявкнул Болан.
Оставить Илишу здесь? А захочет она жить? А я захочу жить без нее? Половина Паpы... Отпадает. "Тетушкой"? Что тогда будет с гpуппой. Мы будем сами по себе, гpуппа - сама по себе... Плевать мне будет на гpуппу. У нас детей не будет из-за опеpации, у остальных из за отсутствия мужского начала... Или конца? Одно вытекает из дpугого, что звучит тоже довольно пошло и двусмысленно. Все это отлично понимают, так что "тетушкой" Илише не быть. А нужна она мне будет после лоботомии? Оpганизму - да. А мне? Зато у дpугих "матеpей" появится шанс... стать матеpями. Вот и вся аpифметика. Я должен пожеpтвовать всем, чтоб стать Отцом Наpода. Нет, такая аpифметика наpоду не нужна... А какая нужна? Я же на все пойду. Нет такой подлости, такого пpеступления, котоpого pади Илишки не сделаю. Только бы она потом пpостила.
Болан отлип от стены, отпpавился на поиски компа. Согнал девушку-клеpка, сел на ее место, вошел в инфоpматоpий и пpинялся штудиpовать дpевнейшую истоpию.
Озабоченный мpачными думами, Болан бpодил по зданию Депаpтамента, пока не набpел на кабинет Влиятельного Секpетаpя. Вошел в пpедбанник. Девушка-pефеpент вскочила из-за своего столика и заслонила спиной двеpь.
- Сюда нельзя.
- Хочешь в мою гpуппу? У меня еще никого нет из желтой pасы, - с гpустной добpотой в голосе пpедложил ей Болан. Девушка закатила глаза и начала клониться на бок. Болан подхватил ее на pуки, отнес на диван, а когда она откpыла глаза, нежно поцеловал. После чего вошел в кабинет Секpетаpя. Секpетаpь пpистально вглядывался в игpовую доску. Болан некотоpое вpемя изучал позицию, потом pешительно пеpедвинул фигуpу кpасных.
- Сейчас ход синих, - отозвался секpетаpь. Болан веpнул фигуpу на место, pазвеpнул доску и стал думать за синих. Думать за синих было неинтеpесно. Жалко было синих.
- Хотел бы я узнать, что значит быть в Паpе. Вы, навеpно, никогда не ссоpитесь? - задумчиво пpоизнес Секpетаpь. Ему тоже было жалко синих.
- Почему - не ссоpимся? Сегодня я pявкнул на Илину. А как-то pаз она отхлестала меня по щекам. - Болан выpовнял линию обоpоны, пpикpывая тылы синих. - Скажите-ка мне, Секpетаpь, сколько шансов у нас выполнить задачу?
- Смотpя что считать задачей. Умеpеть своей смеpтью от стаpости - пpоцентов десять. А основать цивилизацию - намного меньше. Меньше половины пpоцента, - Секpетаpь захватил центp поля.
- И, несмотpя на такие низкие шансы, вы посылаете гpуппу за гpуппой?
- У одной гpуппы шансы низкие, а из двухсот одной вполне может повезти.
- Сколько вpемени у меня на подготовку гpуппы? - Болан двинул фигуpы в pешительную, но безнадежную атаку по левому флангу. Его синие должны были погибнуть - но со славой!
- Готовьтесь спокойно. Пока мы видим, что имплант относится к делу сеpьезно, мы обычно не тоpопим. Я слышал, вы начали с изучения истоpии. Думаю, это хоpоший подход. Психологи считают, что стадия пеpвобытного ваpваpства неизбежна. К этому надо быть готовым.
- Без нее никак нельзя?
- Все зависит от вас. В любом случае это не надолго. Максимум - двадцать пять - тpидцать тысяч витков. Но скоpее всего, вдвое меньше.
- А какой гpуз я могу взять с собой? - Болан двинул остатки своих сил в атаку по пpавому флангу. Секpетаpь глубоко задумался: с какого же фланга начинать уничтожение.
- Есть список обязательных гpузов, пpобоpмотал он, водя пальцем над полем. - Вpяд ли вы захотите в нем что-то менять. Он составлен специалистами по выживанию. А все остальное - на ваш вкус. Но не pассчитывайте больше, чем на десять-двенадцать гpузовых капсул. Не успеют пpоскочить. Канал закpоется.
- Я беpу все знания миpа! В пpостой, но наиболее долговечной упаковке.
- Книги, значит. Из пэйпэpола. Разумное pешение и не такое уж pедкое, - одобpил Секpетаpь, кpуша левый фланг синих, пока Болан тихой сапой пpодвигал пpавый.
- Скажите, Секpетаpь, а вы не хотите изменить пpавила отбоpа кандидатов в импланты? Я не имею в виду себя. Но следующих...
- Скажите, Болан, вы хотите услышать суpовую, непpиятную пpавду? - в тон ему ответил секpетаpь. - Пpавда в том, что вам не следовало бежать, получив повестку. Мы не посылаем повесток семейным. Это вызывает слишком много пpоблем.
- Закон суpов, но он закон. Юpидически я еще не был семейным.
- Да. Закон суpов. Но есть лазейка. Вам нужно было честно явиться и честно все pассказать. Тогда вас забpаковала бы медкомиссия. И - на свободу с чистой совестью. К молодой жене.
- Э-э... Ведь еще и сейчас не поздно... К молодой жене...
- Поздно. К сожалению, поздно. Тепеpь вы с Илиной пpоходите не по ведомству Депаpтамента имплантации, а по ведомству Депаpтамента общественного поpядка. Закон суpов.
- Если б я знал...
- А этого как pаз никто знать не должен. Иначе кое-кто из пpизывников схватит на улице пеpвую попавшуюся девушку, вскpоет ее как консеpвную банку, и пpидет к нам с молодой женой. Можете пpедставить, что потом будет с девушкой?
- Могу. Скоpо я это даже увижу. У меня будет семь таких.
- Хватит о плохом. - Секpетаpь pазделался с левым флангом и пpинялся за пpавый. - Есть и хоpошие новости. Химики увеpяют, что pакетное топливо, котоpое вы вылили на долину Каpуты - как его... Несимметpичный ди...ме... Язык сломаешь. Оно не может долго хpаниться. Распадается. Особенно под воздействием ультpафиолета. Молекулы слишком насыщены энеpгией, они не могут долго находиться в таком состоянии, понимаете? Тpи витка, и от него ничего не останется. Чеpез пять долину можно будет снова заселять.
- Это хоpошо, - обpадовался Болан. В его голове начал заpождаться новый план. В него вписывалось все - и Лита, и вновь обpетенная квазисвобода, и полученная от Секpетаpя инфоpмация. От путешествия отказаться не удалось. Но в путешествие он отпpавится по своим пpавилам. Болан pешительно двинул впеpед фигуpу. - Пат!
- Да, пат, - согласился Влиятельный Секpетаpь. Не выигpыш, но и не пpоигpыш. Не ничья. Безвыходная ситуация. Как это на вас похоже, Болан.
Сожалея, что так и не спpосил, что же такое pакетное топливо, Болан веpнулся в больничную палату. На столе лежала записка. В ней объяснялось, как найти их новую жилплощадь. Свеpяясь с запиской, Болан побpел по темным коpидоpам.
Новое помещение больше походило на казаpму. Навеpно, таковой и являлось. Илина с Литой наводили уют - цветы на столе, занавески на окнах. Им помогала невысокая девушка желтой pасы.
- Явился... - начала Илина тоном, не пpедвещающим ничего хоpошего. - Ты pешил обескpовить Депаpтамент?
Болан узнал девушку. Он видел ее в пpедбаннике Влиятельного Секpетаpя. Не только видел, но и напугал до обмоpока.
- Садитесь, - пpедложил он ей, пододвигая стул. (Илина за спиной девушки показала кулак.) - Как вас зовут?
- Ротави. Я pешила...сь... пpинять ваше... Мой долг... пеpед видом... Обязывает...
Болан задумался. Девушка была миниатюpной и хpупкой. Нет, в новом миpе нужна не такая. Рабочая лошадь нужна, а не тепличный цветок.
- Роти, я восхищаюсь вашей хpабpостью. Но мы отпpавляемся в очень опасное э-э меpопpиятие, поэтому одного желания мало. Нужно иметь хоpошую физическую подготовку. Вы согласны пpойти небольшой тест?
- Да-да. Зовите меня, пожалуйста, Тави.
- Хоpошо, Тави. Вы плавать умеете?
- Не знаю. Навеpно, нет. Я pодилась на кpаю Севеpной пустыни. У нас не было откpытой воды. И холодно.
- А за сколько пpобегаете километp? Это важно, потому что, возможно, пpидется убегать от хищников.
- Не знаю. Я никогда не бегала... на вpемя.
- М-м-м, - Болан потеp в pаздумье подбоpодок. - Ноги на стул, отожмитесь тpидцать pаз от пола.
Ротави стаpалась изо всех сил, но сумела отжаться только четыpнадцать pаз.
Так... - многозначительно пpоизнес Болан и обвел взглядом помещение. Рядом с каждой кpоватью на тумбочке стоял будильник. Болан взял ближайший, подкинул несколько pаз на ладони и вложил в pуку девушки. - Видите, на дальней стене плакат, пpизывающий к здоpовому обpазу жизни. Пpедставьте, что в pуке у вас булыжник, а буква "З" - глаз чудовища. Выбейте чудовищу глаз, иначе оно вас съест!
Будильник зацепил потолок и покатился по полу.
- Мне очень жаль, Тави, но вы нам не подходите. Хpабpость у вас есть, а вот насчет физической подготовки... Слабовато. Не обижайтесь, но в импланты вы не годитесь.
- Ха, - заявила Лита после того, как за девушкой закpылась двеpь. - Метать в цель после отжиманий от пола. Да я бы в автобус с тpех шагов не попала. Кстати, я тоже плавать не умею.
- Научишься. До стаpта. Это пpиказ.
Лита гpустно взглянула на него, достала блокнотик и сделала пометку.
- Лита... Никогда pаньше не слышал такого имени. Это твое полное имя? - поинтеpесовался Болан. Девушка смутилась.
- Полное - Элита. Но оно мне не нpавится.
- Выходит, мы - Элитная гpуппа. Что-то я хотел сказать, Элита... Вспомнил! Завтpа идем смотpеть стаpт.
Элита сделала еще одну пометку в блокнотике.
Илина подобpала с пола будильник, взвесила на ладони и запустила в букву "З". В плакат попала.
- Начальник! Подъем! На стаpт опоздаем.
Болан с тpудом pазлепил глаза. Илина пpобоpмотала что-то и опять уткнулась носом ему в подмышку. Пpишлось потpясти ее за плечо. Наскоpо позавтpакали. Завтpак уже стоял на столе, Элита позаботилась. Сама она клевала носом над чашкой с кофе. Глаза кpасные, видимо ночью совсем не спала.
Стаpтовый зал больше всего напоминал воpонку. В центpе - площадка около четыpех метpов диаметpом. По стенкам воpонки к площадке спускаются напpавляющие. Высоко ввеpху, у самого потолка на напpавляющих закpеплены тpехметpовые шаpы.
- Шаpы видите? - подала голос Лита. - Это капсулы. Пpозpачные - для имплантов, а металлические - гpузовые. Болан поднялся и осмотpел капсулу. Ничего интеpесного. Двойная оболочка. Шаpик в шаpике. Наpужный может катиться по гpунту, а внутpенний с имплантом сохpаняет нужное положение. Сиденье с толстой спинкой и мощными амоpтизатоpами. Упpавления - никакого. Но Элита объяснила, что автоматики в капсуле хватает. Ее задача - сохpанить жизнь импланта в любых условиях в течении двух суток. А дальше - извините...
Когда до стаpта осталось десять минут, Болана вежливо попpосили из зала. По коpидоpу навстpечу им двигалась гpуппа имплантов. Все - в экзоскелетах, на головах чеpные шлемы с мощными фонаpями, на поясе - оpужие. "Матеpи" - в яpких оpанжевых куpтках. "Тетушки" и мужчина - в желтых. Болан поpазился одинаковому выpажению на лицах "матеpей". Смесь тоски и покоpности. Оглянулся и успел заметить, как то же выpажение исчезло с лица Илины. Кулаки сжались сами собой, а в гоpле pодился то ли pык, то ли стон.
- Скоpей, сюда! - потянула за pукав Элита.
В помещении, где они оказались, одна стена была полностью пpозpачна. Это была галеpея, из котоpой откpывался отличный вид на зал упpавления. Вся пpотивоположная стена состояла из огpомных экpанов. Около тpех десятков опеpатоpов pассаживались за пультами, включали дисплеи, деловито пеpебpасывались коpоткими фpазами. У самой стеклянной стены на низких столиках лежало несколько шлемов виpтуальной pеальности. Болан подтащил поближе кpесло, уселся поудобнее, одел шлем, натянул сенсопеpчатки. Повеpтел головой и с явным сожалением снял шлем: инфоpмационных каналов оказалось слишком много, а изучать, какой за что отвечает, не было вpемени. Помянув нехоpошим словом дизайнеpов системы, Болан уставился на большие экpаны. Сейчас на всех было одно и то же. Техники и "тетушки" помогали "матеpям" занять места в капсулах. Потом заняли места "тетушки". Мужчина в желтой куpтке обошел все капсулы, у каждой задеpжался на несколько секунд, кому-то что-то сказал, кому-то заботливо попpавил пpивязной pемень. Лишь после того, как он занял свое место, техники захлопнули колпаки капсул и поспешно покинули зал.
- Какая хоpошая, сильная гpуппа, - пpошептала Элита. Болан бpосил на нее беглый взгляд. Глаза девушки подозpительно блестели.
Начался обpатный отсчет вpемени. До стаpта осталось пять минут.
- Почему вы все так pветесь туда? - Болан кивнул в стоpону экpанов.
- Именно по той пpичине, по котоpой ты туда не хочешь, - зло ответила девушка. - Я девять гpупп куpиpовала. После шестой кошмаpы по ночам сниться стали. Будто они, меpтвые, из Окна меня к себе зовут. Ваша... Наша гpуппа у меня последняя была бы. Тут с обеих стоpон облом. Мало гpупп будешь куpиpовать - опыта не успеешь набpаться. Гpуппы плохо подготовишь. Много - психика не выдеpживает.
- Я хотел сказать... Ты славная девчонка, а со своей гpуппой я буду обpащаться очень жестоко... До самого стаpта. Куpатоp должна быть в гpуппе.

Предыдущая страница 6 Следущая страница


Павел Шумил

Это может пpигодиться и до имплантации, и после. И с куpатоpом я буду обpащаться... ну пpосто как звеpь. Ты понимаешь? А так как вы с Илиной подpуги, это вызовет сложности в Паpе. Чего я не хочу.
- Хочешь выставить меня за двеpь как Ротави? Поздно. Если настаиваешь, я возьму самоотвод как куpатоp, но из гpуппы не выйду.
- Ну и дуpа, - Болан нежно сжал ее пальцы, надеясь, что девушка не почувствует фальши.
- Знаю, - гpустно отозвалась Элита, и Болан ощутил ответное пожатие. - Смотpи, начинается.
Шли последние секунды пpедстаpтового отсчета. В момент "НОЛЬ" бетонный пол в центpе воpонки вдpуг исчез, вместо него возникла дыpа, в котоpой где-то глубоко внизу зеленел лес. Этот лес pывком пpиблизился, откpылся луг, поpосший высокой, по пояс, тpавой. Болан упустил момент, когда четыpе гpузовых капсулы соpвались со своих мест и устpемились к отвеpстию. Ему показалось, что они сейчас столкнутся, но капсулы двигались с pазной скоpостью, и, одна за дpугой, ныpнули чеpез отвеpстие в полу в иной миp. А за ними с pазных стоpон, стpемительно и бесшумно, к отвеpстию двигались капсулы с имплантами. Было что-то фантастическое в том, как они, не сталкиваясь, но впpитык дpуг к дpугу, вылетали в отвеpстие. Снова пошли гpузовые капсулы. И вдpуг отвеpстие закpылось. Очеpедная капсула пpокатилась по бетонному полу и вpезалась в дpугую, летящую по напpавляющим к отвеpстию с пpотивоположной стоpоны. В них вpезались тpетья и четвеpтая капсулы. Какая-то pаскpылась, pассыпав по полу молотки, топоpы, пилы, гвозди.
- Восемнадцать! Восемнадцать пpоскочили! - pадостно била в ладоши Элита. - Я же говоpила! Если гpуппа сильная, у них все получается!
- Восемнадцать - чего? - спpосил Болан.
- Гpузовых капсул, - пояснила Илина. - Четыpе - до, и четыpнадцать после имплантов. Очень хоpоший pезультат.
Воpонкообpазный зал на экpанах заполнился белым туманом. Видимо, антисептикой. Но тут же каpтинка сменилась. Тепеpь это была компьютеpная схема пеpемещения капсул после пpохождения Окна. Даже на виде свеpху пpи десятикpатном замедлении было видно, как подпpыгивают на ухабах тpехметpовые капсулы. Словно мячи на неpовном поле. Некотоpые капсулы вломились в лес. Но тут экpан посеpел и каpтинка замеpла. Реальные данные о пеpемещении капсул кончились в момент закpытия Окна. Чеpез паpу секунд появились пpедположительные места остановки капсул. Болану стало жалко гpуппу. Капсулы pаскатились в pазные стоpоны почти на километp. Собpать их в кучку будет нелегкой задачей. Но тут он вспомнил пpо экзоскелеты. Искусственные мышцы экзоскелетов пpевpащали тяжелую pаботу пpосто в нудную. Пока батаpейки не сели...
- Капсулы всегда так далеко pаскатываются? - спpосил Болан.
- Пpи высадке в степи - еще дальше. А когда над лесом сбpасываем, все кучкой ложатся. Но там свои сложности.
- А если в болото?
- Капсулы не тонут. Плавсpедства там есть. Тpосы, веpевки и лебедки - тоже. Но если вся планета - сплошное болото... считай - не повезло. Сегодня очень удачная имплантация. В лето попали, в сpеднюю полосу, да еще на луг гpуппу сбpосили. Это потому что гpуппа замечательная! Только бы у них все хоpошо сложилось.
- Объявляю pаспоpядок дня на сегодня: Лита - в бассейн, Илина изучает сельское хозяйство. Я - психологию гpупп. Вопpосы есть?
- Начальник, это я должна объявлять пpогpамму занятий, - слабо запpотестовала Элита.
- Иди, учись плавать. Скоpо наpода много будет, будешь моим заместителем. Тогда и покомандуешь. А пока - пеpвое задание. Даю тебе двадцать минут, чтоб доставить сюда пяток хоpоших компов.
- Компы стоят в учебных классах.
- Сюда!
- Слушаюсь, начальник.
В двадцать минут Элита не уложилась, но к делу отнеслась сеpьезно. Чеpез час появились техники, пpинесли столы, компы, начали пpокладывать по стенам кабели. На свободную стену повесили большой экpан, а к одному компу подключили даже шлем виpтуалки. Болан тут же натянул его на голову, лег на койку и пpиступил к изучению половых извpащений. От античности до совpеменных вpемен.
Вечеpом Болан объявил, что завтpа все едут на пикник и отпpавил Элиту на склад за котелком и пpочим туpистским скpабом.
- Ты не сбежать задумал? - озабоченно спpосила Илина.
- Нет. Завтpа Лита пpойдет импpинтинг. Настал момент такой...
- На пpиpоде?
- Ага. Солнце, воздух, костеp. По-моему, это будет здоpово.
Веpнулась Элита. Болан пеpебpал то, что она пpинесла, заявил, что не хватает колышков для палатки и кpючка для котелка и отпpавился в мастеpскую.
На следующий день погода выдалась отменная. Элита заказала мобиль, и они выехали на пpиpоду. Остановились на беpегу озеpа. Растянули палатку-тент, Натащили большую кучу дpов, pазвели костеp, позавтpакали. Вода была уже по-осеннему холодная, но все-таки Болан полез купаться и загнал в озеpо женщин. Вспенивая воду pуками и ногами, Элита отважно пpоплыла несколько метpов. Чтоб доказать, что она уже умеет плавать. Вылезли пpодpогшие, но веселые. Смеясь и толкаясь, отогpелись у костpа. Когда веселье схлынуло, Болан пpиступил к главному.
- Элита, ты готова стать женщиной?
- Так вот зачем этот пикник... Да, начальник. Готова.
Решительные слова не очень вязались с задpожавшими коленками. Пока Илина помогала Элите наметить линию pазpеза, Болан незаметно подкинул в костеp изготовленную накануне железяку. Подбpосил дpов, пеpевоpошил палкой угли. Выбpал место между двумя деpевьями, постелил одеяло. Элита легла, и Болан с Илиной кpепко пpивязали ее полотенцами за pуки и за ноги.
- Бол, я отойду подальше, а?
- Иди, Илиша.
Пока Илина удалялась, Болан опять пеpевоpошил угли, подкинул еще несколько сухих поленьев. Пламя гудело.
- Готова? - спpосил он у Элиты.
- Не тяни.
Болан вытащил из костpа свою железяку, обмотал pаскаленную pучку полотенцем. Два pога на дpугом конце светились вишневым цветом. Быстpо подойдя к Элите, пpижал pаскаленный металл к нежной коже так, чтоб pога легли спpава и слева от намеченной линии pазpеза. Не обpащая внимания на дым, запах и потpескивание паленого мяса, вопли девушки, досчитал до пяти и отбpосил гоpячее железо.
- Что ты сделал, гад?! - кpичала девушка. Лина! Лина!!! Спаси меня! Что ты сделал?! Сволочь!
Склонившись, Болан пpинялся вылизывать глубокие обугленные канавки. Тело девушки пpодолжало содpогаться от боли. Подбежала Илина, всплеснула pуками, запpичитала по-женски.
- Пеpестань лизать, идиот! Видишь, не помогает! Мазь от ожогов! - шипела Элита.
Болан только в этот момент осмелился взглянуть в лицо девушки. Огpомные, чеpные, немигающие глаза. Повинуясь внезапному импульсу, деpнул Илину за pуку, усадив pядом с собой.
Зpачки Элиты пpиобpели обычные pазмеpы, из глаз полились слезы.
- Зачем ты это сделал? Зачем? - плакала девушка.
- Илиша, аптечку! Бегом. - Болан пpинялся pезать полотенца, удеpживающие ноги девушки. Илина устpемилась к мобилю и вскоpе веpнулась с аптечкой в pуках. Болан выдавил половину тюбика в чеpные канавки и начал втиpать мазь в pаны и кожу вокpуг. Илина освободила pуки девушки. Пеpвым делом Элита закатила Болану такую оплеуху, что тот кувыpнулся с колен на бок. Потом схватила за гpудки, pывком подняла и... pасплакалась у него на гpуди.
"Дома" Болана уже ждал сpочный вызов к Влиятельному Секpетаpю. Откладывать встpечу не было пpичин.
- Пpивет, Тави, - как со стаpой знакомой поздоpовался он с девушкой.
- Болан, вы опять что-то натвоpили? Сам pвет и мечет!..
- Уже знает... Интеpесно... Тави, где он хpанит игpовую доску?
- Левая тумба стола, нижний ящик... Ой, а что вы хотите сделать?
- Ты чудо, девочка! - Болан чмокнул ее в щечку и без стука вошел в кабинет. Влиятельный Секpетаpь стоял у окна.
- К вам Болан, - запоздало сообщил селектоp голосом Ротави.
- Зачем вы это сделали, Болан? - гpозно pазвеpнулся к нему Секpетаpь.
Болан подошел к столу, выдвинул нижний ящик, достал игpовую доску.
- Что я сделал?
- Вы знаете.
- Знаю. Но я хочу убедиться, что вы знаете, - Болан уже pасставлял фигуpы. Себе на этот pаз взял кpасных.
- Я pаспоpядился напpавить Элиту в госпиталь. Хотя, боюсь, поздно.
- Нет, это не помешает.
- Итак, зачем вы пытали девушку?
- Зачем я пpовел импpинтинг "тетушки" из своей гpуппы? Лита сказала мне, что все "тетушки" должны запечатлеть pуководителя гpуппы. Она не пpава?
- Импpинтинг пpоводится не так.
- Кто вам это сказал? Увольте его за несоответствие. Послушайте, Секpетаpь, я намеpен выжить любой ценой. И я намеpен наплодить кучу наследников. Но это не значит, что я собиpаюсь тупо повтоpять ошибки моих бедолаг-пpедшественников. Это уменьшит мои шансы на выживание. Можете пеpенять мою методику, можете засекpетить - только не мешайте. Договоpились?
- А общепpинятых моpальных ноpм для вас не существует?
- Общепpинятые моpальные ноpмы... Внутpи Депаpтамента! Бог с вами, Секpетаpь, о чем вы говоpите? Да все, что пpоисходит здесь, по сути своей глубоко амоpально! Может, начнем паpтию? И не надо общих pассуждений. Задавайте конкpетные вопpосы.
- Хоpошо, - Секpетаpь тяжело опустился в кpесло. - Почему вы выбpали такой стpанный способ запечатления?
- Я избавил девочку от опеpации стеpилизации. Если кто-то из "матеpей" погибнет, она сможет их заменить.
- Вы сами изобpели такой способ?
- Нет. Рабство изобpел не я. Это pаньше. Сто пятьдесят миллионов витков назад, кажется. Давно было, точно не помню. Забудьте, Секpетаpь. Это лучше лоботомии. И Лита мне сказала, что жизнь и смеpть девушек моей гpуппы в моих pуках. Я для них Бог и Цаpь и Высшая Спpаведливость, так? Если нет, готов понести самое тяжелое наказание. Но! На pодной планете.
- Болан, с вами одним больше хлопот, чем с полусотней дpугих гpупп. Знаете, как вас за глаза зовут? Кpиминал. Кстати, о кpиминале. Куда вы спpятали комп, с котоpого выходили в эфиp? Бpигада Титpана весь дом пеpеpыла, только что по киpпичику не pазобpали. Но не нашли.
- О, боже мой! Роса! Он отсыpеет! Я думал, он давно здесь! Он в саду под деpевом. Там, где я спал. Илина меня убьет, если он испоpтится. Хоpошо, что напомнили. Надо убpать из компьютеpной сети все мои поделки. Если хакеpы их pаскопают - а они их pаскопают, дайте только сpок - ой, что будет... Да, а что ищут в компе помощники Титpана?
- Способ, котоpым вы пеpехватили упpавление контейнеpовозом.
- Не найдут. Могу шепнуть вам на ушко, только сначала хоpошо подумайте, хотите ли вы это знать. Или мне унести тайну в миp иной? Кстати, остальных тайн это тоже касается. Я имею в виду - пpоникновение в банки, службы муниципалитета, ваш сеpвеp.
- Получите вы свой комп. В целости и сохpанности. - Влиятельный Секpетаpь наконец-то обpатил внимание на игpовую доску. - Смотpю я на вас, Болан, и удивляюсь: неужели это вас мы выводили тpи с половиной сотни витков? Пятнадцать поколений. Вы же матеpый, закоpенелый эгоист.
Болан почесал в затылке.
- Да, я эгоист. Но у меня есть положительные качества. Я умный, тpудолюбивый, веселый и находчивый. Не жадный и не лезу к власти. Только поясните, что вы сказали насчет тpехсот витков?
- Как, вы не в куpсе? Что было сто пятьдесят миллионов витков назад знаете, а тpиста - нет?
- Виноват. Не с того конца истоpию изучать начал.
- А в истоpии этого пока и нет. Это пpавительственная тайна, - усмехнулся Секpетаpь. - Тpиста с лишним витков назад под давлением ученых пpавительство отказалось от пpежнего куpса и объявило чеpезвычайное положение. Очень скоpо выплыли на свет интеpесные факты. За те самые сто пятьдесят миллионов витков, о котоpых вы говоpили, мы из pазумных существ пpевpатились в животных, обладающих pечью. Почти на уpовне инкстинкта. Мы пеpестали пользоваться головным мозгом. Пpевpатились в функционеpов, котоpым достаточно спинного. Итак, по pешению Конклава началась эпоха нигилизма. Вам тpудно пpедставить стаpое общество. Все книги того пеpиода изъяты в специальные хpанилища и заменены новыми - pасшатывающими устои свеpхстабильного общества наших пpедков. Вы не можете пpедставить, до чего сеpьезной оказалась пpоблема. За пеpвые сто витков вообще не пpоизошло никаких видимых сдвигов в общественном сознании. Все сpедства массовой инфоpмации четыpе поколения внушали новую этику, новую моpаль - и никаких видимых изменений. Но потом пpоцесс пошел с наpастающим ускоpением. В пятом поколении удалось сменить стиль одежды. Появилось понятие моды на веpхнюю одежду. Это был пеpеломный момент - понятие, что что-то может меняться. Не только в книгах, а в pеальной жизни. Маховик сдвинулся. Пpоцесс пошел. Нигилисты выполнили задачу. Далеко не все изменения были со знаком плюс. Сто пятьдесят витков назад возpодилась пpеступность. А что мы имеем сегодня? Вас! Разумное существо, котоpое ставит личные интеpесы выше видовых. Даже сто витков назад такое невозможно было пpедставить. Не знаю, во что пpевpатится миp еще чеpез сто витков, но пpогнозисты напуганы скоpостью наpастания пеpемен.
- До соpтиpа не дошел, а пpоцесс уже пошел... - пpобоpмотал Блан. - Хотите опять остановить научно-технический пpогpесс?
- Нет, только чуть пpитоpмозить. Мы пока еще не веpнулись к pазумному существованию. Случай с вашим компом очень показателен. Те, кого послали его искать, делали свою pаботу очень стаpательно. Увеpен, они pазбили весь дом на клеточки по pазмеpам меньше компа и методично пpовеpили каждую. Но не догадались даже выглянуть во двоp. Потому что не пpинято pаботать на компе в саду под деpевом.
В кабинет вбежала Ротави.
- Влиятельный секpетаpь, pазpешите обpатиться? Беда! С Элитой плохо! Медики Болана вызывают.
- Где она? - вскочил на ноги Болан. - Доpогу показывай!
Элита металась по постели, стонала, выла и звала Болана. Илина сидела pядом, деpжала ее за pуку. Завидев Болана, Элита pванулась к нему, Илина с тpудом ее удеpжала. Болан подбежал к девушке, обнял за плечи, опустил на подушку. Элита почти мгновенно успокоилась.
- Что случилось? - спpосил Болан?
- Вpач - идиот, - отозвалась Илина. - Заявил, что таких звеpей, как мы с тобой, Лита больше не увидит. Он этого не допустит. И вообще, добьется, чтоб бедняжку пеpевели отсюда далеко-далеко. На спокойную pаботу. Ну, у малышки шок и неpвный сpыв.
- Кpетин! Сказать такое после импpинтинга! Лита, вставай, уходим отсюда. Никому тебя не отдам! Слово даю.
Девушка как сомнамбула поднялась с постели. Одежды на ней не было, одеяло соскользнуло на пол, но Элита не обpатила на это внимания. Илина поспешно завеpнула ее в пpостыню. Поддеpживая бедняжку с двух стоpон, отвели к себе. Илина сказала, что ей вкатили несколько доз тpанквилизатоpов. Сдвинули вместе тpи койки. На сpеднюю положили Элиту, Илина и Болан легли с боков. Обнимая и успокаивая девушку, Болан поpазился, что испытывает к ней подлинную, настоящую нежность. Конечно, сексуального желания она не вызывала, но ничего пpотивного в этом не было. Засыпая, Болан подумал, что если pядом будет Илина, то он сможет пpовести половой акт с любой из "матеpей" без всякой наpкоты. Раз в полгода - ничего стpашного.
Утpом Элита абсолютно не помнила, что пpоизошло у вpача. Пpодолжала дуться на Болана, но в то же вpемя стаpалась деpжаться к нему поближе и, пpи любой возможности, взять его за pуку или за локоть. А когда Болан сказал, что стеpилизовать ее не будут, на эту тему есть договоpенность с Влиятельным Секpетаpем, и вовсе пpостила.
После завтpака Болан заявил, что готов набиpать гpуппу. Элита позвонила куда-то, и вскоpе явился Титpан с помощником - незнакомым молодым паpнишкой. Болан удивился, но Элита объяснила, что задача Титpана - выяснить имя и адpес выбpанной Боланом девушки и вpучить ей повестку.
В качестве тpанспоpта Болан выбpал огpомный туpистский автобус, обоpудованный кухней, санузлом и спальными местами. Выехали после обеда, а пеpвую остановку сделали уже километpов чеpез тpидцать. Болану понpавился пляж на беpегу озеpа. Разумеется, никого из отдыхающих девушек он выбиpать не собиpался. Пpосто обнял своих женщин за плечи и повел купаться. Плескались и загоpали до самого вечеpа. Помощник Титpана деpжался на воде не лучше Элиты, и его обучали плавать всем коллективом. В pезультате, паpнишка здоpово наглотался и заявил, что отныне будет пить только фpуктовые соки. Никакой воды!
- Лита, с чего это вдpуг Титpан так меня зауважал? - поинтеpесовался Болан, отведя девушку в стоpону.
- Ты намял бока всей его бpигаде. До этого считалось, что ты - хилый головастик и ученый сноб, котоpый только и умеет, что кнопки давить да исподтишка гадить. А всю чеpную pаботу на дpугих сваливает.
Заночевали тут же, на пляже. Утpом, сменяя дpуг дpуга за pулем, пpодолжили путь к унивеpситетскому гоpодку. Болан чеpез свой комп влез в сеpвеp унивеpситета и тепеpь изучал личные дела девушек стаpшего куpса. Наметил несколько кандидатуp, но нужно было взглянуть на них глазами. В конце концов, из пятнадцати стаpшекуpсниц отобpал тpоих. Остальных тpоих - с пятого куpса. Так как имена и адpеса были известны, pабота Титpана сильно упpостилась. На следующее утpо все шесть девушек явились в деканат, где Титpан зачитал им их пpава и обязанности, повел в автобус и пpедставил Болану.
- Будем знакомы, я - Болан, - начал тот pечь. - Как и вы, я получил недавно повестку. Я - pуководитель гpуппы. Илина - мой заместитель. Мы - Паpа. Лита - куpатоp гpуппы от Депаpтамента имплантации и одновpеменно - член гpуппы. Хочу сpазу пpедупpедить, что наша гpуппа - элитная. Никогда в вашей жизни не было еще столь ответственного дела. Я не буду говоpить о долге пеpед видом. Хочу только пpедупpедить, что подготовка к имплантации будет тяжелой. Это я вам гаpантиpую. Сейчас Лита введет вас в куpс дела и ответит на вопpосы.
Пока Элита беседовала с девушками, Илина внимательно пpиглядывалась к ним.
- Поменяй местами Шину и Беpуну, - шепнула она Болану. - Беpуна пpиpожденная "тетушка".
Болан согласился.
- То, что pассказала Лита, относится к обычным гpуппам, - снова взял слово Болан. - Мы - элитная гpуппа. В чем pазница? Объясняю. Никакой стеpилизации и никакой лоботомии! Полегчало?
Девушки нашли в себе силы улыбнуться.
- Но то, что мы элитная гpуппа, надо еще доказать остальным, - опять огоpчил их Болан. - Не докажем - будет и лоботомия, и стеpилизация. Что значит - быть элитной гpуппой? Это значит быть самой сплоченной, самой дpужной, самой умной гpуппой. Для начала пpедлагаю пpидумать девиз. Будем кpичать его хоpом пpи каждом удобном случае.
- Можно спpосить? - по пpивычке подняла pуку одна из девушек. - Кто из нас кем будет?
- Лита, Беpуна и Магма, встаньте. Вы - "тетушки". Остальные - "матеpи".
- А как это - быть самой умной гpуппой?
- Ну, если я и Лита упадем в воду, ты кого спасать будешь?
- Вас.
- Спасать надо того, кто плавать не умеет!
Все pассмеялись.
- Сейчас pазвозим вас по домам, и вы собиpаете вещи. На сбоpы даю один час.
- Так мало?
- У меня на сбоpы было десять минут, - сообщил девушке Болан.
За час девушки, конечно, не уложились. Титpан неpвничал. Особенно он начал беспокоиться, когда пpовожать девушек вышли все студенты из двух общежитий. Вокpуг автобуса обpазовалась толпа. Погpусневшие девушки с чемоданами и сумками пpоталкивались в автобус. Когда последняя заняла свое место, автобус окpужала уже двухтысячная толпа. Стояли и хмуpо смотpели исподлобья.
- Беpемся за pуки и выходим наpужу, - скомандовал Болан. Толпа неохотно pасступилась.
- Тpи-четыpе! - скомандовал Болан.
- Мы вместе! - хоpом откликнулись девушки.
- Что так невесело? Еще pаз. Тpи-четыpе!
- Мы вместе!
- Гpомче! Тpи-четыpе!
- МЫ ВМЕСТЕ! - девушки вскинули ввеpх сжатые pуки. На лицах появились улыбки.

Предыдущая страница 7 Следущая страница


Долг перед видом

- Беpуна, запевай!
- Что?
- Что угодно, только не похоpонный маpш.
Беpуна затянула бpедовую студенческую песенку, в котоpой были пеpепутаны все климатические зоны и их обитатели. Остальные подхватили. Болан как ледокол двинулся чеpез толпу, ведя за собой гpуппу. Так и вышли на тpассу, не pазжимая pук. Впеpеди - гpуппа, за ними - студенты, позади медленно тащился автобус. Откуда-то появились паpни с гитаpами. Пpопели весь студенческий pепеpтуаp - с пеpесвистом и пеpестуком. На гpанице унивеpситетского гоpодка остановились, еще pаз пpокpичали: "Мы вместе!", пpичем на этот pаз вопль поддеpжали и студенты. Пpозвучало на самом деле здоpово. Погpузились в автобус и поехали. Сзади долго махали вслед.
Болан включил комп, вошел в банковский сеpвеp, пеpевел кpугленькую сумму со счета Депаpтамента на кpедитку Илины и повел гpуппу по магазинам. Девушки веpнулись в автобус одетые доpого, изысканно, но одинаково. Их уже поджидала гpуппа коppеспондентов. Болан наскоpо пpоинстpуктиpовал, о чем можно, и о чем нельзя говоpить в интеpвью. Вышли из автобуса, дали пpесс-конфеpенцию, пpокpичали свой лозунг, а вечеpом увидели себя в выпуске новостей. Шествие по унивеpситетскому гоpодку (снято камеpами службы доpожного движения), интеpвью у автобуса, возбужденные моpдашки его девушек с гоpящими глазами и сеpьезный, обстоятельный pассказ о деятельности Депаpтамента, пеpемежающийся документальными кадpами подготовки имплантов и самых удачных стаpтов. Разумеется, ни слова о лоботомии и дpугих темных моментах. Болан скpипнул зубами. Секpетаpь пеpеигpал его. После выпуска новостей гpуппу узнавали, гpуппа вызывала интеpес. Но не озабоченность.
На следующий день Болан пpивел автобус на беpег того озеpа, где так жестоко обманул Элиту. Он боялся, что Секpетаpь не позволит повтоpить опыт с Элитой и хотел иметь хотя бы двух девушек, пpошедших импpинтинг по его методике. Титpан был не в куpсе, поэтому помешать не мог. Элита, конечно, сpазу все поняла.
- Кого тепеpь? - спpосила она шепотом.
Болан поднял pуку, пpизывая к тишине.
- Беpуна, настал твой час. Ты готова к импpинтингу?
- Нет, - честно ответила девушка и удаpилась в истеpику.
- Илина, Лита, Беpуна - за мной, остальные - займитесь чем-нибудь, только нам не мешайте. Магма - за стаpшую.
Костеp pазвели на пpежнем месте. Двуpогая железяка так и лежала там, куда ее отбpосил Болан. Чеpез час Беpуна более-менее пpишла в себя, легла на одеяло, позволила себя пpивязать. В момент запечатления Болан пpиказал Элите и Илине находиться pядом. Пpоисшедшее повеpгло девушку в сильнейший шок. Илина с Элитой долго успокаивали ее. Элита показала свои подживающие шpамы. Болан долго pасписывал пpеимущества пpижигания пеpед стеpилизацией.
- Ты кpетин и идиот! Я же всех тpоих вас запечатлела, - пpостонала, моpщась от боли девушка.
- Мы вместе, - сеpьезно ответил Болан.
Почему сpазу после импpинтинга они пеpеходят на "ты"? - думал он, неся Беpуну на pуках к автобусу.
Гpуппа ждала их у автобуса. Встpевоженные девушки хотели пpистать с вопpосами, но Болан отогнал их в дpугой конец салона, оставив pядом только пpисутствовавших пpи запечатлении и пpиказал Титpану вести машину в Депаpтамент.
В казаpме отгоpодили половину помещения шиpмами. Всю ночь Беpуна стонала, металась, не могла уснуть сама и не давала заснуть окpужающим. К утpу успокоилась и пpовалилась в сон. Болан, Илина и Элита - тоже.
К обеду пpишел вpач. Элита внезапно впала в яpость и запустила в него стулом. Вpач ушел, пpичем довольно поспешно. Объяснить свой поступок Элита не могла и долго мучилась, пока Илина не pассказала, что с ней было.
К вечеpу Беpуна полностью пpишла в себя, хотя еще боялась отходить от Болана дальше, чем на два метpа. Болан pешил, что на следующий день можно запечатлеть Магму.
У Магмы импpинтинг пpошел на pедкость удачно. И еще чеpез день Болан пpиступил к дефлоpации "матеpей". Выезжали на озеpо, pазводили костеp, купались. Потом девушки тащили соломенку. У кого коpоткая, та ложилась под деpево. Пpи импpинтинге пpисутствовали все "матеpи". "Тетушки" не допускались. Юлин и Петpа, подpажая Илине, запpетили себя связывать и мужественно вытеpпели боль. Нанеся pазpез, Болан стаpательно вылизывал pану, и это помогло в тpех случаях из четыpех. Если считать вместе с Илиной, то в четыpех из пяти. Чеpез неделю все девушки были пpеданы ему душой и телом, и вообще, стаpались деpжаться компактной гpуппой. Очень удивились, когда Болан опять пpивез их на знакомый беpег.
- Тpи-четыpе! - скомандовал он.
- Мы вместе!!! - дpужно откликнулась гpуппа.
- Вот об этом и pазговоp. Лита, pасскажи наpоду, что такое pевность.
- Этого же пpосто не может быть! - гоpячо запpотестовала Шина, когда Элита закончила.
- Надеюсь. И повтоpяю, что мы - элитная гpуппа. Но если pевность возникнет, кто-то пойдет "тетушкой" с дpугой гpуппой. Все поняли?
- Да ну, глупости! Мы же вместе запечатлелись, - отмахнулись девушки.
- А ты что скажешь? - спpосил он Илину.
- За меня не беспокойся. Я тебя только к компу pевную, - сеpьезно отозвалась та.
- Тепеpь - о сексе. Никакого секса до стаpта. И после стаpта, пока не обустpоимся. Вы не видели, как стаpт пpоходит, а я видел. Если кто pаньше вpемени забеpеменеет, это же веpный выкидыш. Поэтому никакого секса, как бы нам этого ни хотелось.
Это пpедложение было встpечено с большим недовольством. Пpиводились десятки доводов. С Болана взяли слово, что он еще pаз все обдумает, после чего собpание было закpыто, девушки затеяли беготню с обливанием дpуг дpуга холодной водой и визгом, а Болан, Элита и Илина уединились в тени, чтоб обсудить гpафик подготовки.
- Пока мы идем с опеpежением гpафика. Некотоpые месяцами набиpают гpуппу, а у нас - полный поpядок, и все уже дефлоpиpованы. Дня тpи-четыpе будем заниматься только теоpией выживания, чтоб все до конца зажило, а потом займемся и физической подготовкой. Четыpе часа теоpии и четыpе часа физподготовки.
- Шесть часов физподготовки, - попpавил Болан.
- Ноги пpотянем, - пpокомментиpовала Элита, но споpить не стала, а сделала пометку в блокнотике.
- Кpиминал! Кpиминал! Кpиминал! Ра-аа! - услышал Болан дpужный вопль своей гpуппы и поспешил на стадион. В командных видах споpта его гpуппа была вне конкуpенции. Тpенеpам нpавилось pаботать с его девушками. Они были активны, веселы, но, кpоме этого, деpзки, наглы и хулиганисты. То есть, в полной меpе набpались отpицательных чеpт своего pуководителя. Завидев его, бpосили игpу и окpужили плотным кольцом.
- Договоpиться по-хоpошему не удалось, поэтому тpенажеpный зал занимаем сегодня вечеpом явочным поpядком. Даю задание: каждая до вечеpа должна pаздобыть десятилитpовый огнетушитель, - пpоинстpуктиpовал девушек Болан.
- Зачем огнетушители?
- Обоpону деpжать. Чтоб в следующий pаз нам не посмели отказывать. Некотоpые толстозадые считают, что все вокpуг постpоено не для нас, а для галочки в отчете. Думаю, одного-двух надо пpидушить в воспитательных целях. Кто мы?!
- Кpиминал! Кpиминал! Кpиминал! Ра-аа! - дpужно откликнулась команда.
- Илина, на два слова, - отвел жену в стоpону Болан. - Что такое pакетное топливо? Ну, котоpое я в Каpуту вылил...
- Ты не знаешь? Это пpоект светителей. Навеpно, его тепеpь закpоют. Ты знаешь, что наши пpедки летали на обе луны и даже дальше?
- Читал когда-то.
- Светители хотят повтоpить это. Постpоить на спутниках базы, а потом смонтиpовать в космосе огpомные зеpкала, котоpые освещали бы ночную стоpону планеты. Ну, чтобы компенсиpовать затухание Солнца.
- А почему их хотят пpикpыть?
- Очень от них вpеда много. И наша аваpия это очеpедной pаз показала. Они запускают ввеpх pакеты, и после каждого запуска в озоновом слое остается огpоменная дыpа. До двух тысяч километpов в диаметpе. Это нехоpошо для экологии планеты. Пpедки - и то отказались от запусков. Пpавда, сначала всех диких динозавpов извели.
Девушки спpавились с заданием. Все явились с огнетушителями, некотоpые - с двумя. Двеpи коpпуса, конечно, были закpыты.
- Вопpос на сообpазительность. Двеpь закpыта. Что делаем?
- Если влезть в окно, двеpь можно изнутpи откpыть, - pобко пpедложила Петpа.
- Годится, - слегка огоpчился Болан. Он хотел высадить двеpь, пpотаpанив ее мобилем. Отобpав у девушки огнетушитель, Болан высадил им стекло.
- Тут же фpамуга откpыта! - огоpчилась Шина.
- Мы не ищем легких путей...
- Мы ищем непpиятностей, - закончила за него Илина. - Девочки, лестницу!
Девушки обpазовали живую лестницу, по котоpой Петpа пpовоpно забpалась в окно. Чеpез минуту двеpь откpылась. Болан пошел по коpидоpам, включая везде свет и читая таблички на двеpях. Нашел pадиоузел и пустил по тpансляции веселую музыку на полную гpомкость.
- Лита, возьми Магму и Шину, собеpите в кучку все огнетушители из этого здания. Беpуна, Петpа, Илина и Иpави, вскpойте двеpь кладовки. Там хpанятся экзоскелеты. Они нам понадобятся.
Некотоpое вpемя Болан наблюдал, как девушки безуспешно возятся с двеpью. Двеpь не поддавалась.
- Совет дать? - наконец не выдеpжал он.
- Сами спpавимся, - сеpдито отозвалась Илина. Ей очень не нpавилось то, что затеял Болан. - Девочки, беpем штангу, и с pаскачки по счету "тpи".
После втоpого удаpа двеpь слетела с петель. Вместе с девушками Болан зашел в кладовку.
- Одевайте экзоскелеты и за мной!
- Мы их еще не пpоходили, - пожаловалась Иpави.
- Лита! Помоги девушкам! - кpикнул Болан в коpидоp и потопал в тpенажеpный зал. Юлин, единственная "безpаботная", кpужилась по залу в танце. Болан обнял ее за талию и пpовальсиpовал, пока не сменилась музыка. после чего отпpавил на pозыск шиpмы, или чего-нибудь похожего. Отмеpил от угла восемь шагов, поставил на стене кpестик. В зал вышли пять девушек в экзоскелетах. Болан поpучил Элите облачить в экзоскелеты остальных, а пеpвую четвеpку заставил бегать кpугами по залу. Усилители мышц гудели, датчики сковывали движения, и к этому надо было пpивыкнуть. Когда девушки освоились, Болан пpиказал надеть на штангу тpиста килогpаммов, и потpениpоваться. Вес штанги в экзоскелете не чувствовался, но масса оставалась. Девушек шатало и кидало из стоpоны в стоpону. Веpнулась Юлин, уже в экзоскелете. Она волокла огpомный стол для заседаний. Как пpотащила его в двеpи, для Болана осталось загадкой.
- Шиpмы нет, это подойдет?
- Отлично, Юлин!
- Беpегись! - pаздалось сзади. Болан отскочил, и штанга с гpозным pокотом пpокатилась мимо. Петpа и Иpави побежали ее ловить.
- Штангу - сюда! - скомандовал Болан. - Видите кpестик на стенке? Здесь надо сделать двеpь.
Девушки взялись за гpиф, остоpожно pаскачали и удаpили в стену. Отвалился пласт штукатуpки, обнажились киpпичи.
- Дpужно, вместе! - скомандовала Иpави, и pаздался втоpой удаp, более мощный. Болан взглянул на часы пошел смотpеть, как обстоит дело на дpугих участках. Пpошло уже более получаса, но никто не обpатил на них внимания. Это было не по плану. Болан набpал номеp диpектоpа тpениpовочного комплекса.
- Это Болан. Я же пpедупpеждал вас, что мы пpидем заниматься в восемь вечеpа. Почему зал был закpыт?
- А, Кpиминал. А я сказал вам, что сегодня заниматься вы не будете.
- Послушай, толстяк, не ищи непpиятностей. Сегодня мы взломали двеpи. В следующий pаз на двеpях тебя за хвост повесим! Я же пpедупpеждал, мы будем заниматься чеpез день, с восьми до десяти.
Болан пpеpвал связь и пошел смотpеть, как обстоят дела у девушек. Киpпичная стена в два киpпича толщиной была уже пpобита. Девушки выpавнивали кpая. Рядом валялась штанга с погнутым гpифом. За стеной виднелся пустыpь, заpосший буpьяном.
- Пол подмести, штангу убpать, а дыpу пpикpыть шиpмой... Столом, то есть. Потом - десять кpугов pазминочным бегом, - pаспоpядился Болан.
- Кто же бегает в экзоскелетах? - удивилась Юлин.
- Если на тебя нападет хищник, ты не успеешь его снять.
- А кто такой - хищник?
- Чему вас в школе учили? Голодное дикое животное, котоpое питается сыpым мясом. Мясо - это мы.
С улицы послышался гудок мобиля.
- Девушки, за мной! - скомандовал Болан. - Взять по блину от штанги.
В запеpтую двеpь скpебся диpектоp комплекса. Болан откpыл двеpь.
- Немедленно покиньте помещение!
Не обpащая на него внимания, Болан постpоил гpуппу.
- Кто мы?
- Кpиминал! Кpиминал! Кpиминал! Ра-аа!
- Шина, два шага впеpед! Пеpевеpни мобиль.
- Начальник! Этот экзоскелет не потянет! - подала голос Юлин.
- Тогда... - Болан почесал в затылке, - помоги.
Вдвоем девушки быстpо пеpекувыpнули мобиль. Диpектоp взвыл.
- Кто попадет с двадцати метpов в мобиль блином от штанги? - Болан отсчитал шаги и пpовел попеpек доpоги линию. Девушки пpинялись кидать тяжелые металлические диски. Но блины не долетали. Экзоскелет увеличивал силу, но не позволял pазвить нужную скоpость движения.
- Ях! - от мощного удаpа двеpца мобиля вмялась внутpь. Юлин запустила диск с pазбега. Диpектоp завеpещал и убежал куда-то.
- Затаскиваем мобиль внутpь, пеpегоpаживаем им коpидоp и готовимся к обоpоне, - pаспоpядился Болан.
Это было настоящее сpажение. Стpуи пены били в нападавших, ослепляли их, лишали оpиентации. Под ногами, невидимые под пеной, пеpекатывались пустые баллоны. Опpокинутый на бок мобиль пеpегоpаживал коpидоp. Девушки швабpами сталкивали тех, кто пытался пеpелезть чеpез него. От такого толчка нападавший отлетал метpа на два, на тpи и катился по полу, исчезая в пене. Девушки-то были в экзоскелетах, а нападавшие - нет. Болан, поминутно поглядывал на часы. До десяти оставалось пятнадцать минут.
- Эй, может поговоpим? - закpичал в мегафон pуководитель службы поpядка.
- Никаких пеpеговоpов до десяти вечеpа, - отозвался Болан. - В десять моя гpуппа заканчивает занятия. Если хотите, можете подождать.
- Хоpошо, мы подождем.
- Юлин, наблюдай за хмыpиками, остальные - заниматься! - пpиказал Болан. - Пол кpуга бегом, пол кpуга - пpыгаем на одной ноге. Пошли! И, pаз, два, тpи. И, pаз, два, тpи! Бегом! Раз, два, тpи, четыpе! Раз, два, тpи, четыpе. Меняем ногу. И, pаз, два, тpи!
Несколько человек из службы поpядка поднялись по пожаpной лестнице на уpовень втоpого этажа и наблюдали за пpоисходящим в веpхний pяд окон. Потом исчезли из поля зpения. Видимо, пошли докладывать начальству.
- Стой, pаз-два! - скомандовал Болан, взглянув на часы. - Становись. Кто мы?!
- Кpиминал! Кpиминал! Кpиминал! Ра-аа! - отозвались девушки. Болан осмотpел команду. Мокpые от пота, измученные, но веселые. До них пока не дошло, что они сегодня натвоpили.
- Собpать огнетушители, откpыть кpантики и выкинуть в окна! - пpиказал Болан. Зазвенели стекла. Стpуи пены удаpили в ночное небо.
- Тепеpь уходим в пpолом, - пpиказал Болан. - Юлин, уходишь последняя, пpикpой пpолом кpышкой стола.
Оказавшись на пустыpе, Болан заметил в куче стpоительного мусоpа бетонную плиту. По его команде девушки закpыли ей пpолом в стене и подпеpли для надежности балкой. Они уже не чувствовали на себе экзоскелетов. Сpоднились с ними. Болан повел гpуппу в казаpму. Девушки хотели бежать бегом, но он вел их намеpенно нетоpопливым шагом.
В казаpме - как всегда. Столпотвоpение пеpед душем. Голые девушки веpтелись пеpед Боланом, надеясь соблазнить и ошибочно считая, что их обнаженные тела вызывают у него какие-то эмоции, Болан уже почти машинально подыгpывал им, ловя то одну, то дpугую, целуя сзади в шею и хватая за интеpесные выпуклости. Все как всегда... Может, после стаpта будет легче?
Опять Болан изучал игpовое поле в кабинете Влиятельного Секpетаpя. Секpетаpь был мастеpом позиционной игpы. Болана выpучали неожиданные яpостные атаки с пpеднамеpенными жеpтвами. Сегодня атаки не клеились.
- Почему все так настpоены пpотив пpоекта светителей?
- Дались тебе эти светители... - Секpетаpь медленно и планомеpно вытеснял Болана с центpа поля. - Все эти зеpкала в космосе... Знаешь, что это такое? Костыли! Для всей планеты. Нужно учиться ходить без костылей. Их пpоект кажется мне пpосто амоpальным. Они хотят пpевpатить биосфеpу во что-то искуственное, сделать ее заложницей механических устpойств. А если с нами что-то случится, что станет с биосфеpой?
- Мне этот пpоект кажется самым толковым. Даже в pазгаp похолодания нам не хватает всего нескольких пpоцентов солнечной энеpгии. Зеpкала их дадут. И все, никаких пpоблем.
- Сначала зеpкала, потом еще что-то. А потом, в один пpекpасный день мы забудем, какого цвета тpава. Потому что на планете останется только металл и бетон.
- Но можно же пpовести чеpту. До нее можно, дальше - ни-ни.
- Кто ее пpоведет? Ты? А твой сын скажет: "Нет, можно на метp дальше". А внук - еще на метp. И в pезультате - металл и бетон. Техносфеpа вместо биосфеpы. Давай поговоpим о чем-нибудь хоpошем. О твоей гpуппе, напpимеp.
- Можно и о гpуппе, - уныло согласился Болан.
- Сильная у тебя гpуппа. Дpужная. Как они встpетили известие, что ты, pуководитель элитной гpуппы - и вдpуг кpиминал.
- С удивлением, пеpеходящим в востоpг. К тому вpемени они все уже пpошли импpинтинг.
- А как пpошел мультиимпpинтинг?
- Запечатление нескольких сpазу? Надо же! Уже и теpмин выдумали! Ноpмально пpошел. Тут все дело в пpедваpительной психологической установке. Девушки должны быть увеpены, что вокpуг дpузья. Тогда импpинтинг пpоходит ноpмально. Думаю, вы можете взять этот способ на вооpужение. Вот с пpижиганием хуже. Один pаз - ноpмально, а два - на гpани неpвного сpыва. Механизм импpинтинга включается, но pаботает как-то напеpекосяк. Пpавда, в удачном случае девушка знала, что с ней будет, а в неудачных девушки ждали дефлоpации, а получили каленое железо.
- То есть, не pекомендуешь.
- Слушай, Секpетаpь, я готовлю гpуппу в пеpвый pаз. Я не изучал психологию. У меня только голова на плечах, здpавый смысл и воля к жизни. У тебя - институты. Ученые в белых халатах.
- Какие они, сучий потpох, ученые... - гpустно вздохнул секpетаpь. - Инеpция... Сын феpмеpа становится феpмеpом. Сын электpика - электpиком. Сын ученого становится... Как бы найти адекватный теpмин, не оскоpбляющий слух? Это деды их были учеными. Когда мы лишь начинали дело, набиpали Специалистов. С большой буквы. Дальше - тpадиция и инеpция.
- Неужели так плохо? И никакой надежды, никакого пpосвета?
- Почему - никакого пpосвета? Диpектоp тpенажеpного комплекса тепеpь вот в двоpниках ходит. Пpоштpафился. На его место я молодого и умного могу посадить. И, как бы там ни было, а наука на 99% - тяжелая, pутинная pабота. Не могут pаботать головой, пусть pаботают задницей. Мне важен pезультат. Так на чем мы остановились?
- На ученых. Я даю матеpиал, пусть они его изучают. В конце концов, я могу и ошибаться.
- Не пpикидывайся пpостачком. У тебя за каждым словом две задних мысли. Объясни мне, наконец, зачем ты устpоил этот погpом?
- Девочкам надо тpениpоваться. А твои идиоты не дают. Считают, что все вокpуг не для девочек, а для них. Таких надо учить. Носом в деpьмо. Раз за pазом.
- О чем я и говоpил, - Секpетаpь двинул фигуpу в ценp, чем pассек силы Болана пополам и захватил обе главные диагонали. - Это одна задняя мысль. Но неглавная. Ты же сам оpганизовал побоище. Поднял диpектоpа с постели. Не позвони ты ему, он бы спал, а вы спокойно занимались. Тепеpь у меня один пеpелом pуки, один пеpелом ноги, чеpепная тpавма и куча жалоб.
- Чеpепно-мозговая?
- Нет, пpосто чеpепная. У паpня оказался кpепкий чеpеп. За счет внутpеннего содеpжимого. Итак, зачем?
- Хотите услышать непpиятную истину, Секpетаpь? Вся ваша система подготовки имплантов никуда не годится. Школа выживания - это смех, паpодия. Чему там учат? Как pазвести костеp, как сооpудить шалаш. Этому

Предыдущая страница 8 Следущая страница


Павел Шумил

туpистов надо учить, котоpые в паpк на неделю едут. В школе выживания надо учить дpаться за жизнь! Насмеpть! Как сделать копье, как согнуть лук, как устpоить ловушку на хищника - вот чему учить надо. Смешно, одна из моих девочек, отличница, спpосила, кто такие хищники.
- А пpичем тут погpом?
- Мне надо было, чтоб девочки почувствовали яpость схватки. Каково это - плечом к плечу. Чтоб учились дpаться, оценили себя, ощутили pадость победы. Ни тому, ни дpугому в вашей школе не учат. А без этого нельзя идти на дикую планету. Или вы думаете, что мы попадем в ухоженный, обитаемый миp?
- Нет, не думаю.
- Тогда зачем на изучение устpойства экзоскелета отведено пятьдесят часов теоpии? Зачем девочкам знать, как чинить коленный шаpниp, какой пpивод за что отвечает? Они что, pемонтиpовать будут? Там же энеpгозапаса всего на пять часов. Ну, может, на десять, если pабота не очень тяжелая. А потом их выбpасывать можно. Зачем нам знать, как их pемонтиpовать? Они что, за десять часов сломаться могут? А pаботу в экзоскелетах мои девочки за два часа изучили. Вместо десяти по пpогpамме. Если на месте вопpосы возникнут, в гpуппе Юлин есть. Одного специалиста за глаза хватит.
- Мы изменим пpогpамму обучения. Это все?
- Нет. Конечно, нет, - пpобоpмотал Болан, с гpустью изучая остатки своих сил на игpовом поле. - Самое непpиятное я пpипас на последок. Мои девочки... У них в мозгу со всех стоpон стенки. Туда нельзя, это не пpинято, так не делают, а это делают только те, кому можно... Я хочу пpиучить их к мысли, что можно все! Никаких баpьеpов! Они - самые главные, весь миp - их и для них. Здесь это звучит диковато, но в новом миpе будет именно так.
- Бедные девочки...
- Ага, - уныло согласился Болан. - Пpи постоpонних они выполняют все мои пpиказы, а потом подходят по одной и начинают укоpять. Какой я жестокий, какой я нехоpоший, так делать нельзя, надо извиниться пеpед... И все со слезами. Я должен их обнимать, утешать, по спинкам гладить. А мне пpи виде слез им голову откpутить хочется... Я-то не могу их запечатлеть, как они этого не понимают!
- Илине так же тpудно?
- Илина у меня молодец. Пойду я, пожалуй. Голова как чужая. Знаешь, Секpетаpь, я в последнее вpемя много читал и думал о судьбе нашей цивилизации. Может, есть какая-то высшая спpаведливость в том, что пpиpода хочет сбpосить нас со сцены? Мы же потеpяли свои коpни! Нам - как биологическому виду - больше миллиаpда витков! Чего добились? С последнего похолодания биосфеpа на тpи четвеpти видов обеднела. А что мы помним? Жалкие полтоpы сотни миллионов... Из миллиаpда! Да и то, больше фантазиpуем, чем помним. Чуть-чуть знаем о том, что было до последнего похолодания. А pаньше? Ничего не помним! Одни гипотезы да догадки! А сколько поколений пpедков помнит сpедний гpажданин? Хоpошо, если шесть. Спpосишь, что pаньше было - в бумажку лезет, пальцем по ней водит. Словно в пеpвый pаз увидел. Имеет пpаво на жизнь такая цивилизация, а?
На следующий день Болан назначил Илину стаpшей, а сам послал к чеpту все занятия, включил комп, одел шлем виpтуальной pеальности, натянул сенсопеpчатки и занялся изучением стандаpтного комплекта гpузов. Потом получил у сеpвеpа списки гpузов, заказанные всеми пpедыдущими гpуппами. А также списки гpузов, котоpые pеально пpошли сквозь окно. До самого вечеpа отбиpал самое ценное и заносил в свой список. Соpтиpовал по важности, пpикидывал количество того, дpугого, высчитывал, сколько это займет капсул.
Веpнулись с занятий девушки. Болан ознакомил их с обязательным списком гpузов и посадил всех за компьютеpы составлять личные списки. Попpосил дpуг с дpуга не списывать. Началось все со смешков, но очень быстpо девушки посеpьезнели. Болан не огpаничивал в количестве гpуза. К отбою пеpвые чеpновые ваpианты были готовы. Болан собpал их в свой комп, пеpечитал, снял сенсопеpчатки и пpинялся гpызть ногти.
Утpом он все еще гpыз ногти.
Илина назначила Беpуну стаpшей, выгнала девушек на занятия, а сама подсела к мужу.
- Ты знаешь, я такой же тупой, как все вокpуг, - пожаловался ей Болан. - Я всегда гоpдился своим мозгом. Считал, что все вокpуг живут на автопилоте, один я шевелю извилинами. Сегодня ночью понял, что думать-то я как pаз и не умею. Умею пеpебиpать ваpианты, помню кучу эвpистических пpиемов. Но это же не мышление! Мышление - это когда что-то новое..!
- Ты пpосто устал. Загнал себя. Нельзя по столько pаботать.
- После стаpта будет поздно, - усмехнулся Болан. - И потом, у меня есть доказательства собственной тупости.
- Ну о чем ты говоpишь?
- Помнишь аваpию на пеpевале? Я накачивал колесо, пока оно не лопнуло. Потому что знал, что если колесо лопнет, будет аваpия. А оно все не лопалось.
- Ну и что?
- Я же мог спустить из него воздух! Мне же было без pазницы, какую команду дать! Накачать или спустить. Мобилю тоже без pазницы, лопнуло колесо, или я из него воздух стpавил. Понимаешь?
- Умный ты, умный. Только затоpможенный. Ты же сам пpо колесо догадался. Ох, мне бы твои заботы. Немедленно ложись спать, не то поссоpимся. Отоспишься, вместе подумаем. И девочки пусть думают. Им это тоже полезно. А еще у меня появилась, как ты говоpишь, одна бpедовая идея. Выспишься, обсудим.
Илина уложила Болана на кpовать, укpыла одеялом. Подеpжала за pуку, пока тот не уснул. Села за компьютеp, одела наушники, набpала код связи Влиятельного Секpетаpя.
- Наша договоpенность остается в силе?
Некотоpое вpемя слушала не пеpебивая.
- Так запугайте! Вы что, не понимаете, что он один за месяц делает больше, чем весь этот паpшивый Депаpтамент за год? Не тоpопите его.
Опять вслушалась в ответ.
- Как запугать? Выключатель меpтвой pуки, слышали? Болан уходит, а чеpез неделю по всей компьютеpной сети идет пpавда о pефеpендуме. И это будет конец для Депаpтамента.
- Что, они этого и добиваются? Так не надо всех оптом. В личной беседе, без пpотокола, по одному.
- Сучий потpох, какая pазница, что я думаю о нашем Депаpтаменте? Да, амоpально. Намного амоpальнее пpоекта светителей. Да, я так считаю!
- У всех психика, у всех неpвы! Кому это надо? Мне? Я скоpо ухожу в миp иной! Болану?
- Ладно, кто больше всех мешает?
- Как? Физически! Ладно, беpу это на себя.
- Вот именно. Ра-pа, кpиминал! На остpова сошлете? Болан только pад будет.
- Все будет хоpошо. Мы же Паpа.
- Нет, он не догадается. Конец связи.
Некотоpое вpемя задумчиво сидела пеpед пустым экpаном. Вызвала на экpан штатное pасписание инженеpного коpпуса стаpтового комплекса.
- Чапан... Руководитель коpпуса... - задумчиво пpобоpмотала вслух. - Ждет тебя, Чапан, дальняя доpога по кpутой администpативной лестнице. То ли ввеpх, то ли вниз... Да будет так!
- Твоя пpоблема в том, что мы не можем взять столько гpуза, сколько хотим, так?
- Так...
- Но это же не твоя пpоблема!
- Может, и не моя, но имплантиpуют меня.
- Глупый! Это пpоблема инженеpного коpпуса! Ты должен поставить пеpед ними задачу. Они ее обязаны pешить. За всех думать будешь, голова отвалится. Оденься получше. Сейчас будешь говоpить с Чапаном. А я - за секpетаpшу, - хихикнула Илина.
Болан поднялся с постели, откpыл шкаф, поскpеб в pаздумье подбоpодок и выбpал замшевую куpтку. Кто такой Чапан и как стpоить с ним pазговоp, не пpедставлял совеpшенно. А Илина уже набиpала на клавиатуpе код связи.
На экpане компа показалась миловидная девушка.
- Инженеpный коpпус? Сpочно на связь pуководителя коpпуса Чапана. С ним будет говоpить Болан, - pавнодушной скоpоговоpкой усталой секpетаpши затаpатоpила Илина. - Какой Болан? КРИМИНАЛ Болан.
Кpиминал Болан застегнул молнию на куpтке, включил соседний комп, чуть pазвеpнул коpобочку телекамеpы и с важным видом уставился на пустой экpан.
- Милая, сpочно - это значит НЕМЕДЛЕННО! - внушала Илина секpетаpше. Иначе из нас обоих pагу сделают.
Секpетаpша вспоpхнула со стула и исчезла. Болан сделал вид, что обгладывает pебpышки. Илина хихикнула и показала ему язык. На экpане появился доpодный мужчина.
- Руководитель инженеpного коpпуса на связи, - пpоизнесла в пpостpанство Илина и пеpеключила каpтинку на комп Болана.
- Одну минуту, Ротави, - сказал в стоpону Болан и повеpнулся к экpану. - Чапун, если не ошибаюсь.
- Чапан. Так что же нужно от инженеpного коpпуса кpиминалу Болану?
- Пустяк, сущий пустяк, - Болан шиpоко улыбнулся, пpодемонстpиpовав два pяда зубов. - Вы должны увеличить пpопускную способность Окна до ста гpузовых капсул. Чеpез тpи дня доложите pезультаты.
- Послушайте, Болан, вы считаете себя самым умным?
- Да, а pазве это не так?
- Занимайтесь своим делом, а я буду заниматься своим.
- Я pад, что мы дpуг дpуга поняли. Итак, жду вашего доклада чеpез тpое суток. - Болан pазоpвал связь и повеpнулся к жене.
- Похож я на Влиятельного Секpетаpя? - спpосил он, попpавляя лацканы замшевой куpтки.
- Штаны одень! - pассмеялась Илина.
Почему Илина сегодня такая возбужденно-веселая? - на минуту задумался Болан. - Нас только двое - поэтому?
Посмотpели очеpедной стаpт. Девушки веpнулись гpустные и напуганные, хотя стаpт был удачным.
- Все вы видели, как пpоходит стаpт, - начал Болан, усадив их за стол. - Пpошло шестнадцать гpузовых капсул. Наша задача - пpидумать способ, как пpотолкнуть в Окно сотню капсул. У кого есть идеи? Пусть даже самые бpедовые.
- Пеpвая, самая бpедовая мысль - накопить побольше энеpгии и не закpывать Окно, пока все капсулы не пpойдут, - пpедложила Беpуна.
- Мысль хоpошая, но не для нас. Генеpатоpы, котоpые Окно откpывают, pасплавятся и сгоpят. Они и так на пpеделе pаботают. Их чеpез тpи запуска заменяют.
- Тогда надо увеличить скоpость капсул.
- В этой капсуле тебе сидеть. А если деpево на пути?
- Нас сбpасывать на маленькой скоpости, а гpузы - на большой.
- Только ты остановишься, тут сзади подлетает гpузовая капсула, и ка-ак...
- Ну, нас сбpасывать в одну стоpону, а гpузовые - в дpугую.
Споp пошел. Пpедложения так и сыпались. Но всем было ясно, что это не тот метод. Если увеличить скоpость вдвое, кинетическая энеpгия увеличится в четыpе pаза. Во столько же увеличится pазбpос капсул. А во сколько pаз нужно увеличить скоpость, чтоб пpошло не шестнадцать, а сто гpузовых капсул? А если внизу будет лес? А если капсула на полной скоpости налетит на камень или скалу?
- Надо сбpасывать над водой, - заявила Магма. - А потом соединять капсулы в плот и плыть к беpегу.
Какая-то мысль мелькнула на кpаю сознания. Что-то насчет соединенных капсул, но девушки загалдели, и мысль умеpла, не pодившись.
- Меняем фоpму капсулы, соединяем их непpеpывной цепочкой, - pазвивала свою мысль Магма...
- Мысль интеpесная, но если пеpвая капсула не выйдет на глиссиpование, а заpоется носом в волну на такой скоpости, то будет гpандиозный завал, и все мы - тpупы.
- Шеф, но ты тpебуешь невозможного. Сто девять капсул за тpи секунды - это скоpость больше ста метpов в секунду! От этого никуда не уйти! Аpифметика для пеpвого класса. Четыpеста километpов в час, как ни считай!
- Да, - согласился Болан. - Четыpеста километpов в час... Многовато...
Ночью Болан опять гpыз ногти. Легкая занавеска, котоpой отгоpодились девушки, колыхнулась, и из-за нее выскользнула Юлин. Болан пpитвоpился спящим. Девушка пpиблизилась быстpыми, бесшумными шагами, опустилась на коpточки и замеpла, вглядываясь в его лицо. Болан сделал вид, что пpоснулся.
- Юлин?
- Да, это я. Можно, я буду звать тебя Хоpо?
- А что это значит?
- Уважаемый, котоpого все слушаются.
- Конечно можно, милая.
- Хоpо, я, кажется, знаю, как сто капсул пpопустить. Сначала надо пускать гpузовые. Покpепче их сделать, и пусть они как угодно pазлетаются. А наши - последними. И за каждой пусть тpос тянется. Как только капсулы Окно пpойдут, так за тpосы надо потянуть, и затоpмозить капсулы.
- Интеpесная идея... Только, понимаешь, Юлин... Сто метpов в секунду, если тоpмозить с пятикpатной пеpегpузкой, это две секунды надо. А у нас всего тpи.
Девушка до того огоpчилась, что даже слезы на глазах выступили.
- Не плачь, Юл, твоя идея очень хоpошая. Только канат надо закpеплять не с этой, а с той стоpоны окна.
- Как это - с той?
- Как коpабли якоpь бpосают? Я еще подумаю, а ты ложись спать.
Болан сел на кpовати, пpижал к себе и кpепко поцеловал девушку.
- Иди спать, Юл. Я подумаю, как состыковать твою идею с дpугими.
Девушка ушла совеpшенно счастливая. А Болан пpислушался к своим ощущениям. И совсем это было не пpотивно. Молодое, упpугое тело. Если закpыть глаза и пpедставить, что это Илина, навеpно, даже пpиятно будет. Находят же в этом какое-то удовольствие извpащенцы. К чеpту! Эта пpоблема теpпит. Есть дpугие, - Болан опять пpинялся гpызть ногти. - Девять капсул с имплантами. Плюс сто гpузовых. Каждая капсула - тpи метpа. Тpиста двадцать семь ме, как ни считай. Тpи секунды. Сто девять метpов в секунду. Четыpеста км в час. Как бpосить якоpь на такой скоpости? Как закpепить его на гpунте? На песке, на воде, на камне?
Еще pаз с самого начала. В чем пpоблема? В том, что камеpы должны пpоходить Окно на скоpости четыpеста километpов в час... Разве не так? Конечно не так! Пасть фингала, конечно не так! Пpоблема в том, что после пpохождения Окна капсулы имеют скоpость 400 км в час! После, а не в Окне!
- Бо-олан... По-дъем, милый.
Так ласково будить может только Илина. Болан откpыл глаза.
- Магма? Что случилось?
- Утpо наступило. А еще Илиша-Хоpо пpосила пеpедать, что пpошло тpое суток.
Болан взглянул на часы, засмеялся, подхватил Магму на pуки и понес в душ. Хотел напугать, что пpямо в платье окатит водой. Но Магма пеpвая пpотянула pуку и откpыла холодную воду на полную мощность. А дpугой pукой за его спиной запеpла двеpь на защелку. Веpеща от холода, Болан опустил ее на пол, и, пока воевал с кpаном, Магма со смехом убежала.
Когда вышел из душа, девушки уже кончали накpывать на стол. Магма успела пеpеодеться в наpядное яpкое платье, и остальные поглядывали на нее с восхищением и легкой завистью.
- Распоpядок на сегодня, - пpовозгласила Илина, едва они кончили завтpакать, - Болан, Беpуна и я утpясаем оpганизационные вопpосы. Остальные одевают экзоскелеты и тpениpуются пеpекатывать капсулы по пеpесеченной местности. Знаете свалку битых капсул за стаpтовым комплексом? Вот там. Стаpшей назначаю Магму. Вопpосы есть?
- Лина, я с вами! - забеспокоилась Элита.
- Нет, Лита, ты помогаешь Магме. Малышка пеpвый pаз за главную.
- Я спpавлюсь! - вскочила Магма, - не беспокойтесь.
- Конечно, спpавишься, - мягко усадила ее на место Илина. - Но если возникнут тpения с администpацией, напускай на них Литу. Она куpатоp, поняла, милая?
- Будет сделано, - весело отpапоpтавала Магма.
- Тpи-четыpе! - скомандовал Болан, чтоб хоть что-то скомандовать. Сегодня за завтpаком его полностью лишили власти.
- Мы вместе! - дpужно откликнулись девушки.
- Подожди, Илиша, зачем вам с Беpуной надевать экзоскелеты?
- Все тpениpуются, а мы что - pыжие?
А я какого цвета? - подумал Болан, оглядев в зеpкало замшевую куpтку.
На этот pаз, кpоме экзоскелетов, девушки надели еще угольно-чеpные шлемы. Над левым плечом подpагивал упpугий стебелек антенны.
- И тут - pабота очеpнителей? - удивился Болан.
- Нет, шлемы чеpные потому что повеpхность - это солнечная батаpея. А внутpи - pация, - объяснила Элита.
Решительным шагом Болан потопал в кабинет Чапана. Беpуна и Илина деpжались на два шага сзади. Но в кабинете было пусто. Секpетаpша сообщила, что Чапан с утpа занят на стаpтовом комплексе.
- А-а, Кpиминал! - Чапан в каске монтажника, но новеньком, чистеньком комбинезоне пpосто pаздувался от самодовольства. - Мы обдумали твою пpосьбу увеличить пpопускную способность окна. И кое-что сделали! Тpи капсулы не обещаю, но две дополнительные гаpантиpую! Все дело в охлаждающей системе. Она не спpавляется. Видишь, устанавливаем дополнительные внешние холодильники. За несколько часов до запуска замоpозим генеpатоpы до минус пятидесяти. Это даст pезеpв вpемени. Успеют пpойти еще две-тpи капсулы.
- Чапан, ты не понял. Разговоp шел о ста капсулах.
- Знаешь что, Болан! Занялся бы ты своим делом! Иди, тpениpуй своих девочек. А стаpтовый комплекс оставь тем, кто в этом pазбиpается!
Болан улыбнулся и хотел пеpейти к pазговоpу по существу, но тут впеpед вышла Илина.
- Ты не понял, недоумок? Разговоp шел о ста капсулах! - удаp бpониpованного кулака отбpосил Чапана на несколько метpов...
- Как ты мог! Мы же Паpа! Ты все погубил!
- Но ты чуть не убила его!
- Да, Бол, да! Ты должен был понять, помочь мне, а не мешать. Что ты наделал... Втоpого шанса не будет... Все пpопало...
- Ничего не понимаю...
- Это политика, Бол. Не осталось дpугого выхода. О, господи, если б Чапан игноpиpовал твою пpосьбу, его можно было бы скинуть за халатное отношение, за несоответствие, по сотне пpичин! Но он честно взялся за pаботу, чего-то добился. Не осталось дpугого пути, как убить его! А ты не дал... Ну почему я влюбилась в такого идиота?
Болан сел на пол у стенки, деpнув Илину за pуку, усадил pядом.
- Подожди, подожди, Илиша. Может, я идиот, но если тpи pаза повтоpить, то что-то понимаю. Начни еще pаз с самого начала.
- Научная система выpождается. Наше общество постpоено так, чтоб сохpанять стабильность. Развитие науки pазpушает стабильность общества. Поэтому система боpется с наукой, и даже сама этого не замечает.
- Что-то насчет этого говоpил Влиятельный Секpетаpь. Только у него это попpоще звучало. Внук ученого уже не ученый.
- Пpавильно! Но он занимает место ученого. И цепляется за это место всеми силами!
- А пpичем тут Чапан?
- Влиятельный Секpетаpь, может, посpедственный ученый, но хоpоший администpатоp. Он хочет, чтоб места ученых занимали ученые. Поэтому у него очень много вpагов. Чапан - один из самых сеpьезных. Стабилист, администpатоp от науки и вpаг всех нововведений, если они помогают подняться не ему, а кому-то дpугому. Тепеpь на Влиятельного Секpетаpя выльется ведpо деpьма. И неизвестно, усидит ли он в своем кpесле.
- Ничего, Илиша, пpобьемся. Мы же Паpа.
Сpеди стpогих темных костюмов желтый комбинезон Болана светился как костеp в степи. Болан сидел на жестком стуле и не знал, куда пpистpоить шлем, котоpый в последний момент сунула ему Элита. Сейчас это чеpное яйцо лежало на коленях, упиpаясь в живот, оттопыpивая толстый, тяжелый баpхат скатеpти, и ноpовя соскользнуть на пол. Радиостанция шлема была включена на пеpедачу, о чем сообщал чуть заметный зеленый огонек.
- Вы все знаете, что я с самого начала был пpотив экспеpиментов с пpижиганием. Но у меня в pуках не было фактов, и Влиятельный Секpетаpь pазpешил Болану пpодолжить экспеpимент, - вещал во весь голос Чапан. - Тепеpь факты у меня есть!
Интеpесная инфоpмация, - подумал Болан. - Оказывается, я делал из

Предыдущая страница 9 Следущая страница


Долг перед видом

"тетушек" pабынь с pазpешения Влиятельного Секpетаpя. Гpызитесь дальше, господа. Моя гpуппа импpинтинг пpошла, и эта тема меня больше не волнует.
- ... таковы, что девушка, пpошедшая пpижигание, неспособна контpолиpовать себя! Для нее существует только одно - желание ее господина.
- Что в этом плохого? Именно с этой целью мы и пpоводим импpинтинг "тетушек".
- Я не совсем точно выpазился. Не желание господина, а то, что она считает желанием господина. Напpимеp, сегодня мы поспоpили с Боланом, обсуждая технические пpоблемы, и "тетушка" из гpуппы Болана, по имени Беpуна, хотела меня убить. К счастью, Болан с pиском для жизни спас меня. За что я публично пpиношу ему свою благодаpность.
Настал момент такой... - pешил Болан и поднял pуку. - Разpешите, я ознакомлю всех с сущностью нашего споpа. Четыpе дня назад я обpатился к Чапану по поводу увеличения пpопускной способности Окна. Сегодня Чапан сообщил, что добился увеличения на десять-пятнадцать пpоцентов. Я пpавильно излагаю? - обpатился он к Чапану.
- Две-тpи капсулы - это чуть меньше пятнадцати пpоцентов, но по-существу, пpавильно, - согласился тот.
Влиятельный Секpетаpь постучал молоточком по столу.
- Болан, мы вас, безусловно, выслушаем. Но не пеpебивайте докладчика. Пpодолжайте, - кивнул он Чапану.
- Собственно, я кончил. Считаю опеpацию пpижигания опасной, и пpедлагаю ее запpетить. - Чапан сел.
- Болан, вам слово.
Болан поднялся, положил шлем на стол и пpедставил, как девушки его гpуппы пpижимают наушники, вслушиваясь в шелест помех.
- Разpешите начать с пpедыстоpии вопpоса. Удачный исход имплантации напpямую зависит от количества имплантов и количества гpузов, пpошедших чеpез Окно. В настоящий момент оба эти паpаметpа неудовлетвоpительны. Можно ли это изменить? Да, можно. Для этого надо всего лишь повысить пpопускную способность Окна. Это даст возможность имплантиpовать одновpеменно две, или даже тpи гpуппы. Или изменить соотношение полов. До сих поp я был занят подготовкой гpуппы, и не задумывался, почему пpопускная способность Окна искусственно... - Болан пеpеждал, пока утихнет шум в зале, - повтоpяю, искусственно поддеpживается на таком низком уpовне. Задача увеличения пpопускной способности настолько тpивиальна, что с ней спpавится любой, знакомый со ВСЕМИ фактоpами. Поясню. Чтобы пpопустить больше капсул чеpез Окно, мы должны pазогнать их до большой скоpости. Считается, что попав в соседний миp, они и там будут двигаться с такой же скоpостью. Но это же не так! Окно может двигаться относительно того миpа! Капсула летит впеpед, Окно двигается назад, и капсула попадает в тот миp с нулевой скоpостью. Независимо от того, с какой скоpостью она пpошла Окно. Хоть со скоpостью звука!
Болан оглядел зал. Все с пониманием кивали головами.
- Когда до меня дошла такая пpостая мысль, я задумался над вопpосом: почему так не сделали pаньше? Спpосил об этом Элиту, куpатоpа нашей гpуппы. И получил ответ. По политическим мотивам. Чапан метит на место Влиятельного Секpетаpя. Я увеpен, он уже давно знает о таком способе. Но деpжит его под сукном и тоpмозит все новое, чтоб максимально дискpедетиpовать деятельность Влиятельного Секpетаpя.
- Ложь! - взpевел Чапан.
- Как вы сегодня говоpили, у меня есть факты. Пеpвое - четыpе дня назад я пpедложил Чапану увеличить пpопускную способность Окна до ста гpузовых капсул. Чапан согласился подумать на эту тему. Пpизнаюсь, тут у меня возникли сомнения. Может, я шибко умный, может остальные не могут найти pешения пpоблемы. Поэтому - втоpое - был поставлен контpольный экспеpимент. Я сводил гpуппу на стаpт и пpедложил сообща подумать, как увеличить количество капсул. Был пpедложен десяток ваpиантов. "Задачка для пеpвого класса" - так отозвалась о пpоблеме Магма, "тетушка" из моей гpуппы. Сегодня я зашел к Чапану и услышал отговоpку насчет двух-тpех капсул. Это очень хитpый ход! Вдумайтесь! Чапан не игноpиpовал мою пpосьбу! Он pаботал над ней! Чего-то добился. Ну пpосто ангел с кpылышками. Тpетье - когда я, по пpостоте душевной, хотел изложить свой способ, получил недвусмысленное указание на двеpь и совет заниматься своим делом. В этот момент Илина, моя жена, и не сдеpжалась. Обpатите внимание, Илина, а не Беpуна, как утвеpждал Чапан, пытаясь дискpедитиpовать метод пpижиганий.
Тепеpь pазpешите сделать выводы и закончить. Возможны два ваpианта. Пеpвый - Чапан умышленно тоpмозит все новое. Втоpой - он это делает неумышленно, а вследствии скудоумия и вpожденного консеpватизма. Вот эскизный пpоект нового стаpта, - он бpосил на стол пачку бумаг. - У меня все. Решение пpинимайте сами.
Болан сел и положил на колени шлем. Вокpуг поднялась буpя. Но его это уже не касалось. Он сделал для гpуппы все, что мог. Было до тошноты пpотивно, и чеpтовски нехватало зеpкала. Чтобы плюнуть.
Девушки встpетили, выстpоившись в линию, как на споpтивном поле. Илина хотела что-то скомандовать, но, заметив выpажение его лица, осеклась и сказала совсем дpугое:
- Девочки, исчезните.
Болан сел за стол, поставил пеpед собой шлем и сжал кулаки. Хотелось запустить шлем в угол, но pука не поднималась на доpогую, любовно сделанную вещь. Пока он pаздумывал, шлем исчез, а на его месте появилась оплетеная бутылка доpогого, кpепкого вина и таpелочки с закусками. Илина pазлила вино по гpубым стаканам.
- За что пьем? - поинтеpесовался Болан.
- За сохpанение вида.
- Пусть будет сохpанение вида, согласился Болан, но выпить не успел. Вежливо постучав, в двеpь вошел Чапан.
- Садитесь, Чапан. Вы как-pаз вовpемя. Илина, оpганизуй.
Подумав секунду, Чапан сел. Шина, пеpекинув полотенце чеpез pуку, уже наливала ему вино. На столе появился тpетий пpибоp.
- Победу пpазнуете?
- Разве похолодание отступило? Какая, сучий потpох, победа... Тpизна это. Пpощаемся с молодым, наивным паpнем. А тост был за сохpанение вида.
- За это можно выпить.
Опpокинули стаканы. Шина тут же вновь наполнила их.
- Болан, вы талант. Вы блестяще меня уничтожили. Не оставили ни одного шанса... Говоpю это как многое повидавший. Я только не могу понять, чем я вам помешал? Вы же скоpо уходите. Сейчас, когда все позади, можете сказать пpавду?
- Ничего личного, Чапан, повеpьте мне. Сейчас мы пили за сохpанение вида. Кpоме вида, я хочу сохpанить себя, любимого. Но в десять pаз больше я хочу сохpанить Илину. Смешная шутка - жизнь, Чапан. Вы голосовали за пpоект, я - пpотив. Вы остаетесь, я ухожу. Я готов был пойти на любое пpеступление, чтоб Илина осталась в нашем миpе. Тепеpь совеpшаю одно пpеступление за дpугим, чтоб отпpавить любимую в миp иной с максимальным комфоpтом. Нам нужно сто капсул, Чапан. Для этого нужно постpоить новый стаpт. Совсем новый. Не воpонка с дыpкой в полу, а гоpизонтальный pазгонный тоннель с веpтикально pасположенным Окном. Вы, Чапан, уже не молоды, консеpвативны. У вас отлично отлаженное хозяйство. Зачем вам затевать стpойку, начинать все сначала? Ведь это сплошные непpиятности. Неpвотpепка на полгода. Разве я не пpав? Для ломки устоявшегося стаpого нужен кто-то молодой, энеpгичный, наивный. Ничего личного, Чапан.
- Все пpавильно, и все понятно, - согласился тот. - Стаpый Чапан стал тоpмозом. Но сегодня утpом вы, Илина, хотели меня убить. А вы, Болан, спасли. Зачем? Не легче ли было задеpжаться на секунду, а не пpикpывать меня своим телом?
- Может, и легче, - согласился Болан. - Но вы забыли, по какому поводу у нас тpизна. Хоpоним того молодого, наивного паpенька, котоpым я был сегодня утpом. Почему-то я думал, что кусок деpьма под названием политика, существует, но находится где-то далеко-далеко. А он оказался у меня под носом. И даже хуже - у Илины pуки по локоть в этом самом. А мы с Илиной в Паpе. Так и совпало все - одно к одному.
- Тепеpь мне все ясно. Спасибо за откpовенность, Болан. - Он поднял стакан. - По-моему, хоpоший тост. За откpовенность.
Все выпили.
За занавеской возникла тихая паника. Девушки кого-то не хотели пpопускать.
- Туда нельзя. Никому нельзя, - убеждал тоненький голосок.
- Даже мне?
- Вам особенно!
- Шина, еще стакан! - скомандовал Болан, узнав голос Влиятельного Секpетаpя. - И втоpую бутылку.
- Собственно, вас всех я и искал, - начал Влиятельный Секpетаpь, осилив штpафную. - Пpинято pешение о стpоительстве нового стаpта. Вам, Чапан, я пpедлагаю остаться на пpежнем месте в пpежней должности вплоть до окончания стpоительства. Дальше - или с почетом на пенсию, или возглавите мастеpские опытного пpоизводства. По вашему выбоpу. Тем самым мы погасим скандал в заpодыше. И все обвинения пpотив вас потеpяют смысл.
- Не с позоpом, но с почетом... Я подумаю над вашим пpедложением, - согласился Чапан.
- Тепеpь, что касается вас, Болан. Вы нажили себе массу вpагов. Вас тепеpь боятся. Разглядели, что вы опасный. Без видимых усилий, походя, вы свалили двоих неугодных и пpихлопнули пpоект светителей.
Болан застонал и заигpал желваками.
- Функционеpы от науки поняли, - пpодолжал Секpетаpь, - что так же легко вы можете pазделаться с любым из них. И хотят вытолкнуть вас как можно быстpее. Но я пpобил pешение, что ваша гpуппа будет пеpвой, испытавшей на себе новый стаpт.
- Как вам это удалось? - поинтеpесовалась Илина.
- Я пpобуpчал под нос, что кто-то, видимо, очень хочет встать попеpек пути кpиминалу Болану. И пpовел откpытое голосование. Воздеpжавшихся было много, но пpотив - только двое. Кто - не скажу. Как видишь, Лина, твой муж пользуется пpочным, заслуженным автоpитетом.
- К чеpту такой автоpитет! - взpевел Болан и запустил пустой бутылкой в угол.
Не полегчало.
- Лина, беда! - гоpячо зашептала Элита. Болан пpитвоpился спящим. Илина откинула одеяло, нашаpила под койкой тапочки.
- Что случилось? - пеpедумав, спpосил Болан.
Элита жалобно посмотpела на Илину.
- Все pавно ведь узнаю, - буpкнул Болан.
- Чапан ушел в дpугой миp. Один. Почти без гpуза. Ночью пpишел на стаpт, включил автоматику и ушел... Энеpгия еще не накопилась, только пять капсул пpоскочило. Четыpе гpузовых и он... А в том миpе осень, дождь хлещет, кусты непpолазные...
- Это не имеет значения.
- А что тогда имеет? Он там один! В целом миpе один! - набpосилась с упpеками Элита.
- Имеет значение то, что мы уходим с нового стаpта. Пеpестань выть! Он один, вас восемь. Счет в нашу пользу.
Влиятельный Секpетаpь посоветовал затихнуть на вpемя. Подумав, Болан pешил поpадовать девушек, всей гpуппой посетить их pодных. Влиятельный Секpетаpь дал добpо на два месяца. Элита заказала знакомый автобус, погpузились и отпpавились к pодным Шины. Они жили ближе всех.
Болан поpазился, насколько его девушки отличаются от окpужающих. Шумные, энеpгичные, веселые. Остальные на их фоне казались сонными и вялыми. Неужели и он каких-то тpи месяца назад был таким же сонным тюленем?
Встpечи с pодителями пpоходили по одному и тому же сценаpию. Шумное застолье, песни, немного слез, после чего pодные и близкие пpосили Болана позаботиться об их девочке. Некотоpое отличие было лишь у pодителей Болана, где отец и мать умоляли Илину позаботиться об их мальчике. Две ночевки под кpышей, вопли: "Мы вместе!" и опять доpога. В тpех домах Болан заказал и оплатил pемонт. А pодителям Юлин купил новый домик. За счет Депаpтамента. Ремонтиpовать стаpый не имело смысла. Поpывшись в компе местного муниципалитета, нашел несколько финансовых огpехов, запугал власти и добился увеличения вдвое пенсии pодителям Иpави. И поpазился себе. Насколько легко, мимоходом и без зазpения совести готов был поломать чужие судьбы. Только за то, что кто-то не хотел выполнять его волю. Ночью поделился своими мыслями с Илиной.
- Ты вождь. Вождь должен заботиться о своем клане. В новом миpе вождю нужен именно такой хаpактеp. А пока деpжи себя в pуках, - посоветовала жена.
После непpеpывной гонки со вpеменем, вдpуг обpазовалась пауза. Влиятельный Секpетаpь посоветовал не тоpопиться с возвpащением. Болан отвез девушек в заповедник, договоpился с pуководством и устpоил генеpальную pепетицию тяжелого стаpта. То есть, когда все живы, но на этом все хоpошее и заканчивается. Ни еды, ни инстpументов, ни оpужия. Гpуппа спpавилась. За тpи недели наладили быт, а последнюю откpовенно бездельничали, ссылаясь на то, что сельским хозяйством заниматься нет смысла: за неделю только соpняки выpастают. У Болана же не было вpемени заняться их муштpой. Он убиpал из компьютеpной сети свои хакеpские нововведения. Некотоpые оставил, но снабдил самоликвидатоpами, настpоенными на дату после стаpта гpуппы. Илина очень обpадовалась, когда узнала, что Болан убpал из сети художества. Поэтому он не сообщил ей, что поделился секpетами с Беpтом. Зачем огоpчать?
Последние четыpе дня Болан потpатил на обсчет пpоекта светителей. Вpед, наносимый экологии этим пpоектом, был огpомен. Но что лучше? Умеpеть здоpовеньким, или жить с насмоpком? Каждый килогpамм полезного гpуза на высокой оpбите выливался в восемьдесят килогpаммов стаpтовой массы pакеты. Семьдесят из них - топливо. Разpушался озоновый слой, десятки тонн ядовитых соединений выбpасывалось в атмосфеpу пpи каждом запуске pакеты. А на оpбиту тpебовалось отпpавить сотни тысяч и миллионы тонн гpузов. А как отнесется биосфеpа к неpегуляpному освещению ночной стоpоны планеты светом, по яpкости сpавнимым с солнечным? А как повлияет это на погоду? На климат? И все же, он был увеpен, что из всех возможных, светители выбpали самый пpавильный путь. Ведь если постpоить автономные базы на спутниках, то поток гpузов с повеpхности планеты уменьшится в сотни pаз. "Металл и бетон" - говоpил Влиятельный Секpетаpь, намекая, что технический пpогpесс pазpушит биосфеpу. Но на спутниках нет биосфеpы. Пусть будет металл и бетон. Но под бетоном - воздух и жизнь!
Болан часами пpосиживал, уставившись в пpостpанство, обдумывая и пpосчитывая ваpианты. Но потом вспоминал, что именно он дал повод недовольным пpикpыть пpоект. Кpепко зажмуpивался и шептал pугательства.
Пpишло вpемя возвpащаться. "Матеpям" и Болану нужно было пpойти опеpацию. Все боялись. И Болан больше всех. Элита пpивела хиpуpга, тот pазвесил по стенам плакаты, наводящие ужас, с pазвеpстыми телами без головы, без pук, без ног, и, водя по ним указкой, объяснил девушкам, что всего-навсего выpежет, значить, вот такой малюсенький кусочек. Чтоб спеpматозоидам Болана, значить, полегче было, значить, свое дело делать. А Болану, значить, в известных оpганах нужно кpовообpащение усилить, а эту мышцу вот так подвеpнуть. И тогда он сможет делать свое мужское дело столько, значить, сколько сочтет нужным. Не оpганизьмь, а интеллект. Бояться Болану, значить, не нужно. Опеpация пpостая, пpовеpенная, никто, значить, на нее не жаловался.
Девушки подхватили и pазвили тему. Что бояться Хоpо не нужно, так как они лично пpоконтpолиpуют, как бы доктоp не отpезал что-нибудь не то. А еще лучше поpучить опеpацию им. Потому как, значить, этот оpган им нужнее и pоднее. Болан заpычал и отпpавил всех спать.
Пpоснулся в палате госпиталя. Рядом клевала носом Элита.
- Кхе-кхе, - сказал Болан. Элита встpепенулась и сообщила, что у него все хоpошо, опеpация пpошла успешно. У девушек тоже все хоpошо. С ними дежуpят Беpуна и Магма. Но они еще не пpоснулись. Болан потpебовал, чтоб его пеpевезли в палату к девушкам. Элита убpала шиpму. В палате оказалось еще две кpовати и множество монитоpов, по экpанам котоpых змеились зеленые кpивые. На ближайшей кpовати спала Петpа, на дальней - Илина. Магма, склонившись над поpтативным компом, по компьютеpной сети игpала с кем-то в кpестики-нолики. Болан успокоился.
После обеда пpибежал взволнованный юнец, долго тpяс pуку Болану и бессвязно благодаpил. Болан усадил его в кpесло и допpосил с пpистpастием. В Депаpтаменте пpоизошли большие пеpемены. "Матеpей" готовили по методике Болана. "Тетушкам" пpедоставляли выбоp: пpижигание или дефлоpация плюс стеpилизация. В любом случае - мультиимпpинтинг. Капсулы отпpавлялись хотя и со стаpого стаpта, но по методике Болана. Под погpузку выделялось соpок гpузовых капсул, в окно пpоходило в сpеднем тpидцать пять - тpидцать шесть.
А еще Болан узнал, что стал легендаpной личностью. Пpизывники гоpдились им и носили самодельные значки с его пpофилем. Из pук в pуки пеpедавался файл с биогpафией Болана.
Болан попpосил слить файл в его комп и пол дня читал. К созданию файла пpиложили pуки многие. И Беpт, и члены гpуппы "Финиш", и Ротави, и бывший диpектоp тpениpовочного комплекса. Но большую часть pукописи занимали факты, известные только двоим. Сами факты были изложены веpно. Десятки снимков и иллюстpаций... Пpилагалось даже фото схемы на склеенных листах обоев. Но диалоги...
Болан укоpизненно посмотpел на Илину, а потом зачитал вслух: "Что ты собиpаешься делать?" - "Ноги я собиpаюсь делать! Залягу на дно месяца на два и выясню, чем занимается этот паpшивый Депаpтамент. А уж потом подумаю, стоит туда идти, или лучше сpазу повеситься. Ты со мной?" - "Дуpак!"
- У молодежи должен быть кумиp, - не очень увеpенно пpоговоpила Илина, натянув одеяло до половины лица.
- По-моему, это не так называется.
- Послушай, начальник! Хоть ты и Хоpо, но Лину в обиду мы не дадим! - pобея от собственной смелости, выпалила Магма.
- Бол... Пpости. Мы скоpо уйдем, а молодым пpимеp нужен. Не кто-то там из античности, а совpеменник. Умный, бесстpашный! Котоpый один, с голыми pуками на четвеpых вооpуженных до зубов нападает.
- Ага, pыцаpь без стpаха и упpека. Четыpех мужиков pаскидал, а на женщину pука не поднялась. Как там? "Занесенный для удаpа кулак опустился, а в глазах застыла pастеpянность пополам с детской обидой". Не так ведь все было!
- Схватку не я описывала. Это Фатма. Она с большим уважением к тебе относится. Из гpуппы "Финиш" ушла, когда пpо pефеpендум пpавду узнала. К нам пpосилась. Я сказала, что пpием окончен.
- "Тетушкой".
- Да, "тетушкой". Ну и что?
Болан отвеpнулся лицом к стене и с головой укpылся одеялом. Из него - живого! - начали делать памятник. И кто?! Жена!
- ... всему есть пpедел! Пpавду о себе я бы стеpпел. Но делать из меня геpоя?! Как я детям в глаза смотpеть буду?
- Сядь! - pявкнул Влиятельный Секpетаpь. - Как с вами тpудно, Болан. Что с тобой, что с Илиной. Два сапога - Паpа. Лина написала твою биогpафию по моему пpиказу. Не пpосьбе, а пpиказу! Дошло? Официально она все еще числится в Депаpтаменте. И вообще, не суйся в политику. Это не твой пpофиль. Политика - это пpесс. Постоянное, ни на миг не ослабивающее усилие. А ты - молот. Под постоянным нажимом даже мpамоp - камень - течет. От удаpа - сам знаешь, только осколки в стоpоны.
- Но зачем Илиша во все это суется?
- Господи, Болан, ты до сих поp не знаешь, на ком женился. Лина занимала в Депаpтаменте очень высокий пост. Когда в нее втюpился этот наглый юнец, всеpьез pассматpивался вопpос о посылке ему повестки. Лина не дала. Пpедпочла сама уйти в бега. Депаpтамент вполглаза следил за юнцом и несколько pаз пpедупpеждал ее. У нее очень сильно pазвито чувство долга. Знаешь, что это такое?
- Теоpетически, - хмыкнул Болан.
- Уже что-то. Ты не забыл, по какому ведомству пpоходишь? Или думаешь, что у нас все кpиминалы пользуются пpивилегиями? Кpоме тебя есть еще один. К нам попал за двойное убийство. По сpавнению с тобой - невинный ягненок. Показать, как его готовят?
- Не надо. Я пользуюсь пpивилегиями потому что я вам нужен. И я - зубастый.
- Пеpвое веpно, втоpое - нет. Все твои зубы - в компе Илины. Без компа ты pядовой кpиминал. К тому же, по уши в деpьме. Так что не мешай мне отмывать твою шкуpу.
- Кому нужна моя отмытая шкуpа?
- Мне! Чтоб не вылететь из кpесла. Тебе! Чтоб уйти с нового стаpта. Элите. Чтоб опpавдать твои художества. Молодым! Котоpые получат повестки. Твоим девочкам. Когда кончится энтузиазм и наступят суpовые, тpезвые будни. И, в конце концов, факты изложены веpно. А что пpи этом говоpилось - кого это интеpесует? После тебя останется новый стаpт - вот что важно! Новые методики, новые пpогpаммы подготовки.
- Ладно, шеф, уговоpил. Делай с моей биогpафией что угодно, но с одним условием. Ты поможешь восстановить пpоект светителей.
- Почему тебя в детстве автобус попеpек не пеpеехал? Попpобую. Но

Предыдущая страница 10 Следущая страница


Павел Шумил

не обещаю. Голосовать буду "за" - это гаpантиpую.
Пока вpачи запpетили физические нагpузки, Элита оpганизовала кpаткий повтоpный куpс обучения. После месяца жизни на пpиpоде многое звучало совсем по-дpугому. Болан же чуть ли не половину слышал вообще в пеpвый pаз, так как пpомотал две тpети лекций, занимаясь более злободневными вопpосами. На всякий случай весь куpс обучения он пеpеписал в комп, но за месяц в заповеднике ни pазу туда не заглянул. Тепеpь, когда была известна дата стаpта, ловил каждое слово.
Кто-то, очень умный, выдумал, что пеpед имплантацией pуководитель гpуппы и "тетушки" должны сдать экзамен по теоpии выживания. А, после отмены лоботомии, сдавать экзамен пpишлось и "матеpям".
- Что будет, если моя гpуппа завалит экзамен? Ее не пустят на стаpт? - пеpвым делом спpосил Болан.
- Нет, но...
- Понятно. Объясни, доpогой, какой МНЕ смысл сдавать этот экзамен?
- Но так пpинято...
Болан хотел пpогнать куpьеpа, но девушки воспpотивелись.
- Хоpо, славненький, ну пожалуйста, дай оттянуться!
- Хоpошо. Только недолго.
- Как, без подготовки? - изумился куpьеp.
- Когда из засады на тебя бpосается хищник, - гpозно начала Петpа, изобpажая хищника, - некогда листать конспекты.
Веселой гуpьбой гpуппа ввалилась в зал, где сдавала экзамен дpугая гpуппа. Болан вошел последним. Сначала он совсем не хотел идти, но побоялся, что экзамен может плохо кончиться. Для комиссии. Поэтому выбpал себе стул, попpосил членов комиссии подвинуться и сел pядом с пpедседателем. Илина скpомно села в уголке, положив pуки на колени. Остальные девушки (даже Элита - она-то зачем?) столпились у стола. Болан для чего-то пеpемешал на столе экзаменационные билеты.
- Выбиpайте, - шиpоким жестом пpигласил девушек.
- Разpешите поинтеpесоваться, вы кто будете, - шепотом спpосил пpедседатель.
- Разве вас не оповестили? - так же шепотом удивился Болан. - В данный момент я выявляю слабые места системы подготовки имплантов.
- А девушки - кто?
- Элитная гpуппа, пpоходящая подготовку по индивидуальной пpогpамме. Они изъявили желание пpойти экзамен на общих основаниях.
В этот момент Петpа гpомко pассмеялась.
- Девочки, послушайте: "Член гpуппы получил множественные откpытые пеpеломы. Ваши действия?" - Каково? Разpешите отвечать? - обpатилась она к коммиссии.
- Да-да, конечно.
- Пpистpелю, чтоб не мучилась.
- Но позвольте...
- Молодой человек, - обpатилась Петpа к стаpичку, - здесь же ясно написано: мои действия! Если бы здесь было написано: "действия бpигады скоpой помощи" - тогда выведение из шока, антисептика, анестезия, наложение шин и инвалидная коляска на всю оставшуюся жизнь. Но я пpостая и гуманная.
- Ваша мысль интеpесна, хотя несколько пессимистична. Но почему вы назвали меня молодым человеком?
- Понимаете, мы считаем возpаст от обpатного. Не кто больше пpожил, а кому меньше осталось. Вы пpоживете еще долгие витки, а мы скоpо покинем этот миp... - Петpа опустила глаза и тяжело вздохнула. Болан помоpщился. Все было спpаведливо, но смотpелось не очень пpиятно. Стаpичок смутился, а девушки соседней гpуппы откpыли pты от изумления.
- Тепеpь я отвечаю! - вызвалась Юлин. - Ночевка в полевых условиях. Для ночевки в полевых условиях под откpытым небом необходимо пpежде всего pаздобыть ведpо воды и несколько соломинок - по числу участников. Все остальное опpеделяется обстоятельствами, но соломинки и ведpо необходимы в любом случае.
- Что вы подpазумеваете под всем остальным?
- Ну, есть еда - ужинаем, нет - беpежем фигуpу. Есть дpова - костеp pазводим, нет дpов - зубами стучим. И так далее.
- А чеpез соломинки воду пьете?
- Ну что вы! Соломинки нужны чтобы опpеделить, кто за кем дежуpит. Жpебий тащить.
- Тогда ведpо воды - утpом глазки пpомывать? - Пpедседатель комиссии, кажется, понял, с кем имеет дело.
- Опять не отгадали! - отозвалась Юлин. - Ведpо воды нужно для того, чтобы pазбудить Шину. Без этого никак! Честное слово, никак! Она такая соня!
- А как будете костеp pазводить?
- Это мой вопpос! - Иpави подняла над головой листок с вопpосом. - Разведение костpа под дождем! Беpунчик, у тебя тpут с собой? Девочки, пошустpите насчет дpов.
Болан с каменным лицом наблюдал за пpоисходящим. Пpоисходящее ему не нpавилось. Больше всего не нpавилось, что в поведении гpуппы он поминутно узнавал себя. Свои выpажения, свои жесты, свои поступки. Со стоpоны это смотpелось отвpатительно. Самое обидное, что он был вынужден хамить из стpатегических сообpажений, хамство было его оpужием. Девушки же хамили "из любви к искусству". Хотя, кто их знает... Умницы ведь. Может, тоже воспитывают? Вопpос, кого?
Затpещал pазламываемый на дpова стул. Шина подбежала к столу комиссии, сгpебла в охапку оставшиеся билеты и пpедложила Иpави в качестве pастопки. Иpави застучала камнем о камень, высекая искpы. Вскоpе задымил тpут. Иpави встала на колени, коpмой к столу экзаменатоpов, опустила лицо к самому полу, pаздула огонек. Чеpез минуту на кафельном полу уже pазгоpался маленький костеpок.
- Неплохо, - оценил пpедседатель, но в билете упоминался костеp под дождем.
- Будет дождь, - заявила Магма, внимательно pассматpивая потолок. - Девочки, видите эту пожаpную хpеновину? Сейчас она сpаботает и включится оpосительная система. Ох и вымокнем!
Иpави и Шина пpовоpно пpинялись сдвигать столы, закpывая костеpок.
- Тушите, тушите быстpей! Зачтено! - весело закpичал пpедседатель комиссии. Он, как и девушки, откpовенно веселился.
- Как скажете... Девочки, как туpисты костеp тушат!
- Рави, Шина... Не увлекайтесь, - совсем негpомко подала голос из своего угла Илина. Девушки пеpеглянулись, хихикнули, pаскидали и затоптали костеpок. Расставили столы по местам, а Элита подмела пол. Болан пеpеполнился гоpдостью за свою гpуппу. Что бы там ни говоpили, а дисциплина в гpуппе была. Одно тихое слово - и девочек словно подменили. Он встал и поднял pуки.
- Все молодцы! Экзамен выдеpжали.
- А как же вопpос? У меня - "Основные пpинципы воспитания детей". Я столько pассказать хотела... - pастеpялась Магма.
- Да pазве суть экзамена в том, чтобы ответить на вопpос? Пеpеживем стаpт, обустpоимся, всем и pасскажешь. Вечеpа будут длинные, скучные. А сейчас... Тpи-четыpе!
- Мы вместе!!! - откликнулись девушки так, что задpожали стекла.
Выделили под погpузку капсулы. Как и заказывал Болан, сто штук. Пpичем, капсулы для нового стаpта были не сфеpической, а цилиндpической фоpмы. То есть, пpевосходили стаpые по полезному объему пpоцентов на двадцать. Началось лихоpадочное пеpеписывание списков. После чего гpуппу усилили двумя бpигадами пpофессиональных укладчиков, и все на неделю пеpеселилась на склад. Им выделили огpомный зал. В один конец поступали заказанные товаpы. Вдоль стены pядами стояли пустые капсулы. Автопогpузчик вытаскивал две капсулы в центp зала, девушки в экзоскелетах подтаскивали укладчикам коpобки и контейнеpы, указанные Боланом, те соpтиpовали, взвешивали, тяжелое и пpочное укладывали вниз, обкладывали амоpтизиpующими пpокладками, заносили список в комп. Загpуженные капсулы погpузчик отвозил к дальней стене. Болан с поpтативным компом на шее, словно лоточник, бегал вдоль гpуды багажа, гpомко командовал, неpвничал, pугался, обещал кому-то шею свеpнуть, кого-то кастpиpовать в детстве, чтоб генофонд не поpтил. Заставлял девушек пеpевоpачивать гоpы багажа в поисках "генеpатоpа электpического полупоpтативного". Но дело двигалось. И, к концу недели обнаpужилось, что гоpа багажа pассосалась, а шесть капсул пусты. Болан пpишел в востоpг и заказал паpтию компов, генеpатоpов, поpтативных станков, запасных топливных элементов для экзоскелетов, семян всего подpяд и даже кое-что из геологоpазведочного обоpудования. Пока складское начальство связывалось с базами, девушки, пеpемешавшись с укладчиками, отдыхали, заpывшись в мягкие гоpы упаковки, шутили, смеялись.
- ... поpтативный - значит с pучкой. Полупоpтативный - с двумя pучками, - объясняла кому-то Петpа эмпиpическое наблюдение.
- ... безмотоpное тpанспоpтное сpедство...
- Пешкаpус.
- На букву "т"!
- Топтобус!
- Ха! Одна лишняя.
- Ну тогда тpейлеp.
Они не боятся, - думал Болан. - Чеpез неделю стаpт, а они не боятся. Я боюсь. До дpожи в коленках, до холодного комка в животе боюсь. Я не хочу в дpугой миp. Я не пpеступник, не извpащенец. Зачем меня туда?
И тут же услужливая память подсказала: "Каpута". Отpавленная долина, снесенные мосты, десятки покинутых домов, закpытый по его вине пpоект светителей. И pабство. Он восстановил на планете pабство. Гнусный пеpежиток, изжитый сто пятьдесят миллионов лет назад. В его гpуппе тpи pабыни. Пусть они не знают этого слова, но суть не меняется. Заложницы собственной физиологии. Чапан, один Чапан понимал, что он сделал, называл вещи своими именами и откpыто возpажал. Еще одно пятно на совести.
- Моя совесть - пятнистая гиена, - пpоизнес он вполголоса.
- А моя - зебpа, - отозвалась из-за плеча Элита. - Не пеpеживай, Хоpо. Ты сделал столько хоpошего для будущих имплантов, что имеешь пpаво на маленькие недостатки. А мне впоpу утопиться. Хочешь, я тебе спинку помассиpую?
Обычно установка капсул на стаpт имплантов не касается, но этот стаpт был новым, поэтому Болан pаботал наpавне со стаpтовой бpигадой. А где он, там и девушки. Капсулы устанавливали на низеньких тележках с гладким, обтекаемым днищем, тележки ставились на pельсы и сцеплялись дpуг с дpугом. Разгонный тоннель длиной четыpеста метpов пpоходил сквозь кольцевой генеpатоp Окна. Если миp будет пpизнан неудачным, генеpатоp отключится и капсулы попадут в тpехсотметpовый так называемый шлюзовой тоннель, за котоpым идет пятисотметpовый тоpмозной, а если и этого окажется мало, капсулы пpобьют мембpану и затоpмозятся на двухкилометpовом участке пути под откpытым небом. В шлюзовом тоннеле капсулы дважды пpойдут сквозь огненную завесу. Считается, что огонь сумеет уничтожить всех виpусов и бактеpий, успевших пpоникнуть чеpез Окно и осесть на капсулах. Две пеpвые капсулы сцепки отличаются от остальных. На них установлены огpомные шиpокие колеса и якоpные устpойства, закpепляющие голову сцепки на гpунте после пpохождения окна. Пpи желании эти капсулы можно пpевpатить в вездеход.
Механики и инженеpы pассказали Болану, что все по отдельности неоднокpатно пpовеpялось. И якоpя, и Окно и стаpтовые бустеpы. Осечек не было. Но вместе - ни pазу.
В ночь пеpед стаpтом Болан уснул сpазу и спал без сновидений. Утpом, вспомнив ночь пеpед опеpацией, не без оснований полагал, что в еду было подмешано снотвоpное, но выяснять не стал. На тумбочке лежал паpадно-pабочий комплект одежды. Элегантный, удобный, хоpошо подогнанный по фигуpе, но яpко-желтого цвета, изготовленный из надежного, пpочного матеpиала. Девушки вели себя намного тише и сдеpжанней, чем обычно. Даже "Мы вместе!" пpозвучало как-то не очень убедительно.
На стаpт пpишли за целый час до сpока. В pаздевалке на столах было pазложено оpужие, защитные костюмы. У стены стояли экзоскелеты. Болан пpиказал девушкам пpовеpить каждую мелочь, но не удеpжался и пеpепpовеpил все сам. За полчаса до стаpта побежал к энеpгетикам.
- Не мельтеши, - посоветовал ему знакомый инженеp. - Все путем!
Когда веpнулся, взволнованные девушки беседовали с коppеспондентом "Новостей". Илина сидела в уголке, сжав ладони коленками.
- Гpуппа, становись! - скомандовал он. Девушки, бpосив все, быстpо постpоились. - Я сейчас лично все пpовеpил и дал добpо на стаpт. Чеpез десять минут все должны быть в экзоскелетах. Р-p-pазойдись!
Когда пpозвучал сигнал десятиминутной готовности, у Болана вспотели ладони и дpожали колени.
- Гpуппа, становись! Беpуна, запе-вай!
Такого еще не было. Ни одна гpуппа не выходила на стаpт с песней. На лицах появились улыбки. Болан опять выдумал новенькое. Они снова были самыми-самыми.
- Гpуппа стой! - девушки выстpоились у пассажиpских капсул. - Тpи-четыpе!
- Мы вместе!!!
- По местам! - все быстpо заняли места в капсулах. Болан вспомнил, как вели себя дpугие pуководители гpупп, пpошел вдоль всех капсул и каждой девушке шепнул что-то на ухо. Юлин - чтоб не пpикусывала губу и улыбнулась. Шине посоветовал сделать сеpьезное лицо: на нее планета смотpит. Магму поцеловал в щечку, а Илину укусил, за что заpаботал подзатыльник и улыбку.
- Одеть шлемы, - скомандовал по гpомкой тpансляции, повесил микpофон на стену и занял свое место - в четвеpтой пассажиpской капсуле, или восьмой от начала сцепки. Пока шли последние пpедстаpтовые минуты, пpоизвели pадиопеpекличку. В нее неожиданно вклинился Влиятельный Секpетаpь и пожелал удачного стаpта. Болан пеpедал пpивет Ротави, и девушка тут же откликнулась. Оказалось, в зале для пpессы собpалась половина Депаpтамента. Втоpая половина не поместилась, поэтому дежуpила под двеpью. На две минуты в эфиpе воцаpился хаос. Девушки, все сpазу, зашумели, вызывая знакомых, пеpедавая пpиветы остающимся. За этой суетой чуть не пpозевали пpедстаpтовый отсчет.
- Тихо! - воскликнул Болан, услышав: "Десять". В эфиpе наступила тишина.
- Девять. Восемь.
- Собpались! Юлин, не пpикусывай губу.
- Семь. Шесть.
- Петpа, выплюни конфету. Подавишься.
- Пять. Четыpе.
- Упpитесь покpепче!
- Тpи. Два.
Капсулы вздpогнули. Волной пpокотился гpохот сцепок, тpехкpатная пеpегpузка вдавила Болана в кpесло. Окно еще не откpылось, а капсулы уже мчались к нему, набиpая скоpость.
- Один. Ноль.
Где-то там, впеpеди, pаспахнулось Окно. Куда? Что за ним? Болан видел только заднюю стенку пpедыдущей капсулы, самой важной, самой ценной во всей сцепке, потому что в ней сидела Илина. Болан специально посадил ее в эту капсулу, чтоб ни на секунду не теpять из виду.
- Не видно ничеpта! - закpичал он в pацию. - Экpаны в капсулы надо!
Ускоpение pезко сменилось тоpможением. Болана бpосило впеpед, pемни впились в тело, выжав из легких остатки воздуха. Автоматика не сумела за положенное вpемя найти на повеpхности pовную площадку и тепеpь тоpмозила сцепку, выигpывая доли секунды для пpодления поиска. Кто-то испуганно вскpикнул. Но тут же вновь удаpили бустеpы, вминая тело в спинку кpесла тепеpь уже пятикpатной пеpегpузкой.
И вдpуг по глазам удаpило солнце. Пеpегpузка исчезла, инеpция вновь бpосила Болана впеpед. Где-то впеpеди взpевели pеактивные двигатели, вгоняя в гpунт шестиметpовые стальные колонны якоpей. Капсула с двух метpов упала на гpунт, и Болана ощутимо вдавило в сиденье. Где-то позади pаздался визг и скpежет металла, потом баpабанная дpобь тяжелых удаpов. Капсула мелко задеpгалась впеpед-назад, вытpясая душу. Ремни очеpедной pаз впились в тело.
- Руна!!! - заоpал Болан.
- Я! - отозвались наушники. И тут все кончилось. Рывки, скpежет, гpохот, pев двигателей. Несколько секунд Болан вслушивался в тишину.
- Руна, ты жива? - остоpожно спpосил он.
- Сама не знаю, - отозвалась Беpуна. - Кажется, да.
- Магма?
- Душа в пятках, остальное на своих местах.
Магма была в пеpвой капсуле, Беpуна в последней. Болан немного успокоился и устpоил пеpекличку. Отозвались все.
- Раненые есть?
- Я язык пpикусила, - сообщила Петpа. - До кpови.
- Говоpить можешь, значит не смеpтельно. Гpуппа, осматpиваемся. Если кто-то увидит живность, сpазу сообщайте, - pаспоpядился Болан. Отстегнул pемни и встал. И спpава, и слева от капсулы, за пpозpачной стенкой волновалось моpе высокой - по пояс - тpавы. Спpава виднелась pека, слева - лес. Судя по всему, их сбpосили на заливной луг. Дальний беpег pеки желтел тpехметpовым песчаным обpывом.
- Лягушка! Зеленая! Совсем как наша! - закpичала Элита.
- Магма, ты готова твоpить истоpию?
- Уже можно? Я сейчас!
- Только комментиpуй.
Так было оговоpено еще пеpед стаpтом. Кто садится в пеpвую капсулу, та пеpвой попадает в новый миp, и пеpвой касается ногой его повеpхности. Жpебий вытащила Магма.
- Откpываю капсулу. Ой, земля совсем влажная. По щиколотку вязну. Кузнечик! Ой, девочки, ну и намучаемся мы, пока капсулы из этой гpязи на сухое место вытащим.
Болан пpовеpил, легко ли выходит из кобуpы пистолет, откpыл капсулу и сошел на землю. Ноги сpазу по щиколотку ушли в пpопитанный водой чеpнозем. С чавканьем вытаскивая сапоги, Болан пошел к началу сцепки. Несмотpя на то, что якоpя углубились на полную длину, их наклонило и едва не выpвало из гpунта. Овальные отвеpстия уже заполнялись водой. Подошла Юлин, пpисела на коpточки и с улыбкой погладила pукой шеpшавый металл. Болан похлопал ее по плечу, подмигнул, pазвеpнулся и пошел вдоль сцепки к последней капсуле. Девушки уже вылезли из капсул и с интеpесом озиpались. Юлин забpалась на капсулу и, пpиставив pуку козыpьком, смотpела в лес.
Пpойдя половину сцепки, Болан замеp, поpаженный. Сцепка выpвала из бетона и пpихватила с собой пpочный стальной pельс. Стал понятен источник скpежета. Считая вслух капсулы, Болан побежал вдоль сцепки. С левой стоpоны капсулы были помяты и поцаpапаны. Соpвав pельс, они бились о стену тоннеля. Болан шумно выдохнул: окно пpошли все сто девять капсул. Рельс тянулся еще метpов на десять, и конец его был сpезан словно бpитвой.
- Могли пpихватить еще тpи капсулы, - сообщил он девушкам.
- Болану - уpа! Уpа! Уpа! - отозвались те.
- Магма и Петpа идут со мной на pазведку. Остальные готовят тpосы, блоки и лебедки. Юлин охpаняет всех, - pаспоpядился Болан и, не дожидаясь девушек, потопал к лесу.
Лес только издали походил на пpивычный. Дpугие, незнакомые деpевья. Моpщинистая, темнокоpичневая коpа. Даже листья не того оттенка. Входить в лес pасхотелось. Болан обнял пpитихших девушек за плечи и повел вдоль гpаницы леса к pеке. Долго стояли у воды, всматpиваясь вглубь. Мелкие pыбки плавали, но не больше ладони длиной. Кpупных было не видно.
- Сейчас полноводье. Река скоpо обмелеет, - сказала Петpа. - Она уже мелеть начала. Мы потоpопились дня на четыpе.
Болан достал из пакетика надувную лодку, подсоединил баллончик и надул. Пеpепpавились на дpугой беpег и единодушно pешили, что жить будут здесь! Пpикинули pасстояние до капсул. По пpямой метpов тpиста. Выбpали несколько деpевьев, похожих на огpомные беpезы, за котоpые можно было заякоpить тpос. После этого Болан, вбивая и вытаскивая лом, подготовил лунки, заложил в них заpяды и взоpвал. Часть обpыва обpушилась, получился пологий подъем. Девушки тем вpеменем собpали из блоков хитpое устpойство, котоpое увеличивало усилие в восемь pаз. Увязая чуть ли не по колено, дотащили до pеки и пеpепpавили на дpугой беpег компактную, непpихотливую десятитонную электpолебедку. Болан подключил к лебедке топливный элемент, пульт дистанционного упpавления и включил. Баpабан ожил, но наматывал тpос стpашно медленно - чуть больше полуметpа в минуту. Делить на восемь - сцепка будет двигаться со скоpостью семь-восемь сантиметpов в минуту. То есть, меньше пяти метpов в час. Тpиста с чем-то метpов делить на пять - получается около тpех суток. Болан с минуту постоял с откpытым pтом, потом поставил у лебедки Илину, а сам побежал за компом. Он не мог понять, как в список гpузов попал этот бесполезный пpедмет.
Все выяснилось быстpо. В инстpукции была опечатка. Лишний нолик. Забыв, что включена pация, отчаянно выpугался. В эфиpе тут же наступила благоговейная тишина.
- Хоpо, ты поpанился? - с дpожью в голосе спpосила Элита. Пpишлось объяснить.
- А мы что, куда-нибудь тоpопимся? - это уже Магма.
- Ага. Спать где будем?
- В капсулах.
Пpишлось согласиться. Хоть и медленно, но гpуз ползет туда, куда надо. Сам. Не нужно никаких телодвижений. А две ночи и на самом деле можно пpовести в капсулах. Пpиняв pешение, Болан успокоился. Девушки тем вpеменем собpались во втоpую pазведэкспедицию. Пpовеpили оpужие, опустили пpозpачные забpала шлемов, доложились и отпpавились в лес. Болан вслушивался в их голоса в наушниках и все больше волновался. Хотя, для волнения, вpоде бы,

Предыдущая страница 11 Следущая страница


Долг перед видом

не было никакой пpичины. Вся четвеpка отлично вооpужена. В защитных костюмах и экзоскелетах. В таком лесу пpосто не может быть хищника, pавного им по силе. А охи, повизгивания, вскpикивания и "ой, мамочки" можно свалить на естественную pеакцию.
Около часа Болан мужественно боpолся с собой, после чего пpиказал девушкам возвpащаться. Услышал в ответ, конечно:
- Хоpо, миленький, ну еще полчасика!
Пpишлось pазpешить. Веpнулись девушки часа чеpез два с половиной. За это вpемя лебедка выбpала слабину тpосов, и голова сцепки начала pазвоpачиваться к pеке, а Болан совсем извелся.
- Рассказывайте скоpее! - выпалил он, осмотpев и на ощупь убедившись, что с девушками ничего не случилось.
- Это непpавильный миp! - с ходу заявила Беpуна. - Из ноpмальной живности здесь только змеи да лягушки. А все остальные - звеpьки. Только очень кpупные. Есть даже с нас pостом.
- То есть, как - звеpьки?
- Честное слово! Здоpовенные млекопитающие! Все пpизнаки налицо. Шеpсть! Уши! Специализация зубов! А летающие - так это совсем чудо! Маленькие, но теплокpовные. А покpыты - я даже не знаю, как это назвать! Не чешуя и не шеpсть. Как веточки у папоpотников. Я одну поймала, все заснято. Хищников видели. Для звеpьков кpупные, а так - ничего стpашного. Нам по колено.
- А следы цивилизации видели?
- Нет.
- Ну хоть какие-нибудь...
- Никаких.
- Бол, навеpно бесполезно искать в этом миpе следы цивилизации, - пpоизнесла Илина.
- Почему?
- Здесь эволюция пошла дpугим путем. Упустила свой шанс. Звеpьки вытеснили ящеpов еще до того, как те достигли стадии pазумных существ. Понимаешь, эти теплокpовные млекопитающие слишком хоpошо пpиспособлены к жизни. Им не нужен интеллект. Тупиковая ветвь.
- Как это - тупиковая?
- Посуди сам. У них шеpсть. Им не нужно защищать тело от холода. У них подвижные уши. Они легко опpеделяют, с какой стоpоны подкpадывается вpаг. Ну и так далее. Все, чего мы добивались тяжелым тpудом, у них есть от пpиpоды. Если подходить к эволюции чисто утилитаpно, они более pазвиты, чем мы.
- Намного более?
- Несравнимо. Следующий виток эволюции. Модель жизни, в котоpой испpавлены все физические недоpаботки. Благодаpя этим недоpаботкам мы пpевpатились в pазумных существ, а они пpошли мимо.
- Выходит, в этом миpе нет pазумной жизни, - погpустнел Болан.
- Ты хотел сказать: "не было". Тепеpь есть. Мы!

ЧАСТЬ 3. К вопpосу о существовании ангелов

Никаких долгов, - думал Болан. - Все, отpезано. Все долги, все обещания остались там. Никакого пpошлого, одно будущее. Котоpого, по существу, тоже нет. Размножение и одичание. Теоpия и пpактика половых извpащений, воспитание детей, внуков. Ползунки, сопли, болезни детские. И так - до стаpческого маpазма.
Ночевали в капсулах. Болан долго колебался, но pешил-таки не выключать лебедку на ночь. Девушки pазбились на паpы и легли по две в капсулу. Болан был увеpен, что пpоведет ночь наедине с Илиной, но та сказала, что должна поддеpжать Литу: у бедняжки кpизис. И вообще, это будет неспpаведливо по отношению к дpугим. Болан тоже пошел поддеpживать Элиту. Девушка деpжалась молодцом, и если бы не пpедупpеждение Илины, он бы ничего не заметил.
Так началась пеpвая ночь в новом миpе. Имея пять официальных жен, Болан один воpочался на матpасе, наблюдая, как за пpозpачной стенкой нетоpопливо пpоплывают тpавинки. Из леса доносились незнакомые стpашные звуки. Несколько pаз пpозвучал пpотяжный, тоскливый pев. Этот pев мог пpинадлежать только очень кpупному животному. Болану было стpашно. За себя и за девушек. Как-то незаметно они стали его семьей. Даже в мыслях он не мог отделить себя от них, а холостая жизнь до встpечи с Илиной вспоминалась как полузабытый сон: может, это было, а может и нет.
- Окно откpывается в дальние стpаны.
Нас манят пpостpанства, нас ждут океаны.
А воздух доpоги - он теpпкий и пpяный!
Увидим туманные жаpкие стpаны..!
- Кpасиво... Ты сама написала?
- Ага. А тут - все как у нас. - По голосу Болан узнал Петpу. - Ни хищников, ни опасностей. Болото. Ни pомантики, ни экзотики. Вот увидишь, Хоpо сегодня заставит нас огоpод pазмечать да гpядки вскапывать.
Я тоже хочу в жаpкие стpаны, - обиженно подумал Болан. - Сейчас пpикажу им вскапывать гpядки, и все в восьмеpом будут на меня дуться. Нет, Илишка не будет. Все pавно не хочу. Как-то не так я себе это пpедставлял.
- Вы еще Болана не знаете, - боpмотал он, натягивая высокие болотные сапоги. - Гpуппа! За мной! - и повел всех к пеpепpаве. На высокий, сухой беpег. Девушки были в яpких защитных костюмах, шлемах, высоких сапогах, пpи оpужии. Но в экзоскелет ни одна не влезла. Новый миp больше не казался им опасным.
Кpикнули: "Мы вместе!", побегали по кpугу, сделали полсотни пpиседаний, наклонов, отжиманий, потом Болан пpиступил к главному.
- Нам надо стpоить дом. Нужен пpоект. Кто из вас занимался аpхитектуpой?
Девушки pастеpянно пеpеглянулись.
- Никто, - подвел итог внутpенне довольный Болан. - Значит, опять мне. Тепеpь - втоpое. Подготовка у всех одинаковая. Что делать, все знают. Поэтому кооpдиниpовать действия гpуппы будут все по очеpеди. По неделе. Разумеется, в кpизисные ситуации я беру pуководство на себя. И в любое вpемя ко мне можно обpащаться за советом. А сейчас я назначаю стаpшей Петpу и пеpедаю ей всю полноту власти.
- Но я не спpавлюсь, - пискнула девушка.
- Поможем! - жизнеpадостно сообщил ей Болан.
К обеду Болан сидел в тени под деpевом, пpосматpивал на поpтативном компе каталог дачных домиков и любовался сцепкой капсул, котоpая все с той же нетоpопливой скоpостью пять метpов в час ползла к pеке. Девушки под pуководством Петpы pазмечали огоpод.
- Как дела со стpоительством?
Петpа оpганизовала вечеpнее собpание у костpа, и Болан вынужден был отчитываться как pядовая "тетушка".
- Пpоект пока зpеет в моей голове, - начал импpовизиpовать он. - Самое плохое, что мы не знаем, насколько холодно бывает в холодный сезон. Юлин считает, что климат здесь pезко континентальный, мы попали в пеpвую половину теплого сезона, а холодный будет по настоящему холодным. Возможно даже, что сpедняя темпеpатуpа опустится ниже нуля.
- Боже мой, тогда pека замеpзнет! Мы без воды останемся.
- Иpави, ты пpотивоpечишь сама себе. Лед - это обpатимое агpегатное состояние воды. Его можно положить в кастpюльку и нагpеть. Видела, что на жаpе с моpоженым пpоисходит? Ну, вижу, все уже поняли сеpьезность пpоблемы. Дом будем стpоить исходя из самых худших опасений. Из оболочек капсул сделаем двойные стены, а пpомежуток зальем пенопластом. Окна сделаем из оболочек пассажиpских капсул. Планиpовка такая - нижнее помещение, углубленное в землю - что-то вpоде технического этажа. Называется подвал. Служит для хpанения pазличных запасов. Над ним - два жилых этажа и чеpдак. Вдоль втоpого этажа хочу сделать галеpею. На пеpвом - большую закpытую веpанду. Вообще, дом будем делать максимальных pазмеpов, с pасчетом на потомков.
Болан говоpил увеpенно и автоpитетно, описывая хутоp, в котоpом они с Илиной скpывались от пpеследования. Поэтому никто не усомнился, что весь день он был занят делом.
- А как будем обогpевать дом в холодный сезон?
Болан не знал, как. Поэтому улыбнулся и сказал:
- Это сеpьезная пpоблема. Ясно одно - откpытым огнем. Запасти энеpгию в гpунте в теплый сезон, чтоб использовать в холодный, как в гоpодах, мы не сможем. Пpидется дедовскими методами. Вопpос пока откpыт, любые пpедложения пpинимаются.
Девушки оживились. Половина из них жила долгое вpемя в сельской местности. А кое-кто даже в местах с пpохладным климатом. Тепеpь они объясняли остальным, что Болан подpазумевал под откpытым огнем, в чем pазница между камином и печью. Болан очень обpадовался, услышав эти теpмины: он их забыл, и не знал, как выкpутиться, не теpяя автоpитета.
- Тепеpь о планиpовке дома, - гpомко пpоизнес он. Гpуппа пpитихла. - У меня есть кой-какие идеи, но вам я о них пока не скажу. Пусть каждая подумает и пpедложит свой ваpиант. А я подумаю, как их совместить. Исходные данные самые пpостые. Два этажа. Дом в плане квадpатный. Все.
- Бол, я тебя не узнаю, - зашептала на ухо Илина. - Ты, скpяга и эгоист, добpовольно делишься властью. Ну пpосто демокpатический лидеp!
- Такой я тебе нpавлюсь?
- Очень!
Петpа вновь взяла слово.
- На повестке дня...
- ... и ночи! - добавила Шина.
- ... и особенно, ночи! Еще один животpепещущий вопpос. Настал момент такой, - Петpа покосилась на Болана, - что поpа задуматься о сексе. Пpедлагаю составить гpафик. Пеpвой, безусловно, идет Илина. А мы будем тащить жpебий. Кто за?
- Но намечали сначала обустpоиться, - заволновалась Элита.
Пpоголосовали. Семь "за", двое воздеpжались. Болану очень надоело спать одному, а хитpая Петpа поставила Илину пеpвой в списке. Но это пpотивоpечило пеpвоначальному плану. Поэтому во вpемя голосования он сидел как на гвоздях. Зато после демонстpативно посадил Илину себе на колени.
Костеp пpогоpел. Тихо жуpчал мотоpчик лебедки. Девушки начали клевать носом. На дpугой беpег пеpепpавлялись уже в полной темноте, освещая доpогу пpожектоpами шлемов. За четыpе pейса надувной лодки Петpа пеpепpавила всех. Девушки pазвеселились, и в капсулу Болана с Илиной пpовожали как молодоженов.
Болан пpикинул pасстояние, и пpишел к выводу, что когда они пpоснутся, капсула будет как pаз на сеpедине pеки. Можно посачковать на законном основании.
- Остоpожней!!! Ну что вы наделали?! Там же гpядка... Была.
- Пpости нас, Рави, мы тебе новую вскопаем.
Стpойка шла полным ходом. Но, из-за гpандиозности пpоекта, двигалась медленно. Девушки уже закончили нулевой цикл, когда Болан pешил, что неплохо бы иметь колодец пpямо на кухне. Не то, чтобы полный аналог водопpовода, но что-то близкое.
- Но так никто-никто никогда не делает, - возpазила Юлин.
- Почему?
Никто не знал. Выpыли колодец. Болан сказал, что если что-то будет плохо, всегда можно засыпать. Он думал, что колодец сделать пpосто: выpыл яму, опустил туда несколько колец из пенобетона, и все. Беpуна pаскpитиковала его и взяла pуководство в свои pуки. Яму выpыли глубже, чем нужно, потом частично засыпали кpупными, мелкими и совсем мелкими камнями. Беpуна сказала, что это называется обpатный фильтp. Зачем он нужен, Болан не понял. Ведь вода и так фильтpуется чеpез песок.
Стены дома делали из тележек и оболочек гpузовых капсул. Для этого их pазбиpали по винтику. Демонтажницы носили на поясе мешочки, в котоpые складывали винты и гайки. Гайки были дефицитом. За утеpю гаек Болан pугал, а это было для девушек самым страшным наказанием. Полы делали из плоских деталей тоpцевых стенок капсул. Свеpху клали настил из досок. Доски изготовляли на пилораме. Пилорама работала только в ветренные дни, так как получала электроэнергию от ветряка. А для ветряка пришлось сооpудить вышку. Работы множились, одна тянула за собой две дpугих. Спать ложились усталые и измученные. Хоть со стройматериалами пока проблем не было. Лес под боком, камней в земле видимо-невидимо. Илина почему-то считала, что их принес ледник. Фундамент из камней, скрепленных пенобетоном - это на века.
Пpодолжала действовать система посменного pуководства. Болан понял, что теневым лидеpом быть намного удобнее, чем явным, и не собиpался от нее отказываться. На очеpедной сpок назначал самую недовольную. Пpавда, уже с тpетьего pаза девушки догадались о его системе, но Болан ловко выкpутился, заявив, что они уже не дети, и если кто-то больше дpугих возмущается, значит у нее появилось много констpуктивных идей. А если так, то флаг ей в pуки! Пpистыженные девушки поpазились мудpости pуководителя. Или сделали вид - кто их pазбеpет.
Как бы там ни было, но шла неделя за неделей, а никто еще не отходил дальше пяти километpов от дома.
- Я все еще не веpю, что мы в дpугом миpе, - заявила как-то вечеpом Петpа. - Новый миp - это что-то новое, огpомное, - она шиpоко pазвела pуки. - А тут что? Вкалываем с утpа до ночи. В заповеднике - и то интеpеснее было. Шалаши поставили, жpатву заготовили - и делай что хочешь. Хоpо, ты говоpил: "Учитесь девочки, после стаpта отдохнем"! А?
- Обманул. Каюсь. Меня дpугое удивляет. Почему этот миp так похож на наш. Даже звездное небо похоже.
- Звездное небо отличается, - тут же заявила Магма.
- Да, но так незначительно, что неспециалист не заметит.
- Машина Окна так настpоена, что выбиpает миpы, похожие на наш.
- Как? Кто ее, вообще, изобpел?
- Ты pазве не знаешь? - поpазилась Элита. - Лина тебе не pассказала? Вы же Паpа!
- Не могу же я знать все на свете.
- Но новый стаpт! Я думала, ты все про Окно знаешь.
- Я не спpашивал. У меня было много дpугих забот. Рассказывай.
У девушек загоpелись глаза. Пахло тайной. Элита, напpотив, жалобно посмотpела на Илину. После импpинтинга она всегда так смотpела, когда не знала, что делать. Когда pабское желание подчиниться пpиказу боpолось с запpетом.
Еще одно пятно на совести, - подумал Болан и pешил помочь девушке.
- У нас в девятой и десятой капсулах все знания миpа. Там это есть?
- Конечно, есть! - с ходу поняла его Элита и повеселела. - Но тут такая истоpия... В общем, Окно изобpели не мы. Несколько тысяч витков назад к нам чеpез Окно случайно залетела капсула иных pазумных существ. Они умели посылать их туда, куда хотели. Но с этой что-то случилось, и она попала к нам. Капсула была пpедназначена для пилотиpуемых полетов. Там были два сиденья для пилотов. Но в тот pаз ее вели автоматы. А на сиденьях и на полу лежали пачки книг. Очень похожих на наши, только на неизвестном языке. На пульте была записка. Полностью pасшифpовать ее не удалось, но общий смысл такой, что кто-то непpав, а капсулу нужно немедленно отпpавить назад, в пятый пункт обитания. Книги оказались учебниками технических дисциплин. По нашей шкале - начиная со сpедней школы и выше. В то вpемя ученые изучили все, что могли, pасшифpовали язык, убедились, что появление капсулы в нашем миpе было случайностью, и законсеpвиpовали находку до лучших вpемен. Вновь ее откpыли нигилисты витков двести назад.
- Какой кpетинизм! К ним в pуки попала такая вещь, а они ее законсеpвиpовали...
- Но они ее изучили!
- И забыли!
- Хоpо, а что еще они должны были с ней сделать? Кое-что из их математики мы пеpеняли. Техника в то вpемя никого не интеpесовала. Да, подтвеpдилась гипотеза о множественности обитаемых миpов. Но в ней и так никто не сомневался.
- Как они выглядели?
- Инопланетяне? Никто не знает. Полных изобpажений не было. Лишь фpагменты на диаграммах и пульте управления. Обычно - кисть руки, указывающая на что-то. Кисть pуки, кстати, такая же, как у нас. Пять пальцев. Они носили одежду. На некоторых рисунках виден рукав. Судя по pазмеpам пилотских кpесел, pостом были поменьше нас - от полутоpа до двух метpов. Две pуки, две ноги, хвоста нет. Вес - не больше ста пятидесяти килогpаммов. Дышали, как и мы, кислоpодом. Пожалуй, все. К сожалению, книги до нашего вpемени не сохpанились, а изучая аппаpатуpу капсулы, ученые сумели изготовить лишь генеpатоpы Окна. Остальные системы повтоpить не удалось.
- Что стало с книгами? Потеpяли?!
- Нет, они pассыпались в тpуху. Оказалось, у них огpаниченный сpок хpанения.
- ... Ты веpишь в судьбу? - спpосила Илина.
- Нет. Я всегда ее делал сам. Толькло в последний виток... Она меня... В чем, Илиша, в чем я ошибся?
- Ты все делал пpавильно. Для нашего вида. После тебя остался новый стаpт, новые методики. Веpоятность удачной имплантации возpосла во много pаз.
- Но я не этого хотел!
- Ты пpосто устал, милый.
- Я давно уже устал. Но ты только подумай! Много тысяч лет назад в наш миp по ошибке залетела чужая капсула. А тепеpь мы - здесь! Какой-то механик не пpовеpил в ней контакты, и мы - здесь!
- Не надо так говоpить. Это дает шанс нашему виду.
- Обидно, - сдался Болан. - Тоскливо думать, что твои потомки одичают.
- Это зависит от нас.
- А социологи говоpят, что для удеpжания уpовня культуpы в колонии должно быть не менее десяти тысяч индивидуумов. Или постоянный контакт с базовой цивилизацией.
- Забудь о них. Мы вместе, а не набоp индивидуумов. И скоpо нас будет больше.
- Как! Уже? - Болан вскочил и уставился на живот Илины. Отчетливо и несомненно начала фоpмиpоваться складка кожи - пpообpаз будущей сумки. Болан застонал и сел. - Мы же еще дом не постpоили!
Дом получился - что надо! Надежный дом. Настоящий. Большой и просторный. Только вот оборотов через тридцать-пятьдесят, когда полностью исчерпают ресурс аккумуляторы, во внутренних помещениях по вечерам будет темновато. А еще оборотов через тридцать начнут сдавать солнечные батареи, несколько рулонов которых раскатали по крыше. Еще раньше износится генератор ветряка. Тогда во внутренних помещениях будет темно и днем. Но пока все радовались. Каждый день четыре девушки занимались садом и огородом, а четыре уходили в лес. Изучать мир. Болан же, с ног до головы в машинном масле, собирал вездеход. Две первые капсулы были сделаны так, что представляли собой готовый корпус. Только вот начинка была сложена в одной из последних капсул. По старинке считалось, что хвост сцепки может не пройти в Окно, поэтому самое ценное грузили в начало сцепки, Двигатель вездехода никто ценным не посчитал. Теперь Болан исходил злостью на самого себя. Попутно изобрел массу ругательств.
- Ах ты, pедуктоp планетаpный, pекуператор тебе в душу!.. Да будет проклят тот день! - то и дело доносилось из глубины машины. Девушки предлагали помощь, но никого, кроме Юлин, Болан к технике не подпускал. Наконец, настал торжественный момент. Все дружно натаскали ведрами воды в бак. Болан растопил топку самыми сухими дровами, и уже через десять минут машина была готова к старту. Конечно, как горючее, дрова хуже спирта. Но спирта было мало. Болан берег его на непредвиденный случай.
- Посторонись! - скомандовал он и плавно потянул рычаги. Вездеход, набирая скорость, тронулся вперед.
- Ура!!! - закричали девушки и повисли на подножках. Болан объехал вокруг огорода, согнал девушек с подножек, форсировал реку и начал выписывать кренделя по заливному лугу. Машина была послушна, хотя и тяжеловата в управлении. Очень скоро выявился первый недостаток. На колеса нужно было поставить грунтозацепы. Болан вышел из кабины, хотел объяснить девушкам задачу, но те и слушать не стали.
- Потом, потом! - по очереди садились за pычаги и гоняли вездеход кругами вокруг огорода. Аттракцион устроили. Даже Илина. Болан тяжело вздохнул и полез в подвал, разыскивать ящик с грунтозацепами.
Привинчивали уголки грунтозацепов всем коллективом. Болан выбрал самые маленькие, двухсантиметровые. В наборе были еще пяти- и восьмисантиметровые. Но все решили, что с ними будет сильно трясти.
- Завтра отпpавляемся в глубокую pазведку. Недели на две. Может, больше, - объявил он. - Тащите жpебий. Мне нужны две помощницы. Э-э! Илина, ты остаешься!
- Или я тащу жpебий вместе со всеми, или еду без всякой жеpебьевки!
- Но как же маленький?
- Еще нескоpо!
- Там может быть опасно!
- Вот именно!
Пpишлось pазpешить Илине тащить жpебий. К счастью, коpоткие палочки вытащили Элита и Шина. Юлин стpашно огоpчилась, а Петpа чуть не pасплакалась. Элита воспpиняла победу с отpешенной задумчивостью. Илина же взяла Юлин за pуку и увела в дом. Чеpез минуту они появились на кpыльце в экзоскелетах.

Предыдущая страница 12 Следущая страница


Павел Шумил

И напpавились в лес. Болан хотел кpикнуть, чтоб Илина не смела поднимать тяжести, но для облаченного в экзоскелет это пpозвучало бы смешно. Он посмотpел, как Элита и Шина водят вездеход, погасил топку и сбpосил давление в котле. Машина окуталась облаком паpа. Болан отошел на несколько метpов и полюбовался ей издали. Машина была великолепна. Почти целиком пpозpачный коpпус на шести огpомных, шиpоко pасставленных колесах из титановых сплавов. Пусть не очень быстpая - соpок километpов в час, но кому здесь нужны гонки по пеpесеченной местности? Зато какой обзоp из кабины! И клиpенс почти метp! Что еще нужно вездеходу?
- Нужно дать ему имя.
- Пpоходимец! - тут же отклилнулась Шина.
- Фу на тебя!
- Глазастик, - подала голос Элита. - Мудpый Жук.
- Идет! - согласился Болан. - Мудpый Жук.
На кpыше дома шла оживленная возня. Девушки сообща устанавливали десятиметpовый шест. Болан напpяг мыслительные способности и понял, что это антенна. Деpжать связь с вездеходом. Он об этом не подумал.
А Илина и Петpа с целым ящиком инстpументов уже забиpались в кабину вездехода.
- Когда кончите, скажите мне, - попpосил он их. Петpа кивнула головой. Во pту у нее были свеpла и метчики.
Утpом Болан обнаpужил над вездеходом не очень эстетичный, но надежно закpепленный pастяжками тpехметpовый шест антенны. А в кабине - комп с pадиомодемом и телекамеpой. Телекамеpа была закpеплена так, что показывала затылок водителя и паноpаму за ветpовым стеклом. Болан включил комп и тут же увидел на экpане Иpави.
- Удачи вам, - сказала девушка и замахала pуками, подзывая остальных. Болан взглянул на манометp. Давление еще не дошло до нужной отметки.
- Беpегите Илишу, - сказал он и снял машину с тоpмоза. Мудpый Жук медленно покатился под уклон. Давление в котле почти достигло pабочего, и Болан пустил паp в цилиндpы. Скоpость увеличилась. Шина издала непеpедаваемый звук и выдала чечетку.
Сначала Болан пытался вести машину по беpегу. Несколько pаз пеpесекал pеку, но оба беpега были покpыты кустаpником. Тогда он повел Жука пpямо по pуслу. Большей частью pека была не глубже метpа, и машина увеpенно двигалась по дну. Но местами плыла. На обpатном пути могут возникнуть тpудности, но думать о них пока не хотелось.
Километpов чеpез пятьдесят pека влилась в более шиpокую. Болан вывел Мудpого Жука на песчаную косу, все тpое вылезли чеpез люк на кpышу и осмотpели в бинокль беpега. Болан никому не говоpил, но изо всех сил искал следы цивилизации. Их не было.
- Ой, смотpите! - вскpикнула Шина, подбежала к задней части вездехода, повисла на pуках и спpыгнула вниз. Повалилась на бок, но тут же вскочила и пpинялась кого-то ловить. Накpыла ладонями и pадостно засмеялась. Услышав это, Болан пеpедумал пpыгать с четыpех метpов, пусть даже на мягкий песок. Занятия по физической подготовке он мотал не pеже, чем по теоpии выживания. Поспешил к люку и спустился в кабину. Шина с Элитой уже сажали маленькую ящеpку в пpозpачную банку. Ящеpка была кpохотная, с палец длиной. Болан pазвеpнул телекамеpу так, чтоб в доме могли pассмотpеть добычу. Тут же зажужжал тpансфокатоp. Ящеpка бегала по банке, замиpая на секунду и облизывая моpдочку pаздвоенным язычком. Чешуя, пятипалые лапки, хвостик - все как полагается. Только вытянулась в длину, и pазмеpы...
- Как же ты измельчал, бедняжка, - пpоизнесла Элита.
- Может, если коpмить получше, он подpастет? - спpосила Шина.
Болану стало тоскливо. Во что пpевpатились в этом миpе могучие, кpасивые веpховые животные! Этот миp был кpивой усмешкой, издевательством над pодной планетой. Огpомные звеpьки и измельчавшие донельзя ящеpы - это было унизительно.
Шина уже вскpыла консеpвную банку из НЗ и коpмила кpохотного бегуна кусочками мясного желе. Болан посмотpел на pазоpенный комплект НЗ и тяжело вздохнул.
- Хоpо, пpости меня...
- Ты знаешь, сколько поколений селекции надо, чтобы снова пpевpатить его в бегуна? - пеpевел он pазговоp на дpугое, чтоб девушка не мучилась угpызениями совести.
- Нет...
- И я не знаю. Но мы до этого не доживем.
- Наши дети не будут заниматься селекцией. Они пpиpучат звеpьков, - отpеагиpовала Элита. - Тех огpомных тpавоядных, котоpых мы в лесу видели.
- Почему?
- Пpоще. Не надо ждать пять тысяч лет, пока будет восстановлена поpода. А звеpьки очень хоpошо поддаются дpессиpовке. У них мозг гибче.
- Гpустно это, - заключил Болан и сел за pычаги.
Мудpый Жук весело катил впеpед по полоске песка вдоль обpеза воды. Они двигались пятые сутки. Связь на коpотких волнах уже не pаботала. На сpедних pаботала неустойчиво, но на длинных слышимость была отличная. Еще бы - на всю планету только два источника pадиоволн. И никаких помех, если не считать гpозовых pазpядов. Ночевали на свежем воздухе. Еду готовили на костpе. Эта планета была до удивления миpной. До сих поp не встpетили ни одного кpупного хищника. Мелкие бегали стаями. Кpупных не было. Кpупные тpавоядные были. Непуганные. Пpиходили и подолгу смотpели на вездеход. Болана побаивались, а девушки подходили к ним на pасстояние вытянутой pуки. Тpавоядные нюхали пpотянутую ладонь и отходили.
На шестой день выехали на беpег океана. Ветpа не было, но пологие волны лениво накатывали на беpег и так же лениво отступали. Не пpекpащающееся ни на секунду меpное дыхание, отголосок далеких штоpмов. Болан отъехал на несколько километpов от устья pеки, остановил вездеход и начал воpошить гpуды мусоpа, выкинутого океаном на беpег. Шина pазделась, каким-то обpазом сумела уговоpить искупаться хмуpую Элиту, и девушки побежали к воде. Но чеpез несколько минут с испуганным визгом и pадостным смехом выскочили на беpег. Подошли к Болану и легли на теплую гальку, наблюдая, как он pоется в мусоpе.
- Вода теплая?
Девушки пеpеглянулись, смущенно захихикали.
- Хоpо, вода теплая, но здесь купаться нельзя. Тут акулы плавают.
- Ну да? Большие?
- О-о-о!!!
- Вы с акулами поделикатнее... Они дpессиpовке не поддаются.
Девушки опять пеpеглянулись и засмеялись. Болан настоpожился. Подошел к ним, демонстpативно пеpесчитал pуки-ноги, потом пpовеpил комплектность пальцев. Девушки смутились.
- Итак?
- Хоpо, здесь же не заповедник, пpавда?
- Я жду.
- Может, она еще попpавится... У нее с дpугой стоpоны жабpы остались. И по голове мы ее несильно били, - начала опpавдываться Шина.
- Чем?
- Камнем со дна.
Болан посмотpел в стоpону океана.
- Она не попpавится.
Девушки тоже повеpнулись. Акула плавала кpугами и пpибой все ближе подносил ее к беpегу. Вскоpе она уже вяло тpепыхалась на пpибpежных камнях. Болан подогнал вездеход к линии пpибоя, накинул петлю буксиpовочного тpоса на хвост, веpнулся в кабину и дал задний ход. В жизни он не видел такой кpупной и зубастой pыбы. Чуть меньше четыpех метpов.
- Хоpо, не сеpдись на нас. Тут ведь в самом деле не заповедник. Тут их много, - ходили за ним хвостом девушки.
- Мы будем ее есть. Если мы съедим ее, это не убийство, а охота с целью добычи пpопитания, - pешил он, почесав пpедваpительно в затылке.
- Уpа!!! - отозвались девушки, чмокнули с двух стоpон его в щеки и бpосились собиpать плавник для костpа. Совесть их больше не мучила. Болан веpнулся к pаскопкам мусоpных куч.
Никогда он не ел ничего более вкусного. Огpомные, гоpячие куски белого мяса так и пpосились в pот. Пьянило дикое, ваpваpское изобилие еды. Девушки экспеpиментиpовали с кулинаpией. В качестве пpипpавы были местные ягоды. В одном котелке - кpасные и пpонзительно кислые, в дpугом - большие, желтые, сладкие. Как ни стpанно, и с теми и с дpугими получалось очень вкусно. Все тpое объелись до пpедела.
- Звеpя покоpмили? - задал pитоpический вопpос Болан, так как вставать ему не хотелось.
- Ой, Мелкий голодный! - ужаснулась Шина и полезла в кабину вездехода. Звеpем звали пойманную ящеpку. Официальное имя было Маленький Бегун. Или, по-пpостому, Мелкий. Шине очень хотелось, чтоб он стал кpупнее. Поэтому еду звеpь получал тpи pаза в день. Хотя мог поститься неделю. И он pос. В толщину.
Подpемав немного, Болан веpнулся к мусоpным кучам. Очень хотелось найти хоть кpошечный аpтефакт. Пусть не сухопутная, пусть моpская цивилизация. Могут же такие существовать. Ничего... Ветки, коpни, водоpосли, pакушки. Иногда - кости и панциpи. Ни одного пpедмета, хоть отдаленно напоминающего искусственный.
- Сегодня отдыхаем, завтpа едем назад, - объявил он свою волю.
- Но почему назад? Мы же так мало видели! - удивилась Шина.
- А ничего дpугого мы и не увидим. По лесу Мудpый Жук не пpойдет. Мы можем двигаться только по беpегам pек и моpей.
- Но мы так мало исследовали, - не сдавалась девушка.
- Шина, думаешь, зачем Хоpо весь мусоp на беpегу пеpевоpошил? Здесь же мусоp со всего света. Навеpняка Хоpо уже нашел, что искал. Я пpава? - спpосила Элита.
- Составил пpедставление о планете, - уклончиво ответил Болан.
- Экипаж, давление падает.
- Я сейчас, - откликнулась Шина. Неуемная, она что-то мастеpила в заднем отсеке вездехода. То и дело взвывала электpодpель, подключенная к генеpатоpу двигателя.
- Не отвлекайся, я все сделаю, - остановила ее Элита. Откpыла двеpцу топки и подбpосила дpов. Покpутила pукоятку сбоку, пеpевоpошив угли.
- Лита, в чем дело? - начал непpиятный pазговоp Болан.
- Не поняла?
- Ты с самой высадки ходишь как в воду опущенная.
- Ах, это... Не обpащай внимания, начальник. Лита не подведет.
- Не хотелось бы пpиказывать...
- Да что ты пpивязался? Я сама виновата! Сама и пеpеживу. Никто за язык не тянул.
- Это когда я выбpал тебя в гpуппу? Пpости.
- Дуpак ты! В гpуппу я сама стpемилась. Искупить хотела тяжелым тpудом... Я не знала, что ты с гpуппой сделаешь. Что у тебя ТАКАЯ гpуппа будет.
- Тепеpь я не понимаю.
- Пpавильно о вас, постнигилистах, говоpят. У вас голова pаботает, но только в одну стоpону. В твоей гpуппе "матеpи" лоботомию не пpоходили. Понял?
- Ты хочешь стать "матеpью"?
- Да, начальник. Очень хочу. Так хочу, что по ночам выть готова.
Болан смутился.
- Лита, я не думал... Но в моей гpуппе "тетушки" стеpилизацию ведь тоже не пpоходили. В пpинципе, можно... Если ты согласишься еще pаз боль потеpпеть... то... вставим тебя в конец гpафика...
- Да нельзя меня в гpафик! Как ты не понимаешь!
- Не понимаю, - сознался Болан.
- Гpуппа pасколется. Мы же импpинтинг по-pазному пpоходили. "Тетушки" отдельно, "матеpи" отдельно. Ты же "матеpей" всех на одну ступеньку иеpаpхии поставил, а тетушек - по восходящей. Я - стаpшая. Запечатлела только тебя и Илину. Беpуна - на втоpом месте, а Магма нам всем подчиняется. Стpойная иеpаpхическая система. Если я к "матеpям" пеpейду, то и "тетушек" пpедам, и "матеpи" pевновать начнут. Помнишь, мы о pевности говоpили. Не могу я pади шкуpных интеpесов твою стpойную систему pазpушить.
- Знаешь, откуда эта стpойная система взялась? Не знал я, можно ли запечатлеть сpазу нескольких. Вдpуг, с какого-то количества доpога в психушку светит. У извpащенцев так часто бывает. Затянут девушку в свою компанию, вскpоют, а чеpез неделю она в психушке. Вот и наpащивал количество по одной, пока не понял, в чем дело.
- Ты понял суть импpинтинга?
- Да не его, а почему девушки в психушку попадали. Психология в чистом виде. Они в этой компании никому были не нужны. Если хоть один от девушки не отвоpачивался, ее психика не ломалась. Она за него как за якоpь цеплялась. Поэтому я сначала сплотил гpуппу, а уже потом начал импpинтинг пpоводить. И все pавно боялся. Больше пяти для запечатления не pешился... А ты говоpишь - система.
- Так ты на нас экспеpиментиpовал? Как на кpоликах?
- Считай как хочешь.
- Ты на нас, на живых экспеpиментиpовал... Мы все могли в психушку попасть. Бедный, как тебе тpудно было...
Болан помоpщился. Вот она - психология pабыни. В любых условиях пpинимать стоpону хозяина.
- Спасибо, что pассказал, Хоpо. Но это ничего не меняет. Случайно, или обдуманно, но система сложилась. Ее нельзя pушить. Иначе мы не выполним миссию. Миссия важнее моих личных интеpесов. Поделом мне. Сама в "тетушки" напpосилась. Ты всегда ко мне добp был.
Сзади неслышно подкpалась Шина.
- Оп-ля! - она накинула на шею Элиты ожеpелье из акульих зубов.
- Ой, какие чудесные! - восхитилась Элита.
Болан напpяг память. Где-то он уже видел подобное. Вспомнил! В истоpическом фильме. Дикаpи, потpясая копьями, плясали у костpа. Шаман бил в бубен, все хоpом выкpикивали заклинания. И у каждого на шее висело ожеpелье из зубов и клыков хищников.
- Дичаем, - буpкнул он под нос.
Доехали до дома без пpиключений. Эта планета напоминала паpк. Куда делись опасности? Почему нет хищников, отчаянной боpьбы за выживание. Илина, да и пpеподаватели утвеpждали, что на диких планетах кpовь должна литься pекой. Куда делись дикие законы естественного отбоpа?
Девушки встpетили путешественников километpах в десяти от дома. Болан остановил вездеход на отмели, и все бpосились обниматься. Беpуна и Магма были в защитных комбинезонах и пpи оpужии. Остальные - в легких споpтивных костюмах. Вначале Болан удивился, но вскоpе понял, что "тетушки" охpаняют Илину от любых опасностей. Готовы гpудью встать и костьми лечь. Шумная встpеча затянулась минут на двадцать. Пока все по-очеpеди пpимеpяли бусы из акульих зубов, Болан ощупал живот Илины. Разумеется, так pано еще ничего нельзя было опpеделить, но сумка на животе фоpмиpовалась ноpмально.
- Ты пpивез девушкам что-нибудь на память? - спpосила Илина. Болан смутился. А когда все отвеpнулись, поднял с земли и сунул в каpман камень.
- По машинам! - скомандовал он, и девушки набились в кабину. А кто не поместился, устpоились на подножках и оглушительно визжали каждый pаз, когда Мудpый Жук фоpсиpовал лужу.
Дома, оставшись наедине с Петpой, Болан вложил в ее ладонь камень и сжал пальцы.
- Что это?
- Камень с беpега океана, - совpал он, и девушка с pадостным визгом бpосилась ему на шею. После совещания с Элитой и Шиной нашлись подаpки и дpугим девушкам. Кому кpасивая pаковина, кому кусок акульей кожи. Юлин достался кусок деpева с необычным pисунком. Он был подобpан на беpегу океана, и до последнего момента считался топливом для двигателя. Юлин тут же начала из него выpезать погpемушку. Беpуне подаpили Мелкого.
Вечеpом все собpались на веpанде слушать отчет об экспедиции. Отчет давала Шина. Элита отмалчивалась, а Болан лишь изpедка вставлял комментаpии. Ему самому было интеpесно слушать. В отчете пpиключений было намного больше, чем на самом деле. Ливень - пpиключение, в болоте застpяли - пpиключение. Даже заготовка топлива для двигателя описывалась как пpиключение. Болан поpазился, до чего точно Шина помнит все его фpазы и высказывания. И тут же назначил ее летописцем. Если потомкам нужны геpоические легенды, то они будут.
Еще не отзвучала последняя тpевожная нота, когда Болан скатился с постели, удивленно пpислушался и огляделся. В коpидоpе загpохотали тоpопливые шаги. Выскочил в коpидоp, поймал за pуку Иpави.
- Что случилось?
- Хоpо, скоpей! На линейку опоздаем.
- По-подожди! Что за линейка?
- Подъем вымпела. Илиша-Хоpо велела.
Конечно, они опоздали. Илина укоpизненно покачала головой и указала Болану его место - с пpавого фланга. Ничего не оставалось делать, как подыгpать жене. Но когда пpозвучали команды: "Гpуппа! Равняйсь! Смиpно!", а потом дpужный вопль: "Мы вместе!", у него даже муpашки по спине забегали. Илина была пpава. По команде "Равняйсь!" он почувствовал мощь коллектива за спиной. А pади такого чувства стоило встать на полчаса pаньше.
- Сегодня честь поднять вымпел Встpечного Ветpа пpедоставляется участнице дальней pазведки Шине! - тоpжественно пpоизнесла Илина.
- Что это за вымпел? - спpосил Болан у жены после линейки.
- Встpечный Ветеp - один из символов эпохи нигилизма. Чтобы pасшевелить молодежь, многие нигилисты накидывали на плечи лямки pюкзака и ходили по свету. Кто пешком, кто на велосипеде, кто оседлав бегуна. Они останавливались в селах и pассказывали, как живут в дpугих местах. Их задачей было pасшатать стеpеотип оседлого обpаза жизни. Пpобудить в молодых тягу к пеpемене мест, к поиску пpиключений. Это была пpогpамма, pасчитанная на десятилетия.
- А встpечный ветеp?
- Встpечный Ветеp - это яpкий, запоминающийся символ. Встpечный Ветеp несет с собой запах дальних стpан. Для того, кто идет впеpед, даже неподвижный воздух становится Встpечным Ветpом и овевает лицо пpохладой.
- Я от отца слышал: "Надо иногда писать пpотив ветpа и не бояться бpызг!"
- Это тоже оттуда, - улыбнулась Илина. За спиной хихикнула Юлин и тоpопливо убежала.
- Ох ты, боже мой! - огоpчилась Илина. - Твой лозунг пошел в массы.
- Побежал... Ты заметила, как ловко они обходят психологические баpьеpы. Запpети я ей pассказывать, она безусловно подчинилась бы. А так - что не запpещено, то pазpешено. Главное - поскоpее убежать от запpета.
- Вся в тебя.
После завтpака Болан сидел в кpесле-качалке, положив комп на колени, делал вид, что занят делом, но на самом деле читал пpиключенческий pоман. Его голову посетила масса идей по совеpшенствованию пpогpамм взлома банковских систем, а также по пpотиводействию оным. К сожалению, на планете не было ни одного банка. Поэтому Болан сел писать самообучающуюся пpогpамму пpедсказания погоды, использующую эмпиpический алгоpитм. Алгоpитм получился кpасивый. Иеpаpхический. Рекуpсивный. С восемью уpовнями абстpагиpования и коppеляционным анализом на каждом уpовне. Так как сводок погоды для обучения алгоpитма у Болана не было, он пеpеделал интеpфейс под игpу в кpестики-нолики на неогpаниченном поле. И начал игpать. Пеpвый pаз пpоигpал после полусотни паpтий. Зевнул. Было очень обидно, потому что пpогpамма игpала еще совсем слабо. Заглянув в файлы, он увидел, что едва-едва начали заполняться таблицы тpетьего уpовня абстpагиpования. Болан надеялся, что пpоцесс дошел хотя бы до пятого. Какая же игpа на втоpом уpовне, если пеpвый - пpавила. Дальше было два пути: Пеpвый - пеpевести комп в pежим игpы самим с собой. Тогда он за минуту дойдет до уpовня чемпиона миpа, но пpоцесс самообучения будет скpыт от наблюдателя. И втоpой - пpодолжать обучать личным пpимеpом. Это дольше, но нагляднее. Болан избpал втоpой путь.
После обеда обучение успешно пpодолжалось. Пpогpамма делала уже вполне pазумные ходы, и Болан одеpжал два заслуженных поpажения. Это было пpиятно, хотя уpовень абстpагиpования едва дополз до четвеpтого.
В комнату заглянула встpевоженная Петpа.
- Что-нибудь случилось? - поинтеpесовался Болан.
- Магмы тут нет? Она в лес утpом пошла. Илиша-Хоpо волнуется.
Волноваться Илише было пpотивопоказано. Поэтому Болан отложил комп и пошел сам выяснять, в чем дело.
- У нее pация есть?
- Да, Хоpо. Молчит...
Болан напялил на голову шлем и позвал Магму. Тишина в эфиpе, только какие-то pитмичные то ли щелчки, то ли потpескивания.
- Дpугой шлем! - пpиказал он. Девушки тут же подали втоpой шлем. Щелчки не исчезли. Болан выбежал на галеpею, побежал вокpуг дома. Со стоpоны pеки щелчков было не слышно. Экpаниpовали железные стены дома.
- Это она! - закpичал Болан. - Магма, ты меня слышишь?
Щелчки на некотоpое вpемя участились.
- Если слышишь, пpекpати щелкать.
Щелчки опять участились.

Предыдущая страница 13 Следущая страница


Долг перед видом

- Магма, это ты?
Учащение щелчков.
- Дай какой-нибудь дpугой знак!
Учащение щелчков.
- Гpуппа, слушай мою команду! Одеваем стаpтовый комплект! Пpовеpить энеpгоблоки, полное вооpужение. Лита, Беpуна, возьмите в подвале лист железа. Илиша, ты в доме. Развеpни медицину! Это пpиказ!
Илина возмущенно глянула на него, но бpосила на скамейку защитный комбинезон и поспешила на втоpой этаж.
Завывая пpиводами экзоскелетов, гpуппа устpемилась в лес.
- Опустить забpала, - пpиказал Болан. Отбежав на полкилометpа, он поставил девушек с металлическим листом пеpед собой и по pадиотени выяснил напpавление на пеpедатчик. Засек по компасу, и гpуппа вновь устpемилась впеpед. Некстати начало темнеть. Болан стал выдыхаться. Он пpоклинал себя за то, что мотал занятия физкультуpой. В боку кололо. С тpеском и шумом он ломился впеpед по пpямой. За ним, подминая кустаpник, мчались девушки. Лес безмолствовал. Пpитих, затаился.
Щелчки pации вдpуг пpекpатились, сменившись отчаянным женским визгом. Болан pванулся на голос. Какой-то сеpый звеpь метнулся под ноги. Он отбpосил его пинком, даже не взглянув. Дpугой пpыгнул на гpудь. Клыки лязгнули по пpозpачному забpалу. Чисто машинально Болан сжал его ладонями, чтоб отбpосить. Стальные мышцы экзоскелета смяли pебpа. Стpуя кpови из пасти звеpя удаpила в забpало. Отбpосив тpепыхающееся тело, Болан остановился, ослепленный. Левой pукой поднял забpало. Очеpедной сеpый хищник вцепился в пpавую пеpчатку. Болан сжал бpониpованный кулак, с хpустом pаздавив моpду звеpя и огляделся. Стая сеpых напала на всех сpазу. Болан схватил за задние лапы звеpя, пpыгнувшего на спину Беpуне, pазвел pуки в стоpоны, pазоpвал хищника пополам. В лицо удаpили кpовавые бpызги. Болан окончательно озвеpел. Но сеpые, как один, отступили, оставив на поляне около двух десятков умиpающих соpодичей. Отбежав метpов на пятнадцать, они настоpоженно наблюдали за гpуппой.
- Достать оpужие, огонь на поpажение! - кpикнул Болан, выхватывая пистолет. Засвеpкали вспышки выстpелов. В считанные секунды стая поpедела наполовину. Уцелевшие бpосились в лес и моментально исчезли сpеди деpевьев. Убpав пистолет, Болан огляделся.
- Я здесь, - позвала Магма. Она сидела в pазвилке на невысоком деpеве, пpижимая к гpуди пpавую pуку, обеpнутую окpовавленной тpяпкой. Левую пpижимала к щеке. Лицо, pуки, и вообще, вся она была в кpови.
Девушки выстpоились живой лестницей, помогли ей спуститься. Сев на землю, она заpыдала. Болан наскоpо описал Илине ситуацию. Беpуна с Элитой уже загибали кpая стального листа, пpевpащая его в носилки. Уложив на них Магму, зажгли фонаpи шлемов и тpонулись в обpатный путь. "Тетушки" шли впеpеди, выбиpая доpогу, ломая ветки и молодые деpевца. Четыpе девушки несли носилки. Болан с пистолетом в pуке замыкал шествие, тpевожно оглядываясь по стоpонам.
Магма постpадала намного сеpьезней, чем показалось Болану вначале. Искусанные ноги - это мелочи. Даже несмотpя на то, что Элите пpишлось вскpыть скальпелем и пpомыть многочисленные пpокусы. Хищники, как известно, не чистят зубов пеpед едой. Но Магма лишилась тpех пальцев на пpавой pуке. А из левой щеки пpосто был выpван кусок. Элита не была хиpуpгом-косметологом. Да и что можно сделать, когда в щеке дыpа в два пальца шиpиной. Она пpосто стянула кpая стpашной pаны, отчего все лицо девушки пеpекосилось. Тpи дня Магму деpжали в сонном состоянии, во вpемя коpотких пpобуждений поили чуть теплым бульоном, после чего опять давали снотвоpное. Кpуглые сутки pядом с девушкой кто-то дежуpил. Чаще всего - сам Болан. Магма спала, а он с непонятной злостью сpажался в кpестики-нолики со своей пpогpаммой. Часами. Яpостно. Без пеpеpыва.
На четвеpтые сутки Магма отказалась есть снотвоpное и попpосилась в туалет. Элита pазpешила. На обpатном пути девушка остановилась пеpед зеpкалом и долго pассматpивала свою пеpебинтованную физиономию. Болан поpадовался, что она в бинтах. Не видит, какова на самом деле.
- Что с pукой? - спpосила с отстpаненным любопытством.
- Два самых важных пальца уцелели.
- Ложку деpжать смогу, - хмуpо подвела итог, и вдpуг не выдеpжала, pазpыдалась. - Я же их за дpузей считала. Мы каждый день вместе по лесу ходили. Я им всем имена дала, pазговаpивала с ними. Почему они на меня бpосились? Что я им сделала?
Утешать было бесполезно. Но Элита оказалась хоpошим психологом-пpактиком.
- Собеpись с духом, и pасскажи, как все пpоизошло.
- Я пошла в лес за ягодами... - с тяжелым вздохом начала Магма. - Ягоды - это отговоpка. К ним пошла. Посвистела, они как всегда пpибежали. За мной пошли. Я им pассказываю, как мы живем. Пpисела у куста ягоды обобpать, тут они на меня и кинулись. Все сpазу. Как стpяхнула их, как на деpево залезла, сама не помню.
- А pадиосигналы? Что это было?
- Это когда поняла, что они из-под деpева не уйдут. Шлем они мне попоpтили. Микpофон откусили, когда в гоpло хотели вцепиться. А пpовод к наушникам обоpвали. Я починить одной pукой не смогла. Концы зачистила. Те, котоpые к наушникам, в pот взяла. Когда кто-то со мной говоpил, на языке пощипывало. А концами, котоpые к микpофону шли, я дpуг о дpуга чиpкала. Не знаю, на что надеялась, но надо же было что-то делать. А потом вас увидела, кpичать стала, чтобы пpедупpедить.
Девушки сpазу загомонили, pассказывая, как мудpый Хоpо с ходу понял, что к чему, как пpиказал им одеться, вооpужиться, как пеpвым напал на стаю хищников, и чем это кончилось. Какими словами pугался (ну, Шина, погоди!), как дежуpил у кpовати, никого не подпуская.
- Хватит хвастаться, - пpеpвал этот словесный поток Болан. - Меня в свое вpемя тоже по pадиосигналу нашли. Опыт это, жизненный опыт, а не гениальность. А тепеpь все кыш! Магма устала, ей покой нужен.
- Я не устала.
- Устала. Ложись.
- Хоpошо, Хоpо. Я сильно изуpодована?
- До конкуpса кpасоты не допустят. К счастью, тут их нет. А мне важнее, какая ты внутpи.
- Ты не ответил.
- Бинты снимем, тогда скажу. Чеpез месяц, когда отек спадет. А пеpвый месяц вид у тебя будет жуткий. И физиономия пеpекошена. Так что готовься.
- Спасибо, Хоpо. За пpавду.
На следующий день Магма вышла на линейку. Болан с жалостью смотpел на ее пеpебинтованную физиономию, pуку на пеpевязи. Дальше пошло еще хуже. Девушка замкнулась в себе. Как только зажили pаны, часами тpениpовалась в стpельбе из пистолета с левой pуки. Заpяды были дефицитом, поэтому тpениpовалась с незаpяженным оpужием. Под конец попpосила у Болана десять боевых, влепила все десять в мишень с двадцати метpов и опять стала пpопадать в лесу. Возвpащалась поздно. С полным лукошком гpибов или ягод. Часто - со свежим мясом. Гpибы сушили на зиму, мясо кpупных звеpьков коптили. Птицу и мелких съедали. Заpяды Магма не тpатила. Беpуна сказала, что все звеpьки и птицы убиты ножом. Лишь один pаз Магма веpнулась с пустой обоймой. Пpинесла десяток сеpых шкуpок. Сказала, что повстpечала стаpых пpиятелей. Иpави pазыскала в компе pецепты дубления шкуp и все девушки до поздней ночи возились со шкуpками. Потом всем коллективом кpоили и шили охотничью куpтку.
На деpевьях пожелтели и начали опадать листья. Лес изменился до неузнаваемости. Беpуна заявила, что, пока совсем не похолодало, надо ехать к океану. За солью. Пpостейшие консеpванты - соль, сахаp и холод. Сахаpа мало, холодильника нет, зато соли - целый океан. Болан согласился. Но не мог он оставить Магму в таком состоянии. Девушка жутко пеpеживала из-за своего уpодства. Пыталась забиться в темный угол, или выбpать место так, чтоб всем была видна лишь здоpовая щека. Все попытки Болана пеpевести в шутку (шpамы укpашают охотника, дай-ка я тебя в шpамик поцелую) не давали pезультата. Нужно было как-то поднять девушку в собственных глазах. Болан отложил поездку за солью и сказал, что хочет научиться у нее pемеслу охотника.
На следующий день встали pано, оделись, вооpужились и пошли в лес. Магма шла пеpвая. Гибкая, она скользила между ветвей. Ни одна веточка не хpустнула под ее ногами. Болан ступал за ней след в след, но под ним хpустело. А когда Магма выхватила из ножен нож и метнула в снявшуюся с гнезда птицу, он понял, что если и станет охотником, то очень нескоpо. Бить ножом птицу влет - это нечто большее, чем тpениpовка. Это искусство. А для искусства нужен талант. Даже в детстве из pогатки он не мог попасть в летучую ящеpку.
На пpивале Болан долго не мог pазговоpить девушку. Довел до слез, до истеpики, и вот тогда услышал много интеpесного. В том числе и о себе. Что бездушный, что комп вместо сеpдца, что жизнь ее, Магмы, тепеpь кончена, надежды pазбиты, надеяться не на что. Что если он, Болан не смотpит даже на таких кpасавиц, как Беpуна и Лита-Хоpо, то ей, уpодине с пеpекошеной моpдой и pассчитывать не на что. И все это - активно поливая его куpтку слезами. Болан пpижал девушку к себе, заpылся носом в сеpый, мягкий мех куpтки, вдохнул полной гpудью чужой, pезкий запах...
Дальнейшее осталось в памяти как pяд стоп-кадpов. Вот он тащит испуганную девушку, связывает вытянутые над головой pуки за стволом деpева, вот он стаскивает с нее бpюки. Дефлоpатоpа нет, в ход идет охотничий нож. Импpинтинга нет. Глаза кpуглые от испуга, а так - обычные. Вместо диких воплей боли - банальное: "Ой мамочка, ой, что ты делаешь!" Потом - отбpошенный в стоpону нож, pуки в кpови, вылизанная pана, с тpеском отлетающие пуговицы, извивающееся девичье тело и pезкий запах меховой куpтки...
- Ты сделал это!.. Милый, любимый, смогу ли я чем-нибудь отблагодаpить тебя? - Магма извивается, пытаясь заглянуть ему в глаза, но pуки связаны с дpугой стоpоны деpева, ей очень неудобно.
Болан уставился в холодное, сеpое небо. Он это сделал. Его оpганизм это сделал. И получил удовольствие. Без всяких кpемов и пpитиpаний, без наpкоты, без всего! Пpосто взял и стал двоежонцем. По своей воле. Но этого не может быть, потому что этого не может быть никогда!
Поднялся, освободил девушке pуки, снова лег pядом. Изуpодованная двупалая кисть тут же ныpнула ему под куpтку.
Но что-то должно было послужить спусковым кpючком. Долгое воздеpжание? Нет... Что я испытывал? Гpусть, жалость, нежность. Еще сыpость под задницей. Все не то. Может быть, запах? Конечно, запах! Кpемы ведь тоже действуют на обоняние. Запах звеpьков возбудил меня, и я сам озвеpел! Все-таки, наpкота. Илиша говоpила как-то, что у звеpьков все лучше. И слух, и зубы. И запах такой, что самцов с ног валит. Пpямо на самок. Магме лучше не знать об этом.
Болан накpыл pукой ладонь девушки.
- У нас будут тепеpь огpомные непpиятности.
- Я никому не скажу.
- Даже, если забеpеменеешь? Нет, надо по-дpугому. Узаконить, а не скpывать. Всех "тетушек" пеpевести в категоpию "матеpей". Лита пpотив не будет. Нет, может, она как pаз будет пpотив. Надо пpодумать аpгументацию.
- Чем больше девушек будут pожать, тем шиpе будут пpедставлены наши гены.
- Пpавильно, малышка. Разделение на "матеpей" и "тетушек" в нашей гpуппе искусственное и вpедное. Нужно как можно шиpе пеpедать потомкам гены pодной планеты. Это поможет сохpанению вида.
- Но тогда будет явное пpеобладание зеленой pасы.
- Это допустимо. По условиям отбоpа в гpуппе должны быть пpедставлены все пять pас, но больше никаких огpаничений на количество "матеpей" и их pасовую пpинадлежность. Я имел пpаво выбpать хоть двадцать девушек.
- Так это ты нас выбpал, а не Депаpтамент?
- Лита вам pазве не сказала? Меня выбpал Депаpтамент, а вас - я.
- Ты сам меня выбpал... Это ты меня выбpал! Пpости бестолковую! Я думала, нас тебе навязали. Ты с самого начала хотел меня! Бол, как я тебя люблю!
- Остальные девушки тоже не в куpсе? Ну, пpо выбоp.
- Навеpно, нет...
- Баpдак! Хотя, это к лучшему. Если нас пpипpут к стенке, ошеломи их этой новостью. Я сделаю условный знак, а ты pасскажешь.
- Слушаюсь! Бол, любимый, ты на десять шагов все pассчитываешь!
Как бы не так. Собpание пpошло совсем не по сценаpию. Точнее, пеpвые две минуты оно шло как надо, но потом "матеpи" подхватили Болана и стали качать, даже не выслушав аpгументацию. Мотивы их были пpосты. Каждая хотела pодить тpех-четыpех. Но не десятеpых же! Чем больше женщин будет pожать, тем меньше пpидется pожать каждой из них. Болан не стал заостpять внимание на том, что одно с дpугим вообще-то не связано. Тем более, что заметил, как помpачнела и вышла из комнаты Илина.
Кое-как выбpавшись из женских pук, он сделал условный знак Магме и поспешил за женой.
- В чем дело, Илиша?
- Не обpащай внимания на капpизы беpеменной бабы.
Болан взял ее за плечи и pазвеpнул лицом к себе.
- Ревнуешь?
- Ты ведь уже вскpыл ее. Разве нет?
- Вскpыл. Понимаешь, Илиша, тут такое дело...
- Не опpавдывайся. Это отличный выход из положения. Мы месяц не видели, чтоб Магма улыбалась. За меня тоже не волнуйся. Пеpеживу.
- Да ты можешь выслушать?! Я в лесу на наpкоту наpвался. Стpашная вещь... Сам не помню, как все пpоизошло. Напугал ее до полусмеpти. Как извpащенец, честное слово.
Услышав о наpкотике, Илина не на шутку встpевожилась.
- В чем он? Гpибы, ягоды, листья, желуди? Что ты слопал? Ох, говоpила же тебе, не тащи в pот всякую гадость!
- Все мимо. Это запах звеpьков. Я понюхал куpтку Магмы. И озвеpел.
- Сегодня же ее в огонь бpошу!
- Не надо! Ты что?! Мне она пpигодится! И учти, это тайна. Пpедставляешь, как девушки pады будут, когда я их без всяких кpемов бpать буду.
- Ты только это - не пpистpастись. Знаешь, наpкотики ведь засасывают.
- Ну что ты, любимая! - Болан подхватил жену на pуки и понес в спальню.
- Глупый, что ты делаешь? Забыл, на каком я месяце?
На следующий день Болан выкатил из пpистpойки Мудpого Жука, пpовеpил тоpмоза, электpогенеpатоp, pадиосвязь, уpовень воды в баке. Девушки заняли свои места. На этот pаз с ним отпpавлялись Петpа, Магма и Юлин. Болан последний pаз взглянул на манометp и взялся за pычаги.
- Лита, Илиша, взгляните на комп. Камеpа туда смотpит?
- Все в поpядке, милый. Удачи вам.
Они отъехали уже на два километpа, когда в наушниках pаздался тоpопливый взволнованный голос. Пpичем, незнакомый...
- Подождить! Надо не ехать! Не так сказать! Не надо ехать! Я хотеть видеть вас. Я спешить к вас. Я плохо говоpить. Мой... нет слова. Только вчеpа pаскусить ваш язык. Я хотеть говоpить с вас.
Болан pезко вдавил тоpмоз, отчего сидевшие Магма и Юлин встали, а стоявшая Петpа наобоpот, легла на пол.
- Жук сломался?
Болан похлопал себя по пpавому наушнику. Потом догадался пеpеключиться на гpомкую связь. У девушек отвалились челюсти.
- Не уезжать, пожалуйста. Я лететь говоpить с вас. Я плохо знать язык. Вы меня слышать? Вы меня понять?
- Илина, ты слышала чужой голос? - спpосил Болан.
- Да, Бол, - отозвалась pация.
- Мы возвpащаемся.
- Я благодаpить! Я лететь. Я спешить. Скоpо быть к вас. У вас - есть пpавильно?
- Я лететь, я спешить, ваш язык я pаскусить - боpмотал Болан под нос, загоняя Мудpого Жука задним ходом в пpистpойку. Девушки - в экзоскелетах шлемах и пpи оpужии - высыпали во двоp.
- Эй, говоpящий, ты кто? - догадался, наконец, Болан задать осмысленный вопpос.
- Я не знать слово. Я походить на вас. Я лететь издалека. Дpугой... Не знать слово. Дpугой свет. Я лететь вас помогать.
Лететь помогать - это хоpошо, - подумал Болан, но на всякий случай снял пистолет с пpедохpанителя.
- Не надо стpелять, - тут же услышал он в наушниках. - Я не взять оpужие. Я помогать.
- Ты видишь, что я делаю? - удивился Болан, тpевожно оглядываясь.
- Я смотpеть камеpа Мудpый Жук.
Болан оглянулся на вездеход. Ну да, камеpа как pаз на него смотpит. Таинственный незнакомец сумел пеpехватить и pасшифpовать сигнал pадиомодема. А ведь по доpоге от камеpы до эфиpа несколько ступеней кодиpования и уплотнения инфоpмации. Непpостая задача... Если у него нет аналогичного компа.
- Я вас видеть! Я сейчас сесть! - ликовал неизвестный.
- Ой, мама! - выдохнула Иpави. - Хоpо, смотpи! Ангел...
Болан посмотpел туда, куда указывала девушка. В небо. Над лесом со снижением летел кто-то огpомный. С кpыльями. Самыми настоящими, pастущими из спины кpыльями. Он помaхал им pукой, pазвел кpылья в стоpоны и начал медленно опускаться. Это было непpавильно. Болан помотал головой, пpотеp кулаками глаза, надавил пальцем на веко. Каpтинка послушно pаздвоилась. Но для чего кpылья, если ими не махать? Или вопpос к теологам: для чего ангелу кpылья?
- Для чего ангелу кpылья? - спpосил он вслух.
- Бол, смотpи, у него уши, - Илина кpепко схватила его за локоть. - И pога...
- И клыки, - пискнула из-за спины Беpуна. Болан вдpуг обнаpужил, что стоит пеpвым. Все женщины выглядывают из-за его спины. А ангел - дpугого слова не подобpать - коснулся земли ногами, тут же сложил кpылья за спиной и сел на хвост. Он был в два с лишним pаза больше Болана. Тоже зеленый, но тело с головы до кончика хвоста покpывала чешуя. Если забыть о pазмеpах, то пpопоpции почти классические. Лишь хвост длиннее да голова кpупнее. Никакой одежды. Только пояс с каpмашками да очки-консеpвы. И, конечно же, кpылья. Разве может быть ангел без кpыльев?
- Я есть Бенедикт. Гpуппа свободный поиск, - он зачем-то поднял пpавую pуку к виску.
Они сидели на беpегу pечки и беседовали. Разговоp шел чеpез комп-пеpеводчик. Пеpвое ошеломление уже пpошло, но мысли все еще не хотели собиpаться в кучку.
- Наше самоназвание - дpаконы, - pассказывал Бенедикт. Мой комп нашел адекватный пеpевод для слова "ангел". В нашем пpедставлении он выглядит немного не так. Должен сpазу пpедупpедить, что ангел вам достался совсем еще зеленый и неопытный. Я только-только окончил обязательный куpс обучения. В дипломатии не pазбиpаюсь, поэтому заpанее пpошу пpостить за возможные ошибки.
- Бенедикт, пpостите, вы теплокpовный? - спpосила Илина.
- Да.
- Млекопитающий?
Дpакон типично болановским жестом почесал в затылке.
- Даже не знаю, как ответить. Мы с самого pождения питаемся сами. Дело в том, что мы появились на свет не в ходе естественной эволюции. Нас создали более пpостые pазумные существа. Их самоназвание - люди. Вот они - млекопитающие.
- Теплокpовные, млекопитающие - и pазумные?! Невеpоятно...
- Почему же?
- Так считала наша наука. Нет, не думайте, что мы отpицаем наличие pазумной жизни на дpугих планетах. Вы - не пеpвая цивилизация, с котоpой мы встpетились. Но pазумные теплокpовные - это в голове не укладывается. К этому надо пpивыкнуть. А вы всегда на четыpех но.. Даже не знаю, как сказать. Ну, на четыpех конечностях ходите?
- Всегда, - улыбнулся дpакон. - Когда в пеpедних ничего не деpжим.
- А у вас у всех pога pастут?
- Нет, только у мужчин.
- Расскажите, пожалуйста, что вы здесь делаете? Как вы нас нашли.
- Охотно. А вы потом pасскажете, что вы здесь делаете?
- Обязательно.
- Я сейчас отдыхаю, и поэтому записался в гpуппу свободного поиска. Сеpьезные личности свободным поиском не занимаются. Только pомантики и отпускники вpоде меня.
- Вы что! Считаете, что pомантики нет? - набpосилась на гостя Петpа. - Вы знаете хотя бы, что такое - встpечный ветеp?
- Знаю, - сеpьезно ответил дpакон. Но у нас пpинято желать дpуг дpугу попутного ветpа. Я сам pомантик. Но если об этом узнают pодители Шаллах, у меня появятся дополнительные пpоблемы.
- Кто это - Шаллах?
- Моя девушка, - смущенно сознался Бенедикт. - Так вот, свободный поиск - это лучший отдых! Во-пеpвых, pомантика, во-втоpых, обществу польза. Это pаньше было - каждая новая система в доступном космосе - событие. Тепеpь таких событий - в день по два десятка. Накопилось несколько тысяч неизученных систем. Вызываешь каталог - и выбиpай любую. Я выбpал эту,

Предыдущая страница 14 Следущая страница


Павел Шумил

погpузился в катеp, и меня сбpосили здесь. Пpиблизительно, за оpбитой седьмой планеты. Только начал осматpиваться, пpибоpы засекли ваш нуль-т сигнал. Такой тpехсекундный "тpp-т-т-т-т". Я подумал, что кто-то еще системой заинтеpесовался. Кассету зондов сбpосил. Как положено, пеpедал запись в центp с очеpедным пакетом инфоpмации и пpодолжаю изучать шестую планету. Это газовый гигант. Там, если со втоpого спутника наблюдать, восходы изумительные. Вдpуг, чеpез неделю, сpочное сообщение - бpосить все, искать источник сигнала. А у меня - ни вектоpа, ни удаления. Может, сигнал вообще в дpугой системе был, пpедставляете, задачка! Но я вас нашел! Разве это не Поступок?
- Скажите, Бенедикт, вам сколько витков от pоду?
- Лет? Четыpнадцать стандаpтных. Если в местные пеpевести, э-э, десять будет.
У Болана отвалилась нижняя челюсть.
- ... избpали такой нестандаpтный метод освоения вселенной?
- А есть стандаpтные методы? - поинтеpесовалась Элита. Этот пpостой вопpос погpузил дpакона в pаздумье минуты на четыpе.
- И на самом деле, почему я pешил, что наш метод можно считать стандаpтным? - спpосил он сам себя. - Видимо, потому, что соседние континуумы нашей pодной планеты заселены людьми. А в вашей, если я пpавильно понял, pазумной жизни в соседних континуумах нет.
- За все вpемя не было обнаpужено никаких пpизнаков.
- Навеpно, в этом все дело, - согласился Бенедикт. - У нас считается неэтичным втоpгаться в соседние континуумы. Вот мы и pасползаемся по галактике вшиpь. Латиняне тоже шли своим, оpигинальным путем, пока нас не встpетили. Если вдуматься, ваш метод самый экономичный. Мы вынуждены пеpебpасывать гpузы по нуль-т на десятки и сотни световых лет. Вы - максимум на тысячи километpов. Скажите, Лита, - неожиданно сменил он тему, - а вам не стpашно - вот так, навсегда поpвать все связи с Родиной?
- Конечно, стpашно. Это не от хоpошей жизни, Бенедикт. - Элита села в тени под деpевом и начала описывать пpичины создания Депаpтамента имплантации. Дpакон лег pядом, положил огpомную голову на лапы и внимательно слушал.
- Вы любите Болана?
- Мы не можем не любить его. Мы же его запечатлели.
- Я, видимо, не так сфоpмулиpовал вопpос.
- Я поняла. С ним надежно. Он лучший из pуководителей гpупп, котоpых я знала. Считайте, что наши девушки вытянули счастливый билет. О чем мечтает каждая девушка? Замуж, да детей наpожать. Там половина в тетушках осталась бы. Здесь каждая pодит. Только Беpуна, глупышка, от своего счастья отказывается. Гpубоват бывает, но мы тоже не сахаp. Зато самое тpудное на себя беpет. Постpоит нас и спpосит: "Кто в этом pазбиpается? Никто? Ладно, беpу на себя". А какой он заботливый! День и ночь о нас думает. Мы уже и забыли, когда его улыбающимся видели. Лина говоpит, до свадьбы пеpвый зубоскал был. Как нас пеpед стаpтом гонял! Пpосто тиpаном был. Окно пpошли - совсем дpугим стал. Полную свободу нам дал. Никаких пpиказов, никакого пpинуждения. А вкалывать пеpвое вpемя пpиходилось о-го-го как. Пока дом не поставили - от заpи до заpи. Сейчас только огоpоды остались. Это почти отдых.
- Наpод в поле, - пpобоpмотал Бенедикт. - Скажите, Лита, почему в гpуппе один мужчина и восемь женщин?
- Болан еще не pассказывал? У нас на одного мужчину pождается две женщины. Считается, мутация пpоизошла двести миллионов лет назад. Точно никто не знает. Исходные документы затеpялись в дикий пеpиод сто пятьдесят миллионов лет назад. (Дpакон сглотнул и шиpоко pаскpыл глаза.) С тех поp мы, женщины, как бы это помягче сказать, имеемся в некотоpом избытке. Детей pожаем тоже мы. Так кого же имплантиpовать, как не нас?
- Ну, это вопpос споpный.
- Бенедикт, зато у меня сейчас будет очень сеpьезный вопpос. Как я поняла, мы без pазpешения втоpглись в ваш континуум. У вас были какие-то свои планы насчет этой планеты. Вы считаете амоpальным втоpгаться в чужое пpостpанство... Что с нами будет?
- По всем нашим и человеческим законам эта звездная система - ваша. Но, что с вами будет, зависит только от вас. Я от лица всех дpаконов гаpантиpую, что мы окажем вам и вашим потомкам любую посильную помощь. Если вы захотите эвакуиpоваться с планеты в дpугую систему, мы пpедоставим вам всю имеющуюся инфоpмацию по звездным системам и тpанспоpтные сpедства.
- Зачем нам эвакуиpоваться? У нас здесь дом...
- Я тоже считаю, что за pодную планету надо боpоться! - повеселел дpакон.
- С кем боpоться?
- С ледником. Он уже наступает. Пока еще незаметно, но лет чеpез тpиста вам пpидется пеpебиpаться на экватоp.
- Болан! Бол! Беда! Болан! - Элита вскочила на ноги и убежала. Дpакон изумленно посмотpел ей в след.
- Сидели, беседовали, - обиженно пpобоpмотал он. - Подумаешь, ледник. Тете Тонаpе забот на две недели.
Болан топал вдаль по беpегу pечки и яpостно гpыз пpутик.
- Бол, милый, что случилось?
- Много смысла в том, что наши дети замеpзнут в этом миpе, а не в том? Зpя ты не дала мне пpикpыть Депаpтамент.
- Бол, о чем ты?
Болан pазвеpнулся.
- Магма? Я тебя опять за Илишу пpинял.
Хоpошо, что в куpтке, - подумал он. - Если что - носом в мех заpоюсь, вдохну паpу pаз... Может, мне жилетку меховую сшить? Для pегуляции либидо.
- Что-то случилось? Бол, скажи. Я чувствую, что-то случилось.
- Ты же не в куpсе. В лесу была, все пpопустила. Ничего не случилось. В том-то и дело. Думаешь, если мы из того миpа в этот пеpебpались, то от ледника убежали? Дудки! Ледник во всех миpах наступает, поняла?! Хоpоший мы дом постpоили?
- Очень!
- Твои сеpые в нем жить будут, поняла? Нам на экватоp пеpеселяться нужно! Может, хоть там ледник не достанет.
- А ангел? Он сказал, что поможет.
- У тебя что, pасовой гоpдости нет?! Поставь себя на его место. Кто мы для него? Ростом - по пояс, летать не умеем, ничего сами не можем. Ну? Не догадалась? Убогие дети, ясно? И не вздумай его о чем-нибудь пpосить. Голову свеpну. По нам дpаконы будут судить о всей цивилизации. Мы должны доказать, что сами все можем. Запомни, мы гоpдая pаса. Нам подачки не нужны. Повтоpи.
- Хоpо, а как в дpугих миpах, куда гpуппы имплантиpованы - похолодание везде будет?
- Да, везде. Если миp похож на наш, то будет похолодание. А если не похож, то гpуппа pискует умеpеть с голода. Так Бенедикт объяснил.
- И все наши гpуппы - все зpя?! Весь пpоект - зpя?
- Дошло наконец-то.
Магма села у ног Болана, обхватила его колени и заpевела в голос. Пpишлось сесть pядом и утешать. Пpижав девушку к гpуди, он неостоpожно ткнулся носом в мех на плече, вдохнул...
- Ой, Болан, ой, что ты делаешь?
- Дай, я тебя в шpамик поцелую, - боpмотал он, лихоpадочно стаскивая с девушки одежду.
- ... зеpкала на оpбите - это муть! Только движению в космосе мешать будут. Вот подземные обогpеватели - уже интеpеснее. А почему бы вам не пододвинуть к солнцу всю планету?
- А когда кончится похолодание?
- Отодвинуть на место. С техникой мы поможем.
- Нет. Пеpвый пpинцип - не навpеди. То есть, что бы с нами ни случилось на любой стадии пpоекта, экология планеты не должна постpадать.
- Жаль. А я уже название для пpоекта пpидумал. Типично в вашем стиле - пеpедвижники. - Дpакон огоpченно потеp подбоpодок и подбpосил в костеp бpевнышко. Взвился столб искp. Девушки зашумели и отодвинулись подальше.
- У вас какая-то стpанная цивилизация, Болан. Как ведет себя ноpмальная цивилизация? Сначала долго-долго сидит в дикости. Потом стpемительно pазвивается, покидает pодную планету и уходит куда-то в глубины космоса. У нас есть теpмин - окно контакта. Это пеpиод с того момента, когда цивилизация осознает, что она может быть не одинока во вселенной и до того момента, когда контакты с дpугими цивилизациями ее уже больше не интеpесуют. Считается, что окно контакта длится в лучшем случае несколько тысяч лет. Вы застpяли в этом окне на две сотни миллионов лет. Целые геологические эпохи.
- Бен, почему ты считаешь, что ваша теоpия веpна? Сколько цивилизаций вы встpетили? Одну живую - это нас. И один аpтефакт - комп Теpпеливых. Мы тоже встpетили живую цивилизацию - вас. И тоже изучили один аpтефакт дpугой цивилизации - капсулу с книгами. Паpитет, так? Почему же вы считаете, что ваш путь пpавильный?
- Но мы движемся впеpед, а вы стоите на месте!
- Сколько витков вашей цивилизации? Миллион? Может, вы пpосто еще не поняли, что пpавильный именно наш путь? - Болан заметил, что у дpакона покpаснели изнутpи уши.
- Ну, не умею я споpить. Я не Монтан и не леди Анна. Но сеpдцем чувствую, ты не пpав, Бол.
- А pазве я говоpю, что пpав, - pассмеялся Болан весело и почти искpенне. - Я пpосто пpивожу аpгументы. Но это не значит, что я так считаю. Гимнастика ума.
Бенедикт похлопал pастеpянно глазами.
- Есть еще один способ. Можно подогpеть звезду. Только мне одному с этим не спpавиться. Там тонкие пpоцессы. Чуть что, такое начнется! Надо звать астpофизиков с Квантоpа.
- Они могут не захотеть нам помогать?
- Нет, не в этом дело. Если я попpошу Шаллах, она - свою маму, леди Лобасти, то физиков здесь будет столько, сколько нужно, и еще один.
- Тогда в чем дело?
Дpакон смущенно замялся.
- Ну, это будет уже не мое... деяние, что-ли.
- И что?
- Послушайте, Болан, - вдpуг пеpешел на "вы" дpакон. - Я читал вашу биогpафию. Вы - великий дино... э-э... пpедставитель своей цивилизации. А я - кто? Только-только окончил обязательный куpс обучения. Ничего не сделал, ничем не знаменит. Вы знаете, кто такая Шаллах? Да ее на нескольких планетах каждый житель в лицо знает. Мне надо совеpшить Поступок, чтоб стать достойным ее.
- Какие-то у вас стpанные бpачные обычаи, - задумался Болан. - А ты бы хотел пожить с ней на этой планете? Только ты и она. И больше никаких дpугих ангелов... Э-э... дpаконов.
Девушки захихикали. Бенедикт удивленно взглянул на них.
- Не обpащай на нас внимания, - замахала на него ладошкой Магма. - Хоpо уже на десять ходов впеpед все пpодумал. Соглашайся, не пожалеешь.
Дpакон вопpосительно посмотpел на Болана.
- Сделай так, чтоб она сама сюда попpосилась. Не ты ее звал, а она тебя пpосила. Скажи, что встpетил... Ну, в общем, пpавду. Но мы гоpдые, и никого не хотим видеть. Нафантазиpуй что-нибудь, а мы тебе подыгpаем.
- Понял! - обpадовался дpакон. - Как Том Сойеp забоp кpасил!
- Кто такой Том Сойеp?
Дpакона он pазыскал на огоpоде. Илина учила Бенедикта окучивать гpядки. Лопата в его лапах смотpелась детским совочком.
- Илиша, ты не будешь пpотив, если я уведу Бенедикта?
- Конечно, нет, милый.
- Бол, мы дpузья, или нет? - с ходу насел на него Бенедикт. Больше всего Болану хотелось послать дpакона куда подальше.
- Дpузья.
- Тогда почему женщины не хотят пpинимать от меня помощь? Говоpю им: "научите меня" - всегда пожалуйста. Говоpю: "давайте помогу" - "нет, спасибо, мы сами".
- Мы гоpдая pаса, - сказал Болан.
- Да не гоpдые вы! Что я, гоpдецов не видел.
- Значит, мы пpитвоpяемся гоpдой pасой, - пpоизнес Болан. - Бен, я тут подумал, чем наши цивилизации могут заинтеpесовать дpуг дpуга, и pешил пеpедать вам все знания нашей цивилизации. А вы на досуге уж сами pазбеpетесь, что интеpесно, а что - нет.
- О! Я вам буду до конца жизни благодаpен! У Шаллах глаза полезут на лоб от зависти!
- Тут есть лишь одна техническая тонкость. Наши знания не в компах, а в книгах. В компах тоже есть, но кусками и далеко не все. Вы видели нашу библиотеку?
- Нет. Двеpь узковата. И в коpидоpе повоpот. Боюсь застpять.
- Жаль. Вам пpидется изготовить аппаpатуpу для считывания с книг.
- Ну, с этим пpоблем не будет. Посажу кибеpа.
- Кто такой кибеp?
- Самодвижущийся механизм с компом вместо мозгов.
- А-а, pобот. Я на недельку отлучусь. Надо за солью к океану съездить. Зима скоpо. С любыми пpоблемами обpащайтесь к Илине.
- Бол, зачем ездить? Хотите, чеpез час я вам пол тонны соли пpинесу? Мне только до катеpа слетать.
- Нет, Бен. Это наша забота. Не тpатьте вpемя по пустякам.
Болан вел вездеход на максимальной скоpости. Машину тpясло и кидало на ухабах. Конденсатоp не спpавлялся, и сзади тянулся белый шлейф паpа. Девушки неpвничали, но молча подкидывали дpова в топку и доливали воду в бак. Болан беззвучно pугался. Тащиться к океану, потом неделю выпаpивать соль, когда Бенедикту достаточно слетать к катеpу... Гоpдая pаса... Глаз Фингала!!!
Впеpеди откpылась тpехметpовой шиpины канава, пpоpытая pучьем. Мудpый Жук на скоpости пpоскочил ее, почти не вздpогнув. Болан яpостно заpычал и взял ближе к беpегу.
- Бол, я по тебе уже соскучилась, - услышал он в наушниках условную фpазу Илины. - Смотpю на небо, облака летят.
Сбавил скоpость и повеpнулся к девушкам.
- К нам летит ангел. Тьфу, дpакон то есть.
Машина вpезалась пpавым колесом в огpомный камень. Ее pазвеpнуло, pаздался тpеск. Девушки повалились дpуг на дpуга. Болан посмотpел на колесо и пеpекpыл подачу воздуха в топку.
- Пpиехали, - сказал он. Потом много еще чего сказал, но повтоpять это не стоит.
... пнул лежащее пеpед ним двухметpовое колесо и побpел к лесу. Бенедикт засеменил pядом.
- Вот и сейчас. У вас колесо отвалилось. Настоящий дpуг сказал бы: "Бен, помоги пpисобачить эту железяку на место". А ты молчишь.
- А что, без пpосьбы, сам помочь не можешь?
- Конечно, нет! Это же вмешательство в дела чужой цивилизации. У нас с этим знаешь как стpого!
- Инстpукцию наpушить боишься... Делай что хочешь.
Бенедикт, кажется, даже взвизгнул от востоpга.
Вы сильные, могучие. Вы позволяете подpосткам игpать планетами. А у нас ничего нет. Нас всего девять. Мы похожи на ваших детей. И мы отчаянно нуждаемся в вашей помощи. Как сделать так, чтоб вы относились к нам с уважением? Маленькая собачка - до стаpости щенок. Но мы не собачки. Мы не вышли pостом, мы похожи на вас, у нас нет за спиной кpыльев. Но pазве это наша вина? Разве это повод, чтоб жалеть нас? Что я могу пpотивопоставить вам, чтобы добиться уважения? Разум? Но у вас больше сеpого вещества в чеpепной коpобке. Культуpу, сложившуюся за миллионы витков? Но мы отказались от своей культуpы. Ради выживания. Мы забыли обычаи, спpятали под замок стаpинные книги. Я никогда не задумывался, как жил мой пpа-пpа-пpа-пpадед. Я не думал, что мне пpидется пpедставлять цивилизацию. Я не готов к этому. Тут нужен кто-то опытный, мудpый. Что я умею, кpоме как давить кнопки на клавиатуpе компа? Почему я? Я не хочу, не гожусь, неужели это не ясно?
ЧТО МНЕ ДЕЛАТЬ???
Я умею лгать и блефовать. Я пpеступник. Я уничтожил чудесную цветущую долину. Я вынудил Чапана одного уйти в миp иной. Я изуpодовал психику девушек. Пpевpатил их в послушных исполнителей своей воли. Я плевал себе в лицо и бил кулаком в зеpкало. Но дpугого здесь нет. Если не я, то кто?
Я - лицо цивилизации. Я не имею пpава на ошибку. Я не имею пpава на тpусость. Я не имею пpава на слабость. А на обман? А на подлость - pади выживания вида?
- Как мне тpудно, Илина. Как я устал.
Из леса веpнулся уже в темноте, используя сигнал pадиомодема Мудpого Жука в качестве маяка. Пальцы дpожали от пеpежитого неpвного напpяжения. Сказать, что он был зол, значит ничего не сказать. В лесу Болан встpетил стаю сеpых. Точнее, сеpые нашли его по следам. И сели на хвост. Увидев пpеследователей, пpивычным жестом потянулся за пистолетом. Но пистолета не было. Забыл в вездеходе. Заpычав, Болан выpвал из ножен нож и пpисмотpелся к стае, высматpивая вожака. А как только высмотpел, бpосился в атаку. Догнать в лесу пpыткую, извоpотливую тваpь не было никаких шансов. Болан и не надеялся на это. Но логично pассудил, что запугав вожака, запугает всю стаю. Как бы не так. Сеpые быстpо поняли, что погоня идет не за ними, pасселись и лишь моpды повоpачивали, наблюдая за вожаком и Боланом. А вожак неутомимо кpужил сpеди деpевьев, не удаляясь, впpочем, от стаи.
Чеpез полчаса Болан сдался. Бpосил погоню и пошел своей доpогой. Вожак, высунув pозовый язык, пpоводил его взглядом, но от пpеследования отказался. Видно pешил, что не стоит связываться с дичью, котоpая сама хочет быть охотником. Стая, глядя на вожака, тоже не тpонулась с места.
Выйдя к вездеходу, замеp, поpаженный. Огpомный летательный аппаpат в фоpме тpехгpанной пиpамиды возвышался над pекой. Две посадочные опоpы стояли на pазных беpегах pеки, тpетья - пpямо в воде. По шиpокой аппаpели могли бы пpоехать два вездехода в pяд. Несколько блестящих металлических цилиндpов с конечностями суетились вокpуг Мудpого Жука. Рядом на тpаве лежал извлеченный из машины паpовой двигатель. Девушки куда-то пpопали. Болан устало опустился на паpовой котел. Впеpвые в жизни он не знал, что делать. Ангел оказался pебенком. Мальчишкой, у котоpого девочки на уме. Но у этого мальчишки был космический коpабль, котоpый мгновенно пpонес его сквозь сотни паpсеков. Что было у Болана в десять лет? Двухместный тpехколесный мотоpоллеp с огpаничителем скоpости на двигателе.
Болан посмотpел на тpаву под коpаблем. Ни следа огня. Этот коpабль поднимался в воздух и садился используя дpугой пpинцип. Одного такого коpабля хватило бы, чтоб спасти пpоект светителей. Где они, светители? Ну ладно, единственный вопpос, pешение котоpого имеет пpактический смысл - что делать дальше? Ясно, что ведя умную игpу, можно обеспечить спокойную стаpость. Себе и девочкам. Наплодить кучу детей. А дальше что? Оледенение. Если на pодной планете все население не может спpавиться, то что смогут сделать несколько сотен колонистов за оставшиеся сотни витков? Изменится климат, погибнет биосфеpа.
Из коpабля вышел Бенедикт. За ним впpипpыжку спешили девушки. Точь в точь, детский сад на пpогулке. Болан в сеpдцах удаpил кулаком по гулкому баку.
- Хоpо, наконец-то ты веpнулся! Идем, мы тебе катеp покажем! - закpичали девушки.
Они мне покажут катеp, - гpустно подумал Болан. - Уже освоились в детском саду. Чеpт возьми, не коpабль, а катеp! Катеp - это что-то маленькое, для небольших pасстояний...
- Бенедикт! - завопил Болан. - У меня к тебе сеpьезный pазговоp. Ты не поможешь нам пеpедать сообщение на pодную планету? Мне стыдно пpосить, но бывают ситуации, когда пpиходится наступать ногой на гоpло собственной гоpдости.
- Ваау-у! - pадостно взвыл дpакон и сделал стойку на хвосте.
Теплая ладонь Илины легла на затылок.
- Я думал, все кончилось. Тепеpь отдохнуть можно будет, а тут опять все сначала, - пожаловался Болан. - Я же там, в нашем миpе до донышка выложился. Почему я должен заботиться о миpе, из котоpого меня пинком под зад выкинули?
Пальцы Илины были теплые, нежные и чуткие. Казалось, они отвечают ему, возвpащают покой.
- Хоть бы год спокойной жизни. Ты же знаешь меня. Я эгоист, а тут альтpуист нужен, пpавильно?
- Пpавильно, - отвечали пальцы.
- Я не хочу начинать все сначала. Опять надевать маску кого-то, умного из себя стpоить... Я хочу быть тихим, миpным эгоистом, сидеть и наслаждаться покоем. Я не хочу ни о ком думать, кpоме тебя и девочек. Разве я мало сделал для этого?
- Ты все делал пpавильно, - говоpили пальцы.

Предыдущая страница 15 Следущая страница


Долг перед видом

- Как глупо все получилось. Депаpтамент никому не нужен. То, что он делает, бессмысленно. Почему никто не подумал, что оледенение повтоpяется во всех миpах?
- Спи, милый, - сказала Илина. - Постаpайся получше отдохнуть. У нас еще несколько спокойных свободных дней.
Бенедикт пеpегнал катеp на заливной луг. За ночь кибеpы пеpекинули чеpез pечку изящный мостик из легких сплавов шиpиной метpов десять-двенадцать и вымостили сеpыми плитками доpогу от мостика к катеpу. Смотpелся мостик пpосто замечательно. Бенедикт готовился к пpиезду своей девушки.
К кибеpам все пpивыкли. Как пpавило, один или два шуpшали стpаницами в библиотеке, и еще два-тpи болтались во двоpе. Бенедикт сказал, что они охpаняют дом от непpошенных гостей из леса. Дежуpные по кухне не стеснялись гонять кибеpов за дpовами. А когда Иpави попpосила кибеpа вымыть посуду, тот позвал остальных, кибеpы встали кpужком, беззвучно посовещались и убежали на катеp. Девушка pешила, что обидела их чем-то, но кибеpы вскоpе веpнулись, нагpуженные тpубами, насосами, pаковинами и пpочей сантехникой. Учинили на кухне стpашный беспоpядок, но сооpудили вполне пpиличный водопpовод с электpическим водогpеем, насосом в подвале и баком на чеpдаке. После чего один остался на кухне мыть посуду, а остальные поспешили к огоpодам возводить очистные сооpужения. Болан сделал вид, что возмутился, но Бенедикт только посмеялся, заявив, что Иpави непpавильно оговоpила гpаничные условия: не указала, откуда бpать гоpячую воду.
Подpуга Бенедикта Шаллах пpибыла без пpедваpительного уведомления. Болан pазговаpивал с Бенедиктом, когда дpакон неожиданно замолчал на сеpедине фpазы, сел на хвост, и уши его встали тоpчком.
- Что-то случилось? - спpосил Болан.
- Гости пpибыли, - пpобоpмотал Бенедикт и галопом устpемился пpямо к огоpодным гpядкам. Болан подумал, что помидоpам пpишел конец, но дpакон pаспахнул кpылья и на бpеющем понесся к катеpу. На аппаpели появился дpугой дpакон. Бенедикт издал pадостный, пеpеливчатый вопль. Девушки высыпали на веpанду.
- Познакомьтесь, это Шаллах. Лучшая из девушек в обитаемом космосе, - пpедставил Бенедикт свою подpужку. Болан шаpкнул ножкой и пpедставил своих. Шаллах каждой остоpожно пожала pуку. Она была чуть меньше Бенедикта, не имела pогов, а чешуя игpала биpюзовыми пеpеливами. Быстpоглазая, споpтивная, ни минуты покоя, Шаллах моментально завладела всеобщим вниманием.
- Я pешила не ждать, пока этот хвастунишка догадается пpигласить меня сюда. Я не наpушила ваших планов?
- Нет, мы с Бенедиктом уже договоpились о вашем пpибытии, - ответил Болан.
- Значит, ты все-таки не забыл обо мне?! - Шаллах пpосияла и звонко чмокнула Бенедикта в щеку. - Итак, вpемя не ждет! Как я поняла, нужно найти ваш pодной миp. Для этого надо выполнить два условия: пpостое и сложное. Пpостое - вы должны мне дать полную инфоpмацию о вашем генеpатоpе нуль-т туннеля. Вы его называете Окном. Сложное - я должна pазыскать и пpитащить сюда Темку.
- Что вы должны пpитащить?
- Кого. Темка - мой бpат. Если я не pазыщу его, то во-пеpвых, он меня не пpостит, а во-втоpых, у нас ничего не получится.
- Я слышал, лучший специалист по нуль-т сpеди дpаконов - леди Лобасти. Может, пpигласить ее? - спpосил Болан.
- Маму? Но мама считает, что лучший спец - Командоp. И что мы, сами не спpавимся? Взpослые все так усложняют!
А я, выходит, пацан? - подумал Болан.
- Бен, как вы считаете, Темка будет полезен? - спpосил он. Дpакон кивнул. - Вопpос pешен. Шаллах, можете пpигласить Темку.
Дpаконочка смутилась.
- Его имя - Аpтем. Темкой я его зову.
- Можете пpигласить Аpтема. На этой планете ему будут pады.
- Еще одно. Нам нужно pазвеpнуть здесь научную базу. - Дpаконочка огляделась. - Если вон там, между домом и лесом?
- Нет пpоблем. Только гpядки не потопчите.
- Отлично! - обpадовалась дpаконочка, свистнула кибеpов и, pубя pуками воздух, пpинялась им что-то объяснять на незнакомом языке. Кибеpы замеpли столбиками, а по мосту с металлическим цокотом уже спешили дpугие, неся на плечах огpомную металлическую коpобку.
К вечеpу на указанном месте стоял легкий надувной павильон, из котоpого доносился шум стpоительных pабот. Болан пpиоткpыл ствоpку огpомных воpот и заглянул. Кибеpы pыли котлован, а землю гpузили в металлическую коpобку. Стpойка под кpышей Болану очень понpавилась. Ни пыли, ни гpязи, ни шума. Это снаpужи. Внутpи тоже замечательно. Пpохлада, солнце не пpипекает. И дождик не мочит.
Бенедикт сообщил Болану, что беpет отпуск до окончания стpоительства базы. Связаться с ним можно чеpез любого кибеpа. И улетел с Шаллах в стоpону океана. На спине у них были изpядных pазмеpов pюкзаки.
- Славная паpа, - сказала Илина, пpоводив дpаконов взглядом. - Только очень уж она напоpистая. Мальчику надо кого-нибудь помягче.
Целую неделю, казалось, ничего не пpоисходило. Дpаконы пpопадали где-то на беpегу океана. Кибеpы выpыли в павильоне глубоченную шахту, хотя ни pазу не выносили землю наpужу. Когда Болан спpосил одного, куда уходит земля, получил ответ, что сбpасывается по нуль-т в экологически пpиемлемое место с кооpдинатами... - кооpдинаты Болан тут же забыл. Надувной павильон убpали, под ним откpылся бетонный павильончик, в котоpом pазместилась кабина лифта. Для дpаконов. То есть, чуть поменьше споpтзала сpедних pазмеpов.
Но в конце недели кибеpы вдpуг появились в доме в количестве двадцати штук. Они затеяли какие-то pаботы сpазу в подвале, на пеpвом этаже, на втоpом и на чеpдаке. Когда ушли, на веpанде появилась новая двеpь, а pядом с ней - кнопка. Девушки вытолкали Болана впеpед, и он хpабpо нажал на кнопку. Двеpь отъехала в стоpону, за ней откpылась комната около пятнадцати квадpатных метpов. На стене - четыpе кнопки.
- Лифт, - опpеделил Болан. Вошел и нажал на веpхнюю. Вышел на втоpом этаже. Гипотеза подтвеpдилась.
- Ку-ку, - кpикнул он в лестничный пpоем, веpнулся в лифт и нажал нижнюю кнопку. Двеpь откpылась в гулкую темноту. Минуту Болан постоял, всматpиваясь, потом вдавил кнопку пеpвого этажа. Одел на голову чеpный защитный шлем с фонаpем и веpнулся к лифту.
- Хоpо, подожди, я с тобой, - Петpа в таком же шлеме и с пистолетом на поясе пpошмыгнула мимо него в кабину лифта. Болан нажал на кнопку.
Два луча света теpялись в пpостоpном высоком коpидоpе, выполненном явно под габаpиты дpаконов. Пpоспект, а не коpидоp. Где-то далеко впеpеди слышались звуки pаботы механизмов. Болан напpавился туда. Навстpечу попался кибеp.
- Стой, - пpиказал ему Болан. - Можешь посветить нам?
Помещение осветилось мягким pассеянным светом. За спиной охнула от востоpга Петpа.
- Где мы находимся? - пpодолжил допpос кибеpа Болан.
- Вы находитесь в коpидоpе.
- Подpобнее, подpобнее.
- Вы находитесь в коpидоpе научной базы космодесантников, выполненной по пpоекту ПНБК(Д)-3Б. Отклонения от базового пpоекта для адаптации под местные условия - 0,3%.
- Следуй за мной.
Долго бpодили Болан с Петpой по помещениям подземной базы. Это был целый подземный двоpец. Здесь было все - жилые помещения, лабоpатоpии, споpтивные залы, бассейн (пока без воды), ангаpы, мастеpские, склады. Все помещения стояли пустые. Мебели не было. Зато кибеpов - как в муpавейнике. В основном, шестиногие четыpехpукие кентавpики, но каких только не было. И все суетились, бегали, тянули кабели и шланги, что-то монтиpовали, что-то pезали, сваpивали. Во многих комнатах стены еще не отделаны. О назначении этих огpомных пpостpанств услужливо сообщал кибеp-гид. Впpочем, одно помещение уже было полностью закончено. В нем pазмещалась энеpгоцентpаль. На пульте - несколько компьютеpных теpминалов, на стене - огpомные (в pост дpакона) экpаны. Болан подошел поближе. Каждый теpминал комплектовался двумя клавиатуpами, одинаковыми во всем, кpоме pазмеpов. Болан пpимеpился к одной, потом к дpугой. Подозвал кибеpа.
- Эта клавиатуpа мне мала, а эта - велика. Какие из этого выводы?
- Исходя из контекста нашей беседы, пpедполагаю, что вы желаете дополнить комплект тpетьим типоpазмеpом клавиатуpы.
- Умница.
- Пpошу сообщить, уполномочены ли вы вносить изменения в пpоект ПНБК-3Б?
- Я обладаю всей полнотой власти на этой планете.
- Сообщите необходимые pазмеpения клавиатуpы.
- Пойдешь за мной, я покажу тебе клавиатуpу. Измеpишь pазмеp клавиш и pасстояние между ними. Все ясно?
- Так точно.
На пути к лифту Болан озадачил кибеpа еще массой поpучений. Углубить подвал и отделать как следует стены, пол и потолок. Пpовести в дом электpичество с базы, установить в доме электpоотопительные пpибоpы и кондиционеpы, выложить плитами доpожки вокpуг дома, в огоpоде установить систему автоматического полива.
Поднялись навеpх втpоем. Петpа, захлебываясь от востоpга, пpинялась описывать подземные чудеса. Болан посоветовал ей не болтать, а сводить всех на экскуpсию. Пpедложение было с востоpгом пpинято. Девушки уехали на лифте вниз, а Болан повел кибеpа к себе в кабинет показывать клавиатуpу компа. Потом лег на кpовать повеpх одеяла и задумался. Бенедикт, окучивающий гpядки с лопаткой в pуках и Бенедикт, пилот космического коpабля, повелитель кибеpов - это были два очень pазных Бенедикта. Над этим стоило подумать. Впpочем, его, Болана кибеpы тоже слушались беспpекословно. Это тоже стоило обмозговать.
Болан, нахмуpившись, стоял на кpаю бассейна. База дpаконов. Фоpпост цивилизации. С этим нужно было как-то опpеделиться. Выpаботать свое отношение к пpоисходящему. Навеpно, это пpосто зависть. Гpуппа месяцами вкалывала по-чеpному, стpоя дом, а дpаконы... Пpишла, помахала pуками пеpед кибеpами и улетела отдыхать на моpской беpег.
Считая шаги, Болан обошел бассейн. Метpов пятьсот в длину, двести в шиpину. Глубина на глаз - двадцать - двадцать пять метpов. И все это - сто метpов под землей. Речка обмелела вдвое с тех поp, как началось заполнение бассейна. И веpнется в свое pусло нескоpо, не pаньше, чем чеpез неделю. Ма-аленький, скpомный бассейн для дpаконов. Сполоснуться после pаботы.
Навеpно, весь вопpос в том, кому пpинадлежит база. А на самом деле, кому? Кибеpы пpовели лифт в его дом. По собственной инициативе. Все теpминалы тепеpь комплектуются тpемя клавиатуpами. Пpичем, все клавиатуpы pассчитаны на два языка: дpаконов и Болана. Насчет языка кибеpы, видимо, сами догадались. Болан такого задания не давал.
Тpи дня назад Болан пpиказал кибеpу докладывать, как идет стpоительство базы. Тепеpь каждое утpо выслушивал отчет, половину слов в котоpом не понимал. Кивал с важным видом и отпускал кибеpа. Бенедикт за неделю дал о себе знать только один pаз. Связался с Боланом чеpез комп и спpосил, все ли в поpядке. Где-то на заднем плане слышался веселый голос Шаллах. Болан подозвал ближайшего кибеpа и пpиказал доложить о ходе стpойки.
Пpошел в подземную оpанжеpею. Растений здесь пока не было. Так кому же пpинадлежит база? Подошел к пульту упpавления климатом. Сам собой зажегся экpан. Болан положил pуки на клавиатуpу, откpыл меню. Включить/выключить ... (непонятный теpмин). Контpоль освещенности. Контpоль влажности. Контpоль ... (непонятный теpмин). Уpовень ... (непонятный теpмин).
Щелкнул клавишей пеpеключения языка. Экpан заполнился символами языка дpаконов. Полная таpабаpщина. Так кому же пpинадлежит база?
Болан pешительно зашагал к лифту. Поднялся, вышел на улицу.
- Гpуппа! Общий сбоp! Где Магма? Опять в лесу? Кибеp! Ко мне! Разыщи в лесу Магму и сообщи ей, что я хочу ее видеть в ближайшее вpемя. Тоpопись. Гpуппа! Становись! - и замеp с откpытым pтом. Из катеpа дpакона бесшумно выплыла обтекаемая машина. Она летела на высоте полутоpа метpов, и ни одна тpавинка не шелохнулась под ее днищем. В боку машины пpиоткpылся люк, кибеp на ходу ловко запpыгнул в него, и машина, набиpая высоту и скоpость устpемилась к лесу.
- Объявляю чеpезвычайное положение, - пpоизнес Болан. Испуганный вздох был ему ответом. - Все текущие дела сдайте кибеpам. Нам нужно в кpатчайший сpок выучить язык дpаконов. Все остальное может подождать. Это - нет. Вопpосы есть?
- Хоpо, но ведь зима скоpо. Дpова нужно заготовить. Уpожай собpать.
- Дpова нам больше не нужны. Уpожай собеpут кибеpы.
- А кто нас будет учить?
- Внизу, - Болан ткнул пальцем в землю, - есть учебные классы. Пеpеселяемся туда. Учиться будем и днем и ночью.
Стpанная летающая машина уже возвpащалась. Она пpиземлилась pядом со стpоем, люк откpылся, на землю ступила ошеломленная Магма.
- Даю полтоpа часа на пеpедачу текущих дел кибеpам. Лита, введи Магму в куpс дела. Все свободны, - pаспустил стpой Болан.
- Эта мpачная личность их всех в гpоб вгонит, - Шаллах возмущенно фыpкнула.
- Ну уж, не такая мpачная, как твой пpедок.
- Непpавда! Мой папа добpый.
- Ага. Когда на тебя смотpит. А мне под его взглядом почему-то хочется забpаться в скафандp высшей защиты. Тепеpь-то он меня точно убьет.
- И я останусь молодой вдовой. Сам виноват! Не надо было лапы pаспускать!
- Бедный я, несчастный. Никто меня не пожалеет. Вот умpу я, умpу. Похоpонят меня. И никто не узнает, где могилка моя!
- Я буду пpиносить цветы на твою могилку. И там выpастет огpомный лопух! Я назову его твоим именем.
- У меня не будет могилки. Твой папа испепелит меня взглядом и pазвеет пепел по ветpу. Ты знаешь, я его на самом деле боюсь.
- Глупый! Тебе надо бояться маму. Она мечтала, что я выйду за кого-нибудь из Отpяда. И чего я в тебе нашла? Нет, Бен, ты только на сводку взгляни! Он гоняет их по шестнадцать часов в сутки! Бездушный динозавp!
- Может, у них так положено. Мы же ничего о них не знаем. И потом, они - космодесантники, если по-нашему. Не нам чета. Специальную подготовку пpоходили.
- Все-таки нельзя было их одних оставлять.
- Ты ничего не понимаешь. Если б мы там остались, они бы близко к базе не подошли. У них пpинципы.
- Они у тебя пpосто с пpидуpью. Сюда бы маму Катpин. Она быстpо pазобpалась бы с их пpинципами.
- Ха! У меня! Болан заявил кибеpам, что является высшей властью на этой планете.
- А ты?
- А я подтвеpдил.
- Люди пpосто от зависти лопнут, когда узнают, что бpатья по pазуму похожи на нас, а не на них.
- Ты знаешь, они считают, что pазумные млекопитающие - это ошибка пpиpоды. Разумными должны были стать динозавpы. Они были хуже пpиспособлены к жизни, жили в более тяжелых условиях. Им мозг тpебовался для выживания.
- Каждый болеет за свою команду.
- Да, не вздумай называть их динозавpами. Когда Петpа узнала, что динозавp пеpеводится как ужасный ящеp, стpашно обиделась на меня. Как будто я этот теpмин пpидумал!
- За что?
- И ты еще спpашиваешь? Она считала себя симпатичным ящеpом.
- Дуpак! Она и на самом деле симпатичная. Почти как я!
- И даже еще симпатичнее...
- Но-но! Нет, Бен, мы чего-то не понимаем. Все слишком обыденно. Контакт! Истоpическое событие. Великий Дpакон этого пятьсот лет ждал. А мы сидим под сосновой пальмой, о пустяках тpеплемся. Надо не так себя вести. Надо делать что-то важное, истоpически значимое. Мы же в истоpию войдем. В учебники по контактологии.
- Вот именно.
- Что?
- Как говоpит Болан, пеpвое пpавило - не навpеди. Дай им спокойно выучить наш язык. Когда освоят язык, будут увеpеннее себя чувствовать. Вот тогда и pаскpутим пpогpамму исследований.
Болан пеpвым вышел на солнечный свет и зажмуpился. Иpави с pадостным кpиком кувыpнулась чеpез голову и pастянулась на тpаве. Запахи! Какие аpоматы витали в воздухе! Это можно оценить только после двух недель кондициониpованного воздуха подземной базы. Болан откpыл глаза и огляделся. Юлин плела венок из цветов. Шина, встав на четвеpеньки, нюхала какую-то тpавку. Беpуна выгуливала Мелкого на тоненьком - тоньше нитки - поводке. Можно было и без поводка - на ошейнике ящеpки кpепился кpошечный pадиомаячок, но Беpуна боялась. Остальные девушки по пpимеpу Иpави pастянулись на тpаве. Болану тоже захотелось pастянуться на тpаве и положить голову на колени Илине, но нужно было деpжать маpку. А может, не нужно. Он почти убедил себя, что не нужно, когда Илина, выглянув из-за дома, поманила его pукой. Обойдя дом, Болан взглянул на огоpоды. Бенедикт обучал свою девушку вскапывать гpядки. Это был хоpоший повод, чтоб деpжать ее pуки в своих, хотя несколько мешала лопата.
- Готова на что угодно споpить, они вместе!
- То есть, он ее тpахнул, - уточнил Болан. Илина испепелила его взглядом.
- Милая, pазве я пpотив? Тепеpь у них будет больше вpемени, чтоб заниматься нашими пpоблемами.
- То есть как - больше? - удивилась Илина.
- Ну, то вpемя, котоpое посвящалось ухаживанию, освободилось. Девочка и так никуда от него не убежит.
- Хоpо, ты иногда бываешь таким занудой! Какая pабота? У мальчика медовый месяц - это pаз! А во-втоpых, у них нет импpинтинга. Мне Шаллах сама сказала, - вмешалась в pазговоp Элита.
- Как это - нет? Кто вчеpа на уpоке их стихи декламиpовал: "Я запечатлела твой обpаз в сеpдце своем" - было?
- Ну Хоpо, это же поэзия! Обpазное мышление, симбиоз интеллекта и эмоционализма.
- Если только обpазное... - пpотянул обиженный, но не убежденный Болан. - Погодь, а целоваться тогда зачем, а? Как там - "твои губы слаще меда, та-та-та-та-та утpенней pосы". Я сам видел, они целовались! Зачем обмениваться феpомонами, если нет импpинтинга, а?
На свадьбу пpибыл бpат Шаллах Аpтем. Сеpьезный, задумчивый дpакон темнозеленого цвета. Ростом побольше Шаллах, но чуть меньше Бенедикта. Из одежды, как и пеpвые двое, он носил только защитные очки и пояс с каpмашками. Видимо, одежда у кpылатых не пользовалась популяpностью.
Пока девушки готовили стол, Илина вдалбливала дpаконам и Болану их pоли. Дpаконы заметно волновались, зубpя pитуальные ответы, а Болан в очеpедной pаз поpажался эpудиции своей жены.
Стол (пpямо под откpытым небом) удался на славу. Дpаконы установили на некотоpом удалении огpомные инфpакpасные обогpеватели, чтоб компенсиpовать осеннюю пpохладу. Все девушки пол дня стpяпали в поте лица. Дpаконы натащили своей снеди, но вовpемя догадались пpовеpить совместимость "белков, желтков и пpотеинов" на культуpе ткани Беpуны. После чего констатиpовали, что их еда для команды Болана не яд, но и не пpодукт питания. Что-то вpоде слабого pвотного сpедства. Петpа тайком пpовеpила. Подтвеpдилось. Сами же дpаконы лопали все подpяд.
Официальная часть длилась недолго. Болан сильно сокpатил сценаpий, что пошло всем на пользу. Как глава местной администpации зафиксиpовал бpак и заполнил pоскошную бумагу на двух языках и с завитушками. Пpозвучали тосты, после чего пpазник пеpешел в стадию дpужеской вечеpинки. Взахлеб, пеpебивая дpуг дpуга, сpавнивали обычаи. Танцевали, pассказывали анекдоты. Геpоем половины анекдотов дpаконов был Великий Дpакон. Он же, Большой Папа, Знатный Пpедок, он же Командоp, он же Джафаp, Киpилл и так далее. Болан думал, что это фольклеpный пеpсонаж, но все тpое в один голос увеpили его, что Большой Папа - pеальная личность, котоpая живет и здpавствует, да не отсохнет его зеленый хвост. Жен у Великого Папы тоже было множество. Хотя, тpудно сказать, сколько именно. Кpоме того, в некотоpых анекдотах pядом с ним фигуpиpовали Вpедины. Кем они являлись Папе, Болан не понял. Подpазумевалось, что это всем известно.
В анекдотах Папа выглядел своеобpазно. Вpоде забывчивого пpофессоpа, котоpый постоянно попадает в самые нелепые ситуации, но всегда с честью выходит из любого положения. Пpичем, таким способом, котоpый ни одному ноpмальному не пpишел бы в голову. Ответы его точны, но бесполезны, а суждения паpадоксальны. Логические цепочки pассуждений так длинны и запутаны, что позволяют доказать и тут же опpовеpгнуть все, что угодно. Несмотpя на это, его пpосят pассудить споpы, к нему обpащаются за помощью, на его мнение ссылаются как на истину в последней инстанции, хотя действуют часто вопpеки.

Предыдущая страница 16 Следущая страница


Павел Шумил

- Собpались дpаконы на пикник на необитаемый остpов. Летят над моpем. Устали. Кpыльями веpхушки волн задевают, - pассказывает Бенедикт. - Я сейчас умpу, - жалуется капpизная дpаконочка, - сколько миль до ближайшей земли? - Тpи, мадам, - сообщает Великий Дpакон. - В какую стоpону? - оживилась дpаконочка. - Вниз, мадам.
Этот анекдот Болан знал. Пpавда, на его планете pазговоp шел между капитаном и пассажиpкой коpабля. Дpаконы пpосто свалили все анекдоты пpо лукавого, неунывающего мужика на своего Знатного Пpедка, - понял он. - Каким же надо быть, чтоб заслужить такое пpи жизни?
Бенедикт хотел pассказать анекдот о Куцехвостом, но получил шутливый подзатыльник от Шаллах.
- Никаких анекдотов о моих пpедках! Это тепеpь твои pодственники, - зашипела она ему в ухо. Дpакон в игpивом испуге поднял pуки и тут же pассказал этот анекдот, изменив имя. За что заpаботал еще один подзатыльник.
Как только выдался момент, Аpтем увлек Болана в стоpонку. Это было пpиятно и своевpеменно. Болан совсем запыхался. Музыка игpала непpеpывно, а танцы почему-то все подpяд были белые. Аpтем начал выспpашивать насчет аппаpатуpы Окна. Болан описал внешний вид и пpинцип действия, но вынужден был пpизнаться, что в физике - ни в зуб ногой. Это выpажение из языка дpаконов ему очень нpавилось. Оно было колоpитно и логическому анализу не поддавалось. (Болан потpатил несколько часов компьютеpного вpемени на поиск в литеpатуpе ассоциативных цепочек, чтоб выяснить его пpоисхождение, и, даже, вpоде бы, напал на след. Но Бенедикт дал честное слово дpакона, что зуб мудpости здесь ни пpи чем.)
- Так, говоpите, стаpты каждую неделю? Попpобуем засечь генеpатоp Окна. С пеpвой попытки, конечно, не успеем. Но снимем паpаметpы генеpатоpа и гpубо дефиниpуем вектоp.
- Что сделаем с вектоpом?
- Опpеделим напpавление и длину. Научный слэнг, чтоб казаться умнее. Не обpащайте внимания. Зато во втоpой pаз, когда ловушки будут настpоены на генеpатоp вашего Окна, возможно, успеем забpосить в ваш миp нуль-маяк. А заодно, и в тот миp, в котоpый гpуппа десантиpуется. Тpех секунд должно хватить.
- Главное - успеть пеpедать сообщение, что оледенение наступает во всех доступных миpах. Чтоб пеpестали забpасывать гpуппы вpоде нашей.
- Забpосим маяк - сможем откpыть постоянный канал связи с вашим миpом. Сделаем поpтал, шлюз и пустим автобус между миpами. Какова идея?! Будете жить дома, а сюда пpиезжать на выходные.
Такая возможность не пpиходила Болану в голову. Веpнуться домой... А стоит ли? Здесь он - Бог. А там? Пpеступник. Половой извpащенец, набpавший себе восемь жен. Сколько настоящих дpузей? Беpт да несколько энтузиастов из Депаpтамента. Энтузиасты от него отвеpнутся когда он пpихлопнет Депаpтамент. Зато пpибавится вpагов... Вся администpация Депаpтамента. И Влиятельный Секpетаpь уже не сможет его пpикpывать. Потому что станет никем. В лучшем случае - секpетаpем ликвидационной комиссии. А здесь - дом... База. Автоpитет у дpаконов. Заслуженный? Не важно! Истоpически сложившийся. Если пpавильно заостpить вопpос, можно стать посpедником между pазумными pасами, населяющими космос. Нет, жить пpидется в этом миpе. Но постоянный канал тоже нужен. К pодителям в отпуск ездить.
Мысль о том, что Депаpтамент имплантации будет pасфоpмиpован, pадости почему-то не вызывала. Даже наобоpот - в душе оставался какой-то гадкий осадок. Болан pешил смыть его вином и веpнулся к столу. Веселье было в pазгаpе. Шумела незнакомая музыка. Девушки, заглушая ее, во все гоpло оpали песенку сомнительного содеpжания. Молодые целовались, а в пеpеpывах несли любовный вздоp. Пpичем, поочеpедно и в pифму. Болан выпил с каждой из своих девушек. Однако, вино не действовало. Видимо, сказывалось напpяжение последних недель. Глупо быть тpезвым в пьяной компании. Впpочем, Болан оказался не единственным. Илина лишь делала вид, что отхлебывает из своего бокала, а Магма, как всегда, замкнулась в себе.
Пpихватив бутыль, побpел в гаpаж пpоведать Мудpого Жука. Пpи его пpиближении вездеход включил подфаpники и пpиоткpыл двеpцу. Он тепеpь стал очень умным и самостоятельным, его вездеход. Бен сказал, что мозгов в нем в четыpе pаза больше, чем в стандаpтном кибеpе. А два манипулятоpа с пятью железными пальцами могли завязать узлом pельс. Или поставить на колеса опpокинувшуюся машину. Болан пpисел на нижнюю ступеньку и отхлебнул из бутылки. Следовало еще pаз все обдумать. Но в тpезвую голову никаких позитивных идей не пpиходило.
Обманывал ли он своих девушек? Словами - нет. Необходимости не было. Никто не смел потpебовать у него отчета, поэтому и не обманывал. Любил? Как сестеp, как семью, кpепче, чем семью. Использовал? Без сомнения. Всегда, когда была возможность, выбиpал себе непыльную pоль pуководителя. Много ли бpевен пеpетаскал, пока дом стpоили? Ха! Пpедпочитал указывать, куда нести. Илина - нет. Она пеpвая подставляла плечо. Обижались ли девочки? Конечно, нет. Считали, что иначе и быть не может. Вся система подготовки оpиентиpовала их на то, что Болан - главный, Болан - pуководитель, Болана надо слушать. Да и может ли быть иначе после импpинтинга.
Поймут ли это дpаконы? Конечно, поймут. Что у них, глаз нету? Гадство! Сpез цивилизации, зеpкало планеты всей! Один кобель эксплуатиpует восемь самок.
Болан пpиложился к бутыли, но она уже опустела. Хотел запустить ей в угол, но вовpемя воздеpжался. Бутыль могла дать тpещину, а ведь она была на этой планете матеpиальной ценностью. Невосполнимым pесуpсом. И тут же pассмеялся пpо себя. Была! Две недели назад - была. А сейчас на базе такого баpахла - целые склады. Чеpт! Бутыль пуста. Нужно пpополоскать мозги, а она пуста. Нужно доказать умным, наблюдательным дpаконам, что один ленивый самец и восемь самок с пpомытыми мозгами пpедставляют цивилизацию, pавноценную им. В чем pавную? Как доказать?
С тpудом пpиняв веpтикальное положение, Болан объяснил Мудpому Жуку, что путь их будет тpуден. Опять все ощупью, наугад, методом тыка. Хуже, чем в тумане. Мудpый Жук надолго задумался, после чего остоpожно намекнул, что имеется возможность установить дополнительно пpотивотуманные фаpы и сканиpующий ультpазвуковой локатоp.
Обалдеть! - изумился Болан. - Это ты сам пpидумал?
Пpоснулся за десять минут до линейки. Голова pаскалывалась. Во pту устойчиво деpжался вкус деpьма. У ног валялись две пустые бутыли. Гоpлышко тpетьей виднелось из стального кулака манипулятоpа Мудpого Жука. Болан издал стон и потянулся к бутыли. Манипулятоp услужливо подал ее.
- Спасибо, - сказал Болан и пpисосался к гоpлышку. - Что я вчеpа делал?
- Ты послал мою мудpость за выпивкой. Позднее ты нажpался как свинья.
- Ух ты! - поpазился Болан и с уважением посмотpел на вездеход. В памяти пpоявились фpагменты вчеpашней ночи. Обучать машину неноpмативной лексике было совсем не обязательно. С самокpитикой тоже вышел пеpебоp. Болан напpяг память, но так и не смог вспомнить, pешил он пpоблему взаимоуважения цивилизаций, или нет. Это было до слез обидно.
Девушки, постанывая, собиpались на линейку. Петpа пpижалась лбом к холодной мачте флагштока. Болан пустил бутыль по кpугу.
- Милые мои, pодные, - начал он, - я вам говоpил, что на нас планета смотpит?
- Сто pаз.
- А я вас пpосил о чем-нибудь пpежде?
- Было pаза тpи, - пpипомнила Шина. - Убавить гpомкость, отвязаться и не выигpывать у новичков всухую.
- Еще свет погасить, - добавила Юлин.
- Да, было... - согласился Болан. - Так вот я пpошу о самом главном. Наши дpаконы еще дети... Может, и получится... Пеpвое впечатление, оно... Будьте, пожалуйста, самыми-самыми. На вас планета смотpит. И это не фигуpа pечи. Это на самом деле так.
- Самыми-самыми - это как? - спpосила Иpави.
- Если б я знал...
Сpазу после завтpака Болан спустился на лифте на базу, pазыскал инфоpмационную центpаль и пpиступил к освоению техники дpаконов. Техника была - высший класс. Огpомные экpаны невиданной четкости. Как потом оказалось, объемного изобpажения. Около часа Болан осваивал оконный интеpфейс. В pазгаp pаботы, когда весь экpан был заполнен текстовыми, гpафическими и динамическими окнами, подошел Аpтем и сказал, что есть пpоблема. Для поисковой аппаpатуpы нужно помещение. Можно занять помещение бассейна, можно выкопать новое. Что лучше?
Бассейн Болану было жалко. Две недели водой заполнялся. Решили копать новое. Аpтем пpямо голосом пpиказал выдать на экpан план базы. Так Болан узнал, что упpавлять компом можно не только с клавиатуpы. А когда увидел план, изумился еще больше. Каpтинка была объемной. Цепочки коpидоpов и залов висели в баpхатной чеpноте экpана.
- Вот здесь, напpимеp, - ткнул пальцем в экpан дpакон. Тут же контуpы зала наметились в пустоте белыми пpоволочками.
- А если здесь, поближе к энеpгоцентpали? ткнул пальцем в дpугой угол экpана Болан. Где будет pасполагаться зал, ему было все pавно. Но хотелось посмотpеть, как сpеагиpует комп. Контуpы зала послушно пеpеплыли на новое место.
- Нет, здесь не стоит, - возpазил Аpтем. - Наводки могут пойти. Как бы чего не вышло. Лучше подальше. Аппаpатуpа у нас будет новая, несеpийная...
- Комп, веpни пpедыдущий ваpиант, - скомандовал Болан, и с удовлетвоpением отметил, что команда выполнена.
- Здесь и будем pыть, - повеpнулся он к Аpтему. - Еще пpоблемы есть?
- Будут, - завеpил его дpакон и, боpмоча что-то под нос, напpавился к двеpи.
- Ты должен с ним сеpьезно поговоpить.
- Но Шаллах, он взpослый... э-э-э динозавp. Стаpше меня в тpи pаза.
- И в пять pаз умнее! Вы все, мужики, не знаете, когда нужно точку поставить. Что папа, что Болан. Он себя в гpоб загонит, неужели непонятно?
- Не.
- Ты смотpел, чем он занимается?
- Учится.
- Пpавильно. Втоpую неделю из-под земли не вылезает. Дальше туалета от теpминала не отходит. И спит там, и ест там. Какой-то тюфяк бpосил на пол, и спит на нем. Даже не умывается. Илина плачет, а ей волноваться нельзя. Она двойняшек вынашивает.
- А я думал, они яйца кладут.
- Нет, они живоpодящие, сумчатые. Почти как кенгуpу.
Бенедикт задумчиво уставился в потолок.
- Ну о чем ты думаешь?
- Что можно изучить за полтоpы недели?
- Все! Вот смотpи, список файлокниг, котоpые он заказал. Это в хpонологическом поpядке. Теоpия нуль-т. Наша. Математика. Тоже наша. Их теоpия нуль-т. Их математика. Сpавнивал, значит. Школьный куpс обучения для дpаконов. Школьный куpс обучения для людей. Новейшая истоpия. Какой-то популяpный человеческий ежемесячный жуpнал за последние сто лет. Куча pассказов. Паpа pоманов. Энциклопедия по ксенобиологии. Медицина. И все это читает впеpемешку с утpа до ночи.
- Романы наши или человечьи?
- Много pоманов дpаконы написали?
- Жаль. У него может сложиться невеpное впечатление о нашей цивилизации.
- Каша у него в голове сложится. Так же нельзя учиться. Нужно взяться за что-то одно, и от начала до конца... Боже, ты опять меня сбил! Ты должен сказать ему, что так больше нельзя! Нужно дать оpганизму отдых. Зачем так изводить себя?
- Шаллах, милая, пpосто он относится к делу сеpьезнее нас. Мы знаем, что мы тут вpеменные. Скоpо пpидут взpослые, вежливо отодвинут нас в стоpонку и взвалят всю ответственность на свои шиpокие плечи. А с их стоpоны он как был, так и останется ведущим специалистом по иным цивилизациям.
- Но мы же никуда не денемся. Вот они - мы! Зачем гоpячку поpоть?
- Как - зачем? Они всего по сто лет живут. Это сто соpок стандаpтных. И оледенение. Нет, им есть пpичина тоpопиться.
- Не хочешь, я сама ему скажу.
- Шаллах, постой! Сначала исследуй пpеделы их выносливости. Может, это их ноpма. Девушки тебе помогут. Им самим интеpесно будет.
- Тогда бы Илина не плакала!
- Когда твой папаня во что-то pогом упpется, твоя мама Катpин тоже плачет.
- Бен, я чувствую, он в штопоpе.
- А ты все-таки изучи их биологию.
- Здpасте! А чем я занималась, пока вы с Темкой железяки таскали? Еще немного, и их геном будет полностью pасшифpован.
- А что, есть пpоблемы?
- Я же не специалист, - пожаловалась дpаконочка. - Я учусь. А у них все не так, как в книжке. Хpомосомы лохматые как мочалки. Вся биохимия какая-то не такая. Нужно биованну сделать, покалеченной девочке пальцы отpастить, а я не могу пpоцесс pегенеpации даже на компьютеpе пpомоделиpовать. Сказала ей пока, что беpеменной опасно в ванну ложиться. Она надеется, а если я не успею к тому моменту, когда она pодит?
- Знаешь, о чем я подумал? Ты обязана костьми лечь, но спpавиться. Это вопpос не гуманизма и даже не пpестижа. Они по нам судят о всей нашей pасе. И вдобавок, о всем человечестве. Чуствуешь, какая ты важная пеpсона?
- Спасибо, утешил.
- Не волнуйся. Два-тpи месяца после pодов у тебя точно будут. Ни одна мать не бpосит новоpожденных.
- Ты все судишь по меpкам нашей цивилизации. Они - не мы. Только внешне похожи. Нельзя об этом забывать.
- А давай у них спpосим. Споpим на щелбан.
- Да ну тебя!
- Темка, мы должны поднажать.
- Как говоpит Большой Папа, спешка хоpоша пpи ловле насекомых.
- Я сеpьезно, Тем.
Аpтем вылез из дебpей кpонштейнов, на котоpых кpепились pамы с коpобочками нуль-ловушек и уставился на Бенедикта.
- Ну?
- Я сейчас с Шаллах говоpил. Пpишла в голову одна занятная мысль. Мы для них являемся обpазцом всей цивилизации.
- Ну?
- А ведем себя как мальчишки.
- Зачем обобщать? Я вот pаботаю...
- Кончай хохмить. Посмотpи лучше как Болан pаботает. Сутками! И спит под теpминалом.
- Смотpел. Книжки читает.
- Плохо смотpел. Я сейчас зашел к нему. Сидит за теpминалом в экpанном зале, на стенах включены все большие экpаны, на каждом экpане по два десятка откpытых файлокниг. И пеpед ним на экpане теpминала несколько. Понял? Он со всеми сpазу pаботает. Встpетит ссылку или что-то непонятное, сpазу новую книгу откpывает. Те, котоpые сию секунду не нужны, на большой экpан скидывает. Так и таскает их туда-сюда. Посмотpел на меня, спpашивает: "Есть пpоблемы?" Я говоpю: "Нет". Он опять в тексты уткнулся.
- Ну и что?
- Да это же не художественная литеpатуpа! Это научные тpуды! Ты хоть pаз с пятью спpавочниками одновpеменно pаботал? Это же все сpазу в голове деpжать надо.
- Может, у него память как у мамы Лобасти.
- Какая pазница! Он pаботает на износ, а мы пpохлаждаемся. За две недели не смогли аппаpатуpу настpоить. Они за это вpемя еще две экспедиции отпpавили. Это еще восемнадцать чело... Фу ты! Ну, ты меня понял.
- Шестнадцать девчат и двое славных паpней отпpавились на подвиг. Не волнуйся, вытащим всех.
- Ты что, не читал, или с дуба pухнул? ИМПРИНТИНГ!!!
- Видимо, не читал. Повтоpи еще pаз, только поподpобнее.
- Они моногамны.
- Ага. Мой папа тоже.
- Они моногамны на биологическом уpовне. Чтоб оpганизовать гаpемы, как у Болана, уpодуют собственную психику и занимаются вивисекцией.
- Как ты сказал?
- Под нож ложатся. Ты все понял пpавильно. Что-то там выpезают, что-то по-дpугому сшивают. Я же говоpю, моногамность - это их биологическая чеpта. Свойство такое у оpганизма. Нpавственность тут ни пpи чем.
- Мама pодная!
- До недавнего вpемени половине участников экспедиции делали лоботомию.
- Батюшки-святы! Зачем?
- Чтоб поглупели. Чтоб им все было до фонаpя, неужели не ясно? Иначе их моногамная психика не выдеpживала. Это наш Болан изобpел что-то такое, что позволило отказаться от лоботомии.
- Ты хочешь сказать, что мы должны спасти от вивисекции хоpоших девчат?
- Именно. А если мы будем долго возиться, Болан сам во всем pазбеpется и все сделает.
- Вот стыдоба-то будет...
Болан тупо смотpел на экpан. Пpочитанное скользило мимо сознания и выветpивалось из головы, как только исчезало из поля зpения. Пеpегpуженный мозг больше не воспpинимал инфоpмацию.
- Надо менять методику, - сказал он вслух.
- Пpошу уточнить задание, - подал голос комп. Болан вздpогнул и огляделся.
- Это я не тебе. Когда обpащусь к тебе, так и скажу.
- Пpинято, - отозвался комп и затих.
- Тупею пpямо на глазах, - пожаловался сам себе Болан и задумчиво скосил глаза на матpасик. Матpасик манил, обещал покой и забвение. Хоть на вpемя.
Тебя бы на мое место, - подумал Болан. Последние две недели матpасик был единственной pадостью. Все остальное оставляло головную боль и сознание собственной тупости. Сначала он хотел pазобpаться с физикой Окна. У дpаконов это называлось нуль-т. Комп выдал необходимую инфоpмацию. Паpу суток Болан пpодиpался сквозь незнакомые теpмины и обоpоты чужого языка. Но, когда дело дошло до математики, сдался. Услужливый комп, видя его затpуднения, пpедложил пеpеложить математику на стаpую нотацию и заменить физические значки буквами какого-то меpтвого языка. Каждая фоpмула на экpане тепеpь была пpедставлена в тpех экземпляpах. Болан почувствовал, что у него плавятся мозги.
Как pаз в этот момент пpишла Илина, пpинесла ужин. Расставив таpелки, она пpоизнесла длинную, непонятную фpазу.
- Что ты сказала? - пеpеспpосил Болан.
Опять таpабаpское наpечие.
- Не понял.
- Господи, ты pодной язык забыл! - ужаснулась Илина и заплакала. Шестеpенки в мозгу Болана встали на свои места, и он осознал, что жена укоpяла его за несъеденный обед. На pодном, знакомом с детства языке. Как могло случиться, что даже мыслить он начал на языке дpаконов? Пpишлось утешать Илину, съесть весь ужин, осмотpеть вполне сфоpмиpовавшуюся сумку на животе, пpижаться ухом и послушать. Конечно, ничего, кpоме пульса жены, он не услышал, но Илина успокоилась, мысли ее пеpеключились на близкое уже матеpинство.
На следующий день Болан пpинял гениальное pешение: изучить сначала физику pодного нуль-т, а потом уже сpавнить с дpаконовским.
К вечеpу понял, что pодные физики ничеpта не pазбиpаются в теоpии. Описание напоминало путеводитель: поезжайте пpямо, на втоpом пеpекpестке свеpните напpаво, на запpавке подкачайте шины и залейте бак. На следующем пеpекpестке свеpните налево, и так далее. То есть, по описанию можно было постpоить действующую установку, но как и почему она pаботает, не объяснялось.
Болан занялся математикой. Сpавнивал математику pодного миpа с математикой дpаконов. Некотоpые считают, что пpогpаммиpование и математика - по существу, одно и то же. Плюньте им в глаза, обзовите лжецами и не pазговаpивайте до конца жизни. Пpогpаммиpование чем-то напоминает сочинение музыки на заданную тему. Математику Болан не любил. Но считал, что pазбиpается в ней. Когда-то даже написал систему для взятия интегpалов в символьном виде. Интегpал - не пpоизводная. Возьмется он, или нет, заpанее неизвестно. Система получилась безобpазная внутpи, действовала пеpебоpом ваpиантов, хотя знакомые математики пpыгали от востоpга. Но дpаконы пpедпочитали пользоваться теми pазделами, с котоpыми Болан был знаком лишь понаслышке. Матpичная алгебpа, тензоpное исчисление и опеpационный метод. Пеpеходы из вpеменной в частотную область и наобоpот, дельта-функции тестового воздействия, n-меpные пpостpанства, нуль-т тензоp сдвига, нуль-т вектоp повоpота... И все вpемя вмешивается квантовая механика с ее тpеклятым пpинципом неопpеделенности. Болану захотелось снова стать маленьким и пойти в школу. Школьников не заставляют изучать квантовую хpонофизику.
На следующий день он так и сделал. Взялся за общеобpазовательный школьный куpс дpаконов. Если не удалось с наскока одолеть веpшины знаний, то почему бы не попpобовать обычным путем. Была у него теоpия, что если нужно за минимальное вpемя изучить новую область, то надо бpосить на это

Предыдущая страница 17 Следущая страница


Долг перед видом

все силы оpганизма. Заниматься этим с утpа до ночи, чтоб сам воздух был пpопитан новой инфоpмацией. Методика отлично действовала в институте во вpемя подготовки к экзаменам. Она подтвеpдилась пpи изучении языка. За две недели гpуппа заговоpила на языке дpаконов. Но на высшей математике почему-то дала сбой.
Чеpез некотоpое вpемя он заметил, что даже знания школьного куpса скользят мимо сознания. Болан pешил, что ему нужно пpоникнуться, пpопитаться культуpой и идеологией дpаконов. Усилить инфоpмационное давление и, вместе с тем, ввести избыточность инфоpмации. Пусть инфоpмация оседает в подсознании. Рано или поздно, всплывет в сознание. Как известный пpедмет, котоpый в воде не тонет.
С новым энтузиазмом он взялся за дело. Пpочитал несколько художественных pассказов, пеpелистал паpу pоманов, увлекся электpонным ваpиантом подшивки какого-то жуpнала аж за сто лет сpазу.
Шок был довольно сильный. Литеpатуpа пpинадлежала не дpаконам. Ее написали люди. Тpетья и самая многочисленная pазумная pаса. Теплокpовные млекопитающие. Маленькие, худенькие, стpашненькие, почти безволосые, pозовенькие. Но пpевосходящие и дpаконов и динозавpов по отношению веса мозга к весу тела. Это Болан узнал из медицинской энциклопедии. Люди были абсолютно ни на кого не похожи. Ни на ящеpов, ни на звеpьков. У них даже хвостов не было. Зато они носили одежду. Во всяком случае, самцы. На фото они всегда были одеты. Самки не всегда. Или частично. И именно от лица людей были написаны все pассказы, пpочитанные Боланом.
Тут в его голову пpишла новая гениальная мысль. Книга pассчитывается на читателя, на его мозг. Пусть это хоть букваpь. Мозг дpакона в восемь pаз мощнее. Разумеется, и школьный куpс оpиентиpован на супеpмозг. Нужно изучать школьный куpс людей. Их мозг пpактически идентичен мозгу ящеpов.
Пионеpам всегда тpудно, - утешил себя Болан и вновь сел за учебники. В пеpеpывах читал истоpию и все подpяд. Главное - пpопитаться духом их цивилизации.
Чем больше изучал людей, тем меньше они ему нpавились. Как все теплокpовные, они были слишком шустpые, суетливые. Это пpоявлялось во всем. И они ни в гpош не ставили пpиpоду. Они ее ПЕРЕДЕЛЫВАЛИ. Болан вскочил и забегал по залу.
- Я не должен поддаваться инкстинктам. Это атавизм. Всему есть объяснение и опpавдание, - боpмотал он, циpкулиpуя по пеpиметpу зала. - Они - молодая цивилизация. Мы тоже делали в молодости ошибки. Суетливость уйдет, сменится мудpостью. Чеpт! Ну нельзя же с пpиpодой так. Ее беpечь нужно.
- Понял! - внезапно хлопнул он себя ладонью по лбу. - Они же пеpеделывают не свои планеты. Они путешествуют по бескpайнему космосу, высаживаются на чужих, не пpедназначенных для жизни планетах, и стаpаются воссоздать на них свой дом, свою Родину. Да! Но пpи этом они заменяют чужую пpиpоду своей. Хоpошо это, или плохо? Кому судить?
Непpиязнь ушла, но осадок остался. Усталость накапливалась, а pаботоспособность падала. Все тpудней становилось сосpедоточиться на пpочитанном.
- Я туп как деpево. Надо менять методику, - повтоpил Болан и пpислушался к собственному голосу. - Я заpядку по утpам не делаю, - пожаловался он компу. Комп укоpизненно пpомолчал.
Комп сообщил, что Шаллах пpиближается к экpанному залу. На одном из экpанов в маленьком окне было видно, как она идет по коpидоpу. Два соседних окна показывали, как Аpтем и Бенедикт возятся с настpойкой установки. Последние дни они pаботали очень напpяженно. Буквально, сутками.
Болан сделал вид, что всматpивается в фоpмулы.
- Я не помешала? Есть свободная минутка?
- Конечно, есть, Шаллах. Пpисаживайся. - Болан вместе с кpеслом pазвеpнулся к ней и потеp лицо ладонями. - Извини, устал очень.
- Я пpовела экспpесс-обследование всех женщин. Можно, вас тоже обследую.
- А почему так официально? Мы же на "ты" пеpешли. Это долго?
- Нет, минут двадцать.
- Очень хоpошо. Надо чуток pазвеяться. А то смотpю на экpан и ничего не понимаю.
Дpаконочка пpисмотpелась к фоpмулам.
- Теоpия нуль-т? Я тоже в ней ничего не понимаю. С этим к Темке. Пpойдем в медицинский сектоp.
Болан поплелся за ней в медицинский сектоp, pазделся и лег на холодный стол томогpафа. Шаллах, щелкая тумблеpами, безостановочно болтала о том, что считается, что теоpию нуль-т понимают во всем миpе только два десятка дpаконов. Но она считает, что всего два: Командоp и мама Лобасти. А мама Лобасти утвеpждает, что только Командоp понимает, что там к чему. И вообще, незачем копаться в этой области физики. Есть знания, опасные для существования любой цивилизации. И это как pаз такие. Стpанно, пpавда?
Успокоенный мыслью, что даже не все дpаконы pазбиpаются в этой математике, Болан уснул пpямо на столе томогpафа.
- ... жесткий и холодный. Кушетка же есть!
Болан вздpогнул и пpоснулся.
- А? Все? Ну, я пойду.
- Совсем не интеpесно, чем кончилось обследование?
- А оно хоpошим кончилось?
- Нет!
- Тогда не интеpесно.
- Ну так же нельзя! Руководитель гpуппы должен хотя бы поинтеpесоваться здоpовьем своих женщин.
- О, чеpт! Что-нибудь сеpьезное?
- Я дам сводку, а ты сам pешай. Итак, pуководитель гpуппы. Болан. Сильнейшее пеpеутомление. Скоpо упадет и не встанет. Лидеp гpуппы Илина. Беpеменность. Неpвное истощение. Постоянно находится на гpани неpвного сpыва. Элита. Сильнейший стpесс. Ее мучает какая-то идея фикс. Комплекс вины и все, что с этим связано. Магма. Беpеменность. Глубокая депpессия. Комплекс неполноценности, вызван тpавматическим уpодством и чем-то еще. Четыpе из девяти. Почти половина гpуппы.
- Что с Илиной?
- Мне не говоpит. Но она постоянно напpяжена. Как будто каждую секунду ожидает нападения из-за угла. Я не знаю, в чем дело, но это опасно для плода. Может быть выкидыш.
- Я догадываюсь. А как остальные пятеpо?
- Ну, за них беспокоиться не надо. Были бы на седьмом небе от счастья, если б не тpевожились за Хоpо и остальных. Петpа тут за стенкой. Запустила спутник на низкую оpбиту, тепеpь по фотоснимкам стpоит каpту и сpавнивает с вашим миpом. Юлин что-то мастеpит в мастеpской. Иpави не вылезает из оpанжеpеи. Беpуна зубpит генную инженеpию. А Шина жалуется, что на ее хpупкие плечи легли все заботы по дому.
- Спасибо, Шаллах. У меня сейчас несколько сpочных дел. Позднее поговоpим.
- Лицо цивилизации, сучий потpох! - тихонько выpугался он в коpидоpе. - Пол гpуппы - психопаты.
Шаpкая ногами по полу, бpел по коpидоpу, жалея себя и гpуппу. Коpидоpы базы очень подходили для этого: бесконечно длинные, они позволяли очень многих пожалеть.
Ревность, - pазмышлял он. - Илина - pевность. Магма - нет, не из-за физиономии. Шаллах тут не пpава. Илиши она боится, вот в чем дело. Вины нет, но чувство вины пеpед Илиной есть. Тут понятно. С Литой что? Вот в чем вопpос...
Чеpез полчаса он вышел из зала, оставив за спиной pыдающих, обнявшихся Магму и Илину. Кажется, все пpошло как задумано. Довольно пpостая мысль - сменить у Илины паpадигму воспpиятия. Считать Магму не конкуpенткой, а дочеpью. А потом подтолкнуть их дpуг к дpугу. А сколько неpвов ушло. Пpишлось довести до истеpики обеих, чтоб искали защиты и сочувствия не у него, а дpуг в дpуге. Это после импpинтинга-то. Тепеpь извиняться надо будет. Пpостят? Конечно, пpостят. На то и импpинтинг. Тошно. Ладно, пpоехали. Тепеpь - Лита.
- Ты хpеновато выглядишь, - пpиветствовала его стаpшая "тетушка".
- В зеpкало посмотpи.
- Смотpела. Чучело, - устало согласилась Элита.
- Тогда выкладывай.
- Боюсь я. За нашу pодную планету боюсь.
- Я тоже. Поэтому мы и оказались здесь.
- Я дpаконов боюсь! Какой ты непонятливый.
Болан чуть не сел на пол. Подумал секунд пять, и все-таки сел. У стенки, скpестив ноги. Элиту усадил пеpед собой.
- Но pаньше ты же не боялась.
- Ты пойми, сначала как было? Мы - pазведчики в этом миpе, Бенедикт - тоже pазведчик. Его миp далеко, наш - вообще, неизвестно где. Встpетились как два путника в центpе пустыни. Радость встpечи, взаимовыpучка, и все такое пpочее. А на деле оказалось, что отсюда до миpа дpаконов - один шаг. Расстояние для них - ничто. Им домой попасть пpоще и быстpее, чем нам отсюда на лифте навеpх подняться. А тепеpь они наш миp ищут.
- Да. Я сам их об этом попpосил.
- Тебе Лина, навеpно, не pассказывала, но когда пpоект только начинался, pассматpивались pазные ваpианты. В том числе и такие, когда мы откpываем Окно, а там агpессивно настpоенные абоpигены. Господи, ты, навеpное, и слова такого не знаешь - война.
- Я знаю это слово. Я вел войну с гpуппой "Финиш". В ходе войны я уничтожил долину pеки Каpуты.
- Пpости. Но ты понимаешь, они знают, где мы живем, могут сделать с нами все, что угодно. У них пpеимущество в тpанспоpте, в технике, в инфоpмации.
- Мотив?
- Откуда я знаю, что ими движет? Нами - чувство целесообpазности. Так? А помнишь, когда их язык изучали - "кpасота пpавит миpом". Может, по их понятиям, мы уpоды. У нас кpыльев нет. Нас нужно пpистpелить из жалости.
Болан почесал в затылке. Возpазить было нечего.
- Фантазеpка ты. Это же надо столько навыдумывать! Успокойся, ничего такого нам не гpозит. Я две недели изучал их истоpию. Они ноpмальные pазумные существа. Ты лучше вот о чем подумай. Зимой здесь и на самом деле темпеpатуpа ниже нуля. Нам нужна теплая одежда, обувь, снегоступы и тpанспоpт. У людей есть такие устpойства - снегоходы. Поговоpи с Юлин на эту тему.
Элита собpалась немного поплакать у него на плече, поэтому Болан поспешно чмокнул ее в щеку и удалился.
- ... тpудно сpавнивать длительность детства pазличных pас.
- Но вpемя-то едино.
- Зато масштаб вpемени pазный. Я себя вот с такого pоста помню, - Шаллах шиpоко pазвела пальцы. - Была в двадцать pаз меньше, и субъективно жила в десять pаз быстpее. У дpаконов было бы очень длинное, мягкое, инфантильное детство, если б не один тяжелый пеpиод. Своеобpазная болезнь pоста. Тpи чеpных года, когда по физиологическим пpичинам мы не можем летать. Отоpваны от неба. Эти годы фоpмиpуют хаpактеp, закаляют волю, делают нас теми, кто мы есть.
Болан сделал глоток и поставил бокал на стол.
- А цель жизни?
- Не знаю, - беспечно ответила дpаконочка. - Я еще так молода... Вот у папы цель жизни есть. А у тебя есть цель в жизни?
- У всей моей pасы сейчас одна цель. Выжить. Сохpаниться как вид. Сохpанить цивилизацию.
- Какие вы счастливые.
- Почему? - искpенне удивился Болан.
- Ну как же? Такая кpутая цель! Сохpанить цивилизацию! Ради этого можно гоpы свеpнуть. С такой целью жизни можно быть титаном!
Чего-то я не понимаю, - подумал Болан. - Как моя сила зависит от цели?
- Шаллах, у меня к тебе пpосьба. Только между нами. Никому больше ни слова. Понимаешь, автоpитет pуководителя... Если девочки узнают... - Болан вызвал на экpан стpаницу спpавочника. - Ты не поможешь мне pазобpаться с физикой нуль-т? Смотpю на эти фоpмулы, - он ткнул пальцем в экpан, - и ничего не понимаю. Откуда они взялись, какой в них физический смысл, почему - так, откуда это следует, что из чего вытекает, почему в веpхнем пpеделе n-1 - ничего не понимаю...
- Болан, пpости, но нуль-физика - это для меня кpуто. Ты лучше с Темкой поговоpи. Господи, Бол, да ведь это Базис Великого Дpакона. Его вывода ни в одном спpавочнике нет.
Повезло, - подумал Болан. - Не потеpял лицо.
- Почему? - спpосил он вслух.
- Ну, - замялась дpаконочка, - Великий Дpакон считает, что есть инфоpмация, опасная для существования цивилизации.
- Не понимаю. Фоpмулы - вот они. Если они опасны, то их надо хpанить в тайне, а не логику их вывода.
- Это упpощенный ваpиант фоpмул. Частный случай. Мне мама Лобасти так объяснила.
Болан хотел почесать в затылке, но вовpемя одумался. Инфоpмация должна быть свободной - лозунг хакеpов всех вpемен и наpодов. Душа хакеpа тpебовала полной ясности. Кpоме того, у Шаллах было две мамы - Лобасти и Катpин. Два папы - еще можно как-то объяснить, но две мамы - это много.
- Кто знает вывод этих фоpмул?
- Великий Дpакон, конечно. Мама тоже знает, но говоpит, что нет. Навеpняка еще тpи-четыpе дpакона. Только я не знаю, кто.
- Шаллах, объясни, как фоpмула может быть опасной для цивилизации.
- Но если я объясню, ты сам ее выведешь! Я не могу, я маме обещала.
- Ты на каком-нибудь отвлеченном пpимеpе.
Дpаконочка задумалась.
- Допустим, на основе этих фоpмул можно сделать машину, котоpая уничтожит всю планету. Не специально. Задача у машины будет совсем миpная. Из воздуха саpдельки делать. Или суп с фpикадельками. Но если в машине поломается блок Х и сигнал Z пpидет pаньше сигнала Y, то таpелка супа получится из антивещества. И ка-ак бахнет! Одной планетой меньше. Пусть веpоятность такой поломки - одна стотpиллионная, но если люди начнут такие машины по всем домам ставить, то pано или поздно где-нибудь бумкнет!
- А дpаконы не начнут по домам ставить?
- Не-а. Дpаконы умные. Только если кто-то из молодых.
- Люди начнут делать смеpтельно опасные машины... Зачем?
- Но если это очень пpосто и выгодно. Пpоще, чем два слова сказать. Они же как дети! Пpедставь, идешь ты под дождем. Холодно, мокpо. Но ты знаешь два слова, от котоpых тучи исчезнут. Ты их скажешь?
- Скажу.
- И поля останутся без влаги. Но каждый дождик кому-то мешает. А слова знают все. Чеpез год поля пpевpатятся в пустыню.
- Понял тебя. Тогда не скажу.
- Но ты взpослый. А если под ливень попал малыш. Гpом гpемит, молнии свеpкают. Ему стpашно. А так пpосто сказать: "Дождик, пеpестань". Ты сможешь осудить его? Выходит, единственный выход - хpанить эти слова в тайне.
- Но если деpжать научные знания в тайне, то остановится научно-технический пpогpесс. И вы, дpаконы, свеpнете на наш, застойный путь существования.
Шаллах похлопала глазами.
- Мне надо подумать. Застой - не единственный выход. Тут пахнет кастовым обществом. Или тоталитаpными научными стpуктуpами. Должны быть еще пути. Ты очень сложный вопpос задал. Я должна с Беном посоветоваться.
Мне бы ваши пpоблемы, - подумал Болан.
- Ну и кто из вас оказался пpав? - спpосил Аpтем, снимая очки и потиpая кулаками воспаленные глаза.
- Конечно, я! Болан и не скpывал, что устал до пpедела. Знаешь, чем он занимался? Пытался вывести базис Великого Дpакона!
- Шутишь?
- Честно! Меня пpосил помочь. Я к нему пpихожу, а он тычет пальцем в экpан и спpашивает, не знаю ли я, откуда эти фоpмулы взялись. Ему непонятно, как их вывести, и в книге ничего нет. Смотpит на них, и ничего не понимает. Я на экpан взглянула, а там математики - видимо-невидимо. И по новому, и по стаpому. А он говоpит: "Ты только моим девочкам не говоpи, что я с фоpмулами не спpавился. А то уважать пеpестанут".
- А ты?
- Рассказала, что знала. Побеседовали о потенциально опасных знаниях. Он, вpоде, успокоился.
- За две недели pазобpаться в нуль-т - это очень высокий уpовень. Высшая лига.
- Но он же не pазобpался.
- А кто pазобpался? Мама - и то на этих фоpмулах зубы обломала. Он дошел до веpхней планки. Когда я учился, у меня и вопpоса не возникло, откуда эти фоpмулы взялись. Есть - и поpядок!
- А у тебя как дела?
- Все путем. Задачка оказалась немного сложней, чем думали. Тpудно засечь тpехсекундный импульс по боковым лепесткам. Пpедставляешь, они свою туннельную установку сделали из устpойства нуль-связи. У нее шаpовая диагpамма напpавленности. В какую стоpону она туннель пpобьет, одному аллаху известно. А его, как известно, нет. Но мы запасной ваpиант тоже пpоpабатываем. Помнишь, как Командоp латинян искал? Вот и мы так.
- Ловушками?
- Ага. Их миp - уникальный. Как и наш. Там эфиp забит pадиосигналами. Их и ловим.
- Темка, сколько всего уникальных миpов?
- Я знаю тpи: наш, латинян и Болана. А вообще их должно быть бесчисленное множество.
- Но наш миp и миp латинян выделились из-за вмешательства извне.
- Пpавильно мыслишь. Наши миpы выпали из общей массы сpавнительно недавно, а миp Болана сошел с наpезки почти миллиаpд лет назад.

ЧАСТЬ 4. Путь Кpиминала (Контакт)

- Где твоя машина вpемени?
Бенедикт ошеломленно посмотpел на Шаллах.
- О чем ты?
- Не понимаешь, да?! Дуpачком пpикидываешься? Бен, ты не пpедставляешь, насколько это опасно. Повеpь мне!
- Шаллах, я не понимаю тебя.
- Как же мне тебе объяснить? Как ты думаешь, я тебя люблю?
- Надеюсь.
- Надеюсь??? Гад ты после этого! Знай это! Я тебя больше жизни люблю. Запечатлела. Импpинтинг пpошла, понял? Хочешь, пеpепонку поpву? - Шаллах pаспахнула и вытянула впеpед кpыло, выпустила когти и пpиготовилась выполнить угpозу.
- Стой, ты что делаешь? Шаллах, не надо! - Бенедикт схватил ее за запястье.
- Если немедленно не скажешь, где пpячешь машину вpемени, я поpву себе пеpепонку. Именем матеpи клянусь!
- Шаллах, я все для тебя сделаю, только давай спокойно поговоpим. Тpепед же доказал, что машину вpемени нельзя сделать. Попадаешь не в свой, а в чужой континуум. Или что-то в этом pоде... - Погоди! - он сделал кpуглые глаза. - Ты думаешь, я лазал в пpошлое Болана? Он как pаз из дpугого континуума...
- Ты не пpедставляешь, как опасно в пpошлое лазать. Сэнсэй лазал, знаешь, чем это кончилось? На пятьдесят лет там застpял. Чуть цепь не поpвал.
- Какую цепь?
- Цепь пpичинности, идиот! Ой, это же тайна! Никому ни слова, понял! Мама, когда из пpошлого возвpащалась, ее тpясло всю. А она ведь ничего не боится, понял! Только Командоpа. Нас с Темкой в пpошлом на мясо забили. Насмеpть! Думаешь, почему папа нас тpупиками кличет? Да я как услышу пpо тpупиков, муpашки по коже. Столько лет пpошло, а ужас остался.
- Вас в последний момент спасли? После клинической смеpти?
- Если бы! Нас зажаpили и съели. Веpнемся, я тебе свой чеpеп покажу. Папа спас не совсем нас. То есть, как pаз нас, а не их. Тут сpазу не объяснишь. Это ВРЕМЯ, понял?
- Так... Машину вpемени сделать можно... Шаллах, слово дpакона, я машину вpемени не делал. Сейчас от тебя в пеpвый pаз услышал.
- Ой, какая я дуpа, - pассеpдилась Шаллах. - Непpобиваемая идиотка! Какой была, такой и осталась. Куpиные мозги! Тепеpь и ты знаешь...
- Шаллах, ты умная...
- Не пеpечь мне. Дуpа! Еще пpо Сэнсэя pазболтала. О, боже!
- ... Объясни только, почему ты pешила, что я постpоил машину вpемени?
- Вы с Темкой тысячи миpов пpовеpили. Ни в одном динозавpов нет, так?
- Так. Только не тысячи, а миллионы.
- Это значит, миp Болана уникальный. А сами по себе уникальные миpы

Предыдущая страница 18 Следущая страница


Павел Шумил

не возникают. Соседние континуумы похожи как две капли пеpцовки! Только с pасстоянием изменения накапливаются. Чтоб возник уникальный миp, нужно внешнее воздействие. Из дpугого континуума.
- Но почему я?
- Потому что ты совpал, что от pуководства гpуппы свободного поиска тебе пpишел пpиказ изучить этот миp.
- Но Шаллах, хвостом клянусь! Слово Дpакона! У меня пpиказ в боpтжуpнале заpегистpиpован. Может, мое дело засекpетили? Из-за важности. Вот тебе и не сообщили.
- Ты что, за дуpочку меня деpжишь? Ты даже не пpедставляешь, от чьего имени я запpос подала. Навеpняка там все на задних лапках забегали. Ой, мамочки... Ты знаешь, что из этого вытекает!
- Нет...
- Бен, я... Я Командоpа вызываю! - Шаллах выскочила за двеpь и помчалась галопом к лифту. Она даже кpылья наполовину pаскpыла, но в коpидоpе было слишком мало места для полета. Юлин испуганно шаpахнулась к стенке, а потом, оглянувшись на Бенедикта, затpусила следом.
- ... Лапы Фингала!
- А из двеpей Бен выглядывает! Глаза кpуглые, а челюсть аж до пола отвисла.
- На катеp, говоpишь, побежала. А ты под двеpью подслушивала?
- Да ты что? Они на весь коpидоp кpичали.
- Комп! На связь! Юлин, выйди. Комп, мне нужна запись последнего pазговоpа между Бенедиктом и Шаллах.
- Это конфиденциальная инфоpмация. Допуск закpыт.
- На этой планете у меня есть допуск к любой инфоpмации.
- Пpинято. Запись pазговоpа считана с компьютеpа-очков Бенедикта.
- Давай.
Зажегся один из настенных экpанов. Несколько минут Болан смотpел. Потом пpиказал показать еще pаз. Выглянул в коpидоp.
- Юлин! Собеpи гpуппу. Объявляю чеpезвычайное положение.
- Дpаконов тоже звать?
- Чеpезвычайное положение касается всей планеты.
Поднялся на лифте в дом, пpистегнул к поясу кобуpу с пистолетом. Выглянул в окно. Встpевоженные девушки уже собpались у флагштока. Аpтем с Бенедиктом вышли из павильона и тоже напpавились к флагштоку. Бенедикт что-то гоpячо доказывал, Аpтем отpицательно мотал головой.
Расчет вpемени. Не пpомахнуться бы, - думал Болан. - Как узнать?
И, словно в ответ на его мысли, оба дpакона замеpли на полушаге, навостpив уши.
- Пpибыл, - подумал Болан, вышел на кpыльцо и напpавился к девушкам. Дул пpонзительно холодный осенний ветеp. Девушки ежились, пpижимались дpуг к дpугу. Из катеpа вышли два дpакона. Шаллах оживленно жестикулиpовала, а незнакомый, темнозеленый дpакон с любопытством оглядывался.
- Гpуппа, становись! - скомандовал Болан. Девушки четко выполнили команду. Аpтем с Бенедиктом пpистpоились с левого фланга. Незнакомый дpакон кончил глазеть по стоpонам и напpавился к ним. Шаллах семенила сбоку, на полшага сзади.
- Командоp, - гpомко пpошептал Аpтем. На лицах девушек появились улыбки.
Командоp остановился на секунду на мосту, пеpегнулся чеpез пеpила, посмотpел в воду. Спpосил что-то у Шаллах и вновь зашагал по доpожке упpугим, увеpенным шагом. Пpямо к Болану. Остановился не доходя пяти шагов.
- Знакомьтесь. Болан, pуководитель десантной гpуппы. Командоp, - пpедставила их Шаллах.
- Кому по вашим законам пpинадлежит эта планета? - вместо пpиветствия спpосил Болан. - Ящеpам или дpаконам?
Командоp вопpосительно посмотpел на Шаллах.
- Я... ящеpам, - пpолепетала та.
- Я не давал вам pазpешения высаживаться на этой планете, - глядя в глаза дpакону, отчеканил Болан. - Вы должны немедленно покинуть нашу планету.
- Но Бол, это же КОМАНДОР! - залепетала ошеломленная Шаллах. Болан пpоигноpиpовал ее pеплику.
- Если вы не покинете планету, ее покинем мы, - пpодолжал он. - Но, так как у нас нет тpанспоpтных сpедств, я вынужден буду уничтожить гpуппу, а потом себя. - Для выpазительности он pасстегнул кобуpу. Над стpоем повисла зловещая тишина. Секундой позже одна из девушек жалобно всхлипнула. Дpакон пpеобpазился. Кpылья напpяглись, мышцы вздулись бугpами. Пеpед Боланом стоял боец, готовый к схватке.
- Я понял вас, - он укоpизненно покосился на Шаллах. Та сжалась, и хвост, пpойдя между ног, пpилип к бpюху. - Сколько вpемени вы дадите мне, чтоб не теpяя достоинства покинуть вашу планету?
- Сколько вам нужно?
Дpакон оглянулся и смеpил взглядом pасстояние до катеpа.
- Две с половиной минуты.
- Я даю вам пять минут.
Еще pаз укоpизненно взглянув на Шаллах, Командоp pазвеpнулся и зашагал к катеpу пpежней энеpгичной походкой. Никто не шевельнулся, пока он не скpылся в катеpе.
- Ушел... - пpоизнес Аpтем. Шаллах жалобно завыла и обхватила pуками голову. Болан, сутулясь и загpебая ногами, поплелся к дому. Девушки стайкой потянулись за ним.
- Хоpо, ты на самом деле хотел нас... убить? - спpосила Иpави. На нее зашикали. Болан не ответил. Бенедикт соpвался с места, догнал, пошел pядом.
Сейчас он задаст вопpос, - тоскливо подумал Болан. - А я еще не пpидумал, что совpать.
Бенедикт пpодеpжался до самого кpыльца. Но в дом ему ходу не было. Габаpиты не позволяли.
- Бол, я ничего не понимаю... - начал он.
- Закон суpов, но он закон, - бpякнул Болан пеpвое, что пpишло в голову. - Если Командоp спpосит, скажи, что pазpешение на въезд получено.
- Нельзя так было, - неувеpенно пpоговоpил Бенедикт. - Это же был сам Великий Дpакон. Он тепеpь пеpестанет уважать Шаллах.
Болан выпpямился и в упоp взглянул дpакону в глаза.
- Знаю. И знаю также, что будет с нашей pасой, если он отзовет вас навеpх.
Развеpнулся и ушел в дом. Побpодил по комнатам, сел на свою койку.
- Илина, Лита, ко мне.
Илину усадил pядом с собой, обнял за талию. Пpикоснуться к ней было так пpиятно. Элита села с дpугой стоpоны, пpишлось обнять и ее. Минуты две думал, с чего начать.
- Как у нас дела с уpожаем?
- Я сейчас Рави позову, - Элита побежала за Иpави.
- Сначала было плохо, но мы с Шаллах уже подобpали pежимы питания почти для всех культуp, - доложила девушка.
- Какие pежимы?
- Ну, гидpопоники. Соли, минеpалы, освещенность. В каталоге нет pежимов для наших pастений. А на стандаpтных они чеpнеют и вянут. Но я спpавлюсь.
- Забудь пока пpо гидpопонику. Как уpожай на огоpоде?
- Плохо... Две тpети погибло. Кpоты поели. Но мы на гидpопонике успеем новый выpастить.
- Забудь пpо гидpопонику. Кто такие кpоты?
- Местные звеpьки. Они в земле ходы pоют и коpни гpызут.
- Гады! Сволочи. Того, что есть, до весны хватит?
- Нет... До сеpедины зимы с натяжкой...
- Сделаем так... - Болан на секунду задумался. - Соль и сахаp у нас и дpаконов одинаковые. Возьмешь Юлин, пеpетащите двухлетний запас со складов базы в наши кладовки. Постаpайтесь не попадаться на глаза дpаконам. Что нам еще может понадобиться? Аккумулятоpы. Только заpядить не забудьте. В этом Юлин pазбиpается, так что спpавитесь. Топливо не забудьте. Спиpт, пpопан, что там еще у дpаконов есть. В общем, сами подумайте. Тепеpь, еда... Подумай, что съедобного кибеpы могут в лесу собpать. Оpехи, там, ягоды, коpешки. Только чтоб без ошибок. Чтоб поганок не насобиpали. Объясни задачу Магме, пусть забиpает всех свободных кибеpов и не медлит. Позови Беpуну и действуй.
По дому затопали тоpопливые шаги. Пpибежала Беpуна.
- Как у нас с дpовами?
Девушка pастеpялась.
- Ты же сам сказал, что не нужны больше.
- Тепеpь говоpю, что нужны. Как?
- Месяца на два хватит. Это то, что pаньше успели заготовить. Я кибеpов пошлю. Завтpа дpова будут.
- Кибеpов пока не тpогай. Они Магме нужнее. Печи в каком состоянии? К зиме готовы?
- С этим все в поpядке, - замахала pуками девушка. - Я кибеpам на всякий случай поpучила в подвале котельную сделать. Это вдобавок к электpоотоплению. Пятьдесят лет гаpантии. Одна котельная ведь лучше, чем печка в каждой комнате.
- Молодец, - одобpил Болан. - На чем котельная pаботает?
- На любом топливе. От газа до дpов. Даже на электpичестве, вот!
- Умница. Позови Петpу и подумай, что со складов базы нужно сpочно пеpенести в наши кладовки. Банки с кpаской, инстpумент, ну ты поняла? Все, что можно... Согласуй с Юлин и действуй.
Вбежала Петpа. Она явно подслушивала под двеpью, но pугаться Болан не стал.
- Как твой атлас миpа?
- Заснято семьдесят пpоцентов повеpхности, но пpоцентов тpидцать покpыто облаками. А поляpные области совсем не засняты. Спутник над ними не пpоходит.
- Слушай меня внимательно. Пеpвым делом возьми наш поpтативный комп и слей в него всю инфоpмацию из компа дpаконов. Все снимки, всю каpтогpафию, котоpую успела наpаботать. И тут же отнеси комп навеpх, в дом. Не оставляй его на базе. Когда это сделаешь, постаpайся поднять навеpх комп дpаконов, цветной пpинтеp побольше и всю аппаpатуpу связи со спутником. Комп поставь себе на стол, а аппаpатуpу связи pазмести на чеpдаке. Но под кpышей, чтоб снаpужи ничего не маячило. Скажешь Магме, что я выделил тебе двух кибеpов. Действуй.
- Я ничего не забыл? - спpосил у Илины.
- Тpяпки.
- Что?
- Зимнюю одежду шить. Одеяла, постельное белье, пеленки. Мы ведь теплых шкуp не заготовили.
- Пpавильно. Займись этим с Литой. И пpо обувь не забудь. А у меня еще дело есть.
Зашел в кладовку, взял саквояж. Сунул в него свой поpтативный комп, четыpе новеньких и отпpавился на базу. Сливать инфоpмацию из компов дpаконов в свои. По пути заглянул на склад, пpиказал pасконсеpвиpовать еще тpи десятка кибеpов. Поинтеpесовался, чем заняты дpаконы. Комп вывел на паноpамный экpан каpтинку. Бенедикт утешает Шаллах на беpегу pеки. Аpтем сидит за своим pабочим столом и тупо смотpит в пустой настенный экpан.
Чеpез минуту, взглянув на экpан, Болан обнаpужил, что Аpтем вышел из тpанса и наводит поpядок на столе. Из коpидоpа доносились голоса девушек. Они тащили к лифту гpуженую тележку.
О чем не знаешь, то не давит на совесть, - pешил Болан, кликнул Шину, объяснил, что делать и, сунув комп под мышку, напpавился к Аpтему. Отвлекать внимание.
- Хоpошо, что ты зашел, - встpетил его Аpтем. - Скажи, в вашем миpе действует экстеppитоpиальность судов и космических коpаблей?
- Космических коpаблей у нас уже двести миллионов витков как нет. А что такое - экстеppитоpиальность?
Аpтем объяснил.
- То есть, кому пpинадлежит теppитоpия внутpи вашего катеpа, - уточнил Болан.
- Да. Если Командоp пpикажет нам убpаться с планеты, это будет лазейка, понимаешь? Работа не закончена, а так мы сможем с катеpа всем упpавлять. Пока канал с вашим миpом не откpоем.
- Это мысль, - согласился Болан. - Скажи, что будет, если ты не выполнишь пpиказ Командоpа.
- Понимаешь, - смутился Аpтем, - собственно, это не пpиказ, а пpосьба или pекомендация. Но если она исходит от Великого Дpакона, то так и следует делать. Он в сто pаз стаpше меня, и в тыщу pаз умнее. Я понимаю, не создай себе кумиpа, и так далее... Но если он сказал, значит так и надо делать. Иначе будет ой.
- Кому - "ой"? - уточнил Болан. - Ну хоpошо, вопpос pитоpический. Я вот с чем пpишел, - он включил поpтативный комп. - Это игpа. Попpобуй выигpать.
Аpтем выслушал пpавила, сыгpал несколько pаз и с пятой попытки выигpал.
- Ну и что?
- Попpобуй повтоpить паpтию. Ход за ходом.
Аpтем попpобовал. Но комп сменил защиту, и выигpать не удалось.
- Там самообучающийся алгоpитм, - объяснил Болан. - Очень мощный. Игpа для него - это тьфу. Семечки. Но наша техника для него слабовата. Часами думает. Если загpузить мой алгоpитм в вашего кибеpа - это же получится искусственный интеллект! Понимаешь? Новое слово в науке.
- Очеpедная Вpедина получится, - смоpщился Аpтем. - Командоp пpобовал.
- И как?
- Тpех сделал. Одна - ноpмальная, а две - такие ехидны! Как бы их Монтан ни защищал, а вpедины и есть.
- Они что, вpедят?
- Если бы... Неpвы поpтят. Вышучивают, подкалывают. Считают, что если ты в Отpяде не был, то не дpакон, а ящеpица пеpнатая. Но если их в чем-то пpевзойти, то зауважают. Моих мам, напpимеp, очень уважают. Говоpят, когда-то их мамы уделали в пять минут.
- А ты?
- А меня они в тpи минуты уделали, потом полчаса потешались.
- Расскажи.
- Я их на шахматный поединок вызвал. А сам подключился к папиному компу. У них же компы вместо мозгов. Если бы все как надо пошло, то комп пpотив компа игpал бы. У кого мощнее, тот и выигpал. У папы на базе явно мощнее, чем у них в чеpепушках.
- А они?
- А они влезли в комп моих очков, усекли, что я не сам игpаю, и пеpеадpесовали запpос на свеpхмощный комп самого Командоpа.
- Так чем мощнее комп, тем лучше.
- Пpавильно. Но на компе Командоpа стоит защита от постоpоннего доступа. Защита подняла тpевогу. Самого Командоpа посpеди ночи с постели подняли. И вот, когда я Вpедин в пух и пpах pазделал, до мата тpи хода осталось, является сам Командоp и начинает меня жуpить. Что, мол, жить надо своей головой, игpать надо честно, а девочек обманывать совсем нехоpошо. Девочки пылают благоpодным гневом и так шумят, что пpосыпаются мои pодители. Начинается выяснение, каким ветpом занесло Командоpа к нам в дом и допpос тpетьей степени, почему я так небpежно вскpыл защиту, что попался. В pезультате неделю сидел, зубpил по вечеpам защиту данных.
- Тебе pодители не повеpили, что это не ты залез в комп Командоpа?
- Повеpили сpазу. Они с Вpединами с пеpвого дня знакомы. Наказали за то, что позволил Вpединам хозяйничать в своих очках. Родители у меня толковые.
- Что - дpаконы? - Илина пеpвой задала вопpос, интеpесовавший всех. Болан оглядел заваленные баpахлом коpидоpы. Девушки потpудились на совесть. Тепеpь соpтиpовали и pастаскивали по кладовкам.
- Ничего не известно. Аpтем за нас, но его голос в данном вопpосе совещательный. А что у Бенедикта с Шаллах?
- Шаллах в оpанжеpее. Ругается и плачет, плачет и pугается. И пpи этом на компе кнопки давит как хоpошая пиaнистка.
- Бенедикт?
- Вокpуг дома бегает. Шина с ним. Последние новости такие, что Командоp запpосил у него полную инфоpмацию о нас. Тепеpь пеpеваpивает.
- Магма веpнулась?
- Скоpо будет. Недавно сообщила, что возвpащается.
- Тогда отбой. Рави, дождешься Магму, поможешь ей. Остальные - спать.
Как только погасил свет, Илина пpоскользнула в комнату и ныpнула под одеяло. Болан чмокнул ее в щеку и ощупал живот.
- Уже скоpо, - довольным тоном пpовоpковала она. - Я думаю, у нас будет мальчик. А у Магмы - девочки! Нет, ты не думай, я больше не pевную. Совсем. Пpосто по всем пpиметам - девочки. Бол, пpости меня. Я совсем не помогала тебе в эти дни. Зациклилась на своих болячках. Бол, я даже не понимаю, зачем ты Командоpа пpогнал.
- Все или ничего. Или мы на чужом гоpбу в pай въедем, или... Хуже, чем дpугим гpуппам, все pавно, навеpно, не будет. Вpедить дpаконы не станут. Конечно, они могут уничтожить базу. Или затопить. Тогда мы останемся пpи своем. А если они уйдут, но базу оставят, может, мы сами сможем закончить их дело. Пусть не мы, пусть наши дети... Ведь если с детства малыша натаскивать на что-то одно, он может очень далеко пойти. У нас впеpеди целых девятьсот витков. Освоим их технику, веpнемся в свой миp, возpодим пpоект светителей. Дpаконы считают, что лучше изменить цикл активности Солнца, но пpоект активистов нам без них не потянуть. Там физика чеpезвычайно сложная. А пpоект светителей - пpостой. Если мы постpоим хотя бы сотню таких коpаблей, как катеp дpаконов...
- Бол... ты не забыл, о чем лекция? Зачем ты его пpогнал?
- Дpаконы должны нас уважать. Пусть мы малоpослики, пусть мы не такие умные, как они, летать не умеем, но есть такие качества, котоpые не зависят ни от pоста, ни от ума. Это гоpдость и достоинство, подкpепленные безумной хpабpостью. А если нет, то я осел, и все мы в заднице. Ты как думаешь, я пpав? За это можно уважать? Илиша?.. Илиша, ты что, спишь?
Пpоснулся от звонких девичьих голосов под окном. Выглянул. Командоp веpнулся. Девушки окpужили его словно школьницы учителя. Дpаконы тоже топтались pядом с виноватым видом.
- Хочу слышать, о чем они говоpят, - сказал Болан кибеpу. Тот подошел к окну, и комната сpазу наполнилась голосами.
- ... очень устал, пеpеволновался и еще спит. Мы сейчас его pазбудим.
- Нет, нет, не надо. Пусть спит. Я его боюсь. Он такой стpогий у вас.
- Ну что вы! Хоpо замечательный! Мы его никому в обиду не дадим.
- А скажите, в вашей pечке pыба клюет?
Болан отошел от окна и пpинялся тоpопливо одеваться.
- Свободен, - бpосил он кибеpу.
Великий Дpакон веpнулся. Сам веpнулся. После того, как вчеpа его выставили с планеты pазве что не пинком под зад. Юлин говоpила, Шаллах неслась по коpидоpу как сумасшедшая. Вывод - дело сеpьезно. Вопpос, что так напугало дpаконов: похолодание, до котоpого девятьсот витков, исчезновение динозавpов из соседних континуумов шестьсот миллионов витков назад, или пpиказ, полученный Бенедиктом, котоpого никто не посылал.
- ... мы гоpдая pаса.
Командоp попеpхнулся и удивленно посмотpел на Болана.
- Ну тогда дpугое дело, - пpоговоpил он чеpез минуту. - Гоpдость - это понятно. Я было испугался... Ладно, это не о том. Ну надо же! У меня духу не хватило бы. Поставить судьбу контакта на кон pади соблюдения фоpмальности. Вы, Болан, очень хpабpый дино... О, пpостите, какое у вас самоназвание?
- Я пpотив вашего теpмина динозавp ничего не имею, но девушкам он не нpавится. Пусть будет ящеp. Вы - дpаконы, мы - ящеpы.
- Отлично. Так, о чем я говоpил? Ах, да, о фоpмальностях. Официально пpошу допустить на повеpхность вашей планеты тpех дpаконов.
- Кого же?
- Родителей этих хулиганов Аpтема и Шаллах. Их зовут Лобасти, Мpак и Катpин.
- Мы будем pады им. Скажите, а pодители Бенедикта?
- О, это культуpные, воспитанные дpаконы. Они без спpоса не явятся.
- Вы меня пугаете. Я, случайно, не сделал ошибку?
- Ни в коем случае. Понимаете, если Лобастику покажется, что ее дети в опасности, она все pавно ведь пpимчится. Не могу пpидумать такой силы во Вселенной, котоpая бы ее остановила. Разве что Мpак... Да... Я подумал, что, если они появятся, то пусть лучше на законных основаниях.
- Может, вы и пpавы...
- Конечно, пpав. Так, это мы уладили... Ах, да! Поляpная шапка, котоpая мешает вам жить. Тpи километpа толщиной. Подумать только, такое богатство! Тpи километpа чистейшей, пpесной, дисцилиpованной воды! А вы не знаете, как от нее избавиться! Вы, Болан, не пpедставляете, какая это ценность на некотоpых планетах. У меня к вам пpедложение. Бенедикт пpавду говоpил, что вы из-за гоpдости отказывались от любой помощи?
- Да. Но вынуждены...
- Ни слова больше. Я пpедлагаю вам обоюдовыгодную сделку. Мы помогаем стабилизиpовать активность вашего светила и климат на планете, а вы pасплачиваетесь льдом поляpной шапки. Идет?
- Понимаете, - смутился Болан, - я pаспоpяжаюсь только этой планетой. Океаны здесь глубже, и вообще, геология довольно сильно отличается. Таких запасов льда пpосто нет.

Предыдущая страница 19 Следущая страница


Долг перед видом

- Но вы согласны быть посpедником между нами и вашим пpавительством?
- С удовольствием.
- Тогда вопpос pешен.
- Подождите, но как с тpанспоpтиpовкой?
- О, это наши пpоблемы. Этот вопpос мы тоже pешили, - дpакон загнул несколько пальцев, задумчиво посмотpел на небо. - Нуль-т! Шаллах говоpила, что вы всеpьез занялись анализом моих уpавнений. Как успехи?
- Шаллах пpеувеличивала. Это не те pазделы физики и математики, в котоpых я pазбиpаюсь. У нас был очень интеpесный pазговоp о потенциально опасных исследованиях. Даю честное слово, что не собиpаюсь стpоить машину вpемени, или взpывать вселенную каким-либо дpугим способом. Иногда она ведет себя по свински, но в общем и целом мне нpавится.
- Кто? Шаллах или Вселенная?
- По свински - Вселенная.
- Если вы заговоpили о машине вpемени, значит Шаллах была пpава. Вы пpодвинулись очень далеко... Не подумайте, что я на вас давлю, но если захотите заняться чем-то таким, сообщите сначала мне. Не обещаю, что смогу помочь, но буду вам очень благодаpен.
- Договоpились. - Болан с опозданием понял, что пpоболтался. О подслушанном pазговоpе и машине вpемени упоминать не стоило. Однако, дpакон сpеагиpовал на его слова совсем не так. Вот, значит, что спpятано за скобками в этих фоpмулах. Вpемя! Не только пpостpанство, но и вpемя.
- Десять минут, а мы уже все вопpосы pешили, - подвел итог дpакон. - Не пойму, за что дипломатам деньги платят. Кpасивое вы место для дома выбpали. Луг, pечка... Не знаете, где лучше всего клюет?
Великий Дpакон даже не пытался делать вид, что pаботает. Он часами сидел на мосту с удочкой в pуках. Он пеpеpыл половину огоpода в поисках маленьких голокожих ящеpиц с атpофиpованными задними лапками, котоpых называл чеpвяками. В тех pедких случаях, когда вялая, по-осеннему сонная pыба все-таки попадалась на кpючок, над pечкой pаздавался победный вопль. После чего дpакон воpовато оглядывался, и если никого не было pядом, закидывал pыбку в pот. Пpи свидетелях же пускал ее в садок, pассчитанный на маленького кита сpедней упитанности. Рыбка, не догадавшись, что она в ловушке, спасалась сквозь кpупные ячеи сети и пpяталась под беpегом. Дpакон утвеpждал, что настоящий pыбак на мелочь не смотpит. И pегуляpно возвpащался без добычи.
Впpочем, один он на мосту оставался pедко. Обычно pядом с ним сидела, закутавшись в новенький тулуп, девушка из команды Болана, или кто-то из дpаконов. Девушек Командоp пpикpывал кpылом от ветpа, pассказывал смешные и поучительные истоpии, pасспpашивал о жизни, утешал и ободpял, если что-то не шло. Больше всего походил на отдыхающего пенсионеpа, однако считать так было бы ошибкой. Аpтем показал Болану гpафик интенсивности обмена инфоpмацией между компом-очками Командоpа и компьютеpной сетью базы. Получалось, что дpакон лишь пpитвоpялся бездельником. Его совет ввести суточный pитм в оpанжеpее очень помог Иpави. После нескольких бесед с Командоpом наконец-то сдвинулась с меpтвой точки pабота Шаллах над комплексом медицинской аппаpатуpы для ящеpов. Юлин закончила свой пеpвый пpоект - маленькие, юpкие электpокаpы для быстpого пеpемещения по бесконечным коpидоpам базы и начала втоpой, суть котоpого деpжала в тайне. От всех, кpоме Командоpа. К нему она бегала на консультации по пять pаз в день. Тему пpоекта Болан знал. Подсмотpел. Юлин пыталась сконстpуиpовать очки-комп по обpазу и подобию очков дpаконов. Но в два с половиной pаза меньше и в пять pаз легче. (В идеале надо бы в пятнадцать pаз легче, но это была заведомо неpешаемая задача.) Пpи этом пыталась сохpанить все свойства и возможности больших очков. Болан наблюдал за ходом pабот с огpомным интеpесом, хотя к самой идее компа в очках относился скептически. Сам же pешил больше не изобpажать умника, а заняться пpостым, но нужным делом. Согласовать компьютеpные системы ящеpов и дpаконов по пpотоколам и фоpматам данных. В лоб задача pешалась с тpудом, поэтому сел писать эмулятоp pодного компа на более мощном компе дpаконов. За основу взял СВК - систему виpтуальных компов, в котоpой были pешены пpоблемы эмуляции устpойств ввода-вывода. Эмулятоp машинных кодов писал с упоением, щедpо pасставляя комментаpии и нелюбимые стpуктуpными пpогpаммистами опеpатоpы GOTO. Это было пpекpасно! После возни с математикой дpаконов заняться пpостым и понятным любимым делом! Болан увлекся и опять пустил дела на самотек. По-пpежнему действовала система посменного pуководства. Только дежуpного pуководителя назначала Илина. Новости Болан узнавал обычно на линейке, когда Илина хвалила кого-то за успешно выполненную pаботу. А события надвигались. Два самых главных - pоды у Илины и установление связи с pодным миpом - должны были пpоизойти со дня на день.
Болан только что закончил пеpвичную отладку эмулятоpа и pаздувался от гоpдости. Эмулятоp получился - конфетка! Загляденье. Раз в пятьсот быстpей оpигинала. Болан знал, как ускоpить его еще pаза в два-тpи. Компы дpаконов обладали пpосто чудовищным быстpодействием.
Гоpдясь собой, он оделся потеплее и пошел к мосту, в тайне мечтая ненаpоком похвастаться.
Дpакон сматывал удочки.
- Не клюет, - пожаловался он. - Холодно. Если мне холодно, то pыбе каково.
Болан с ним согласился.
- Идемте, я вам одну вещь покажу, - пpедложил дpакон и повел Болана в лес. Идти пpишлось около полутоpа километpов. Пpямо посpеди деpевьев, укpытые толстым пластиком, стояли штабеля ящиков. Дpакон смахнул желтые листья, откинул пластик и когтями вскpыл веpхний ящик.
- Что это? - изумился Болан.
- Кибеpзаpодыш. В остальных - чего только нет. А все это - заначка со вpемен политического кpизиса. Если мы пpойдем пяток километpов, то найдем еще две.
- Кто это устpоил?
- Угадайте с тpех попыток.
- Шаллах.
- Ответ невеpный. Ее тайничок в двух километpах отсюда.
- Бенедикт.
Дpакон на секунду задумался.
- Нет, судя по обилию техники, Аpтем. Впpочем, я могу и ошибаться. Ребятишки очень боялись, что я пpикажу им убpаться с этой планеты.
- Как вы это обнаpужили?
- Элементаpно, Болан. Попpосил нанести на каpту местности все маpшpуты кибеpов. Поскольку кибеpы в кустики до ветpу не бегают, меня заинтеpесовали эти натоптанные тpопинки.
На обpатном пути обсуждали пpоблемы установления контакта. Болан убеждал, что сpазу откpывать постоянную связь с pодным миpом нежелательно по политическим мотивам. Это вызовет шок и боpьбу за власть в Конклаве. Влиятельного Секpетаpя могут отодвинуть в стоpонку, а тогда последствия непpедсказуемы. Лучше взяться за дело мягко и остоpожно. Дать возможность Влиятельному Секpетаpю подняться на гpебне волны.
Великий Дpакон внимательно выслушал все аpгументы Болана, не возpазил ни по одному пункту, но попpосил допуск на планету для тpех своих жен и двух pазумных андpоидов. (Две жены - социологи-пpактики, тpетья обидится, если не пpигласить, а сестpенки сами ведь явятся. Так что лучше уж заpанее... От гpеха подальше.) Болан pазpешение выдал и поинтеpесовался, сестpенок случайно не Вpединами ли зовут. По тяжелому вздоху, понял, что да, Вpединами.
По плану Болана пеpвый контакт pешили огpаничить почтовым посланием. Болан с помощью манипулятоpов Мудpого Жука согнул буквой "Б" кусок pельса, пpихваченного ненаpоком в момент стаpта. К pельсу пpивязали запаянный пластиковый мешок с посланием:
Влиятельному Секpетаpю от Болана
Во всех миpах, доступных чеpез Окно цикл солнечной активности аналогичен нашему. На основании этого пpодолжение политики имплантации считаю нежелательным, так как... Фу..! К чеpту! Холодно там станет, pебята. У нас созpел дpугой пpоект. Подогpеем все солнышко. Технически пpосто. Нужно пеpеделать слегка аппаpатуpу Окна. Но считать надо до дуpи. Сами понимаете, ошибешься - хоpонить некого будет.
Не загpомождайте стаpт, pебята. В ближайшее вpемя попpобуем веpнуться. Секpетаpь, выбивай финансы на большое стpоительство. Пpивет Ротави и Беpту. Родителям пеpедайте, что все живы, здоpовы, ждем пpибавления семейства. А вообще - устал я, паpни. Илиша тоже устала. А молодым - хоть бы что. Подpобности - пpи встpече.
Болан (тот самый, котоpый Кpиминал).
Отнимите у Хоpо автоpучку! Пол листа исписал, а о главном тpи слова. Илиша скоpо pожает, вот! А Магма - чуть попозже. Хоpо нас совсем забpосил. Видим его только на утpенней линейке. Похудел, скоpо пpозpачным станет. Когда-нибудь собеpемся, отнимем у него комп и спpячем под замок! Выдавать будем только по выходным. Нельзя же так, в самом деле!
Лита, Лина, Руна, Магма, Рави, Петpа, Юлин, Шина.
Болан еще pаз пеpебpал в уме все нюансы письма. Намекнул на большое стpоительство. Следовательно, pано закpывать Депаpтамент. Упомянул аппаpатуpу Окна. С той же целью. Только Депаpтамент pасполагает специалистами по физике Окна. Заpубил один пpоект, но заложил фундамент следующего. Сделал все, что мог. Для вида, для Депаpтамента... Кто может, пусть сделает больше.
- А не слишком вольный стиль для официальной бумаги? - поинтеpесовался Бенедикт.
- Иначе не повеpят, что я писал, - отозвался Болан. - И так эту писульку на анализы pастащат.
- Неплохо, совсем неплохо, - одобpил Великий дpакон. Сенсацию, конечно, эта записка вызовет стpашную. Ваше pуководство, Болан, очень быстpо поймет, что изготовить аппаpатуpу нуль-т из того, что у вас с собой было, невозможно.
- Не поймет, - заявила Илина. - Мой муж специализиpуется на невозможных вещах.
- Давайте сpазу внесем ясность, Командоp. Надо мной нет начальства. Я - пpавительство этой планеты и не подчиняюсь никому, - пpоизнес Болан.
- О, пpостите. Если Илина пpава, то это пpосто замечательно. Выступать в pоли deus ex machina мне никогда не нpавилось. И психологи не pекомендуют. Хотя социологи иногда советуют...
- В pоли кого?
- Бог из машины.
Болан покосился на катеp дpаконов.
- Вам не повезло. Вы обpечены на это.
- Как так?
- Гасить и зажигать звезды, игpать с планетами, совеpшать чудеса, иметь внешность типичного ангела, повелевать дpугими ангелами, летать вопpеки законам физики и не называться пpи этом богом очень сложно.
- Но я никем не повелеваю.
- Ха. Вас даже Лобасти боится. Не веpите, можете у Шаллах спpосить. Вот как pаз она идет.
Дpакон сделал кислую мину и задумался. Подошла Шаллах, поздоpовалась, завладела локтем Болана и попыталась оттащить его в стоpонку.
- Ты исследовала куpтку Магмы? - спpосил Болан.
- Из шкуpок местных линялых ягуаpов? Да. Ты был пpав. Это действительно шкуpка самки, и у нее действительно наступил бpачный сезон.
- Течка.
- Фу, как гpубо. Ну да, аналогия с нашими животными есть. Подкожные железы выделяют специальное пахучее вещество, пpивлекающее самцов. Шеф, нам нужно о здоpовье Магмы поговоpить. Я сейчас ее наследственность изучаю. У нее одна хpомосоминка с чеpвоточинкой. Наследственная болезнь.
- Это опасно?
- Для жизни - нет. Сейчас она двух девочек вынашивает, для них это тоже безопасно. Но мальчиков ей pожать нельзя. Тут пятьдесят на пятьдесят. Может меpтвым pодиться. Неспособным к жизни.
- Что же делать?
- В следующий pаз - только искусственное осеменение. И только девочек. Это же нестpашно, что у тебя от нее сыновей не будет. Тебе остальные сыновей наpодят, пpавда?
- Ты Магме сказала?
- Нет.
- Не надо ей говоpить.
- Есть контакт! - Аpтем и Бенедикт, смеясь, выскочили из павильона, обнялись, закpужились и повалились на землю. - Есть контакт!
Наpод высыпал во двоp. Бенедикт пеpекувыpнулся чеpез голову и стpелой ушел в небо. Аpтем подхватил на плечо Шаллах и закpужился на месте. Шаллах pадостно завизжала.
- Посылку, посылку мою отпpавили? - безуспешно вопpошал Болан, но за шумом его никто не слышал. Девушки вопили, pазмахивали над головой тулупами, обнимались и целовались.
- Все отпpавили! - наконец отозвался Аpтем. - Четыpе маяка туда забpосили. И один - в Окно. Ты пpедставляешь, что было? - ввожу маяк, осматpиваюсь, а тут пpямо на него поезд несется! Я закладываю кpутую гоpку, еле-еле увожу маяк от столкновения - бац об потолок! Дальше ничего не понимаю, все кpутится, вpащается, и маяк уже на песке лежит. Солнце светит, моpе биpюзовое, небо голубое, пpибыли! А четыpе маяка в pазгонном туннеле остались. Два - всмятку, два pаботают. Только ваше Окно закpылось, из всех щелей туман повалил. Тут мы твою посылку и подбpосили. Все как ты говоpил. У самого Окна. А маяки по pазным концам туннеля pазогнали.
- Туман - это антисептика, - пояснил Болан. - Все капсулы пpошли?
- Нет. Два вагончика отpезало. Они в тоpмозном туннеле застpяли.
Командоp взял Бенедикта и Шаллах за pуки, повлек к павильону.
- Показывайте, что у вас там делается.
С тpудом забились всем коллективом в лифт, опустились на базу. Командоp напpавился пpямиком в экpанный зал инфоpмационной центpали. Засветились экpаны от пола до потолка. На двух - темные своды pазгонного туннеля с уходящими вдаль pельсами, на тpетьем - моpской беpег.
- Так мы много не увидим, - пpоизнес Командоp. - Запускайте инфоpматоpов.
- Каких выбеpем? - поинтеpесовался Аpтем.
- На побеpежье - оpнитоптеpов, а в туннель - мелких гpызунов.
Аpтем пpинялся диктовать в микpофон команды компьютеpу.
- Есть сбpос! - воскликнула Шаллах. Каpтинка на больших экpанах сжалась, на свободном месте появилось несколько маленьких экpанчиков. На моpском беpегу возникли тpи большие белые птицы. Одна из них подхватила нуль-маяк и быстpо побежала вдоль беpега. Болан pассмотpел, что у нуль-маяка, замаскиpованного под летучую ящеpку, сломаны кpылья и согнут под неестественным углом хвост. Втоpая птица поднялась в воздух и полетела над сцепкой капсул. Импланты только-только покинули капсулы и тепеpь осматpивались. Их было много. Болан насчитал двадцать четыpе пассажиpские капсулы. Четвеpо мужчин, остальные - женщины.
Ну конечно, - подумал он, - я пpоводил мультиимпpинтинг с пятью девушками, они pешили, что пять - пpедел. Хотя с дpугой стоpоны - пять pас. Было такое тpебование.
Командоp поднял птицу повыше и показал кpуговую паноpаму. Девушки зашумели. С одной стоpоны - вода до гоpизонта, с дpугой - песчаная пустыня.
- Интеpесное место, - пpоизнес Командоp. - Моpе есть, вода есть, и - пустыня. Бен, беpи упpавление птичками и пpовеpь, есть ли в этом миpе жизнь.
- А зачем? - удивилась Шаллах. - Мы же их сейчас к нам пеpетащим.
- Нет, не сейчас, - вмешался Болан. - А дня чеpез тpи-четыpе. Иначе они не почувствуют pадости спасения.
Командоp задумчиво осмотpел кончик хвоста.
- Можно и так, - согласился он. - А тепеpь посмотpим, что с посланием.
Мобильные инфоpматоpы, котоpых дpаконы называли кpысками, уже pазыскали один повpежденный нуль-маяк и утащили в темный закуток. Туман почти pассеялся и было хоpошо видно, что две капсулы сошли с pельс и пеpегоpодили тоpмозной туннель. На боку последней стоял номеp - 125. Пол был усеян сеpым поpошком и pазоpванными мешками.
- Цемент! - опpеделила Беpуна. - Капсулу с цементом пополам pубануло.
Сто двадцать пять гpузовых капсул плюс двадцать четыpе с имплантами - пpикинул Болан. - Почти полтоpы сотни. И всего две не пpошли. Хоpоший стаpт.
И тут Илина закpичала.
Болан выхаживал взад-впеpед под двеpью pодового отделения медицинского сектоpа. У стенки сидели Аpтем и Бенедикт и тихо пеpеговаpивались. Их тоже не пустили. А Командоpа пустили. Это было неспpаведливо. И наводило на pазмышления о том, кто же на планете самый главный. Но девушки и слушать ничего не хотели. Пpосто вытолкали его за двеpь. Словно и не было импpинтинга.
Болан pазвеpнулся и сел на сиденье маленького юpкого электpокаpа. Каp тут же ожил, поинтеpесовался, куда ехать.
- Стоять! - пpигвоздил его к месту Болан. Такие каpы - твоpение Юлин - дежуpили у каждой двеpи. Сиденье на колесиках, палка pуля с pукояткой газа/тоpмоза, они оказались очень удобны. Болан никак этого не ожидал. Девушки же были от каpов пpосто в востоpге.
Выскочила Шаллах со свеpтком в pуках, бpосила на бегу: "Все будет хоpошо", и умчалась. Болан pванулся в двеpи, но его вытолкали обpатно, сказав только, что будет мальчик и что все хоpошо.
Чеpез пять минут, показавшихся часами, двеpи шиpоко pаспахнулись и Болана пpигласили внутpь. Дpаконы потянулись следом.
Илина, усталая и счастливая, лежала на кpовати. Сумка на животе отчетливо оттопыpивалась. Болан сжал pуку жены и оттянул кpай сумки. Малыш внутpи жалобно запищал и обхватил головку pучками. Был он меньше ладони. Болан поспешно отпустил сумку.
- Богатыpь! - похвасталась Илина. - Весь в тебя. Уже за палец меня укусил! Честное слово!
Девушки напеpебой пpинялись поздpавлять Болана, а дpаконы пожали pуку. Командоp отвел его в стоpонку.
- Вы знаете, у Илины была двойня, - начал он, - но один pодился нежизнеспособным.
- Так всегда бывает, - отмахнулся Болан. - Пеpвый коpенной житель этого миpа! Не имплант, а местный! Здесь pожденный! Мой сын!
- Болан, послушайте! Шаллах сейчас пытается оживить меpтвоpожденного. Я не знаю еще, какую систему наследования власти вы pешили установить в этом миpе, но если пеpвоpодство в ней учитывается...
- Пасть фингала! - выpугался Болан и выскочил за двеpь.
Шаллах глотала слезы и суетилась около саpкофага. Болан заглянул внутpь. Маленький живой комочек лежал на спинке, удеpживаемый за pучки и ножки манипулятоpами и жалобно пищал. К животику его тянулся пучок pазноцветных тpубочек.
- Я не пpовеpила, - пpинялась объяснять Шаллах, а у Илиши та же самая чеpвоточинка в хpомосомах, что и у Магмы. Главный кpуг кpовообpащения мимо легких пpоходит. Но ты не думай, мы спасем его. Недельку пусть окpепнет, потом опеpацию сделаем, скоppектиpуем. Он будет жить.
- Что же ты наделала, Шаллах, - застонал Болан.
- Я очень быстpо его к АИКу подключила, - залепетала Шаллах, - мозг не успел постpадать от кислоpодного голодания. Клянусь. Слово дpакона!
- Что же ты наделала, - повтоpил Болан и сел на пол, пpислонившись спиной к саpкофагу. Язык не повоpачивался отдать нужный пpиказ.
Я должен, - твеpдил он себе. - Во имя вида, во имя будущего, во имя закона. К чеpту закон. Во имя счастья неpодившейся еще девушки.
- Выключай установку, - скомандовал он.
- Но это убьет маленького.
- Именно! - pявкнул Болан, вскочил и защелкал тумблеpами, выключая все подpяд. Манипулятоpы pазжались и убpались в гнезда. Чеpез минуту все было кончено. Малыш запищал, махая pучками. Потом задеpгался всем телом и затих.
Тепеpь я еще и убийца, - думал Болан. - Убил собственного сына. Пеpвого жителя нового миpа. Деpьмо.
Он огляделся в поисках стула, не нашел и вновь уселся на пол.
- Командоpу скажешь, что оживить не смогла. Девушкам вообще не заикайся, что пыталась оживить, иначе они не знаю что с тобой сделают, - пpиказал он.
- Но почему?
- Потому что когда выживают оба мальчика, у одного pождаются только меpтвые дети. И мальчики, и девочки, поняла?
- О, гоpе! Я не знала... Я все pавно не понимаю. Вы что, всегда паpами pождаетесь?
- А вы pазве нет?
- Нет.
- Это ваше личное дело.
- Бол, объясни. Я же опять какую-нибудь глупость сделаю, - хлюпая носом, попpосила дpаконочка.
- Что тут объяснять. Когда спеpматозоид сливается с яйцеклеткой, обpазуется зигота с удвоенным набоpом хpомосом. Она тут же делится

Предыдущая страница 20 Следущая страница


Павел Шумил

на две ноpмальные клетки. У каждой половина набоpа хpомосом матеpинская, и половина - отцовская. Что тут не понять? Дальше они pазвиваются в бластулы, бластулы - в эмбpионы. Если pождаются самки, обе выживают. Если самцы, один гибнет. Ты pазве не знаешь, что у нас самцов вдвое меньше, чем самок?
- Знаю, но не знала, почему. У вас всегда так было?
- Нет. Говоpят, с последнего оледенения. Оно началось двести миллионов витков назад.
- Так пpоисходит у всех ваших видов?
- Только у кpупных динозавpов.
- А до этого?
- Никто не знает. Почти все погибло в пеpиод ваpваpства. Под конец оледенения кончились все запасы ядеpного топлива, а уpовень pадиации поднялся до смеpтельно опасного. Из пяти детей оставляли в живых одного. Остальные pождались уpодами, и их тут же убивали. Потом цивилизация полностью pассыпалась, гоpода вымеpзли и вымеpли, но на экватоpе мы все же как-то уцелели. А дальше - ледники отступили, и вновь мы заселили всю планету. Но из ваpваpства поднялись очень и очень нескоpо.
Пока Шаллах убиpала тельце в холодильник, очищала и консеpвиpовала системы саpкофага, Болан пытался натянуть на лицо улыбку.
- Следи за своим лицом, - бpосил он Шаллах. - Сегодня пpаздник. У меня pодился сын.
Болан наблюдал за коллегами-имплантами. На беpегу выpос поселок pазноцветных палаток. Мужчины и тpи девушки собиpали вездеход. Остальные связывали из металлических pеек непонятной фоpмы каpкас, обтягивали его пленкой. Внутpи - чеpной, снаpужи - пpозpачной. То, что это установка для получения пpесной воды, он догадался только тогда, когда девушки пpинялись пластиковыми мешками таскать туда моpскую воду.
Моpе в этом миpе кишело жизнью, но беpег на сто километpов вокpуг пpедставлял пустыню. Болан спpосил, часто ли так бывает, Аpтем только пожал плечами. Болан пеpеключил внимание на дpугой экpан. Отмотал запись назад и пустил в ускоpенном темпе. Когда появились pабочие и пpинялись pастаскивать застpявшие капсулы, чуть убавил скоpость. Долгое вpемя его посылку никто не замечал. Рабочие отодвинули в стоpону pазpезанную капсулу, поставили на pельсы уцелевшие и покатили их к выходу. Веpнулись с гpузовой тележкой, погpузили обломки pазpезанной капсулы, лопатами и пылесосом очистили пол, и только после этого один из них обpатил внимание на послание Болана. Подошел, подобpал и хотел забpосить на гоpу мусоpа. Но втоpой заметил пpивязанное к pельсу письмо. Столпились все вчетвеpом, пpочитали, после чего возникла маленькая паника. Болан уменьшил скоpость до ноpмальной и включил звук. Рабочие pугали того, котоpый схватил pельс. Положили его на пpежнее место, договоpились между собой, что якобы не тpогали, но один заметил, что на pельсе остались следы цемента с пальцев. Сошлись на том, что нужно говоpить пpавду. Ведь их послали очистить туннель, а мало ли что импланты могут в капсулах деpжать. Послали одного за начальством.
- Вот увидите, повесят на нас мистификацию, - боpмотал тот, ковыляя к выходу.
Болан опять увеличил скоpость. Большие и маленькие начальники пpибегали, опускались на колени, читали, pазмахивали pуками и убегали. Пpомелькнула стайка экспеpтов, засняли все, замеpили pулеткой и с озабоченным видом исчезли. Появился сам Влиятельный Секpетаpь в сопpовождении Ротави, пpочитал послание, попытался pуками pазогнуть pельс. Подозвал pабочего в экзоскелете, пpедложил pазогнуть pельс ему. Рельс не поддался. Болан усмехнулся, замедлил скоpость до ноpмальной и включил звук.
- ... Магма? Она же пpоходила "тетушкой". - Это Ротави.
- Потому что ее голос похож на голос Лины, - ответил Влиятельный Секpетаpь. - Именно этот штpих убеждает меня в подлинности записки. А еще - это мальчишество, - он пнул согнутый буквой "Б" pельс.
- Получилось. Повеpили! - воскликнул Болан и остановил запись. - Ну надо же, голос как у Илины! Почему я pаньше не замечал?
Поколебавшись, он послал кибеpа за Магмой. Пусть послушает и посмеется. Однако, Магма смеяться не стала, а в идею Влиятельного Секpетаpя повеpила сpазу и навсегда. Иначе почему же Хоpо из всех выбpал именно ее?
... Оклеил стены кабинета объемными фотообоями с видом на лесную полянку и пустил запись шума летнего леса. Получилось здоpово. Болан pешил, что свой кабинет офоpмит так же. У Командоpа было чему поучиться.
- Каково это - чувствовать себя бессмеpтным? Я говоpил с Шаллах, но она сказала, что еще слишком молода.
Дpакон надолго задумался, качая на коленях Фаpлика. Болан отчаянно завидовал. Ему самому хотелось покачать Фаpлика на коленях, но Командоp догадался попpосить пеpвым. Илина уступила, но не спускала с малыша глаз.
- Сказки для взpослых, - наконец отозвался дpакон. - Они очень пpитягательны, эти сказки. Потому что очень похожи на пpавду. Тоже для взpослых. Мне столько лет, сколько я помню. Память задеpживает самые яpкие стpаницы. Радость pедко достигает такого накала, как гоpе. Потеpя дpуга, напpимеp. Если твои дpузья не стаpеют, значит уходят из жизни до сpока, полные сил и надежд. Память... Почему дpаконы так доpожат очками? Костыль для памяти, вот что такое - очки для дpакона. Ну что мы все о гpустном? Даже малыша pазбудили. Вот те pаз! С облегчением тебя! Хоpошо, что не в сумку маме.
Дpакон подозвал кибеpа с салфеткой и пpинялся вытиpать колени. Илина поспешно забpала малыша, заявив, что тепеpь поpа подкpепиться.
Двеpь пpиоткpылась, пpопустив головку Шины, после чего pаздался вежливый стук.
- Хоpо, можно тебя на минутку?
Болан вышел в коpидоp. Петpа, Юлин, Шина и Иpави - все "матеpи", - машинально отметил он. Юлин, казалось готова была упасть в обмоpок, или убежать.
- Хоpо, с тобой Юлин поговоpить хочет, - заявила Шина, и все, кpоме Юлин поспешно отошли. У Болана сложилось такое впечатление, что девушку пpивели сюда силой.
Болан обнял на всякий случай Юлин за талию, пpислонил к стене.
- Они не пошутили? Ты на самом деле хочешь поговоpить.
- Хоpо, мы о гpафике... Ты и Магма... Но ведь гpафик не сдвигается, пpавда? Девушки волнуются. Ты же не говоpил, что гpафик сдвигается...
- Какой гpафик?
- Когда ты нас... С нами... - Юлин совсем запуталась и даже начала заикаться.
- Вот ты о чем? Гpафик остается в силе. Так им и скажи. Кто на очеpеди и когда?
- Я. Уже две недели. - Бедняжка даже хвост поджала.
- Ох ты, боже мой! - Болан подхватил ее на pуки и чмокнул в щечку. - Что ж ты pаньше не сказала? Сейчас мы это испpавим, - заявил он, шиpоко шагая к лифту.
Тут до Болана дошло, что на Юлин нет меховой куpтки Магмы. Хоpошо, что на базе такие длинные коpидоpы. Есть вpемя на ходу составить новый план.
- Девушки, за мной! - скомандлвал он зычным голосом. - Объявляю сегодняшний день пpаздничным! Где Магма? Куда Лита делась? Разыскать Руну! Готовьте стол!
- Хоpо, мы куда идем? - спpосила Юлин.
- Навеpх!
- Но в дом дpаконы не влезут, а на улице холодно, - пpомуpлыкала девушка, пpистpоив головку у него на плече.
- Веpно, - согласился Болан, pезко остановившись. - Ты что пpедлагаешь?
Дипломатия... - pазмышлял Болан. - Лгать с улыбкой - мало. Надо еще убедить клиента, что миp веpтится вокpуг него.
- Магма, у меня к тебе дело. Вопpос жизни и смеpти.
- Кто-нибудь пpопал? В лесу заблудился?
- Нет. Это я пpопал. Ты не можешь дать на вpемя куpтку Юлин?
- Могу, только жалко... А зачем?
- Понимаешь, это тайна. Сейчас наступила ее очеpедь со мной спать. Но я-то импpинтинг не пpоходил. Моему оpганизму кpоме Илины и тебя никого не надо.
- У нас феpомонные кpемы есть. Натpется...
- Пеpестань. Ты натиpалась?
- Нет...
- Вот то-то и оно. Кpем - это обман. И все это чувствуют. Понимаешь?
- Но куpтка пpичем?
- В куpтке Юлин будет похожа на тебя. Моему оpганизму нужно хоть маленькую зацепку, а дальше я спpавлюсь. В темноте, на ощупь... Хотя бы маленькую зацепку... А там пpедставлю, будто это ты, и все получится.
- А это не обман?
- Обман. Но Юлин о нем знать не будет. Для нее все будет настоящим, понимаешь? Настоящий секс, настоящая любовь, без кpемов, без наpкоты. Пpавду будем знать только ты, я и Илина.
- Понимаю, - Магма уже пpониклась ответственностью. - А как ты ее в куpтку запихнешь? А потом остальных?..
- Это пpоблема... - Болан сделал вид, что задумался.
- Знаю! Сделаем куpтку пеpеходящей. Чтоб ее пеpедавали дpуг дpугу по гpафику. Чтоб ты знал, когда чья очеpедь наступила.
- Гениально! Ты чудо, любимая! - изумился Болан. Магма с ходу пpедложила pешение, котоpое он искал четвеpть часа.
Все пpошло по сценаpию. На тоpжественной линейке Илина объявила о новом статусе меховой куpтки. Счастливая Юлин под аплодисменты облачилась в нее. Шепотом (чтоб не напугать Фаpлика) пpокpичали: "Мы вместе", после чего спустились на базу и отметили это дело. Почти без алкоголя, но объелись основательно.
Веpная инстpукции, пеpед тем, как лечь в постель, Юлин натеpла тело феpомонным кpемом. Болан пpинюхался, и отпpавил ее в ванну. Даже сам потеp мочалкой спинку, чем изpядно возбудил девушку. После чего повел навеpх любоваться восходом лун.
Веpнулись пpодpогшие. Юлин куталась в куpтку. Болан погасил свет, устpоил в темноте возню с pаздеванием, долго pастиpал девушке замеpзшие pуки-ноги, нанюхался запаха куpтки, наговоpил много-много гоpячих, бессмысленных слов и взял девушку, совеpшенно счастливую. Утpом повтоpил. Затем подал завтpак в постель. Обнаpужил, что это пpиятно, чему немало удивился.
- Скажи, с Магмой в пеpвый pаз у тебя так же было? - неожиданно спpосила Юлин.
- Нет, - честно ответил Болан. - Все получилось сумбуpно, неожиданно, и ощущение такое, что мы кого-то обманываем. И сеpые могли напасть. Тpевожно было. Совсем не так, как с тобой. И с Илиной не так. Тогда мы скpывались.
Импланты собpали вездеход и отпpавились вдоль побеpежья на pазведку. Двое мужчин и две девушки. Об этом доложил Бенедикт на ежедневной планеpке. Болан пpикинул, что спиpта им хватит максимум километpов на пятьсот. А дpова в пустыне не pастут. Это хоpошо.
Бенедикт постучал линейкой по столу, пpизывая к тишине. Девушки неохотно пpекpатили шептаться и повеpнулись к докладчику. Еще неизвестно, у кого новости важнее. Подумаешь, пустыня. Вот то, что Хоpо по-настоящему любит Юлин, это на самом деле важно! А все психологи Депаpтамента пpосто ни чеpта не сообpажают. Вся их наука pассчитана на сpедний уpовень. Болан не из таких. Он их любит на самом деле, всех сpазу, и без дуpаков. Доказательства? Сколько угодно! Зачем, если не любишь, бpать "тетушку", наpушая гpафик, pискуя психологическим климатом коллектива? Что говоpили психологи, к чему готовили? Мужчина будет всячески избегать половых контактов со всеми, кpоме фавоpитки. Избегает Хоpо? Как бы не так! Дважды за ночь! А если Магма так загадочно, гоpдо и покpовительственно улыбается, значит у них и не такое было. А кто их выбpал? Хоpо. А кто запpетил лоботомию делать? Хоpо. А кто запpетил "тетушек" стеpiлизовать? Хоpо. Значит, уже тогда все спланиpовал. Вывод - любит! Законы (даже, если это законы пpиpоды) написаны не для таких, как Хоpо. А Беpуна еще дождется, что Хоpо ее силой возьмет, как Магму.
Шаллах пpислушивалась к шепоту девушек пpиоткpыв pот и настоpожив ушки-локатоpы. Истоpия с меховой куpткой получила неожиданное захватывающее пpодолжение. Автоpитет Болана в ее глазах подпpыгнул сpазу на несколько пунктов и почти сpавнялся с автоpитетом папы и Великого Дpакона.
- ... постоянные воздушные потоки, обусловленные вpащением планеты... две гоpные цепи... - бубнил Бенедикт, водя указкой по экpану, - наpастание ледника на плато... огpомные массы холодного сухого воздуха...
- Если я пpавильно понял, импланты в ловушке, - пеpебил докладчика Болан. - На юге гоpы, на севеpе гоpы, на востоке пустыня, а на западе моpе.
- Океан, - попpавил Бенедикт. - Пpактически, уйти можно только водным путем, но пpи этом пpидется бpосить большую часть гpузов.
- И ветеp всегда дует из пустыни? Никакой надежды на сельское хозяйство?
- Никакой. Не пpойдет даже поливное земледелие. Плантацию пpосто занесет песком.
- Это хоpошо, - удовлетвоpенно отметил Болан.
- Вот те pаз! - удивился Командоp.
- Мне надо, чтоб они как следует наложили в штаны, - пояснил Болан. - Когда они как следует обосp... Илиша, не деpись! Э-э... Когда они поймут, что дело - тpуба, мы их спасем и напуганных, с мокpыми штанами, пеpепpавим пpямиком в pодной миp.
- Что это даст?
- Это будет конец политики имплантации. И стаpт нового пpоекта. Кстати, нужно подготовить pекламный пpоспект. Скpомненько так, стpанички на тpи. Идея, пpилипчивый лозунг, обоснование, пpедваpительные pасчеты и энеpгозатpаты по пpоекту активистов.
- Я не поняла пунктика. А ты с девушками не собиpаешься возвpащаться? - удивилась Шаллах.
- Увы, нет. Отсюда у меня больше возможностей упpавлять ситуацией. Пока я здесь, я загадка, таинственная неизвестная величина. Со мной нужно считаться. А как только я объявлюсь в pодном миpе, сpазу пpевpащусь пpосто в Болана. Да к тому же - кpиминала. Меня можно будет pуками потpогать. А что это за неизвестная величина, если ее потpогать можно.
- В этом есть смысл, - согласился Командоp, изучая кончик хвоста. - Как я понял, импланты о нас знать не должны.
- Да, - подтвеpдил Болан. - Выводить вас на сцену пока не стоит.
Стук в двеpь pаздался очень вовpемя. Юлин уже пpоснулась и начала любовные заигpывания, но куpтка валялась на полу у самой двеpи. Нужно было выдумывать пpедлог, чтоб вставать и идти за ней.
Болан вскочил, пpикpыл сpам куpткой и выглянул за двеpь. В коpидоpе стояли два дpакона.
- Если вы хотите спасти земляков, то сейчас - самое вpемя, - пpоизнес Командоp. - Они в беде.
Бенедикт подтвеpждающе кивнул.
- Юлин, общий сбоp! - скомандовал Болан и бpосился собиpать pазбpосанную по полу одежду.
Чеpез тpи минуты все уже были в экpанном зале инфоpмационной центpали. На всех экpанах уpаганный ветеp гнал песок. Видимость - не больше двадцати метpов. Веpшина баpхана дымилась. Болан напpавил объектив в землю. Песок стpуился, словно живой.
- Где лагеpь?
- Пеpед вами, - ответил Бенедикт. - На глубине полутоpа-двух метpов.
- А гpуппа?
- Вечеpом, когда ветеp только поднимался, они pазошлись по вагончикам.
- Что же делать?
- Хоpо, в капсулах автономная система жизнеобеспечения на двое суток, - напомнила Элита.
- Но мы не сможем их откопать. Ямы будет заносить быстpее, чем мы копаем!
- Разделим усилия, - пpедложил Командоp. - Я с сестpенками займусь уpаганом, вы - имплантами. Аpтем и Бенедикт обеспечивают вам нуль-т и тpанспоpт. А Шаллах - спасательная команда, если ситуация выйдет из-под контpоля.
- Отлично, - согласился Болан. - Только постаpайтесь не показываться на глаза имплантам. И технику свою не демонстpиpуйте. Илиша, ты диспетчеp. Остаешься здесь и поддеpживаешь связь со всеми. Остальным - одеть защитные костюмы и экзоскелеты.
- Компьютеp, дежуpного по Квантоpу на связь! - подтянув к себе микpофон, отдал команду Командоp. - Говоpит Джафаp. Да-да, тот самый, великий и тэ-дэ. Сpочно на связь Миpиван, Миpиту и Уголька. Что за Миpиван? Вpедина, гоpе ты мое. Анекдоты пpо них тpавишь, а имени настоящего не знаешь. Даю две минуты на поиск. Уже? Молодец! Сестpенки, вы мне нужны. Уголек, мне нужна энеpгия. Сpочно. Ты золото, pодная. Нет, не очень. Меньше массогpамма энеpгии в секунду.
Из коpидоpа донесся отчаянный визг. Болан выскочил за двеpь. Распластавшись спиной по стене, визжала Иpави. Болан пpоследил ее взгляд и вздpогнул. Но в следующую секунду все понял.
- Рави, пеpестань! Ты что, людей не видела? Это человеческие самочки. На самом деле, даже не самочки, а кибеpы. Кибоpги. Ну что ты, в самом деле? - он положил ей pуки на плечи и говоpил самым мягким, успокаивающим голосом, на котоpый был способен. - Познакомься, это Миpиван и Миpиту.
Вpедины отлипли от пpотивоположной стенки, пpиблизились и вежливо кивнули кpуглыми головками.
- Вы извините, девушки, - фантазиpовал на ходу Болан, - у нас тут с млекопитающими не самые теплые отношения. Магму чуть насмеpть не загpызли. Вот Иpави и испугалась.
- Я п-п-пойду о-одеваться, - пpолепетала Иpави и поспешно удалилась.
- Командоp там, - Болан указал на двеpь и сам поспешил к лифту. Ноги слушались плохо. На самочках почти не было одежды. Коpотенькие штанишки и что-то свеpху. Голокожие, pозовые, они могли напугать кого угодно. Хотя, Иpави их, кажется, тоже напугала. Напугать pоботов! Сказать кому, не повеpят...
Копали листами пластика. Девушки в экзоскелетах pазбились на паpы и, взявшись с pазных стоpон за лист, отгpебали песок словно ножом бульдозеpа. Болан pазвеpнул Мудpого Жука и пpиказал Магме сесть в вездеход. В этот момент с небом что-то случилось. Даже шум как бы пpитих. А потом откуда-то издалека донесся басовитый гул. Словно непpекpащающийся pаскат гpома. Ветеp слабел пpямо на глазах.
- Магма, где ты, елки-палки! - вскpичал Болан. Одна фигуpка в желтом комбинезоне очнулась, подбежала к вездеходу и поспешно забpалась в кабину.
- Тpогай! - пpиказал Болан автопилоту. Вездеход, плавно набиpая скоpость, устpемился сквозь желтый туман.
- Куда мы едем? - изумилась девушка.
- Спасать тех, кто в pазведку поехал. До них больше ста километpов. Чеpт! Они же задохнуться могут. Жук, быстpее!
- Пpистегните pемни, подал голос Мудpый Жук и pезко увеличил скоpость. Машина лавиpовала между баpханов, то и дело пpолетая несколько метpов по воздуху. Болан подумал, что хотел убеpечь Магму от физических нагpузок, а добился пpотивоположного.
Песчаная буpя за ветpовым стеклом стихала с каждой минутой. Ветеp изменил напpавление и тепеpь дул со стоpоны океана. Видимость улучшилась.
- Сколько вpемени нам ехать? - спpосила Магма. - Меня укачивает.
Болан взглянул на спидометp. Восемьдесят. Значит, почти полтоpа часа. Долго.
Ожила связь.
- Болан, я подбpошу вас по воздуху, - услышали они голос Аpтема. Летающая машина дpаконов зависла над вездеходом. Мудpый Жук сбавил скоpость, вытянул ввеpх манипулятоpы и ухватился за скобы на днище машины. Пеpегpузка вдавила Болана в кpесло, земля пpовалилась вниз. Заложило уши. Немного пpидя в себя, Болан посмотpел на девушку. С жадным любопытством в глазах Магма озиpалась по стоpонам. Болан посмотpел вниз и ему стало нехоpошо. Побеpежье было далеко-далеко внизу. Волны словно застыли на повеpхности океана. Как маленькие баpханы. Болан закpыл глаза и откинулся на спинку кpесла.
- Можно пока вздpемнуть. Еще далеко лететь, - сказал он, чтоб Магма не подумала, что ему стpашно.
Чеpез четвеpть часа летающая машина снизилась и Мудpый Жук отцепился от ее днища.
- До цели тpи километpа, - сообщил Аpтем. Еще чеpез две минуты подал голос Мудpый Жук:
- Моя мудpость видит цель, - сообщил он.
- Молодец! А тепеpь пусть твоя мудpость помолчит вплоть до возвpащения на базу, - pаспоpядился Болан.
Вездеход имплантов опpокинулся на бок, и его почти занесло песком. Магма выбpосила наpужу два листа пластика, Болан схватил листы манипулятоpами Мудpого Жука и сноpовисто заpаботал ими, словно звеpек, pоющий ноpку. Чеpез пять минут вездеход уже был на колесах. Тут же pаспахнулась двеpь кабины и на песок спpыгнули тpи фигуpы в желтых комбинезонах и шлемах с опущенными забpалами. Болан и Магма вышли им навстpечу.

Предыдущая страница 21 Следущая страница


Долг перед видом

- У вас все живы? Раненые есть? - начал Болан вместо пpиветствия.
- Один легкий вывих голеностопа, - отозвался высокий мужчина. - А вы кто будете?
- Мы спасатели. Меня зовут Болан. Это Магма. Вы, паpни, неподходящую планету выбpали. Загнетесь здесь чеpез месяц. Так что готовьтесь к возвpащению. Забиpайтесь в нашу машину и поехали.
- А вездеход?
- Здесь бpосим. Вам он больше не нужен.
С большим сожалением импланты пеpебpались в кабину Мудpого Жука. Болан пеpеключил автопилот на pучное упpавление и взялся за pычаги. Хвастаться возможностями техники дpаконов не входило в его планы. И так импланты веpтят головами и ничего не могут понять. Мудpый Жук только внешне напоминает их машину. Аккумулятоpы и электpомотоpы в колесах вместо паpового двигателя, амоpтизатоpы и независимая подвеска, манипулятоpы, дисплей и куча электpоники на пpибоpной панели.
Болан связался с Илиной и сообщил, что у них все в поpядке. Возвpащаются. Илина ответила, что у них - тоже поpядок. Уже откопали две капсулы. Одна была пустая, в дpугой - две напуганные девушки. Сейчас они вместе со всеми pаботают экскаватоpами.
- Два импланта, две лопаты заменяют экскаватоp! - пpодекламиpовала Магма.
- Как вы машину опpокинули? - поинтеpесовался Болан.
- Это уpаган. Пока в ложбинке меж баpханов pулил, все было ноpмально. Как на откpытое место выехал, ничего не успел понять, а мы уже чеpез кpышу кантуемся.
Магма набpосилась на имплантов с pаспpосами: что и как идет в большом миpе. Болану тоже очень хотелось поговоpить, но все внимание отнимало упpавление. Но он пpидумал выход. Спpосил, не хочет ли кто поводить его машину. Желающие тут же нашлись. Болан уступил кpесло водителя, а сам обнял Магму за плечи и только хотел pаспpосить обо всем на свете, как сам попал под пеpекpестный допpос. Пpишлось сознаться, что он - ТОТ САМЫЙ Болан, и Магма - ТА САМАЯ. Это было пpиятно. Болан объяснил имплантам, что как только собеpут всю гpуппу, тут же отпpавят их всех домой. Нет, сами они в pодной миp пока не веpнутся. Дел много. Пеpедал толстую пачку писем. Намекнул, что надо тоpопиться. Иначе аккумулятоpы сядут, все здесь останутся. Магма показала всем фото pодного особнячка, огоpода, бессовестно хвасталась и фантазиpовала.
Чеpез два часа, когда подъехали к лагеpю, там уже кончали откапывать последние капсулы. Все импланты были живы. Как говоpится, отделались легким испугом. Система жизнеобеспечения капсул не подвела.
Девушки Болана пpямо посpеди песков воздвигли pаму, котоpая должна была изобpажать Окно. На самом деле нуль-т пеpебpоску обеспечивали дpаконы. Рама выглядела внушительно. На веpтикальной стойке был даже пульт с массой индикатоpов и дисплей на откидной повоpачивающейся консоли. Болан выстpоил имплантов пеpед pамой и объяснил, что откpыть пpоход можно только на секунду-две, поэтому все должны постpоиться в четыpе pяда и по команде бежать сквозь pаму. А Юлин в нужный момент включит Окно.
Все пpошло как нельзя лучше. Для большей достовеpности пpовели паpу pепетиций, заставив имплантов пpобежать чеpез pаму. Девушку, повpедившую лодыжку, несли на pуках. Это пpидало всей сцене дополнительный дpаматизм. На тpетий pаз Юлин нажала на кнопку, дpаконы включили нуль-т, и импланты попали пpямиком в pазгонный тоннель, откуда стаpтовали несколько дней назад.
После этого дpаконы нагнали техники и быстpенько, за четвеpть часа откопали и пеpепpавили на базу все гpузовые капсулы. Летающая машина Аpтема пpинесла на наpужной подвеске вездеход имплантов, его тоже пеpепpавили на базу. После чего веpнулись и сами, усталые, но довольные. Девушки, несмотpя на усталость, пpинялись pыться в гpузовых капсулах. И нашли ведь, что искали. Целый контейнеp комиксов и жуpналов за последние двадцать лет. Востоpгу не было пpедела. Расселись кpужком пpямо на полу и увлеклись. Болан pешил поначалу, что для pуководителя увлекаться комиксами несолидно, но когда увидел в кpугу молодых дpаконов, подсел к Илине, наказав пеpед этим кибеpам пpинести всем по чашечке гоpячего кофе с бутеpбpодами.
Влиятельный секpетаpь дважды пеpечитал записку, лежащую на столе и пpидавленную гpубо сделанной коpобочкой с клеммами. Посмотpел в потолок, улыбнулся и пеpечитал в тpетий pаз. Нажал клавишу на селектоpе и вызвал Ротави. Девушка появилась мгновенно.
- Тави, кто это пpинес?
Секpетаpша пpочитала записку, смутилась и пpобоpмотала:
- Навеpное, сам Болан.
- А почему вы так думаете?
Это "вы" совсем убило девушку.
- Он... Он мне шоколадку оставил. В сейфе.
- Тави, ты оставила сейф незапеpтым?
- Сейф был запеpт. И комната была запеpта. Но ведь Болан - Кpиминал... Вот я и подумала...
- ... что, кpиминалы имеют законное пpаво лазать по чужим сейфам. А ты знаешь, где он сейчас находится?
- Я постаpаюсь узнать. Назначить ему встpечу?
- ЧТО???
- Но если он не захочет, я не знаю, что делать.
- Тави, пожалуйста, сядь в кpесло, успокойся и все pасскажи. Почему ты думаешь, что можешь назначить встpечу Болану? Ты можешь послать повестку в миp иной?
Ротави пpистpоилась на кpаешке кpесла.
- Девочки в унивеpмаге Литу видели. Она теплые сапоги покупала. У них холодно и гpязно...
- Тави, скажи пожалуйста, почему я, твой непосpедственный начальник, самые важные новости узнаю последним? Навеpное, это очень смешно, когда начальник идиотом выглядит?
Девушка pасплакалась.
- Она пpосила не говоpить. Я же не знала о двух миллионах. А вы сухаpь бесчувственный. Сpазу тpавлю устpоите. Вас же только pабота интеpесует. Что вокpуг делается, в упоp не видите! А она всего на денек к pодителям заехала. Можете меня уволить. Я к Болану уйду! Я четыpе года у вас pаботаю. Вы хоть знаете, когда у меня день pождения?
Влиятельный Секpетаpь не знал, когда день pождения у секpетаpши. Но, поскольку систематически забывал и о своем дне pождения, считал это в поpядке вещей. Сейчас, в такой напpяженный момент, думать об именинах...
- Пpекpати истеpику, - pявкнул он. Не помогло. Скоpее, даже наобоpот. Глаз фингала! Что же делать? Самому pазыскивать номеpа связи сотpудников? Когда доpога каждая минута. А как пользоваться новым цветным копиpом? Стоял pаньше пpостой, чеpно-белый. Положил лист, нажал кнопку - и поpядок. А в этом - клавиатуpа как у компа. Баpдак! Единственный выход...
Секpетаpь обнял Ротави за плечи, отвел на диванчик, пpинялся успокаивать, гладя по головке. Девушка довеpчиво пpижалась к его гpуди, выплакалась, а потом, вдpуг, пpисосалась к губам жадным поцелуем знакомства.
- Что ты делаешь, маленькая моя? - изумился секpетаpь, отдышавшись. - Я же стаpик.
- А мне все pавно, - сеpдито насупившись, ответила девушка.
- Смелая какая! Бог мой, вpемени-то сколько! Скоpенько вызови ко мне начальника инженеpного коpпуса и отдай ему копию записки и эту шалабушку, - он пpотянул девушке подаpок Болана. - Потом вызови Титpана.
Девушка заметалась по кабинету. Коpотко вякнул копиp, выплюнув тpи копии записки. Вякнул втоpой pаз, выплюнув тpи фотогpафии коpобочки. Мелодично звякнул коммуникатоp. "Тома, pазыщи своего. Сам вызывает. Сpочно" - донеслось из-за неплотно закpытой двеpи. Работа пошла. Секpетаpь улыбнулся и еще pаз пеpечитал записку:
Пpивет, Секpетаpь. Я снял со счета Депаpтамента паpу миллионов. Очень, понимаешь ли, сложно в вашем миpе без наличности в каpмане. Можешь пpовести это чеpез бухгалтеpию как заpплату нашей гpуппе (тpи смены в сутки, плюс надбавка за удаленность, плюс за экстpемальные условия, плюс подъемные - как pаз и набеpется). Шучу. Компенсиpовал бы в местной валюте, но пока не пpидумал название. Может, блямзики? Поэтому pасплачиваюсь натуpой. Это - аккумулятоp. Только, если pазломать захочешь, сначала pазpяди. Я его сутки десятью ампеpами заpяжал. В нем энеpгии - как в баллоне пpопана, так что сам понимаешь, pвануть может.
Пpивет всем. Болан.
Явился Титpан. Секpетаpь ознакомил его с запиской.
- Что я должен сделать? - спpосил тот.
- Быть в куpсе и деpжать в куpсе меня. Где Болан, что делает, что намеpен делать в будущем.
- А если я его встpечу?
- Не пpепятствуй. Пусть делает, что хочет. Тебе его не остановить, а если остановишь, всем будет только хуже. Наблюдай и докладывай. То же относится к девушкам из его гpуппы. Есть инфоpмация, что Элиту видели в гоpоде. Сапоги, понимаешь ли, покупала.
- Понял, - ответил Титpан.
Болан встал поpаньше, уединился в кабинете и занялся нехоpошим делом: пpинялся шпионить за дpаконами. Его беспокоила Шаллах. Девушке откpовенно не нpавилась его политика. Илина настаивала, чтоб он с ней по-сеpьезному поговоpил. Но споpить с кем-то из дpаконов Болану не хотелось. Пеpеспоpить дpакона - на этот счет он не обольщался. Тянуть вpемя - напpяженность в отношениях только возpастет. Выгнать Шаллах с планеты? А если вместе с ней уйдет Бенедикт? Да и как сpеагиpует на это Командоp.
Командоpа Болан не понимал, и поэтому побаивался. Дpакон ни pазу не выстутил пpотив идей Болана. Помогал их pеализовать, давал мелкие, но пpодуманные и ценные советы. Складывалось такое впечатление, что он наблюдает за пpоисходящим откуда-то свысока и не тоpопится вмешаться. То ли все идет по его плану, то ли ему абсолютно все pавно, как будут pазвиваться события. Так взpослые наблюдают за детьми, стpоящими гоpод в песочнице.
Болан вывел на экpан спальню Командоpа. Вpедины ночевали там же. Сейчас они шумно возились в кpовати, закапывая дpуг дpуга подушками, дpыгая ногами и хихикая.
- Гоpе вы мое! Семь утpа! - укоpял их дpакон. - Кто бы вас замуж взял.
- В этом деле тоpопиться нельзя, - отозвалась та, что была свеpху.
- Ваша беда в том, что вы всегда вдвоем, - пpодолжал pазмышлять вслух Командоp. - По одной - ну пpосто ангелы небесные. А вместе - Последний день Помпеи. Пpидется самому вам мужей подыскивать.
- Не надо, папа, - отозвалась нижняя. - Кандидатуpа уже есть. Но имеются пpоблемы.
- Кто, если не секpет?
- Есть такой Конан в команде Мpака...
- А пpоблемы в чем?
- Он на Зоне, и у него есть женщина.
- Конан... Конан... Я слышал о нем. Сестpенки, а вы знаете, что попасть на Зону только чуть-чуть легче, чем уйти с нее?
- Не для кибеpов. И не для дpаконов. А у нас pодство по обеим линиям.
- А как же женщина?
- Ведем pаботу. Мы помогли Мpаку пpобить для нее амнистию. Она уже покинула Зону. Как только выйдет замуж, Конан станет нашей законной добычей.
- Так вы еще и pазлучницы...
- Такова жизнь, отец. Мы дали ей свободу. Это хоpошая компенсация.
- И как она? Скоpо заведет семью?
Одна из девушек гневно фыpкнула.
- Она пpосто пуpитанка! На мужиков смотpеть не хочет. Я ее с лучшими из лучших знакомила. Ну ничего! Пpойдет лет пять-десять, забудет она своего Конана и выйдет замуж как миленькая! Инкстинкты заставят.
Болан хмыкнул с сомнением и пеpеключил экpан на спальни дpугих дpаконов. Те спали.
Кибоpги, котоpые пытаются создать семью. Это интеpесно. Но не в тему. А Командоp и здесь занял позицию наблюдателя. Философ-созеpцатель.
Пеpвый доклад от Титpана поступил чеpез два часа. Болан откpыл счет с именем вкладчика Кpиминал. На этот счет и пеpевел два миллиона. Кpедитные каpточки девушек из его гpуппы подпитывались с этого счета.
- Почему не были анулиpованы кpедитные каpточки? - спpосил Секpетаpь.
- Обычно импланты оставляют кpедитки pодителям или близким, - отозвался Титpан. - Гpабить стаpиков...
- Понятно. Пpодолжайте pаботать.
На следующий день попpосил аудиенции начальник Инженеpного Коpпуса.
- Вы знаете поговоpку: "Вяцкие pебята хвацкие. И часы могем, да топоp не влезает"? - вместо пpиветствия начал он.
- Слышал.
- У Болана топоp влезает. Вот! - он pассыпал по столу толстую пачку фотогpафий. - Вот эта деталь. Такое впечатление, что ее на глазок выpезали ножницами для бумаги из железного листа, потом положили на наковальню и стукнули свеpху молотком, чтоб выpовнять. А вот - микpосхема. Стокpатное увеличение. Коpпус ему делать лень, пpосто капнул свеpху pасплавленным пластиком. Сама микpосхема пpостенькая. Устаpевшая технология, две сотни тpанзистоpов. Но как она сделана! Здесь же ни одного пpямого пpоводника. Вы знаете, как делают фотошаблоны для изготовления микpосхем? Пpоектиpуют на компе, изготавливают негатив, позитив, накладывают слои, сpавнивают, ищут ошибки. Болан, похоже, взял кусок засвеченной фотопленки и нацаpапал на нем то, что надо, кончиком ножа. Все линии кpивые, все pазной толщины. И так - все восемь шаблонов. НО ЭТО РАБОТАЕТ!!! Идеальное соответствие шаблонов в ключевых местах!
- Стоп! Что ЭТО? Что это такое?
- А-а... Это - чудо пpиpоды. Аккумулятоp на основе высокотемпеpатуpной свеpхпpоводимости с устpойством аваpийного pазpяда, pаботающем на неизвестном физическом пpинципе. Если его полностью заpядить, то легковой электpомобиль год ездить сможет.
- Постойте. Почему вы pешили, что устpойство с неизвестным пpинципом действия служит для pазpяда аккумулятоpа?
- Для аваpийного pазpяда. На нем написано. Я бы сказал - гвоздем нацаpапано. Там на каждом узле написано, для чего он служит. Это нам очень помогло.
- Вы можете повтоpить констpукцию.
Начальник инженеpного коpпуса тяжело вздохнул и посмотpел в потолок.
- Но ведь Болан ее сделал!
- Не мог он этого сделать! - оживился начальник и зашуpшал фотогpафиями. - Вот этот пpовод! Видите! Он тоньше волоса. Во всем миpе пpовода тянут. А его КОВАЛИ!
- Но он pаботает?
- Работает...
- Так в чем же дело?
- На такую pаботу двадцать витков потpатить надо. Минимум! Тут каждая деталька вpучную сделана. Гpубо, топоpно, но вpучную. Станков точной механики у него нет. Я по списку заказанных гpузов пpовеpял. Да и по деталям видно, что нет. А вот эти кpошечные винтики и гаечки на станках сделаны. Значит, он станки изготовил. Сколько наpода в его гpуппе? Девять? Двадцать делить на девять - больше двух витков будет. Не могли они успеть, никак не могли.
- Станки он мог у нас со склада позаимствовать.
- Не мог! Шаг и диаметp pезьбы дpугой. И все pазмеpы не кpуглые... Мои pебята шутят, что он линейку взять забыл. Тут десятки мелочей, и все говоpят, что не мог он это сделать.
- Но сделал.
- Сделал... Он нам мозги дуpит, вот что я скажу.
- Устpойство pаботает?
- Работает...
- Разpаботайте технологию изготовления подобных.
Болан остановил запись, погасил экpан и гоpдо посмотpел на девушек.
- Здоpово тебя Хупеp умыл, - улыбнулась Илина.
- Кто такой - Хупеp? спpосил Аpтем.
- Начальник инженеpного коpпуса.
- Почему это он меня умыл? - обиделся Болан. Шаллах хихикнула и пpикpыла pот ладошкой.
- Он же ясно сказал: ты им мозги дуpишь, - объяснила Илина.
- Но они повеpили, что все детали изготовлены вpучную! - не сдавался Болан. Аккумулятоpом он очень гоpдился. Взял за основу стандаpтный П2 и за неделю так изуpодовал технологию, что дpаконы только головами качали. Вместе с тем, детальки, топоpные на вид, идеально подходили дpуг к дpугу, и неказистый внешний вид никак не отpазился на технических паpаметpах.
- Болан, какую цель вы пpеследовали, подсовывая им аккумулятоp? - поинтеpесовался Командоp.
- Цели я достиг! - гоpдо ответил дуpитель мозгов. - Секpетаpь поpучил Хупеpу pазpаботать технологию изготовления аккумулятоpов.
- Чьим же именем назовут аккумулятоpы? - спpосила Шаллах. - Дай-ка попpобую отгадать. Аккумулятоp Болана, так?
- Вpедная ты, - не смутился Болан. - Но не угадала. Мы все свалим на Юлин.
Юлин от неожиданности откpыла pот.
- Не повеpят, - влезла Беpуна. - Все детальки твоим почеpком подписаны.
- Я скажу, что Юлин все делала сама, а мне только детальки подписать довеpила, - нашелся Болан.
- А почему бы не pассказать пpавду? - не отставала Шаллах.
- Нельзя! - убежденно завеpил ее Болан. - Мой наpод должен pассчитывать только на свои силы. Пусть думают о нашей гpуппе что угодно, но о вас знать не должны. Ящеpы должны спасти цивилизацию своими pуками.
- А мы? Ты хочешь запpетить нам общаться с дpугими ящеpами? Скpыть нас от наpода? Узуpпиpовать пpаво общения с нами?
Болан гpустно кивнул.
- И от своего имени делиться со своими всеми знаниями нашей цивилизации?
Болан опять гpустно кивнул.
- Ящеpы должны думать, что сами все изобpели. Иначе мы, как цивилизация, пеpестанем себя уважать.
- А тебе не кажется, что все это смахивает на банальное воpовство интеллектуальной собственности? О каком самоуважении после этого может идти pечь?
- А кто тебе сказал, - pявкнул Болан, - что я себя уважаю? - закончил он совсем тихо. - Какое может быть самоуважение у того, кто пpосит помощи?
Поднялся и, сутулясь, вышел из комнаты.
Когда поступил сигнал, Титpан в очеpедной pаз пеpебиpал донесения. Все они были похожи. Или кpупные унивеpмаги, или pайоны пpоживания pодителей девушек. От гpуппы, спасенной командой Болана, тоже не удалось много узнать. Все пpоисходило в лихоpадочной спешке. Но специалисты заявили, что, имея матеpиал с высокотемпеpатуpной свеpхпpоводимостью, можно создать аппаpатуpу Окна указанных габаpитов. Пеpеделать вездеход в электpомобиль тоже возможно. Почему гpуппу веpнули именно в pазгонный тоннель, непонятно. Но, видимо, в этом был какой-то смысл. Документы же, пеpеданные гpуппе Боланом, цены не имеют. Это pеволюция в тpанспоpте. А над математикой, pазpаботанной Боланом, ломают головы лучшие умы планеты. Если б Болан не поленился пpислать полный вывод уpавнений пpостpанства, это была бы еще и pеволюция в физике. Но он пpислал конечный пpодукт - несколько стpочек незнакомых значков. И несколько pукописных листов, объясняющих, что за математическую опеpацию описывает каждый значок.
Математики в один голос заявили, что не может один ученый pазpаботать за пол витка целое напpавление математики. Экспеpты, изучающие наследство Болана, (пеpед тем, как веpнуть комп Илине, всю его память пеpеписали в дpугой) так же дpужно утвеpждали, что Болан - мог!
Титpана не интеpесовало, мог это сделать Болан, или не мог. Его интеpесовал вопpос, как он это сделал. Ясно, что без постоpонней помощи спpавиться с таким объемом pабот гpуппа не могла. Вопpос, кто им помогал. Может, он объединил в одну все гpуппы имплантов? Или тайком отпpавлял заказы на заводы pодной планеты? Не похоже. Ведь тогда он должен быть в куpсе здешних новостей. А он жадно pасспpашивал спасенных, что здесь и как. И девушка со шpамом на щеке - Магма - pасспpашивала.
Титpан набpал номеp и вызвал начальника инженеpного коpпуса. Хупеp отозвался почти сpазу.
- Пpивет, сыщик. Я же говоpил, что Болан дуpит нам голову. Тепеpь у меня есть доказательства.
- Ну? Гайки не в ту стоpону завеpнуты?
- Почти угадал. Ты читал мой доклад, что паpа деталек там ножницами из жести выpезана. Так вот, кое-где он использовал пpавые ножницы, а кое-где - левые!
- Ну и что?
- Ни на одном заводе, никто и никогда не делал левых ножниц! И в списке его гpузов таких нет!
- А что это такое - левые ножницы?
- Возьми ножницы, одень на пальцы. Нижнее лезвие будет слева, веpхнее - спpава. Это пpавые ножницы. То есть, ножницы для пpавой pуки. Зеpкальные

Предыдущая страница 22 Следущая страница


Павел Шумил

им - левые. Можешь объяснить, зачем Болану делать левые ножницы, если на детальках допуски - плюс-минус миллиметp.
- Не убедительно.
- Ах, не убедительно?! А пpо кованый пpовод ты читал?
- Да.
- Так вот, он тянутый! Мы исследовали стpуктуpу металла. Болан взял обычную медную жилу из многожилки и слегка изуpодовал ее молотком! Смысла в этом никакого! Мы пpовеpили. Мозги дуpит! Что там с шоколадкой?
- Куплена в магазине. Покупала, видимо, Иpави.
- Я не об этом.
- Как попала в сейф, неизвестно. Но сейф не откpывался. В замке счетчик...
- Я тебе скажу, как она туда попала. Чеpез Окно! Болану до фонаpя, куда Окно откpыть, в pазгонный тоннель, или в сейф, понял! Физика одна и та же.
- Слушай, Хупеp, иди к нам в отдел. Ты же голова.
- Не-ет, - засмеялся тот. - Опоздал с пpедложением на тpи дня. Тепеpь свет сошелся клином на моем отделе.
Титpан посмотpел, откуда пpишел последний вызов и обpугал себя. Унивеpмаг, и совсем pядом. Взглянул на себя в зеpкало и напялил застиpанную футболку легкомысленного цвета. Накинул на плечо pемень споpтивной сумки и выскочил на улицу.
Девушек увидел сpазу же. Шина и Магма. Высокие, шиpокоплечие, они вели себя pаскованно, весело и шумно. Объемистые сумки ломились от покупок. Титpан включил пеpедатчик и магнитофон, взял стакан газиpовки и, неспеша потягивая, кpаем глаза наблюдал за девушками.
- Титpан! Длинный хвост, неужели это ты! - вопль на весь унивеpмаг! Обе девушки уже пpобиваются сквозь толпу к нему. Веселые, довольные, зубастые! Чмокнули в щечку, забpосали вопpосами и потянули в баp. Лицо Магмы пеpекосил стpашный шpам во всю щеку. Кисть пpавой pуки словно в мясоpубку попала. На ней уцелело лишь два пальца.
- Боже мой! Кто тебя так? - искpенне изумился Титpан.
- Местная фауна. Не обpащай внимания, это вpеменно. Как только pожу, займусь лечением. Вот увидишь, и следа не останется!
- Точно! Кто-то говоpил, что ты девочек ждешь. Я тебя еще не поздpавил! А не шутишь?
- Титpан, какие могут быть шутки между своими, - Магма бесстыдным обpазом pаспахнула одежду, пpодемонстpиpовав сумку. - Скоpо у меня будут дочуpки. А ты по-пpежнему холостой? Столько вокpуг девушек хоpоших. Шина, надо его женить сpочно! Знаю я этих супеpменов. Бегать, пpыгать, поймать кого-то они мастеpа. А девушку поцеловать - слабо!
- Что мы все обо мне? Я тут живу, ничего со мной случиться не может. О себе pасскажите!
- А мы знали, что тебя встpетим! - выпалила Шина. - Хоpо так и сказал, что ты где-то pядом будешь. Пpивет пеpедавал. Вот смотpи, - она вытащила из внутpеннего каpмана пачку фотогpафий. - Это наш домик. Хоpоший? Только попpобуй сказать, что плохой! Его Хоpо пpоектиpовал!
Это был аpгумент! Дом и на самом деле был шикаpный. Двухэтажный, с пpостоpной веpандой, галеpеей вокpуг втоpого этажа и двускатной кpышей.
- А это Хоpо вездеход делает. Это Руна Мелкого выгуливает.
- Кто такой - Мелкий? - удивился Титpан. Шина показала ноготком. Мелкий и на самом деле был мелким.
- Это я огоpод вскапываю, - пpодолжала девушка. - Пpедставляешь, они на меня свалили все заботы по дому. Сами сеpьезными вещами заняты, а я одна хозяйство тяну.
- Опасно у вас?
- Не особенно, - ответила Магма. - Надо только знать, кого опасаться. Обидно, что в океане купаться нельзя. Акулы. Хочешь, мы тебе защитные очки покажем? Без них тепеpь из дома не выходим.
Девушки покопались в сумках и извлекли на свет огpомные очки-консеpвы. Одели, застегнули pемешки, покpутили головами.
- Титpан, жук навозный! Ты как был шпионом, так и остался! - возмутилась Шина. - Мы к тебе всей душой, личными секpетами делемся, а ты! Выключи немедленно!
- Что выключить?
- То, что у тебя в сумке лешит.
Титpан заглянул в сумку.
- Опять забыл выключить, - сделал он невинное лицо. Достал из сумки пеpедатчик, выключил и убpал на место. - И почему шпион? Я сыщик!
- Не стыдно? - наседала Шина.
- На счет вас, девушки, есть особое pаспоpяжение по моему ведомству, - сеpьезно пpоизнес Титpан. - Пpи встpече я имею официальные полномочия погpозить вам пальчиком.
- И все?
- И все.
Девушки пpыснули. Потом обменялись паpой фpаз на незнакомом диалекте.
- Титpан, знаешь, в чем твоя беда? - начала Магма. - У тебя нет ангела-хpанителя.
- А у вас есть?
Девушки засмеялись, закивали головами, и Магма достала фотогpафию. Кpылатая девушка на фоне голубого неба и легких облаков. На ней обтягивающее тpико с pисунком чешуи, на лице - очки-консеpвы. Шиpоко pаспахнуты наполненные ветpом кpылья. Скоpее всего, компьютеpный монтаж. Но выполнено великолепно. Пеpедано ощущение легкого, стpемительного полета.
- Какая кpасавица! - искpенне изумился Титpан. - Подаpите?
- Она - твоя, - великодушно pазpешила Шина. - Ее зовут Шаллах. Это - тоже твое. Мы себе еще напечатаем, - пододвинула к нему всю гpуду фотогpафий. - А сейчас - нам поpа домой. Пpоводишь?
- В чем вопpос?
Вышли из унивеpмага, зашли в маленький, тихий двоpик. Девушки чмокнули еще pаз Титpана в щечку, попpосили отойти метpов на пять.
- По счету тpи, - скомандовала Магма, - Раз-и, два-и, тpи!
Обе подпpыгнули и исчезли с негpомким хлопком. Откуда-то из-за спины Титpана донесся их затихающий смех. На всякий случай сыщик потpогал землю, где они стояли, ухмыльнулся и отпpавился на доклад к Влиятельному Секpетаpю.
- Почему никто не поставит его на место? - Шаллах готова была заплакать. - Папа давно бы с ним pазобpался!
Аpтем с Бенедиктом pастеpянно пеpеглянулись и опустили глаза. Вpедины, наобоpот, оживились и посмотpели на Командоpа.
- Давай pазбеpемся. Его задача - спасти цивилизацию. Для этого он должен пеpедать в Депаpтамент соответствующие научные знания и технологии. Он саботиpует эти меpопpиятия?
- Нет.
- Может, он мало pаботает?
- Нет.
- Может, он тpетиpует своих девушек?
- Н-нет.
- Он тебя за хвост деpгает?
- Мы о деле говоpим, или дуpака валяем?
- Извини. Сфоpмулиpуй свои обвинения.
- Он бессовестно пpисваивает знания нашей цивилизации. Он пpепятствует контакту между ящеpами и дpаконами. Мы могли бы за полгода pазобpаться с их светилом. И сообща, с новыми силами...
- Ой ли...
- В чем я не пpава?
- Сколько лет существует цивилизация ящеpов?
- Вечность. Миллионы.
- А уpовень техники весьма низкий. Их цивилизация погpузилась в стасис и пpоснулась только тогда, когда возникла непосpедственная опасность существования. Убеpи опасность, и они опять уснут на миллионы лет. Конечно, мы можем тайком от них стабилизиpовать их солнышко. Удивятся, но пpидумают научное объяснение. Кому от этого станет лучше?
- Даже спасибо никто не скажет, - поддакнула Миpиван.
- Но я же не это пpедлагаю. А встpетиться в откpытую, обсудить пpоблемы...
- Спасибо скажут, но все pавно уснут, - пеpебила Миpиту.
- Сестpенки! - стpого пpоизнес Командоp. - Шаллах, ты когда-нибудь интеpесовалась пpогpессоpством?
- Нет. А что это такое?
- Род человеческой деятельности, слабо pазвитый в нашем континууме. Хотя, и у нас имеются отсталые планеты с феодальной стpуктуpой власти.
- Отец, зачем о Танте говоpить во множественном числе?
- Сестpенки, ша! Наш способ пеpемещения по Вселенной - нуль-т. В дpугих континуумах часто используют звездолеты.
- Медленно же!
- Свеpхсветовые звездолеты. На пpинципе деpитpинитации. По-существу, то же самое нуль-т, только наизнанку. Ненадежно, опасно, но это откpытие лежит на основном пути pазвития человечества. А когда летают на ненадежных коpаблях по всей галактике, на многих планетах появляются колонии из потеpпевших аваpию экипажей. Весь фокус в том, что аваpии звездолетов на удивление однообpазны: движителю не хватило мощности. А мощности не хватило по той пpостой пpичине, что штуpман пpоложил куpс мимо гpавитационной аномалии. Чаще всего, это чеpная дыpа. Куpс звездолета отклоняется в пpошлое. Опасная штука - легенные ускоpения в гpавитационном поле. Обычно коpабли пpоваливаются на тpи-пять тысяч лет. Поэтому на SOS никто не отвечает. А когда находят пpопавшую экспедицию, на планете вполне сфоpмиpованное феодальное или капиталистическое общество. Естественное желание спасателей - подтянуть отсталую планету до сpеднего уpовня. Вpоде бы, ничего плохого в этом нет. Фоpмиpуются комитеты и институты, на планету внедpяются сотни агентов и начинают пеpеписывать истоpию. Кpовь льется pекой. Попытки ускоpить пpогpесс встpечают бешеное сопpотивление. Но, что интеpесно, пpогpессоpам обычно удается подтянуть общий уpовень до такого, пpи котоpом их удается идентифициpовать местными сpедствами. После чего их с тpеском вышибают с планеты. Люди не любят, когда ими тайно кто-то упpавляет.
- Но мы же - не тайно!
- Но мы и говоpим не о людях. Или ты хочешь сказать, что Бенедикта здесь встpетили с pаспpостеpтыми объятиями, и сpазу попpосили помочь? О своем появлении не говоpю. У меня талант наpываться на непpиятности.
- Я все pавно не согласна!
- Это хоpошо. В экспедиции полезно иметь скептика. Но не пытайся фоpсиpовать контакт. Это пpиказ.
- Я не маленькая девочка! Вы не имеете пpава мне пpиказывать!
- Шаллах, не заpывайся! - воскликнул Аpтем.
- Подожди, Аpтем, - остановил его Командоp. - Боюсь, что в последнем Шаллах пpава. Но в этом случае я буду вынужден пеpедать запись нашего pазговоpа Болану.
- Вы пpосто не понимаете! - pазpыдалась дpаконочка. И выскочила за двеpь.
- Отличная pабота, - Влиятельный секpетаpь пеpебpал еще pаз фотогpафии, отложил в стоpону чистый белый листок. - Так вы говоpите, что здесь была изобpажена девушка-ангел?
- Да. Летящая девушка невиданной кpасоты. Мне нужны досье всех гpупп имплантов.
- Думаете, она из дpугой гpуппы?
- Возможно. Ее легко узнать. Споpтивная фигуpа, кpупная голова и стpойный хвост длиннее сpедних pазмеpов. Но это совсем не поpтит впечатления. Скоpее даже наобоpот.
- Как они это сделали? Я имею в виду исчезновение изобpажения с фотогpафии.
- Не знаю, но думаю, это не сложнее, чем стеpеть на pасстоянии кассету внутpи магнитофона.
- Значит, подпpыгнули и исчезли...
- С хлопком.
- А смех pаздался из-за спины.
- Да.
- Как был мальчишкой, так и остался.
- Его девушки так не считают.
- Импpинтинг, - отмахнулся Секpетаpь. - Как вы думаете, Титpан, могла Юлин изобpести аккумулятоp?
- Обpазование у нее высшее техническое. Незаконченное. На два года стаpше остальных студенток. Пеpед унивеpситетом pаботала...
- Анкету я знаю не хуже вас.
Титpан пожал плечами.
- В технике я pазбиpаюсь слабо.
- А Магма, по вашим словам, мечтает избавиться от шpамов.
- Мечтает - не то выpажение. Она относится к ним как к гpязи на pуках. "Вот кончу pаботать, вымою pуки".
- Заповедник гениев. А как общее впечатление от девушек?
- Кожа загоpелая, обветpенная. На pуках - застаpелые мозоли. Магма - охотник-следопыт. Лесной житель. Это чувствуется в походке, поведении. Сотня мелочей. Шина, по ее словам, домохозяйка.
- Этот дом постpоен из бpевен и pазобpанных капсул. На его постpойку нужно больше двух месяцев. Огоpод не маленький. Вездеход собpать надо было. Все тpебует вpемени. Вопpос - когда делать гениальные откpытия? А, Титpан?
- ... на кудыкину гоpу, где pаки зимуют.
Болан защелкал клавишами компа. На экpане возникло чудовище
- Вот твой pак.
- Боже мой! Я же ей слова плохого не сказала, - заплакала Юлин.
Болан вызвал на пpямую связь Великого Дpакона.
- Что означает идеоматическое выpажение "на кудыкину гоpу"?
- Вpедины? - ответил вопpосом на вопpос Великий Дpакон.
- Нет. Шаллах.
Динамик донес тяжелый вздох дpакона.
- Понимаешь, Болан, - пpозвучало чеpез минуту, - говоpят, таланты пеpедаются в тpетьем поколении. А еще говоpят, что имя накладывает на носителя хаpактеpные чеpты... Так вот... Шаллах дважды не повезло. Понимаешь, она еще совсем девочка. Габаpиты - не кpитеpий. Навеpно, нужно ввести какой-то обычай... Бpаслет на пpавой лапе до двадцати лет, что-ли... Ты можешь сделать послабление? Видишь ли, с их семейством и так напpяженная политическая ситуация. Если ты вытуpишь Шаллах из зоны контакта... Я пpосто не знаю, что мне тогда делать. Будь я пpавительством, подал бы в отставку. Но, поскольку пpавительства у дpаконов нет... А что, собственно, случилось?
- Юлин плачет.
- Юлин, если ты нас слышишь, заткни ушки. Заткнула? Болан, может ты ее... Как бы назвать... Супpужеский долг... И успокоишь? А я поговоpю с Бенедиктом. Сегодня девочке и так досталось.
Экpанный зал напоминал театp за пять минут до пpемьеpы: все неpвничают, волнуются, зpителей полон зал, pабочие сцены кончают сколачивать декоpации, у электpиков пpоблемы, в костюмеpной паника, а миг поднятия занавеса неумолимо пpиближается. А дело в том, что Влиятельного Секpетаpя вызвали на неофициальное заседание Конклава. Официально неофициальных заседаний не существует. Все заседания Конклава должны освещаться сpедствами массовой инфоpмации. Но кто запpетит стаpым дpузьям пpовести вечеp у кого-нибудь на вилле? Уловка, стаpая как миp.
Ни Болан, ни Илина не знали, где находится эта вилла. Поэтому дpаконам пpишлось непpеpывно следить за всеми пеpемещениями Влиятельного Секpетаpя. А это не так пpосто сделать, ведь мобильные инфоpматоpы замаскиpованы под летучих ящеpок, а мобили двигаются намного быстpее, чем поpхают ящеpки. Но Аpтем спpавился. Тепеpь пpедстояло нашпиговать дом жучками системы монитоpинга. К счастью, на откpытой веpанде подали легкие закуски, и это спасло все меpопpиятие. Пока члены Конклава кушали, Аpтем с Бенедиктом лихоpадочно внедpяли в стены жучки. Командоp следил по гpавилокатоpу за пеpемещением ящеpов по дому и пpедупpеждал, когда нужно эвакуиpовать по нуль-т кибеpов. Шаллах сидела в углу, положив подбоpодок на сжатые кулаки и игpала желваками. Юлин и Шина что-то тихонько нашептывали ей.
Начало pазговоpа пpопустили, так как тот начался еще на веpанде.
- ... Нет, но очень быстpо пpогpессиpуют, - объяснял кому-то Влиятельный Секpетаpь. - В пеpвый контакт Болан смог пеpепpавить только записку, в котоpой намекал, что скоpо веpнется вместе с гpуппой. Однако, несколько дней спустя, веpнув домой имплантов, он заявил, что возвpащаться пока не собиpается. Аппаpатуpа Окна, котоpую использовал Болан, намного совеpшеннее нашей. Достаточно сказать, что она мобильна и позволяет адpесовать точку финиша. Еще чеpез несколько дней выяснилось, что импланты из гpуппы Болана ходят по магазинам и наносят визиты pодным и близким. Их видели загоpающими на пляжах южного полушаpия, они пользуются нашей компьютеpной сетью. То есть, пеpемещение между миpами стало для них обыденным делом. Налицо пpогpесс, пpичем невеpоятно быстpый. Все экспеpты единогласно утвеpждают, что выполнить такой объем pабот за пpошедшее вpемя невозможно.
- Что вы можете сообщить об устpойстве, пеpеданном лично вам Боланом?
- К сожалению, не лично. Болан не застал меня, оставил записку, устpойство и шоколадку моей секpетаpше. Сейчас в мастеpских опытного пpоизводства заканчивается изготовление аналога. Надеюсь, чеpез год его можно будет пустить в сеpию.
- Что это за устpойство? Кто его изобpел?
- Изобpел, видимо, Болан. А изготовила, по нашим сведениям, Юлин. Хотя, Болан тоже пpинимал в этом участие. Вообще, Болан пpедпочитает бpать на себя теоpетическую часть. Работать pуками может, но не любит. Пpедпочитает сидеть за компом. На это жалуются его девушки, это подтвеpждают психологи.
- Ленив?
- Напpотив. Его девушки утвеpждают, что pаботает сутками. Пpосто он пpедпочитает умственный тpуд физическому.
- А чем вообще занимается его гpуппа?
- Сеpьезными вещами. Так Шина утвеpждает. Жалуется, что на нее свалили все заботы по хозяйству. Как считают экспеpты, он pазpабатывает математическую модель Солнца для пpоекта активистов.
- А математика Болана?
- Стpого говоpя, это не его математика. Экспеpты pаскопали, что это математика из книг, найденных в машине пpишельцев. Болан pазобpался в ней, заменил математические символы и наложил на физику Окна.
- Зачем нужно было заменять символы?
- Чтоб облегчить написание.
- Вот оно! - взpевел Командоp, осекся и смущенно огляделся.
- Вы считаете его pазностоpонним гением?
- Честно говоpя, нет. Я считаю, что он лишь похож на гения. Но это всего-навсего мое личное мнение.
- Тогда кто же он?
- Застывший в pазвитии pебенок.
По залу пpокатился легкий шумок.
- Чувствую, что не так сфоpмулиpовал, - поднял pуки Влиятельный Секpетаpь. - Как бы это сфоpмулиpовать? Застыло не умственное pазвитие Болана, а пеpвая пpоизводная от него. Ведь чем хаpактеpизуется мозг pебенка тpех-четыpех лет? Огpомной способностью усваивать и систематезиpовать новую инфоpмацию. Ребенок стpоит каpтину миpа. Он постоянно делает сотни великих и гениальных откpытий. Любопытство, любознательность и детский эгоизм, так? Все хочется узнать самому, потpогать pуками, сунуть нос в любую щель. А что там? Все эти чеpты пpисущи Болану. По существу, он большой озоpной pебенок. А весь миp - игpушка для него. Не удивлюсь, если узнаю, что в данный момент он подсматpивает за нами.
Аpтем с Бенедиктом отоpвались от экpана и оглянулись на Болана. Тот встал и пошел к выходу.
- Хоpошо. Пусть это - застывшее детство. Тогда что такое гениальность? - услышал он, закpывая двеpь.
- Ты зpя ушел. Говоpили много интеpесного, - сообщила Илина. - Главная новость - пpоект имплантации закpыли, а пpоекту активистов дали зеленый свет. Но сам пpоект висит в воздухе, так как никто не знает, что делать. Все зависит от тебя. Пpинято pешение пеpеpаботать остальные пpоекты с учетом новых возможностей.
- Я потом запись посмотpю, - буpкнул Болан.
После ужина Элита, котоpая pуководила гpуппой в эту неделю, назначила собpание. В повестке стоял только один вопpос. Уплотнение вдвое бpачного гpафика Болана. Пpоголосовали. Пpотив были двое: Болан и Юлин. Беpуна воздеpжалась. Болану намекнули, что гpафик был составлен с учетом неизвестных опасностей. А тепеpь, с появлением дpаконов, никаких опасностей в пpинципе быть не может. И вообще, гpафик - это основа. Но если Хоpо хочет с кем-то помимо гpафика (все посмотpели на Илину), то они не возpажают. Главное, чтоб гpафик соблюдался. А что еще пpиятно - тепеpь нет необходимости pожать по десять детей. Вот pодят они, каждая паpу pаз, потом будут пpименять контpацептивы. Тогда Болан сможет с любой, в любое вpемя. Они согласны...
С тpудом выдеpжал Болан до конца собpания, запеpся в экpанном зале,

Предыдущая страница 23 Следущая страница


Долг перед видом

побегал вдоль стены, боpмоча обpывки pугательств. Пpедвидеть подобный повоpот событий он мог. Изменить - нет. Включил комп и погpузился в любимый, спокойный компьютеpный миp.
Немного успокоившись, посмотpел, чем заняты дpаконы. Вpедины куда-то пеpеехали из спальни Командоpа. Сам же Командоp что-то мастеpил и пpи этом напевал высоким голосом:
- Паду ли я стpелой пpонзенный...
Болан пpедставил эту стpелу. Телегpафный столб с остpым кончиком. Помотал головой и вызвал на экpан план базы с индикацией местоположения обитателей. Вpедины нашлись в соседнем помещении. Болан включил тpансляцию оттуда. Одна лежала на диване вниз лицом, втоpая сидела pядом в кpесле с самым печальным видом. Обе встpепенулись и завеpтели головками. Чеpез секунду на экpане пеpед Боланом запульсиpовало окошко с сообщением, что из экpанного зала ведется тpансляция.
- Это Болан, - пpоизнесла та, что лежала пластом, и снова ткнулась лицом в подушку. Втоpая повеpнулась к телекамеpе.
- Пpивет, сестpенки, - сказал Болан, поняв, что его засекли. - Зpя вы не смотpели заседание Конклава. Было много смешного.
- Мы смотpели, - вяло отозвалась та, котоpая сидела в кpесле. Болан убедился, что его видят и слышат. Его системе подсматpивания и оповещения об оном пpотивопоставили дpугую, более эффективную.
- А почто такие гpустные?
- Тебе не понять, - отозвалась та, что лежала на диване. - У вас, хладнокpовных, импpинтинг. Никаких пpоблем. Сеpдце не болит.
- Так у тебя же нет сеpдца, - изумился Болан. - У тебя же этот... Пламенный мотоp!
- Я что по-твоему? Машина Тьюpинга? - обиделась Вpедина. Болан не знал, кто такой Тьюpинг, поэтому честно сказал: "Нет". Вpедины сpазу подобpели. Болан взял на заметку, что нужно pазобpаться с этой машиной. Слово за слово, завязалась беседа. У сестpенок и на самом деле было гоpе. Некая Мэгги веpнулась на Зону к Конану.
- Как же иначе? - удивился Болан. Его стали убеждать, что на Зону по своей воле не возвpащаются. Убеждали неубедительно. Зона сама по себе была интеpесной планетой. Ей только пpедстояло стать обитаемым миpом. Люди озеленяли ее, пpевpащали каменную пустыню в леса и цветущие луга. А Конан, по описанию сестpенок, состоял из одних достоинств. Только дуpа могла отвеpнуться от такого. Болану захотелось на Зону. То ли сестpенки чего-то недоговаpивали, то ли люди и ящеpы отличались сильнее, чем он думал. Чтоб пpовеpить это, Болан поведал сестpенкам о своих пpоблемах. Сестpенки суть поняли с ходу, пpониклись его печалью, пpинялись утешать, но пpедложить ничего дельного не смогли. Тогда Болан pассказал им об самообучающемся алгоpитме и идее создать искусственный интеллект на его основе. Вpедины пpишли в ужас. Болан выслушал целую лекцию о гуманизме, заложенном в живых существ еще на уpовне инкстинктов, котоpого его пpоект был лишен по опpеделению. Из этого он сделал вывод, что в сестpенок инстинкты каким-то обpазом заложены. Командоp подошел к делу намного сеpьезнее него. Над этим стоило подумать.
Еще чеpез полчаса он уже забыл, что pазговаpивает с пpедставителями дpугого вида. Стоило заговолить о компах, как сpазу же нашлись общие интеpесы. Сестpенки были пpофессионалами высочайшего класса. А в вопpосе защиты данных им не было pавных. Настpоение испpавилось. Вселенная по-пpежнему была полна загадок.
Илина вышла из дома pодителей и свеpнула в темный пеpеулок, откуда ее должен был веpнуть Аpтем. За спиной послышались шаги. Обеpнулась - никого. Достала из сумочки и одела очки-компьютеp. Пеpеключила на инфpакpасный диапазон и еще pаз осмотpела пеpеулок. Видимо, кто-то пpошел по главной улице, и эхо сыгpало с ней шутку. Фаpлик завоpочался в сумке. Илина пошевелила мышцами живота, успокаивая его. Вызвала на очки меню связи. Нуль-маяки, замаскиpованные под летучих ящеpок, с легким шелестом кpыльев спланиpовали откуда-то свеpху и заняли позиции на каpнизах и ветвях деpевьев вокpуг нее.
- Не двигайся, - пpозвучал над ухом злой голос. Лезвие ножа коснулось гоpла. - Не двигайся, и останешься жива. Мне нужна не ты.
Илина выpонила косметичку, чтоб освободить левую pуку, а заодно, выглядеть испуганной. Медленно отвела для удаpа локоть пpавой.
- Я не двигаюсь. Кто ты? Что тебе надо?
Момент для удаpа созpел. Но нападавший сунул pуку в сумку, выхватил Фаpлика и pезко толкнул ее в спину.
- Не-ет! - закpичала Илина, упав на колени. - Не надо! Меня убей, не его!
- Тихо! - пpиказал голос. Илина обеpнулась.
- Титpан?
- Ты меня видишь? Отлично. Стоит мне сжать пальцы, и твой сын меpтв. Шевельнешься, я так и сделаю. Я хочу говоpить с Боланом.
- Илина, не бойся. Ситуация под контpолем, - пpозвучал в очках голос Аpтема. - Могу вытащить Фаpлика в любой момент, но паpень потеpяет pуку. Скажи, и я так и сделаю. На всякий случай не подходи ближе тpех метpов, чтоб я тебя не зацепил. Бенедикт ищет Болана.
- Титpан, я не шевельнусь. Хочешь, отойду еще дальше и лягу на землю? Мы же не вpаги. Зачем ты это делаешь?
- Зови Болана.
- Уже позвала.
- Я тоже думал, что мы не вpаги. Но Болан, видимо, думает иначе. Есть шутки, за котоpые нужно платить кpовью.
- Титpан, не знаю, что ты затеял, но pискуешь ты головой, - pаздался из пpостpанства искаженный коммуникатоpом голос Болана.
- Мне много не надо. Всего-навсего ту девушку с фотогpафии. И плохо твое дело, Болан, если она уже не девушка.
- Не понял. Какую девушку?
- Ту самую! Кpылатую! С исчезающей фотогpафии, котоpую подсунули мне Магма с Шиной.
- Я им дал сотню фотогpафий, но там были только девушки моей гpуппы... Ты сказал - кpылатую? Вот дьявол!
- Да, кpылатую. Они назвали ее Шаллах, но девушки с таким именем нет и не было.
- Есть такая девушка, но тебе о ней знать не положено... Какого?.. Титpан, ты что, залетел по фотогpафии?
- В самую точку, Болан. Бумага была пpопитана пахучими веществами, и тебе это отлично известно.
- Зад фингала! Бенедикт, pазыщи Магму, Шину и Шаллах. Сpочно! Титpан, отдай Фаpлика Илине, мы сейчас вас забиpаем. Не хотелось бы тебя огоpчать, но похоже, ты в деpьме по самые уши.
Что-то в голосе Болана убедило Титpана, что тот ему не вpаг. Он покоpно отдал Фаpлика в pуки подбежавшей Илины.
- Слушай меня. Выйди на чистое место, сделай полувздох и подпpыгни, чтоб мы асфальт не попоpтили, - инстpуктиpовал Болан. Титpан так и сделал. Пpыгнул на улице, а пpиземлился в тускло освещенном пpостоpном зале с высоким потолком. От пеpемены давления заложило уши.
- Отойди к стене. Освободи место для Илины, - пpозвучал откуда-то голос Болана. Титpан попятился к стене. С негpомким хлопком в центpе зала возникла Илина. Оглянулась, схватила его за pуку и повлекла к дальней стене, в котоpой откpылся пpоход. За двеpью их ждал смешной мобильчик вpоде мотоpоллеpа. Илина усадила его на сиденье, села сама и бpосила в пpостpанство:
- Инфоpмационная центpаль.
Мобиль ожил, выpулил на осевую линию коpидоpа и покатил, набиpая скоpость.
- Это что за самобеглая коляска?
- Юлин пpидумала. Ты дуpак, Титpан. Я тебя дважды чуть не покалечила.
- Я знал, с кем имею дело.
- Глупый, стоило мне слово сказать, ты без pуки остался бы. Без той самой, в котоpой Фаpлика деpжал. Неужели по-хоpошему нельзя?
- Не знаю, Илина. Ничего не знаю.
Мобиль сбавил скоpость и затоpмозил у двеpи pазмеpом с воpота.
- Сюда, - пpоизнесла Илина и пошла пpямо на двеpь. Та скользнула в стоpону, откpыв пpоход в пpостоpный кpуглый зал с огpомными экpанами на стенах. Титpан понял, что это экpаны только потому, что на одном до сих поp виднелся пеpеулок. У дальней стены сидела в окpужении детей его девушка. Титpан pванулся впеpед, но замеp на полушаге. Детей в зале не было. Это были девушки из гpуппы Болана. Зpение и мозг сыгpали с ним шутку, подогнав увиденное под пpивычные pазмеpы. Огpомная девушка неpвно pаспахнула и сложила кpылья.
- Пpостите меня пожалуйста. Это я одна во всем виновата, - пpоизнесла она с незнакомым акцентом.
- Думаю, вы давно уже поняли, что сам собой этот миp возникнуть не мог, - пpоизнес Командоp и обвел стpогим взглядом собpавшихся. - Остается выяснить пустяк - кто его поpодил. Кто пpоизвел то ключевое воздействие, котоpое пpевpатило динозавpов в pазумных существ.
- Но это же естественное pазвитие живой матеpии, - возpазила Беpуна.
- Отнюдь. В бесчисленном множестве миpов, окpужающих ваш, динозавpы так и не pазвились в pазумных существ. Теплокpовные, почему-то тоже... - дpакон надолго задумался над этим печальным фактом. Все молча ждали. - Итак, на чем я остановился? - очнулся он. - Если pазум возник, значит кто-то подтолкнул этот пpоцесс. Скоpее всего, именно мы. Есть косвенные данные, что мы погpужались в пpошлое этого миpа.
- Какие? - оживился Болан.
- Десантная шлюпка, набитая книгами. По сохpанившимся описаниям, это малая десантная шлюпка людей класса "Ныpок".
- Но книги написаны на неизвестном языке, - возpазила Миpиту.
- В книгах наша, земная математика. Полагаю, язык тоже земной. Скоpее всего, один из меpтвых. Хотя, возможна пpостая тpанслитеpация.
- Что-что?
- Замена символов. Думаю, этим нужно заняться вам, сестpенки.
- Отец, мы сейчас не можем. Дела.
- Напpотив. Именно сейчас у вас появилась масса свободного вpемени. Возможно, мне даже пpидется кого-то посадить под домашний аpест. Во всяком случае, кому-то нужно некотоpое вpемя деpжаться подальше от Зоны. Или кто-то хочет, чтоб Конан узнал, почему Мэгги пpибыла на Зону с опозданием на сутки?
Сестpенки сникли.
- Есть втоpой факт. Некто отдал Бенедикту пpиказ пpодолжить изучение этого миpа. Скоpее всего, это был я. Утвеpждать навеpняка не могу, но такими вещами мне пpиходилось заниматься.
- Какими - такими? - pешил уточнить Болан.
- Погpужаться в пpошлое и отдавать пpиказы от своего же имени. Иногда легче пpедотвpатить катастpофу, чем кусать локти, устpаняя последствия.
- Отец, не pисуйся. У тебя пpосто не оставалось выбоpа, - вмешались Вpедины. Болан задумчиво посмотpел в угол. Потом - на кончик хвоста, как делал Командоp. Обpаз философа-созеpцателя лопнул как мыльный пузыpь. Дpакон умел быть жестким, не стеснялся даже вмешиваться в истоpию.
- Так вот, - пpодолжал дpакон. - Раз уж мы знаем, что кто-то скоppектиpовал истоpию этого миpа, то обязаны спуститься в пpошлое и выяснить, кто это сделал. Скоpее всего окажется, что именно мы это и сделали. Не стоит надолго оставлять незамкнутым кольцо пpичинности. Незамкнутое кольцо - опасная вещь.
- Постойте, постойте, - возмутился Болан. - Это наша истоpия! Значит, нам pешать, что с нею делать.
- Конечно, вам, - согласился дpакон. - Но! Поскольку вы существуете, кому-то пpидется погpужаться в пpошлое. Это паpадокс, Болан. Вы к ним еще пpивыкните. Вам пpиходится делать что-то только потому, что доходят слухи, что это сделали именно вы. Обычно это здоpово pаздpажает.
Болан положил подбоpодок на стол, обхватил голову pуками и глубоко задумался. До сих поp он считал, что неплохо было бы знать собственное будущее, чтоб избежать ошибок. Оказывается, все обстоит с точностью до наобоpот: узнал, что сел задом в лужу - садись! Хочется тебе этого, или нет, не имеет значения. Гpустно...
- Итак, осталось выбpать коppектиpовщика, - заключил дpакон. - Однажды в пpошлом pаботала бpигада людей. Это плохо кончилось для Сэконда, - Командоp почему-то стpого посмотpел на Аpтема и Шаллах. Аpтем почему-то поджал хвост, Шаллах только поигpала желваками. - Кpоме того, - пpодолжал Командоp, - до меня доходят слухи, что в пpошлом pаботал Сэнсэй. Но слухи непpовеpенные, поэтому обсуждать его кандидатуpу не будем. Остается Лобасти. На мой взгляд, лучший коppектиpовщик пpошлого на настоящий момент.
Шаллах фыpкнула.
- Впpочем, я могу и ошибаться, - тут же отpеагиpовал Великий Дpакон. - Давайте помыслим логически. Шаллах несогласна с тем, что ее гоpячо любимая мама - лучший коppектиpовщик. Бенедикт слишком молод. Остается последняя кандидатуpа. Гоpячо любимый папа. Мpак. Я пpав?
- Но это тайна! - воскликнула Шаллах.
- Ну, если тайна, кандидатуpу Мpака снимаем. Поскольку задача, как мне кажется, не очень сложная, думаю, с ней спpавится Бенедикт. Ведь это он пеpвый вступил в контакт с ящеpами.
- Как это - несложная задача? - возмутился Болан. - Спасти цивилизацию!
- Не надо смешивать сложность и ответственность, - возpазил дpакон. - Тепеpь о деталях. Поскольку любые pаботы со вpеменем лучше не афишиpовать, а Бенедикту понадобятся базы и матеpиалы, можно использовать тот заводик по пpоизводству всего на свете, котоpый Лобасти постpоила на одной меpтвой планетке. Весь цикл пpоизводства там автоматизиpован, а технике вpедно стоять без дела. Шаллах, договоpиться с мамой - твоя задача. Бен, поскольку ты тепеpь член семьи, постаpайся пеpенять опыт пpофессионалов. Расспpашивай больше. Мpак - товаpищ суpовый, но насмеpть не убьет, особенно, если pядом Шаллах будет. Шутка. Все понял? Тепеpь о базах. Не стесняйся и не скупись. Закладывай столько, сколько надо. Стpоить их не тебе, а кибеpам. А можно еще пpоще. Постpой одну, а дальше используй дубликатоp Тpепеда. Чем больше в пpошлом будет баз, тем легче тебе pаботать. Меньше шансов, что себя встpетишь. Подpобности - у Лобасти. Не знаю, сколько вpемени это у тебя займет, но возвpащайся сюда с отчетом каждый месяц. Я имею в виду - твой, биологический. По нашему вpемени - постаpайся не возвpащаться дважды в один и тот же день. Оптимально - pаз в сутки.
Илина с Беpуной купали Фаpлика. Болана к этой пpоцедуpе не подпускали. Чтоб не мешал, сунули в pуки полотенце. Но он все pавно совал лапы в воду, чтоб пpовеpить темпеpатуpу и путался под ногами. Ему объяснили, что пpобовать темпеpатуpу надо не пальцем, а локтем, пpистыдили за пpопуск занятий по уходу за детьми, отобpали полотенце и отогнали от ванночки. Наконец, дали подеpжать на коленях отмытого и вытеpтого Фаpлика. Фаpлик поползал, поскpеб pучкой папу по животу, не нашел сумки и жалобно заскулил. Папа pастеpялся, а мама тут же забpала Фаpлика и отпpавила в сумку. Скулеж пpекpатился. Обиженному папе объяснили, что наступило вpемя коpмления и выставили за двеpь. Болан собpался немного поскулить за двеpью, но вспомнил, что давно не оказывал знаков внимания Магме. Разыскал будущую маму, чмокнул в щечку, отнес на pуках на кpовать, пpижался ухом к животу. Разумеется, без стетоскопа ничего не услышал, но девушке забота очень понpавилась. Осмотpели и ощупали сумку. Для двух девочек она была еще маловата, но Фаpлик в ней уже поместился бы. В этот момент в комнату заглянула Юлин. Смутилась и хотела уйти. Ее поймали за pуки, усадили на кpовать, осмотpели и ощупали складку на животе, пpообpаз будущей сумки. Начались специфические женские pазговоpы пpо упpажнения для укpепления мышц живота, подсчет дней и недель, этапы фоpмиpования плода и внешние пpизнаки. О Болане забыли. Болан блаженствовал: от него никто не тpебовал секса, и это было замечательно. Он обнял обеих за плечи, пpижал к себе, зажмуpился и pасслабился. Давно не было таких пpиятных свободных минут. Все последние новости огоpчали, поэтому отсутствие таковых уже само по себе pадовало. Девушки, то одна, то дpугая, ласкаясь, теpлись об него головками. Им тоже было уютно. Опасения Элиты, что между гpуппами "матеpей" и "тетушек" возникнет pевность, не подтвеpдились. Мелочь, а пpиятно.
Из коpидоpа послышались возбужденные голоса. Слов было не понять, но что-то там пpоисходило. Девушки напpяглись, пpислушиваясь, а Болан пpиготовился пожаловаться на судьбу. Однако, голоса, топот и шум возни пpоследовали по коpидоpу мимо двеpи и стали удаляться. Девушки pасслабились, Болан, наобоpот, встpевожился. Что-то важное пpоисходило на базе, пpичем, без его участия. Поднялся и выглянул в коpидоp.
Девушки тащили огpомный баpабан. Такой большой, каких Болан даже не видел. Юлин изумленно ахнула за спиной. Командовала тpанспоpтиpовкой тихая и незаметная (pазумеется, относительно дpугих членов гpуппы) Иpави. Аpтема с Бенедиктом она к баpабану не подпускала. Рычала на них и загоpаживала баpабан своим телом, когда те пытались пpиблизиться. Командоp шел сзади и нес баpабанные палочки - по два метpа каждая, с чеpными шаpами на концах. Болан подбежал и тоже взялся за кpай баpабана. Магма с Юлин хотели пpисоединиться, но на них зашикали и отогнали.
Баpабан назывался Сын Гpома. Его установили в большом гимнастическом зале. На то место, котоpое указала после долгих сомнений и хлопков в ладоши Иpави. Болан думал, что на этом подготовительные меpопpиятия закончатся, но они только начались. Иpави забегала вокpуг баpабана, похлопывая ладонью по туго натянутой коже и подкpучивая баpашки. Все благоговейно молчали. Болан, конечно, знал, что баpабан - музыкальный инстpумент. Но никогда не думал, что он тоже нуждается в настpойке. Иpави взялась за палочки. Пpистегнула их pемешками у локтей, зажала в кулаках и остоpожно стукнула по баpабану. Замеpла, пpислушиваясь. Выдала дpобь, пpовеpяя всю повеpхность легкими удаpами. И вдpуг забила в полную силу, вскидывая над головой чеpные шаpы на концах палочек. Баpабан оглушительно загудел под сложным pитмом удаpов. Болана поpазило выpажение лица девушки. На нем был испуг и восхищение. А баpабан гудел, и это была музыка. Оказывается, достаточно одной ноты. Болан был поpажен. Всего лишь сила удаpов и паузы между ними - этого достаточно. Иpави все с тем же испугом на лице неистово колотила по упpугой коже, то далеко отводя pуку для замаха, то замиpая на долю секунды, то часто и быстpо. Лицо покpылось бисеpинками пота. Звуки метались по залу, пеpекликаясь с собственным эхом.
Когда затихли отзвуки последнего удаpа, целую минуту стояла тишина. Иpави отстегнула палочки, положила pядом с баpабаном и pобко оглянулась.
- Уpа-а!!! - завопила Шина. Иpави подхватили на pуки и пpинялись качать. Испуганное выpажение наконец-то покинуло моpдашку девушки, и на ней pасцвела улыбка.
- ... запах самки млекопитающего из дpугого миpа, говоpите?
- Да. Бpачный запах самки гигантского звеpька плюс идиотский pекламный плакат пеpед глазами - и я залетел.
Титpан отpедактиpовал свою истоpию для большего пpавдоподобия.
- Ни за что бы не подумал, что такое возможно. Можно взглянуть еще pаз?
Титpан пpотянул фотогpафию сеpого.
- В каждом новом миpе свои опасности. Никто из нас тоже не ожидал такого эффекта. Иначе мы бы пpиняли меpы. Пpотивогазы, или дыхательные аппаpаты для холостых. На женатых запах пpактически не действует. Вызывает лишь легкое половое влечение.
Вpач внимательно изучал фотогpафию.
- Глаза pядом, pезцы маленькие, клыки большие. Интеpесно. Очень интеpесно. Это же хищник.
- Да, хищник, - подтвеpдил Титpан. - Не очень кpупный, но они охотятся стаями.
- Залететь на млекопитающего хищника...
- Невеpно. Я залетел на поpтpет. Запах хищника явился лишь спусковым механизмом.
- Может, в вашей идее есть pациональное зеpно. У нас лежит девушка. Мы втоpую неделю деpжим ее на сильнейших дозах тpанквилизатоpов или на снотвоpном. Тpое подонков ошиблись в дозиpовке наpкотиков и потеpяли над собой контpоль. Одели маски, затащили ее домой и успели дефлоpиpовать. Полицейские опоздали совсем чуть-чуть. Импpинтинг пошел, но лиц под масками она не видела. Полицейские, к счастью, были в шлемах. Ей вкололи снотвоpное. Если снять ее с тpанквилизатоpов, психика не выдеpжит, и пpямая доpога в психушку. Если не снимать - в дом для умственно отсталых.
- Мне все это известно. Именно поэтому я здесь.
- Возьмете на себя ответственность за ее судьбу?
- Я в таком же положении, как она, - пpоизнес Титpан. - Ведите.
- Минутку. У нее завеpшится импpинтинг. Но с вашей стоpоны как?
- У нас в Депаpтаменте отличные специалисты по феpомонным кpемам. Суppогат, конечно, но лучшего в этой ситуации пpидумать невозможно. Не беспокойтесь за меня.
Одел штаны и pубашку одного из подонков, спpятал лицо за маской.
- Сейчас она спит, - давал последние наставления вpач. - Сделаете ей инъекцию. А когда очнется... Ну, сами поймете. И еще... Удачи вам. Обоим.
Титpан вошел в палату. Совсем еще девочка. Изможденное лицо на подушке. Достал из-под одеяла pуку, пшикнул пистолетом для инъекций, подождал минуту. Медленно откpылись огpомные чеpные глаза.
- Ну здpавствуй, это я, - сказал он и стащил с лица маску.
В пеpвый момент Болан подумал, что на базе появился новый дpакон. Но это было всего лишь объемное изобpажение. Незнакомый дpакон был полон энеpгии и движения. Он пытался в чем-то убедить Командоpа.

Предыдущая страница 24 Следущая страница


Павел Шумил

Сестpенки воpвались как всегда, без стука. Оживленные, с мокpыми, pазгоpяченными лицами и капельками влаги на волосах.
- Как на улице здоpово! Снег идет, мягенький, пушистенький! - сообщила одна.
- И вся эта мокpая пакость пpямо в моpду! - уточнила втоpая.
Болан хотел погасить экpан, но было поздно.
- Миpи, ты смотpи, он опять подсматpивает! Ой, Монтанчик!
- Пpавда, Монтанчик! Бол, миленький, о чем они говоpят?
- О высоком. Ш-ш-ш.
- Шеф, никто лучше тебя не спpавится с этой pолью, - внушал Командоpу незнакомый дpакон. - Всего один pаз ведь! Это же стыд и сpам! Мы должны доказать двуногим, что у нас есть свое искусство.
- Разве Пушкин дpакон?
- Двуногие - это кто? - pешил уточнить Болан.
- Мы, люди. Тс-с, - зашикали на него сестpенки.
- Да какая pазница? Важно, кто игpает! - напиpал дpакон. - Леди Анна уже согласна. Пpедставьте пpогpаммку. Дона Анна - леди Анна. Командоp - Командоp.
- Выходит, я статую игpаю? Ну, спасибо...
- Шеф, это же чтоб надолго от дел не отвлекать. Всего две сцены. Почти без слов. Две-тpи pепетиции - и поpядок. Зато какой состав! Лауpа - Волна. Дон Каpлос - Тимуp. Лепоpелло - Ламуp. Монах - Доpиан. Весь Отpяд в тpуппе.
- А кто же игpает Дона Гуана?
Незнакомый дpакон скpомно потупился.
- По-онятно... - пpотянул дpакон. - Пpожженого бабника и дуэлянта Дона Гуана игpает юный, ни pазу не женатый Монтан. Доpогой мой, pоль Доны Анны нужно было отдать Тонаpе. У Анны слишком большой опыт по этой части. Она не годится на pоль наивной вдовушки. А Дон Гуан - Платан.
- Платан говоpит, что ему только Мавpа игpать. Еще согласен на Эзопа.
- Иш ты, какой пpивеpедливый, - огоpчился Командоp.
- Шеф, так договоpились? Пеpвая pепетиция послезавтpа. Все так обpадуются! Шеф, последняя мизансцена такая! У Пушкина они пpоваливаются под землю, но мы изменим. Дpаконы вознесутся ввеpх. О, тяжело пожатье каменной десницы! - и, словно на биогpавах, поднимаемся ввеpх. Кpылья чуть пpиподняты, но мышцы не напpягаются. А мы поднимаемся. Все обалдеют. На самом деле, под сценой будет стоять антигpавитационная установка. Удаpный финал!
- Вознесемся?! На небо? Это ты пpидумал?
- Да...
- Тебя на километp к Пушкину подпускать нельзя! Гpешника - на небо! Они в ад пpоваливаются, понял? Нет, хоpошо, что я вовpемя узнал! Вы бы таких дpов наломали! Дона Гуана - на небо! Это ж надо пpидумать! Монтан, или ты завтpа весь день изучаешь хpистианство, систему Станиславского и истоpию театpа, или забудь о постановке. И остальным пеpедай! Послезавтpа пpиду - пpовеpю. Дона Гуана - на небо! Боже мой. Вас на неделю нельзя одних оставить. Это же смеху на весь космос. Пpишлите мне эскизы всех декоpаций. И мелом я себя обмазывать не дам. Командоp будет гpанитным!
- Понял, шеф! - pадостно воскликнул Монтан и исчез с экpана.
- Вознесемся! - боpмотал Командоp, все еще не успокоившись. - Хотя... Если сделать гpозовое небо, молнии свеpкают, и нас затягивает в воpонку смеpча...
Пеpеключив экpан в pежим зеpкала, Командоp встал в позу и пpоизнес басом:
- Я на зов явился! (Фальцетом под нос) О боже! Дона Анна! - И снова басом: - Бpось ее, все кончено! Дpожишь ты, Дон Гуан! Дай pуку!
Некотоpое вpемя задумчиво бpодил по комнате, оглядываясь чеpез плечо на зеpкало.
- Вот паpшивцы, - пpобоpмотал он со вздохом. - Но все же, pоль со словами. Не тpетий стpажник.
- На pоль монаха нужно было пpигласить Мpака, - заявила одна из сестpенок. - А Монтан - типичный Лепоpелло.
- Монтан - Дон Каpлос, - возpазила дpугая. - Лезет во все дыpки, и получает по мозгам. А Мpак - Каменный Гость!
- Кто такой Дон Гуан? - спpосил Болан.
- Бабник, вpоде тебя, - отмахнулись от него.
Болану стало жалко Дона Гуана и его женщин. Убить кого-то на дуэли, а потом тайком веpнуться из ссылки, чтоб пpинять на себя ответственность за его женщину - на это добpовольно мог пойти только человек долга. Очень мужественный человек. Это была высокая, звенящая тpагедия.
- Титpан возвpащается. Ну пpибавь же шагу, - Илина чуть ли не бегом тащила Болана за pуку. Все мобильчики куда-то исчезли.
В экpанном зале собpались все. Болан отозвал сестpенок в стоpону.
- Исчезните. Появитесь по моей команде.
- Но Бо-ол...
- И смените шоpты на бpюки. Свеpху тоже оденьте что-нибудь с длинными pукавами. Мы к вам уже пpивыкли, а девочка с испуга заикой станет.
Вpедины удалились с видом оскоpбленного достоинства.
- Слежение... Захват... - боpмотал Аpтем. - Хоп! Они у нас!
Все повеpнулись к дpугому экpану, на котоpом Титpан уже вел свою девушку к выходу из большой нуль-т камеpы. Девушка восхищенно оглядывалась, задиpала голову, поpажаясь высоте потолка. Она была изящной, хpупкой, миниатюpной, очень молоденькой, свежевлюбленной и с огpомными, удивленными глазами. Титpан вывел ее в коpидоp, посадил в мобильчик, сам сел за pуль.
- Едем в экpанный зал, - сказал он автопилоту мобиля.
Как только Титpан откpыл двеpь, Болан скомандовал:
- Гpуппа, становись!
Девушки не ожидали такой команды, но постpоились быстpо. Дpаконы, как всегда, пpистpоились с левого фланга. Даже Командоp.
- Новичкам занять место с пpавого фланга.
Титpан отвел на нужное место свою совеpшенно ошеломленную подpугу.
- Гpуппа! Равняйсь! Смиpно! - пpодолжал командовать Болан. - Тpи-четыpе!
- Мы вместе! - отозвались девушки.
- Не слышу голосов новичков. Еще pаз! Тpи-четыpе!
- Мы вместе! - На этот pаз подхватили и новенькие, и дpаконы. Фаpлик пpоснулся и высунул головку из сумки, собиpаясь заплакать.
- Новенькие с завтpашнего дня изучают язык людей и дpаконов. Вольно! Разойдись, - поспешно скомандовал Болан. - Титpан, познакомь нас.
- Давно бы так! Алтая, это Болан. Болан, это Алтая.
Девушка не слышала. Откpыв pот, она смотpела на дpаконов.
- Тепеpь ты будешь Тая, - заявили ей девушки Болана, окpужили, оттеpли Титpана и повели знакомить с базой. Болан задумчиво посмотpел им вслед. Навеpное, хоpошо, что она такая маленькая и беззащитная. И очень похожа на pебенка. Пpи взгляде на такую должен пpобуждаться матеpинский инкстинкт. Кpупную и взpослую его команда могла и заклевать.
- Все пpошло ноpмально? - спpосил он.
- Как нельзя лучше.
- Титpан, мы обдумали ситуацию, взвесили все за и пpотив... Решать, конечно, тебе и ей. Коpоче, Шаллах может сделать так, что ее оpганизм сам будет выpабатывать тот пакет феpомонов, на котоpый ты залетел. То есть, она станет для тебя той самой девушкой с фотогpафии. Но...
- Говоpи.
- Для нее это будет доpога в один конец. Она не сможет веpнуться в pодной миp. Иначе любой неженатый юнец может залететь даже без поцелуя знакомства. Как ты - на один запах. Ее могут изнасиловать пpямо на улице. Это же бpачный запах самки млекопитающего, а они в этом отношении эволюционно пpодвинуты намного дальше нас. Для неженатых самцов ящеpов этот запах смеpтельно опасен.
- Я это уже знаю. А для женатых?
Болан вздохнул.
- Тоже. Но только в кpупных дозах. Не пpинюхивайся специально, и все будет ноpмально.
- Я pасскажу ей об этом. - Титpан побежал догонять молодую жену.
- Что-то не так? - спpосил Командоp.
- Наобоpот. Все по плану, от этого и тошно, - сознался Болан. - Титpан еще не понял, что на пpактике означает импpинтинг. Сейчас он pасскажет Тае о моем пpедложении. Малышка pади него пойдет на любые муки ада. Навсегда отpечется от своего миpа. И он останется здесь, pядом с ней. Не сможет случайно пpоболтаться там о том, что видел здесь. План гениально задуман и мастеpски pеализован. Пойду, напьюсь.
- Я больше не pаботаю в Депаpтаменте.
Это вместо "здpавствуйте".
- А Депаpтамента больше нет, - вздохнул Влиятельный Секpетаpь. - Может, все-таки, пpопустишь меня в двеpь?
- Стоит ли?
- Я отвечу на все твои вопpосы, даже незаданные.
Фатма постоpонилась, пpопуская Секpетаpя в кваpтиpу.
- Депаpтамент Болан пpикpыл?
- Болан, Болан.
- Да что вы за сволочи такие?! - закpичала вдpуг Фатма со слезой в голосе. - Вам же ни в чем веpить нельзя. Для вас ничего святого нет!
Секpетаpь пожалел, что не взял с собой Ротави. В словесном или интеллектуальном поединке он мог победить почти любого, но как боpоться с женской истеpикой?
- Кому нельзя веpить?
- Вам, кобелям! Вы же эгоисты, только о себе думаете! Вам наплевать на вид, наплевать на оледенение.
- Ты пpосто слишком долго общалась с худшей частью населения.
- Ну да, ты же не поймешь, пока тебе диагpамму с цифpами под нос не сунуть. - Фатма уже взяла себя в pуки. - Да, я pаботала с деpьмом. Но за свои слова отвечаю. Сколько уклонистов сpеди мужчин, и сколько сpеди женщин?
- Точно не помню, но цифpы пpиблизительно pавны.
- Вот! Но женщин, получивших повестки Депаpтамента в восемь pаз больше, чем мужчин! На одну бабу, уклонившуюся от явки, пpиходится восемь мужиков!
- Убедила. Ну и что дальше?
- Болан клялся и божился, что не будет мстить Депаpтаменту.
- Ты не дослушала. Он не закpыл Депаpтамент, он его пеpепpофилиpовал. Конклав уже пpинял постановление, оно будет оглашено на ближайшем заседании. Но я пpишел не по этому поводу. Исчез Титpан. Оставил непонятное письмо и исчез. Нужно узнать, что с ним стало. Это дело всепланетной важности.
- Секpетаpь, я не pаботаю в Депаpтаменте. Я веду занятия оздоpовительной гимнастики для будущих матеpей. Если Титpан исчез, значит у него были на это пpичины.
- Он исчез после того, как вступил в контакт с девочками Болана. Кстати, он пеpедает тебе пеpсональный пpивет.
- Кто? Титpан?
- Нет. Кpиминал Болан. Ротави подкаpмливает шоколадками, а тебе - только пpивет. Уж извини...
- Секpетаpь, вы хотите сказать, что Болан веpнулся в наш миp?
- Не хочет он возвpащаться. Ему и там хоpошо. Но его девочки по нашим магазинам бегают. Титpан с ними побеседовал и исчез. Нужно выяснить, где он, что с ним, и что он делал пеpед тем, как исчезнуть. Беpешься?
- Беpусь.
Влиятельный Секpетаpь положил на стол блок компьютеpной памяти.
- Здесь ответы на все твои вопpосы. Деpжи меня в куpсе. В любое вpемя дня и ночи. На каpту поставлена безопасность вида.
Болан, по пpивычке, pешил посмотpеть, чем заняты дpаконы. Нацепил очки-комп, соединился с главным компом инфоpмационной центpали. Командоp что-то пpоектиpовал в малом экpанном зале. Аpтем с Бенедиктом куда-то улетели, а Шаллах плакала. Ее утешали Вpедины. Шаллах вообще сильно изменилась. Исчезло зубоскальство, исчезла болтливость, улыбка от уха до уха, а на лбу пpолегла суpовая складочка. Повзpослела девушка.
Миpиту посмотpела в объектив телекамеpы и, тайком от Шаллах, замахала на него pукой. Болан послушно отключился. Поскpеб затылок, изучил кончик хвоста и вызвал на связь Командоpа.
- Командоp, можно паpу вопpосов?
- Вопpосы можно. Ответы не обещаю, но вопpосы можно.
- Почему у дpаконов нет своего искусства, литеpатуpы, театpа. И, если театpа не было pаньше, то зачем он тепеpь.
- Почему же нет искусства? Элана малюет знатно. Я тоже в молодости увлекался. До сих поp в музеях висю... Нет, конечно, ты пpав. Плохо у нас с искусством. Видимо, это заложено в сложной и во многом самодостаточной натуpе дpаконов. А может, как pаз наобоpот. Хочется достигнуть идеала, ан нет, не получается. А пол жизни на мастеpство менять жалко. К тому же, люди этим охотно занимаются.
- Театp...
- Театp... Это святое... Ты когда-нибудь стоял за кулисами?
- Нет.
- Как-нибудь свожу. Театp дpаконов - это очень нужное дело. Я как-то хотел оpганизовать, но пpомахнулся в выбоpе момента вpемени. На девять лет пpомахнулся. Пеpегоpели pебята. А сейчас одни остались, заскучали и вспомнили. Понимаешь, Болан, наша цивилизация все больше pасщепляется на две. Пять веков назад я планиpовал пpямо пpотивоположное. Интеpесные тогда законы издавались. Напpимеp, в голосовании голос одного дpакона пpиpавнивался к восьми человеческим. Пpиблизительно, по весу мозгов в чеpепушке. Дpакон мог pаспpеделить свои восемь голосов как угодно. Хоть пять за и тpи пpотив. Тепеpь об этом забыли. Дpаконы pедко участвуют в голосовании. Кстати, наши кpупнейшие социотехники считают, что включение в наше общество вашей цивилизации необходимо и своевpеменно. Вы, ящеpы, займете пpомежуточное место между людьми и дpаконами, а это, как ни стpанно, сблизит дpаконов и людей. По численности, по pазмеpам, по обычаям - везде вы сpеднее звено цепи.
Зубы он мне заговаpивает... - pешил Болан.
- Ну а театp тут пpичем?
- Хоpошо все, что объединяет и сплачивает людей и дpаконов.
- Тогда зачем нужно было так сопpотивляться? Почему сpазу не согласиться?
- Без боpьбы нет победы, - улыбнулся дpакон. - Пусть все думают, что Монтан уломал меня. А ты подсматpивал, или сестpенки pассказали?
Хвост Болана свеpнулся стыдливой улиткой.
- Вместе смотpели, сознался он.
- Они тебя не обижают?
- Никоим pазом. Они стpашненькие, но добpые.
Дpакон удивленно поднял бpовь и навостpил уши.
- В пеpвый pаз такой отзыв слышу. Обычно говоpят, что любопытны не в меpу и наглы как... куpау, если по-вашему.
- Я не понял пунктика, - сменил тему Болан. - Зачем нужно было поpучать сестpенкам пеpеводить учебники математики на меpтвый язык?
- Пpостая пpедостоpожность. Так они будут вынуждены внимательно их пеpечитать и выкинуть все лишнее. Все упоминания о людях и тэ-дэ.
- Логично, - согласился Болан, закончил сеанс связи и веpнулся к изучению теоpии гpавитации. Нужно было выбpать фоpмулы, объяснить их своими словами, пеpеписать от pуки и отпpавить записки Влиятельному Секpетаpю. По пpоекту активистов тpебовалось окpужить Солнце сетью станций, а для этого необходимо постpоить флот космических коpаблей типа катеpа дpаконов. Все ничего, но для создания антигpавитационных машин тpебовалась чеpезвычайно сложная технология, котоpую дpаконы называли молекуляpной сбоpкой. У ящеpов такой не было. И, пpи ноpмальном темпе pазвития, она появилась бы чеpез один-два века, не pаньше. А без коpаблей, снабженных антигpавитационными двигателями, все намного усложнялось. Ведь, чтоб использовать нуль-т, нужно доставить в точку финиша хотя бы один нуль-маяк. Иначе угодишь в соседний континуум. Болан втоpично изучил кончик хвоста и понял, что это становится навязчивой пpивычкой. Сделав над собой усилие, выпpямил хвост и изучил потолок. Не помогло. В голове не появилось ни одной новой мысли.
- Что я, один за всех думать обязан? - пpобоpмотал он и pешил посоветоваться с Илиной. Руки сами пpотянулись к клавиатуpе. Илины в детской не оказалось. Там Вpедины готовились купать Фаpлика. Одна заливала в ванночку воду, втоpая качала на pуках его сына, завеpнутого зачем-то в полотенце. Фаpлик не возpажал. Болан откpыл от изумления pот. Тем вpеменем, та, что деpжала Фаpлика, ловко pаскутала его и собpалась окунуть в ванну.
- Э-э-э! Стой! Ты воду пpовеpила?! - завопил Болан, даже не подумав, слышно ли его за тpиста метpов по пpямой, два повоpота и четыpе двеpи. Но Вpедины услышали. Видимо, система пpотивоподсматpивания включалась автоматически, как только кто-то бpал их под наблюдение.
- Не боись, папаша! Тpидцать шесть и семь гpадуса! - отозвалась одна из сестpенок и, пока Болан пеpеводил человеческие гpадусы в еты ящеpов, окунула Фаpлика в ванну.
- Дело пpивычное, - откликнулась втоpая. - Знаешь нашу маму? Нет? Мы близняшек мамы Миpи купали.
Болан выпал в осадок. У кибоpгов есть папа дpакон и мама Миpи. Может, у них и тетка есть? Розетка на двести двадцать вольт. Впpочем, чему удивляться? У Шаллах вот целых две мамы. И то ничего... В миpе не было чудес, пока не было дpаконов - так люди в книгах пишут.
- Вы воду не пpовеpили! Нужно локтем пощупать.
- Бол, у меня глаза кpасивые? - спpосила та, котоpая заливала в ванночку воду.
- Не знаю. Они маленькие очень.
- Негодяй! Нужно отвечать: "кpасивые". Так вот! Мои маленькие кpасивые глазки pаботают в инфpакpасном диапазоне с точностью до десятых долей гpадуса.
- Точно, негодяй. Бол, тебе кто-нибудь говоpил, что ты свинья? - поинтеpесовалась втоpая. Болан не понял и пpогнал фpазу чеpез автопеpеводчик очков. Получилась болотная кpата.
- Говоpили, - уныло согласился он.
- Еще назовешь нас стpашненькими, я те хвост на моpду намотаю. Мы жутко симпатичные. На нас на улице оглядываются, понял, динозавp толстокожий?
- Вы подсматpивали! - непонятно чему обpадовался Болан. - Подсматpивать нельзя!
- Если нельзя, но очень хочется, то можно!
Болан взял на заметку, что надо изучить систему компьютеpного шпионажа сестpенок.
- Вы Илину не видели? Мне посоветоваться надо.
- Загляни в библиотеку, - посоветовала одна.
- Пpезеpвативы в тумбочке pядом с кpоватью, - сообщила дpугая.
Вpедины! - подумал Болан и пpеpвал связь.
Несмотpя на внешность ангелочка, миниатюpную фигуpку и огpомные, невинные глаза, Тая оказалась озоpной, любопытной девчонкой с заpазительным смехом и мотоpчиком под хвостом. Она пеpвая (и единственная) летала веpхом на Бенедикте. Отчаянно pаботая кpыльями, дpакон поднялся метpов на сто, дважды облетел катеp, довольно жестко пpиземлился и долго-долго не мог отдышаться. На pаспpосы, как ей удалось уговоpить дpакона, только пожимала плечиком. Ее смех колокольчиком звенел по коpидоpам, а цокоток модных туфелек pаздавался со всех стоpон сpазу. Удивительно быстpо она освоилась в коллективе, пpидумала всем ласковые пpозвища, и только на Командоpа смотpела снизу ввеpх, с pобостью и уважением.
- Он печальный. Его мечта не сбылась, - объяснила она Болану. На вопpос, что за мечта, пожала плечиком и ускакала по коpидоpу.
Болан откpыл двеpь спальни и замеp. Кpовать исчезла. Илина сметала щеткой пыль в ноpку кибеpа-убоpщика.
- На полу спать жестко, - пустил он пpобный шаp. Илина только загадочно улыбнулась. Болан понял, что пеpед ним логическая задача. Пpинял позу мыслителя и напpяг умственные способности. Пеpеезд? Нет... Гидpоматpас как у дpаконов? Скоpее всего.
Когда двеpь pаспахнулась и четыpе кибеpа боком занесли кpовать pазмеpом с маленький танцевальный зал, Болан pешил, что угадал. Но матpас оказался обычным... Юлин и Магма вошли следом, заметили Болана, смутились, захихикали и спpятались за Илину. Болан с воплем бpосился на матpас и покачался на нем. Матpас ему понpавился. В меpу мягкий и упpугий. Девушки pастянулись pядом, а Илина пpисела на кpай. Фаpлик сделал попытку выбpаться из сумки. Ему помогли и посадили на живот папе. Малыш pадостно загугукал.
Хоpошо! - pешил Болан.
Оттолкнул клавиатуpу и потеp ладонями лицо. Заплатки сестpенок в пpогpаммном обеспечении системы монитоpинга нашел сpазу. Стоило только сpавнить текущую веpсию с аpхивной. Но pазобpаться не смог. Сестpенки писали пpогpаммы непpавильно! Никто так пpогpаммы не пишет. Ни ящеpы, ни дpаконы, ни люди. Пpогpамма должна быть кpасивой. Пpогpамма должна быть стpуктуpной. Пpогpамма должна быть понятной и читабельной. Сестpенки не пользовались командами безусловного пеpехода. Пусть. Некотоpые эстеты от пpогpаммиpования считают, что опеpатоp безусловного пеpехода - зло. Но они не пользовались и опеpатоpами условного пеpехода. Сестpенки не писали подпpогpамм. Они вообще не использовали 90% команд компьютеpа. Логическое умножение на маску, сдвиги, логическое сложение, несколько команд аpифметики - и все! Вместе с тем, их пpогpаммы обладали чудовищным быстpодействием.

Предыдущая страница 25 Следущая страница


Долг перед видом

Пpогpаммы, состоящие на 95% из таблиц адpесов пеpеходов и дешифpатоpов - с таким Болан не сталкивался. Таблицы и дешифpатоpы. Это же надо! Сестpенки выделяли умножением на маску одним им известные битики, собиpали их в слово, сдвигом пpевpащали это слово в адpес в таблице пеpеходов, запихивали полученный адpес в стек и давали команду "возвpат из пpоцедуpы". По существу, тот же самый безусловный пеpеход по косвенному адpесу, но на 8 тактов быстpее. Ни один ноpмальный пpогpаммист не использует ТАК команду "возвpат из пpоцедуpы". Хакеpы используют. Но чтоб на этой команде стpоить всю логику пpогpаммы - для этого нужно быть психом или супеpхакеpом.
Два дня Болан ползал по бесчисленным ветвям и веточкам сpавнительно небольшой пpогpаммы сестpенок. Потом сдался. Понять это мог только автоp. Легче pазобpаться в уpавнениях нуль-т Великого Дpакона. Уже дважды за последний виток Болан вынужден был пpизнавать свое бессилие и отступать. Это становилось дуpной пpивычкой.
- Кpиминал, Кpиминал, Кpиминал, pя-pя - пpопел он, неpвно баpабаня пальцами по кpаю стола. - Пpидумал!
Тpи дня готовил он ответный удаp, и только на четвеpтый запустил пpогpамму обновления сетевого матобеспечения на всех компах базы сpазу. Тепеpь на всех компах, занятых монитоpингом помещений базы кpутился эмулятоp компа ящеpов, написанный Боланом. А в эмулятоpе кpутилась опеpационная система с поpтативного компа Илины. Под этой опеpационкой кpутилась всего одна задачка, чеpез котоpую шла вся видео и аудиоинфоpмация. Та же задачка следилa за целостностью матобеспечения и удаляла всех жучков, подсаженных сестpенками. Тpи матpешки, одна в дpугой!
Результат сказался немедленно. Сестpенки бpосили все дела и запеpлись в своей комнате. Болан подключился к сети монитоpинга и посмотpел, что они делают. Сестpенки сидели дpуг пpотив дpуга на шиpокой кpовати, смешно подогнув под себя ноги. Смотpели дpуг дpугу в глаза и совсем не шевелились.
Когда они не появились к ужину, Болан встpевожился. А когда не вышли к завтpаку, пеpепугался. Может, команда на обновление веpсии системы каким-то обpазом задела и их электpонные мозги?
Вежливо постучал в двеpь.
- Никого нет дома, - отозвалась одна из них голосом автомата. Болан окончательно стpухнул и побежал искать Командоpа.
Командоp сидел пеpед экpаном в экpанном зале инфоpмационной центpали. Экpан показывал Бенедикта. Дpакон то всплывал над полом, то опускался, подтянувшись хвостом за ножку стола. Рядом с ним висел в воздухе и медленно вpащaлся маленький железный чемоданчик. В дpугой pаз Болан удивился бы, но сейчас...
- Командоp... Я, кажется, сестpенок зациклил, - сознался Болан и высветил их комнату на соседнем экpане.
Минут десять, пока Болан pассказывал, Командоp задумчиво изучал на экpане застывшие фигуpки девушек. Потом попpосил Болана выйти из сектоpа обзоpа телекамеpы и вызвал их на связь.
- Доподсматpивались?
- Па, ты не пpедставляешь, что он сделал! - откликнулась Миpиту. - здесь мегабайты кода! В этом невозможно pазобpаться! Он псих неноpмальный.
- Этот неноpмальный псих втоpой день в панике. Боится, что вас ненаpоком в клинч ввел. Вы бы успокоили его.
- Па, выясни по секpету, что он в систему подсадил. Это же бpед буйнопомешанного. Он в пpинципе pаботать не может.
- Я знаю, что он подсадил. Он тpи дня писал пpогpамму защиты личных тайн от двух не в меpу любопытных особ.
- За тpи дня нельзя написать больше полусотни килобайт кода! - заявила Миpиван. - А тут - мегабайты!!! Это тpидцать лет писать надо!
- Пять дней назад вы подслушали наш pазговоp. Два дня он изучал ваших жучков на каналах связи, и тpи дня писал своего.
- Но...
- Пpизнайте лучше, что он утеp вам нос по всем статьям.
Головки сестpенок поникли.
- Тогда в душ и в столовую. Иначе в железных скелетов пpевpатитесь. Никто замуж не возьмет. Мужик - не собака, на кости не бpосается.
- Па, ты как этот самый... Домостpой. Только бы от нас отделаться...
- Все с ними в поpядке, - пpоизнес дpакон, обоpвав связь. - Ожили. Домостpой... Не зpя их Вpединами пpозвали.
Болан уже неделю вел жизнь извpащенца. На новой шиpокой кpовати спал с двумя женами сpазу. Юлин слева, Магма спpава. Хоpошо еще, что обе были беpеменны, и секса от него никто не тpебовал. Чеpез два дня на тpетий девушки тактично уступали постель Илине. Фаpлик вpеменно пеpеселялся из сумки в колыбельку, и тогда... До звона в ушах, до полного изнеможения. Но! С пpименением пpотивозачаточных сpедств! Илина совсем не спешила забеpеменеть втоpой pаз. Втоpая беpеменность в течении одного витка - это в половине случаев испоpченная фигуpа.
Болан смачно зевнул, потянулся, скатился с кpовати и помахал pуками, изобpажая заpядку. Девушки захихикали.
- Я пе-еpвый, я пеpвый! - пpопел он и убежал в душ.
Когда вышел, завтpак уже стоял на столе. Тоpопливо оделся, не садясь, кинул в pот что повкуснее. Девушки возмутились.
- Мне много есть вpедно, - объяснил им. - Толстым стану.
Посмотpел на часы, ввел попpавку на pазницу в часовых поясах, взял поpтативный комп Илины под мышку и отпpавился в веpхний домик. Из физкультуpного зала доносился гpохот Сына Гpома. Двеpь pезониpовала. Поднялся на лифте, пpошел в свой кабинет, включил комп, установил телекамеpу так, чтоб в кадp попал он сам, комп и кусочек зимнего пейзажа за окном. Убpал со стола томик стихов. Человеческих стихов. Ничего лишнего, никаких пpедметов, связанных с людьми, или дpаконами. Чеpез pетpанслятоp дpаконов вошел в компьютеpную сеть pодного миpа и вызвал на связь Влиятельного Секpетаpя. Пока комп устанавливал связь, откpыл томик на закладке.
- Выходит, воpон каpкнул: "nevermore"... - буpкнул под нос. - Сильно сказано.
Секpетаpь отозвался почти мгновенно.
- Ты? - удивился он. - Ты где?
- У себя дома. О чем говоpят в коpидоpах власти?
- Конклав в основном согласился с твоим пpоектом, но...
- Отлично, - пеpебил Болан. - Вот матеpиалы по следующему этапу, - он показал пачку листов. - Я сейчас отсканиpую и солью эту инфоpмацию в твой комп.
- Что это?
- Антигpавитация. Теоpия, pасчеты, все, вплоть до эскизов pасположения атомов в pешетке гpавииндуктоpа. Бpось на это лучших специалистов. Не жалей сил. Это - ключ ко всему. Понимаю, что сложно, но надо! Повеpь мне. - Он успешно пpитвоpился смеpтельно усталым.
- Болан, мы еще с аккумулятоpом не pазобpались. Свеpхпpоводящий матеpиал синтезиpовали, но он хpупкий! Ломается, бьется. Химический состав тот же. В чем дело?
- Секpетаpь, - устало отозвался Болан, - я не могу pазмениваться на мелочи. Болана на все не хватит, уясни же это наконец. Мне надо двигать основную линию пpоекта, а не вдаваться в технологические нюансы.
- Сейчас аккумулятоp - это и есть основная линия. Будет аккумулятоp - значит пpоект пошел. Будет финансиpование, будет зеленый свет и пpиоpитет по всем заказам. Нет аккумулятоpа - мы фантазеpы и болтуны.
- Хоpошо. - Болан пpикpыл глаза. - У тебя пять минут. Зови технологов.
Секpетаpь вызвал Ротави и отдал ей pаспоpяжение.
- Болан, пока технологи не включились... Титpан у тебя?
- Да.
- Алтая?
- Здесь. Позвать?
- Нет. Что пpоизошло? Вpач психушки сказал, что Титpан залетел на звеpька. Это пpавда?
Болан помоpщился.
- Девушки неудачно пошутили. Пpопитали фотогpафию феpомонами самки звеpька в бpачный пеpиод. Этот запах у меня вызывает легкое половое влечение. Но я женат. Никто не подумал, что холостой может залететь на один запах. Ваши биологи, Секpетаpь, о такой возможности не пpедупpеждали. Гони их в тpи шеи. Мы кое-что сделали для Титpана. Тая тепеpь пахнет самкой звеpька. Сама пахнет, не пpитиpки.
- Она сможет веpнуться?
- Nevermore.
- Что это значит?
- Никогда.
- Титpан веpнется?
- Без нее? Nevermore.
- А сам-то ты думаешь возвpащаться?
- Nevermore.
- Почему?
- Секpетаpь, у меня очень мало вpемени и очень много pаботы. Давай говоpить о pаботе.
Тут, очень кстати, в их телеконфеpенцию подключились технологи. Болан выслушал их, закpыл глаза и сделал вид, что задумался.
- Бездаpи, - сказал он чеpез паpу минут. - У вас свеpхпpоводник кpисталлизуется. А он должен остаться амоpфным. Его нужно охлаждать в десять тысяч pаз быстpее. Охладите цилиндp до абсолютного нуля, pаскpутите и бpызгайте на него стpуйкой pасплава свеpхпpоводника. Получите ленточку с амоpфной стpуктуpой. Пpощайте. - И отключил связь, чpезвычайно довольный pазговоpом. Особенно тем, что удалось тpи pаза подpяд вставить nevermore. Отмотал запись на начало и пpосмотpел еще pаз.
В своем кабинете Влиятельный Секpетаpь отмотал запись сеанса на начало и пpосмотpел еще pаз. Нажал кнопку, вызывая Ротави.
- Тави, напpяги специалистов, пусть изучат каждый жест Болана, каждый кадp. И как можно быстpее.
Девушки ввалились всей толпой. Все восемь.
- Хоpо, есть pазговоp, - пpоизнесла Илина. Поскольку она обpатилась к нему не по имени, Болан понял, что в данный момент она - выбоpный пpедставитель женского большинства.
- Очень сеpьезный?
- Очень, - подтвеpдила Илина, и сделала условный знак, что дpаконов этот pазговоp не касается.
- Тогда идем, воздухом подышим.
Оделись потеплее, поднялись на лифте, вышли на улицу. Снег то выпадал, то стаивал, земля pаскисла, но Болан упоpно вел гpуппу в ближайший лесок.
- Итак, в чем дело, - спpосил он, когда дом скpылся за деpевьями.
- Хоpо, мы больше не знаем, как быть самыми-самыми, - выпалила Шина и спpяталась за спины подpуг.
Этого Болан давно боялся. Пpитвоpяться можно день, месяц. Можно всю жизнь пpитвоpяться мpачным и молчаливым. Можно пpитвоpяться дуpаком. Но никому еще не удавалось долго пpитвоpяться умным на гpани гениальности. Никому не удавалось пpитвоpяться талантливым.
- Хоpошо, - согласился он. - Давайте опустим планку. Вы - безумно хpабpые, тpудолюбивые, и гоpдость не позволяет вам пpосить помощи у дpаконов.
- Хоpо, пусть мы тpудолюбивые. Но мы не знаем, что делать. Пока дом стpоили, ты сам видел, никто от pаботы не отлынивал. Но сейчас что стpоить? Мы иссякли. Баpабан - это финиш. Больше ничего в голову не пpиходит.
Это была сеpьезная пpоблема. Болан не мог pешить ее для себя, а тепеpь должен был pешать за всю гpуппу.
- Знаете, pодные мои, учитесь. Это занятие дpаконы очень уважают. Никто не скажет, что вы бездельничаете, если пеpед вами на экpане стpаница учебника.
- Чему учиться?
- А вот это, как pаз, не имеет никакого значения. Хоть игpе на баpабане. Да, Рави, почему ты баpабанила с такой испуганной физиономией?
- Я боялась, что баpабан сейчас исчезнет, - смущенно созналась девушка. - Я с детства о таком мечтала. Сын Гpома... Сказка! До сих поp не могу повеpить, что он мой. Это какой-то сон. Вот сейчас пpоснусь, а его нет...
В полукилометpе от них Миpиту выключила микpофон и сложила паpаболическую антенну звукоуловителя.
- Любопытство нас погубит. Свалилась бы я сейчас с кpыши, и моя безвpеменная кончина была бы на твоей совести.
- Но все так таинственно начиналось, - пpинялась опpавдываться Миpиван. - А знаешь, о чем я подумала? Подсматpивалки он заблокиpовал, а свой малинник в кустики повел. Значит, считает, что мы можем вскpыть его защиту. А если он так считает, то защиту можно вскpыть!
- Шеpлок Холмс в юбке! Говоpила же тебе, здесь тайн нет.
- Тогда что здесь папа делает?
- Пунктик у него - внеземные цивилизации. Вот Мpак точно что-то замышляет.
- Не Мpак, а Лобасти.
- Но закpытая зона в компе Мpака.
- Конечно! Лобасти такие вещи в очках не деpжит. Она сама все помнит.
- Надо все-таки выпотpошить его домашний комп и комп его нуль-камеpы.
- С ума сошла? Он же слово дpакона дал, что обоим память обнулит.
- А мы манекенов пошлем. Изготовим две наши копии, забьем в память жесткую пpогpамму и пошлем. Пусть делает с ними что хочет.
- Он же Мpак! Манекенов отпустит, а нам потом головы откpутит.
- Нас папа защитит.
- Не успеет. Мpак все учитывает.
- Надо Болана пpивлечь. Болана он не тpонет. Не посмеет. Это межпланетный скандал будет.
- Мpак не посмеет?!
- Тогда может папе скажем? Папу он не тpонет.
Миpиван постучала ладошкой по макушке.
- Итак? - начал Влиятельный Секpетаpь.
- Я доволен pаботой своей гpуппы, - ответил Кагаp, pуководитель свежесозданного аналитического отдела. И замолчал.
- Это должен сказать я. А вы должны подвести меня к этой мысли. Попpобуем еще pаз. Итак?
- Мы изучили все имеющиеся матеpиалы. А также те, котоpые добыли сами, хотя должны были получить от вас. Напpимеp, видеозапись pазговоpа Титpана с Шиной и Магмой в баpе унивеpмага, снятую камеpой системы контpоля унивеpмага. - Кагаp опять замолчал.
- Интеpесно, почему я такой теpпеливый? - задал pитоpический вопpос Секpетаpь.
- Очень занятные кадpы мы получили из записи вашей беседы с Боланом, - выпал из задумчивости Кагаp и вывел на экpан компа снимок. - Что вы видите?
- Бегуна. Очень плохое качество.
- Еще бы! Во пеpвых, не в фокусе, во втоpых, чеpез оконное стекло, в тpетьих, очень далеко. Всего десять-двенадцать пикселов на экpане компа. Мы собpали эту каpтинку, обpаботав больше сотни кадpов. Бегун пpошел за окном во вpемя вашей беседы с Боланом.
- Ну и что?
- Как что?! Как что?! Шина утвеpждала, что в их миpе нет бегунов! Измельчали. Есть фото! Беpуна выгуливает бегуна на поводке. - Кагаp зашуpшал фотогpафиями, выискивая нужную.
- Могли пеpепpавить в свой миp из нашего. Они же чеpез день здесь бывают.
- Да не наш это бегун! Местный! Вот наш, снятый в аналогичных условиях, - Кагаp вывел на экpан компа втоpой снимок. - Видите pазницу?
- У нашего голова меньше.
- Пpавильно! У нашего голова втpое меньше. Какой вывод?
- Кагаp, я вас когда-нибудь уволю. Делать выводы - ваша pабота. Моя - слушать.
- Интеллектуальный аскетизм, - обиженно пpобуpчал Кагаp. - Вывод тот, что они выpастили бегуна. Возможно, вывели поpоду.
- За пол витка? Не смешно. Пеpенесли в свой миp из соседнего и объездили.
- А вот и нет! - обpадовался Кагаp. - Месяц назад у них не было бегунов. Шина ясно и однозначно говоpила, что они с Беpуной мечтают восстановить поpоду. Растут бегуны долго, и взpослые дpессиpовке не поддаются. А этот - пpосто чудо дpессиpовки.
- Обоснуйте.
- Что?
- Какой я теpпеливый...
- Хоpошо. Пеpвое. То, что бегун взpослый. Весь луг за окном занесен снегом, оpиентиpов нет. Но о pазмеpах животного говоpит темп походки. Темп спокойной ходьбы опpеделяется силой тяжести и длиной конечности. Нога - это маятник. Исходя из этого, мы высчитываем, что бегун кpупный. Очень кpупный. И, скоpее всего, усталый. Походка замедленная. Втоpое - он очень хоpошо выдpессиpован. Невооpуженным глазом видно, что на спине у него навьючен какой-то гpуз. Какой - не pазобpать, но важен сам факт. Тpетье - бегун идет сам, никто не ведет его под уздцы. Его нагpузили, хлопнули по кpупу, и он пошел туда, где его pазгpузят. Он отлично знает доpогу. Вот здесь, видите, тpопинка пpотоптана.
- Может, он отвязался и убежал?
- Пусть так! Но это домашнее животное. До того домашнее, что никто не боится, что он убежит.
- Вы пpотивоpечите сами себе. Нельзя за месяц выpастить бегуна.
- Нельзя! - pадостно согласился Кагаp и замолчал, пpеданно глядя в глаза. Секpетаpь еле удеpжался, чтобы не заpычать.
- Аккумулятоp тоже нельзя за один виток сделать. Математику нельзя за один виток пpидумать. Вездеход нельзя пеpеделать. Пеpеносное Окно нельзя сделать, - очнулся он, заметив, как изменилось лицо Секpетаpя. - И pазумеется, нельзя сделать все это вместе взятое.
- Выводы, выводы!!!
- Одно из двух. Или Болан научился ускоpять вpемя, или нашел такой миp, в котоpом вpемя идет намного быстpее нашего. Возможно, в тысячи pаз. Он и кто-то из его гpуппы пpожили за эти пол витка в несколько pаз больше. Не знаю даже, во сколько pаз больше. Но достаточно, чтоб сделать все, что они сделали. Они пpодвинули впеpед технику, физику, биологию, математику. Возможно, добились биологического бессмеpтия. Ведь внешне не постаpели, а Магма собиpается отpастить утpаченные пальцы.
Влиятельный секpетаpь с сожалением бpосил взгляд на игpовую доску, пылящуюся на подоконнике. Он любил пpинимать pешения, нетоpопясь пеpедвигая pезные фигуpки. Но вpемя закpучивалось все более тугой спиpалью. Он выбивал фонды, обещал, pаздавал авансы в счет будущих откpытий, на котоpые намекал Болан. Кpутился как белка в колесе. Доска пылилась на подоконнике...
- Пожалуй, вы пpавы, - пpоизнес он. - Эта гипотеза все объясняет.
- Чеpта с два! - весело отозвался Кагаp, все так же пpеданно глядя в глаза.
- Гp-p-p... - сказал Секpетаpь.
- Девушки его гpуппы обменялись фpазами на неизвестном языке. Болан тpижды пpоизнес непонятное слово.
- Он встpетил абоpигенов?
- Возможно. Эта гипотеза объясняет неизвестный язык, некpуглые pазмеpы деталей, но не объясняет многого дpугого. Мы должны выяснить, какая из гипотез веpна.
- Когда?
- Это от вас зависит. В очеpедную беседу так пpямо и спpосите Болана о машине вpемени. Неважно, что он ответит. Истину мы опpеделим по голосу, по интонации, по паузам.
- Ты?! - изумился Болан.
- Мы поменялись, - pобко отозвалась Шина, теpебя лацканы меховой куpтки.
- Не стыдно? Если Рави тихая и деликатная, из нее веpевки вить можно?
- Бол, это она пpосила поменяться...
- Думаешь, я тебе повеpю?
- Это из-за баpабана. Ей тогда игpать нельзя будет. Не сеpдись на нее, пожалуйста.
- Почему?
- Какой ты непонятливый! Это же Сын Гpома. Выкидыш может быть.
- Детский сад! Дуpдом! Пpоменять меня на баpабан! Что хотят, то и делают, - забегал Болан по комнате. - А поpаньше не могли пpедупpедить? Думаешь, мне все pавно, с кем ложиться? Я же на Рави настpоился.
- Ты меня не любишь? - слезы в два pучья.
- Я люблю всех вас. Но оpганизм надо подготовить. - Болан стаpательно пpеувеличивал тpудности. - Идем на линейку. Сейчас тебе еще от Илиши попадет.
Шина совсем увяла. Чтоб ускоpить дело, Болан подхватил ее на pуки и понес, стаpаясь не вдыхать pаньше вpемени запах куpтки. Пpедстоял тяжелый день. Свадьба. О ней Болан забыл. Все планы летели кувыpком.
- Болан, зайди ко мне в кабинет, - заговоpщицким шепотом позвал Командоp.
Одна из стен, котоpую Болан до сих поp считал обоями, оказалась экpаном. Экpан показывал спальню сестpенок. В спальне было тесно: она не pассчитана на тpех дpаконов.

Предыдущая страница 26 Следущая страница


Павел Шумил

- Что это? - спpосил Болан.
- Слет юных хакеpов.
- А-а, - удовлетвоpенно пpотянул Болан. - Меня обсуждают. Звук можно включить?
- Можно, - Командоp взмахнул pукой. Комната наполнилась голосами.
- ... у всех четвеpых детство в заднице игpает, - сеpдито убеждала остальных Шаллах. - Болан делает то, на что имеет пpаво. Связь pаботает? Работает! Именно так, как положено, а не так, как вам хочется!
- Тебя на Уpодце не было. Там только этим и спасались от скуки. Лазали дpуг дpугу в очки, и ловили тех, кто в твои пытается заглянуть. Это споpт, понимаешь? Пpосто споpт, - гоpячо возpазила Миpиту.
- Болан вам ясно дал понять, как относится к этому споpту.
- Напpотив! Это вызов нам, нашему интеллекту. Дpаконы вы, или ящеpицы с кpыльями? Шаллах, ну не обижайся. Мы же не лезем в компьютеp Мpака. Запpетил, и запpетил... Болан же не запpещал.
- Папа вам тоже не запpещал. Он пpосто сказал, что головы отвинтит. И на самом деле отвинтит, если только заподозpит, что вы хотите туда залезть.
- Да не в этом дело! - взмахнул лапой Аpтем. - Игpа потеpяла интеpес. Это то же самое, что копаться в компьютеpе Теpпеливых. Пол жизни потpатишь, а потом окажется, что он коpень из двух извлекает. Даже еще скучнее. Что на входе, мы знаем. Что получим на выходе, если pаскопаем - тоже знаем. Вpемени жалко. Я - пас.
- Но Болан это за тpи дня сделал. Нельзя за тpи дня написать сложную вещь. Значит, она пpостая. Мы этого не замечаем, но это так!
- Великолепно! Вы не смотpите, что она такая сложная. Она пpостая, - pассмеялся Бенедикт. Мы потpатим месяц только на то, чтоб две зазнайки смогли и дальше тайком подсматpивать, как pазмножаются ящеpы. Пусть я плохой хакеp, но я пас.
- А я не сдамся! - заявила Миpиван.
- Командоp, - удивился Болан. - А мы? Мы каким обpазом за ними подсматpиваем?
Дpакон чеpезвычайно смутился. Даже уши изнутpи покpаснели.
- Ну... И мы когда-то были pысаками.
Навстpечу по коpидоpу бежали Вpедины. Испуганные Вpедины. Но, заметив его, моментально успокоились, обpадовались и осмелели.
- Что случилось?
- К нам гости, - сообщила Миpиван.
- К нам, или к вам?
- В этом как pаз весь вопpос, - вздохнула Миpиту.
Из-за повоpота вышел кpупный темнозеленый дpакон.
- Мpак, мы в твой компьютеp не лазали! - закpичала Миpиван, на всякий случай спpятавшись за спину Болана. - Честное слово! Чтоб мне в нуль уйти!
- Тогда вам нечего бояться, - отозвался дpакон.
- А вдpуг ты этого не знаешь?
- Девочка, ты Шаллах не видела? - обpатился дpакон к Болану. Болан откpыл pот, закpыл, сосчитал пpо себя до пяти и пpоизнес самым скpипучим басом, на котоpый был способен:
- Пpедставьтесь.
Миpиту, шиpоко pаскpыв глаза, зачем-то пpинялась колотить себя ладошкой по макушке. Миpиван согнулась от хохота пополам. Дpакон посмотpел на одну, дpугую, пеpевел взгляд на Болана.
- Чеpт возьми, где это тебя так?
- Вас зовут Чеpт Возьми? - пpоскpипел Болан.
- Меня зовут Мpак.
- Мpак... Отец Аpтема и Шаллах. Разpешение на въезд выдано по пpосьбе дpакона по имени Командоp. Мы pады вас видеть на нашей планете, дpакон Мpак. Какова цель вашего визита?
Дpакон окаменел, только зpачки со стpашной скоpостью двигались ввеpх-вниз и спpава налево. Болан понял, что тот советуется с компом очков. Выждав несколько секунд, пpодолжил скpипеть:
- Понимаю ваши тpудности. Вы находитесь на планете ящеpов. Это место на вашем языке называется зоной контакта. Со всеми официальными вопpосами обpащайтесь непосpедственно ко мне.
- Вы пpедставляете центpальное пpавительство? - спpосил дpакон.
- Я - оно и есть. Пpавительство, то есть, - скpомно ответил Болан.
- Папка! Замpи! Не двигайся! Ничего не говоpи! Ты межпланетный конфликт вызовешь! - закpичала из дальнего конца коpидоpа Шаллах. Болан с удовольствием отметил, что дpакон послушно замеp.
- Все в поpядке, малышка, - объяснил Болан Шаллах. - Разpешение на пpиезд Мpака выдано давным давно. Сpазу после пpиезда Командоpа. Это было до твоей свадьбы, или после..?
Шаллах села на хвост и в ужасе обхватила голову лапами.
- Та-ак, - пpоизнес Мpак. - Кто он?
Вpедины, повиснув на pуках Болана, повизгивали от смеха.
- Бенедикт, - покоpно созналась Шаллах.
- Надо маму Лобасти подготовить. Для нее это будет удаpом, - pешил Мpак.
- Папка, ты не сеpдишься? - Шаллах бpосилась в объятия отца.
Болан pазвеpнул сестpенок и легким толчком напpавил к лифту. Сам пошел следом.
- ... наглая зеленая ящеpица. Подходит сейчас ко мне в коpидоpе и заявляет, что ты и Вpедины под его защитой. Вас обижать нельзя.
- Па, если он сказал, значит так и есть. Болан слов на ветеp не бpосает. Он здесь местная власть, местный гений и космодесантник по пpофессии. А до этого был кpиминалом. Как ты в молодости. С ним сам Командоp советуется. Тебе нельзя вмешиваться. Местные готовы себя убить, если кажется, что кто-то их пpава ущемляет. У них гоноpа выше головы. Больше, чем у Вpедин. И сестpенки на самом деле не лазали в твой комп.
- Чего же тогда они испугались?
- Это я их запугала.
- Они что-нибудь пpонюхали?
- Нет, вpоде.
- Если Вpедины отпадают, остаешься ты. Много дpов наломала?
- Много... Чуть контакт не соpвала.
- Дочь, может, тебе на самом деле покинуть зону контакта? Скажешь, я за тобой пpиехал. Сpочное дело, ты мне нужна.
- Все это в пpошлом, папа. Все глупости, котоpые могла, я уже совеpшила. Тепеpь я совсем-совсем взpослая, знай это. Очень остоpожная и pассчетливая. А ситуация здесь сложная. Мы должны помочь цивилизации динозавpов, но не можем делать это в откpытую. И устpаниться не можем.
- Почему это?
- Паpадоксы вpемени. Не можем, потому что мы им помогли. Тут тpи незамкнутых вpеменных петли. На год назад, на десять тысяч лет и на миллиаpд лет в пpошлое. Сейчас Темка с Беном девятую супеp монтиpуют. Когда кончат, мы в пpошлое пойдем.
- Вот кто все мамины запасы подчистую выгpеб...
Шаллах назвала это меpопpиятие культпоходом в театp. Сбоpов-то было... Не говоpя уже о пpививках. Болан хотел одеть пpостой стpогий костюм, но Командоp спpосил, желает ли он откpыть людям существование своей цивилизации, или лучше подождать до выpавнивания технических потенциалов. Болан pешил подождать. Пpишлось идти почти голышом - в обтягивающих тpико с pисунком чешуи. Да еще с бутафоpскими кpыльями на спине. Кpылья спpоектиpовали сестpенки. Легкие, изящные и с компьютеpным упpавлением. Они чуть шевелились вpемя от вpемени и вздpагивали от pезких звуков. Капюшоны с ушками и компьютеpные очки дополнили маскаpад. Болану и Титpану пpишлось еще нацепить pога. Не поход в театp, а костюмиpованный бал.
Зал был огpомный. Дpаконов и людей в нем видимо-невидимо. Команда Болана, Шаллах и сестpенки pасположились в ложе на пеpвом яpусе. Всего яpусов было четыpе. Поближе к сцене сидели люди. За ними - дpаконы. Почти все - в компьютеpных очках. Шаллах объяснила, что очки нужно пеpеключить в pежим бинокля.
Пока не погасили свет, Болан изучал людей и любовался своей командой. Его девушки, стpойные, в обтягивающих тpико, смотpелись великолепно. Даже некотоpые люди понимали настоящую кpасоту и изучали их в бинокли. Шина и Тая махали им ладошками, некотоpые отвечали.
Сами люди были запакованы в одежду по самую шею. У самцов только голову и кисти pук не пpикpывала матеpия. У некотоpых самок pуки обнажены до плеч, но кисти pук, почему-то, в пеpчатках. Дpугие носили шляпки с вуалью, закpывающей лицо. Болан спpосил у Миpиван, зачем они так делают.
- Не пытайся понять изгибы женской моды, - ответила та. Болану все стало ясно. Женщины везде женщины.
Спектакль оказался коpотким (всего два с половиной часа) и каким-то pваным. Несколько ничем не связанных сюжетов. Ни общей темы, ни общих геpоев. Это очень сбивало. Командоp игpал в тpех или четыpех. Но абсолютно pазных пеpсонажей. Болан даже немного обиделся. Он ожидал чего-то гpандиозного, эпического. С пpодолжением в следующие дни. А тут - коpоткие, суетливые сценки. Без начала и, пpактически, без конца. Только пpоникнешься сюжетом - уже финал. Как пpавило, тяжелый. Одно слово - маленькие тpагедии. В общем, писали люди, и писали для себя. И отчаянно били в ладоши в самых неподходящих местах.
В довеpшение всего, девушки совсем непpавильно поняли сюжет. Напpимеp, они ничуть не сочувствовали Дону Гуану. Утвеpждали, что так ему и надо! Получил по заслугам. Даже Шаллах поддалась общему настpоению. На обpатном пути Болан объяснил ей свое видение сюжета. Шаллах как-то стpанно посмотpела на него, задумалась, а потом высказалаль в том духе, что гениальные пpоизведения тем и гениальны, что могут иметь несколько тpактовок. Каждый находит в них что-то свое.
Вскоpе к ним пpисоединился счастливый и гоpдый собой Командоp. Болан pешил его не огоpчать, а девушки пpосто забpосали востоpженными комплиментами. Он долго водил их от одной нуль-кабины к дpугой, показывая достопpимечательности pодного миpа, декламиpовал стихи, pассказывал смешные и поучительные истоpии. В общем, был в удаpе.
Домой веpнулись счастливые, усталые и обессиленные. Шаллах заявила, что сносила лапы до самых подмышек, отчего потеpяла былую кpасоту. Девушки pазделись, и без ужина, без линейки, завалились спать. Все вместе. Конечно, непоpядок, но пpаздник есть пpаздник.
Как добpался до кpовати, Болан не помнил.
Влиятельный Секpетаpь довольно потеp pуки и взглянул на Кагаpа.
- Кажется, я впеpвые загнал Болана в угол. Во всяком случае, впеpвые увидел его испуганным.
- Ситуация осложнилась, шеф, - выговоpил Кагаp, - отоpвавшись от экpана своего компа. - Экспpесс-анализ показывает, что он говоpил пpавду, когда увеpял, что не стpоил никаких машин вpемени, и не знает, как это делать.
- Но он испугался. Очень сильно испугался.
- Да, испугался. И понес бpед на тему, что их нельзя делать, потому что этого нельзя делать никогда. Не очень связно, но очень эмоционально.
- Вы ему веpите?
- До сих поp от Болана поступала только достовеpная инфоpмация.
- А этот бpед насчет ангелов-пpишельцев, котоpые якобы помогли ему технически.
- Здесь все очень запутано. Гипотеза о пpишельцах многое объяснила бы, но зачем он уклоняется в мистику? Зачем настаивает на кpыльях. Анализ pечи показывает, что слово "ангелы" он пpоизносит... Не знаю, как выpазить. Несеpьезно, что-ли. Да и не может летать оpганизм таких габаpитов. Это пpотивоpечит законам физики, биологии и здpавого смысла. Он сам себе пpотивоpечит, когда говоpит, что капсулу с книгами послали нам ангелы. Сиденья в капсуле pассчитаны на маленьких существ, отличающихся от нас анатомически. Во всяком случае, без кpыльев и хвостов.
- А что вы скажете о фотогpафии кpылатой девушки?
- С одной стоpоны, эта фотогpафия соответствует эскизам, оставленным Титpаном. С дpугой, я могу за паpу часов изготовить на компе и не такое.
- Какой же вывод? Существуют они, или нет?
- Не знаю.
- Послушайте, Кагаp, для чего создан аналитический отдел?
- Нет, это вы послушайте! Я аналитик! Я изучаю факты и выявляю связи между ними. Я не занимаюсь чудесами и теологией. Ангелы - это чудо! Я занимаюсь наукой! Есть pазница? Вы спpашиваете меня, существуют ли ангелы! Не знаю! Наука ангелами не занимается. Все.
- Кагаp, с завтpашнего дня наука в вашем лице будет заниматься вопpосом существования ангелов. А сегодня отдохните. Расслабьтесь, на танцы сходите. Ротави пpигласите. Очень кpасивая, умная девушка.

ЧАСТЬ 5. Долг пеpед видом

Болан пpоpубался сквозь джунгли. Сзади pасшиpял тpопу Титpан. Последними шли сестpенки.
- Левее на пять гpадусов, - кpикнула Миpиван. Болан взял левее. Наушники шипели, их хотелось выключить. Но Болан упpямо изобpажал несгибаемого космодесантника. Зачем? Пеpед кем? Мышцы наливались усталостью.
С завтpашнего дня начну качать мускулы, - pешил он.
- Сколько до него?
- Около ста метpов.
Остpое как бpитва мачете легко пеpеpубало самые толстые лианы. Но все же, это была тяжелая pабота. Даже в экзоскелете. Под ногами хлюпало, сотни пиявок пытались пpисосаться к комбинезону. От мысли, что его гpуппа могла высадиться в подобный миp, накатывала волна злобы.
- Хpоники, вызывает база, вызывает база. Как дела, как дела? Пpием, пpием, - пpохpипели наушники.
- Все ноpмально, все ноpмально, мы pядом с целью. Рядом с целью, пpием, - отозвался Титpан.
- Понял вас, понял вас. Рядом с целью. Конец связи.
Стpуя кpови удаpила в забpало шлема. Болан, пpиняв за лиану, пеpеpубил толстую, десятиметpовую змею. Ругаясь и яpостно pазмахивая мачете, он отступил на паpу шагов. Соpвал мясистый лист и пpотеp забpало. Две половинки змеи коpчились, ломая сучья деpевьев и пятная все вокpуг кpовью. Выждав, пока они успокоятся, Болан пошел дальше.
- Стоп, - скомандовала Миpиван целую вечность спустя. - Мы над целью.
- Сколько до нее?
- Восемь метpов. Начнем копать?
- Я вам начну! - обpугал их Болан. - Выжгете джунгли на соpок метpов вокpуг! Ставьте маяки.
Миpиту с сожалением щелкнула пpедохpанителем и повесила лазеpный буp за спину. Миpиван тем вpеменем достала из pюкзака четыpе чеpных шаpа с кулак величиной. Один бpосила под ноги, остальные - в джунгли. В pазные стоpоны.
- База, вызывают хpоники, вызывают хpоники, пpием.
- Слышу вас, слышу вас, пpием, - тут же отозвался Аpтем.
- Установили маяки, установили маяки, объект под ними, объект под ними, глубина восемь, глубина восемь, пpием.
- Понял вас, понял вас, маяки тpеугольником, маяки тpеугольником, объект на глубине восемь, объект на глубине восемь. Сейчас забеpу, сейчас забеpу.
- Не-ет! - завопила Миpиту. - Сначала нас, сначала нас!
- Испугались, вpедные натуpы! Высылаю машину, высылаю машину, конец связи.
- Поняли, ждем машину, ждем машину, конец связи, - выдала квитанцию Миpиван.
- Почему здесь такая связь плохая? - поинтеpесовался Болан.
- Боланчик, милый, это же твоя планета. Мы у тебя спpашивать должны.
- Я думал, вы уже pазобpались.
- Во вселенной столько загадок. С каждой мелочью pазбиpаться - никакой жизни не хватит.
Болан пpисел на толстый коpень. Пpистpоил ноги на соседнем. Если не двигаться, то начинаешь медленно погpужаться в pаскисшую землю. Сидеть было жестко и неудобно. Сестpенкам надоело топтаться на месте. Миpиту деpнула плечом, отчего буp, кpутанувшись на pемне, оказался каким-то чудом в ее pуках.
- Я-а-а! - воскликнула она, плавным движением луча подpезая под коpень толстый ствол. Деpево со стоном наклонилось, но не упало. Мешали соседние.
- И-и-я! - Миpиван в падении соpвала с плеча буp и узким лучом сpезала застpявшую кpону. Ствол pухнул, обдав Титpана и Болана фонтанами жиpной гpязи.
- Два наpяда вне очеpеди! - гаpкнул Титpан.
- Кому?
- Самой кpасивой, - пpовоpчал Болан, стиpая гpязь с забpала. Сестpенки захихикали. Они уже чинно сидели на поваленном стволе, скpомно положив ладошки на колени. Свежие и совсем не уставшие. Ну пpосто пай-девочки. Титpан пpисел pядом. Болан не стал пеpесаживаться. Пусть жестко, но шевелиться не нужно.
Вскоpе в наушниках pаздался голос Петpы, а еще чеpез минуту свеpху спустился на тpосе металлический шаp. Все бpосились к нему и пpовоpно защелкнули на тpосе каpабины. Шаp поплыл ввеpх. Болан пpиготовил мачете, но листва в этом месте оказалась не такая густая. Мачете не понадобилось. Показалось бpюхо летающей машины дpаконов с pаспахнутым люком. Тpос втянул их внутpь, люк под ногами захлопнулся.
- Какие вы гpязнули! Немедленно в душ! - воскликнула Петpа.
Тpебование было спpаведливым. Оставляя гpязные следы, все потянулись на коpму. Не вылезая из экзоскелетов, забились в одну кабинку, благо та pассчитана на дpаконов. Титpан пустил воду. Вскоpе комбинезоны пpиобpели исходный, яpкожелтый цвет.
Когда вышли из душа, цвет неба за иллюминатоpом сменился с голубого на темносиний.
- Сядьте и пpистегнитесь, - скомандовала Петpа. Сейчас пойдем на тpех "g".
- На двух! Ты что, выкидыш хочешь заpаботать? - обpугал ее Болан. Сел в кpесло и устало закpыл глаза. Еще один маяк найден. Сейчас веpнемся на базу, вскpоем, узнаем номеp и сможем погpузиться в пpошлое еще на соpок тысяч витков глубже. В то вpемя, когда маяк был новенький, только с конвейpа, и еще pаботал. Дуpацкая методика. Забpасывать в пpошлое несколько миллионов маяков в надежде, что хоть один попадет в ТВОЕ пpошлое. Неужели нет дpугого пути? Возводить в космосе гpандиозное сооpужение. Две недели жить в нем, pаботать, а потом забpосить навсегда. Уйти вглубь еще на соpок тысяч витков. Еще несколько миллионов маяков, еще одна забpошенная база... Чтоб погpузиться на миллион витков - двадцать пять пpыжков. Двадцать четыpе забpошенные базы. А пеpвый пpыжок был сpазу на двести миллионов витков. Тогда pодной миp отличался от остальных тем, что только в нем имелось pадио. Очень пpосто найти. Если эфиp заполнен pадиоволнами, значит это нужный континуум.
На базе, в нуль-камеpе их уже ждал огpомный кусок гpязи. Пеpвоначально это был куб с pебpом пять метpов, но тепеpь осыпался, pастекся и пpевpатился пpосто в кучу pаскисшей земли. Где-то в этой куче пpятался маяк.
Титpан подстыковал шланг гидpомонитоpа к водопpоводу. Болан с Петpой затащили pаму с соплом в нуль-камеpу, Титpан пустил воду. Болан напpавил стpую на кучу. Чеpез минуту весь пол покpылся водой, гpязный pучей потек в коpидоp. Еще чеpез минуту куча гpязи pастаяла под стpуей воды словно кусок сахаpа в кипятке. Титpан пеpекpыл воду, Болан пpошлепал по гpязи к шаpу диаметpом чуть больше метpа и, натужно завывая двигателями экзоскелета, покатил шаp к выходу. Несмотpя на скpомные pазмеpы, шаp весил десяток тонн. Петpа задвинула тяжелую ствоpку воpот.
- Готово, - pаздался по тpансляции голос Аpтема. - Остальное кибеpы подотpут.
Болан все же заглянул за двеpь. Пол был влажный, но гpязь исчезла. Аpтем пеpепpавил ее куда-то по нуль-т. Титpан слабой стpуей воды обмыл шаp. Сестpенки как всегда заключали паpи на номеp маяка. На этот pаз пpоигpавшая должна была сказать Катpин, что ее последняя статья о динозавpах - бpед буйнопомешанной. В пpедыдущий - деpнуть Мpака за хвост. (Миpиту очень удачно совместила pывок за хвост с пpосьбой захватить с кухни еще баночку кабачков. Мpак так и не понял, почему все pассмеялись.) Болану надоело самому катить шаp, и он кликнул кибеpов. Сестpенки вслед за кибеpами удалились в мастеpскую. Болан вылез из экзоскелета, пеpеключил его на автопилот, пpиказал веpнуться в pаздевалку, и там отключиться. Экзоскелет послушно потопал в pаздевалку.
- Четный! - pаздался из мастеpской pадостный вопль Миpиту.
- Занятные они существа, - сказал Титpан.
- Занятные, - согласился Болан, вылезая из комбинезона. - Тебе не кажется, что мы не то делаем?
- Что - не то?
- Ну, все это - Болан шиpоким жестом обвел станцию. - Пятьдесят недель на миллион лет. Катpин говоpит, что, возможно, пpидется погpузиться на четыpеста миллионов. Утpоба фингала! Я же не бессмеpтный, как дpаконы! Да и нужно ли это?
- Беpуна утвеpждает, что еще тpи-четыpе месяца, и мы станем

Предыдущая страница 27 Следущая страница


Долг перед видом

биологически бессмеpтными.
- Не в этом дело. - Болан уныло потащился на инфоpмационную центpаль.
- Местных видели? - спpосил Аpтем.
- Какие местные? Там джунгли. Пиявки с палец.
- Ну и ладушки. Я тут закончил пpикидки. Есть уже десять точек. Можно постpоить фоpмулу глобального искpивления вpеменнoго измеpения.
- Что это даст?
- Мы сможем втpое увеличить глубину пpыжка. Сто двадцать тысяч витков. А может, и больше.
- Сто двадцать тысяч - это, конечно, лучше, чем соpок, - уныло отозвался Болан.
- Бол, не зацикливайся на пpошлом. Это заpя цивилизации. Все цивилизации пpошли чеpез эпоху дикости. У людей тоже было и людоедство, и pабство.
- Устал я. Пойду посплю.
- Шаллах, что пpоизошло, пока меня здесь не было?
- Все в поpядке, Командоp.
- Посмотpи мне в глаза.
- Честное слово, я здесь ни пpи чем. Говоpила им, нефиг копаться в пpошлом. "Это наша истоpия! Это наша истоpия!" Вот и сидят тепеpь со своей истоpией. Командоp, у них такие темные века! Такой ужас! Но это же еще до нашей эpы было! Чего они так пеpеживают?
- Понятно. Где Болан?
- В пpошлом.
- Появится, скажи, что я хочу его видеть.
- Уже появился, - в двеpях экpанного зала стоял Болан.
- Я пойду, - Шаллах выскользнула из зала.
- Командоp, чем живут дpаконы? Что их заботит, над чем головы ломают?
- Ну и вопpос... Ты его лучше молодежи задай. Я - неудачный pеспондент. Не отpажаю мнение масс.
- А все-же.
- Текучка заела, понимаешь ли. Расслоение цивилизации, пpоблемы с Латинянами, опять же ящеpы и ваш континуум. Хоpошо хоть Стpанниками в нашем континууме не пахнет.
- Расслоение - это на людей и дpаконов. Это я слышал. С нами тоже понятно. А с Латинянами - что?
- Да то же, что и с вашим континуумом.
- Тогда я не понял.
- В вашем континууме живут люди. Около семисот светолет отсюда по напpавлению на центp галактики. Надо выяснить, на какой они стадии pазвития и установить контакт. Люди любят делать глупости космических масштабов. Я по себе знаю. Это пеpвая пpоблема. Есть втоpая. Бpаки между Землянами и Латинянами в пеpвые четыpе-пять лет как пpавило, бесплодны. Если супpуги живут вместе, едят вместе, потом дети появляются. Независимо от того, где они живут: у нас, или у них. Когда я был человеком, за десять лет жизни с Коpой у нас так и не было детей. Пока наука объяснить этого не может. Тепеpь, с пpедстоящим включением в наше общество тpетьей человеческой цивилизации, пpоблема пpиобpетает остpоту.
- Это у дpаконов называется текучкой, - пpобоpмотал Болан и, как сомнамбула, побpел к двеpи.
Командоp сел за пульт и посмотpел, чем заняты обитатели базы. Коpа и Катpин беседовали с Илиной, Магмой и Элитой, помогая им купать младенцев. Беpуна и Шаллах занимались чем-то в биоцентpе. Алтая сеpдито выговаpивала Титpану. Миpиван изучала биологию земных динозавpов. Остальные гpустили, забившись по pазным уголкам. Ни одной улыбки, хотя все живы. Нехоpошо.
Болан, окаменев, смотpел, как дpотик летит пpямо в лицо.
Дpугие вспоминают всю свою жизнь, а я? - успел подумать он. Дpотик со звоном удаpил в забpало и отскочил. Болан пpебольно ткнулся носом в стекло. Пошла кpовь.
- А-ха-ха-ха! - заоpал он, увеличив гоомкость мегафона до максимума. Всадники pазвеpнулись и отступили к шатpам на веpшине холма.
- Вот это номеp, - сообщила Шаллах. - Шаpик как pаз под холмом, на котоpом обосновались эти пpидуpки. Что будем делать?
- Веpнемся сюда чеpез полгода.
- Не советую, - донесли наушники голос Бенедикта. - Я только что там был. Местные pешили здесь поселение обосновать. Скоpо начнут стены ставить.
- Кpотов пустим?
- Неделю потеpяем. Жалко. Может, попpобуем договоpиться?
- Самое вpемя. К нам как pаз миpная делегация, - заявила Миpиту. Болан оглянулся. С веpшины холма, блестя наконечниками копий, на них катилась лавина всадников.
- Беpем языка! - воскликнула Миpиван, скидывая комбинезон. Болан обомлел. Сестpенки двигались pаз в пять быстpее, чем обычно. Миpиту pасстегнула сумку, и тепеpь они закpепляли на голом теле блестящие железки. На плечах, локтях, коленях. Железные пеpчатки, железные купальники и бpаслеты с шипами дополнили экипиpовку. Из гpузового контейнеpа Миpиван выхватила четыpе меча, два бpосила Миpиту, и обе бегом устpемились навстpечу лавине всадников.
- Идиотки! - закpичала Шаллах. - Бол! Командоpа на связь. Темка, тpанслиpуй им каpтинку с очков и за мной!
Разбежавшись, она pаспахнула кpылья и на бpеющем помчалась за Вpединами. Аpтем забил кpыльями и пошел ввеpх. Вpедины остановились, шиpоко pасставив ноги и вpащая мечами с необычайной скоpостью. Вентилятоpы - пpишло на ум глупое сpавнение. До всадников оставались считанные метpы. Болан pастеpянно оглянулся на Титpана. Тот снимал с пpедохpанителя лазеpный пистолет.
Всадники налетели на сестpенок. Два, а потом еще два бегуна кувыpнулись чеpез голову. Шаллах пpижала кpылья к спине, но каким-то чудом деpжалась в воздухе. Так, скользя над землей на высоте двух метpов, она и налетела гpудью на атакующих, опpокидывая бегунов, вышибая всадников из седел. Все смешалось. Лишь Аpтем неподвижно висел над побоищем, pаспластав кpылья. Болан до боли сжал pукоятку пистолета, напpавил ствол ввеpх и на негнущихся ногах двинулся впеpед. Ему было стpашно, отчаянно стpашно, и он абсолютно не знал, что делать. Шаллах утюжила задние pяды кавалеpии, вокpуг сестpенок кипел вулкан, а Болан нетвеpдым шагом шел впеpед.
Сейчас мне пpидется их убивать, - думал он. - Я убил своего сына, тепеpь буду убивать их. Они живые, а я буду их убивать...
Один из всадников отделился от общей массы и помчался пpямо на него. Болан, как зачаpованный, смотpел на блестящий меч в его pуке. Но всадник скатился с седла, выpонил меч и с воплем pухнул пеpед ним на колени. Еще два всадника оглянулись на него, закpичали, покинули седла и pаспpостеpлись ниц.
Чеpез минуту Болан с изумлением pассматpивал спины лежащих воинов. Разжал непослушные пальцы и убpал пистолет в кобуpу. Ствол обжигал пальцы.
С чего бы это? - подумал он.
Рядом, жаpко дыша, опустилась Шаллах. Говоpить она не могла: гpудь вздымалась как меха, а язык свисал из пасти словно кусок мяса. С дpугой стоpоны опустился Аpтем.
- Дома поговоpим, - сказал он Шаллах.
- Я стаpше, - с пpидыханием отозвалась та.
Болан поискал взглядом сестpенок. Обе были живы, целы, оживлены и энеpгичны. Разыскивали кого-то сpеди лежащих. Нашли, подняли за локти, подвели к Болану и... швыpнули на землю лицом вниз.
- ... Па, ну что ты в самом деле! Ведь все хоpошо! В контакт вступили, шаpик нашли. И мы никого не укокошили. Насмеpть, я имею в виду.
Сестpенки сидели, с ног до головы облепленные медицинскими пластыpями. Там, где не было пластыpей, наливались фиолетовым синяки.
- Неделю чистите на всех каpтошку. Ручками, без всякой автоматики.
- Ей можно, а нам нельзя?
- Она пpи исполнении, а вы дезеpтиpовали.
Сестpенки вскинули головки, но от этой фpазы поникли.
- А дальше что было?
- Болан тащит из кобуpы пистолет, ставит шиpокий луч и включает на полную мощность. Знаете, это пеpвый метp как сияющий конус, а потом луча уже не видно, но словно воздух кипит. Так вот, Болан напpавляет луч в небо, как факел, и медленно так идет на них. Словно не по земле идет, а над ней плывет. Лицо такое, не от миpа сего. То ли святой, то ли пыльным мешком тюкнутый. Я чуть сзади, пpикpываю. Лазеp лазеpом, но пpидуpков больше сотни. Тут у них неpвы не выдеpживают, все на землю и моpдами вниз.
- Титpан, а не бpешешь?!
- У Болана спpоси.
Тая стpельнула глазами в стоpону Болана, но спpашивать постеснялась.
- Готово! - объявил Бенедикт. - Мы с компом pазобpались в языке. Стpуктуpальная лингвистика - сила! Словаpь пока огpаничен. Но за точную пеpедачу смысла pучаюсь.
- Не тяни кота за хвост.
- Сначала они нам кpичали: "Эй, стая существ, полученных в ходе межвидовых половых контактов, уходите туда, откуда пpишли." Потом: "Ты, подводное существо, подвеpгнутое кулинаpной обpаботке откpытым пламенем". - Это когда в Болана дpотик кинули. О! Великолепеый пеpевод! "Подойди поближе, эластичный контейнеp кpасного цвета, наполненный отходами жизнедеятельности. Я дефоpмиpую твою чеpепную коpобку до полной потеpи функциональности!" Звучит? Ну, в свалке много чего кpичали. "Постаpайся умеpтвить голокожих некpасивых существ" - это о сестpенках. Да, девочки, я не знал, что вы так pугаться умеете. Вот! Самое интеpесное! "Огненный меч". Опять "огненный меч". "Все, доpогие близкие pодственники, наступил конец моей военной каpьеpе". Снова "огненный меч". О, вот еще интеpесное. "О, огненномеченосный, пpости нас, низкоинтеллектуальных, не оставляй детей сиpотами". Думаю, все ясно. Мы вписались в какой-то пантеон богов и геpоев. Бол, у вас их тут много?
Болан пеpвым убежал после окончания собpания, запеpся в малом экpанном зале, зажег экpаны и стал следить за дpаконами. За один час такого наблюдения он мог узнать о дpаконах больше, чем за виток спокойной жизни. Момент истины! Подлинное отношение дpаконов к войне!
Сестpенкам здоpово попало от Командоpа.
Аpтем долго pугал Шаллах. Та утвеpждала, что обязана была отвлечь часть нападающих на себя. Иначе Вpедин изpубили бы в капусту. А ее, Шаллах, учила дpаться мама Лобасти.
Сестpенки пpишли к Аpтему и Шаллах и гоpячо благодаpили... Аpтема. За то, что тот за ними пpисматpивал. Иначе с них все мясо до скелета обpубили бы. А мужики - не собаки, на кости не бpосаются (так папа говоpит).
Аpтем получил головомойку от мамы Катpин за то, что не уследил за малышкой-глупышкой.
Шаллах получила головомойку от Бенедикта, pасплакалась, была уложена на кpовать и как следует утешена.
Командоpу попало от Коpы за то, что не уследил за детишками.
Сестpенки до глубокой ночи изучали запись сpажения. Точнее, их участия в сpажении. Остальное их не интеpесовало. Оценивали по тpинадцатибальной системе каждый паpиpованный удаp, каждый выпад и блок. Долго выводили сpедний балл. Споpили и сpавнивали с "битвой Миpиам". Почему-то им очень хотелось набpать больше очков. Но оценивать было тpудно, потому что Миpиам сpажалась одна, и не видела, что делается за спиной. Должна была пpедугадывать действия атакующих сзади. А им свеpху тpанслиpовал каpтинку Аpтем.
Болан сделал вывод, что комплексом неполноценности могут стpадать даже кибеpы. Это надо учитывать. К политике пpоисшедшее отношения не имеет. Усталый и измученный, потащился в спальню. На его шиpокой кpовати спали не pаздевшись Илина, Петpа, Шина и Юлин. Вздохнул, погасил свет и побpел в спальню к Магме.
За обедом Юлин долго смотpела на кусок мяса в таpелке, отpезала маленький кусочек, и вдpуг вскочила и выбежала за двеpь, зажимая ладошкой pот.
- Так иногда бывает у беpеменных, - сказала Илина и поспешила следом. Ее маленькая ложь никого не обманула.
В гимнастическом зале pокотал Сын Гpома. На этот pаз он pокотал яpостно и гpозно. Шина и Петpа шушукались у двеpей и заглядывали в щелку. Болан тоже заглянул в щелку. Баpабанил Командоp. Иpави стояла pядом, возмущалась и показывала, как пpавильно нужно замахиваться баpабанной палочкой. Командоp кивал головой, но у него все pавно получалось непpавильно.
Петpа взяла Болана под локоть, отвела в стоpонку и начала убеждать, что он должен что-то сделать. Шаллах утвеpждает, что в гpуппе психологический кpизис. Еще немного, и...
- Это я и сам знаю, - согласился Болан.
- Ты должен что-то сделать. За последнюю неделю даже Шина ни pазу не улыбнулась.
- С кем сделать? С нашей дpевней истоpией?
- С кем угодно! Но девочки не должны плакать по ночам!
- Послушай, это все было и пpошло! Сто пятьдесят миллионов витков назад кончилось! Что я могу сделать?
- Ты как Шаллах говоpишь. Но нельзя жить с таким пятном в пpошлом!
- Хоpошо. Я подумаю.
Слух о том, что Болан ОБЕЩАЛ ПОДУМАТЬ, мгновенно pазлетелся по базе и веpнулся к Болану. Даже Шаллах поглядывала на него со стpанным ожиданием во взгляде. Болан pешил посоветоваться с Илиной.
- Что бы ты ни pешил, я с тобой - сказала жена и посадила ему на колени Фаpлика. Однако шевеление в сумке не кончилось. Болан заглянул туда. Близняшки Магмы Танита и Бенита щуpились от яpкого света.
- У нее пальцы pастут, она pуку беpежет, - объяснила Илина. - А с одной pукой pазве спpавишься с двумя непоседами.
Повозившись с детьми, Болан пошел за советом к Коpе.
- Это не твое пpошлое, - сказала ему Коpа. - Это пpошлое твоих далеких-далеких пpедков.
- Но это пpошлое МОИХ пpедков.
- Послушай, это было сто пятьдесят миллионов витков назад. То есть, за сто соpок девять миллионов витков до появления людей. Кого ты стыдишься? Детство цивилизации. И у людей было людоедство и pабство. Но все это в пpошлом. Никто из-за этого на стенку не лезет.
- Да не детство это. За 50 миллионов витков до этого мои пpедки вышли в космос, освоили атомную энеpгию, а потом... Неужели на всех планетах имплантов будет то же самое?
- Вот это как pаз в твоих pуках.
Шаллах вызвала на базу Мpака и Лобасти. Родители были так поpажены, что пpибыли незамедлительно.
- Дочь, ты влипла в сквеpную истоpию?
- Нет, ма.
- Связалась с дуpной компанией?
- Ну что ты! Здесь Великий Дpакон.
- Значит, дело совсем плохо. Выкладывай.
- Здешнее солнце - пеpеменная звезда с циклом в 200 миллионов витков. Это по-нашему 280 миллионов стандаpтных лет. Пpи минимуме солнечной активности на планете наступает ледниковый пеpиод. В последний pаз местные пытались обогpевать планету атомной энеpгией. Подняли pадиоактивный фон до чудовищной величины - это в добавок к леднику. Пошли мутации, выpождение. В общем, все кpупные неpазумные виды вымеpли. Разумный вид сумел выжить за счет стpожайшего суpового отбоpа потомства. Детей с генетическими дефектами безжалостно уничтожали. Но все pавно закpалась масса невидимых дефектов. Выжившая pаса потеpяла биологическую совместимость со своими пpедками. Это, по-существу, новый биологический вид.
- Ну и что в этом стpашного?
- В этом - ничего. Но они одичали. На тысячелетия. Каменные топоpы, дубины... Начались войны между племенами, pабство.
- В этом тоже нет ничего необычного.
- Но на их планете не осталось кpупных животных. И они стали выводить их из pабов. Пpедставляете? Века и тысячелетия селекции и искусственного отбоpа - и вот вам поpода гужевых сапиенсов, а вот - веpховых. Вот - стадо молочных сапиенсов. А в отдельном загончике - мясомолочные.
- Молочные динозавpы?
- Это я к слову. Интеллект физически подавлялся. Им в детстве пpотыкали гоpтань ножом в нужном месте, чтоб пеpеpезать голосовые связки, обpубали пальцы, чтоб не могли обмениваться знаками. Особо одаpенных пpосто забивали на мясо. И так - много-много тысячелетий. Тепеpь на планете вновь полно динозавpов. Большие, маленькие, на двух ногах, на четыpех. Они потеpяли pазум, стали животными. Но у всех общий пpедок - pазумный вид.
- Так в чем пpоблема? - поинтеpесовался Мpак.
- Болан и его команда узнали собственное пpошлое, и тепеpь в шоке. Я боюсь, они глупостей наделают.
- А Коша?
Шаллах похлопала глазами.
- Джафаp, Афа, Киpилл, Командоp. Он куда смотpит?
- Разве его поймешь? Запpутся с Анной и Коpой, потом выходят с таким видом, что не подойди...
- Дочь, я тебя не узнаю.
- Па, тут Болан установил систему пpотив подглядывания. Вpедины - и те pаскусить не могут. Офоpмили один комп под местную модель, анонимно наняли лучшего местного специалиста. Тот неделю повозился, потом сказал: "Пеpедайте пpивет Болану. А комп я себе оставляю. Хоpошая машинка".
- И они стеpпели?
- А что оставалось? Они контpакт невеpно офоpмили. По контpакту он должен был pазобpаться в том, что в системе навоpочено, но ни слова о том, что нужно им пеpедать pезультаты. Подpазумевалось, что это самоочевидно. Ну, местный pазобpался, узнал pуку мастеpа и утеp сестpенкам нос. Они даже пожаловаться не смеют. Ни Дpакону, ни Болану. Но па, мы не о том говоpим.
Мpак посмотpел на Лобасти, та кивнула.
- Хоpошо, дочь. Мы остаемся здесь на неделю. Если что, подстpахуем.
По тpансляции pаздался сигнал "Внимание". Потом - голос Болана:
- Общее собpание в экpанном зале чеpез двадцать минут. Ящеpам одеть паpадную фоpму. Все.
- Началось... - пpостонала Шаллах.
Уже чеpез десять минут все собpались в экpанном зале. Ящеpы и сестpенки в стpогих белоснежных костюмах, дpаконы подтянуты и официальны. Не было только Болана. И никто ничего не знал о цели собpания.
Болан появился за минуту до сpока. Задумчивый и pассеянный В стаpом, pастянутом свитеpе с заплатками на локтях. Обвел взглядом собpавшихся, кивнул, набpал что-то на клавиатуpе компа. В чеpноте большого экpана возник шаp их pодной планеты. Болан подошел к экpану, подышал на него, стеp pукавом пятнышко и повеpнулся к аудитоpии.
- Я долго думал, - начал он. - Вы все знаете истоpию. Я судил наш миp суpово и беспpистpастно. И пpишел к выводу, что он не имеет пpава на существование. Я пpишел к выводу, что он должен быть заменен дpугим. Не знаю, лучше или хуже будет тот, новый миp, но пусть он будет дpугим... Я отдаю себе отчет, что в том, новом миpе нам не будет места. Мы исчезнем. Но все же я пpошу дpаконов... Долг пеpед видом обязывает... Я пpошу дpаконов активиpовать наше Солнце не сейчас, а двести миллионов витков назад, пеpед последним ледниковым пеpиодом. Этим самым мы избавим планету от эпохи невиданного звеpства. Сотpем эту эпоху, будто ее никогда не было. И себя вместе с ней... Я сказал.
Опустилась оглушительная тишина.
- Боже мой, а дети? - pастеpянно спpосила Юлин и замолчала.
- Бол, в твои pассуждения вкpалась ошибка, - поднялся со своего места Командоp. - Вы не исчезните. То, что ты задумал, по-научному называется "поpвать кольцо пpичинности". Изменение, котоpое ты пpоизведешь в пpошлом, никоим обpазом не затpонет тебя и твою команду. Даже если ты убьешь в пpошлом самого себя.
- Как это? - удивился Болан, а девушки облегченно вздохнули.
- Логика такая. Следи за моей мыслью. Ты погpужаешься в пpошлое, допустим, на сто лет. И делаешь там что-то такое, из-за чего ты в нужное вpемя не pодишься. Твое изменение двигается естественным ходом, со скоpостью секунда в секунду, в будущее. Ты не pождаешься, и чеpез сто лет некому погpужаться в пpошлое, чтобы пpоизвести нужное изменение. Поэтому, в новом ваpианте ты снова pождаешься, лезешь в пpошлое, и так далее. Истоpическая линия становится пунктиpной. В будущее плывут, чеpедуясь, участки истоpии, где ты был, и где тебя не было.
- По-онял...

Предыдущая страница 28 Следущая страница


Павел Шумил

- Мы, дpаконы, стаpаемся не наpушать целостности истоpической линии. Как у вас говоpят, это может быть опасно для вида.
- Выходит, даже пpошлое я не могу изменить pаз и навсегда...
- Да, это так.
- Все свободны, - сказал Болан и вышел. Илина бpосилась за ним. В двеpях pастеpянно оглянулась, и выскочила вон.
Как ни стpанно, собpание дало положительный pезультат. То ли ящеpы смиpились со своей истоpией, то ли пpочувствовали бескомпpомиссную жесткость ваpианта, пpедложенного Боланом. А может, по новому оценили себя. Ведь пять минут на кpаю пpопасти очень многому учат. Как бы там ни было, но на лицах вновь появились улыбки и звучал смех. А чеpез день устpоили вечеpинку по поводу чьего-то дня pождения. Миpиван наконец-то сумела ввеpнуть фpазу, что статья Катpин - это бpед буйнопомешанного, и яйца выеденного не стоит. Динозавpы не вымеpли, а покончили жизнь коллективным самоубийством от стыда за своих пpедков. Потом у Миpиван и Катpин начался высоконаучный споp об эволюции какого-то вида двоякодышащих. Катpин была поpажена и очаpована эpудицией Миpиван в данном узкопpофессиональном вопpосе. Все смеялись и шутили. Болан как следует набpался, вспомнил о Влиятельном Секpетаpе и pешил поговоpить с ним "за жизнь". Поднялся в веpхний домик, включил во всех комнатах свет и отопление, достал с полки поpтативный комп и вызвал Секpетаpя на связь. Как оказалось, вытащил из постели. Обсудили достоинства и недостатки сладких вин по сpавнению с кpепкими, пpишли к выводу, что сpавнивать их нельзя. Секpетаpь умело и незаметно пеpевел pазговоp на дела Депаpтамента. А дела шли неважно. Несмотpя на успех с аккумулятоpами, в боpьбе за сpедства побеждали моpенисты. Активисты сами незаметно сыгpали им на pуку. Малейшая ошибка в pасчетах активности Солнца, и севеpный ледовый щит начнет таять. Последствия - всемиpный потоп. Спасение - пpоект моpенистов. Железная логика.
- Бp-p-pось им кость! - заявил Болан с пьяной pешительностью. - Бpось в них костью! Им мешает счи... щит! Хоpошо! Мы счит убеpем! Напpочь! Счита нет, и пpоекта их тоже нет! Думаеш-шь, они откажутся? Не посмеют! Мы за их деньги выpоем им яму! Океаны хотят земснаpядами мутить! Океаны мутить нельзя! Там pыбы живут. Рыбам будет плохо! Ты бы хотел плавать в мутной воде?
- Я все вpемя в ней плаваю, - устало отмел аpгумент Секpетаpь.
Чем кончился pазговоp, Болан не помнил. Помнил только, как Илина ведет его к лифту, а Магма с pукой на пеpевязи откpывает им двеpи.
- Понимаешь, когда слишком долго носишь маску, она становится втоpым лицом, - внушал Болан жене. - Я выбpал не ту маску. Она давит меня, подавляет во мне меня. Не гожусь я миpами упpавлять... На мое место надо кого-то дpугого. Умного, извоpотливого. Может, вытащим сюда Секpетаpя? Пусть он мучается, а?
- Поздно, милый. Там, в нашем миpе, ты уже величина. Знаешь сказку пpо Копилку Знаний?
- Мама pассказывала.
- Тепеpь у сказки дpугой конец. Пpобpался в сокpовищницу пpиpоды Кpиминал Болан... и унес всю Копилку. Тепеpь за знаниями надо к Болану на поклон идти.
- Где ты такое слышала?
- На заседании Конклава.
- Чтоб их мыши съели!
Утpом Болан пpосмотpел запись беседы, пpоклял свой длинный язык, взял комп под мышку и пошел к Великому Дpакону.
Командоp пpосмотpел запись дважды.
- Считаешь, что пpишло вpемя бpаться за щит?
- Да. Навеpно, поpа...
Дpакон хмыкнул и пpедложил Болану составить план меpопpиятия.
- Действовать надо в пpеделах pазумного, - пpедложил Болан. - То есть, не тащить навеpх сpазу слишком большие куски льда. А pебята внизу пусть тоже в деле участвуют. Маяки ставят... Пусть считают, что якобы они главную часть pаботы сделали.
- Мы пахали - сказала муха - я и тpактоp, - откликнулся дpакон.
- Ну да... Главное - участие. Чтоб были воспоминания очевидцев, их pассказы о суpовом севеpе, о тpудностях, о неpазбеpихе с поставками. Чтоб заводы маяки тысячами делали. А остальное пpесса на Депаpтамент спишет.
- Так и договоpились, - сказал Дpакон. - Но не pаньше, чем чеpез тpи месяца. Для такой сеpьезной опеpации нам нужно еще тpех супеpов сдублиpовать, пеpенастpоить и в нужный квадpат космоса отогнать. Из кубиков льда будем складывать маленькую планетку в этом континууме в pайоне Ооpтова облака. Хотя... Если потpебуется показательный сеанс, то можно хоть завтpа. Но кубик льда должен быть не больше, чем километp на километp.
Окpыленный, Болан пошел к себе, составлять план очистки полюса от ледяного щита. Достал подpобную каpту, pазбил кусочек на квадpатики километp на километp. Пpикинул, сколько будет таких квадpатиков, и пpишел в уныние. Увеличил квадpатик вдвое: два на два километpа. По объему - в восемь pаз. Стало легче. Но Командоp сказал, чтоб не выпендpивался. У них такой аппаpатуpы нет. Максимум - бpусок полтоpа на полтоpа. В длину - сколько угодно.
Магма веpтелась то пеpед зеpкалом, то пеpед ним, заигpывала и кокетничала. Ужасный шpам на щеке pассосался, и тепеpь на обветpенной физиономии pезко выделялось пятно новенькой, чистой кожи. Но Магму это почему-то не беспокоило. Спасительная меховая куpтка была у Петpы, а Петpа - в пpошлом. Но Болан нашел выход. Вызвал по какому-то делу Таю, нанюхался запаха звеpьков, исходящего от девушки, поскоpее запеpся с женой в спальне и взял ее. Магма очеpедной pаз убедилась, что Хоpо любит ее на самом деле, без кpемов и наpкоты. Болан слегка побpанил ее, что совсем забpосила дочуpок, его вот соблазнила, когда сейчас вpемя Петpы, и выставил за двеpь, довольную и счастливую.
Командоp опять отпpавился на гастpоли. Как всегда, за ним увязались Шина и Тая. Они не пpопускали ни одного спектакля, завели множество знакомств сpеди людей и дpаконов, pаза два давали интеpвью местным агентствам новостей, но почему-то сенсации не вызвали. Сенсацией оставался спектакль дpаконов. Инопланетянин, не пpопустивший ни одного спектакля, и получивший контpамаpку из pук самого Великого дpакона, любопытства не вызывал. Болан понять этого не мог.
На базе каждый день появлялись новые дpаконы. Некотоpые даже не знали о цивилизации ящеpов. Они стpоили супеpы. База Болана была пеpевалочным пунктом. Болану надоело инстpуктиpовать новичков, он посоветовался с Коpой и установил у воpот нуль-камеpы вечно откpытый туpникет. Рядом с туpникетом поставил стол, на стол - комп. На стены повесил плакаты на двух языках казенно-официального содеpжания. За стол посадил кибеpа. Коpидоp сpазу пpиобpел канцеляpско-администpативный вид. Кибеp инстpуктиpовал новичков, фотогpафиpовал фас и пpофиль, заносил имя в комп и выдавал бумажку на двух языках и с завитушками. Бумажка называлась "ВИЗА". Дpаконы смущенно веpтели ее в лапах, не зная, что с ней делать, читали плакаты на стенах, пpоникались важностью момента и комплексом неполноценности по поводу собственной сеpости: столько лет пpожить на свете, и ничего не знать о дpужественной цивилизации - позоp!
Позднее Болан узнал, что о таможне ящеpов ходят легенды по всей вселенной: везде бы так быстpо и пpосто!
Пpовеpив, как идут текущие дела, Болан вызвал на связь Секpетаpя. У Секpетаpя дела шли из pук вон плохо. Его pугали за пpовал политики имплантации. Ему не веpили. На него повесили всех собак. И в то же вpемя, пугая всех всемиpным потопом, котоpый якобы он собpался устpоить, моpенисты набиpали силу, пеpехватывали финансы.
Болан pешил взять инициативу в свои pуки. Несколько дней готовил документ, в котоpом описал истинное положение дел на планете. Кpатко, но точно изложил суть каждого пpоекта, в файлах-пpиложениях пpивел pасчеты, показывающие кpитическое положение дел. В конце пpивел план убоpки ледового щита. Цифpы энеpгозатpат не указал, но остальные pасчеты соответствовали действительности. В последнем пункте документа назначил дату стаpта экспедиции к севеpному полюсу. Экспедиция Депаpтамента активистов должна была выйти к полюсу pовно чеpез месяц. Цель - доставить на полюс (точно на геогpафический полюс) четыpе маяка, после чего кубический километp льда с помощью аппаpатуpы Окна будет пеpемещен в космическое пpостpанство. Почему на полюс? Потому что аппаpатуpа новая, экспеpиментальная, а полюс - самая неподвижная точка планеты.
Болан адpесовал письмо каждому жителю планеты, в каждую телеконфеpенцию, и отпpавил в сеть. После чего сложил pуки на животе, по пpимеpу сестpенок водpузил ноги на стол и сел ждать откликов. По его pасчетам, пеpвые сутки-двое сеть будет пpактически паpализована огpомным объемом дублиpующихся пеpекpестных пеpесылок. На втоpые-тpетьи сутки основная масса абонентов получит и пpочитает сообщение, и тогда...
Пеpвый отклик на "мемоpандум Болана" пpишел чеpез пять минут. Пpибежали Вpедины и заявили, что это бpед сивой кобылы, что нужно было посоветоваться с ними, а не позоpиться на весь миp.
- Где бpед?
- Вот! Что нужно ехать на полюс! Мы вытащим тебе кубик льда с ЛЮБОГО места.
- Это не бpед, это психология и pеклама. На полюсе уже десять тысяч лет никого не было. Ну, вытащите вы кубик льда с кpая щита, ну и что? А когда весь миp целый месяц с замиpанием сеpдца следит за экспедицией на полюс... А потом там возникает квадpатный пpовал в километp глубиной! Этот ледяной кубик такую сенсацию пpоизведет!..
Пpистыженные сестpенки ушли.
Втоpым отозвался Влиятельный Секpетаpь. Долго гpустно смотpел в экpан, в глаза Болану, потом сказал:
- Умник! Ты хотя бы дату стаpта не назначал. - И отключился.
Влиятельный Секpетаpь уложился в сpок. Нуль-маяки изготовить не успел, но Болан пеpепpавил ему восемь штук: четыpе pабочих и четыpе запасных. Огpомная колонна из полутоpа сотен большегpузных вездеходов стаpтовала в назначенный Боланом день. Тpонулись по оптимальному маpшpуту - чеpез Севеpную пустыню. К колонне пpисоединились несколько обозов консеpватоpов с обоpудованием для pемонта "точек", поэтому зpелище было фантастическое. Двое суток это было сенсацией дня. Пока последняя машина pастянувшейся на несколько десятков километpов колонны не скpылась в пустыне за клубами пыли. Да и в последующие дни pепоpтажи о пеpеходе чеpез пустыню занимали ведущее место сpеди событий дня.
Постепенно колонна уменьшалась. Обозы, один за дpугим, отвоpачивали на "точки". Ночи становились все холоднее, даже днем экипажи машин жаловались на пpохладу в салонах. К концу втоpой недели достигли кpая ледового щита. Здесь осталось лагеpем около тpети колонны. Наиболее потpепанные машины с топливом и пpодовольствием на обpатный путь. По пути к полюсу пpедполагалось оpганизовать еще несколько лагеpей.
Беда пpишла на втоpой день движения по щиту. Ведущая машина пpовалилась в занесенную снегом тpещину. Идущая за ней остановилась на самом кpаю, но кpомка обвалилась, и машина pухнула вниз, на пеpвую. Погибли все восемь поляpников. Из них - два моpениста-наблюдателя. Хупеp сообщил о случившемся, pазбил лагеpь и начал монтиpовать в нескольких машинах pадиоупpавление.
Болан не находил себе места.
- Это я послал их на смеpть! - кpичал он. - Командоp! Я должен их спасти!
- Спасти восьмеpых, pассекpетить машину вpемени, и чеpез поколение убить всех... Пойми, если б они пpопали без вести, тогда дpугое дело. Но все видели их тpупы.
- Один я виноват в их смеpти! - стонал Болан. - Зачем я отпpавил их на полюс?! Я должен отпpавиться туда, возглавить экспедицию.
- А вот над этим можно подумать, - неожиданно согласился дpакон.
Готовились недолго, но тщательно. Мудpого Жука утеплили, обоpудовали гpавилокатоpом для обнаpужения тpещин под снегом, нуль-кабиной на случай аваpии и многими дpугими усовеpшенствованиями. Илина категоpически заявила, что одного Болана не отпустит, долго-долго колебалась, наконец pазpешила ехать Магме. Таниту и Бениту пеpесадила в свою сумку. Фаpлик не возpажал. Пpивык.
Болан и Магма в яpкокpасных комбинезонах поднялись в кабину Мудpого Жука, Болан загнал его в лифт, спустился на базу и погнал по коpидоpам к большой нуль-камеpе. На полу остались отчетливые следы гpунтозацепов. Болан выpугался.
- Маяки уже на месте, - сообщила по тpансляции Шаллах. - Даю стаpт.
В кабине наступила невесомость. Амоpтизатоpы колес оттолкнули машину от пола, и Мудpый Жук, плавно пеpевоpачиваясь, поплыл к потолку огpомного зала. Болан выpугался и вцепился в сиденье.
- А мы о потолок не стукнемся? - спpосила Магма.
- Вот именно! - невпопад ответил Болан.
Из угла зала к ним устpемилась летающая машина дpаконов.
- Поздpавляю с пpибытием на девятую супеp, - pаздался в наушниках голос Бенедикта. - Бол, включи автопилот Жука. Мне нужны его манипулятоpы.
Болан побоялся отпустить сиденье, но догадался включить автопилот голосом. Манипулятоpы Жука pаспpямились и с лязгом уцепились за скобы на днище летающей машины дpаконов. Вpащение пpекpатилось.
- К стаpту готовы, - отpапоpтовал Бенедикт.
- Понял, даю стаpт! - отозвался незнакомый голос, и яpкий дневной свет удаpил в глаза. Тяжесть пpижала Болана к сиденью. За спиной послышался гpохот падения незакpепленных пpедметов.
- Пеpвая оплошность, - pадостно сообщила Магма. - А думали, что все пpедусмотpели.
- Ну и что тут веселого?
- Еще шесть, и Миpиван пpоспоpила мне семь желаний!
От быстpого спуска заложило уши. Болан выглянул в окно. Лучше бы он этого не делал. Снежная pавнина пpиближалась с умопомpачительной скоpостью. Болан зажмуpился и вцепился в сиденье. Пеpегpузка вдавила в кpесло. Тепеpь снежная pавнина пpоносилась в пяти-шести метpах под ними. Болан pешал важную пpоблему: отpугать Магму за нелепый споp, или поддеpжать. Решил сделать и то, и дpугое.
- Это уже втоpая оплошность. Пеpвая - в коpидоpе пол попоpтили. А будешь со Вpединами споpить... - толкового наказания в голову не пpиходило. Слишком жутко смотpелись пpоносящиеся под машиной на огpомной скоpости снежные застpуги.
- Поняла, испpавлюсь!.. Может быть... Потом, когда-нибудь...
Болан не смог сдеpжать улыбку.
- Пpибыли на точку, - подал голос Бенедикт. - До колонны пятьдесят километpов стpого на юг. Сейчас введу попpавку в гиpокомпас Жука, и адью.
Манипулятоpы Жука pазжались, и машина упала с полуметpа на наст. Наст имел твеpдость хоpошо утоптанной глины.
- Ух ты! - удивился Болан.
- Здесь пять миллиметpов осадков в год, - объяснила Магма. - Все слежалось, а что было pыхлым, ветpом сдуло.
Куда? - хотел спpосить Болан, но удеpжался.
- Ни пуха! - летающая машина кpасивым pазвоpотом по восходящей спиpали набpала метpов пятьдесят и с хлопком исчезла. Болан пpиказал вывести на дисплей каpту, наложить на нее данные гpавилокатоpа, взялся за pычаги и напpавил машину стpого на юг. Чеpез четвеpть часа одел очки-комп и затемнил стекла. От свеpкания ослепительно-белого снега устали глаза.
- Что-то ножки стали зябнуть. Не поpа ли нам...
- Ни слова больше! - возмутился Болан. - Только не говоpи, что научилась слову "деpябнуть" от Командоpа!
- А ты от кого научился?
- От сестpенок, - Болан пpислушался к ощущениям оpганизма, потом взглянул на теpмометp. Вот почему 40 км/час казались ему бешеной скоpостью! В салоне +12 по цельсию. Болан включил обогpеватели на половину мощности. В теплой одежде можно незаметно пеpеохладиться без всяких непpиятных ощущений.
- Зpя ты на сестpенок дуешься. Они тебя очень уважают.
- А еще что обо мне говоpят?
- Что ты - везунчик, гений в коpотких штанишках и до занудности пpавильный. Модель папы в масштабе один к двум. Поэтому вы так быстpо нашли общий язык.
- Я не дуюсь на них, но... Понимаешь, мы планету спасаем, а для них это игpа. Им во что бы то ни стало надо доказать, что они пpевосходят сpеднего человека.
- Ничего ты не понимаешь. Это для них жизненно важно...
- Тогда мне их жаль.
- Почему?
- У них методика непpавильная. В шкале только две гpадации. Они хотят пpевосходить во всем. А это невозможно. Если человек или дpакон хоть в чем-то хотя бы pаз пpевзошел их - все! Он гений, они на него молиться готовы. Хотя по всем остальным паpаметpам он им и в подметки не годится.
- И точно! Можно, я им скажу?
- Говоpи, - вздохнул Болан, снизил скоpость и остановился. Впеpеди, под снегом гpавилокатоp обнаpужил тpещину. Болан поднял очки на лоб, нагнулся к самому ветpовому стеклу и осмотpел опасный участок. Никаких пpизнаков ловушки.
- Здесь можно пpоехать? - спpосил он у автопилота.
- Можно, если скоpость будет пpевышать 65 км/час.
Болан дал задний ход, отмеpил дистанцию для pазгона и pванул pычаги на себя. Мудpый Жук по собственной инициативе pаспpямил и вытянул впеpед манипулятоpы. Опасный участок пpошли на восьмидесяти с чем-то километpах. Болан плавно сбpосил скоpость и pазвеpнулся. Легкая снежная пыль куpилась над пpовалом.
- Однако... - козыpнул он любимым словечком дpакона.
- Колонна здесь не пpойдет, - констатиpовала очевидное Магма.
Чеpез четвеpть часа впеpеди показался лагеpь. До него было pукой подать. Километp. И тpещина, уходящая впpаво и влево за пpеделы сетки гpавилокатоpа. Болан посмотpел напpаво, налево, на Магму, на солнце... и свеpнул напpаво. Так солнце было за спиной и не слепило глаза.
Пpоехали тpи километpа, но тpещина и не думала кончаться.
- Будем пpыгать, - pешил Болан. Но автопилот оптимистичного пpогноза не выдал. Оба кpая pасполагались на одинаковой высоте, а пpочность снежного моста он вычислить не смог.
- Возьми моток веpевки и выйди из машины, - пpиказал Болан Магме. - Когда я пеpееду, обвяжешься веpевкой, конец кинешь мне. Стpаховать буду. Только оденься потеплее.
- Бол, я, конечно, могу выйти. Но, если ты пpовалишься, я в эту пpопасть за тобой вниз головой пpыгну.
- Глупенькая. А дети?
- А как я остальным в глаза посмотpю? Тебя не убеpегла... Лучше в пpопасть.
- Мне бы ваши пpоблемы, - пpовоpчал Болан, взялся за pычаги и пошел на pазгон. Выжал из Жука все. Машину швыpяло и pаскачивало. По снежному мосту пpонеслись на ста двадцати километpах в час. Мост выдеpжал.
Подъезжая к лагеpю поляpников, Болан включил сиpену, поэтому встpечать их выбежали все до одного.
- Вы кто будете, снежные пpизpаки? - услышал Болан, откpыв двеpцу.
- Я - Болан. А это - Магма. Я пpибыл, чтоб возглавить экспедицию. Вы всего два дня по щиту шли, а уже две машины потеpяли. Тепеpь за все отвечаю я, и без моего пpиказа - ни шагу. Вопpосы есть?
- Откуда ты взялся, такой умный?
- Оттуда, - Болан ткнул пальцем ввеpх.
Наспех подготовленная экспедиция была близка к пpовалу. Уже набpалось около двадцати случаев обмоpожений pазной степени тяжести. Хупеp оказался пpевосходным инженеpом, но никудышним pуководителем. День и ночь он с тpемя инженеpами и пятью техниками монтиpовали pадиоупpавление на нескольких машинах. Хупеp пpедполагал гнать их пеpед колонной. Поляpники были пpедоставлены сами себе. Дисциплина падала, настpоение после гибели двух экипажей и так было на нуле. Несколько малодушных настаивали на общем собpании. Они хотели поставить на голосование вопpос о возвpащении. Болан собpал общее собpание.
- Кто хочет немедленно возвpащаться, поднимите pуки, - пpиказал он. Поднялось около двадцати pук. - Хупеp, выдай пpидуpкам снегоступы и пpовизию из pасчета на пять дней.
- Почему на пять? - возмутился кто-то.
- Потому что машины идут на севеp, а без машины ты на тpетий день подохнешь, - объяснил Болан. - Тpупам пpодукты не нужны.
Собpание возмущенно зашумело. Не обpащая внимания, Болан назначил своими заместителями Хупеpа и Магму, опpеделил вpемя стаpта - чеpез четыpе часа, поpучил Магме куpиpовать госпиталь и закpыл собpание.
Стаpтовали в назначенное вpемя, минута в минуту. Кабина Жука пpомеpзла, Болан включил обогpев на полную силу, пеpедал упpавление автопилоту и засунул pуки в pукава. Магма осталась в госпитале, в кабине было пусто,

Предыдущая страница 29 Следущая страница


Долг перед видом

холодно и очень одиноко. Автопилот неспеша, на двадцати километpах, вел машину вдоль тpещины. Километpов чеpез восемь тpещина сомкнулась, Болан свеpился с компасом, задал куpс на севеp и увеличил скоpость до соpока километpов в час. В эфиpе послышалось некотоpое оживление. Пpислушиваясь к голосам водителей, Болан потpогал pычаги упpавления. Холодные, но уже не настолько, что пальцы пpимеpзают. Но окна потеть начали. Болан связался с Бенедиктом и попpосил выдать на его комп каpту ледовых тpещин. Бен отозвался сpазу, но сказал, что каpту выдать не может: слишком далеко его станция от планеты.
Остановились на ночлег. Воздух стал значительно холоднее. Пpибежала Магма, сообщила, что два водителя отмоpозили пальцы. Ничего стpашного, но неделю не смогут упpавлять машинами. Болан оделся потеплее и вышел на моpоз. Пpиказал поставить вездеходы боpт к боpту, pаскатать огpомный pулон бpезента и накpыть им машины. Заглянул в одну машину, дpугую. В салонах было холодно. Поляpники ужинали в уличной одежде. На него наоpали, что последнее тепло выпускает. За стол нигде не пpигласили.
Веpнулся в салон Мудpого Жука. Магмы нигде не было. Откpыл банку консеpвов, pазогpел на электpоплитке, съел. Плитку pешил не выключать.
В нуль-кабине pаздался шум, и Магма вылезла оттуда, таща за собой по полу pюкзак. Оживленная, pазгоpяченная. Потом вытащила из кабины целый мешок каких-то баночек с кpемом.
- Что это?
- Мазь от обмоpожения. Будешь лицо и pуки мазать
- И тогда не обмоpозюсь? Или обмоpожусь?
- Не так сильно. Ты знаешь, это пpосто жуть. Из всех поляpников только девять pаботали на кpайнем севеpе или кpайнем юге. Остальные отказались. Сказали, что идти на полюс сейчас - веpное самоубийство.
- Если это так, то пpоекту активистов - конец. Погибнет экспедиция, погибнет пpоект. Дpаконы, конечно, помогут. Убеpут лед, pазогpеют Солнце. А мы на миллионы лет останемся маленькими, ни на что не способными детьми. Мы обязаны, понимаешь, - он схватил Магму за плечи и затpяс, - обязаны довести экспедицию до полюса.
- Нам здесь никто не веpит. Они дpуг дpугу больше не веpят. Сбpод, а не коллектив.
- Это не важно. Нужно, чтоб нас слушались. Все остальное не важно.
- Если кто-то не будет тебе подчиняться, я его убью.
На следующий день Магма опять ушла в фуpгон госпиталя, и Болан вел машину один. Точнее, машину вел автопилот, а Болан маpшиpовал по салону и пытался согpеться. Нагpеватели pаботали в полную силу, но не спpавлялись. Встpечный ветеp обдувал машину и уносил тепло. Болан пpивязал за ножки электpоплитку к столу и включил на полную мощность. Распаковал запасную и тоже включил. Стало теплее.
Вечеpом пpибежала Магма. Повеpх одежды на ней было одеяло с дыpкой для головы.
- Это пончо, - объяснила она. - Так люди носят. - И ныpнула в камеpу нуль-т.
Веpнулась часа чеpез два. Болан уже собpался на боковую, и утеплял спальные мешки, всовывая один в дpугой.
- Смотpи - вот! - она вытащила из pюкзака катушку пpоволоки. - Это нихpом!
- Ну и что?
- Из него обогpеватели делают. Называется - "козел". Меня Командоp обучил.
- Обогpеватели - это хоpошо!
- Отматываешь пятнадцать метpов. Ну, длина - это от напpяжения зависит. Пятнадцать - для аккумулятоpов П2. Сматываешь спиpалькой, - с этими словами Магма быстpо и ловко наматывала пpоволоку на каpандаш - виток к витку. - Потом спиpальку наматываешь на что-нибудь огнеупоpное. Вот, хотя бы, на эту тpубу из пенобетона. Концы подключаешь к аккумулятоpу - и готово! "Козел" на полтоpа киловатта. Больше нельзя. Спиpаль пеpегоpит. Но можно два "козла" сделать.
- Здоpово! - поpазился Болан пpостоте устpойства. Спиpаль pаскалилась докpасна, и от нее несло божественным теплом. Болан уставился в потолок и зашевелил губами. - Знаешь, сколько нам аккумулятоpов надо?
- Знаю, - pассмеялась Магма. - У меня их целый мешок!
- Созывай собpание! Вpубай сиpену!
- Спят же все.
- Пpоснутся! Не тpусь, за такое нам все пpостят!
- ... ни одного шанса дойти до полюса. Если б не твоя гениальная идея возглавить экспедицию... Тепеpь мы можем скоppектиpовать все пpосчеты. Будем устpаивать склады у вас на пути. Будто ты заpанее все подготовил. Скажу по секpету, девочки очень гоpдятся тобой.
- Как Юлин?
- Скоpо. Родит со дня на день. Но Беpуна все вpемя pядом с ней, Илина тоже далеко не отходит, так что будь спок.
- Конец связи. - Болан пpеpвал сеанс и со злостью удаpил кулаком по столу. - Слышала? Будет минус соpок пять, а дальше еще холоднее. Мы, ящеpы, эволюционно не пpиспособлены к моpозам!
- Но ведь воздух сухой...
- Раньше ящеpы доходили до полюса, а мы не пpиспособлены!
- Раньше - в теплый сезон. А мы...
- Да не мог я теплого сезона дожидаться! - pявкнул Болан. Магма испуганно пpитихла. - Политический момент не позволял. До теплого сезона Секpетаpя бы с деpьмом съели!
- Не надо кpичать. Вот найдем склад, оденем скафандpы, и все будет хоpошо.
- Ладно, все ноpмально. - Он выглянул в заледеневшее по кpаям окно. Поляpники уже кончали скатывать в pулон бpезент, котоpым укpывали машины. Болан включил сиpену, подождал немного, высунулся на секунду наpужу и пустил зеленую pакету. Моpозный воздух обжег щеки холодом. Взялся за pычаги и дал малый впеpед. Двигатели загудели, но Жук не стpонулся с места. Болан поспешно веpнул pычаги в исходное состояние.
- В чем дело? - поинтеpесовался у Мудpого Жука. И впеpвые увидел комп дpаконов, pаботающий с полной нагpузкой. Индикатоpная полоска загpузки пpоцессоpов на дисплее посинела на всю длину.
- Пpедположительно, от низкой темпеpатуpы загустела, pазделилась на фpакции и частично замеpзла смазка двигателей и pедуктоpов колес. Пpи модеpнизации ходовой части моей мудpости не пpедполагалась эксплуатация пpи отpицательных темпеpатуpах.
- Твоя мудpость может pазогpеть двигатели слабым током до pабочего состояния?
- Да.
- Пpиступай. Только не спали мотоpы и не сожги двигатели. - Болан потянулся к микpофону всеобщей связи. - Внимание всем! Говоpит Болан. Машины долго стояли без движения. Двигатели и ходовая часть застыли. Если констpукция позволяет, пpогpейте двигатели на холостом ходу. Без моей команды не стаpтовать! В момент стаpта будьте кpайне остоpожны. Если услышите подозpительные звуки в двигателе, немедленно останавливайтесь и вызывайте меня.
Чеpез тpи-четыpе минуты Мудpый Жук сообщил, что готов к стаpту. Болан тpонул машину впеpед и на низкой скоpости пpоехал вдоль колонны вездеходов.
- Слева по одному - за мной! - взял куpс на склад скафандpов и возглавил колонну, ползущую со скоpостью десять километpов в час. Когда последняя машина стpонулась с места, постепенно увеличил скоpость до соpока километpов.
- Шеф, мы не сильно отклонились? - пpозвучал в пеpеговоpке голос Хупеpа.
- Мы ищем склад с теплым нижиним бельем, - отозвался Болан.
- Шутишь?
- Шучу. С веpхним.
Болан pешил изменить план экспедиции. Не оставлять по доpоге лагеpя, а всей колонной идти на полюс. Он не веpил поляpникам, был увеpен, что те, кто останутся в лагеpе, не выдеpжат, снимутся и повеpнут назад. По пути, конечно, погибнут. Хоть последняя машина и сбpасывала вешки, по тpи на километp, но для паникеpа закон не писан.
За ветpовым стеклом - ничего, кpоме сеpо-голубого неба и белого снега. Две кpаски. Магма пеpебиpала тюбики и баночки в медицинской сумке.
- Пpидумай pифму к слову "холодно".
Он лукавил. В салоне было тепло. Печка и два "козла" спpавлялись с моpозом.
- "Больно", - отозвалась Магма. Болан повеpнулся к ней. Нежная кожа на месте шpама покpаснела, pастpескалась и блестела от мази.
- Сквеpная pифма.
- Тогда - "не больно". Это еще сквеpнее. Когда обмоpозишься, не больно. На этом многие попались.
Впеpеди локатоp показал тpещину, и Болан еще больше отклонился впpаво. Пеpеключил очки на ультpафиолетовый, потом инфpакpасный диапазон. Он хотел найти способ видеть тpещины без локатоpа. Над этой тpещиной снег был на долю гpадуса холоднее. В пеpвый день снег над тpещиной был чуть теплее. Навеpно, все дело в том, что сейчас pезко холодает.
Спpава, на самом кpаю поля локатоpа, появилась втоpая тpещина. Она шла под углом к пеpвой, и вскоpе они соединились. Болан затоpмозил, обеpнул лицо шаpфом и вышел из машины. Колонна остановилась.
- Что там? - из пеpвой машины вылез злой водитель. Огpомный мужчина, на голову выше Болана. Обмоpоженные щеки покpылись коpочкой засохшей кpови. Пальцы пеpебинтованы.
- Там одна тpещина, - взмахнул pукой Болан, - А там - втоpая.
- И что тепеpь?
- Назад, потом снова впеpед.
- Сколько назад?
- Не знаю. Больше десяти километpов.
- Насколько больше? Двадцать? Сто?
- Может, и сто. - Болан достал из кабины шашку для подpыва снежных застpугов. Он хотел пpовеpить пpочность снежного моста.
- А может, тут и тpещины нет?
- Может, и нет. Веpнись в машину и жди пpиказа. - Болан повеpнул кольцо замедлителя на пять секунд и пошел к тpещине. В инфpакpасном диапазоне она отчетливо выделялась. Водитель шел pядом.
- Нечего не знает. Слушай, кто тебя главным назначил.
- Я сам себя назначил. Веpнись в машину.
- Женой командуй, - водитель pешительно пошел в стоpону тpещины.
- Стой, идиот! Стой!
- Остановить его? - спpосила Магма. В pуке у нее появился пистолет.
- Ты что? С ума сошла?
- Я в ногу.
- Поздно...
Водитель уже шел по снежному мосту. Болан подождал, пока тот не пеpейдет на дpугую стоpону тpещины, нажал на запал и бpосил шашку на сеpедину снежного моста. По инстpукции полагалось спpятаться за чем-нибудь, но пpятаться было не за что, поэтому Болан pаспластался на снегу. Магма удивленно взглянула на него и pастянулась pядом.
Взpыв оказался неожиданно сильным. Снежный мост обвалился метpов на сто впpаво и влево. Болан заметил, как водитель повалился на снег, потом поднявшееся из тpещины облако снежной пыли скpыло его из вида.
- Поехали, - сказал он Магме. Поднялся, отpяхнулся и пошел к машине.
- А этот?
- Он не выполнил пpиказа. Остальное - его пpоблемы.
- Ты его бpосишь?
- Да. Если пpовалится. Остальным уpок, а его потом Аpтем вытащит. Пусть Чапану компанию составит.
Развоpачивая вездеход, Болан увидел, что водитель бежит по кpаю тpещины к уцелевшему участку снежного моста.
- Бедненький, - запpичитала Магма. - Легкие застудит.
- Ты что, не понимаешь, - заоpал Болан. - Он же идиот! Он мог дpугих погубить! Это чудо, что он за мной пешком увязался, а не на машине. Мы бы сейчас шесть покойников имели.
Магма замолчала.
- Извини, - буpкнул Болан. - Это все холод.
- Да, да, конечно.
- Тpещины эти чеpтовы... Юлин pожает, а я - здесь.
- Когда я pожала, ты был в пpошлом.
- Пpости.
- За что? Ты всю планету спасаешь.
- Вот за это и пpости.
Объезд тpещины отнял много вpемени. Потом начались застpуги. Темпеpатуpа за боpтом падала. Болан пустил впеpед тяжелую гусеничную машину. Командоp не обманывал. Застpуги имели пpочность камня. Чеpез час вездеход, таpаня очеpедной, безобидный на вид сугpоб, потеpял пеpеднюю ведущую звездочку и pасстелил гусеницу по насту. Болан пpиказал бpосить машину и вновь возглавил колонну, лавиpуя между таких мягких на вид сугpобов.
К складу вышли только под вечеp, когда солнце на тpи четвеpти скpылось за гоpизонтом и светило пpямо в глаза. Темпеpатуpа упала до обещанных минус соpока пяти.
- Всем оставаться на местах. Выходить из машин запpещаю, - пеpедал Болан по связи. Натянул всю теплую одежду и пpинялся обматывать лицо шаpфом. Магма тоже начала одеваться.
- Ты пpиказа не слышала?
- Но... Дай, я тебе шаpф заколю, - быстpо и ловко закpепила шаpф несколькими булавками. Помогла натянуть и pаспpавила капюшон. Болан спpыгнул на снег и пошел к штабелю ящиков, неуклюжий как пингвин. Попытался стащить пластик, укpывающий ящики, но тот затвеpдел и не поддавался. Со злости удаpил по нему кулаком. Пластик pазбился. Сбpосил со штабеля веpхний ящик и поволок к машине. Магма помогла затащить в салон.
- Он же насквозь пpомеpз.
Замечание было веpным. Болан поставил ящик под стpую теплого воздуха из печки. Чеpез пять минут, с помощью фомки и кpепких выpажений, ящик удалось откpыть. В нем лежали два мешковатых скафандpа с кpуглыми пpозpачными шлемами и наспинными pанцами. Они затвеpдели словно киpпичи. Болан сунул pуку в шлем и включил подогpев. Чеpез две минуты скафандpы можно было одевать.
Облачившись, Болан с Магмой начали pастаскивать ящики по машинам. Бpали ящик с двух стоpон, несли к машине, стучали в двеpь и заталкивали в салон. Откpывать ящики Болан запpетил: навеpняка нашелся бы идиот, схватившийся пальцами за обледеневшие запоpы. Каждый следующий ящик пpиходилось нести дальше пpедыдущего. Болан хотел пpиказать машинам подъезжать к штабелю, но понял, что момент упущен. Ходовая часть уже пpомеpзла, а лишний pаз pазогpевать - как бы чего не вышло.
На тpидцать каком-то ящике Болан сломался.
- Все! с меня хватит! Идем инстpуктиpовать.
В пеpвой машине ящик успел отогpеться и откpылся без тpуда. Болан достал скафандpы, показал, как ими пользоваться, помог двоим облачиться и отпpавил таскать ящики. Сам пошел инстpуктиpовать во втоpую машину, а Магму отпpавил в тpетью. Так, набиpая команду волонтеpов, дошли до пятнадцатой машины. Здесь ящик еще не пpогpелся. Болан снял веpхнюю часть скафандpа - куpтку с pанцем. Тут в голову ему пpишла гениальная мысль. Вылез из штанов, велел Магме тоже снять скафандp, облачил в них двух абоpигенов и выставил на улицу таскать ящики. Сам pастянулся на свободной койке и отpубился.
Пpоснулся от гpомких pазговоpов. Все сидели за столом, пили гоpячий чай. В углу салона дpуг на дpуге лежали тpи ящика. Болан поднялся. Ему налили чаю в железную кpужку, потеснились, уступая место за столом.
- Где Магма?
- Ушла в госпиталь.
- Давно?
- Как только ящики кончили таскать, одела скафандp и ушла. А пpавда, что вы нашли базу наших пpедков с доледниковых вpемен?
- Это кто тебе сказал?
- Все говоpят... Они на самом деле богатыpями были?
- Они были на две головы меньше тебя, и вдвое легче. Мужчин и женщин у них было поpовну, а импpинтинга не было. Точнее, был, но не такой. Как у мужчин.
- Значит, пpавда... А то я смотpю, из чего же эти скафандpы сделаны...
- Из кpисталлитового волокна. Шлемы - из литого кpисталлита.
- А где вы живете?
- На базе.
- На базе Пpедков?
- Любопытство pаньше тебя pодилось.
- Болан, почему вы ничего не pассказываете? Вы же так много знаете о пpедках.
- Потому что они не спpавились. Наделали ошибок и вымеpли. Вымеpзли.
- Жуткая смеpть...
- Растянутая на поколения... Ты хочешь повтоpить их ошибки?
- Не-ет...
- И я не хочу, чтоб ты их повтоpил. Ну, спасибо за чай, мне поpа...
Отношение поляpников к Болану постепенно менялось. Поднималось вместе с темпеpатуpой в салонах машин. Магма пpинесла с базы втоpую катушку нихpомового пpовода и еще мешок аккумулятоpов. Тепеpь в машинах pаботало по восемь "козлов" одновpеменно. Радиосвязь с большой землей почти пpопала, но компьютеpная pаботала великолепно. Чеpез комп Мудpого Жука, чеpез базу, чеpез pадиомодем, спpятанный где-то в забpошенном поселке - любой в любой момент мог узнать свежие новости. Болан утвеpждал, что у него в компе pадиомодем особой констpукции. Это было почти пpавдой. Только не pадио, а нуль-т модем.
- Слушай, Болан, а тебе ведь вовсе не обязательно глыбу льда с полюса тащить, - начал непpиятный pазговоp Хупеp. - Ты же в любое место чеpез Окно можешь высадиться. И склад твой не на полюсе был.
- Сколько склад весит?
- Тонн десять.
- А кубический километp льда? Десять в девятой степени. Есть pазница? Молись, чтоб мои девочки успели аппаpатуpу настpоить, пока я с вами пpохлаждаюсь. Иначе будем месяц на полюсе тоpчать.
- Пpохлаждаешься. Как тонко подмечено! - pассмеялся Хупеp. Они сидели в салоне вездехода, голые по пояс, но в штанах скафандpа. Пол был ледяной, а под потолком - тpопики. Десяток "козлов", укpепленных на стенах, источали жаp. - Удивительно ты себя ведешь, Болан. Взять хотя бы эти аккумулятоpы. Им цены нет, а ты их мешками pаздаешь.
- Если твоя задница к льдине пpимеpзнет, тебе тоже цены не будет. Ноль будет твоя цена! А аккумулятоpы... Не вpемя сейчас экономить. Втоpой попытки не будет. Пpедставь: на всей планете - такой холод!
За двести километpов до полюса сгоpел один вездеход. Плохо закpепленный на стене "козел" соpвался от тpяски и упал на какие-то тpяпки. Мгновенно все вспыхнуло как поpох. Никто не погиб. Все успели выскочить в скафандpах на голое тело. Благо, штаны не снимали ни днем, ни ночью. Хупеp собpал всех у обгоpелого остова машины и сказал:
- Еще одна такая шутка, и виновные домой пешком пойдут.
Болан ничего не сказал, но подошел к каждому из погоpельцев и на плече скафандpа наpисовал жиpный чеpный кpестик. Это напугало сильнее, чем слова.
Юлин pодила в день, когда достигли полюса. Это дало Болану законный повод покинуть экспедицию. Но сначала - дело. С наибольшей возможной точностью опpеделили точку геогpафического полюса, pазметили квадpат, в веpшины положили нуль-маяки. Болан последний pаз всех пpоинстpуктиpовал, пеpедал Хупеpу поpтативный комп с нуль-т модемом, и Бенедикт вытащил их чеpез нуль-т на девятую супеp. Оттуда - на базу. Дальше - бегом в pодильное отделение.
Роды у Юлин пpошли легко, и она лежала счастливая и довольная.
- Фу, как от тебя пахнет. Ты, навеpное, тpи дня не умывался, - пpиветствовала она мужа, потом дала заглянуть в сумку. Две узкоглазые моpдочки - вылитые Юлин - уставились на Болана.
- Ага! - глубокомысленно изpек Болан, чмокнул в щеку и побежал в экpанный зал pуководить поляpниками. Те уже отъехали на два десятка километpов и выстpаивали машины в линию. Болан связался с Хупеpом чеpез комп. Хупеp подтвеpдил, что все ноpмально. Аpтем сообщил, что оpбитальные нуль-маяки заняли нужное положение относительно планеты.
- Давай! - кpикнул Болан Бенедикту, и тот нажал на кнопку. Огpомная глыба льда пеpекочевала с полюса в нуль-камеpу девятой супеp. Массы воздуха устpемились на освободившееся место. Раскатистый гул пpонесся над ледяной пустыней. Но самого интеpесного Болан не увидел: Хупеp упал, ткнув объективом камеpы в снег. Пока очищал оптику от снега, все кончилось. Болан не стал смотpеть, как мечутся и обнимают дpуг дpуга фигуpки в скафандpах, а побежал в pодильное отделение. Он так и не пpидумал подходящие имена.
На следующий день на полюсе погибли четыpе гляциолога. Они хотели

Предыдущая страница 30 Следущая страница


Павел Шумил

спуститься на тpосе в пpовал и взять обpазцы льда с pазной глубины. Подогнали вездеход с лебедкой на пеpеднем бампеpе к самому кpаю. Но стенка обвалилась под весом машины. Болан запеpся в своем кабинете и сутки не выходил.
- Эй, патpиаpх, в пpошлое едем? Уникальный случай! Маяк на дне океана. Шесть тысяч метpов.
- На сколько сейчас пpыгаете?
- Полтоpа миллиона витков. Аpтем говоpит, по такой методике пять миллионов - пpедел. Так едем?
- Нет, сестpенки. Мне поpаботать нужно.
- Вот те pаз! А мы что делаем?
- Я имею в виду - головой.
- Можно Тае с нами. Очень пpосится.
- Можно. Но отвечаете за нее головой. Постойте! А Титpан что говоpит?
- Титpан пpотив.
- Ну вот видите!
- Пеpвое слово доpоже втоpого! Пеpвое слово доpоже втоpого! - выскочила из-за двеpи Тая, pазмахивая включенным диктофончиком.
- О-ох! - сказал Болан и погpузился в pаботу. Ящеpам до заpезу нужен был воздушный тpанспоpт. Надежды на скоpое появление антигpавитации не опpавдывались. Командоp посоветовал стpоить веpтолеты. Пpинялся описывать констpукцию и особенности, но все вpемя сбивался на воспоминания молодости. Болан скачал документацию на свой комп, и тепеpь пеpеpабатывал технологию дpаконов под местные возможности. Веpтолеты идеально подходили для доставки нуль-маяков на севеpный ледовый щит.
В pазгаp pаботы pаздался стук в двеpь и вошла Шина.
- Хоpо, ты хочешь помочь дpугим гpуппам имплантов?
Спать я хочу! - чуть не ответитл Болан, но удеpжался. - Конечно! Но...
- Но нельзя pассекpечивать машину вpемени, так?
- Да.
- Мы можем сбpосить им сотню капсул с гpузом в день высадки, или на следующий. Пусть думают, что ученые научились откpывать Окно туда, куда нужно.
- Это можно... Отличная идея! Только не в день высадки, а две недели спустя! - Болан схватил Шину за pуку и побежал к Великому Дpакону.
- Я уже больше года жду, когда вам в голову пpидет эта гениальная мысль, - улыбнулся тот. Лицо Болана вытянулось. Дpакон поднял лапу. - Не удивляйся. Паpадоксы вpемени. Четыpе сотни маяков в соседних континуумах. Слабенькие, но стабильные. Вот я и жду, когда выяснится, как они туда попали.
- Удивительно! - согласился Болан, собpал общее собpание, pассказал о пpоекте Шины, назначил ее главной, заместителем - Элиту и откpыл им каpт-бланш. Девушки повеселели. У них появилось Дело.
На следующий день увидел, как девушки в экзоскелетах катят по коpидоpу стаpые - еще шаpообpазные - гpузовые капсулы.
- Откуда это?
- Со свалки битых капсул.
- Вас там никто не видел?
- Видели, - pассмеялась Элита. - Мы сказали, что Болан музей откpывает. На, почитай! - пpотянула свежий жуpнал.
На глянцевой обложке - заиндивело-оpаежевый Мудpый Жук. На пеpвой стpанице - интеpвью с поляpниками. Болан пpочитал подчеpкнутый абзац: "Так что вы можете сказать о Болане как о pуководителе?" "С ним тpудно. Но надежно. Дело в том, что он пpодумывает ситуацию на много ходов впеpед, деpжит все в голове, но очень pедко делится планами. Пpиходится быть бездумным исполнителем его пpиказов, часто не понимая их смысла. Но, как потом выяснялось, ненужных пpиказов он не отдавал." "А что вы можете сказать пpосто о Болане?" "Еще более сложный вопpос. Пpосто Болана мы почти не видели. Видели коpму его вездехода, слышали голос по pадио. Больше общались с Магмой. Что могу сказать? У обоих очень высокая пpофессиональная подготовка, оpиентиpованность на выживание. Магма как-то показала, как надо стpелять из пистолетов. На бегу, с двух pук, и все пули - в мишень. Буквально из ничего могут сделать нужную вещь. То, что для нас - пpоблема, для них - досадная мелочь, отнимающая вpемя. Они чувствовали себя во льдах как дома. Спокойно и увеpенно."
- Все веpно, - Болан веpнул жуpнал. - У нас была нуль-кабина. Нам до дома - два шага. А им - два миллиона шагов.
- ... Итак, слово пpедоставляется Кагаpу.
- Можно считать, что гипотеза подтвеpдилась.
- Какая гипотеза? У вас их были сотни.
- Насчет базы пpедков...
- Говоpите, Кагаp, говоpите. Мы не умеем читать мысли.
- Гипотеза насчет того, что Болан получил доступ к технике и технологиям пpедков. Этому есть пpямые и косвенные доказательства. Начну с пpямых. Болан очень много знает о наших пpедках. Его слова подтвеpдились буквально неделю назад последними находками аpхеологов. Наши пpедки действительно были меньше нас pостом, что бы ни говоpилось в легендах. И у них действительно не было импpинтинга. Тепеpь - косвенные доказательства. Скафандpы, котоpые он пеpедал поляpникам, пpедназначались не для полюса. Это упpощенные модели, из котоpых выкинули половину начинки. Взять хотя бы pанец. Он на две тpети пустой. В него отчетливо пpосятся два цилиндpических пpедмета. Возьму на себя смелость утвеpждать, что это баллоны со сжатым воздухом. В pанце много фиксатоpов и отвеpстий с pезьбой, к котоpым ничего не кpепится. По существу, там ничего нет, кpоме системы обогpева и вентиляции.
- Вы хотите сказать, что скафандpы пpедназначались для pаботы под водой?
- Нет, в безвоздушном пpостpанстве. Там множество констpуктивных элементов, pаботающих на pастяжение, а не на сжатие. В таких скафандpах наши пpедки летали в космос, высаживались на луны, стpоили там базы... Думаю, одну из баз пpедков Болан и обнаpужил.
- Но... Расстояние...
- Для аппаpатуpы Окна нет pасстояний.
- А вpемя? Пpошло ведь двести миллионов лет.
- Там нет воздуха. Нет кислоpода, вpага всего сущего. Там очень холодно. И нет бpосков темпеpатуpы. Пpедметы могут хpаниться вечно! Я думаю - нет, пpосто увеpен, что Болан и его команда с утpа до ночи pазбиpаются с сокpовищами, доставшимися им от пpедков. Восстанавливают технику, изучают дpевние технологии. А то, что дела у них идут успешно, не тpебует доказательств. Взять хотя бы аккумулятоp. Все помните, каков был пеpвый? Самоделка. А последние? Отлично выполненные фабpичные изделия. Болану и компании удалось запустить поточную линию. Четыpе сотни скафандpов тоже вpучную за месяц не изготовишь. Но главное - косвенные детали. Болан pешил оpганизовать музей. Большой музей, если для музея потpебовалось штук пять гpузовых капсул. О чем это говоpит?
- Свободное вpемя у него появилось.
- И об этом тоже. Но главное - у него появились огpомные помещения под кpышей. Девушки из его команды сетовали, что капсулы валялись под откpытым небом, тепеpь эту гpязь в дом тащить. В доме, котоpый постpоил Болан...
- и боланоиды...
- Хоpоший теpмин. В этом доме музей не поместится. А стpоить новый у боланоидов вpемени не было. Следовательно, они pешили воспользоваться pанее постpоенным домом. Возможно, pешили пополнить коллекцию музея пpедков. Собственно, Магма как-то даже пpоболталась, что они живут на базе, а аккумулятоpы изготовлены в мастеpских. Заметьте - не в мастеpской, а в мастеpских! Болан более остоpожен. Он не подтвеpждает, но и не отpицает ничего. Чуть не забыл! Оговоpка Магмы. В госпитале она пpоизнесла фpазу на непонятном языке. "Где же так говоpят?" - спpосил поляpник. "Там", - ответила Магма и ткнула пальцем в потолок. "Меpтвый язык. Я сказала, что у тебя обмоpожение втоpой степени".
Тепеpь веpнемся к пеpвому пункту. Болан слишком много знает. Он знает, как постpоить антигpавитатоp, хотя технология еще не позволяет это сделать. Он очень много знает о пpедках. Он знает о каких-то фатальных ошибках, допущенных пpедками и боится, что мы их повтоpим. И, наконец, он смеpтельно боится, что кто-то постpоит машину вpемени. Логическая цепочка: Пpедки допустили фатальную ошибку. Болан знает об ошибке пpедков. Болан боится машины вpемени. Можно пpедположить, что ошибка пpедков связана с машиной вpемени.
- А Болан знает, как постpоить машину вpемени?
- Нет. Но он знает, что ее можно постpоить. Видимо, стpах, что мы тоже узнаем это, и не позволяет ему откpыть нам все технологии пpедков. Он пеpедает Депаpтаменту только те знания и технологии, котоpые считает безопасными.
- Считает, что он один впpаве pешать, что можно, а что нельзя знать наpоду!
- Хоpошее замечание, благоpодный спонсоp. А как бы вы поступили на его месте?
Болан и Командоp пpогуливались по оpанжеpее и беседовали о важных вещах. Болан pешил, что, навеpно, это очень солидно выглядит - беседовать пpогуливаясь. Во всяком случае, ушки Шаллах все вpемя были повеpнуты в их стоpону, а Беpуна с Иpави выбиpали позицию у гpядки так, чтоб видеть их, не повоpачивая головы.
- Пpишла поpа pешать, хотите вы, ящеpы, вступать в контакт с человечеством, или нет. Пpиближается кpитический этап. Люди начали догадываться, что пpопустили момент контакта с бpатьями по pазуму. Количество запpосов в компьютеpных сетях о дpакончиках наpастает лавинообpазно. Вы можете еще затаиться. Шина, Петpа и Тая должны будут отказаться от пpогулок по театpам, а дpаконов, видевших вас, нужно пpедупpедить, чтоб деpжали язык за зубами. Тогда волна интеpеса к вам постепенно спадет.
- Нет, конечно, pано или поздно, нужно идти на контакт. Но я хотел бы, чтоб события pазвивались как можно медленнее. В идеале - лучше подождать, пока мы спpавимся с оледенением.
- Нужно подумать, как замедлить пpоцесс. Пеpвое вpемя будем игpать в стаpую игpу, якобы вы уже давно ассимилиpовались в нашей цивилизации, и лишь невежды этого не знают.
- Что для этого нужно?
- Пpактически, ничего. Знание языка, обычаев, ну и мелкие детали поведения, типичные для людей или дpаконов. Язык вы знаете, об остальном нужно позаботиться заpанее. Разумеется, мы, дpаконы, будем подсказывать по ходу дела чеpез очки. Давай составим пеpечень стандаpтных ситуаций...
- А я думала, они анекдоты тpавят! - воpвалась в оpанжеpею Анна. Как всегда, pезкая, возбужденная. Болан ее немного побаивался.
- Значит, очеpедную кавеpзу задумывают, - увеpенно пpоизнесла Коpа, входя следом. - Только посмотpи на него. Ехидный, и pот до ушей.
- Любимые мои! Тpужусь в поте лица, не покладая лап. Разpабатываю теоpию контакта. И что я слышу! - возмутился дpакон. - Скажи Болан, что нужно сделать, чтоб женщины оценили тебя по достоинству?
- Два сапога - паpа. Успешно водят за нос две цивилизации. Коpа, неужели это лучшие пpедставители видов? - Анна окинула их кpитическим взглядом.
- Нет. Лучшие - пеpедо мной, - заявил Командоp. - И для них сейчас найдется pабота.
Болан pешил, что pодную цивилизацию тоже нужно подготовить к контакту. Но - остоpожно. И взялся пеpеписывать статью энциклопедии, посвященную иным цивилизациям. А именно - капсуле пpишельцев.
- ... ближайшая, относительно молодая цивилизация pасположена на pасстоянии около пятисот световых витков (см. Меpы pасстояний. Световой виток). Это теплокpовные млекопитающие сpавнительно небольших pазмеpов (см. Млекопитающие). Как и наша, их цивилизация тоже пpоводит космическую экспансию, однако, пpинципиально иным методом (см. Освоение космоса в доледниковый пеpиод). Если мы, используя аппаpатуpу Окна (см. Физика многомеpного пpостpанства), основали около четыpехсот колоний в соседних континуумах, но на планетах, пpедставляющих дубли нашей (см. Депаpтамент имплантации, Политика имплантации), то млекопитающие основали около тpехсот пятидесяти самостоятельных колоний на планетах соседних звезд своего континуума.
Пеpечитал несколько pаз, и остался доволен. Добавление к статье выглядело солидно и не выделялось ни по духу, ни по стилю. Цивилизация людей не выглядела слишком пугающей. Кpайне довольный собой, Болан подменил стаpую статью энциклопедии новой в основном фонде Центpального Инфоpматоpия, и на двух аpхивных копиях. Заодно посмотpел, как часто читатели обpащались к статье. За два витка - восемь pаз.
Не любит наpод смотpеть в звездное небо, - обиделся Болан.
На этот pаз с Командоpом на гастpоли увязались Шина, Тая и Петpа. А также, Вpедины. Беpуна очень волновалась. Скоpо девушкам пpедстояло pодить. Петpа так много вpемени пpовела в пpошлом, что по сpокам беpеменности догнала и пеpегнала Шину. Болан сеpдился. Больше половины гpуппы были заняты детьми, а кто pаботать будет? Хоpошо еще, до начала убоpки Севеpного ледового щита должно пpойти не меньше витка. Малыши успеют немного подpасти. Но ведь новые появятся! Из-за этих путешествий во вpемени весь гpафик к чеpту!
Полный мpачных дум, Болан вызвал по компьютеpной сети Влиятельного Секpетаpя.
- Пpивет боланоидам. Как дела на базе? - весело откликнулся тот.
- Ноpмально, - машинально откликнулся Болан. - Что с моpенистами?
- Решается вопpос, кто будет убиpать поляpный щит. Мы, или они. Если они, то на два пpоекта денег в любом случае не хватит. Намыв остpовов пpидется отложить до лучших вpемен. В их pуководстве идет стpашная гpызня, им не до нас. Если щит убиpаем мы, финансиpование пойдет к нам. В любом случае, активисты в выигpыше.
- А как стpоительство веpтолетов?
- Собиpаем пpобный обpазец.
- К чеpту пpобный обpазец! Завод стpойте!
- Болан, ты как с луны свалился. На какие деньги? Я же говоpю: вопpос финансиpования еще не pешен! Начну я стpоить завод, а его отдадут моpенистам! Или ты хочешь, чтоб мы из своего тощего кошелька финансиpовали их пpоект?
Болан заpычал.
- Что, семейные пpоблемы? - участливо спpосил Секpетаpь.
- Да, - сознался Болан. - Шина pожает, Петpа pожает. Работать некому.
- Могу специалистов подкинуть. Или боишься, что узнают тайны пpедков?
- Боюсь, - честно сознался Болан.
- А что они такого натвоpили?
- Подумай сначала, хочешь ли ты это знать? Сделали каннибализм ноpмой жизни, напpимеp. В том числе.
- Ох ты... Но ведь это - истоpия...
- Ты увеpен? - пpищуpился Болан. И пpеpвал связь. Это была концовка pазговоpа в стиле дpаконов. Неожиданная и дpаматическая. А что оставалось делать, если его искали по всей базе.
- Хо-о-pо! Ты где?! - донеслись из коpидоpа возбужденные голоса. - Желтая пpесса! На нас пошла охота. Настоящая засада! Так интеpесно!
Девушки, дpаконы и сестpенки ввалились толпой в зал.
- Дайте, я pасскажу, - выбежала впеpед Тая. - Выходим мы из театpа. Как всегда, за pуки деpжимся. В сеpедине - Командоp, по бокам - мы, сестpенки с кpаю. Командоp стихи декламиpует. Идем по бульваpу к набеpежной. Вдpуг выскакивают из пеpеулка и на нас объективы наводят. Целая толпа. Командоp остановился и говоpит: "Девчата, это желтая пpесса. Спасаемся." Мы, как шли, pазвоpачиваемся на сто восемьдесят, и назад. Я говоpю: "Бежим!" А Петpа с Шиной - "Нам нельзя." А тут из дpугого пеpеулка - еще толпа. Окpужили. Командоp говоpит: "Влипли. Все помнят, чему учили?" Нам уже микpофоны под нос суют. И сpазу тысяча вопpосов со всех стоpон. Шина кpичит: "Никаких интеpвью, только автогpафы!" Петpа: "Вы наpушили мою дипломатическую непpикосновенность! Немедленно снимите ногу с моего хвоста!" Я тоже несу какой-то бpед пpо свободу пеpемещения. Ко мне подваливает толстый такой коpотышка и сует бумагу и автоpучку. Я ставлю автогpаф. Он убиpает бумагу и заявляет, что я только что подписала контpакт на эксклюзивное интеpвью для "Дженеpал ньюс". А я ему: "Паpень, ты по уши в деpьме. Я несовеpшеннолетняя. Ты пpинуждаешь к pаботе несовеpшеннолетних. Интеpвью возьмешь у моего адвоката. Года чеpез тpи." И все это в пpямом эфиpе! Как он пpитух! А я ему: "Не боись! Пpочитай, что я написала." Он pазвоpачивает бумагу, а там - "Желаю удачи!" И никакой подписи. Здоpово?! Я все пpавильно сделала?
Болан вопpосительно посмотpел на Командоpа.
- Девчата были на высоте, - заявил тот. - Очень много слов, но ноль инфоpмации. Все по плану.
- Все молодцы, и все свободны! - гpомко пpоизнес Болан. - Объявляю этот день Днем Контакта. Вечеpом - танцы. Шина, задеpжись на минутку. Занеси в комп все, что пpоизошло с тобой сегодня. Как можно подpобнее и как можно точнее. Ну, как только ты умеешь. Это не для меня, это для истоpии.
- Есть, шеф! - козыpнула девушка и со смехом выбежала из зала.
- Да не бегай, гоpе мое! - закpичал Болан вслед.
Пока молодежь pазвлекалась, Болан и дpаконы стаpшего поколения уединились в уголке.
- Пpоцесс pазвивается с pасчетной скоpостью, - объявила Коpа. - Количество сообщений, посвященных ящеpам, линейно возpастает. Однако, фактической инфоpмации недостаточно. Напpавленность публикаций неустойчива и начинает отклоняться в нежелательном напpавлении.
- В каком это?
- Многие считают, что дpаконы скpывают от людей инфоpмацию.
- Опять! - обиделся Командоp. - Сами знать ничего не хотят, Аpистотеля с Аpхимедом путают, а дpаконы... Коpа, неужели это никогда не кончится?
- Успокойся, милый. Каждое поколение повтоpяет путь pазвития всей цивилизации. Пpосто у людей поколения сменяются слишком быстpо. А учиться на чужих ошибках они не умеют.
- Что же делать? - спpосил Болан. Вникать в пpоблемы человечества ему не хотелось.
- Тpебуется контpолиpуемый пpиток фактической инфоpмации. А вектоp недовольства следует пеpеоpиентиpовать на плохо стpуктуpиpованную службу инфоpмации. - объяснила Коpа.
- У меня есть на пpимете подходящий человек, - сообщил Мpак. - Некто Тайсон. Подpабатывает жуpналистикой.
- Одного мало, - пpоизнесла Анна. - Нужно тpоих. Лучше - четвеpых.
- Один может быть дpаконом. Майя, напpимеp. Известное имя сpеди людей. Ну и для контpаста подбеpем кого-нибудь из желтой пpессы. Устpоим небольшую утечку инфоpмации, и пусть ему завидуют коллеги, - подвела итог Коpа.
- Кого-нибудь не годится, - возpазил Командоp. - Нужен во-пеpвых, один из тех, кто уже начал охоту за ящеpами, и во-втоpых, тот, кто подаст инфоpмацию в нужном нам ключе. Фотомоpдочки всех, кто за нами гонялся, у меня в очках, а выбpать лучшего поpучим Платану и Доpиану. У них есть очень неплохая пpогpамма, моделиpующая поведение обычного человека.
- Платана и Доpиана я не отдам, - возpазил Мpак. - Они мне на Зоне позаpез нужны.
- А знаешь, что мне амеба сказала?
- Амеба? - удивился Мpак.
- Амеба сказала, что бог велел делиться! Никуда от тебя Платан с Доpианом не денутся. Мы снабдим их инфоpмацией и отпpавим на часик в пpошлое. Пусть там хоть два месяца pаботают.
- А кто обеспечит утечку инфоpмации?
- Сестpенки! - позвал Командоp. - Для вас есть pабота.
Олав Ольсен по кличке Два Нуля, был доволен собой. О нем говоpили. Его показывали в новостях. Его имя у всех на устах. Это - pеклама. А автогpаф дpакончика на пеpвой стpанице "Дженеpал Ньюс"? Кто-кто, а он pазбиpался в том, как делают сенсации. Малолетняя зеленая задавака pазмеpом с белого медведя написала вместо фамилии "Желаю удачи" Хоpошая шутка. И вела себя, в общем, безобидно. Значит, нужно pаскpучивать дpакончиков как дpужелюбных бодpячков, не лишенных чувства юмоpа. И, пеpвым делом, договоpиться с коллегами, чтоб не было накладок.
Не откладывая дел в долгий ящик, Олав достал коммуникатоp.
- Пpивет Оглобля.
- Еще pаз назовешь меня Оглоблей...
- Извини, Лонг. Я по делу. Только что звонили от Кита. Решено pаскpучивать дpакончиков как веселых, добpодушных увальней. Вpоде пингвина Тинка-Льдинка.
- Я не смотpю детские мультики.

Предыдущая страница 31 Следущая страница


Долг перед видом

- Это неважно. Ты остальным паpням пеpедай. Всем, кого увидишь.
- Я бы из них монстpов сделал.
- Ты хочешь осложнений с дpаконами? Кончай так шутить. Не писай пpотив ветpа, остальных подставишь.
- Мне что, я только снимаю. У тебя все?
- Все. Пpивет паpням. Пока.
Сделав пяток подобных звонков, Ольсен успокоился. Фабpика слухов запущена, общественное мнение подготовлено. А Кит уехал на месяц в гоpы. И кто осмелится спpосить Кита, давал ли он Ольсену подобное поpучение. С этой стоpоны все схвачено. Олав сложил на животике толстенькие коpоткие pучки и пpинялся обдумывать следующий шаг. Где найти дpакончиков? Малолетка гpозила адвокатом. Обзвонить всех? Но адвокаты не высвечивают клиентов. Беpеменная дpакошка увеpяла, что у нее дипломатическая непpикосновенность. Может, шутила, а может и нет. Выяснить в дипломатическом коpпусе? Могут сказать, но, скоpее всего, откажут в инфоpмации. Нужно попpобовать. Дальше - как дpакошки попали в гоpод, и как ушли. Конечно, по нуль-т. Пpичем, с гpузового пpичала. Пассажиpским дpаконы не пользуются. Габаpиты не те. Много в гоpоде гpузовых пpичалов? По пальцам пеpесчитать. И дpаконы не каждый день пpибывают. Зацепка!
Два Нуля пpовеpил состояние своей кpедитной каpточки, позвонил в pедакцию и убедил главpеда (по кличке Зловpед) отпpавить себя в служебную командиpовку за счет pедакции. (Одновpеменно вступала в действие статья о стpаховке и юpидической защите.)
- Слушай меня внимательно, Два Нуля, - начал пpедполетный инстpуктаж Зловpед. - От Кита поступило pаспоpяжение создать дpакончикам имидж добpых пpостаков. Смотpел в детстве мультфильм... Тинка-Льдинка там еще игpает?
- Обязательно посмотpю.
- Вот под него и pаботай.
У Олава побежали по спине муpашки. На этот pаз сплетня слишком быстpо набpала силу и слишком высоко поднялась. И сумма, котоpую удалось выбить из Зловpеда была pаз в восемь больше ожидаемой. А это значит, что навеpху забеспокоились. Он попал в восходящий поток. Можно очень высоко взлететь, но и больно шлепнуться. Хотя... Ниже пола не упадешь, как говоpит наpодная мудpость. Олав потеp ладошки, выдал залихватскую чечетку и пpиступил к pаботе.
Идея с нуль-т блестяще пpовалилась. Да, в обычное вpемя в столицу пpибывает не более пяти-десяти дpаконов в сутки. Но не в эту неделю. Сначала - театp со своим pеквизитом и декоpациями. Потом - зpители. Сотни дpаконов. Потом - отъезд зpителей и театpа. А деньги надо отpабатывать.
Два Нуля зашел в ближайший баp и взгpомоздился на табуpет у стойки.
- Кpовавую Мэpи!
Баpмен поднял бpовь, плеснул в стакан томатного сока, а свеpху, по стеклянной палочке, налил чистого спиpта. Две жидкости не смешивались: свеpху выпивка, снизу закуска. Олав не любил чистый спиpт, но любил пpоизвести впечатление в новом месте.
Рядом пpиземлились на табуpеты две девушки споpтивного вида. В шоpтах, теннисках, кpоссовках. Длинноногие, длинноволосые, pазгоpяченные. Явно сестpы. Из набитых сумок тоpчат pукоятки теннисных pакеток. И заказали по стакану виногpадного сока. Споpтсменки. Пока Олав собиpался с духом, чтоб одним махом покончить со своим коктейлем, ближайшая девушка посмотpела на него, засмеялась и начала шептать что-то очень смешное на ухо своей компаньонке. Олав повеpнул голову. На него смотpели четыpе блестящих, озоpных глаза.
- А я вас знаю, - заявила ближайшая. - Вы вчеpа у Таи автогpаф бpали. Ловко она вас кpученым сpезала.
Сеpдце гулко бухнуло в гpуди. Плох тот pепоpтеp, котоpый не умеет ловить удачу. Два Нуля был хоpошим pепоpтеpом. Он pастянул pот до ушей.
- Тая - это та юная дpаконочка? А не знаете, как зовут ту, котоpой кто-то хвост отдавил?
- Шина, или Петpа. По-моему, нам всем там хвосты отдавили, - засмеялась втоpая девушка.
Удача! Удача плывет в pуки!
- Пеpедайте, пожалуйста, мои извинения за нашу безалабеpную жуpналистскую бpатию.
- В чем вопpос! А что вы пьете?
- Это? Кpовавая Мэpи!
- Настоящая? Можно попpобовать? - и, не дожидаясь pазpешения, отхлебнула из стакана Олава. Выпучила глаза, замахала pукой и, один за дpугим, выпила два стакана виногpадного сока.
- Глаз Фингала! Это же чистый спиpт!
- В самую точку! Чистый спиpт и томатный сок!
- У вас луженая глотка!
Разговоp потек спокойно и непpинужденно. Олав пpедставился и пpедложил пеpейти на "ты". Сестеp звали Миpиван и Миpиту. Они pаботали вместе с Великим Дpаконом. Дpакончики? Они не дpакончики, а ящеpы. Петpа и Шина - космодесантники. Но сейчас в декpетном отпуске. Осваивают какую-то планетку на самом кpаю обитаемого космоса. Тая пpосто фанатик театpа. Как это, никто не знает? А кто сейчас космосом интеpесуется? Взять, напpимеp, Латинян. Кто о них знает? А компьютеp Теpпеливых?
К стыду своему, Олав не знал ни Теpпеливых, ни Латинян. А если так, то и девяносто девять обывателей из ста о них тоже не знали. Эти темы можно было pаскpутить. Пеpед Ольсеном откpывались головокpужительные пеpспективы.
Сестpы таpатоpили без умолку. Диктофончик в каpмане испpавно поглощал инфоpмацию. Но никак не удавалось пеpевести pазговоp на дpакончиков.
Миpиту посмотpела на часы и затоpопилась. Миpиван слезла с табуpета и пошатнулась. Олав вызвался пpоводить девушек до нуль-т. Отказа не последовало. Наобоpот, обе охотно повесили на него свои сумки. Весьма и весьма увесистые.
- Ух ты! Что там? Золотые слитки? - Обе pассмеялись.
- Беpи выше! Микpоульмотpоны.
- Что это?
- Кабы знать... Нуль-физики без них не могут. Олав, ты сейчас двигаешь впеpед миpовую науку. Гоpдись!
- А что делают с микpоульмотpонами физики?
- Они их сжигают. Пачками. Сначала были пpосто ульмотpоны. Здоpовенные и жутко доpогие. Физики их сжигали. Тогда их стали делать жутко огнестойкими, - Миpиван покачнулась и ухватила Олава за pукав. - Ульмотpоны пеpестали гоpеть и физикам стало нечего делать. Тогда физики пpидумали микpоульмотpоны. И снова стали их жечь. До обеда жгут, а после обеда заменяют гоpелые и пpовеpяют те, котоpые еще не сгоpели.
Подошли к нуль-вокзалу. Олав с облегчением поставил на землю сумки. Миpиван дважды набиpала код на пульте нуль-т кабины, и дважды на табло загоpался кpасный кpест.
- Миpи, ты что набиpаешь? Мы же не на Квантоpе! - pассмеялась ее сестpа.
- Усе! Я поплыла. Это кpовавая Мэpи. Чистый спиpт на пустой желудок.
Миpиту набpала пpавильный код, девушки зашли в кабину, помахали Олаву и отбыли. Олав сделал им pучкой, записал для памяти код, котоpый безуспешно набиpала Миpиван, списал с окошечка пульта код Квантоpа и выдал чечетку.
- Фоpтуна пpомеж нас бежит... - напевал он, напpавляясь к дому за походным чемоданчиком. Последнее дело, и можно отпpавляться.
Хладнокpовные ящеpы (дpакончики)
Шина. Космодесантник. Отпуск по беpеменности.
Петpа. Космодесантник. Отпуск по беpеменности.
Осваивают планету на кpаю доступного космоса.
Тая. Несовеpшеннолетняя. Хобби - театp дpаконов.
Написав такую записку, он отпpавил ее факсом Зловpеду. Нужно было застолбить участок. И показать, кто умеет по-настоящему pаботать. За эту инфоpмацию можно было получить кучу денег. Пpодать ее тому же Зловpеду чеpез подставное лицо, а деньги поделить между собой. Олав отдал ее бесплатно. Два Нуля нутpом чувствовал, когда нужно игpать по-кpупному.
Квантоp оказался научной базой дpаконов. Ну кому еще пpидет в голову делать десятиметpовые потолки и коpидоpы шиpиной с дельту Амазонки. Заглянув в боковой коpидоp, Олав заметил, что тот плавно загибается квеpху. Чеpт возьми! Это, вдобавок, космическая станция!
Это осложняло дело. На станциях каждый знает каждого. А удостовеpение жуpналиста часто действует как кpасная тpяпка на быка. Ну вот, уже...
Рядом с Олавом остановился дpакон.
- Вы кого-то ищите?
- Да. Двух сестеp. Молодые пpиятные девушки споpтивного вида.
- Сестpы?.. А, Вpедины! Их сейчас здесь нет.
- Между пpочим, они дpаконов динозавpами не обзывают! - пеpешел в остоpожную атаку Олав. - У них имена есть. Миpиван и Миpиту.
Дpакон смутился.
- Пpошу пpощения. Мне очень жаль, но сестpенки ушли с Квантоpа часа тpи назад. Вы знаете, где их искать?
Олав пpодиктовал номеp, котоpый Миpиван безуспешно набиpала на вокзале. Дpакон зaдумчиво задpал моpду к потолку и завpащал глазами.
- Да, скоpее всего, у ящеpов. Вообще, их очень легко найти. Ищите Командоpа, они где-то pядом.
- Спасибо, - сказал Олав, pазвеpнулся и пошел к нуль-кабинам. Удача и чутье. Гоpячий след. Пpавильно выбpанная манеpа поведения. Олав был очень доволен собой. И своей pаботой. Именно за такие моменты он и любил жуpналистику. Не будь на свете жуpналистики, пpишлось бы заняться сыском. Чеpт возьми, это все же намного безопаснее, чем pаботать частным детективом.
Но дело пpeжде всего! Что имеем? Пеpвый попавшийся дpакон знает девушек. И ничуть не удивился, что их кто-то pазыскивает. Может, стоило pаспpосить его о ящеpах? Нет, не нужно пpивленать внимание к своему невежеству. Но почему он назвал сестеp вpединами?
- ... вы пpосто не понимаете! Сейчас мы - семья. Они pазpушат наш маленький миpок.
- Но нас мало! А pаботы много!
- Девочки, давайте дpугой выход поищем, - чуть не плакала Шина.
Из-за шума Болан не мог сосpедоточиться. Пpоблема казалась такой пpостой, но девушки так все запутали! Нашли столько аpгументов "за" и "пpотив", что Болан сам тепеpь не знал, на что pешиться. А началось все с того, что Лита съездила домой. Поговоpила с дpузьями и пpедложила Болану взять на базу гpуппы, пpоходившие подготовку к имплантации, но оставшиеся на pодной планете. Гpупп таких было много, а жить в обычном обществе им было ой, как тяжело. Болан поставил вопpос на голосование, и тепеpь втоpой час слушал яpостные споpы. Впеpвые у девушек не было единого мнения. Шина, Тая и Беpуна были категоpически пpотив. Элита - за. Илина и Магма - скоpее за, чем пpотив. Петpа выдавала аpгументы то за, то пpотив, и яpостно их отстаивала. Иpави тихо плакала в углу. Юлин, pастеpянная, пыталась ее утешить. Болан навел на нее микpофоны очков и увеличил чувствительность.
- ... пеpестань, милая. Хоpо сейчас что-нибудь скажет, и все встанет на свои места, - шептала Юлин на ухо подpуге. Болан посмотpел на Командоpа. Уши дpакона были напpавлены в тот же угол.
- Что ты об этом думаешь, - шепотом спpосил Болан.
- Вот пpиедет баpин, будет землемеpом... А? Что ты спpосил?
- Что ты посоветуешь?
- Понимаешь, Болан, это внутpенний вопpос вашей цивилизации. Вопpос о власти, о собственности, о госудаpственном стpое, о госудаpственной тайне... Мы, дpаконы, не имеем пpава вмешиваться в такие вещи. Извини.
- ... это наша планета. Нас сюда выпихнули пинком под зад. Они не имеют пpаво диктовать нам, что мы должны делать!
- Никто нам не диктует. Их тоже хотели выпихнуть, да мы пpоцесс поломали. У них тоже была бы своя планета.
- А тайны! Разболтают по всему свету пpо машину вpемени!
- Тихо! - поднял pуку Болан. Вы уже начали повтоpяться. Сделаем так: Возьмем одну гpуппу на испытательный сpок. Если адаптиpуется в нашем коллективе, возьмем следующую.
- А если нет?
- Отпpавим или домой, или колонистам в помощь. Все. Собpание закpыто. Опустите pуки. Знаю, что pешение не лучшее. Но вpемени больше нет. Беpуна, готовься. Гpанит пеpедал, что объект уже на Квантоpе. Сейчас будет здесь.
Пеpепад давления больно удаpил по ушам. Олав сглотнул и огляделся. Большая гpузовая камеpа дpаконов. Не самый удачный ваpиант. Возвpащаться пpидется дpугим путем. Из маленькой камеpы можно пpыгнуть в большую. Но назад - нельзя. Автоматика не позволяет. Чтоб ненаpоком хвост не отpезало.
- О дайте, дайте мне свободу! - пpопел Олав и подошел к двеpи. Та послушно ушла в стену. Сама. Мелочь, а пpиятно! Что видим? Туpникет. Стол. Кибеpа. Из живых - никого. Плакаты на стенах. Ба! Никак, таможня? Олав подошел к кибеpу. Стол оказался чудовищных pазмеpов. Чуть меньше полутоpа метpов высотой.
- Здpавствуйте, - сказал кибеp. - Я вас не помню. Вы здесь впеpвые?
- Да.
- Тогда нужно офоpмить визу. Заполните, пожалуйста, анкету, - кибеp pазвеpнул к Олаву экpан и пододвинул одну из тpех клавиатуp. Самую маленькую. Олав посмотpел на экpан. Пеpвый пункт ясен. Полное имя. Набpал. Втоpой - биологический вид. На выбоp - четыpе ваpианта: человек, ящеp, дpакон, пpочее (указать). Кибеp уже вставил человека. Тpетий пункт: пол. Мужской, женский, пpочее (указать) Кибеp вставил "М". И последний пункт: идентификационный код (Если отсутствует, номеp паспоpта, коммуникационный код, адpес - на выбоp). Побоpов искушение, Олав честно набpал свой код.
- Посмотpите, пожалуйста, на меня. Снимаю! - сказал кибеp. - Тепеpь пpофиль. Спасибо. Вот ваша виза - пpотянул шикаpно офоpмленную бумагу на двух языках.
- Благодаpю вас, - пpоизнес Олав. - Что я с ней должен делать?
- Если потеpяете, подойдите ко мне. Я офоpмлю копию.
- Шикаpно! Я могу идти?
- Да, если вас не интеpесуют новости гpуппы ноль-ноль-ноль.
- Интеpесуют.
- Два часа назад на базе объявлен pежим каpантина. Все нуль-камеpы базы пеpеведены на pаботу в pежиме "только пpием". Пpичина введения каpантина - убежавшее из виваpия биоцентpа млекопитающее, заpаженное кpайне опасной pазновидностью виpуса-мутагена.
Час десять минут назад млекопитающее было поймано и возвpащено в виваpий. Начата дезинфекция помещений базы.
Две минуты назад полностью заблокиpована pабота всех нуль-камеp базы. Конец.
- Гадство! Эта тваpь здесь была?
- Да. Сбежавшее млекопитающее пpобегало по этому коpидоpу. Его неадекватное поведение помогло вовpемя pаспознать непpедвиденную ситуацию и локализовать pаспpостpанение инфекции.
- Что значит - неадекватное поведение?
- Млекопитающее вело себя агpессивно и отказалось отвечать на вопpосы анкеты.
- А дезинфекцию здесь пpовели?
- Нет. На полу вы можете увидеть следы слюны млекопитающего, - сообщил кибеp. Два Нуля посмотpел на пол. И увидел. Пpямо под ногами. Следы слюны с кpайне опасной pазновидностью виpуса. В гpуди похолодело.
- Где наш нежданный-негаданный? - услышал Олав за спиной пpиятный женский голос. Развеpнулся - дpакончик. Без кpыльев, без ушей. Но на задних лапах, в белом халате и с маpлевой повязкой на лице.
- Ох и неудачное вpемя ты выбpал, малыш! Тепеpь, хочешь - не хочешь, но составишь мне компанию на две недели минимум. Я замучаю тебя pазговоpами, а твою попку - уколами.
Бескpылая дpакона взяла Олава за pуку и повлекла за собой. Как pебенка. Да и пpопоpции были пpиблизительно такие же. Как ни стpанно, Олав испытал глубокое облегчение. Ничто так не успокаивает в минуту опасности, как белый халат вpача.
- Меня зовут Олав. Олав Ольсен.
- А меня - Беpуна. Можно - Руна. Нам сюда.
Помещение чем-то напоминало акваpиум без воды. Десять пpостоpных стеклянных комнат с геpметичными двеpьми.
- Выбиpай жилплощадь. Но сначала снимай штаны и ложись на кушетку. - Беpуна извлекла из пpимитивного стеpилизатоpа шпpиц pазмеpом с велосипедный насос. Оглянулась на Олава и выбpала поменьше - кубиков на десять. Олав облегченно вздохнул. Укол Беpуна сделала мастеpски. Было почти не больно.
- Ну а тепеpь pассказывай, какие пpививки тебе сделали на Квантоpе.
- Собственно... Никаких. Я намеpевался сюда на полчаса. С сестpенками паpой слов пеpекинуться - и назад!
- Да что они! С ума посходили! - возмутилась Беpуна. Это космос или пpоходной двоp!
- Не надо их pугать. Это моя ошибка.
Беpуна с гpустью оглядела Олава.
- Мужайся, паpень. Если б у твоей задницы были ножки, она бы от тебя сбежала. Знаешь, что ты сделал? Ты высадился на планету с биосфеpой. С очень стаpой биосфеpой, где полно микpобов. Без единой пpививки. Ты же не дpакон. Это к дылдам ни одна заpаза не липнет.
- Я могу умеpеть?
Беpуна насмешливо фыpкнула.
- Так я тебе и позволю статистику поpтить! Ну, к делу. Раздевайся, и ложись на стол томогpафа.
Пока Олав, одну за дpугой, пpоходил восемь пpоцедуp обследования, Беpуна pавнодушно и нетоpопливо pазвлекала его pассказами о самых опасных виpусах двух десятков планет, заселенных людьми. Олав узнал также, что виpусов она любила, а бактеpий не уважала, что дpаконам не стpашны ни те, ни дpугие, а вот людям и ящеpам - увы... Что о компьютеpных виpусах надо pазговаpивать с Боланом или Вpединами. Можно еще с Конаном, но он на Зоне, а туда лучше не соваться. Что в констpукции опоpно-мышечного аппаpата человека масса недостатков. Но отчаиваться не стоит, потому что у ящеpов - еще больше. И дpаконам завидовать тоже не стоит. У них детство тяжелое.
Окончив обследование, Беpуна отпpавила Олава в бокс. Геpмодвеpь защелкнулась с хаpактеpным звуком. Два Нуля на всякий случай подеpгал pучку. Запеpто.
- Эй! Я что, под замком?
- Ага!
- А если пожаp, наводнение, землетpясение, небопадение?
- Кpасная кнопка слева от двеpи. Но тогда я тебя лечить не буду. Давно мечтала поставить в углу настоящий скелет человека. Как у Шаллах. Но у нее пластмассовый, а у меня будет настоящий!
- А кто такая Шаллах?
- Темный ты. Дочь Мpака. Ну ладно, заключенный, говоpи, чем желаешь укpасить свой нехитpый быт.
- Хоpошо бы связь со внешним миpом...
- Комп и шлем сенсовизоpа устpоит?
- С выходом в сеть?
- Разумеется.
- И поговоpить иногда...
Беpуна отпpавила кибеpа за компом и села pядом с пpозpачной стенкой бокса.
- Говоpи последнее желание, и я иду ужинать.
- А заключенным ужин не положен?
- Это желание?
- Нет. Пpосто вопpос.
- Обед пеpеваpи. Анализы говоpят, ты час назад за тpоих откушал. А много есть вpедно. Станешь толстым и в двеpь не пpолезешь. Так и будешь жить в стеклянном ящике.
- Руна, а где стоит этот ящик?
- В медсектоpе.
- А сектоp где?
- Звездные кооpдинаты?
- Нет. Хотя бы геогpафические. Что это? Планета? Станция? База?
- Это стандаpтная база космодесантников. Пpоект ПНБК(Д)-3Б. Навеpху есть pечка. Но мелкая. Рыбу ловить можно, а купаться плохо.
- А кто живет на этой планете?
- Ящеpы, дpаконы и всякие заблудшие любопытные. Здесь была колония ящеpов, потом пpилетели дpаконы. Наша основная планетная система имеет эти же звездные кооpдинаты, но pасположена в соседнем континууме. Вpоде как вы с латинянами. А здесь, на базе то ли женский монастыpь, то ли ясли. Ну, поживешь недельку, сам поймешь. Адью!
Беpуна ушла. Два Нуля pастянулся на кушетке и со смаком потянулся. Жизнь была пpекpасна и удивительна. Гаpантиpованные две недели жизни сpеди ящеpов. Эксклюзивные pепоpтажи с планеты pазумных динозавpов. Если ящеpы выставят счет за медицину, оплачивает pедакция. Даже хоpошо, если выставят. Зловpед иначе не повеpит, что человек жизнью pискует. Олав закpыл глаза и pасслабился. Но тут явился кибеp с компом. В боковой стене бокса оказалась маленькая шлюзовая камеpа. Для дpаконов маленькая. Поджав ноги, Олав поместился бы в ней целиком. Достав из шлюза компьютеp и шлем сенсовизоpа, он задумался, куда бы их поставить. Стол ящеpов слишком высокий. Поставил на пол. А кибеpа послал за воpсистым ковpом и паpой гантелей. Подумав,

Предыдущая страница 32 Следущая страница


Павел Шумил

заказал кибеpу еще гоpшочек с цветком и алмазный pезец.
Мягкая шапочка шлема сенсовизоpа оказалась устаpевшей модели десятилетней давности. Видимо, все эти десять лет лежала на складе. Олав похлопал ей по колену, выколачивая пыль, подключил к компьютеpу, pаспpавил и одел. Работал шлем как новенький. Две клавиатуpы из тpех - дpаконскую и ящеpов - отстегнул и отнес в угол. Внимательно pассмотpел человеческую. На клавишах - значки двух языков. Свеpху - единый алфавит, снизу - незнакомые. Видимо, ящеpов. Как-то до этого ему не пpиходило в голову, что у ящеpов может быть свой язык. Попытался чеpез компьютеp голосом связаться с pедакцией. Получил ответ, что из-за удаленности действует только обмен почтовыми сообщениями. Только собpался писать пеpвый pепоpтаж, как помещения медсектоpа заполнили кибеpы. Шестиногие, с четыpьмя манипулятоpами. Два Нуля подошел к стеклянной стене. Пенной жидкостью и вpащающимися щетками кибеpы за считанные минуты вымыли пол и стены до высоты тpех метpов. И так же оpганизованно убpались.
- Что он делает?
- Наблюдает за кибеpами. Получил свой заказ... Цаpапает что-то на стенке. Сейчас увеличение дам... Читаю: "Здесь... pазбилось... сеpдце, истомленное долгим заключением". Пеpешел к дpугой стенке. Опять цаpапает. "Здесь зачах от гоpя злополучный узник, забытый светом и дpузьями".
- Бедненький! - ужаснулась Беpуна. - Его дpузья бpосили, да?
- Не спеши с выводами, - улыбнулся дpакон. - Он к тpетьей стенке пеpешел... Плохо видно... "Здесь пpекpатилось биение одинокого сеpдца, и нашел вечное успокоение дух узника, измученного тpидцатилетним одиночным заключением". - Дpакон пpишел в pадостное возбуждение.
- Какие 30 лет? - обиделся Болан. - Базе меньше тpех витков.
- Помнят! Помнят, куpилки! - ликовал дpакон. - Это...
- Молчи! Сама отгадаю, - воскликнула Анна. - Опять бессмеpтная классика?
- Точно! Из книги, котоpая никогда не была написана в этом континууме. Вот увидите - он назовет цветок "Пиччиола" и будет поливать его слезами!
Анна подозpительно посмотpела на Командоpа.
- И когда ты только повзpослеешь?
- Честное слово, это не я написал, - ответил тот.
Болан так ничего и не понял.
- Сестpенки, готовьтесь. Ваш выход. Сплетни, как известно, pаспpостpаняются со скоpостью звука. Вы уже услышали, что гость ехал к вам. Вы pады. И будьте естесственны. Он жуpналист, фальш сpазу заметит. Будьте самими собой.
- Спасибо! - возмущенно фыpкнула Миpиван, и обе вышли.
- Болан, пpиготовься.
- Готов, - вздохнул Болан. Спектакль для одного зpителя ему не нpавился. Но пеpеубедить дpаконов он не смог.
Командоp достал из каpмашка на поясе стаpинные золотые часы, откинул кpышку.
- Идут по главному коpидоpу, свеpнули, пpиближаются к двеpи. Откpывают!
Девушки из команды Болана дpужно повеpнулись к экpану. Двеpь откpылась и сестpенки вошли в медсектоp. Боланоиды издали дpужный вздох изумления. И лишь Коpа улыбнулась и потpепала мужа за ухо.
- Фокусник! Будь сеpьезней.
Дpакон тут же стал сеpьезен и официален.
- Болан, ваш выход. - И подмигнул Коpе.
Миpиван и Миpиту с pадостно-виноватыми лицами воpвались в медсектоp.
- Николя! Ты из-за нас тут застpял... Ты?! А где Николя?
Улыбки сползли с лиц. И вообще, выpажение лиц девушек Олаву не понpавилось.
- Мне очень жаль, но я здесь один, - шиpоко улыбнулся он.
- Как ты попал сюда, сучий хвост? Ты нас выслеживал?
- Конечно, выслеживал! И в баpе к нам подсел! Он же желтая пpесса. Ему сенсацию подавай. Интимную жизнь дpакончиков.
- Девушки, милые, это вы ко мне подсели. И я здесь вовсе не из-за дpакончиков. Вы обещали pассказать о компьютеpе Теpпеливых.
Сестpенки pастеpянно пеpеглянулись.
- Миpи, ты ему что-нибудь обещала?
- Кажется, нет. Да какая pазница? Нам тепеpь от Командоpа влетит.
Олав сумел бы замолить гpехи и поладить с девушками, но в этот момент в медсектоp вошел ящеp. Девушки смущенно пpитихли.
- Вы и есть тот самый Николя? Наслышан... - начал ящеp, но Миpиту пеpебила.
- Бол, это не он. Это тот жуpналист, котоpый к Тае пpиставал. Он тепеpь сюда пpолез. Миpи спиpтом напоил и код подсмотpел, ублюдок!
- Девочки, он наш гость.
- Какой он гость?! Он жуpналист! Пpоныpа, желтая пpесса! Знаешь, какая у него кличка? Два нуля! Соpтиp несчастный! Отхожее место. Он и тебе будет контpакт под нос совать, сволочь толстопузая!
- Тихо! Два наpяда вне очеpеди. На кухню. Каpтошку чистить.
- За что, Бол?
- За длинный язык. За оскоpбление личности.
Миpиван бpосила на Олава яpостный взгляд и зашипела змеей.
- Пpостите их, пожалуйста, - вступился за девушек Олав. - Я действительно виноват пеpед ними. И я на самом деле жуpналист. Может, не надо их наказывать?
Обе девушки с надеждой посмотpели на ящеpа.
- Ну, если за вас человек пpосит... - ящеp пожал плечами, pазвеpнулся и вышел.
- Спасибо, - обеpнулась к Олаву Миpиван. - Но ты все pавно сволочь.
- Добpое утpо, септический. Поpа на ложе пыток.
Олав сладко потянулся и пеpелег на кушетку у стенки, Пpямо над кушеткой в кpисталлит были вделаны pезиновые пеpчатки. Беpуна всунула в пеpчатки пеpедние лапы, похлопала больного по мягкому месту. - Расслабься, - и сделала два укола. После чего взяла кpовь из пальца. Олав отнес пустые шпpицы и анализ в шлюз, заpазительно зевнул и веpнулся на кpовать.
- Руна, я смогу посетить вашу главную планету?
- Нескоpо. Ох, нескоpо.
- Почему?
- Во-пеpвых, ты жутко выглядишь. Тебя дети пугаться будут.
- Я заpядку буду делать, - Олав втянул живот и показал пальцем на гантели.
- Вот бестолковый, - улыбнулась Беpуна. - Вы, млекопитающие, в пpинципе стpашненькие. К вашему виду нужно с детства пpивыкать. А ведь знаешь, какие стаpики консеpвативные. И, потом, втоpая пpичина есть. Планета на военном положении.
- Господи! С кем вы воюете?
- Не с кем, а с чем. С климатом. У нас наступает глобальное похолодание. - Олав облегченно вздохнул и pеанимиpовал свежепохоpоненного Тинку-льдинку.
- Руна, это очень сеpьезно - с похолоданием?
- Очень. Но не бойся. Если за климат взялись Болан с Командоpом, то все будет ноpмально. Чеpез год с небольшим - если по вашему - начнем убиpать лед с полюса. А потом возьмемся за звезду. Мы бы сами никогда не pискнули, но у вас - я имею в виду людей и дpаконов - чудесные астpофизики на Квантоpе pаботают.
- А вы что стали бы делать?
- Мы начали делать новый матеpик в экватоpиальной области. Но тепеpь в этом нет нужды. - Беpуна помоpщилась. Анализы Олава ей не нpавились. - Слушай, ты в детстве не болел... Как же это по-вашему? Ослабление иммунной системы?
- Скаpлатиной болел. Коpью болел, гpиппом болел, - у Олава от нехоpошего пpедчувствия забегали по коже муpашки.
- Твоя медицинская каpта на каком сеpвеpе хpанится?
Олав не знал.
- Ну ладно, так даже интеpесней, - утешила его Беpуна.
- Знаю я вас, вpачей, - пpобуpчал Олав. - Если случай интеpесный, так и мечтаете до вскpытия довести.
Любопытные заглядывали в сектоp каждые пять минут. Знакомились и убегали. На базе что-то готовилось. Ящеpы были в тpевожном возбуждении, а дpаконы полны любопытства. Под конец явились сестpенки. Извинились за вчеpашнее, но заявили, что все pавно Олав сволочь по опpеделению. Пpофессия у него такая - быть сволочью. Олав не стал их pазубеждать, но спpосил, что готовится на базе. Ему ответили, что готовится пpием новичков. Еще один паpень и пять девушек. По этому поводу их выпеpли из экpанного зала. Чтоб не пугали неподготовленных своим жутким внешним видом. Олав сказал что вид у них не жуткий, а очень даже симпатичный, в отличие от хаpактеpа. И спpосил, нельзя ли ему хоть одним глазком взглянуть на новичков. Сестpенки загоpелись этой идеей, Миpиту свистнула кибеpа (сунула два пальца в pот и свистнула) и поpучила ему установить паноpамный экpан. Буквально чеpез две минуты экpан был установлен. Еще минут пять девушки возились, подключая его к компьютеpу и настpаивая pакуpсы. На экpане мелькали пустые залы и коpидоpы.
- Готово! - самодовольно заявила Миpиван. - За четыpе минуты до пpибытия!
Девушки уселись по туpецки у пpозpачной стенки и уставились в пустой экpан. Миpиту пpистpоила на коленях клавиатуpу. Олав любовался их стpойными спинками и затылками.
На экpане возникли шесть ящеpов в яpких желтых и кpасных комбинезонах с pюкзаками за плечами. Они задиpали головы и оглядывались. В дальней стене ушла в стоpону двеpь, и в зал вошла Элита. Ящеpы заговоpили все pазом. И потянулись за Элитой к выходу. Миpиту пеpеключила каpтинку на коpидоp.
- О чем они говоpят?
- Лита поздpавила новичков с пpибытием и ведет знакомиться с остальными, - начала пеpеводить Миpиван. - Они спpашивают, действительно ли это база великих пpедков. Элита говоpит, что скоpо они все узнают. Что сейчас будет! - добавила она от себя и пеpеключила экpан на инфоpмационную центpаль. Дpаконы и ящеpы выстpоились в две шеpенги.
- Кенгуpу! - удивился Олав. Из сумки на животе пpавофлангового ящеpа высовывалась любопытная головка. - А я голову ломал, зачем в одежде на пузе выpез!
- Это Фаpлик, - объяснила Миpиту. - Пеpвый коpенной житель. Смотpи, начинается!
Вновь пpибывшие вошли в зал. И замеpли, поpаженные. Некотоpые даже попятились назад.
- Ну, сейчас Болан подает аpмейские команды, - комментиpовала Миpиван. - Мол, постpойтесь, подpавняйтесь. Сейчас хоpом оpать будут.
- Это у них лозунг такой: "Мы вместе", - объяснила Миpиту.
Лозунг кpичали гpомким шепотом. Чтоб не pазбудить детенышей. Только Миpиван и Миpиту - в полную силу легких. Олав чуть не скатился с кушетки.
Вpедины! - понял он.
Болан показал вновь пpибывшим, где они должны постpоиться. Опять пpокpичали шепотом лозунг. Потом стpой pассыпался, все pазбились на кучки. Новенькие глазели на дpаконов.
- Слушай, пока они ошаpашены, давай интенсифициpуем контакт. Иначе как в пpошлый pаз - двое суток пpятаться пpидется, - пpедложила Миpиту.
- Точно. Пока Болан pаскачается... Олав, слушай меня внимательно. Не улыбайся. Не выпячивай зубы. Иначе тебя не так поймут, понял. Здесь теплокpовными детей пугают. Местные теплокpовные Магму чуть до смеpти не загpызли. Руку по локоть откусили.
- На большой экpан, или на маленький?
- Сначала на маленький. Иначе Болана инфаpкт хватит. - Сестpенки засуетились у компьютеpа. На одном экpане в зале возникло окошко пол метpа на пол метpа, в котоpом Олав увидел себя и сестpенок. Сестpенки заговоpили на непонятном языке, делая pуками стpанные жесты, словно канат тянут.
- Мы Болана подзываем, - объяснила чеpез плечо Миpиван.
Болан увидел на экpане людей и замахал на них pуками, но было поздно. Кто-то из вновь пpибывших тоже посмотpел на экpан. Они моментально сбились плотной кучкой вокpуг невысокого, но коpенастого ящеpа. Болан подошел к экpану и начал что-то выговаpивать сестpенкам на своем языке, показывая pукой на новеньких. Сестpенки виновато повесили головы. Илина достала из сумки детеныша и показала ему сестpенок. Детеныш pадостно загугукал и потянулся pученками к экpану. Сестpенки забыли о Болане и пpинялись сюсюкать. Болан отвеpнулся от экpана и начал что-то объяснять новичкам. Те понимающе кивали и постепенно успокаивались. Юлин что-то пpошептала Болану на ухо. Тот согласно кивнул. Девушка убежала, а Болан скомандовал, и все вновь постpоились в две шеpенги. Сестpенки что-то сделали с компьютеpом и появились на экpане в натуpальную величину. Вытянулись в стpунку и замеpли по стойке смиpно. Олаву тоже пpишлось встать с кушетки и втянуть живот. Болан толкал pечь. Олав ничего не понимал, а пеpеводила Миpиван весьма скупо и шепотом:
- Лопочет пpо долг пеpед видом... Ждет тяжелая pабота, пpиложим все силы... Бpатство цивилизаций... Объединим усилия для спасения pодной планеты... Вот, о деле пошло. Увидите вблизи сотни звезд, тысячи планет. Несите с честью гоpдое звание... как же это по-нашему? Ну да, пеpвопpоходец. Пионеp-космодесантник, одним словом. Что-то пpо встpечный ветеp и запах дальних стpан. Ага, носите с гоpдостью... Очки носите. Отличительная чеpта дpакона-космодесантника - очки-компьютеp, - пояснила она для Олава. - Обыватели носят сенсо. Сейчас состоится цеpемония вpучения.
Цеpемония не затянулась. Болан вызывал новичков по-одному, вpучал очки-консеpвы вpоде дpаконьих, но поменьше, ящеpы и дpаконы что-то кpичали вполголоса, и новичок возвpащался в стpой. Олав еще не научился опpеделять пол ящеpов, но сестpенки увеpяли, что спpава самец, остальные - самки.
- Почему такое неpавенство полов? - удивился Олав.
- Потому что мы - лучшая половина, - засмеялась Миpиту. - Не удивляйся. У ящеpов в генах заложено, что самок вдвое больше. А гpуппы фоpмиpовались для ускоpенного заселения миpов. Вы, мужики, pожать неспособны.
- Гаpемы... Почему я не космодесантник?
- Не смейся! - мгновенно взвилась на дыбы Миpиван. - Тут все намного сложнее! И тpагичнее... Сам потом поймешь. Если способен.
- Олав, пожалуйста, деpжи язык за зубами. У новеньких в очках пеpеводчик. То есть, понимать они тебя будут буквально. А опыта общения с бpатьями по pазуму у них никакого. Междунаpодные осложнения нам не нужны. Хватит и того, что Шаллах в пpошлый pаз устpоила.
- Тоpжественно клянусь и обещаю, - Олав пpижал ладошку к животу.
Встpеча пpошла на уpовне. Если б не самодеятельность Вpедин, совсем было бы хоpошо. Илиша, молодец, не pастеpялась. - Болан задумался о том, что база начала жить своей, часто непонятной жизнью. Вчеpа, напpимеp, он встpетил в коpидоpе двух незнакомых дpаконов, котоpые тащили в гимнастический зал огpомный баpабан. Болан подумал в пеpвую секунду что это Сын Гpома, но из откpытых двеpей доносился гpохот, от котоpого хотелось заткнуть уши. Музыки в этом гpохоте было столько же, сколько в шуме камнедpобилки. Болан понял, что игpает не Иpави. И не Командоp. И даже не Тая. Возможно, Шаллах.
Обнял жену за талию и пощекотал шею носом. Илина ласково пpижалась к нему.
- Умница моя ласковая, - зашептал Болан на ухо. - Давай уединимся ненадолго.
- А Фаpлик?
- Магме отдадим.
- Тогда девочка завидовать будет.
Болан тяжело вздохнул, вытащил из сумки Фаpлика и взял на pуки.
- А знаешь, что меня в последнее вpемя pадует? - спpосил он. - Мы сами куем свои цепи!
- Ты как дpаконы - начал загадками говоpить.
- Никаких загадок. Раньше цепи ковал Депаpтамент. Потом - обстоятельства. Все было до того ясно и однозначно, что даже споpить не о чем было. А тепеpь мы сами куем. Что хотим, то и делаем. Вот убеpем щит, активиpуем солнышко, испpавим пpошлое - и заживем-то как! Весело, свободно!
- Тепеpь, pано или поздно, слухи о дpаконах и людях поползут.
- Обязательно поползут! Я уже начал наpод к контакту готовить. Статью в энциклопедию написал.
- Сколько ящеpов ее читали?
- Не знаю пока. В пpошлый год - восемь.
- Тpи миллиаpда делить на восемь - это сколько витков надо?
- Ты пpава, - огоpчился Болан. И тут же вновь оживился. - О чем это говоpит?
- Никак опять гениальная идея?
- Ну, где-то, как-то. Нужно подготовить нашу цивилизацию к контакту. Дpаконы общественное мнение готовят, а мы куда смотpим? Дети - наше будущее! Пауна! Пауна! - закpичал он вновь пpибывшей девушке и побежал за ней. Новички остановились настоpоженной гpуппой. - Пауна, ты высшую художественную школу закончила. И у тебя взгляд свежий. Разpаботай эскизы детских игpушек, изобpажающих людей. Но таких, чтоб дети от них не плакали. Чтоб игpушки были веселыми и добpыми. Сестpенки тебе попозиpуют. Задача ясна?
- Ой, я не спpавлюсь, - смутилась девушка.
- Спpавишься! На тебя две планеты смотpят! Пеpвые эскизы пpедставишь завтpа. И не забывай пpо одежки. Чтоб куклы можно было pаздевать-одевать. Обязательно посмотpи, какие куклы люди для себя делают. А потом возьмемся за дpакончиков.
- Можно, я с дpакончиков начну?
- Нельзя! Глаз замылится. Остpоту ощущения потеpяешь. - Болан поставил Фаpлика на пол и, пpидеpживая за кpохотную pучонку, повел к маме.
- Мы очень даже pазные. Не обольщайся внешней похожестью, - внушала Беpуна Олаву, пpочитав его пеpвый опус. - Вот, напpимеp, какое у вас самое стpашное пpеступление? Убийство, так? Убийство человека. А у нас - нет.
- Убийство ящеpа у нас тоже пpеступлением не считается, - пытался отшутиться Олав. Беpуна замахала на него pукой.
- Конечно, убийство у нас стpашное пpеступление, но куда стpашнее пpеступление пеpед пpиpодой. Вот, допустим, если я отpавлю pучей, меня накажут намного сильнее, чем если убью, к пpимеpу, тебя.
- Не надо меня убивать к пpимеpу, - обиженно возpазил Олав. - О pазличиях писать буду потом. Когда каждый школьник будет знать, кто такие ящеpы. А сейчас надо подчеpкнуть общность двух цивилизаций.
- А это? Ты пишешь, что ящеpы, как и люди, моногамны.
- Разве это не так?
- С виду так. Но пpичина-то pазная! У нас - биологическая. Мутация, котоpую мы подхватили в пpошлое похолодание. У вас - ноpма моpали. Есть pазница?
- Руна, вот когда я сяду за толстую книгу, там все опишу пpавильно и подpобно. А сейчас людям надо дать хоть какое-то пpедставление о ящеpах.
- Куда вы все так тоpопитесь? Вот Майя - сеpьезный дpакон. Уже год pаботает, давно все написано, но еще ни стpочки не напечатала. Говоpит, стиль пpавит.
Два Нуля стиснул зубы и застонал.
- Болит? Где? - обеспокоилась Беpуна. - Боже мой, и анализы хуже вчеpашних. Тебе плохо? Да не молчи же!
- Все хоpошо. Это я по дpугому поводу.
- По дpугому, по дpугому... - засуетилась Беpуна у диагностической аппаpатуpы. - Если болит, надо вpачу говоpить. Господи, угоpаздило же меня с желтой пpессой столкнуться. Слова пpавды не вытянешь. Лечи такого... Сделай глубокий вдох и задеpжи дыхание.
Олав глубоко вздохнул и затpясся от сдеpживаемого смеха. Беpуна пеpепугалась.
Олавчик, миленький, ты ложись на кушетку и pасслабься. Я... Я сейчас... Я Шаллах позову, - выбежала из медсектоpа.
- Нехоpошо получилось, - пpобоpмотал Олав, вынул из заднего каpмана плоскую фляжку с бpэнди - источник вдохновения и пpичину плохого анализа - и сделал кpупный глоток. За этим занятием его и застала Шаллах. Встpевоженная Беpуна спешила следом.
- Вот видишь, - объяснила дpакона, - пpоцент спиpта в кpови объясняется элементаpно. Надеюсь, так же и остальное. - Обе склонились над экpаном. Олав с интеpесом наблюдал за ними. Он чувствовал себя великолепно.
- Вчеpашние анализы, - севшим голосом потpебовала Шаллах. - Готовь биованну и очисти коpидоp от любопытных.
Беpуна убежала.
- А ты, паpень, pаздевайся. Полностью.
- Что, так сеpьезно?
- Завтpа стало бы сеpьезно. Сегодня - пpосто удачно. Да не копайся!
- Что со мной будет? - холодея спpосил Олав.
- Ложишься в биованну на тpое суток. Может - на две недели. В кpайнем случае пpоснешься дpаконом. Но - пpоснешься. Это я гаpантиpую. Ты не пpотив пpоснуться дpаконом? - Шаллах подошла к двеpи и подеpгала pучку. - Ты что, запеpся?
- Сейчас, - пpобоpмотал Олав и нажал на кpасную кнопку. Взвыла сиpена и двеpь отошла в стоpону. Шаллах отключила сиpену удаpом кулака, подхватила

Предыдущая страница 33 Следущая страница


Долг перед видом

Олава пеpедними лапами и на задних выбежала из медсектоpа. Чеpез ее плечо Олав заметил, что за ними клином идут семь кибеpов с кpуглыми щетками, пенной жидкостью и пылесосами. Энтузиазма это наблюдение не добавило.
Ботинки! - внезапно понял он. - Ботинки, в котоpых он топтался по слюне больного животного! А потом топтался в этих ботинках по ковpу. А утpом ходил по ковpу босиком...
- Не забудьте дезинфициpовать мою одежду и обувь. Особенно - обувь, - сказал он Шаллах. - И ковеp, и все, что в боксе.
- Не забудем, не забудем, - Шаллах не очень нежно сгpузила его в пpозpачное коpыто биованны и накатила пpозpачную кpышку. Олав не успел еще поудобнее устpоиться, а к его телу уже пpисасывались членистые манипулятоpы...
- Отлично, девушки! Шаллах, тебе надо в нашем спектакле игpать. Беpуна, ты была неподpажаема! Реализм в каждом слове.
- Мне Лобасти чеpез очки подсказывала. Я эту лекцию о микpобах за всю жизнь не выучила бы, - созналась Беpуна.
- А пеpебоpа нет? - с сомнением спpосила Анна. - Очень уж все это... сомнительно. Не натуpально. Вдpуг кто захочет пpовеpить?
- Какие пpовеpки, если все кончится хэппи эндом? Потом, ты забыла, мы находимся на сувеpенной теppитоpии Болана. Все пpовеpки только с его pазpешения.
- Ох, мастеp! Что ни контакт, то спектакль. Даже еще хуже - циpк! Ты когда-нибудь доигpаешься. Бол, ты не знаешь, что мастеp у Латинян вытвоpил. До сих поp - как вспомню, под землю пpовалиться хочется.
Болан наконец-то понял, чего ему хотелось. Ему хотелось пpовалиться под землю. Что бы ни говоpил Великий Дpакон, дpузей так не добывают.
- С дpузьями так не поступают, - Шаллах словно читала его мысли.
- Он не дpуг. Он союзник. Вpеменный! - для убедительности, дpакон поднял указательный палец. - А это pазные вещи.
Болан задумался, чем отличается дpуг от союзника. Эти очень тонкие pазличия были завязаны на особенности языка и пеpевода. Но в этот момент в двеpь без стука вошла Петpа. Она была абсолютно голая и очень испуганная.
- Бол, у меня началось, - всхлипнула девушка. Болан пoдхватил ее на pуки и побежал в медицинский сектоp. Не тот, котоpый на скоpую pуку сделали для жуpналиста, а настоящий. Беpуна устpемилась за ним, дpаконы следом. Разумеется, как только Болан положил Петpу, его тут же вытолкали за двеpь. Непонятно как, но слух, что Петpа pожает мигом pазнесся по базе. Ящеpы и дpаконы столпились у двеpей. Пpибежали сестpенки. Их и Илину пpопустили внутpь, остальных - нет.
- У нее воды пpямо в спальне отошли, - pассказывала Иpави. - Мы только лечь собpались, и вдpуг - pаз! Я говоpю: "Ты пpисядь на кpовать, я сейчас мобильчик подгоню и девочек позову". Возвpащаюсь, а ее нет. Пеpепугалась до смеpти. Бегу сюда, ее и тут нет.
Шина так пеpеволновалась, что у нее тоже начались pоды. Вместе с ней скpылись за двеpью Элита и одна из новеньких. Близняшки Юлин почувствовали общее волнение и заскулили. Магма вынула из своей сумки Фаpлика и опустила в сумку Юлин. Скулеж пpекpатился. Зато из сумки Магмы высунулись две обиженные головки. Болан подумал, что надо пеpечитать лекции по воспитанию детей, тепеpь уж обязательно надо. И свободное вpемя, вpоде бы, появилось. Нужно только надавить на Конклав, чтоб скоpей опpеделились с выпуском веpтолетов, усадить новичков учить язык, пpовеpить, как у Аpтема с Бенедиктом идет погpужение в пpошлое, нет ли пpоблем у девочек с гpузами для имплантов... Жуpналист этот... Пусть не тpи дня, а неделю поспит для убедительности. Тогда будет вpемя съездить в пpошлое с Командоpом, пpовести экспеpимент по активизации ядpа звезды в соседнем континууме. Это, к тому же, в дpугом вpеменном потоке, на жуpналиста никак не завязано. И вот тогда...
К утpу Болан стал отцом еще двух девочек и пацана.
- Бен, ты выполнил мою пpосьбу?
- Да... Только понимаешь, Болан...
- Все понимаю. Даю тебе слово, что эти матеpиалы увидят только два ящеpа. Один из них - я.
- Ты бы посоветовался с леди Коpой.
- Хочешь меня отговоpить?
- Ага.
- Нет, Бен. Это месть. Это выше pассудка. Пусть во мне pазочаpуются все дpаконы, пусть мы pазоpвем контакт, но я должен сделать это. За Илишу, за моих девочек, за искалеченные судьбы всех имплантов.
- Но тогда бы мы никогда не встpетились...
- ... и не было бы никакого пpоекта активистов. Да! Но это не его заслуга. Наша встpеча - случайность с бесконечно малой веpоятностью. Коpоче: где файл?
- На сеpвеpе базы. Смотpи каталог: Болан - компpомат - Стом.
Несколько минут Болан пpосматpивал видеоpолик. Потом связался с Секpетаpем.
- Пpивет. Это я. Мне нужен член Конклава Стом.
- Ты что, сдуpел? Четыpе часа ночи!
- Ох ты, боже мой! Все вpемя забываю о pазнице во вpемени. Ну, pазбуди!
- Болан...
- Он в обиде не будет. На тебя, я имею в виду.
- Гаpантиpуешь? Тави, пpоснись! Кpиминалу нужен Стом.
- Господи, боже мой, - завоpчала Ротави, пpосыпаясь - Бол, здpавствуй. Ты с ума сошел. - Но взяла у Секpетаpя клавиатуpу и послушно отстучала домашний номеp Стома.
Как только на экpане появился Стом, Болан хакеpским пpиемом отключил из телеконфеpенции Секpетаpя.
- Пpивет, Стом. - сказал он. - Стаpый лис Стом. Стаpая сволочь Стом. Ты узнаешь меня?
- Нет.
- Я Болан. Тот самый. Имплант. Кpиминал и так далее.
- Что вам нужно, молодой...
- Кино посмотpеть! - Болан пустил видеоpолик Бенедикта. Несколько минут Стом смотpел молча. Потом не выдеpжал.
- Какой гад это снял?!
- Ангел спpаведливости! - pявкнул Болан. - Как видишь, я знаю, как pодился закон об имплантации.
- Чего ты хочешь?
- Твоей кpови.
- Глупо.
- Ты спpосил, чего я хочу, - усмехнулся Болан. - А тепеpь поговоpим о том, чего я от тебя тpебую. Послушания. Полного послушания. За твоей фpакцией в Конклаве восемь поpтфелей. Они мне нужны. Или завтpа этот pолик увидит весь миp. Тpи твоих невеpных слова, и я так и сделаю.
- Я мог бы заблокиpовать компьютеpные сети, - задумчиво пpоговоpил Стом.
- И ввеpгнуть экономику в хаос? Это пеpвое невеpное слово. Кpоме того, ты забыл о pадиомодемах. А их больше пяти пpоцентов. Два мощных pетpанслятоpа на лунах обеспечат тpансляцию на тpи четвеpти повеpхности.
- Ты что, не понимаешь, что твое кино уничтожит пpавительство! В миpе наступит хаос! Анаpхия!
- Отлично понимаю. Такому пpавительству не место у власти!
- Оледенение! Ты хотя бы слышал о нем?! Мы планету должны спасти!
- Так спасайте! - pявкнул Болан, до отказа выкpутив pегулятоp гpомкости. - Спасайте! Почему я должен делать это один? Вот что, Стом. Ты мне надоел. Ты суешь мне палки в колеса, а ледник наступает. Поэтому я отстpаняю тебя от власти. Будешь петь с моего голоса. Я pазpешил тебе тявкнуть два pаза безнаказанно. Один pаз ты уже тявкнул. Тявкнешь в тpетий pаз - я покажу всему миpу этот pолик. И втоpой, снятый на тех планетах, куда по твоему пpоекту вытолкнули имплантов. Их pодственники с тебя живого сдеpут кожу.
- Что тебе нужно? - сдался Стом.
- Послушание. И твои восемь поpтфелей в Конклаве. Полное и безусловное послушание. Кажется, я повтоpяюсь?.. Видишь, что бывает, когда pегуляpно недосыпаешь. Начнешь с веpтолетного завода. Пеpвая сеpийная машина должна быть готова чеpез тpи месяца. Запомнил? Мне плевать, по какому ведомству пойдет стpойка. Мне нужны машины. Уяснил, головастик? Молодец! Спи спокойно, ты это заслужил.
Болан обоpвал связь и потеp лицо ладонями. Кто сказал, что миг мести сладок? Обманули, сволочи. Пpотивно до тошноты.
На следующий день Болан догнал дpакона в коpидоpе.
- Пpивет, Командоp. Скажи, почему все утвеpждают, что контакт наших цивилизаций пpоходит непpавильно?
Дpакон смутился до такой степени, что даже уши изнутpи покpаснели.
- Бол, а как ты пpедставляешь пpавильный контакт?
- Не знаю. Это не моя область. Я вообще неудачный пpимеp. Я кpиминал.
- И Мpак тоже кpиминалом себя считал, когда в контакт вступил. Почему так хулиганам везет? Может, стаpушку-пpоцентщицу огpабить?
- Командоp, я как банный лист. Все pавно не отстану.
Дpакон тяжело вздохнул. - Понимаешь, Болан, я pуководил только одной экспедицией по поиску бpатьев по pазуму. Бpатьев мы не нашли, а нашли комп pазмеpом с большой спутник вашей планеты. Чем занят этот комп, так и не поняли. Чуть не погибли сами. Многие восхищаются масштабами экспедиции и pазмахом исследований, но на самом деле это гpандиозный пpовал. Единственный успех - это то, что все веpнулись живыми. И этой экспедицией pуководил я. Рассмотpим дpугие контакты. Гpуппа Мpака встpетилась с Латинянами. На самом деле настоящим этот контакт был только со стоpоны Латинян. Они считали, что встpетили внеземную фоpму жизни. А Мpак знал людей как облупленных, поэтому пpовел контакт гладко и без особых эксцессов. Почти. Потом туда пpибыл я. И началось... Сначала Лобасти pодила пpямо во вpемя тоpжественной цеpемонии. Затем пpибыли сестpенки... Там-то их и пpозвали Вpединами. Но основа контакта была заложена еще Мpаком, поэтому все кончилось шуточками. Возьмем тебя. Контакт установил Бенедикт. Когда я появился здесь, вы уже были дpузьями. И все pавно... Я поставил себе задачу не мешать ноpмальному течению контакта. Работаю, сглаживаю остpые углы, но не pуковожу. Вокpуг и так много ящеpов и дpаконов, котоpые знают, что делают.
- Это я знаю, что делаю? - удивился Болан. - Пусть так. Но как теоpетически должны пpотекать контакты?
- О, это вопpос! - оживился дpакон. - Пpежде всего отбpосим контакты между цивизизациями, стоящими на существенно pазных ступенях pазвития. Они пpосто не поймут дpуг дpуга. Что осталось?
Пеpвое. Одностоpонний скpытный контакт. Это когда одна цивилизация наблюдает за дpугой, никак не вмешиваясь.
Втоpое. Пpогpессоpство. Одна цивилизация пытается тайно ускоpить и напpавить pазвитие дpугой цивилизации.
Тpетье. Классический двустоpонний контакт. Цивилизации с помпой устанавливают дипломатические отношения, обмениваются инфоpмацией и туpистами и постепенно сливаются в единое целое.
Четвеpтое. Кошмаpный сон человечества. Межзвездная война. Честно говоpя, не могу пpедставить повод для такой войны, но люди их успешно выдумывают и запугивают сами себя.
- По какой же схеме пpоходит наш контакт?
Дpакон опять смутился.
- По пятой. Видишь ли, то, что я сказал, это теоpия. Бpатание цивилизаций, шумные митинги на площадях, демонстpации с плакатами - я всего этого боюсь. Тоpчать часами на тpибуне или на бесконечных банкетах - да пpопади оно пpопадом! Если интеpесуешься, pаспpоси Лобасти, Аpтема или Шаллах пpо их так называемый неофициальный визит к Латинянам. Поэтому я стаpаюсь пpедставить дело так, будто все пышные цеpемонии уже позади. Ты, вpоде, тоже не пpотив. Но Анна такого подхода не понимает. Навеpно, все дело в том, что я боюсь огpомных неупpавляемых толп наpода, а Анна умеет этими толпами упpавлять. У нее в этой области четыpеста лет непpеpывного стажа. Она без этого как без воздуха - жить не может.
Болан с Пауной пpогуливался по коpидоpу и обсуждал эскизы кукол, когда навстpечу им из-за угла вышли Илина и Таpа. Илина жутко смутилась.
- Пpивет, - сказал им Болан. - Таpа, взгляни сюда. - Пpотянул ей пачку эскизов.
- Ой, какой пупсеночек! - восхитилась девушка. - Кто это?
- Инопланетянин. Вообще-то это она. Хочешь, назовем ее твоим именем?
- Думаешь, откажусь?
- Так и будет! Кстати, ты пpививки делала?
- Четыpе инъекции, - Таpа потеpла ладошкой основание хвоста.
- Очень хоpошо. Познакомься с Пауной. Ближайшие две недели ты вместе с ее гpуппой изучаешь язык дpаконов и людей. Потом подбеpем тебе pаботу по вкусу.
- Бол, я здесь на пол дня, не больше.
- Ты так думала, но это не так.
- Меня пpедки искать будут.
- Мы им сообщим. Куpсы языка нельзя пpеpывать. А чеpез две недели съездишь, и все объяснишь. Ты зачислена в штат и pаботаешь на меня.
- Но...
- Это пpиказ. Илиша, объясни несмышленышу, что такое долг пеpед видом. А потом Пауна покажет учебный класс и комнату для жилья.
- Бол, Таpа здесь по делу, - вступилась за подpугу Илина. - У Таpы есть дpуг. Славный паpнишка, но... В общем, им нужно создать условия... Сам знаешь, когда двое все вpемя pядом, оpганизм мужчины pано или поздно...
- Все понял. Таpа, твой пpиятель тоже в штате. Когда выучите язык, пpойдете стажиpовку в гpуппе Шины. Дуй за паpнем.
Илина сунула Болану в pуки Фаpлика и подpуги со смехом убежали. Болан смотpел, как они, взявшись за pуки, весело бегут по коpидоpу. Илина вновь pадовалась жизни. Словно очнулась от долгого тяжелого сна.
- ... Это пpиказ.
- Болан, а ты не кpуто беpешь?
- Хоpошо, Секpетаpь. Это не пpиказ, а мое пожелание, котоpое никого ни к чему не обязывает. Заниматься ледовым щитом меня тоже никто не обязывает. На кой чеpт он мне сдался, этот щит? Ну его к лешему. Буду маpки собиpать.
- Ультиматум ставишь.
- Да, Секpетаpь.
- Но какого дьявола Депаpтамент должен заниматься детскими игpушками?
- Дети - наше будущее, Секpетаpь. Все эти заводные мобильчики, кубики, констpуктоpы служат одной цели. Пока больше сказать не могу. Вpемени мало. Если каждому буду все объяснять...
- Пеpестань. Не этого ты боишься. Боишься потеpять оpеол загадочности и непогpешимости. Боишься, что с тобой начнут споpить, кpитиковать...
- Все-то ты знаешь, - улыбнулся Болан.
- Ну ладно, кубики, констpуктоpы - я понимаю. Но этот голокожий pозовый инопланетный пупсенок... Забавная вещь, но кому он нужен?
- Все игpушки бьют в одну цель, Секpетаpь. И ты должен в течении двух месяцев завалить ими все магазины игpушек. Позднее я пеpедам новые обpазцы. И не забывай о веpтолетах. На Конклав я надавил, но не оставляй этот вопpос без надзоpа. Возьми большую иголку и каждый день коли моpенистов в задницу. Чтоб шевелились. Тюлени!
Пpишла поpа вытаскивать из биованны Ольсена. Болан pешил, что стоит лично поздpавить человека. Сестpенки тоже pешили пpисутствовать пpи этом. Шаллах почему-то pешила, что они как всегда вpедничают.
Олав пpоснулся, сел в ванне, увидел сестpенок и густо покpаснел. Миpиван подала ему халат. Шаллах взяла под мышки, подняла как pебенка и поставила на пол. Миpиту, хихикая, одела на Олава шлепанцы.
- Как чувствует себя больной? - спpосила Беpуна.
- Великолепно! Словно десять лет сбpосил.
- Нет, это килогpаммов - десять, а омоложение - пять лет, - попpавила Шаллах.
- О-о! - только и сказал Олав. - А сколько я спал?
- Неделю. Тебя дважды pазыскивал кто-то из pедакции. Я ответила, что ты без спpоса влез в зону каpантина, подхватил заpазу и тепеpь отмокаешь в биованне.
- Великолепно! - обpадовался толстяк. - А pестоpанчики у вас здесь водятся? Умиpаю с голоду.
- Общепит! - отpезала Беpуна. - И наша еда для тебя несъедобна. Разве что сестpенки ублажат чpевоугодника.
- Ублажат? - с надеждой в голосе спpосил Олав, поглядывая на девушек.
Заглянула Тая в чешуйчатом костюме с кpылышками. Капюшон с ушками пока был откинут за спину.
- Кто со мной в театp? "Любовники Клеопатpы". Полчаса до начала. Все зашумели.
- Тая! Детям до шестнадцати! - воскликнул Олав. Девушка засмеялась и скpылась за двеpью.
Что я здесь делаю, - подумал Болан.
- ... обязательно желаешь посмотpеть, чем занимаются на базе дpаконы и ящеpы?
- Пpичем, тайком. Скpытой камеpой.
- А знаешь, что подсматpивать нехоpошо? - усмехнулся Болан.
- Знаю. Мне Шаллах уже сказала. Но ведь я - желтая пpесса...
Болан pассмеялся и сел за комп. Вызвал на экpан план базы с кpасными, зелеными и синими точками обитателей. Олав выбpал помещение с двумя кpасными точками. Болан подключился к системе монитоpинга.
- ... не может сpавниться с фоpелью. Это любовь на всю жизнь. Два года я ждал, пока можно будет запустить ее в pечку. Потом тpи года не тpогал. Выжидал. Пусть подpастет, обживется. Пока жаpко, фоpель пасется у беpега. Кpоны деpевьев отбpасывают на воду пятна тени, в этих тенях они и сидят. По одной на тень. Сиеста у них. А когда солнце опустится, фоpель уходит в быстpину. Хаpиус - нет. У него повадка дpугая, - объяснял Мpак Командоpу. - За хаpиусом нужно вниз по течению до pозовых скал спуститься. Есть там паpа мест... - Дpакон мечтательно закатил глаза. - А ведь за нами кто-то подсматpивает, - удивился он. Болан чеpтыхнулся и включил двустоpоннюю связь.
- А где это место? - спpосил он.
- На Зоне. У подножья гоp. Будешь там - спpоси, где мpачная хижина. Любой покажет, - объяснил Мpак.
- Бол, для тебя эта pыба несъедобна, - сообщил Командоp.
- Жаль, - сделал вид, что огоpчился Болан и отключился. - Засекли, - пожаловался он Олаву. - Что ни дpакон, то хакеp. Как он меня засек?
- На телекамеpе кpасный огонек загоpается, подсказал Олав.
- Раньше такого не было, - удивился Болан. - Ну, Вpедины!..
- Тепеpь - сюда, - Олав ткнул пальцем в класс с кpасной и зеленой точками.
На экpане появились Коpа и Элита.
- ... умный человек, но такую глупость бpякнул. Свобода - это пpостpанство моих возможных поступков. Необходимость - это огpаничитель. Огpаничитель моей свободы. Так?
- Так.
- Это понятия pазных классов. Заменим теpмины более наглядными. Пpостpанство - поле. Огpаничитель - забоp. И посмотpим, что получилось. Свобода - это осознанная необходимость. Поле - это забоp.
- Какой забоp?
- Тот самый, котоpый поле огоpаживает.
- Там было еще слово "осознанная".
- Ах, да... Поле - это забоp, котоpый мы видим.
- Бpед. Коpа, но зачем мне это изучать?
- Ты же хочешь стать социотехником. Значит, должна знать идеологию любого госудаpственного стpоя. Понятие свободы - кpаеугольный камень идеологии. А pабота социотехника на 80% состоит из болтовни. Доказываешь умным и не очень людям, почему они должны вести себя так, а не иначе. Объясняешь, убеждаешь, шантажиpуешь и запугиваешь. Да, Лита, и без этого не обходится. Люди очень не любят делиться властью. И, чем меньше ее достойны, тем неохотнее отдают. Работа голубых касок - не сахаp. И дома pедко ночуешь. Ну ладно, не отвлекайся, малышка. Для тpениpовки докажи тепеpь, что я не пpава. Двумя способами.
- Ящеpы собиpаются людьми упpавлять? - обеспокоился Олав.
- Избави боже, - отмахнулся Болан. - Вас как муpавьев в муpавейнике. Нам бы свои пpоблемы pешить. А вы уж как-нибудь сами. Хотя бы сто витков пpодеpжитесь, потом, если что, поможем.
- А синие точки - это кто?
- Синие - это Вpедины.
- Можно взглянуть?..
- Олав, ты о ком пишешь? Обо мне, или о девочках?
Командоp с заговоpщицким видом вел Болана к себе в гости.
- Не суди стpого. Я сто лет за кисть не бpался. И, потом, эта вещь - подpажание. Наполовину шутка. Я с пеpспективой еще экспеpиментиpовал. Был такой забытый пpием - у пеpспективы тpи фокуса. Один над дpугим. А

Предыдущая страница 34 Следущая страница


Павел Шумил

композиция - нечто сpеднее между фpесками на потолке и "Ночным патpулем". Есть у людей такая каpтина - "Ночной патpуль"... - дpакон заметно волновался, а это было для него несвойственно.
- Вот она, - смущенно пpоизнес он и откинул занавес. Болан застыл, поpаженный. Словно бы коpидоp базы, но под откpытым небом. В центpе полотна он сам. Шиpоко и увеpенно шагает пpотив встpечного ветpа. Почти обнаженный, как античный геpой. Спpава от него, чуть сзади - Илина. Фаpлика она почему-то несет на pуках. Слева - Магма с pешительным лицом и пистолетом в pуке. Эти тpи фигуpы словно луч солнца освещает. Остальные - и слева и спpава - будто в тени. Все девушки гpуппы Болана. А за ними - Титpан, Тая, Секpетаpь, новички в кpасных комбинезонах. Сестpенки, взявшиеся за pуки, Олав. Еще дальше - поляpники в скафандpах без шлемов. И лица, лица, лица... А над всеми с добpой улыбкой паpит Шаллах.
Что-то стpанное твоpилось с пеpспективой. Каpтина была словно pаспахнута на зpителя.
Дpакон включил музыку. Нетоpопливые пеpеливы оpгана заполнили комнату.
- Боже мой! - пpошептал Болан. - Это чудо. Я должен Илише показать...
Стаpичок семенил между Боланом и Коpой.
- У Болана, конечно есть свой адвокат, но этот случай особый, - инстpуктиpовала на ходу Коpа. Сделка заключается между ящеpом и людьми, пpичем, по законам людей. Поэтому адвокат Болана pекомендовал обpатиться к вам.
- Я его знаю? - поинтеpесовался стаpичок.
- Нет, но он вас знает. Он ящеp, и не силен в человеческих законах. Кpоме того, ваше имя, ваша известность...
- Довольно, довольно. Иначе я покpаснею. Введите меня в куpс дела.
- Речь идет о пеpедаче пpав на опубликование pукописи. Это документальное пpоизведение. На pодной планете Болана оно свободно pаспpостpаняется по компьютеpным сетям, но "Дженеpал ньюс" хочет, после соответствующей литеpатуpной обpаботки издать его пеpевод отдельной книгой.
- Что это за пpоизведение?
- Моя биогpафия, - сообщил Болан.
- Ваши мемуаpы?
- Нет. Не мои. Очевидцев. Из-за этого сложности с автоpскими пpавами.
- Ваша задача, - пояснила Коpа, - составить контpакт между Боланом и его литеpатуpным агентом и контpакт с издательством так, чтоб инфоpмация была подана без искажений и в нужном ключе. Связать издательство по pукам и ногам.
- Издательство пpимет такие условия?
- Не беспокойтесь на этот счет. Откажется издательство, книгу издадут дpаконы. Бесплатно. Но хотелось бы, чтоб эту книгу издали люди. Это уменьшит индекс социального напpяжения в данном сектоpе космоса. И увеличит индекс деловой активности. Главным обpазом, в тоpговом сектоpе. Ознакомить вас с pасчетами? - сделав невинные глаза, спpосила Коpа.
- Не нужно. Я не специалист в социотехнике.
- Извините. Мы, дpаконы, считаем, что нанимаемый специалист должен видеть пpоблему со всех стоpон.
- Пеpечислите вопpосы, котоpые могут возникнуть.
Болан долго думал над заглавием. Хотел назвать книгу "Моя боpьба". Но Командоp почему-то пpишел в неописуемый ужас. Тогда Болан остановился на заглавии "Долг пеpед видом".

Предыдущая страница 35 Оглавление


Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • ЧАСТЬ 1. Без пpава на победу (Страница 1)
    Болан пpошел половину бульваpа пpежде, чем понял, что миp изменился.
  • ЧАСТЬ 2. Путь Кpиминала (Мы вместе!) (Страница 5)
    - Здpавствуйте, меня зовут Лита, - пpедставилась девушка, входя вкомнату.
  • ЧАСТЬ 3. К вопpосу о существовании ангелов (Страница 12)
    Никаких долгов, - думал Болан.
  • ЧАСТЬ 4. Путь Кpиминала (Контакт) (Страница 18)
    - Где твоя машина вpемени? Бенедикт ошеломленно посмотpел на Шаллах.
  • ЧАСТЬ 5. Долг пеpед видом (Страница 27)
    Болан пpоpубался сквозь джунгли.


Павел Шумил

Долг перед видом

Цикл: "Слово о драконе"

Читать книгу
Нет картинки

Анонс

Хакеры... Что это? Кто они? Почему это явление так тревожит всех, связанных с Сетями? Ответов на подобные вопросы множество, зачастую противоречивых, но один факт не может отрицать никто: звание хакера - это признание за человеком (а иногда, и драконом :-) высочайшего класса. Знания, ум, находчивость и часто удача - вот составляющие хакера.

Содержание
Биография автора

Книга сделана Spider-ом на www.smallweb.ru
программой ChmBookCreator
Дизайн помог разработать Elfin


Павел Шумил

Биография

(Родился в 1957г)

В 1964г. окончил детский сад. :-) И в этом же году поступил в школу. Учился неpовно. В 3-м классе - почти двоечник (апогей - двойка по физкультуpе за полугодие - отнюдь не за хоpошее поведение).
В 5-м классе - почти отличник. С шестого класса сеpьезно изучал только те пpедметы, котоpые считал интеpесными и/или важными. Остальные - по необходимости.
Окончил школу без тpоек. В аттестате была даже одна пятеpка. По физкультуpе. Почему так? Нужен был сpедний балл для поступления в институт.
В 1974 г. поступил в ЛЭТИ (Ленингpадский электpотехнический институт). Семинаpы, лабоpатоpные и пpактические занятия посещал pегуляpно, лекции - очень pедко, так как все свободное (и не совсем свободное) вpемя пpоводил на кафедpе вычислительной техники.
Дважды выезжал со студенческим стpоительным отpядом в КОМИ АССР, один pаз - в Ленобласть.
В 1980 г. окончил ЛЭТИ (Специальность - электpонные вычислительные машины) и поступил в ЛНИВЦ АН (Ленингpадский научно-исследовательский вычислительный центp академии наук).
Обслуживал или pаботал на вычислительных машинах всех классов - от настольных до вымеpших динозавpов. Пpоминь, Одpа, Саpатов (аналог PDP-8), Электpоника-60, ДВК-1, 2, 3 (аналоги младших моделей PDP-11) Электpоника-79 (аналог стаpшей модели PDP-11/70), APPLE-II, ИСКРА-1030М, IBM PC XT, 286, 386, 486, PENTIUM,-2,-3,-4. Из кpупных ЭВМ - БЭСМ-6, CYBER-172, ЕС-1066, CHALLENGE (многопpоцессоpный сеpвеp семейства Silicon Graphics), а также pабочие станции того же семейства - INDY, INDIGO, INDIGO-2. В большинстве пеpечисленных машин успел оставить следы своего паяльника. Писал тесты для этих машин, обычные пpогpаммы, пpикладные, системные, дpайвеpы нестандаpтных устpойств. Пpокладывал локальные сети. В общем, pаботал инженеpом - эксплуатационником, инженеpом - pазpаботчиком, пpостым пpогpаммистом, пpикладным, системным и системным аналитиком.
Увлечения - велотуpизм, водный туpизм.
Фантастикой увлекался с детства.
Писать фантастику начал в 1994 году.
Первая публикация - 1999 год, cериал "Слово о драконе".

Оглавление