Павел Шумил - Давно забытая планета

Павел Шумил

СЭКОНД

Сандра очнулась от того, что по лицу больно хлестнули ветви. Лошадь под ней шла размеренной рысью. При каждом шаге чье-то колено, обтянутое грубой кожей потертых штанов, било в висок. Воняло конским потом, псиной и еще чем-то, незнакомым и неприятным. Руки и лодыжка правой ноги были связаны за спиной. По лицу опять хлестнули ветви. Она повернула голову, но теперь по лицу било колено. Сандра забилась, пытаясь перевернуться. Стянутые веревкой запястья отозвались болью. Мозолистая мужская рука легла на рот. Сандра затихла. Через некоторое время рука убралась. Девушка попыталась осмотреться. Местная луна давала слишком мало света. Мимо проносились черные силуэты кустов, впереди и сзади слышался приглушенный топот других лошадей. Видимо, копыта были чем-то обернуты. Сандра осторожно согнула и разогнула левую, свободную ногу, сделала попытку пошевелить пальцами. Пальцев она не чувствовала. Запястья болели, а дальше - ничего.
Я попалась в плен, - подумала девушка. - Но почему? Я же никого не трогала! Я даже не хотела сюда, все хотели, а я - нет. Только, чтоб рядом с ним. Никто не знает, где мы. Они только через три недели выйдут. Они меня искать будут. Но за три недели ни одного следа не останется. Уже завтра не останется. А меня так далеко увезут... Что делать? Как оставить след? Ветки ломать? Как? Сколько меня везли, пока я в отключке была? Не найдут меня... Зато Он живой остался. Я все успела. А они еще меня брать не хотели. Ливию бы сюда. Она решительная, она всегда знает, что делать. У нее по "командос" одни "хорошо" и "отлично". А я - "слушала". Но я же не знала, что сюда попаду. Мы там проходили, что делать. Сначала развязаться. Я рук не чувствую. Тогда - психологический контакт. Хорошо им было на лекциях рассказывать... Господи, о чем я! Меня пока только стреножили как овцу, а они через такое прошли... Мамочка, неужели меня тоже... Одна. Прыгать надо, как лягушка в крынке, а то пропаду. Как учили - выдох, вдох, я спокойна, психологический контакт.
- Эй, ты кто? - вполголоса спросила Сандра.
- Тихо, - также негромко ответил мужской голос. Рука на секунду прикрыла ей рот.
- Больно... - прошептала она и опять забилась, пытаясь устроиться поудобнее. Сильные руки передвинули ее. Теперь веревка не терзала правую лодыжку при каждом шаге, но жесткая лука седла врезалась под ребра. Лучше не стало.

ЗЕМЛЯ (4 месяца назад)

В физкультурном зале тренировались два дракона.
- Ты же не птица, - объяснял черный, как ночь, второму, чешуя которого переливалась всеми оттенками от изумрудно-зеленого до голубого. - Тебе вовсе не обязательно махать крыльями. Главное - напрягать и расслаблять мышцы. Смотри.
Черный дракон развел в стороны крылья, напрягся. Под кожей вздулись бугры мышц, но кончики крыльев не дрогнули. Расслабился, бугры опали. Снова напрягся, расслабился, и так раз за разом, все быстрей и быстрей. Лапы отделились от пола и тело рывками, в такт работе мышц, пошло вверх. Погасив легкий крен машинальным движением хвоста, черный дракон распластался спиной и крыльями по потолку. Дыхание его становилось все более тяжелым и шумным.
- Спускайся, Уголек! Я поняла.
Черный дракон чуть замедлил темп работы мышц и плавно приземлился на все четыре лапы. Зеленый рассмеялся.
- Уголек, посмотри, как ты извозюкалась. Идем скорей в душ.
- Вы мне, леди, зубы не заговаривайте, - ответила Уголек, тяжело дыша и оглядывая свои покрытые пылью крылья. Потом перевела взгляд на свежие светлые пятна на потолке. - Пока от пола не оторвешься, никуда отсюда не уйдем. Смотри на меня, и делай то же самое. Ну, Кора, начали! Раз и, раз и! Быстрее! Раз и, раз и! Еще быстрее!
В дверях зала появился третий дракон, встретился взглядом с Угольком и прижал палец к губам, призывая к молчанию. Уголек незаметно подмигнула ему.
- Раз, раз, раз - хрипло командовала она, зависнув в метре от пола. Зеленый дракон привставала на цыпочки, чуть взлетала на каждый такт, наконец оторвалась от пола и заскользила, набирая скорость, боком к стенке.
- Вертикаль держи! Куда тебя! Стой, стой, говорю! Ну, для первого раза неплохо.
- Ох и испугалась я!
- Это не ты испугалась. Это Мастер за тебя испугался, а ты почувствовала.
Кора оглянулась, увидела дракона в дверях, потупилась и смущенно поджала хвост.
- Слышь, Мастер, - продолжала Уголек, - займись делом, не смущай девушек. А, впрочем, идем в душ, Кора. Все равно сейчас любопытные набегут. Выяснять, что же напугало Великого Дракона. Мастер, ты с нами? Потрешь спинку?
- Зачем ты так на него нападаешь? - спросила Кора, когда за ними закрылась дверь душевой.
- Заслужил... Да не слушай... Я последнее время его побаиваться стала, а мама учила - если чего-то боишься - преодолей страх. Вот я и хорохорюсь.
- Он тебя обидел?
- Ну что ты! Мама говорит - это потому что я выросла. Ну, мужчина, женщина, секс и прочее. Ты понимаешь? А он это заметил и смеется.
- А ты знаешь, что мы сейчас сделали теоретически невозможное? Афа говорил, что биогравы не могут взять больше 90% веса.
- Так это в режиме экономичного полета. А мы за две минуты выложились, как будто на пять километров поднялись. Кора, можно тебя спросить об очень важном? Только правду говори, или лучше ничего не отвечай. Ты не обижаешься на Мастера, что он тебя драконом сделал?
- Я толком не осознала еще, что я - дракон. Мне людские сны по ночам снятся. И глаза. У людей они близко стоят, вперед смотрят. Пока не думаю, все нормально. А как задумаюсь, что почти все кругом вижу, голова начинает кружиться. Ты только не смейся, но я думала, в какого-то монстра превращусь.
- Так ты на него не сердишься? Ни капельки?
- Нет.
- Идем скорей. Ну идем же! Он десять лет боялся, что ты его ненавидеть будешь. И сейчас боится. Ты должна ему объяснить... О-о, нет, погоди! Чувствуешь? Он опять в какую-то неприятность влип. Запомни, вытаскивать его из неприятностей - моя работа. Тебя он и так любит... Главное - вовремя оказаться в нужном месте. Чувствуешь, ему сейчас задают вопросы, на которые очень не хочется отвечать. Тут появляюсь я и вытаскиваю его под благовидным предлогом.
- Уголек, не беги так быстро, у меня ноги путаются. Если мы его настроение чувствуем, значит и он - наше?
- Ничего не значит. Он дважды разбивался всмятку. Говорит, это побочный эффект регенерации. Ну вот, он за этой дверью. Жди здесь, учись. Я сейчас его вытащу.
Решительно распахнув дверь, Уголек ворвалась в экранный зал.
- Мастер, я тебя по всей базе ищу! Срочное дело!
- Закрой дверь с той стороны, - донесся сердитый женский голос. - Заодно покарауль, чтоб нас не беспокоили.
Уголек пятясь выкатилась из зала и аккуратно прикрыла дверь.
- Там мама Мастеру клизму ставит - объяснила она. - Допрос третьей степени.
И села на хвост.

СЭКОНД

Дорога пошла вниз. Потом под копытами зачавкало - кони вброд перешли болотистый ручей. Похолодало. И без того тусклая луна скрылась в дымке облаков. Начал накрапывать дождь. Тонкий комбинезон промок, прилип к телу холодным компрессом. Зубы застучали от холода. Въехали в лес. Теперь Сандра не видела совсем ничего. Чужая ночь, непривычные звуки чужого леса, чернота кругом. Но пронизывающий ветер прекратился.
Спереди послышались голоса. Лошадь перешла на шаг и вскоре остановилась.
- Мы приехали? - тихо спросила Сандра.
- Нет, - ответил уверенный мужской голос. - Здесь только переночуем. Можешь говорить громко.
Непривычный акцент, необычное ударение - в конце слова, но фразы понятны.
- Развяжи меня, пожалуйста.
Несколько человек рассмеялись разом.
- Она на самом деле чокнутая, - сказал обладатель уверенного голоса. - Не поверите, сама в нуль ушла. Лось здесь?
- Лось будет завтра к ночи. Упавшую звезду нашли мы, значит он не найдет. А раз не найдет, так искать будет, пока время не выйдет.
- И то верно.
- А это вовсе не звезда была. Это Черная Птица.
- Дурак, Черные Птицы на земле не умирают.
- Сам ты дурак, она в небе умерла. Потому и упала.
- Хватит трепаться, костер разводите.
- След за дровами пошел.
- Что он найдет в такой темноте?
- Он - найдет.
Кто-то подошел к лошади, повозился у седла, потом забросил Сандру, как мешок, на плечо и понес к голосам. Там послышались удары камня о камень, и вскоре вспыхнул огонек. Разгорелся костер. Несколько мужчин присели у огня. Тот, который нес Сандру, тоже присел, небрежно сгрузил ее на землю. Сандра ткнулась лбом в мокрую траву, прикусила язык. Чья-то лапа схватила ее за волосы, приподняла, посадила. Все с интересом рассмотрели ее, потрогали одежду.
- Мужики, я вот что подумал! Ежели Черная Птица умерла, дык тот, за кем она летела, теперь бессмертный?
К Сандре моментально потеряли интерес.
- Повезло кому-то. Его теперь ни мечом, ни стрелой не взять. Один против клана идти может.
- Меч от него отскакивать будет, или, напротив, насквозь пройдет, кто знает?
- Дурачье вы, скажете тоже - один против клана.
- Так его же оружие не возьмет!
- Оружие не возьмет, а простая веревка возьмет! Связать, да в землю закопать. А то, камнями присыпать.
- Так он же все равно не помрет.
- То-то и оно. Тебя живого на тыщу лет закопать, молиться о смерти будешь.
Мужчины у костра замолчали, обдумывая новый поворот темы.
- А вдруг Черная Птица уже взяла того, за кем летела? Куда он теперь делся?
- Могла уронить куда-нибудь, а могла так в когтях зажать, что он, бедняга, и сейчас под ней лежит.
- Не дело упокойнику на землю возвращаться.
- А за бабами Черная Птица прилетает?
- Вот дурень, нешто баба не чело...век...
Над костром повисла напряженная тишина. Шесть пар глаз сошлись на девушке. Сандра увидела, что тот, который хватал ее за волосы, судорожно вытирает руку о штаны. Остальные тоже отодвигаются подальше. С металлическим визгом вылетел из ножен чей-то меч.
- Скар, ты ее вез, она живая или мертвая?
- Живая вроде. Только чудная. Послушная.
- Сердце у нее бьется?
- Сердце бьется, и от холода дрожит. Еще жаловалась, что больно.
- Нам точно знать надо. Если мечом проткнуть...
- Умный ты! Ежели живая, то помрет, а ежели мертвая или бессмертная, тогда как?
- Если мертвая, кровь не пойдет. А если бессмертная, рана закроется.
- А в этом что-то есть, - задумчиво сказал тот, кого называли Скаром. - Узнаем, кто она, будет ясно, что с ней делать.
- Вы, вы, вы, вы что, мужики, вы что, вы с ума сошли? - испуганно залепетала девушка. - Я живая, мужики, я вам ничего плохого не делала, ну пожалуйста, не убивайте меня!

ЗЕМЛЯ

- Мастер, не тяни время, раскалывайся.
- Не могу, Анна, пойми! Не доросла еще ваша цивилизация до этой информации.
- Ну ладно, чешуйчатый, теперь не обижайся. Смотри мне в глаза. Дальний космос! Так, этот термин тебе знаком. Идем дальше. Нуль-т! И этот ты знаешь. Сэконд! Тоже знаешь. Видишь, на тебя даже детектор лжи не нужен. Ты сам себе детектор.
- Подожди, Анна, где ты подхватила это "Смотри мне в глаза"?
- Не помню. Наверно, у Лиры.
- Ага...
- Ты не увиливай. Что можешь рассказать о Сэконде?
- Все. Ближайшая к Земле планета Земного типа. То ли в 12, то ли в 20 световых годах от Солнца. Может, в 22-х. Я не астроном, не знаю. Вторая от своего солнца, вторая из освоенных. По всем статьям вторая. Масса - 1,1 Земной. Сила тяжести на поверхности - 1,06 Земной. Атмосферное давление на поверхности - 1,2. Кислорода в атмосфере - 19%. Половина поверхности - суша. Преобладающий ландшафт - холмистая степь. Что еще? Наклон оси к эклиптике - 31 градус. Сутки - чуть больше 32 часов. Там отличные условия для зимних видов спорта. Для летних, впрочем, тоже. Я когда-то катался там на горных лыжах. Ну, не совсем я - Джафар.
- Мастер, меня интересует не ваш Сэконд, а наш. Что ты о нем можешь сказать?
- Ничего. Наверно, очень похож на наш.
- А куда вы направили звездолет после того, как создали у нас орбитальную базу?
- Боже мой, кажется, к Сэконду.
- Вот-вот. Понял, к чему я клоню?
- Но послушай, до Сэконда лететь больше пятнадцати лет, а мы ушли через восемь. Потом я залег в анабиоз на тысячу лет. Некому было создать стационарную нуль-т базу. А киберы корабля давно сдохли от радиации. На корабле все радиоактивное. Процессоры не могут долго работать при высоком фоне проникающей радиации. Лет сто-двести, потом каюк.
- База была создана. Повелители успели подготовить смену. На Сэконд ушло несколько тысяч человек. Сколько точно - никто не знает. Тогда было страшное время, раскол, двоевластие. Кровь текла рекой. Точных документов не сохранилось. Известно только, что война, тайная и явная, шла между церковью и прогрессорами. Продолжалось это около четверти века. Церковь оказалась сильнее, гасила очаги сопротивления один за другим. Ты слышал что-нибудь о северном бункере?
- Дай вспомнить. Я жил в восточном. Вроде бы, были и другие.
- Однажды все уцелевшие прогрессоры с семьями ринулись к северному бункеру. Никто не знает, сколько тысяч человек успело туда уйти прежде, чем были перекрыты дороги. Да и после этого люди шли лесами, прорывались с боями и исчезали. Навсегда. Когда войска церкви обнаружили и окружили бункер, был страшный бой. Прогрессоры использовали лучевое оружие, но их было мало. А войска зарылись в землю, обстреливали бункер из катапульт конскими трупами, бурдюками с нефтью и горящими стрелами. В сплошном дыму от лазера не больше пользы, чем от ножа. Саперы тем временем днем и ночью строили дамбу и рыли новое русло для речки. Но затопить бункер не успели. Однажды ночью бункер взорвался со страшной силой, похоронив половину армии. На том месте и сейчас озеро. Круглое и глубокое.
- Откуда ты это узнала?
- Давнее дело. Когда-то я послала брата Полония изучать историю Пришествия. Помнишь, предводитель фракции мокрых штанов? Он с твоим Титом Болтуном и раскопали. Теперь понял, зачем мне надо знать о нуль-т?
- Ты что, хочешь слетать на Сэконд?
- Хочу, не хочу... Не в этом дело. Я должна знать, что там происходит. Вдумайся в ситуацию. Тысячу лет назад их выперли с этой планеты. Выперли не очень нежно. Какие чувства они могут к нам испытывать?

Оглавление 1 Следующая страница


Давно забытая планета

Да боюсь я их, понимаешь, боюсь! За тысячу лет они могли такую силу набрать... Поэтому я должна быть там первой!
- И что ты там одна сделаешь?
- Откуда я знаю? На месте разберусь. Может, они все вымерли. От насморка. А если нет, тут уже действуют психология и дипломатия.
- Ну, в самом худшем случае?
- Это если они точат на нас мечи, ножи, вилки, ножницы? Встану в позу и скажу: "Парни, наше дело правое, мы победили! Хоть вы, засранцы, прохлаждались тут, пока мы за вас воевали, кто хочет, айда домой!" Сам же всегда говоришь - главное не допустить создания образа врага.
- А если они деградировали? В шкурах бегают, в пещерах живут?
- Тогда я буду рыдать от восторга. Нет, серьезно. Пошлем туда миссионеров с Амазонки. Если они отстают в развитии от нас, никаких проблем не будет. У церкви многовековой опыт форсированного развития отсталых народов.
- Неубедительно как-то. Тысячу лет они там живут, никого не трогают. И вдруг - на тебе... Да за тысячу лет они давно забыли бы, что кто-то когда-то их где-то обидел.
- Сама знаю, что неубедительно. Но есть один шанс из тысячи, что они на нас могут напасть. И этот шанс не дает мне спать. В конце концов, тебе не стыдно?
- Не понял..? - сказал дракон и обиженно заморгал.
- Ты десять лет ноешь, что жить скучно, приключений не хватает. Вот тебе целый мир для приключений. И почему, собственно, у меня одной за всю планету должна душа болеть? Давай вспомним, кто меня заставил политикой заняться? С крылышками такой... не встречал?
- Ангел, наверное?
- А еще утверждал, что драконы всегда говорят правду.
- Всегда.
- Слышала бы тебя Уголек... Ну ладно, кого возьмем в экспедицию? Я, ты, Сэм, Кора. Лиру возьмем?
- Анна, знаешь ты кто? Я же, вроде бы, не давал согласия.
- Знаю, все знаю. Шантажистка, лиса, ведьма. Чем и интересна. Черт с бабой спорил, да сдох. А ты - ангел. Сам сказал. Поэтому твое согласие - дело решенное. Давай над другим подумаем. Восточный бункер взорвал твой предок Джафар.
- В восточном бункере не было аппаратуры нуль-т.
- Да? это уменьшает шансы. Северный бункер взорвали то ли прогрессоры, то ли солдаты. Там эта аппаратура была. По логике, должны существовать западный и южный бункеры. Не знаешь, где?
- Не знаю. Я - то есть, Джафар - всегда кантовался между базой и восточным бункером. Но вся аппаратура нуль-т на поверхности планеты была снабжена самоликвидаторами. Так что не надейся особо найти что-нибудь здесь. Да и слабые эти мобильные передатчики. И камеры у них маленькие. Меня что, как слона в анекдоте, в два приема передавать? Другое дело - на стационарной орбитальной базе. Но начать, конечно, нужно с поиска бункеров.
Анна устало откинулась в кресле.
- Как иногда с тобой трудно, Мастер. Легче пол синода переспорить. Открой дверь. Там тебя Уголек ждет с каким-то важным делом.

СЭКОНД

Сандру повалили на живот, задрали левую штанину, что-то острое полоснуло по ноге.
- Кровь...
Мужчины радостно загалдели, хлопая друг друга по спинам. Всхлипывающую Сандру снова посадили. Короткий, но глубокий порез на икре болел и кровоточил.
- Вот видишь, а ты боялась - хлопнул ее по спине Скар.
- Я же говорила, что живая. Развяжи меня, пожалуйста. Мне теперь в кусты сходить надо.
- Скар, у меня цепь есть, - сказал кто-то.
Ногу обернули два раза цепью, повесили замок - чуть меньше амбарного. Другой конец таким же образом закрепили на толстом дереве. Сандра получила десять метров свободы.
- Завтра надо посмотреть, есть ли от нее тень, - сказал кто-то.
Девушка тихонько застонала. В руках восстанавливалось кровообращение, и теперь под кожей кололи тысячи иголок.
- Скар, ты, вроде, говорил, будто она сама в нуль ушла. Расскажи.
- Точно, сама. Когда мы разделились, вы пошли к Черной Птице, След и я - в разведку. След направо, а я налево. Вижу - костер. Подкрадываюсь - эта девка сидит, носом клюет, что-то варит. Я стрелу сонным мхом обмотал, и тихонько так в костер пустил. Что вы думаете - проснулась! Стрелу увидела - и ка-к дунет в лес! Треск, топот - словно урсус, напролом. Я за ней. Отбежала шагов на сто, потом поворачивается и назад, к костру. Чуть нос к носу не столкнулись. Но она по сторонам не смотрит, только вперед. Выходит к костру, смотрит туда, откуда я стрелу пустил, и руки показывает. Что, пустые, без оружия. Я уже за ее спиной стою. Сонным мхом воняет - мертвый почувствует. А она тянет из костра мою стрелу, осматривает внимательно, потом подносит к носу, и как вдохнет полной грудью. Конечно, тут же в нуль ушла. Если б не подхватил, так и упала бы головой в костер.
- А не выдумываешь?
- Так все и было, - неожиданно для самой себя подала голос Сандра.
- Ишь ты! - удивленно повернулся к ней Скар. - А зачем мох нюхала?
- Глупая была. Я не знала, что от него засыпают, - всхлипнула девушка. - У нас такого нет.
- Ты откуда такая? Тебя Черная Птица принесла?
- Я с Земли. Земля - это откуда ваши предки пришли. Мы сначала через нуль-т прыгнули, а потом на шаттле летели. Вы его черной птицей зовете.
- Вы с Черной Птицей договорились, чтоб она вас на Секон принесла?
Сандра улыбнулась. Эти люди считали шаттл живым существом. Потом вспомнила, как Ким и два десятка киберов ремонтировали шаттл. Ким, конечно, не считал его живым, но хвалил, ласкал, ругал... И так глупо все получилось.
- Ким с любой техникой договорится.
- И с Черной Птицей?
- Подожди, След. Ты не одна? Сколько вас? Где остальные?
- Нас пятеро было. Я, Ливия, Сэм - он самый главный, Ким и Дик. - Тут Сандра поняла, что чуть не сболтнула лишнее. Незачем этим дикарям знать про биованны, в которых лежат тела ее друзей.
- Что замолчала?
- Они... они все там остались, - и вдруг зарыдала. В голос, во всю силу легких, изливая в слезах недавний смертельный ужас и тот страх, который накопился за часы ночной поездки, и за сутки одиночества в незнакомом лесу, и за короткие, слишком короткие секунды, когда она тащила по коридору и укладывала в биованны изувеченные тела друзей, и за долгие минуты падения в ночь на смертельно раненой машине.
- Вот так оно... Беда одна не ходит. Пусть поплачет девка, - сказал кто-то.

ЗЕМЛЯ

- Кир... Афа, я больше не могу! Сядем?
- Уголек, садимся. Кора устала.
Три дракона приземлились на окраине леса, отстегнули и сложили в стороне контейнеры металлоискателей с длинными усами датчиков.
- Мастер, пусть Кора пока отдохнет, а мы вдвоем эти квадраты прочешем.
- Вот те раз! Это кому надо крылья тренировать?
- Ты просто садист, Мастер. Посмотри, до чего довел бедную девушку! Почему бы на самом деле не использовать флаеры?
- В любом флаере масса металла. Электроприводы, переменные токи. Сплошные помехи. Поэтому лететь на нем надо будет не выше 50 метров, и полосу он проверит не шире ста метров за раз. А на болоте он сесть сможет? Нет. Мы трое за раз проверяем полосу в пять километров. Это же в пятьдесят раз быстрее.
- Ага, каждые полчаса вниз-вверх, вниз-вверх. Флаеру на 50 метров подниматься нужно, а нам на целый километр. Мастер, ты серьезно думаешь, что так быстрее? Я уже жалею, что во мне ни одной металлической косточки. Может, гаечный ключ проглотить?
- Бунт на корабле?
- Все, все, умолкаю. Наступило утро и Шахерезада прекратила дозволенные речи.
- Кора, ты как? Отдышалась? Смотрите на карту. Здесь мы все проверили. Остались квадраты шестой, седьмой, восьмой, девятый. На квадратах с десятого по шестнадцатый море или побережье. Там бы я бункер ставить не стал. Сердце мне говорит, что он в девятом квадрате. Очень уж удобное место.
- Мастер, так давай его сейчас и проверим.
- А план? Заранее разработанный и утвержденный!
- Афа, смотри, тут речка нарисована. Совсем как у нас.
- Сговорились! Вдвоем на одного, да? Убедили. Летим в девятый квадрат.

СЭКОНД

Костер угасал. Мужчины расстелили на земле кожаные попоны, закутались в одеяла и уснули, положив под головы седла или седельные сумки. Сандре тоже кинули одну попону и жесткое, как брезент, одеяло. Сначала она хотела уснуть, но было холодно и страшно. Тогда Сандра бросила в костер оставшиеся дрова, укуталась в одеяло, сверху завернулась в попону и стала обдумывать планы освобождения. Сначала нужно освободиться от цепи. Замок тяжелый, прочный, но простой. Если бы иметь кусок проволоки... Кожаный пояс с ножом в ножнах и лазерным пистолетом пропал. А ведь Скар ни слова о нем не сказал. Маленький складной ножик из кармана тоже пропал. Из карманов вообще все пропало. Ладно, - думала девушка, - допустим, я сниму цепь. Возьму лучшую лошадь. Без седла - не привыкать. Недоуздок - есть. Куда ехать? Из всего маршрута помню только, что через ручей переехали. Луна вот там была. Значит, когда назад поеду, она там должна быть. Нет, она же по небу движется. В какую сторону? А хоть в какую, все равно из-за облаков не видно. Куда я побегу? Спрячусь, они меня искать будут у черной птицы, фу ты, у шаттла. А я за ними, по их следам. А если они не пойдут к шаттлу? Зачем им идти к шаттлу, если там никого живого не осталось? С тех пор, как я надышалась этой гадостью, пока ехали, часов десять прошло. Если быстрой рысью - десять на десять - это же сто километров. Мамочки! Не может лошадь с двумя седоками рысью сто километров без отдыха пройти. Ну, пусть шестьдесят. Сэмик с полной выкладкой пятьдесят бегал, а он не лошадь. Не найти мне шаттл. Тогда и бежать сейчас нельзя. Надо сначала дорогу узнать. Так они мне и скажут... Анне бы сказали. Она умеет... А я должна научиться. Если нюни распускать буду, кто на меня посмотрит? Надо, чтоб они за мной хвостом бегали. Что мужики ценят? Красотой я не вышла. Сэмик на меня, как на девушку, и не смотрит. Только как на товарища. Я должна быть интересной. Интересной, загадочной и непредсказуемой. И еще - храброй. Как дьявол. И послушной. Ничего не боюсь, а своего мужчину слушаюсь. Ой, мамочка, не нужен мне мужчина. Сэм мой мужчина, не хочу другого. А надо выбрать. Какой выбор - меня Скар схватил. Буду притворяться, что без ума от него, лицемерить. Господи, до чего противно. Как в навозную жижу с головой окунуться. Дракон пел про музыканта. Как бы плохо на душе не было, а играть надо. Слов не помню, только мелодию и это - играй, музыкант...
Сандра проснулась. Тело закоченело. В костре догорало несколько подернутых золой угольков. Небо по-прежнему было темным. Раскутавшись, она поискала на ощупь дрова. Цепь путалась в кустах, замок бил по косточке, обдирал кожу на щиколотке. Сандра села под деревом и тщательно ощупала всю цепь, звено за звеном. Одно звено было вдвое больше и толще остальных. И - не заварено. Сандра ухватилась за него пальцами, напряглась - куда там. Железо - чуть тоньше ее мизинца - не поддалось ни на миллиметр. Девушка закусила губу, потерла звено о край замка. Потом подсунула его под дужку замка. Звено влезло до половины. Сандра прижала обмотанную цепью ногу к стволу дерева, подсунула вторую половину звена под дужку второго замка, потянула замки в разные стороны, пытаясь разогнуть звено. Что-то щелкнуло, и замок на лодыжке раскрылся.
- Тоже неплохо - прошептала девушка и улыбнулась. Потом аккуратно сложила цепь под деревом, закуталась в одеяло и легла спать поближе к остывающему костру.
Лежать на земле было жестко и холодно. Одеяло почти не грело. Точнее, грело, если сверху накинуть попону. Девушка спала сидя, урывками, поминутно просыпаясь от неудобной позы и страшных звуков ночного леса. Ночь тянулась бесконечно. Тут же сутки длиннее - вспомнила она, и стало совсем тоскливо.

ЗЕМЛЯ

Анна зевнула, потянулась и включила коммуникатор.
- Привет, Мастер. Себе не верю. Ты - и в такую рань! Нашли?
Дракон выглядел черезвычайно смущенным.
- Еще вчера нашли. Девятый квадрат. Понимаешь, Анна, у нас проблема. Ты не можешь разыскать Лиру и Сэма с его командой. Еще нужно десяток ремонтных киберов, телеаппаратуру, аккумуляторы, запчасти и все прочее.
- Ты знаешь, что Лира с Сэмом поссорились.
- Вот поэтому я и хочу свести их вместе.
Некоторое время Анна раздумывала.
- Мастер, может, не надо торопиться..? Рядом с Сэмом сейчас все время мелькает одна женская головка. Очень толковая головка. Всем все ясно, только Сэм не замечает. Если рядом будет Лира, у нее ни одного шанса.
- Ага. И ты туда же. Вместо того, чтоб Лире мозги вправить... Как зовут несчастное дитя?
- Ты ее знаешь. Сандра. Узкоглазая, черненькая. У нее мать с островов. Лет восемь - десять назад ты ей чешуйку подарил.
- Помню. Японочка из команды Сэма. Подружка Уголька. Но Лира мне все равно нужна. Ты пойми, мне нужны профессионалы. Лучшие из лучших.
- А если жахнет? Как в северном бункере? Вы там все разом...
- Останешься с лучшими из худших, типун тебе на язык!
- Я серьезно спрашиваю.
- Поэтому мне и нужны лучшие. Слушай, никак ты боишься? Не бойся, аккумуляторы все давно разрядились, а если какой-то не до конца, то энергии в нем не хватит и комара убить.
- Смотри, пернатый. Ну ладно, что у тебя за проблема?
Дракон смущенно потоптался на месте.
- Там дверь... В бункере... Мы ее открыли...
- Кто-нибудь ранен?
- Нет. Не то. Мы... в дверь не пролезаем.

СЭКОНД

Проснулась от сильного пинка пониже спины. Забилась, выпутываясь из попоны и одеяла, растерянно огляделась. Солнце только взошло, трава была мокрой от росы.
- Уйди от костра. Мешаешь, - бросил ей парень, который так неласково разбудил. В руках он держал охапку сухих сучьев.
Играй, музыкант...
Сандра оттащила одеяло и попону от костра, быстро свернула и стала помогать складывать костер. Потом заметила пустой котел, подобрала, засучила рукава, свернула мочалку из жесткой травы, обтерла котел изнутри.
- Где тут можно воду набрать?
- Кто же тебя за водой отпустит? - насмешливо спросил парень, и тут увидел, что цепи на ней нет. Реакция его была молниеносна. Не будь Сандра заранее готова к такому нападению, лежать бы ей на спине с подбитым глазом. Но девушка ловко уклонилась влево на полшага, как бы случайно подставив ножку. Потом повалилась на бок, прижав к животу котел, завопила:
- Скар, Скар, убери придурка, или я его ударю!
Парень прокатился по земле, вскочил, зарычал, бросился к ней, схватил за волосы, попытался заломить руки за спину. Сандра мертвой хваткой вцепилась в котел и вопила. К ним подбежали остальные.
- Вы что, котел не поделили?
- Я его вымыть хотела, а он на меня набросился, как бешеный! - заявила Сандра, подбирая мочалку из травы и протягивая, как доказательство.
- Она хотела убежать, - сказал парень, поднимаясь с колен и отряхивая руки. - Она цепь сняла.
- Подожди, Крот. Где цепь? Когда она ее сняла? Вы же сейчас вместе

Предыдущая страница 2 Следущая страница


Павел Шумил

костер разводили.
- Она котел схватила и говорит: "Я за водой пойду".
- А цепь?
- Не было цепи.
- А ты что скажешь? - спрашивающий, вроде бы След, хотел схватить Сандру за волосы, но она ловко присела, увернулась и перебежала поближе к Скару.
- Что вы все за волосы хватаете? Больно ведь! - и тут же почувствовала на волосах руку Скара. - Тебе можно, - разрешила она, хотя от боли из глаз брызнули слезы.
- Ты говорить будешь, или тебя над костром подвесить? - спросил он.
- Я тебе все скажу. А Кроту - нет. Он плохой. Он меня сюда ногой ударил - показала на свой зад. Мужчины улыбнулись.
- У меня руки были заняты, а она разлеглась, - начал оправдываться Крот. Все рассмеялись, просто покатились со смеху.
- Тихо! - скомандовал Скар. - Ты хотела убежать?
- Некуда мне бежать - совсем тихо ответила Сандра.
- Где цепь?
- Вон, под деревом лежит.
Кто-то принес свободный конец цепи и открытый замок.
- Чем ты его открыла?
- Я его... - Сандра сделала руками движение, будто что-то разрывает.
- Ишь ты, - удивился Скар, достал из кармана ключ, повозился в замке, закрыл, подсунул два пальца под дужку, потянул. В плече у него что-то хрустнуло, лицо налилось кровью, побагровело. Издав гортанный клекот, он рванул изо всех сил. Замок, щелкнув, раскрылся.
- Плохой замок - сказал он и отдал хозяину цепи. - Если ты не хотела бежать, зачем замок открыла?
- Он мне всю ногу сбил - Сандра продемонстрировала поцарапанную щиколотку. - И дрова поблизости кончились.
- Когда ты замок открыла?
- Когда дрова кончились и холодно стало.
- Она могла всех наших лошаков угнать - гнул свое Крот.
- Скар, я пойду котел мыть, а? Где тут ручей? - подала девушка голос.
- Никуда ты не пойдешь.
- Ну, как хотите, - она, внутренне ликуя, обиженно надула губы и села под деревом спиной к мужчинам.
Первый сет за мной, - решила девушка. - Тихонько бей в барабаны, негромко играй на трубе!
Впрочем, радовалась недолго. Подошел Скар, открыл второй замок, опять обмотал лодыжку цепью и застегнул одним замком петлю вокруг дерева и вокруг ноги.
- Зачем? - спросила Сандра.
- Снимешь цепь - ногу по колено отрублю.

ЗЕМЛЯ

Сэм стащил через голову мокрую от пота рубашку и растянулся на теплом камне. Негромко журчала речка, стрекотали в траве кузнечики. Но расслабиться не удалось. От бункера к берегу, разговаривая с кем-то, шел Дракон. Сердитый Дракон. Волна недовольства чувствовалась даже на расстоянии двадцати метров. Попадаться на глаза сердитому дракону Сэму не хотелось. Поэтому, схватив рубашку, он проворно скатился с камня, затаился под кустом. И тут же пожалел об этом. Дракон разговаривал с Лирой. О нем. У камня Лира остановилась и села на песок.
- Принца ищешь? Тебе уже двадцать пять! А ему - двадцать три.
- Добавь еще, что моему сыну десять, и ему нужен отец.
- Глупая. Ты сама не знаешь, от кого отказываешься. Перехватит его какая-нибудь молодая - локти кусать будешь.
- Радоваться за него буду.
- Не верю.
- Ну зачем ты все мешаешь в одну кучу? Ты же знаешь, если Сэм в беду попадет, я за него жизнь отдам. Но замуж - это другое дело. Понимаешь, мне сильный нужен. Чтоб взял меня за шкирку, как щенка, тряханул, если ерепениться буду. Чтоб рядом с ним я себя слабой женщиной чувствовала. А Сэм - он во какой вымахал, подковы гнет, а мне в рот смотрит. Мямля. Я не смогу быть с ним счастлива.
- Лира, через десять лет ты будешь жалеть о том, что была такой дурой...
- Может быть. Но сначала я должна прожить эти десять лет.
Дракон взмахнул крыльями и стремительно унесся к горизонту.
Сэм, уткнувшись лицом в землю, беззвучно ругал себя последними словами и трясся, как в лихорадке. За камнем тихонько всхлипывала Лира.
Дурак, сейчас она на все согласится. Такого момента больше не будет. Встань, трус, встань и обними ее. Сейчас, или никогда! - твердил он себе, но не двигался.
Лира ушла.

СЭКОНД

Мужчины развели костер, сварили густую, вкусную, но несоленую похлебку. Сели есть под деревом, к которому была прикована Сандра, чтоб она тоже могла дотянуться до котелка. Скар вырезал ей деревянную ложку. Поев, занялись своими делами. Кто ремонтировал упряжь, кто точил оружие, кто просто дремал на солнце. Сандра внимательно изучала все, что попадалось на глаза. Все вещи - и оружие, и одежда, и упряжь - были кустарного производства. Ни одной фабричной, каждая - уникальная. Только вот котел - непонятно. Деревья и кусты были наполовину земные, наполовину местные, незнакомые. Трава на поляне - земная, а в лесу, в тени деревьев - местная, синеватого цвета. Лошади, без сомнения, земные.
Когда остальные мужчины разошлись, Сандра осторожно дотронулась до плеча Скара.
- Почему ты меня привязываешь?
Он удивленно посмотрел на нее. Вопрос ошеломил его, на что, в общем-то, и рассчитывала девушка, но ответить не успел. Подошел парень с перетянутыми кожаными ремнями запястьями. След - вспомнила девушка имя и мысленно выругалась.
- Скар, разговор есть, - начал он негромко. - Она твоя? - кивок в сторону Сандры.
- Пока нет.
- Вечером подъедет Лось, а девка утверждает, что ее принесла Черная Птица. Помнишь уговор - все ценное, что найдем на упавшей звезде, делим поровну. Мы-то знаем, что девку ты поймал в лесу, но Лось и его люди могут не согласиться. И, если честно, мы искали то, что упало с неба. Упала она. А как назвать - звезда, Птица, или девка - не так важно.
- Что ты предлагаешь? Если мы снимемся и уйдем, он поймет, что мы что-то прячем.
- Нет, уходить нельзя. Дьявол, знаешь, сколько она стоить может? Была бы обычная, я посоветовал бы тебе выкупить их долю. А за такую можно дюжину лошаков потребовать. У Лося они есть, а у тебя - нет. Вот и думай, кому она достанется...
- Я ее поймал, я и говорю, как делить будем. Назначу Игру. Все честно и справедливо. Удача одному, остальные не в обиде.
- Так шансы - один к дюжине.
- Мы с тобой что, Крота не обставим, или Свинтуса? Копыто и Хорь тоже слабоваты, хороших следопытов по пальцам одной руки пересчитать можно. Ты, я, Лось, ну еще два-три.
- Только, Скар, если девка мне достанется, без обид.
- На то и Игра.
- А сейчас взял бы ты ее. Все весомей твое слово будет.
- Здесь? В ничейном лесу?
- Иногда я тебе удивляюсь. До ручья двести шагов. Какая разница, там или тут? Ну, перенеси ее через ручей. Там земля Хорцев, все будет по закону.
След ушел. Скар задумчиво посмотрел на солнце, поиграл рукояткой ножа, потом решительно повернулся к Сандре. Девушка встретилась с ним глазами, и ее сердце ушло в пятки. Так не смотрят на человека, так осматривают перед боем лезвие меча.
- Слушай и запоминай. Дважды повторять не буду. Ты - моя рабыня. Меня зовут Скар. Из-за этого - он показал на старый шрам, начинавшийся на виске и пересекавший всю правую щеку.
Левая рука Сандры поднялась, будто она собралась потрогать шрам.
- Да, - сказал Скар, - покойник был левша. С ними всегда трудно драться. Так вот, меня зовут Скар, но для тебя я - господин или хозяин. Если попытаешься удрать - отрублю ногу ниже колена. Будешь прыгать на деревяшке. Если убьешь свободного человека - попадешь в котел с кипящим маслом. Будешь громко ругать свободного человека - отрежу язык. Ну и так далее. Приедем, бабы расскажут.
Рабыня... Вот слово и сказано. Ну, ладно, ты у меня попрыгаешь! Я послушная рабыня, но я ваших обычаев не знаю. Я из тебя дурака десять раз в день делать буду.
- Скар... Хозяин, можно, ночью, когда все уснут, я схожу к ручью, умоюсь. Я к утру снова цепь надену, никто не узнает.
Скар долго смотрел ей в глаза тяжелым взглядом.
- Никак не могу понять, кто ты. Чокнутая, дура беспросветная, или умная стерва, которая из меня хочет дурака сделать.
- Я не чокнутая. Может, я не очень умная, но не дура. А зовут меня не Стерва, а Сандра. Друзья зовут Санди.
- Ты зачем мне голову морочишь? Притворяешься, будто не знаешь, зачем я тебя приковал?
- Вы всяких глупых обычаев навыдумывали, а у меня из-за них нога до крови сбита.
- Каких обычаев?
- Ну этих, - потрясла ногой. - Что цепь снимать нельзя. Мог бы вчера сказать, а не таскать за волосы. И вообще ты плохо поступил. Сам удобно в седле сидел, а меня вниз головой поперек седла положил. Да еще руки связал. Знаешь, как после веревок руки болели?
Скар помотал головой.
- Я связал тебя, чтобы ты не убежала. Чтобы и не пыталась убежать.
- Господи, я тебе который раз говорю: некуда мне бежать. Одна я, одна осталась на всем Сэконде. И ничего здесь не знаю. Куда я побегу? А это, - она приподняла цепь, - это только корову удержит, если смирная. Тут даже не все звенья заварены. Мне просто стыдно с такой цепью под деревом сидеть. Там котел не мыт, дрова для костра не собраны, люди Лося голодные приедут, у меня для них еда не приготовлена. А я тут под деревом прохлаждаюсь. Нехорошо это, непорядок.
- Люди Лося сами о себе позаботятся. - Скар резко поднялся и пошел через поляну.
- Хозяин!
- Что?
- Мне неловко, я бы сама сходила, но если нельзя... Принеси, пожалуйста, воды попить.

ЗЕМЛЯ

В ангаре, превращенном в конференц-зал, было шумно, тесно и радостно. Дракон, как координатор, докладывал о ходе работ, ставил новые задачи перед группами.
- Мастер Дракон, но почему же самоликвидаторы не сработали?
- Каждый третий все же сработал. А остальные два - просто из-за непродуманности конструкции. Люди не привыкли проектировать технику на века. Понимаешь, испытывать сложно. Долго ждать надо. Вот смотрите на схему активатора ликвидатора. Первый вход - от внешнего сигнала. Внешнего сигнала не поступало. Второй вход - от датчиков повреждения кожуха. Кожух никто вскрыть не пытался. Эта цепь сработала только на пятой камере. Там на кожух капал с потолка конденсат, и кожух проржавел. Остается последний вход - от схемы контроля аккумулятора. Когда заряд аккумулятора падает ниже критического, срабатывает датчик - и ку-ку. Уноси готовенького. Теоретически все правильно. На практике - сами видите. Заряда аккумулятора на сверхпроводимости хватает на сотни лет. Смотрим схему ликвидатора. Здесь медная шина, здесь сталь, а здесь дюраль. Каким нехорошим словом это назвать? Правильно, гальваническая пара. Три-четыре века - и токоподводы окислились, проржавели и отвалились. Сами собой. Активатор срабатывает, а до ликвидатора энергия не доходит. Дальше - аккумуляторы. Серийные, стандартные. Если стандартные, значит с устройством аварийного разряда. Дублирующий аккумулятор поставить забыли. Выходит из строя аккумулятор, и вся система самоликвидации остается без энергии. Что мы и видим на 9-й и 11-й камерах. Итак, из 16 нуль-т камер ликвидаторы сработали только на пяти. Вечная слава их создателю!
- Значит, подключаем питание - и хоть сейчас на Сэконд!
- Шустрый какой! Сначала почини, потом договорись, чтоб тебя там встречали. С музыкой.
- С кем договариваться?
- С приемной нуль-т камерой!
- А-а... А как?
- Посылаешь запрос по нуль-связи. В запросе указываешь код своей камеры и код той, в которую хочешь попасть. Если приемная камера свободна и готова к работе, она посылает твоей ответ. Дальше - дело техники.
- Понятно. Мастер Дракон, а какие коды у камер на Сэконде?
- Не знаю.
- А кто знает?
- Тот, кто их делал.
- По-онятно...
- Уже нос повесил. Тоже мне - герой-первопроходец. Позор джунглям! Вопрос на засыпку всем. Как узнать коды нуль-т камер?
- Я знаю.
- Говори, Уголек.
- Надо спросить у Мастера Дракона. Он наверняка что-нибудь придумает.
- Разумная мысль... Очень интересная, разумная мысль... Спасибо за доверие, Уголек... А других предложений нет? Значит, так... Решать задачу будем методом грубой силы. Коды работающих камер выясним перебором всех возможных кодов. Структура кода известна, подключим компьютер, и за три-четыре месяца прогоним весь диапазон. А пока будем восстанавливать этот бункер. И уберем к чертовой бабушке все лишние перегородки. Ким, просчитай на компьютере, нельзя ли этажи попарно объединить. Первый со вторым, третий с четвертым. Надоело вприсядку ходить.

СЭКОНД

Поздно вечером, когда все уже отужинали, на поляну выехали люди Лося. Голодные, усталые, злые. Их было тоже шесть человек. Над поляной повисло напряжение. Люди сгруппировались вокруг своих вожаков. От группы Лося, расположившейся на дальнем конце поляны, доносилась ругань. Кому-то дали по зубам, прогнали в лес, за дровами. Высокий мужчина направился к Скару. Сначала разговаривали вдвоем, потом подошли остальные, разговор стал общим. Напряжение спало. Сандра напряженно прислушивалась, но ничего не могла разобрать. Все посмотрели в ее сторону. Подошли.
- Ты прилетела на Черной Птице? - спросил Лось.
Сандра вопросительно посмотрела на Скара.
- Говори, - сказал он.
- Это шаттл. Я на нем прилетела.
- Это правда, что он упал и умер?
- Да. И все, кто летел, тоже... Только я - ни царапины. Нас пятеро было.
- Почему он упал?
- Потому что старый был. Тысячу лет не летал. Сначала все было нормально, а как трясти стало, оба главных аккумулятора - хлоп, хлоп, и нету. Шаттл уже мертвый, и мы падаем.
- Что такое акум... как их там?
- Они энергию дают. Как объяснить... Как сердце и легкие.
- Разденься.
Сандра сначала не поняла. Потом опешила и беспомощно посмотрела на Скара.
- Раздевайся - сказал Скар.
Что делать интересной, загадочной и непредсказуемой, если ей приказали раздеться на людях, - думала Сандра. - Что делать девушке, если к ней пристанут хулиганы: ударить или убежать? Ливия советовала и то, и другое. А я на цепи, как собака. Буду послушной. Скар, я это запомню. За тобой должок.
- Хозяин, я для тебя разденусь, только пусть остальные отойдут.
- Она сумасшедшая? - спросил Лось.

Предыдущая страница 3 Следущая страница


Давно забытая планета

- Нет, она нормальная. Только не от мира сего. - ответил Скар.
- Утром она цепь порвала, но не убежала, а пошла котел мыть - влез Крот. - Она юродивая.
Загадка для кроссворда - подумала Сандра. - Интересная, загадочная, верная и непредсказуемая - одним словом. Юродивая.

ЗЕМЛЯ

Сирена коротко взревела три раза. Это был сигнал общего сбора. Молодежь, смеясь и на ходу натягивая одежду на мокрые тела, потянулась от речки к бункеру. Сигнал повторился. Смех смолк, на лицах появилась тревога. Из-за леса на большой скорости вылетели два дракона. Уголек села, что-то крикнула. Пять человек вскарабкались ей на спину, и она, часто махая крыльями, понеслась к бункеру над самой землей. Опять заревела сирена. Люди побежали. Над бункером взлетел флаер, развернулся, и на предельной скорости умчался на восток.
- Отряд, становись! Равняйсь! Смирно! - скомандовал Дракон, как только люди вбежали во двор. - Провести перекличку.
Когда перекличка закончилась, из бункера, таща за руку напуганную черноволосую девушку, вышла Лира. Дракон окинул их удивленным взглядом.
- Сандра, так? А кто же второй? - спросил он.
- Я не понимаю, - испуганно пролепетала девушка под его тяжелым взглядом.
- Я спрашиваю, кто еще с Сэмом ушел? Кима я послал за скафандрами, все остальные здесь. Кто еще был с Сэмом в камере?
- Ремонтный кибер, - чуть слышно сказала девушка. - Вы не беспокойтесь, он все предусмотрел. Он сказал, что вернется через восемь часов максимум.
- Громче говори, чтоб все слышали.
Девушка заплакала. Лира прижала ее к себе. Дракон смерил обеих сердитым взглядом, буркнул что-то под нос и обратился к строю людей.
- Тридцать пять минут назад один молокосос, никого не предупредив, отправился через нуль-т камеру в неизвестном направлении. Известно только, что через нуль-т прошел груз порядка 190 кг и что приемная камера находится в пределах Солнечной системы. Это может быть или южный бункер, или орбитальная база, или одна из станций-заправщиков звездолета на орбите вокруг Юпитера. Как говорит эта плакса, Сэм намеревается вернуться не позднее, чем через восемь часов. Через два часа сюда прибудут космические скафандры, и мы организуем спасательную экспедицию. Сразу хочу сказать, пользы от экспедиции будет мало. Если в приемной камере вакуум, Сэм уже погиб...
- Сэм не погиб, он в скафандре, - воскликнула Сандра.
- Тогда вполне может и один справиться. И все-таки нужен доброволец.
- Я пойду! - в один голос сказали Сандра и Лира. Отряд сбился в кучу и окружил Дракона.
- Я сказал, нужен один доброволец, а не толпа. Мужчина, инженер.
В этот момент из бункера, прижимая ладонь к уху, вышел Сэм.
- Ой, Сэмик! - закричала Уголек. - Ты туда не ходи, ты сюда ходи! Позолоти лапку, все, что будет, расскажу! Сейчас злой дракон тебя убивать будет. Секир башка сделает. Красивый девушки плакать будет! Иди сюда, под крылом спрячу, никому в обиду не дам.
Сэм остановился, растерянно огляделся, сделал неудачную попытку скрыться в бункере, но был замечен Драконом.
- Ага! - сказал Дракон. - Казнить нельзя помиловать. Где был?
- На стационарной орбитальной.
- Как там?
- Хреновато. Но станция жива. Киберы несут вахты, латают пробоины. Друг друга на запчасти разбирают. Воздуха почти не осталось. Когда туда прыгаешь, по ушам бьет... В мягком скафандре нельзя, в жестком надо.
- Какое там давление?
- Приблизительно, как на высоте семь тысяч.
- Сейчас в биованну, или расскажешь в двух словах?
- Рассказывать особенно нечего. Скоро вернется кибер с полным отчетом о состоянии станции. Я ему там приказал связаться с компьютерной сетью, провести ревизию и запустить расконсервацию. Но главное - вот! - Сэм оторвал от уха окровавленную ладонь и вынул из кармана компьютерный блок памяти. - Здесь коды всех нуль-камер. Их сотни!
- Сэмик, что с тобой? - растерянно спросила Лира.
Сэм взглянул на ладонь и поморщился. По шее за воротник сползла капля крови.
- Взрывная декомпрессия - объяснил Дракон. - Сэму надо было поднять давление в скафандре перед прыжком. Тогда скафандр раздулся бы еще здесь, а не там, в вакууме.
- Не догадался, - сказал Сэм. - Думал, мы все предусмотрели.
- Дуй в бункер и ложись в биованну. Завтра дашь полный отчет, - сказал Дракон.
- Мы - это кто? - спросила Лира.
- Это я, - ответила Сандра. - Вы меня теперь прогоните?
- Детский сад, - сказал Дракон. - Младшая группа. Ясли. Герои дальнего космоса, массаракш!

СЭКОНД

Наступал вечер, предстояла еще одна жуткая, холодная, бесконечная ночь, и Сандра все больше тревожилась. Сегодня никто не собирался разводить костер. Она бы нарвала травы, но под деревом, в радиусе трех метров, травы почти не было. Сандра обеспокоенно забегала вокруг дерева, выискивая, из чего бы сделать теплую постель, попробовала наломать ветвей, но вскоре сдалась.
- Хозяин, - позвала она, забыв о гордости, - что мне делать?
- Спать.
- Я не могу спать. Мне холодно. Ты запретил цепь снимать, дров нет, костра нет, я замерзну. Там, откуда я, всегда тепло.
Скар витиевато выругался. Потом принес свои пожитки к дереву и расстелил рядом с попоной Сандры. Достал веревку, связал девушке руки за спиной, надежно, но не сдавливая запястья. Лег рядом с ней, не раздеваясь, укрыв обоих общим одеялом. Девушка согрелась и быстро уснула.
Когда проснулась, небо лишь начало светлеть. Скар спал. Сандра улыбнулась и списала мысленно ему вчерашний долг - за то, что заставил раздеваться на глазах у всех. Она отлично выспалась, только немного портила настроение веревка, которой были связаны руки. Вспомнив теорию и практические занятия командос, девушка взялась за узлы. Вскоре одна рука выскочила из веревочного браслета. Изучив оставшиеся узлы, она осторожно потрясла Скара за плечо.
- Хозяин, веревка развязалась.
- Какая веревка?
- Которой ты меня связал.
Скар проснулся полностью, вник в суть происшествия - в версии Сандры - и излил на нее поток брани. Потом повернулся спиной и снова уснул.
- Фу, какой грубиян, - улыбнулась Сандра. - Но все-таки ты поддаешься дрессировке. Буду закреплять достигнутое.
Сандра осторожно вытащила у него из ножен кинжал, разметила на стволе дерева прямоугольник, сняла кору, задумалась на минутку о тексте послания и вырезала:
САНДРА БЫЛА ТУТ
СКАР МОЙ ХОЗЯИН
Конечно, это не то, что хотелось бы сообщить, но увы - как точнее описать свои текущие и будущие координаты, она не придумала.
Аккуратно вернув кинжал на место, Сандра принялась обдумывать следующие ходы. Наметив несколько сценариев нелепых ситуаций, в которые она собиралась загнать Скара, девушка заснула, довольная и, как ни странно, счастливая.
Проснулась от встревоженных мужских голосов. Мужчины рассматривали ствол дерева с ее визитной карточкой. Сандра, потягиваясь, подошла к ним.
- ... совсем недавно, на восходе - сказал След.
- Ага, - подтвердила Сандра.
- Ты видела, кто это сделал? - спросил Скар.
- Я.
Скар стиснул зубы и замычал, как от боли.
- Что это значит? - спросил След.
Ведя пальцем по буквам, Сандра прочитала надпись.
Скар схватил ее за волосы и развернул лицом к себе.
- Зачем ты это сделала?
- Просто так. Чтобы все знали, что ты мой господин!
Скар задумался.
- След, ты понял, что она сказала?
- Она хочет, чтобы все знали, что ты ее господин.
- Да, это она вырезает на дереве в центре леса на ничейной земле. Кто ходит в ничейный лес, а? Сколько человек в нашем форте умеют читать? Умник, его баба и, может быть, еще его сын. По-моему, она нас обманывает, но я не могу понять, в чем.
- Хозяин, я что-то не так сделала? - спросила Сандра, придав себе встревоженно озабоченный вид.
- Ты все делаешь не так! Я ей не верю, - продолжил он, отводя Следа от дерева, к которому все еще была прикована Сандра. - Но она ведет себя как преданная собака. Сегодня ночью разбудила меня и сказала, что веревка, которой я ее связал, развязалась.
- Врет. Сама развязала.
- Но зачем тогда будить меня? И мои узлы до сих пор не удавалось развязать никому. Может, веревка на самом деле развязалась..? Когда я говорю с ней, я чувствую себя дураком. Мы говорим одинаковые слова, но не понимаем друг друга. Как бы там ни было, я не позволю ей дурить меня на глазах у Лося.
- Ты ее накажешь?
- Нет. Здесь за ручьем я видел кусты красной одури. А у ручья растет крыжак.
- Выплюнет.
- Вот тогда я ее накажу. ЗЕМЛЯ
- Ну ладно, Мастер, но будь разумным. Нужно перебросить на орбитальную станцию тонны грузов.
- Десятки тонн.
- Грузы на базе. Ты хочешь везти грузы в бункер, а оттуда по нуль-т отправлять на станцию. А не проще ли было бы перевезти пару нуль-камер сюда, на базу.
- Ну вот, начинается...
- Что начинается, Мастер?
- Две камеры туда, две камеры сюда... Я же тебе говорил, Анна, это техника двадцать третьего века. Она запрещена к распространению на вашей планете. Я не могу, не должен терять над ней контроль.
- Поэтому ты намереваешься сидеть в бункере не вылезая, как курица на яйцах. Сколько времени, Мастер? Двести лет? Или пока мы не изобретем нуль-т сами? Могу лучших физиков кинуть на эту проблему. Лет за десять справятся. Успокоится тогда твоя совесть?
- Анна, я не знаю, что делать, я совершаю очередную глупость, теряю контроль над ситуацией. А от тебя никакой помощи.
- Я пытаюсь показать тебе, что занятая тобой позиция нелогична и бесперспективна. Ты сам это понимаешь, но цепляешься за букву инструкции тысячелетней давности. Даже чувство юмора потерял. Неужели ты думаешь, что одиннадцать камер могут повлиять на ход истории?
- Да причем здесь эти камеры? На борту станции полная информация о науке, культуре и технике двадцать третьего века.
- Не хотела говорить на эту тему, думала, сам поймешь, если задумаешься. Но почему-то есть вещи, которые для тебя - табу. Ты даже думать о них отказываешься. Мастер, в технике ты - гений. За компьютером нет тебе равного. Лира рассказывала, когда компьютер станции потребовал пароль, ты отгадал его с первой попытки. Какое-то длиннющее число. Ты отлично музицируешь, гениально пишешь картины. "Последний день Помпеи" или "Девятый вал" - наши художники на них молятся. А "Едоки картофеля" - мазня, прости господи, но чем-то душу цепляет. И ни одной картины своим именем не подписал. То Брюллов, то Айвазовский, то Венсент. Не пойму. Ладно, твое дело. Организатор из тебя тоже неплохой. Это потому, что ты исправляешь свои ошибки раньше, чем другие их замечают. Но есть области, в которых ты даже не ноль, ты меньше нуля. Отрицательная величина. Это дипломатия и политика. Почему Повелители не хотели нам давать технику двадцать третьего века? Потому что боялись. Боялись дать обезьяне лазерный пистолет. Ограничили уровень технологии двадцать первым веком. И правильно. Я бы так же поступила. Только вопрос - за кого они боялись? За нас? Тогда бы ограничили концом девятнадцатого. За себя боялись. Что варвары закидают их всякими ядреными бомбами. Но сейчас мы им угрожать никак не можем. Сам мне объяснял - полный разрыв. Размягчение связности, или там, трехмерная поляризация. Как бы мы тут ни шебуршились, им навредить не сможем, только себе. И, даже если бы могли, они же на тысячу лет вперед ушли. Планку можно было бы поднять с двадцать первого до тридцать первого века. Дальше. В космосе болтается станция, набитая технологией двадцать третьего века. Допустим, этих одиннадцати нуль-камер нет. Мы строим космические корабли, летим на станцию - и знания у нас! В каком веке вы у себя в космос вышли?
- В двадцатом.
- Вот-вот.
- Значит, никаких запретов на технологию?
- Никаких.
Дракон поднялся и понуро побрел к выходу.
- Скажи честно, я очень глупо выглядел?
- Совсем не глупо. Так убежденно... Мастер, поделись, если не секрет, как ты пароль на станции отгадал?
- Никакого секрета. Просто вспомнил пароль - десять знаков числа е без первого. Когда-то слышал - 7 1 8 2 8 1 8 2 8 4.

СЭКОНД

Сандра сидела под деревом и корректировала планы. Скар оказался более умным, это она поняла из последнего разговора. Действовать нужно было тоньше. Или, наоборот, грубее, на грани идиотизма. Жаль, что сегодня утром никто не спросил, где она взяла нож. Придется при случае вытащить кинжал у Скара у всех на виду. Например, деревянную ложку подстругать. Скоро завтрак, надо от него справа сесть.
В лагере Лося на другом конце поляны опять громко ругались. Из леса вышел Скар. В руках у него был кузовок с красными ягодами, он кидал их в рот по одной.
- Хозяин, - позвала его негромко Сандра, - если прикажешь, я научу тебя читать и писать. Только я знаю, как у нас пишут, а здесь могут писать по другому. Но если ты мне дашь книгу потолще, я научусь и по-здешнему.
- Хочешь? - спросил Скар. - Они еще неспелые, с горчинкой.
Сандра подставила ладошку, и он ссыпал ей шесть крупных ягод. Девушка бросила одну ягодку в рот и раскусила. С горчинкой! Горчица пополам с перцем! Хинин! Сандра подняла глаза на Скара. Тот бросал ягоды в рот одну за другой и задумчиво смотрел, как След готовит завтрак. Девушка бросила в рот вторую ягоду. Вкус тот же. На глаза навернулись слезы.
Извращенец - подумала она. - Мазохист. Садист! Ну, погоди, моих слез ты не увидишь. Я тебя на твоем поле побью, чего бы мне это ни стоило.
- Ну как? - спросил Скар.
- Хинин напоминает. Есть такое дерево, у него кору жуют. - Сандра забросила в рот оставшиеся ягоды и протянула ладошку за второй порцией.
- Хватит с тебя! - Скар сердито отбросил ее руку.
Жадина ты, - решила Сандра. - Ага, чем не повод для слез.
Уткнувшись головой в колени, она старательно разжевала ягоды, начала тихонько всхлипывать и вздрагивать плечами, постепенно наращивая амплитуду и громкость.
- Что с тобой? - удивился Скар.

Предыдущая страница 4 Следущая страница


Павел Шумил

Сандра подняла к нему мокрое, заплаканное лицо.
- Почему ты такой жадный? Господи, все мужчины как мужчины, а я досталась жадине. Ну почему ты такой? Послал бы меня, я бы тебе целый котел этих ягод набрала. А ты - как собака на сене... Жадный... - Тут по ее телу прошла волна холода. Желудок сделал попытку выпрыгнуть из груди, в горле застрял шершавый холодный комок. Девушка попыталась встать на ноги, ей это даже удалось, но сделав шаг, рухнула на бок. Скар нагнулся, положил ее на спину.
- Зачем ты... За что? - ее глаза закрылись.
Подошел След.
- Она съела шесть ягод одури и попросила еще, - сказал Скар.
- Зачем ты ей так много дал?
- Думал, выплюнет, а она сказала - на хинин похоже. Это у них дерево такое. Потом попросила еще и сказала, что я жадный. Нехорошо получилось.
- Шесть ягод лошака свалят. Как бы с Лосем неприятностей не было.
- К черту Лося. Нехорошо получилось... Она мне сама сдалась. Сама мой мох нюхала. Доверилась.
- Она не знала, кому сдается.
- Разве это важно? Могла всех наших лошаков угнать. С таким подарком ее в любом форте приняли бы. Не убежала. Сама взялась котел мыть. Нехорошо получилось...
След запустил руку в кузовок, кинул горсть ягод в рот.
- А крыжак еще незрелый. Горчит.

ЗЕМЛЯ

Восстановление орбитальной базы шло полным ходом. Одновременно строилась новая база под бункером. Руководила всем Лира. Дракон изучал нуль-физику. Запирался в своем кабинете и сутками сидел за компьютером. Группа Сэма инспектировала все базы и станции, нуль-камеры которых не потеряли работоспособности. Таких оказалось около двадцати. Две на Луне, одна на Марсе, остальные на спутниках Юпитера и Сатурна. Больше сорока станций не отзывались. Когда Дракона спросили, что с ними делать, он вынырнул на минуту из дебрей тензорной алгебры, изучил кончик своего хвоста и спросил:
- Сэм, твоим потомкам нужны будут эти станции, или нет?
- Конечно, нужны.
- Так чего же ты меня от дела отрываешь? Восстанавливай.
Теперь в космос шли уже не десятки, а сотни тонн грузов. Склады баз и монастырей стремительно пустели. Сэм требовал все новых и новых киберов, засыпал Лиру заявками на невероятную технику. Кончилось тем, что с инспекторской проверкой примчалась сама Анна. Быстро разобравшись в ситуации, она не стала беспокоить Дракона, а направилась на пляж, где в это время отдыхала группа Сэма.
- Сэм, где Сэконд? - спросила она вместо приветствия.
- Здравствуй, Анна. Мы пока не узнали кодов их камер. В списке их почему-то нет.
- Все свободны. Сэм, мне нужен Сэконд. Где Сэконд?
Группа поспешно ретировалась.
- Ну не знаю я пока. Мы ищем. Почему-то его кодов нет ни в одном компьютере.
Анна взяла Сэма за ухо.
- Мальчишка с грязной попкой! Я тебе людей дала?
- Дала!
- Я тебе киберов дала?
- Дала!
- Я тебе технику дала?
- Дала! Тетя Анна, отпусти!
- Где Сэконд?
- Тетя Анна, прости засранца! Не брал я твоего Сэконда, богом клянусь!
- Я тебе не тетя. Я при исполнении. Магистр, член синода.
- Магистры при исполнении ухи не крутят!
- Ну ладно, порезвились и хватит. В чем дело?
- Мы имеем список всех нуль-камер, даже тех, которые были на звездолете, но нигде не упоминаются камеры на Сэконде. Мы проверяем все доступные базы, нигде нет следов, что там долгое время жили несколько тысяч человек. Правда, есть одна загвоздка. Нам пока доступны только малые камеры.
- Их что, несколько видов?
- Ну, малые - это как кабинка лифта. Метр на метр на два с половиной. Есть средние - три на два на два с половиной. И радиус действия у них ограничен - внутри Солнечной системы. А есть еще большие грузовые камеры. Двадцать на пятнадцать на десять метров. Такие стояли только на базе, на орбитальной стационарной и внешних планетах - Юпитер и дальше. Но сейчас на Земле больших не осталось, а на орбитальной мы чиним.
- Значит, люди ушли через большую?
- Да.
- Статистика использования камер где-нибудь ведется?
- В компьютере, который управляет камерой. В наземных камерах ее кто-то стер, а в космических осталась.
- Ты смотрел адреса, по которым работала в последние годы большая камера?
- Да. В последний год - очень интенсивно, и только по двум адресам. С северным бункером - только на прием и с Плутоном - туда-сюда. Мы пытались связаться с Плутоном через малую камеру - не отвечает.
Анна задумчиво потерла лоб, встряхнула головой и внимательно посмотрела Сэму в глаза. Сэм смущенно заерзал на месте.
- Мы что-нибудь упустили?
- Сэм, дылда бестолковая, подумай и ответь мне, только сначала подумай. На кой ляд удирающим с Земли прогрессорам Плутон? Ты понял вопрос?

СЭКОНД

Во рту вкус молока. Сандра с усилием сглотнула. Горло отозвалось болью.
- Ты пей, пей. Парное, прямо из-под коровы. Оно одно тебе помочь может. Господи, такой худенькой - шесть ягод. Совсем нет головы у человека.
Сандра попыталась сесть. Во всем теле слабость, временами пробирает озноб. Пожилая женщина отставила огромную глиняную кружку с молоком и помогла ей.
- Ну вот и хорошо. Мы все боялись, что ты не очнешься. Ты, дочка, сейчас молоко допей, потом поспи. Тебе сейчас есть нельзя, воду пить нельзя, только молоко можно. Как проснешься, позови меня. Я неподалеку буду. Еще попить принесу.
Сандра допила, отдала кружку, огляделась. Небольшая, неухоженная комната в бревенчатой избе. Грубо сколоченная кровать. Стекло в окне неровное, мутное, почти матовое. Самодельный щелястый стол. Везде пыль. Видимо, долгое время комната служила кладовкой.
- Спасибо, бабушка. Как вас звать?
- Зови меня баба Кэти. Я кормилица этого оболтуса. Господи, ну разве можно такой молоденькой - шесть ягод. Ты сейчас ложись, поспи, сон для тебя - самое полезное.
Снаружи загрохотали шаги. Дверь открылась, вошел Скар и сразу заполнил всю комнатку движением и громким голосом.
- Баба Кэти, ну как? Ишь ты, уже сидит! Баба Кэти, ты волшебница.
- Уходи отсюда, лоботряс. Девушка только очнулась, а ты уже приперся! О чем твоя голова думала? - Баба Кэти вскочила и принялась выталкивать Скара за дверь. Скар засмеялся, закружил ее по комнате, потом вытянул за руку в коридор и закрыл дверь. Сандра легла, закуталась в одеяло и прислушалась к голосам в коридоре. Что говорил Скар, было неслышно, но баба Кэти громко возмущалась. Голова кружилась, казалось, что кровать приятно покачивается. Незаметно девушка уснула.
Когда проснулась, уже вечерело. Рядом сидела баба Кэти и клевала носом. Голова не кружилась, во всем теле чувствовалась бодрость, очень хотелось есть, пить и в туалет. Баба Кэти тут же проснулась, повела ее на двор, показала, где удобства. Сама захватила подойник, сноровисто смазала корове соски жиром и принялась доить. Картина настолько знакомая с детства, словно и не было десяти лет упорной учебы, двух десятков световых лет, чужого Солнца.
- Баба Кэти, дайте мне подоить.
- Надоишься еще. Ну ладно, садись.
Почувствовав незнакомую руку, корова повернула голову и издала вопросительное "М-м-м". Сандра похлопала ее по боку, животное успокоилось.
- Слушай меня, дочка, - сказала баба Кэти. - Назавтра назначили Игру. Кого выбрать, я тебе советовать не буду, сама решай. Да и как там еще дело повернется, но о людях расскажу. Если в жены метишь, на людей Лося и не смотри. Они все женатые, рабынь для постели имеют, у них ты хлебнешь лиха. У моего оболтуса ребятишки наоборот, все молодые, неженатые. И не думай, что если они не клан, и живут небогато, то и смотреть на них нечего. Скар со Следом с детства друг за дружку бились. И остальные ребята как на подбор. Скар хоть и шалапут, а плохого человека к себе не подпустит. В клане своих так не защищают, как они друг за друга стоят. А что бедно живут, так это ненадолго. В прошлом году только у Следа и моего лошаки были, а нынче посмотри - никто пешком не ходит. Может, пока и в развалюхах живут, но уже каждый в своем доме. Выбирай любого, только Топот жениться собирается, ты его с панталыку не сбивай.
- Подожди, бабушка, а что это за ягоды были, которыми меня Скар угостил? Почему ему от них ничего, а я чуть не умерла.
- Так он же крыжак ел, а тебе красную одурь дал. Тебе одной-двух ягод хватило бы, а ты все съела. Он думал, ты выплюнуть захочешь, он бы тебе рот зажал и подержал, пока не усвоилось. А ты все схрупала.
- Но зачем он это сделал?
- Да озорная ты очень. Зачем ночью его кинжал трогала?
- Потому что он мой ножик отобрал. И я на место положила.
- Положила! Это надо же додуматься - у воина без спросу оружие взять! Лось бы за это тебе руки связал да за волосы на ветку повесил. А потом бы к стремени привязал. Бежала бы за лошадью два дня. А так, хоть и сонная, а все верхом ехала. Ты, если созоруешь чего, сразу ко мне беги. От наших я тебя защищу, а в клан Лося попадешь, совет дам. Если же завтра по-твоему не выйдет, главное Свинтусу не достанься. Погубит он тебя. Лось сразу заклеймит горячим железом. Пороть будет. Он строгость и порядок любит. Достанешься Хорю, не огорчайся. Скоро он тебя кому-нибудь проиграет. У него ничего долго не задерживается. Копыто - мужчина серьезный и рассудительный. Пока не напьется. А там - прячься и на глаза не показывайся. Остальные тобой месяц побалуются, потом забудут навсегда. А то - продадут, али проиграют. Но бить не будут.
Сандра кончила доить и внимательно слушала. Долго здесь задерживаться она не собиралась, но сначала надо было выяснить дорогу к шаттлу. И хотелось уйти, договорившись по-хорошему, а не убегая от погони, петляя как заяц. К тому же, время пока было. Все, кто был в пилотской кабине, пострадали очень сильно. Так что, раньше, чем через три местных недели, никто из биованн не выйдет. А когда выйдут, прочитают ее последнюю запись в бортжурнале, поймут, что она пропала через день после аварии и будут очень осторожны. Если Ким сумеет починить хотя бы одну нуль-т камеру, они спокойно уйдут на орбитальную, а не сумеет, так радиомаяк из коммуникатора точно сделает. Это и она бы сделала, да не успела. Но, если не заработает нуль-т, придется ждать, когда Дракон приведет орбитальную в божеский вид и изготовит новый шаттл. Еще месяца два, а то и больше.
- Из наших, о своем говорить не буду, - продолжала баба Кэти, - а След после него лучший. Но один день дома проводит, три - в лесу, али степи. Крот - он сначала делает, а потом думает. Барсучата - тебе под стать. Озоровать любят - спасу нет. Но послушные. Если сразу себя как надо поставишь, горя знать не будешь. А главное - их мать рабыней была, так что для них ничего зазорного в том нет, что жена из рабынь взята. Ты сейчас молока попей, чем больше, тем лучше, а завтра, перед Игрой, я тебя накормлю как следует.
Сандра послушно напилась молока и позволила уложить себя в постель. То ли все еще сказывалось действие одури, то ли еще что, но заснула она моментально, успев только подумать, что не спросила, как проходит Игра.

ЗЕМЛЯ. ОРБИТАЛЬНАЯ

- ... говорю тебе, нормально прибыл! У нас же полная телеметрия! Вот, смотри. Это - пришел груз через нуль-т. 118 килограммов. 86 килограммов - сам кибер, остальное - запчасти. Вот этот участок - кибер в приемной камере. Вот здесь - через восемь секунд он ее покидает. Видишь, масса в камере убывает. Кибер двигается со скоростью около метра в секунду. Вот, для сравнения, запись, как кибер выходит из нашей камеры.
- У нас семь секунд. И этот фронт круче.
- У нас кибер был пустой, а там нагружен, как верблюд. А может, притормозил, когда дверь открывал. Главное-то совпадает. От центра камеры, где он из нуля вышел, до двери десять метров. Он прошел их за восемь секунд.
- Ну и?
- Ну и все. Тишина. Но главное-то не в этом. Он не должен был покидать приемную камеру в течении десяти минут. Я сам его программировал.
- Пошли другого.
- Это третий. У первых двух была обычная программа - прибыть на место, осмотреться, подключиться к компьютеру, управляющему нуль-камерой, передать сюда список необходимого для ремонта оборудования. Потом начать ремонт, ну и так далее. Стандартная процедура.
- А видеотелеметрия есть?
- Нет. Тот компьютер говорит, что видеокамера тыщу лет назад накрылась. А компьютерная сеть - еще раньше. Обычная история.
- Может, наши киберы не могут связаться с тем компьютером?
- Тот компьютер докладывает, что никто не пытался с ним связаться. Потом, это же киберы-ремонтники. Починили бы в пять минут. Или заменили.
Сэм задумался.
- Ты знаешь, чего опасается Анна. Она боится...
- Знаю. Мне Лира рассказала. Я на всякий случай заблокировал нашу камеру на прием.
- Ты думаешь, наших киберов там уничтожают?
- Откуда я знаю? Когда они уходили, следы прятали. Во всех списках адресов Сэконд на Плутон переправили. Но ведь это давно было. Нет, если и уничтожают, то не сразу. Но сам подумай, последний кибер должен был стоять столбом в центре камеры. А он сразу потопал к выходу. Они перехватили управление моментально, не прошло и секунды. И с первыми двумя - то же самое. Подумай - за секунду разобраться в устройстве кибера и перехватить управление. А до этого - тысячу лет ждать... Это очень высокий уровень...
- Ким, а как бы ты поступил на их месте?
- Не знаю. Подумать надо.
- А я бы отключил камеру. Тогда не надо дежурить тысячу лет, правильно? А если они не отключили, значит... Ты не знаешь, что это значит?
- Подумать надо...
- Подумать, подумать... Ты другие слова знаешь?
- Что ты ко мне привязался? Сам не знаешь, мне думать не даешь. Или заткнись, или иди, спроси у Дракона.
- Я и так знаю, что Дракон скажет.
- Что?
- Сначала он почешет в затылке. Потом спохватится и будет долго рассматривать кончик хвоста. Потом скажет: "Я думаю, они ждут человека, Сэм. Ты знаешь, засиделся я тут. Надо бы мне туда слетать".
- Почему - человека?
- Чтобы узнать, чего нам от них надо. Кибер - машина. От него многого не добьешься. Знает только то, что мы ему в память записали. Человек - другое дело, тут без дураков, тут вся информация настоящая. Мнеморекордер на голову одел, и сразу ясно, с миром мы пришли, или как завоеватели.
- Дракона нельзя туда. Во первых, внизу, на Земле пока ни одной большой камеры нет. Во-вторых, на том конце в камере вакуум. У них там разгерметизация. А у Дракона скафандра нет. В третьих, пока они для Дракона мнеморекордер делают, пока думают, как его память с человеческой

Предыдущая страница 5 Следущая страница


Давно забытая планета

согласовать, сколько времени пройдет. А вдруг, с перепуга, не разберутся и пристрелят. Нет, Дракона нельзя.
- Вот и я так думаю.
- Надо Лире доложить.
- Ты что? Головой стукнулся? Что она сделает, если узнает?
- Доложит Анне и прилетит сюда.
- А что сделает Анна? Магистр Анна. Тоже прилетит сюда и скажет: "Молодцы, ребята, справились. Подберите мне скафандр, я иду туда". Так? Она пойдет туда, может еще Лиру возьмет, и неизвестно, вернется ли назад. А мы будем сидеть за пультом и кусать локти. Потому что она магистр, а ты никто! Ты по уставу должен смотреть ей в рот и мямлить "Да", "Нет", "Будет сделано"! Согласен?! А если она там погибнет, она будет героем, а ты так и останешься на всю жизнь мямлей!
- Сэм, что с тобой? Ты не перегрелся?
- Со мной?! Извини... Накипело. Ну ты понял, что это наша, мужская работа?
- И Сандре тоже ничего не скажешь?
- Почему? Сандре можно. У нее голова варит. Нет, Сандре обязательно все расскажем. Я отправлюсь туда, ты на подстраховке, а Сандра за пультом.
- А Ливи?
- Нет, Ливии не стоит. Она в тебя влюблена по уши, в опасный момент может глупостей наделать.
- Ду-рак ты, Сэм. Вот ты точно в детстве головой стукнулся.
- Почему?

СЭКОНД

Баба Кэти разбудила ее еще затемно. На столе дымился чугунок, полный супа, рядом стопкой лежали горячие ржаные лепешки, стояла крынка молока и знакомая гигантская кружка. Пока Сандра одевалась, баба Кэти разлила суп по глиняным мискам и начала есть, жалуясь на годы, погоду, ломоту в костях и непослушную Курлапку. Сандра изо всех сил пыталась отгадать, кто такая Курлапка - корова, собака, кошка, или еще кто. Корова скоро отпала. Коровы нориков не ловят. Правда, Курлапка их тоже не ловила.
Когда кончали допивать молоко, вошел хмурый, неразговорчивый Скар. Схватил со стола лепешку, запил молоком прямо из крынки. Остальные завернул в лист, похожий на лист лопуха и сунул в кожаную сумку у пояса. Веревкой из той же сумки хотел связать Сандре руки за спиной, но тут на него накинулась баба Кэти.
- Что же ты делаешь, бестолковый, вам же еще сколько ехать!
- Положено.
- Когда приедете, тогда и свяжешь.
Настроение у Сандры резко упало.
- Иди за мной, - приказал Скар, и не оглядываясь вышел из комнаты. У крыльца их ждали две оседланные лошади.
- Езжай за мной. Попробуешь удрать, или будешь меня обгонять - шкуру спущу.
- Хозяин, куда мы едем?
- Кто твой хозяин, после игры узнаем.
- Значит, я - свободный человек?
- Значит, ты - рабыня форта.
Сандра осмотрелась. Форт представлял собой обычный поселок, правда по краям стояли четыре высокие наблюдательные вышки, и на всех четырех кто-то дежурил. У края поселка их ожидала группа всадников. Лошадь под Сандрой заметно прихрамывала. Как только Скар остановился, она соскочила на землю, подняла ногу лошади и осмотрела копыто. Копыто было в порядке, но выше змеился старый, давно заживший шрам. Быстро бегать лошадь не могла.
- Почему девка не связана? - спросил Лось.
- Рано, - сухо ответил Скар. - Тронулись, - и, не оглядываясь, поехал в степь. Сандра вскочила в седло и поспешила за ним.
- Ставлю пять против одного, что она на Скара глаз положила, - сказал кто-то.
- Так кто ж ее спрашивать будет?
- А я ставлю десять против одного, что она от Свинтуса быстрей лошака бегать будет.
Все засмеялись. Сандра пошарила глазами по лицам, пытаясь найти того, кто не смеялся, но смеялись все.
Ехали долго. Поселок уже скрылся за горизонтом, когда Скар направил коня на вершину самого высокого холма. Крот выехал вперед и воткнул в землю копье с каким-то привязанным к древку вымпелом. Потом спешился и стал отмерять что-то на земле от тени копья.
- Слезай, - сказал Скар. - Правила знаешь?
- Нет.
- Можешь бежать в любую сторону. Через два часа мы пойдем по твоим следам. Кто тебя поймает, тому ты и достанешься.
- А если меня никто не поймает?
Все рассмеялись.
- Пойдешь к себе домой.
- А вы мне нож дадите?
Все рассмеялись еще громче.
- Не смешно. Мне некуда идти. У меня воды нет, еды нет. Я даже не знаю, где шаттл упал.
- Шаттл упал там - Скар махнул рукой на север. - Три дневных перехода с небольшим. Иди сюда, я тебе руки свяжу.
На этот раз Скар связывал ей руки долго и тщательно, навертел множество узлов. Хотя веревки и не перетягивали кровеносные сосуды, Сандра поняла, что развязаться не сможет. Лось, наблюдавший за этой процедурой, одобрительно пощелкал языком.
- Крот, ты кончил? - спросил Скар.
- Да, пускай девку.
- Беги - приказал Скар.
- Фиг вы меня поймаете, - сказала Сандра, отошла метров на десять и внимательно осмотрелась, выискивая острый обломок камня, чтобы перерезать об него веревку. Кроме песка и травы ничего на глаза не попадалось. Всадники с интересом наблюдали за ней. Сандра подбежала к воткнутому в землю копью, ударом ноги повалила его, села на землю и начала перепиливать веревки об наконечник копья.
- Она сломала часы! - закричал Крот и схватил ее за волосы. - Она теперь моя!
- Скар! - завопила Сандра. - Ты говорил - два часа! Чего он меня хватает!
Разгорелся короткий, но жаркий спор. Одни утверждали, что если девка сломала солнечные часы, то можно начинать охоту, другие настаивали на соблюдении правил. Сандра под шумок продолжала пилить веревки.
- Вы, идиоты, два часа тащились сюда, чтобы без погони отдать девку Кроту? - бушевал Лось. - Вы могли бы сидеть дома, если она вам не нужна. Зачем вы приперлись сюда?
Как только смысл сказанного дошел до всех, спор моментально угас. Одиннадцатью голосами против одного было решено продолжить отсчет времени. У Сандры отобрали копье, воткнули, заново отметили место, где тень будет через два часа.
- Ты чего ждешь? Беги - сказал Скар Сандре.
- Успею, - ответила Сандра, напряглась и порвала надрезанные петли веревки. - Скар, не знаешь, куда мне идти? Чтоб никто не хватал за волосы и не привязывал за ногу к дереву.
К ее удивлению, Скар задумался всерьез.
- Не знаю, - честно ответил он. - Про города на западе много всего рассказывают, но тебе одной до них не дойти. Перехватят по дороге. Тебе бы с Умником поговорить. Он много по миру ходил, пока у нас не осел.
- Жаль, - сказала Сандра. - Ну ладно, мне пора. Счастливо оставаться, парни! - и побежала, неторопясь, вниз по холму. Прямо на солнце. Взобравшись на следующий холм, повернулась и помахала всем рукой. Кто-то помахал в ответ, кто-то закричал что-то неразборчиво-веселое. Сандра спустилась вниз, взобралась на следующий холм, оглянулась и опять помахала рукой. Так повторялось несколько раз. Наконец, оглянувшись в очередной раз, она не увидела людей. Перевалив еще через два холма, девушка нашла подходящее место. Островки жиденьких кустиков, каменистое русло пересохшего ручья с цепочкой луж, жесткая редкая трава и песок на высоких, обрывистых берегах ручья. Сандра выбрала площадку метров десять в диаметре и стала бегать по ней кругами. Потом - по всем направлениям, словно танцуя какой-то фантастический танец. Скоро вся площадка покрылась ее следами. Тогда девушка стала отбегать от площадки метров на сто, петляя и путая следы, но каждый раз возвращаясь к месту старта. Постепенно ее круги увеличились. Она часто пробегала какое-то расстояние по каменистому руслу ручья, снова выбегала на мягкий грунт, временами разворачивалась и шла задом. Времени оставалось мало, девушка это чувствовала, но продолжала плести паутину следов. Сдваивала, страивала след, местами маскировала, прыгая с камня на камень, но обязательно снова выходила на мягкий грунт, оставляя четкие отпечатки. В одном месте она вырвала из песка кочку жесткой травы, на бегу отряхнула с корней землю. Потом взбежала на вершину холма, больше напоминающего бархан в пустыне и сделала неожиданный скачок вбок, на крутой, осыпающийся склон. Здесь Сандра закопалась в песок, прикрыла лицо травяным кустиком и приготовилась ждать. Место казалось удобным. До площадки, истоптанной вдоль и поперек было около ста метров, сквозь стебли травы она была отлично видна. По вершине бархана Сандра специально пробежала четыре или пять раз, так что исчезновение одной цепочки следов было незаметно. Только сейчас, когда лихорадочное возбуждение спало, Сандра поняла, как она устала. Пот щипал кожу, песок, забравшийся под одежду, вызывал зуд и колол. Поза очень скоро стала казаться неудобной, но шевелиться было нельзя, иначе песок мог осыпаться и открыть тело.

ЗЕМЛЯ. ОРБИТАЛЬНАЯ

Часа два потеряли, пока киберы изготавливали редукторы к большим баллонам с кислородом. Сандра настояла на том, чтобы Сэм взял с собой полный комплект малого лагеря десантников - надувную гермопалатку в комплекте с системой жизнеобеспечения, продукты и воду на месяц. Вначале она хотела, чтобы Сэм взял с собой мобильную малую нуль-т камеру, но Сэм посмеялся, утверждая, что вернуться через малую камеру все равно не сможет - не тот радиус действия, а там она ему, вроде бы, ни к чему.
Весь багаж сложили в центре грузовой нуль-т камеры. Набралась солидная куча. Сэм закрыл забрало гермошлема, поднял давление в скафандре. Скафандр раздулся, стал ощутимо мешать движениям. Рядом застыл столбиком кибер-ремонтник. Сэм повернулся лицом к видеокамере, поднял руку. В следующую секунду он оказался в открытом космосе. Ни пола, ни потолка. Невесомость. В десяти метрах маячит силуэт решетчатой конструкции полюса нуль-т камеры. Сэм изогнулся кошачьим движением, перевернулся на 180 градусов. Куча багажа медленно разлетается во все стороны. Подрыгав ногами, он зацепил кибера, подтянул к себе. Прикинул направление и силу толчка, оттолкнулся от кибера и, вращаясь, полетел к куче. Удалось схватить только два больших баллона с кислородом. Контейнер с палаткой повернулся гладким днищем, без выступов, а бочонок с водой выскользнул, когда Сэм хотел зажать его ногами.
По глазам ударило солнце. Стекло шлема моментально потемнело. Сэм огляделся. Станция медленно удаляется. То место, откуда он вылетел, зияет в обшивке черным прямоугольным провалом. С одной стороны Солнце, с другой - планета. Не Земля. Приблизительно, в ста тысячах километров, если считать, что она размером с Землю.
Ловчая яма, - подумал Сэм и повторил вслух, как учил Дракон, наговаривая скороговоркой для черного ящика скафандра.
- Здесь ловчая яма. Мы думали, нас здесь ждут, перехватывают управление киберами, а все намного проще. Они просто срезали пол и стены у нуль-камеры. Любого, кто в нее попал, выбрасывает центробежной силой в открытый космос. Простая и надежная ловушка для дураков.
Шевелиться в скафандре было трудно. Сэм переключил систему дыхания на чистый кислород и сбросил давление до двух десятых атмосферы. Потом прикинул свои запасы. Воды и продуктов в скафандре на неделю, кислорода - с учетом пойманных баллонов - на две недели.
Как удачно все сбалансировано - подумал он - умру от жажды и удушья одновременно. Глупейшая ситуация. Смогут меня спасти? Мою орбиту вычислить легко. Время, когда я сюда попал, известно с точностью до микросекунды. Скорость вращения станции легко измерить. Вычислят, в какую сторону я вылетел, переправят сюда орбитальный буксир и отловят. Если успеют. Только бы догадались, что в камере дна нет. Должен же Ким догадаться, что не мог я всю кучу багажа из камеры за восемь секунд вытащить. Ну, подумает, что меня из камеры вынули. Я же сам замутил ему мозги Местными. Они неделю ждать будут, только потом начнут беспокоиться. Нет, самому надо выпутываться.
Сэм включил на всякий случай аварийный радиомаяк, вытянул из кармашка скафандра карабины и защелкнул на вентилях баллонов. Потом свинтил с одного баллона свежеизготовленный редуктор и попытался согнуть патрубок. Не получилось. Привинтил редуктор на место и, используя его как рычаг, согнул все-таки патрубок, направив его вдоль оси баллона. Теперь не свинчивался редуктор - мешал вентиль. Чертыхнувшись, Сэм срезал редуктор лазерным пистолетом.
- Переделал кислородный баллон в реактивный двигатель. Попытаюсь причалить к станции - наговорил он в черный ящик. До станции было уже больше трехсот метров. Сэм зажал второй баллон между ног, приоткрыл вентиль на первом. Первые минуты никак не мог справиться с управлением. Отдача струи раскручивала его вокруг центра тяжести. Ничего не получалось, пока Сэм не догадался корректировать направление струи рукой в перчатке. Уже через минуту удалось погасить вращение.
- Лечу к станции, - надиктовал он. - Станция вращается. Буду заходить с полюса.
Теперь управлять полетом было легко и приятно. Раздражала только большая инерционность. Заметное изменение ориентации начиналось секунд через пять после изменения положения руки. Первая попытка захода на швартовочную площадку провалилась. Он слишком разогнался, не смог погасить скорость и пролетел по инерции еще метров тридцать. Зато второй заход был выполнен мастерски! Сэм затормозил в полуметре от леера, закрыл вентиль баллона, подтянулся и зафиксировал каблуки в гнездах фиксаторов на палубе. Манометр на баллоне показал, что израсходована всего треть запаса кислорода.
- Нахожусь на швартовочной площадке. Иду к шлюзу. Пытаюсь открыть наружную дверь. Кнопка не работает, открываю вручную. Открыл, вхожу в шлюз, - комментировал Сэм. - Черт, темно. Замечание на будущее - на шлеме надо сделать фонарь помощнее. А, нет, это я его на вполсилы включил. Открываю внутреннюю дверь. Мать моя!
Дверь шлюза выходила в ангар. Весь потолок ангара, который снаружи выглядел металлическим, изнутри был прозрачным. Огромное помещение заливал яркий солнечный свет. В центре, принайтованный к полу, стоял настоящий космический корабль. Шаттл. Не какой-нибудь там уродец, орбитальный буксир, не угловатый посадочный модуль для безатмосферных планет, а белоснежный красавец! Дельтавидное крыло, два вертикальных киля, сопла двигателей диаметром в человеческий рост. Изящные линии не портили даже следы копоти на обшивке. В немом восхищении Сэм минуту любовался кораблем. Потом отцепил карабины от баллонов с кислородом и, оттолкнувшись от перил, поплыл к кораблю. Провел рукой по кромке крыла, потрогал сопло двигателя. Прижавшись стеклом гермошлема к иллюминатору, долго и восхищенно рассматривал кабину.
- Нахожусь в ангаре. Огромное помещение. Весь потолок прозрачный. Видно все небо. Очень красиво. Иду к нуль-камере - скороговоркой надиктовал для черного ящика.
Найти нуль-камеру оказалось несложно. Сэм достал из кармана скафандра крошечный карманный компьютер, воткнул фидер в гнездо большого компьютера нуль-т камеры. Другой фидер воткнул в такое же гнездо своего компьютера, одел на палец перчатки специальный наперсток с острым кончиком и начал осторожно нажимать кнопки на миниатюрной клавиатуре. Установив связь через нуль-канал с Земной орбитальной, переключился на обычный, акустический канал.
- Ким, ты меня слышишь? Мы были идиотами. Выдумывали всякие ужасы, а тут в камере просто пола нет, слышишь? Наши киберы прямиком в космос вылетали. Они сейчас тут по всей орбите раскиданы, слышишь?
- Сэм, это ты? - ударил в наушники девичий голос. - Сэм, Сэмик, это ты?
- Санди, ты умница! Ты золото! Самородок! Если бы не твой багаж,

Предыдущая страница 6 Следущая страница


Павел Шумил

я сейчас летал бы в открытом космосе и плакал слезами с кулак величиной. Я вернусь, расскажу, ты со смеху умрешь. Санди, представь, сижу я на кислородном баллоне верхом, как на лошади, и лечу задницей вперед! Санди, передай Киму, сюда нужно послать четырех орбитальных монтажников с сеткой 30 на 20 метров. Пусть закрепят сетку тросами по краям дыры, чтобы груз в космос не вылетал. А потом пусть посылает сварщиков и металлоконструкции. Надо стены и пол варить.
- Я передам, Сэмик.
- Передай, только пусть не жадничает и не порет горячку. У меня тут воздуха на полторы недели, воды и продуктов на неделю. Это то, что с собой. На складах я еще не смотрел. Воду и воздух точно найду, а продукты, конечно, испортились.
- Я передам, Сэмик.
- Да, Анне и Лире пока не говори, где я. Скажи, кончаем ремонт большой камеры, только не уточняй, какой. Тогда все будет честно. А Угольку можешь сказать, только предупреди, чтобы не проболталась.
- Я скажу, Сэмик.
- Санди, ты чего носом хлюпаешь?
- Это не я, это помехи.
- Да ну! Слушай, ты сокровище! Конец связи. Оставляю компьютер на линии, если что срочное, надиктуй, я приду, прослушаю. Следующий сеанс связи через четыре часа. Пока.

СЭКОНД

Прошла, казалось, вечность прежде, чем появились всадники. Первым скакал След. Он перевесился из седла почти до земли и не отрывал глаз от цепочки следов где-то в метре перед копытами лошади. За ним, весело переругиваясь, скакали остальные. Подъехав к истоптанной площадке, След остановил лошадь, выпрямился в седле и присвистнул.
- Хорь! - крикнул он. - Ты проиграл. Она разбирается в Игре лучше всех нас вместе взятых. Будь я проклят, если хоть раз видел такое, - След сделал широкий жест рукой.
Мужчины ошеломленно молчали, лишь Хорь вполголоса матерился. Он сразу как-то сник, потерял интерес к Игре. След медленно обошел вокруг площадки, стараясь не затоптать отпечатки Сандры.
- Я мог бы направить вас каждого по одному из следов, но уверен, что никто ничего не найдет, - сказал он. - Вот этот след сдвоен, а здесь она шла задом наперед. А вот это - это просто чудо! Сначала она шла здесь задом наперед, а потом по своим же следам прошла нормально.
- Ты можешь найти самый последний след? - спросил Скар.
- Нет. И боюсь, что его здесь вообще нет.
- Как нет? - спросил Крот.
- А как она открыла замок на цепи? - вопросом на вопрос ответил След. - Или ты думаешь, что она сильнее Скара. А как она развязала ночью веревку?
- Ты толком говори.
- Сейчас она где-то затаилась и Скара ждет. Она на него с первого раза глаз положила.
- От нас не спрячется. Найдем, - сказал Лось. - Все бабы одинаковые.
- Что будем делать, След? - спросил Скар.
- Искать.

ЗЕМЛЯ

По случаю первого успешного выхода в Дальний Космос устроили праздник и вечерний костер. Дров не жалели. Пели песни, по кругу передавали фляги с виноградным вином, визжали девушки, отбиваясь от кавалеров. Но, конечно, главным героем был Сэм. По просьбам слушателей он уже в четвертый раз прокручивал запись из черного ящика, вставляя комментарии в паузы. С каждым разом, несмотря на документальную основу, история становилась все интереснее и фантастичнее.
- ... хватаю под мышки два баллона с кислородом, зажимаю ногами бочонок с водой, и прицеливаюсь, как бы поймать зубами палатку за уголок.
- Это в скафандре - зубами?
- Вот-вот. Только носом в стекло стукнулся. Улетела палатка. Тут мы вылетаем из тени на солнце, и чувствую, бочонок нагреваться стал. Ну, думаю, вода закипит, рванет как паровой котел у Лиры. Хотел отдать киберу, чтобы в тенек отнес, смотрю, кибер мне издали ручкой машет. Мол, прости и прощай. А в бочонке уже вода закипает. Знаете, как в чайнике - такое легкое шипение. Нет, думаю, пора делать ноги. Сажусь верхом на баллон, открываю вентиль на полную и лечу. Долетаю до станции, из-за угла, выглядываю, а бочонка уже и нет. Может, рванул, а может, утащил кто. Места там такие - дикие... Но красивые! Дальний Космос! Вот - слышите: "Мать моя!" - Это во мне чувство прекрасного проснулось.
- А до этого?
- До этого занят был. Хорошего человека спасал.
- Так ты ж там один был.
- А я о чем говорю! Его и спасал!
Дракон слушал этот треп, прикрыв глаза и украдкой наблюдая за Лирой. Лира грызла палочку и хмурилась. Дракон улыбнулся и обнял крыльями Кору и Уголька. Кора прижалась к нему, Уголек тихонько замурлыкала.
- Сэм, а если честно, страшно было?
- Понимаешь, Ливи, тогда - нет. Сначала автоматизм действовал, некогда думать было. А когда баллоны поймал, у меня запасов на две недели, чего же бояться? И, потом, меня Санди с Кимом страховали. Но, как подумал, что неделю в космосе кантоваться придется... Тоскливо стало.
Лира с хрустом перекусила свою палочку, выплюнула обломки, поискала глазами Кима. Ким сидел рядом с Сандрой, укрыв ее своей кожаной курткой, что-то тихонько говорил на ухо. Сандра выглядела испуганной и несчастной. Лира подошла к ним.
- Привет, Сандра. Ким, можно тебя на минутку.
- Выкладывай, там очень опасно было? - спросила она, когда костер скрылся за деревьями.
- Как считать, леди, очень - не очень? - нехотя ответил Ким, глядя в сторону.
- Кимушка, я же тебя сто лет знаю. Помнишь, как мы дрались, кому верховодить?
- Как я тебе тогда нос разбил...
- Тебе Сэм помогал!
- А ты на два года старше была.
- Вас зато двое было. А все равно моя взяла! Так что выкладывай.
- Сама напросилась. Дура ты, Лирка, и уши холодные. Нельзя было Сэма командиром поисковиков назначать. Он же кипит весь внутри. Мне каждый день за него страшно. В самые опасные дыры лезет. Вот ты про вчерашнее спрашивала. Если бы Сандра не заставила его взять две тонны багажа, он бы погиб. Если бы не поймал баллон с кислородом, опять же погиб бы. А на Ганимеде...
- Почему ты его не остановишь?
- А почему ты его не остановишь? Тебе надо сказать всего три слова, и он снова станет человеком. Подсказать слова?
- А сейчас он кто?
- Сейчас он герой. Профессия такая. Почетная, уважаемая профессия, только отсев большой. Да ты лучше меня знаешь.
- Ким, Кимушка, ты не понимаешь. Пожалуйста, будь рядом с ним. Будь его ангелом-хранителем.
- Конечно, я буду рядом с ним. А ангел-хранитель у него есть. Не чета мне. У нее на счету два верняка и два-три спорных случая.
- Сандра? Когда? Расскажи, Кимушка.
- Первый верняк - она впихнула Сэма в скафандр, когда тот шел на орбитальную. Вы с Драконом тогда шум подняли. Второй верняк - вчера. Ну, а спорных случаев много. Санди очень нестандартно думает. И очень предусмотрительная.
- Ким, а между ними ничего не было?
- Санди его любит. А было или нет, я тебе не скажу. Мучайся. Санди только жалко. Да и тебя тоже.

СЭКОНД

Терпеть, терпеть. Сэм смог бы, и я смогу. Женщины выносливее мужчин. И дольше века длится день, правильно Дракон говорил. Дура. Надо было на северном склоне закопаться. Кто заставлял южный выбрать? Ничего, я вытерплю. Они же там терпят. И лошади терпят. Бедные животные. Почему их здесь лошаками зовут? Лошак - это же от коня и ослицы. Почти как мул. Дрейф языка. Дракон говорил, есть законы, по которым язык меняется, только он их не знает. Как они терпят? Их ветром обдувает. А если на меня лошак наступит? Говорят, если яйцо зарыть в песок, а сверху наступить, яйцо уцелеет. А если в пустыне зарыть в горячий песок, оно спечется. Я уже почти спеклась. Ой, мамочка, еще и полудня нет. Что будет? Я хотела два дня в песках прятаться. Дура. Два здешних дня - это почти три наших. Умру к вечеру. И хоронить не надо. Опять собрались, совещаются. Сдавайтесь, мужики, ну пожалуйста, вы ведь меня не найдете, ну очень прошу! Я вас любить буду, я молиться на на вас буду, только уходите, пожалуйста. Воду пьют! Гады! Сволочи белобрысые! Я тоже хочу! Вы мне еще руки связывали! Ненавижу! Всех вас здесь пересижу. Сдохну, а не вылезу. И дольше века длится день. Сейчас день 20 часов, а ночь 12. Замерзну ночью. Сюда мы часа полтора ехали, два часа я петли крутила, три часа меня ищут. Как жарко! А ночью - холод собачий. Хоть бы облака солнце закрыли. Господи, они смеются! Им не жарко. Кто Свинтус? Тот толстый? Мамочка, о чем я? Я ведь не хочу сдаться. Я умная, красивая. Я всех перехитрила. Буду обдумывать план. Пусть они там смеются, я умнее. Уйду к шаттлу, никто меня не найдет. Дура! Не хваталась бы за кинжал Скара, всю дорогу бы видела. А так помню одну полянку, а до нее триста километров. А после нее - еще сто. Лошак мне нужен. И ножик хороший. И одеяла, без них ночью пропаду. И посудина какая-нибудь для воды. Еще надо знать, что можно есть, а что нельзя. Крыжак есть можно. А одурь нельзя. Я знаю, какие они. Раскушу ягоду, если горькая, значит одурь. Скар говорил, что крыжак горчит. Мамочка, как же я их различу? Хоть бы глоточек воды. Или половинку ягодки одури, чтоб до вечера отрубиться. У них это называется в нуль уйти. Язык какой толстый. И горло саднит. И дольше века длится день. Вот привязалась! А еще есть: "Коня! Полцарства за коня!" За лошака. А вторую полцарству за ведерко воды. За ковшик отдам, но чтоб холодная. Прозрачная. Что они задумали? В шеренгу выстроились, бок к боку едут. Хотят такой шеренгой по всем моим следам проехать? Это чтоб меня разыскать, если я где-то следы замела? Давайте, ищите. Затопчете все мои следы, и сами уедете. Только воду в лужах не мутите! Не мутите, сволочи, я ее пить буду! Не могу больше. Вокруг они уже все объездили, знают, что я здесь. Сейчас они за холмом скроются, а я убегу по руслу ручья, будь что будет. Почему солнце черное?..

ЗЕМЛЯ

Анна прилетела, как только услышала о первом драйве на Сэконд. Афишировать свое появление не стала, просто незаметно подсела к костру. Дракон рассказывал анекдоты про индейцев и ковбоев. Слушала молодые голоса, смеялась со всеми. С аппетитом вгрызалась зубами в недожаренный шашлык. Когда на небе засветились первые звезды, зазвенела гитара. Дракон сначала слушал, потом начал подпевать, потом запел сам. Анна уже собралась завладеть гитарой, но тут из темноты вынырнула Уголек, лизнула в ухо и потащила от костра.
- Мама, как хорошо, что ты здесь! Мне с тобой посоветоваться надо. Лиру надо спасать, но я в человечьей психологии плаваю - раз. Сэм совсем голову потерял - два. Как быть с Сандрой, если они поженятся - три. Где у драконов эрогенные зоны - четыре. Ну и вообще насчет мужчин...
- Мужчин или драконов?
- Драконов, конечно. Только тсс... Мам, у тебя такого не бывало - с виду все нормально, все как всегда, но что-то назревает. Как перед грозой.
Три часа спустя Анна разыскала Дракона в лаборатории. Тот задумчиво смотрел на метрового диаметра шар из толстого стекла. Гофрированный шланг тянулся к вакуумному насосу. Насос тихонько похрюкивал. В центре шара сиротливо торчали два черных стержня с дисками на концах. Анна подтащила кресло на колесиках, села рядом и тоже уставилась на шар. Ничего не происходило.
- Клюет? - спросила она через три минуты.
- Что? А... Да... Я гений, нет сомненья. Я помню чудное мгновение, когда ко мне явилась ты.
Анна прижала ладонь к его носу.
- Нос влажный, прохладный. Температура близка к нормальной.
- Это древняя поэзия! - дракон поскорей облизнул нос.
- Мастер, у меня к тебе серьезный разговор. Только сначала скажи, что происходит?
- Уже рассказали? Я сделал гениальное открытие. Открытие огромной важности. Я догнал нашу, Земную нуль-физику минимум на сто лет, могу на свой хвост поспорить! Только, понимаешь, это или побочный эффект, или просто я где-то напахал в теории. Не могу понять физический смысл эффекта. Я пытался поляризовать нуль-т вектор в четвертом измерении. Чтобы две его оси были в нашем пространстве, а третья - в чужом. Не знаю, получилось это, или нет. Для этого надо вторую установку построить. Но меняется структура вакуума, это однозначно. Я изменил мю нулевое. На полтора процента. С точки зрения современной науки это бред. Электричество и магнетизм - две стороны одной медали. Одна сторона медали стала на полтора процента меньше в диаметре, чем другая. Это могло бы вызвать нарушение стабильности электронных оболочек атомов, но ничего не произошло. Не понимаю.
- Какая я терпеливая...
- Это надо обмозговать... Что ты сказала?
- Мастер, ты зачем сюда приехал? Вакуум портить? Ты руководитель экспедиции. Ты хоть в курсе, что вокруг тебя происходит?
- В Багдаде все спокойно, спокойно, спокойно. Не удивляйся, это опять древний фольклор. В смысле, не волнуйся, Сэконд нам не угрожает. Люди там живут, не вымерли. Сэм в телескоп города видел. Но никакой техногенной активности. Эфир чист, атмосфера чиста, на орбитальной тысячу лет никого не было. Так что спи спокойно, дорогая теща, ты это заслужила. - Чувствовалось, что мысли дракона очень и очень далеки от Сэконда.
- Опять фольклор? Сейчас как врежу, - и врезала. Потерла заболевшие костяшки пальцев. Дракон забыл о своих тензорах и удивленно посмотрел сверху вниз.
- Руководитель, мать твою... Ты в экспедиции всех девок перепортил.
- Анна, побойся бога. Уголек и Кора мои законные жены. До свадьбы я Уголька и пальцем не тронул. И потом, у драконов нет девственности. При нашей регенерации - дефлорация при каждом сношении - это был бы кошмар!
- Я о людях говорю, а не о драконах. Ты что, забыл, что все бабы в округе твои чувства слышат. Час назад ты любовью с Корой занимался, а каково мне пришлось! Ты просто загоняешь девушек под мужиков. Это наркомания какая-то. Они ждали, когда вы с Корой начнете, и сразу парочками по кустам. Знаешь, как у них это называется - танцы под музыку! Под твою музыку!
Эмоции Дракона обрушились на Анну лавиной. Недоумение, обида и отчаянная тоска. Она замолкла на полуслове, закусила губу. Дракон развернулся и стремительно вышел из лаборатории. Снаружи донесся шум крыльев. Анна выбежала следом.
- Уго-ле-ек!
- Я здесь! Что с ним, мама?
- Догнать сможешь? - Анна, впервые не спросив разрешения, взобралась ей на шею. - За ним, Уголек, скорее! Какая же я сволочь!

СЭКОНД

Что со мной? Что со мной было? Неужели отрубилась? По-местному, в нуль ушла. Выходит, я весь день без сознания пролежала. И никто меня не нашел! Пить! Они ушли? Нет, вот лошак пасется. У лужи. Это же Скара лошак. Топот говорил, самый быстрый! Сейчас я на него, и ищи ветра в поле. Только сначала - два глотка. Лошак пьет, значит и мне можно. У него в седельной сумке ржаные лепешки, если уже не съели.
Сандра тихонько засмеялась и села, вытряхивая из волос песок. За спиной послышался добродушный смешок Скара. Сердце бухнуло в груди

Предыдущая страница 7 Следущая страница


Давно забытая планета

и сбилось с ритма.
Играй, музыкант...
Не сдамся. Не дождешься. Сейчас не вышло, потом убегу. - Сандра натянула на лицо улыбку и обернулась.
- Где лошак, там и всадник. Я решила, что из всех, кто меня искал, ты лучший. У тебя водички попить не найдется?
Скар свистнул, конь поднял голову и потрусил к нему.
- И давно ты так решила?
Сандра задумалась. Случайный, непродуманный план рухнул. Надо было возвращаться к первой программе - хитрить, льстить, притворяться.
- Когда ты честно сказал, что не знаешь, куда мне ехать. Я решила выбрать тебя.
Скар отстегнул от седла баклажку и попил сам.
- Ты решила... Лось и остальные будут долго смеяться, когда я им это расскажу. Ты ушла в нуль и так громко бредила, что чуть не досталась Свинтусу. Спасибо Следу и Топоту. Они устроили свалку, чтобы я успел к тебе первым. Крот из-за тебя получил синяк под глаз. Ты решила! Я тебя трижды поил, не помнишь? Ты даже глаз не открыла.
- Я ничего не помню - растерянно сказала Сандра.
Скар рассмеялся.
- Это из-за одури. После нее всегда так. Вроде бы все нормально, а как глотнешь воды - опять глаза закатываешь. Задала ты мне задачу. Без воды помрешь, дашь воды - трогать нельзя, опять же помрешь. Сижу весь день, как путпут на яйцах, тебя выхаживаю.
Как от эфира - подумала Сандра. - Сильней только, и с побочными эффектами. Первое открытие.
- Спасибо. Ты больше не будешь меня связывать?
- Буду. И связывать буду, и пороть буду, если провинишься. А если ты мне надоешь, продам, или отправлю в бараки.
Скар сел в седло. Сандра по старой привычке ловко вскочила на коня позади него и обняла руками за талию. В следующую секунду от мощного удара локтем она перелетела через круп коня, больно ударилась копчиком и покатилась вниз по склону. Скар направил коня к ней. Девушка корчилась на земле, ловя ртом воздух.
- За что? - просипела она, когда смогла дышать.
- Ты пока еще не носишь мой ошейник.
Утром, когда они выезжали из форта, Сандра видела одну женщину в широком блестящем металлическом ошейнике, со следами побоев на лице. Нет, только не это.
- Хозяин, не надо ошейник, я тебя слушаюсь, я и так твоя.
Скар посмотрел на нее с неподдельным изумлением. Потом посадил перед собой и направил коня к форту.
- По ритуалу полагается тебя связать, но если обещаешь не брыкаться, свяжу у вышек.
А ведь ты, наверно, даже хороший, - подумала Сандра. - Только меня вещью считаешь. Ну, это в моих руках. Чего ты в жизни видел? А за мной культура двух цивилизаций, так то, сэр. Решено. При людях стою за тебя горой, а наедине делаю из тебя человека.
- Обещаю. Слово даю. - Сандра положила голову ему на плечо.
- И ты всегда свое слово держишь? - усмехнулся Скар.
- Дракон всегда держит. А я стараюсь, но иногда не получается.
- Он что, дурак, твой Дракон?
- Сам ты дурак! Ой, извини, хозяин. Он умнее всех вас вместе взятых! Его слово крепче стали, тверже алмаза! Если он что сказал, умрет, а сделает. Для него ничего невозможного нет, вот!
- Если никогда не врет - точно дурак, - добродушно рассмеялся Скар.
- Зачем ему врать? Пусть слабые врут. А он сильный.
- Как ты сказала? Пусть слабые врут? Что он еще говорит? Рассказывай.
- Я его почти не знаю. Я его один раз видела, когда маленькой была, он мне чешуйку подарил. А в последние месяцы я старалась ему на глаза не попадаться. Я боялась, что он меня из экспедиции прогонит.
- Что за чешуйку?
- Ну, со своей шкуры. Он тогда к нам в монастырь прилетел, а я все сзади ходила. Он заметил и спросил, чего мне от него надо. А я и ляпнула - чешуйку. Он велел подождать, ушел за дверь, а через минуту меня как ударило болью вот тут, - Сандра показала себе на живот. - Он у себя живую чешуйку выдернул, и мне подарил. А я его боль почувствовала.
- Что ты мелешь? Сказки бабам рассказывай. Будешь врать мне, язык отрежу.
- Я не вру! Вот! - Сандра вытащила за шнурок овальную зеленую пластинку висевшую у нее на груди.
Скар снял шнурок с ее шеи и внимательно осмотрел пластинку. Пять на семь сантиметров, в верхней части две дырочки для шнурка. Цвет меняется от изумрудно-салатного сверху до темно-зеленого, цвета листа кувшинки внизу. Сандра прикусила губу и со страхом наблюдала за своим талисманом. Когда Скар попробовал согнуть чешуйку, испуганно вскрикнула и сделала робкую попытку отобрать.
- Убери руки, - Скар сунул чешуйку в карман.
- Хозяин, отдай...
- Умнику покажу.
- Отдай пожалуйста...
Скар проигнорировал. Сандра поняла, что навсегда лишилась сокровища.
- Так ты хочешь сказать, что он на самом деле дракон? Это не имя?
- На самом деле. А имен у него много.
- Как это так?
- Ну, два настоящих - Джафар и Кирилл. Леди Лира зовет его Коша. Кора - это его жена - зовет его Афа или Кирик. Уголек - это его другая жена - на людях зовет его Мастер. А еще, я слышала, он картины пишет, так каждую новым именем подписывает.
- Настоящий дракон никогда не откроет своего подлинного имени. Это даже дети знают.
Сандра решила не возражать.
- А эта - Кора - она кто?
- Раньше она человеком была, а когда умерла, он ей драконье тело вырастил. Теперь она дракона.
- У нее тоже много имен?
- Нет, у нее одно. А Уголька на самом деле Бертой зовут. Только она, наверно, сама об этом забыла.
- Взял душу человека и поместил в тело дракона. Ни в одной сказке, ни в одной саге такого нет... Тебе лучше молчать об этом в форте. У нас бабам за ложь язык отрезают.
- Хозяин, я правду говорю.
- Если твой дракон всемогущий, что же он тебя не спасает?
Сандра склонила голову, задумалась.
- Он спасет меня! - уверенно сказала она через минуту. - Если Сэм меня не найдет, попросит Дракона, они друзья. И Уголек за меня просить будет.
- Ты, вроде, говорила, что Сэм погиб?
Сандра мысленно прикусила язык.
- Это другой. Он сейчас раненый лежит, выздоравливает. Как поправится, будет меня искать, я точно знаю, я из его команды! Хозяин, ты не бойся, я скажу Дракону, что ты хороший, он тебе ничего плохого не сделает! - Сандра радостно обернулась. Скар рассмеялся.
- Спасибо на добром слове. Выдумщица ты. Побереги до зимы свои сказки. Зимой вечера длинные.

ЗЕМЛЯ

- Пойми, Ким, другого шанса не будет! Что мы имеем здесь, в системе? Восстановление баз Повелителей. Все! Это же рутина, скука. Да, вначале это было интересно. Все в первый раз, все в диковинку. Сколько шишек набили! А теперь - рутина. Кибер справится.
- Сэм, я тебя не понимаю. Ты по шишкам соскучился? Мало тебе Ганимеда?
- Мало! Там была настоящая жизнь! Кто кого. Или - или. Интеллект и рука друга против ледяной пустыни и черного космоса!
- От твоего "или - или" Санди до сих пор по ночам с криком просыпается.
- Санди молодчина. Надежный товарищ.
- Санди тебя любит, понял?
- Кончай, такими вещами не шутят... Ты серьезно?
- Нет, шучу.
- Погоди, ей надо как-то объяснить, я же... Лира...
- Она все отлично понимает. Что ты любишь Лиру, что Лира тебя тоже любит, но боится себе в этом признаться. Что ей не светит.
- Если Лира узнает...
- Лира знает. Я ей говорил.
- Ким, я себя почему-то подлецом чувствую. Давай о деле говорить. Я все рассчитал. Компьютер будет два месяца подбирать коды нуль-камер на поверхности Сэконда. Ничего не найдет. Я уже проверил, они не отзываются. Потом я стер их из памяти нуль-т камеры и сделал это так, будто их стерли тысячу лет назад.
- Сэм, это уже преступление.
- Нет, это просто уловка, которая позволит нам спокойно выполнить мужскую работу. Пока компьютер перебирает коды, мы чиним шаттл, грузим в него мобильные нуль-камеры и садимся на поверхность. Все! Транспортная линия Земля-Сэконд создана. Другого пути нет. Мы рапортуем о проделанной работе и сдаем линию в эксплуатацию.
- Ты забыл добавить - и купаемся в лучах славы.
- Купаемся. В последний раз.
- Почему в последний?
- Потому что дальше ехать некуда. Анна не выделит средств на постройку звездолета. А если и выделит - ближайшая годная к заселению планета находится в тридцати световых годах от Солнца. Строительство звездолета, разгон, полет, торможение - это пол века. Я не дракон, я состарюсь к тому времени.
- Сэм, ты должен рассказать обо всем Лире.
- Ким, если ты будешь настаивать, я так и сделаю. Знаешь, как это будет? Прихожу я к Лире и говорю: "Леди Тэрибл, я нашел на орбитальной шаттл и скрыл это. Я стер из памяти компьютера коды нуль-камер на поверхности Сэконда и тоже скрыл. Мне самому сдать дела, или подождать, когда меня официально вышвырнут из экспедиции?"
- Ну и влип ты! Сэм, я, конечно, тебе помогу. Но объясни, чего ты добиваешься?
- Трудно сказать. Сначала я хотел доказать, что чего-то стою.
- Ей или себе?
- Сначала себе, потом ей. В первый раз было очень страшно. Как во сне все делал. А теперь я всосался в эту работу. Мне скучно на Земле. Нужно, чтоб мозг постоянно был занят планированием очередной операции, анализом вариантов. Сам драйв - это как праздник, как выпускной экзамен. Несколько часов настоящей жизни. С полной выкладкой после дней и недель подготовки. А неожиданности - это приправа, только придают остроту всему.
- Я так и думал. Давай поговорим о команде.
- Ты, я, Сандра - Как всегда.
- Еще Ливия и Дик.
- Зачем они?
- Дик водит все, что летает. У него врожденное чувство полета. Как у драконов. А Ливия мне не простит, если опять ее оставим.
- Почти вся наша компания. Нет только Лиры и Уголька.
- Они же были в разное время. Если хочешь, пригласим и их.
- И ты Брут?

СЭКОНД

Поравнявшись с наблюдательной вышкой, Скар скрутил ей руки и правую ногу за спиной и положил поперек лошади. На центральной площади их встретили радостными криками. Даже женщина, прикованная наручниками к кольцу на верхушке столба, видимо наказанная, подпрыгивала, пытаясь рассмотреть Сандру. Баба Кэти принесла молока, Скар приподнял девушку, и Сандра жадно выпила всю кружку.
- След, ты был прав, - закричал Скар. - Она как очнулась, меня увидела и говорит: "Ты самый лучший, самый хороший, не надо мне твой ошейник, я и так вся твоя."
Сандра покраснела от досады. Скар заметил это, поднял за волосы ее голову и продемонстрировал всем пунцовую физиономию.
- Скромная. Стесняется! - оживленно загудел народ.
- А еще, знаете, что она сказала, - продолжал Скар. - Самый сильный может всегда говорить правду. Врут только слабаки. Каково, а!
- Так его же тогда любой дурак побьет.
- Кто его побьет? Он же самый сильный.
Разгорелся спор.
- Постой, Скар, - перебил его старик на костыле. - Она тебя за эти дни пыталась обманывать?
- Вроде, нет.
- А ты, девка, действительно это сказала?
Сандра прогнулась, пытаясь взглянуть на спросившего, и стукнулась макушкой об его подбородок.
- Ты что, не веришь моему хозяину?
- Смотрите, она его защищает!
- И на самом деле отказалась от ошейника? - продолжал старик.
- Да. И вообще, Игра была нечестной. Фиг бы меня кто нашел, если бы не красная одурь. А вы еще мне руки связали. Так только трусы делают.
- Скажи еще что-нибудь умное - приказал Лось.
Сандра взглянула на Скара. Тот одобряюще кивнул.
- Гомо гомини люпус эст! - сказала Сандра.
- Древний язык! - пришел в восторг старик. - Как же это... Человек, волк...
- Человек человеку волк, - подсказала Сандра.
- Точно. Скар, хочешь дам один совет? Да нет, все равно ты так не сделаешь. Ты сейчас слеп и глух.
- Говори.
- Ты, конечно, так не сделаешь. Молодежь редко слушает стариков. Пытаются жить своим умом. Хотят сами набить шишек. Ну ладно, поступай, как хочешь. Я скажу, а ты сам решай. Ты хочешь остаться самим собой?
- Да.
- Тогда отрежь ей язык. Или голову. А ты, девка, запомни: даже самому сильному ложь сберегает силы и время.

ЗЕМЛЯ

Все стены кают-компании были увешаны голографиями внеземных станций, пейзажами Луны, спутников Юпитера, видами на кольца Сатурна. Рядом висели карты и фотографии из космоса Земли и Сэконда. Любой желающий мог записаться у Сэма на экскурсию по наиболее интересным базам. Правда, сначала он должен был сдать экзамен по эксплуатации скафандра, пройти медицинское обследование и кучу других неприятных процедур. Несколько станций, в том числе орбитальная Сэконда, были закрыты для экскурсий в связи с аварийным состоянием и ремонтом. Никого это особенно не огорчало, так как, одев шлем сенсовизора, можно было совершить путешествие по любой станции, не выходя из кают-компании. И все же, люди стремились своими руками пощупать лунный грунт, поднять камень с Марса. Никого уже не удивляли группы из десяти-пятнадцати человек, прогуливающихся вечерами в космических скафандрах по берегу речки. Все знали - очередная группа экскурсантов сдает экзамен.
На орбитальной Сэконда трудилось больше четырехсот ремонтных киберов. Сорок пять из них под руководством Кима восстанавливали шаттл. Дело шло медленно, и с каждым днем Ким мрачнел все больше и больше.
- В чем дело, Ким? - спросил однажды Сэм.
- Микротрещины. Усталость материала. В нем полно предварительно напряженных элементов, а у них время жизни ограничено. Лет триста-четыреста.
- Замени.
- Легче новый сделать. Не то говорю. Это и будет - новый.
- А так - совсем плохо?
- Совсем. Корпус потерял жесткость. При полете в атмосфере может начаться вибрация. От перегрузок крылья отвалятся.
- Ким, просчитай все. Нам же только сесть надо. Назад по нуль-т уйдем. А я подумаю над оптимальной траекторией спуска.
Вечером Анна вышла на берег речки, прилегла на траву и наблюдала,

Предыдущая страница 8 Следущая страница


Павел Шумил

как в воде полощется зеленый дракон.
- Вы что-то хотите сказать, магистр? - дракон расположился на берегу метрах в трех от Анны.
- Да, леди Кора. Тьфу, не люблю этот официальный тон. Кора, почему ты меня избегаешь?
- А почему должно быть иначе?
- Спасибо за честный ответ. Еще один вопрос, и я уйду. Ты имеешь против меня что-то личное, или...
- Или.
- Тогда ты просто тварь жестокая, прости за прямоту! - звенящим от обиды голосом выкрикнула Анна.
- Кто дал вам право меня оскорблять? - хвост Коры нервно дернулся.
- Кто? Вот кто! - Анна рванула от ворота платье, обнажив татуировку. - Узнаешь?
- Это - я..? Зачем вы это сделали?
- Я это сделала, потому что меня привязали к столу и забыли спросить. Хочешь знать, кто это сделал?
- Афа не мог...
- Тогда посмотри на другого, - Анна сорвала платье и повернулась спиной, демонстрируя вторую татуировку.
- Я помню эту модель. Первая модель с удачной кинематикой. Все равно не могу поверить. - Кора села на хвост. - Что вам от меня надо, магистр Анна?
- Да ничего мне от тебя не надо. Думала, две бабы всегда поймут друг друга. Я двадцать лет гордилась татуировкой. Считала себя наполовину драконом. Хотела расспросить, каким был Мастер в бытность человеком, рассказать, что с ним случилось за эти годы. Извини за беспокойство, я пойду.
- Анна, простите меня. Я ничего не понимаю в этом мире. Он так изменился. Анна, вы должны мне все рассказать. Эта татуировка - бесспорное доказательство, но чтобы Афа мучил женщину без ее согласия... В голове не укладывается.
- Мир?
- Мир.
- Тогда расскажи, что тебя так удивило?
- Понимаете, он считает жизнь и свободу воли высшими ценностями. Даже жизнь врага. Нет, он не уклоняется от боя. Однажды я видела, как он в две секунды голыми руками одолел рыцаря. Но вообще - он настолько выше всей этой политической возни, настолько сильней и предусмотрительней, что у нас даже с церкачами не было ни одного столкновения. Он как-то сразу подчинил их, даже не понимал опасности церкви. Простите.
- Давай на ты. Сейчас, будучи драконом, он сильно отличается от того, которого ты помнишь человеком?
- Нет. Наверно, нет. Такой же увлекающийся и озорной, каким был в первые годы. Потом он загнал себя, жил по строжайшему графику, боялся не успеть.
- Странно. Сила в нем огромная. Но вот предусмотрительности я не заметила ни грамма. Постоянно попадает в глупейшие истории, во что-нибудь впутывается. А потом проявляет чудеса изобретательности.
- Анна, расскажи, как было с этими татуировками.
- А, лучше забудь. Он ведь сломался после твоей смерти. Я имею в виду человека. Дракон тогда потерял память, убежал, исчез. А Джафар решил, что все кончено. Взорвал бункер, электростанцию и ушел, куда глаза глядят. Вот тут-то церковь и узнала, что он был Повелителем.
- Его схватили?
- Ну что ты. После того, как он в голодные годы помогал? Нет, за ним установили наблюдение. Брата Амадея знаешь? Он наблюдал и охранял. Хорошо работал. Я в досье даже зарисовки своих татуировок нашла. Но человек Джафар перегорел. Один пепел остался... Все думали, что он тронулся на драконах. Только о них говорил, только их и рисовал. Хочешь узнать подробности, расспроси свою подругу Джулию. Она и сейчас в Литмунде трактир держит. Но я не советую. Не нужно ворошить прошлое. Все, кого ты знала молодыми, успели состариться. Для тебя прошло три месяца, для них - 30 лет.
- Анна, я летаю над монастырем, над замками. Земля стала похожа на сад. Неужели всего за десять последних лет все так изменилось?
- Ничего не изменилось. Это здесь - как говорит Мастер - образцово показательный участок. Ты видела Литмундский монастырь, да земли леди Тэрибл. А вокруг - все как было, так и осталось. И еще пять лет изменения будут не видны. Твой план развития мы изучили, но он не соответствует изменившимся условиям. Сейчас осуществляется экспоненциально-ступенчатый.
- Афа мне наказал осмотреться, освоиться, а потом изучить ваш план и выявить слабые места. Обещал помочь, но даже на ночь не вылезает из-под земли. Техники нагнал, подземную лабораторию строит.
- Мастер опять в штопор сорвался. Не знаю, что это обозначает, но что-то плохое. Виновата во всем я, сука старая. Но мне завтра надо уезжать. За делами проследит Лира, а ты будь с ним рядом. Он же как ребенок. Ни в чем меры не знает. Все по максимуму, все на полный размах. А еще я тебя спросить хотела... Где у драконов эрогенные зоны? Уголек спрашивает...
Если правда, что икнет тот, кого вспомнит женщина, то у Дракона была жуткая ночь.

СЭКОНД

- Что ты скажешь об Умнике? - Скар снял девушку с плеча и положил на широкую жесткую кровать.
Сандра с трудом поняла вопрос. Ныли суставы стянутых за спиной рук, кровь стучала в висках, поворот головы отдавался болью.
- Он очень умный. Хозяин, когда ты меня развяжешь?
- Ритуал еще не закончен. А что ты скажешь о его совете?
Сандра испуганно затрясла головой, затараторила, боясь, что Скар не дослушает.
- Хозяин, выслушай меня. Я объясню. Все люди со временем меняются. Я хочу, чтоб ты стал умнее, сильнее. Это же хорошо, правда?
Скар сел на край кровати, стянул через голову рубаху и принялся расстегивать ее изрядно потрепанный комбинезон.
- Хозяин, что ты хочешь сделать? Хозяин, пожалуйста, не надо! Скар, развяжи меня! Скар, так нельзя! Развяжи, гад! Я не для тебя, я для Сэма! Не надо, пожалуйста! Скар! Скар!!! Развяжи!!! Нельзя так!!!
Сандра кричала, просила, кусалась, извивалась и умоляла. Все было бесполезно. Он просто засунул ей в рот угол одеяла. Навалился всем весом, подмял, задышал хрипло, страшно, принялся мять мозолистой рукой ее груди. Сандра подтянула к животу свободную ногу, но он нажал какую-то точку на шее, позвоночник пронзила игла боли, девушка вытянулась в струнку. Скар зарычал, раздвинул ее колени. Острая боль там, между ног, внутри, внизу живота. Сандра обмякла и прекратила сопротивление.
Звук рога с улицы. Скар замер, прислушиваясь, вскочил, запрыгал по комнате, натягивая штаны, ругая все на свете, схватил лук, колчан, меч. Заметался между дверью и кроватью, рывком перевернул девушку на живот, резанул мечом по веревкам и выбежал за дверь. На улице слышался дробный топот копыт, крики людей. Сандра пошевелила руками и поняла, что веревки разрезаны. Провела рукой по бедру, пальцы попали в теплое, липкое. Кровь.
Все, теперь все, - думала она, - теперь я грязь, я навоз, подстилка. Теперь я Сэму не нужна. Не может быть, чтоб это происходило со мной, это сон, кошмар! Я проснусь, отмоюсь от всего этого. Биованна! Я отмоюсь, я снова буду для Сэма, он ничего не узнает, только как перетерпеть это, что он сейчас со мной сделал?
Болело все тело. Саднила содранная кожа на запястьях и лодыжке, в голове с каждым ударом сердца перекатывался свинцовый шар. Ломило в суставах.
- Я тебе отомщу, - прошептала она. - Ты будешь проклинать день, когда родился. Ты будешь проклинать день, когда я родилась. Я тебе страшно отомщу. Ты ни одной девушки больше не тронешь. Ты будешь презирать себя...
- А я - себя, - неожиданно добавила она. Внезапно Сандра поняла, что больше не боится смерти. Не то, чтобы она теперь совсем ничего не боялась. Страх боли остался. Но интерес к жизни пропал. А вместе с ним ушел и страх смерти. Сандра лежала неподвижно, прислушиваясь к новому состоянию своей души, вспоминая свои поступки и прикидывая, как бы она поступила сейчас. Скар вдребезги разбил те розовые очки, которые она носила всю жизнь. Она вдруг поняла, что член синода, магистр Анна, холодная, циничная Анна вовсе не такая холодная и циничная, просто в ее поступках меньше эмоций, и больше трезвого расчета.
Головная боль не давала сосредоточиться. Что сейчас делать? Анна учила на занятиях. Отключиться от тела. Это не мое тело, я далеко, я просто лежу. Это кто-то другая, я должна ей помочь. Анна говорила - что бы не думали мужчины, в постели всем управляет женщина. Мамочка, как больно! Анна говорила...
Вернулся Скар.
- Ложная тревога, - сказал он. - Хорцы едут на ярмарку. Приглашают нас. Завтра будет праздник.
Сандра лежала неподвижно, как мертвая. Скар присел на кровать, погладил ее по волосам, коснулся губами шеи, начал ласкать тело.
Опять ты за свое, Скар, - подумала Сандра. - Анна говорила: "Никогда не бей мужика по яйцам. Ни в простом, ни в переносном смысле." Сейчас я ударю тебя по яйцам очень сильно, Скар. Прости, если сможешь.
Скар действовал совсем не так, как в первый раз, мягко, нежно, осторожно. Целовал в шею, губы. Сандра не сопротивлялась. Только застонала, когда он вошел в нее.
- Быстрей, пожалуйста, быстрей, - простонала она.
Скар зарычал от удовольствия и удвоил темп.
- Нет, не то! Кончай быстрей. Надоел, противный.
Скар ошарашенно замер. В следующую секунду страшный удар обрушился на нее. В голове, лопнул пузырь боли, свет погас.

ЗЕМЛЯ

Все оказывается очень просто. До ужаса, до гениальности просто. Нужно только представить пятимерное пространство, и в нем - наше трехмерное, и четвертое измерение, в которое нужно выйти. Взглянуть сверху на проблему. С математикой сложнее. Для понимания физики процесса достаточно представить 5-мерный континуум, но расчеты требуется вести по полной схеме, для 12-мерного континуума. Моя гениальность в том, что я объединил операционное и тензорное исчисление. Ну, не совсем объединил. Надергал идей и методов оттуда, отсюда. Строго ничего не доказывал, но сердце-вещун говорит, что это так. Полный логический вывод закончу, когда на пенсию выйду. Может быть. Если время будет. Главное - что? Методы расчета работают? Работают! Я же не теоретик. Перемножать 12-мерные матрицы вручную невозможно, но на это есть компьютеры. А дальше - почти по правилу буравчика. Разворачиваю нуль-т тензор перехода, добавляю тензор сдвига, и все. Не нужна даже вторая камера. Легко и просто могу попасть в любую точку 12-мерного пространства. Одна беда - практически невозможно попасть в нужный трехмерный континуум. Малейшее отклонение 12-мерного вектора - и попадаю в соседний параллельный мир. А из-за принципа неопределенности отклонение обязательно будет. Чем больше расстояние, тем больше и отклонение. Нуль-физики интуитивно поняли это и фиксировали второй конец вектора в нужном континууме с помощью второй, третьей, и так далее камер. Простенько и со вкусом.
Теперь я знаю о нуль-т все. Почти все. Использование однокамерного нуль-т бесперспективно. Если невозможно попасть в свой мир, то зачем вообще дергаться. Интересно, конечно, посмотреть, что делается в соседних. Но невозможно даже дважды заглянуть в один и тот же мир, если не поставить там нуль-т маяк. А маяк превращает однокамерный вариант в частный случай двухкамерного. Вот уж действительно - нельзя дважды войти в одну и ту же реку.
Нужно поговорить с Анной. Что я ей скажу? Клялся и божился, что нужна лаборатория в дальнем космосе. Добился. Она протащила мои заказы через синод. Теперь давать задний ход? Ой, что будет...
Набираю код на коммуникаторе.
- Анна, я пернатый крокодил.
- ???
- Ростом с кашалота, мозги идиота.
- Все целы? Раненые, пострадавшие есть?
- Нет, все нормально.
- А разрушения?
- Тоже нет.
- Тогда продолжай.
- Лягушачий переросток, бронтозавр безмозглый.
- Подожди, я запись включу.
- Губошлеп длиннохвостый, трепло чешуйчатое.
- Ладно, я уже подготовлена, выкладывай, что натворил.
- Лаборатория в дальнем космосе не нужна. На антимир случайно наткнуться в принципе невозможно.
- Ничего не говори. Лечу к тебе.
Анна меряет шагами комнату.
- Ты понимаешь, что это теперь не экономический, а политический вопрос. Стабилисты выбрали именно твой проект, чтобы дать нам бой. Мы его выиграли. Синод расколот, но большинство нейтралов сейчас примкнуло к прогрессивистам. И вдруг ты объявляешь, что проект не нужен. Мы теряем авторитет, теряем голоса нейтралов. Одни решат, что мы отступили под натиском стабилистов, другие - что мы безответственные прожектеры. Мы сейчас по лезвию ножа ходим. Так что строй свою лабораторию, а там хоть грибы выращивай. Понял, чешуйчатый? Да не огорчайся ты так. Как ребенок, честное слово. Хочешь, я тебя в носик поцелую?
Вытирает мне нос рукавом и чмокает. Сразу вспоминаю Лиру.
- Вот это другое дело. А что делать с твоей лабораторией, мы потом придумаем.
- Я уже придумал. Будем собирать не лабораторию, а три звездолета. Для расширения границ обитаемого космоса.

СЭКОНД

Левый глаз заплыл синяком и не открывался. В висках пульсировала боль. Свинцовый шар позади глаз стал еще больше и тяжелее. На столе потрескивал фитилем самодельный светильник. Рядом ворочался Скар.
Играй, музыкант...
- Скар, я думала, ты хороший, - сказала она ровным, спокойным голосом, - а ты дерьмо. Я могла убить тебя ночью. Я всех вас могла убить ночью, а я тебя слушалась. Я делала все, что ты скажешь. Я отдала тебе чешуйку, я даже не сопротивлялась, когда ты меня связывал. Ты трус. Ты испугался, что не справишься со мной, ты с трудом открыл замок, который я сорвала за две секунды. Поэтому ты связал меня, взял меня связанную, не оставил мне ни одного шанса. Ты жадное, трусливое дерьмо, Скар.
Скар поднял ее за волосы. Она спокойно, с холодным равнодушием выдержала его взгляд.
- Если у меня от сегодняшнего родится ребенок, я его придушу. Потому что его отец-трус так боялся его матери, что связал ее, когда зачинал. Потому что его мать в момент зачатия ненавидела его отца.
Скар отпустил ее.
- Прекрати молоть языком, пока я его не отрезал. Таков обычай, и не тебе его менять.
- Там, откуда я, такого обычая нет. Если бы рядом со мной была моя мать, она придушила бы меня из жалости. Я сказала, ты запомнил. И еще запомни: каждый раз, когда ты захочешь изнасиловать девушку или женщину, ты будешь вспоминать меня, мои слова. И у тебя ничего не получится! И они будут смеяться тебе в лицо! Запомни это на всю жизнь, Скар. А сейчас можешь убить меня. Тогда мое слово окажется последним, и ничто на свете не сможет его с тебя снять.
- Таков обычай, - повторил Скар, отошел к окну и начал жадно пить воду.
Сандра уткнулась лбом в одеяло и опять оцепенела. Она была противна самой себе. С каждой секундой становилось трудней дышать. Приходилось напрягать все силы, чтобы вдохнуть воздух. И вдруг настал такой момент, когда она не смогла сделать вдох. Сандра захрипела. Скар обернулся к ней, удивленно нахмурился, положил ладонь на горячий лоб. Перед глазами девушки поплыли расплывчатые цветные пятна, зазвенело в ушах...

ЗЕМЛЯ

Предыдущая страница 9 Следущая страница


Давно забытая планета

Закончил сборку исследовательской однокамерной установки нуль-т. Принципиальное отличие - установка может поддерживать постоянный канал, в отличие от прежних, импульсных. Энергии, правда, при этом жрет... Нечто подобное у древних фантастов было описано. У Саймака, Хайнлайна. Туннель в небо, например. Без глупостей, конечно, не обошлось. Шлюзовую камеру Хайнлайн забыл. Видимо, считал, что на всех планетах одинаковое атмосферное давление. У меня в установке канал перекрыт полуметровой стеной кристаллита, прозрачного, как воздух. После того, как дважды въехал в невидимую стену носом и плечом, нарисовал на ней несколько цветных полосок. Сбоку - шлюзовая камера.
Киберы завершают юстировку аппаратуры, докладывают, и один за другим покидают аппаратную. Можно начинать. Включаю запись. Теперь все, что происходит в аппаратной и камере, фиксируется в моем компьютере и главном компьютере Замка, если мой прикажет долго жить. На душе как-то тягуче-тоскливо. Мучают нехорошие предчувствия. Кору неделю не видел. Уголек утром исчезла, не попрощавшись. Хватит тянуть. Жму на кнопку.
За кристаллитовой плитой вместо дальней металлической стены голубеет небо. Самое обычное безоблачное небо. Если я сяду в лифт, поднимусь на полтора километра и выйду на поверхность, увижу точно такое же.
Берусь за джойстик и меняю угол обзора. На горизонте - море. Внизу подо мной зеленая долина и речка. Вид с высоты двух-трех километров. Так и должно быть. Финиш-позиция сдвинута относительно старт-позиции на четыре километра вверх по нашим трем и на один километр по четвертому, не нашему измерению. То, что я вижу - параллельный мир.
Уменьшаю высоту. Датчики показывают рост атмосферного давления и уменьшение потребления энергии. Так и должно быть. Ведь длина канала уменьшается.
На высоте около ста метров замечаю нечто необычное. То, что я принимал за лес, больше напоминает облако густого зеленого тумана. Не видно ни стволов, ни ветвей. Трава тоже выглядит странно. Будто землю облили краской. Поверхность речки гладкая, ни волн, ни бликов. Не могу рассмотреть берега. Какие-то они размытые, расплывчатые. Опускаю финиш-позицию к самой поверхности. Впечатление, словно спускаюсь на вертолете. Теперь и трава кажется прослойкой зеленого дыма над землей. Сбрасываю нуль-маяк. Как по волшебству, картина преображается. Трава - это трава, лес - это лес. Микрофоны ловят чуть слышное журчание речки. Крупная белая бабочка ударяется с той стороны в кристаллит. Я понял. Пока я не сбросил нуль-маяк, конец 12-мерного вектора сдвига дрожал, и я видел сразу множество миров. Видимо, соседние миры чрезвычайно похожи друг на друга. Надо будет в этом разобраться. Как только заработал маяк, конец вектора зафиксировался.
Запускаю программу исследования этого мира. Эфир забит. Сразу бросаются в глаза каналы радио и телепередач. Телевидение, кстати, цифровое, с уплотнением. Так что сразу и не раскодируешь картинку. Вообще, в эфире огромные потоки цифровой информации. Если сравнивать с моим родным миром, похоже на вторую половину двадцать первого века. Но с экологией дело обстоит лучше. Воздух чище, почва чище, радиационный фон ниже. Болезнетворных организмов тоже намного меньше. Хотя мне они не страшны. Не родился еще такой микроб, который одолел бы дракона.
Одеваю на всякий случай защитные очки, нацепляю пояс десантника (сотня килограммов инструментов, электроники и оружия), взваливаю на плечо то, что не поместилось на поясе и иду в шлюз. Новый мир ждет меня.

СЭКОНД

Язык заполнил весь рот, распух. Губы тоже распухли, потрескались, болели. Каждый вздох - тяжелый труд. Глаза режет, словно под веками песок.
- Пить...
- Смотрите, бабы, очнулась.
На губах вкус молока. Один глоток, второй, третий.
- Стой, Коза, ей сразу много нельзя.
- Бабы, я Скара позову.
- Сдурела? Тебя что, давно не били? Пусть спит.
Голоса женские, незнакомые. Сандра открыла глаза. Небо за окном только начало светлеть. В комнате шесть или семь женщин. Лица изможденные, усталые.
- Глаза открыла. Все, бабы, живем.
- Что со мной? - выдавила Сандра.
- Песчанку ты подхватила. А мы тебя третьи сутки откачиваем. Твой сказал, не откачаем, убьет всех.
- Как это - откачивали?
- Как - как! Дышали тебе в рот. Ты что, не знаешь, как болеют песчанкой?
Сандра покачала головой.
- И впрямь с неба свалилась. Болезнь это такая. Ее песчаные блохи разносят. Если заболеешь, дышать не сможешь, оттого и помрешь. А если рядом кто есть, могут и откачать, вот как мы тебя. Мы тебе нос пальцами зажимали и воздух в рот вдували. Господи, обычно, если кто за пять-шесть часов не начал дышать, то и умирает. А ты - три дня ни туда, ни сюда. Не дышишь и не умираешь. А Скар злится, нас бьет, говорит, мы плохо тебя откачиваем. Тебя вот откачали, а Лужу потеряли.
- Как потеряли? Она заболела?
- Нет, песчанкой два раза не болеют. Ты на нее зла не держи, она страшную смерть примет. Отчаялась она, решила, если ты помрешь - всем легче будет. И перестала в тебя воздух вдувать. А Скар уследил. Лужу связал, погибель ей выдумывает, а нам всем сказал, что если тебя не откачаем, никому не жить.
- Так она жива? - Сандра попыталась подняться. - Не могу, бабы, помогите, ведите меня к Скару. Если жива - спасем.
- Будет он тебя слушать, во как глаз заклеил, - но подхватили под руки, повели к двери.
В коридоре лежала связанная женщина.
- Это она? - спросила Сандра. - Развяжите. Несите на кровать.
- Ты что? узнают - пальцы отрубят.
- Скажете, я развязала.
Лужа оказалась совсем молодой девушкой, моложе Сандры. Она лежала на кровати, смотрела испуганными глазами на Сандру и дрожала. Сандра сжала ей руку и попросила молока. Попив, откинулась на подушку и уснула.
За дверью загрохотали шаги. Лужа сжалась в комок и тихонько заскулила. Сандра проснулась.
Вошел Скар. Выглядел он не лучше женщин - усталый, заросший, осунувшийся, круги под глазами. Сандра собрала все силы и села на кровати.
Нападение - лучший метод обороны - так Анна говорила, - подумала девушка. - Только бы он в разговор ввязался, а там - все как учили. Психологический контакт. Я тебе припомню юродивую. Или это Крот назвал?
- Скар, ты не тронешь Лужу.
- Ну наконец-то. И уже сидишь. Это же надо - два дня и три ночи! Я думал, мы тебя потеряли.
- Скар, ты меня слышишь, ты не тронешь Лужу, - повторила Сандра.
Тут Скар заметил вторую девушку на кровати. Мышцы напряглись, глаза яростно сверкнули.
- Кто развязал?!
- Я! - Сандра попыталась так же сверкнуть глазами. - Если хоть один волос упадет с ее головы, я убью сначала тебя, потом себя. Слово даю. Мое слово твердо, ты знаешь.
Женщины испуганно вжались в углы комнаты. Лужа до боли сжала руку Сандры. Скар удивился.
- Она же тебе смерти хотела. Почему ты ее защищаешь?
- Она единственная хотела спасти меня от позора.
- К черту Лужу. Ты знаешь, что я должен с тобой сделать за такие слова?
- Убить? Я этого и добиваюсь. Я сейчас так ослабла, со мной любая собака справится. Ты меня не бойся, я тебе даже сопротивляться не буду.
- Тебя в детстве лошак в голову лягнул? Я тебя не для того столько времени откачивал, чтоб тут же убивать.
- Я верю. А что лучше - умереть в бою, или во сне? А что дороже - честь или жизнь? А кем лучше родиться - мужчиной или женщиной? А ты хотел бы стать бессмертным? Ответь на этот вопрос.
- Кто бы не хотел.
- Не вечно молодым, а старым-старым бессмертным! - хрипло рассмеялась Сандра.
- Чокнутая! Слушай, а ты себя хорошо чувствуешь?
- Не, я себя чувствую так, будто меня стадо коров истоптало. Скар, подай, пожалуйста, воды. Я... - Сандра потрясла головой, не в силах выдумать ни одной фразы, и вдруг начала клониться вперед и на бок. За спиной испуганно вскрикнула Лужа.
Скар подхватил легкое тело, прижал к груди. Подбежали женщины, засуетились, смочили лоб, принялись растирать виски. Сандра открыла глаза.
- Хозяин, давай, я снова буду послушной, а ты не тронешь Лужу, а?
- Господин, прости ее. Она не в себе, она бредила, за это нельзя наказывать, - попросила одна из женщин.
- Бредила, говоришь? Все слышали? Ты и ты остаетесь здесь, остальные в барак. Быстро! - Он бережно опустил Сандру на кровать, погладил нежно по щеке, вложил что-то в руку. Девушка сжала пальцы и тут же узнала талисман - чешуйку Дракона.
- Хозяин, можно, Лужа останется?
- Можно. Надо же - кем лучше родиться? Чтоб я сдох.

ЗЕМЛЯ

Мир как мир. Травка зеленеет, солнышко блестит. Птички поют, кузнечики под ногами стрекочут. Иду к речке. Тяжелые регистраторы тащу за хвостики кабелей, они свешиваются с плеча до земли, поэтому идти приходится на задних лапах. Вдоль берега тянется дорожка. Нечто среднее между асфальтом и толстой резиной. По такой хорошо по утрам трусцой бегать. Тыкаю в материал щупом анализатора. Дома разберусь, что это такое. В речке играет рыба. У самой воды деревянная скамеечка. Этот мир мне определенно нравится.
Смотрю направо, налево. Выбираю, куда идти. Иду налево. Дорожка пружинит под ногами. Можно, конечно, лететь, но ногами приятней. Огибаю небольшую рощицу и замираю с открытым ртом. На берегу на одеяле загорает кентавр. Кентавра, кентаврица. Самая настоящая, честно! Четыре ноги, две руки. Длинноволосая блондинка с мальчишечьей челкой над голубыми глазами. Это сверху, а лошадиная половина вся рыжая. Лежит на боку в чем мать родила и читает книжку. Подняла голову, увидела меня и тоже застыла с открытым ртом.
- Ой, парень, за что же это тебя так? - опомнилась первая. Позор мне, как контактеру. Язык английский, хотя акцент просто жуткий.
- Я всегда думал, что кентавров не бывает.
- А я думала, что во всей Британии ни одного дракона не осталось. Ты чей?
- Я свой собственный. Я тут проездом. Я ненадолго, - несу полный бред, не знаю, зачем, но не могу остановиться. - А ты настоящая кентав...ра?
- Ну что ты! - смеется она. - Я - кибор...га. Вот это, - хлопает себя ладонью по лошадиному плечу, - сплошная квазиплоть и биомеханика. А ты - настоящий?
- Д-да.
- Можно я тебя потрогаю?
- М-можно.
Фантастичность происходящего все еще не укладывается у меня в голове. А тем временем девушка-кентавр легко поднимается, качнув упругими грудями, подходит ко мне, ощупывает и осматривает со всех сторон. Кладу на землю поклажу, разворачиваю крылья, демонстрирую когти и пальцы.
- Красив ты парень! А летать можешь?
- Конечно, могу.
- Врунишка! Ты же не меньше десяти тысяч фунтов весишь.
- Давай так. Если я полечу, ты мне все о себе расскажешь.
- Идет! А если нет - ты меня развлекаешь до вечера. Только летать честно. Без всяких пропеллеров и дельтапланов. На своих крыльях.
- Согласен! - расправляю крылья и начинаю махать. Сначала для вида. При этом пыхчу, как паровоз. Кентавра смеется. Увеличиваю амплитуду взмахов, бегу по дорожке, подпрыгивая на каждый четвертый шаг. Кентавра бежит слева, кричит что-то радостное. И тут я отрываюсь от земли и круто иду вверх. Делаю бочку, переворот через крыло, иммельман, пикирую, проношусь со свистом над самой землей, снова взмываю вверх. Девушка-кентавр внизу в восторге. Выделывает ногами что-то невероятное. Кричит: "Еще! Еще!". Снижаюсь над речкой, проношусь, опустив кончики крыльев в воду. За мной поднимаются к небу два радужных веера брызг. Сажусь.
- Это фантастика! Ты как из сказки! - она вся - движение, радостный энтузиазм. - Жаль, меня пегасом не сделали! Я бы тоже так летала!
- Проспорила?
- Проспорила! Теперь я буду развлекать тебя до вечера.
- Одну минутку. - Прикидываю, на сколько хватит энергии для поддержания канала. Отстегиваю от пояса портативный пульт управления и сжимаю канал до толщины иглы. Теперь энергии хватит хоть на месяц. Девушка с интересом наблюдает.
- Тебя как зовут?
- Угадай с трех раз! - вертится на месте, показывая себя со всех сторон.
- Сдаюсь.
- Кенти я, неужели не похожа?
- Похожа, - соглашаюсь я. - Расскажи о себе. Как ты кентаврой стала. Кем твои дети будут?
Кенти неожиданно грустнеет.
- Парень, ты как с луны свалился. Да, а как тебя зовут?
- Афа, Коша, Кирилл - как тебе больше нравится.
- Коша, я же срок мотаю, неужели непонятно? Четыре года позади, мне еще год копытами стучать. Какие сейчас дети - мне матку вырезали. Да и на что она, если хозяин не захотел влагалище оставить.
- Так ты заключенная?
- Ага. Согласилась на частичную киборгизацию, чтобы срок скостили, продана с аукциона, нареканий и продлений срока не имею, мотаю последний год.
- А потом?
- Потом - в регенератор, отращиваю ноги, и свободна, как вольный ветер. Знаешь, какие у меня ноги красивые были? Мечта мужиков, а не ноги. - Кенти уже снова улыбается. - А кто тебя драконом сделал? За что?
- Сам сделался. Мне предстояла очень тяжелая и опасная работа. Долго рассказывать. Человеческое тело не годилось. Пришлось сменить на это.
- Ты на астероидах работал?
- Нет. Как бы объяснить... В общем, еще дальше.
- А я хотела узнать, как там, на астероидах. Но там все пятнадцать пахать пришлось бы. Когда вернулась бы, уже сорок - жизнь прошла. А киборгам год за три идет.
- Расскажи, что ты такого совершила, что тебе пятнадцать лет влепили.
- Не поверишь. Я банк ограбила! На сорок миллионов!
- Ничего себе! - я поражен, и по-новому смотрю на свою знакомую, - как тебе удалось?
- Купила маленький домик на окраине, взяла лопату, спустилась в подвал и стала копать.
- Подкоп?
Кенти весело смеется.
- Вот и ты попался. Нет. Я просто начала углублять подвал. Хотела сделать подземный гараж и сдавать в аренду соседу. Он лопухнулся, когда участок покупал. Под его домом городская канализация проходит, гараж никак не вписывается. Так вот, копаю я копаю, и выкапываю кабель. Не простой, а оптоволоконный. Секешь разницу? С простого всю информацию снять - как нечего делать. А с такого - дудки. Но на моем - как раз под моим домом - усилитель-ретранслятор стоял. Представляешь? Их через сто миль ставят.
- И ты к нему подключилась? Узнаю повадки брата-хакера!
- Не. Не сразу. Иду в мэрию, выясняю, чей кабель. Хотела снять с них компенсацию за использование моей земли. Если правильно заявление составить, как раз хватило бы оплатить колледж. Оказывается, кабель два банка связывает. Тут меня как ломом по голове! Молчком возвращаюсь домой, снимаю крышку с ретранслятора, зарисовываю, записываю тип и иду в библиотеку. Получаю техническое описание, изучаю. Иду в магазин, покупаю такой же ретранслятор, паяльник, пинцеты, кусачки всякие, провода, иду домой и тренируюсь. Когда даже на ощупь знаю, что делать, спускаюсь в подвал, цепляю на ретранслятор четыре тоненьких проводка, два обрезаю и завинчиваю крышку. Только теперь я могу управлять всей информацией, которая идет по кабелю.

Предыдущая страница 10 Следущая страница


Павел Шумил

Влезаю в долги, покупаю мощный компьютер, подключаю к нему эти проводки. Комп слушает, что идет по кабелю и ничего не понимает. Иду в библиотеку, изучаю алгоритмы шифрования информации, что такое электронная подпись и прочее. Нахожу родного! Хвалят его очень. Черным по белому написано, чтобы расшифровать, компу вроде моего год нужен. А я что - против? Год, так год. Мне в колледже еще два года учиться. Запускаю программу дешифровки, задвигаю комп в дальний угол, сверху корзину с грязным бельем ставлю. Сначала каждый день смотрела, как дело идет, потом - раз в неделю. Проходит одиннадцать месяцев - мой комп радостно пищит. Расшифровал, головастик! Я не суетюсь. За год все обдумала, книжек начиталась, в банковском деле не хуже директора разбираюсь. Меняю программу, теперь мой комп досье ведет на всех клиентов обоих банков. Через год я знаю все о всех. Завожу счета в обоих банках, и время от времени перевожу с одного счета на другой какую-то сумму. Мой Комп этот перевод отлавливает, заменяет на то, что мне надо, и посылает дальше. Перевод доходит до банка, там обрабатывается, и посылается квитанция. Квитанцию комп тоже отлавливает и заменяет на то, что от него первый банк ждет.
- Зачем так сложно? Почему бы просто не послать свое сообщение?
- Так там все сообщения нумерованые. От номера шифр зависит. Лишнее появится, потом всю жизнь корректируй. И так сложно. В конце дня банки обмениваются ежедневной статистикой. Ради бога! Враг не дремлет. Статистику тоже редактирую. Таким образом я завела в обоих банках несколько фиктивных фирм, и перевела на них 40 миллионов. Потом эти деньги столько раз переводила с одного моего счета на другой, что никто уже не смог бы проследить. А потом я перевела пол миллиона на свой обычный счет. И не заплатила подоходный налог. Побоялась, что возникнут вопросы, откуда у меня такие деньги. Сама себя перехитрила. Чистая случайность - попала под выборочную проверку. Тут-то налоговая полиция и взяла меня за мягкое место своей мозолистой рукой. Но сделать ничего не могут. Полмиллиона вернули владельцу, а 39,5 не знают, где. Как только они в мой комп сунулись, так он все позабыл навсегда.
- И ты, имея 40 миллионов, не смогла откупиться?
- Так я тоже ничего сделать не могу. За мной следят. Вот когда пройдет срок давности, двадцать лет, я стану миллионером. А к тому времени такие проценты набегут - огого!
Кенти ложится на одеяло, подпирает подбородок кулаками.
- Ну вот, я рассказала, теперь твоя очередь.
- Ты фантастику любишь?
- Очень.
- Так вот, я - из параллельного мира. Веришь?
- Кредо квиа абсурдум! Верю, потому что это бред. А можно мне на часик в твой мир заглянуть?
- Можно, только ненадолго. Но за час-два ты ничего особенного не увидишь. Такая же речка, только этой дорожки по берегу нет. А надолго нельзя. Или на час-другой, или навсегда.
- Нет, сегодня я не могу. Уик-энд. Хозяин скоро вернется. А в понедельник можно?
- Нельзя. Второй раз я не смогу в этот мир попасть.
- Жаль. Все равно ты самый лучший в мире дракон. Не задаешься. С тобой просто и весело. Слушай, давай я девушек позову. Пикник устроим.
- Каких девушек?
- С которыми я хозяйство веду. Ну, хозяйские рабыни. Как и я, срок мотают.
Вспоминаю, что я - исследователь. Должен собирать информацию.
- Расскажи о вашей системе наказаний.
Кенти перекатывается на спину, кладет руки под голову. Это верхней половиной. Нижняя по-прежнему лежит на боку.
- Суд назначает срок. А у тебя есть выбор. Хочешь - на астероиды. Там, на рудниках, от звонка до звонка. Никаких амнистий. Но ты имеешь все права, только работу не выбираешь. Что прикажут, то и делаешь. Не хочешь на астероиды, можешь выбрать рабство. Треть срока скостят, зато никаких прав. В моем случае это десять лет, скорее всего в публичном доме. Тут как повезет. Кому достанешься. Продают с аукциона, поэтому ничего заранее сказать нельзя.
- Совсем никаких прав?
- Убивать раба нельзя. Никакой лоботомии и наркотиков. Просто так мучить нельзя. Зато руки-ноги под наркозом могут запросто отрезать. Или в год по ребенку заставят вынашивать. Или наоборот, бесполое существо сделают, появилась сейчас такая мода.
- Кошмар!
- Так никто в рабство силой не толкает. После рабов идут киборги. Киборгизация бывает частичной или полной. Частичная - это как у меня. А полная - это когда от тебя одну голову оставят, в железный бочонок запакуют, пучок проводов наружу выведут. А потом этот бочонок в экскаватор или еще куда вмонтируют. Был человек, стал экскаватор. При частичной киборгизации год за три идет, при полной - за пять. Но на полную только смертники да пожизненные соглашаются.
- Кто-нибудь контролирует соблюдение правил обращения с рабами?
- А как же! Любой раб, любой киборг может вызвать полицию. Полиция приедет и разберется. Но за ложный вызов к сроку месяц накидывают.
- А как определяют, что было, чего не было?
- Так в нас же вечный ящик вставляют. Полиция запись прогоняет, сразу все ясно.
- Что за вечный ящик?
- Коробочка такая, электроникой набита. Моими глазами все видит, моими ушами слышит, все записывает, о моем здоровье заботится. Лекарства всякие впрыскивает, гормоны геронтологические. Потом там радиомаяк стоит, на случай, если я убежать вздумаю, болевой шокер и радиоприемник, чтобы хозяин мог по радио указания давать. Ну и, конечно, передатчик для вызова полиции.
- У нас такая штука черным ящиком называется. Но ее только в киберов ставят. Слушай, бросай этот мир, идем в мой жить. Легкой жизни не обещаю, но скучать не будешь. У нас такие дела творятся - закачаешься! Историю вот этими руками пишем.
Кенти улыбается.
- У китайцев такое проклятие есть: "Чтоб тебе жить в эпоху перемен." Спасибо за приглашение. Но я отсюда ни за какие коврижки не уеду. Я последней сволочью буду, если хозяина брошу. Так свободные люди не живут, как мы с девочками. Все пять дней работают, два отдыхают, мы наоборот. На всем готовом живем, он нам еще и жалование платит. В наши комнаты без стука не входит. Где ты видел, чтоб хозяин рабыням жалование платил? Настоящий джентльмен старой закалки.
Давно я не слышал этого слова. Вспомнил!
- Джентльмен - это тот, кто называет кошку кошкой, даже наступив на нее в темноте.
- Правильно! - Кенти смеется. - А хочешь, я свою мечту расскажу?
- Хочу.
- Этот день придет через год и два месяца. Я к тому времени уже выращу ноги, отдохну недельку на море, загорю, как мулатка. Одену облегающий черный свитер, вот такую короткую миниюбку, чтоб на меня даже полицейские оглядывались. Приду к нему в офис и скажу: "Хозяин, тебе нужна секретарша со знанием трех иностранных языков, банковского дела и прочими достоинствами?"
- А вдруг он откажет?
- Тогда я спрошу, не нужен ли ему кентавр для прогулок верхом.
- Ты с ума сошла! Опять станешь киборгом? Нет, ты не с ума сошла. Все намного хуже. Ты влюбилась.
- Ага. По уши. - Кенти притворно вздыхает и весело смеется. Говорю ей, что мне пора возвращаться. Очень огорчается, берет с меня слово, что подожду еще четверть часа и уносится галопом. Хвост и волосы развеваются по ветру. Поднимаю книгу, которую она читала - "Некоторые вопросы функционирования транснациональных корпораций". Глава называется "Сырье, комплектующие, рабочая сила, транспорт, сбыт. Использование симплекс метода для минимизации налогообложения". Перелистываю. Первая половина книжки вся исчерикана цветными фломастерами. Некоторые абзацы жирно перечеркнуты крест-накрест. Другие подчеркнуты. На полях комментарии: "БРЕД!", "Теоретиков надо душить", "У-у-умница, лапочка" или просто нарисована изумленная рожица с широко открытым ртом и три восклицательных знака.
Не проходит и пяти минут, как Кенти возвращается. Несется каким-то странным танцевальным аллюром - иноходью, два скачка на правых ногах, два - на левых. В руках - двухлитровая бутылка шампанского, фотоаппарат и два внушительных хрустальных бокала. За ней бегут три девушки. Одна несет фужеры и корзинку с фруктами. Останавливаются в отдалении. Кенти подтаскивает их за руки, представляет нас друг другу. Я открываю шампанское, Кенти щелкает фотоаппаратом. Поднимаем бокалы, снимаемся по отдельности и все вместе. Из фотоаппарата вылезают цветные снимки. Потом Кенти просит у меня нож, вырезает на дорожке дату и наши имена. Ради истории опять пролетаю над самой водой, поднимая фонтаны брызг крыльями. Кенти снимает. Снимки великолепные. Катаю девушек. Визг, хохот. Кенти носится под нами, крутя над головой фотоаппарат за ремешок. Все вместе идут провожать меня. Затаскиваю в шлюзовую камеру аппаратуру, выхожу проститься. Девушки вешаются мне на шею, приглашают заглянуть еще раз. Прохожу шлюз, подхватываю манипулятором маяк и выключаю нуль-т. Вместо веселой лужайки снова серая стальная стена. Мне всю жизнь будет нехватать этой веселой, непоседливой девушки-кентавра. Мне уже недостает ее искрометного оптимизма. Почему я не оставил в том мире маяк?

СЭКОНД

Лужа оказалась забитым, но доверчивым и жутко любопытным существом. Сандре тоже хотелось узнать побольше об этом мире. Лежа на кровати и тесно прижавшись, они засыпали друг друга вопросами.
- Санди, а правда, что Скар тебя в жены звал, но ты отказалась?
- Никто меня в жены не звал.
- Так это он выдумал, что ты отказалась от его ошейника?
Сандра вдруг поняла местный обычай и слабо улыбнулась.
- От ошейника я отказалась, но никто мне его не предлагал. Скажи, - осторожно спросила она, - а у вас все жены ошейники носят?
- Конечно, все. Как же иначе свободную женщину от рабыни отличить.
- А незамужние девушки?
- Тонкий кожаный ремешок на горле. А там, откуда ты, у всех волосы такие черные?
- Что ты, конечно, нет.
- А у нас никогда таких не видели. У всех волосы светлые. И глаза у тебя не такие. За тебя Лось дюжину лошаков предлагал, Скар отказался. Сказал, что и за сотню не отдаст.
- Лужа, ты здешняя?
- Что ты, я из аксов.
- Расскажи о себе. Почему тебя Лужей зовут?
- Глупая была. Думала, мне тут сразу ошейник предложат. Меня Копыто захватил. Приехал, напился, и как начал домашних гонять. Нет, думаю, надо менять хозяина. Только он меня на кровати разложил, приготовился, я завизжала и как пущу струю. Побил, конечно. А на следующий день я ему опять лужу сделала. На четвертый день он меня Хорю продал. Я о Хоре уже слышала, поэтому сразу предупредила, что от страха писаюсь. Не поверил. Ну, я ему и напрудила! Продал Свинтусу. Тому Копыто все рассказал, он даже трахать меня не стал. Подождал, когда синяки сойдут и обменял у Барсука на лошака. Так и пошло. Больше двух раз со мной никто не спал. Лужей прозвали. Вот так я до бараков и докатилась. Правда, глупо. Я теперь так жалею, что от Копыта отказалась. А тебя на самом деле Черная Птица принесла?
После нескольких часов расспросов Сандра начала представлять социальную структуру этого мира. Население делилось на категории: мужчины, свободные женщины, рабыни хозяина, общественные рабыни. Все дети рождались свободными. Количественно категории были приблизительно равны. То есть, мужчин было приблизительно в три раза меньше, чем женщин. Генетические отклонения были ни при чем. Мальчиков и девочек рождалось одинаковое количество. Просто мужчины погибали в непрерывных стычках. Погибать в стычках - это была их профессия. Чаще всего стычки происходили во время набегов на соседние поселки, которые именовались фортами. Или во время отражения таких набегов. Главной добычей набегов были женщины и лошаки. Впрочем, тащили все, что плохо лежит. Мужчин в плен не брали. В смысле, не делали из них рабов. Или убивали, или отпускали за выкуп, а то и просто так. Форты постоянно заключали мирные договоры, и так же постоянно их нарушали. Жизнь ценилась дешево. Лошади и рабыни шли в одну цену. Как правило, в форте жило несколько кланов. Руководил всем совет глав кланов. Так, как мужчины были заняты Важными Делами, хозяйство вели женщины. Основная тяжесть ложилась на общественных рабынь. Самым мягким наказанием для рабыни была порка. Далее следовало приковывание к столбу в комплекте с поркой. Потом шло отрезание ушей, носов, языков, выжигание грудей, отрубание пальцев и конечностей. За серьезные проступки шел богатый выбор смертных казней. Клеймение наказанием не считалось. Это была административная процедура.
К сожалению, ни истории, ни географии Лужа не знала. Что-то вполуха слышала о городах на западе. Района, в котором упал шаттл, она тоже не знала. Зато отлично знала местные обычаи, всех и все в поселке. И шепотом, на ухо поклялась Санди в верности.

СЭКОНД. ОРБИТАЛЬНАЯ

- Ребята, плохие новости.
- Ой, Уголек! Как ты сюда попала?
- Молча.
- На поверхности собрали большую нуль-камеру?
- Нет, но скоро соберут. Я через среднюю. Если присесть, поджать хвост, засунуть голову между ног, то оп-ля, и я тут.
- Ну, какие там новости? - вся пятерка уже собралась в тесный кружок, все стремились заглянуть в глаза, погладить по плечу.
- Новостей много, но ни одна вас не обрадует. Новость номер один. Снабжение проекта урезают в пять раз. Новость номер два. Мастер затеял строительство базы как раз посредине между Солнцем и этой - как там ее по каталогу? В общем, солнцем Сэконда. Львиная доля оставшихся ресурсов пойдет на строительство базы. Новость номер три - отзывают большую часть специалистов.
- Но почему?
- Потому что ты доказал, что на Сэконде нет развитой технической цивилизации, представляющей угрозу Земле. Потому что склады опустели, под угрозой срыва план строительства баз в Сибири и дельте Амазонки. Сэконд ждал тысячу лет, может подождать еще десять. Земля ждать не может. В Поднебесной была засуха, две недели назад было сильное землетрясение, теперь намечаются голод и эпидемии. Все резервы идут туда.
- Нас тоже отзовут?
- Нет. Вы же не от монастыря, а от Замка. Церковь только своих отозвать может. Вашу группу и еще тридцать пять человек оставляют. Я тоже остаюсь с вами. Только попробуй сказать, что не рад мне!
- Но это же так мало! Капля в море. Меньше, чем по человеку на базу. И в таких условиях строить новую...
- Подожди, Сэм. Скажи, Уголек, зачем Дракону новая станция?
- Дракон хочет домой. Не успокоится, пока не убедится, что там его никто не ждет.
- Но причем здесь станция?
- Дракон считает, что эксперименты с метриками пространства могут быть чрезвычайно опасны. Поэтому он выбрал для станции точку, максимально удаленную от обитаемых планет. Когда станция будет собрана, на ней установят двигатели и отгонят еще дальше.
Ким принялся что-то чертить на бумажке.
- Подожди, Уголек, нельзя ставить станцию ровно на половине расстояния. Если у него там бахнет, взрывная волна дойдет одновременно до обеих планетных систем. Некуда будет эвакуироваться. Надо сдвинуть ближе к одной из них. Тогда сначала всех людей переводим на дальнюю планету, ждем, пока фронт волны не пройдет мимо ближней, и переводим всех людей на ближнюю.
- Хорошая мысль, Ким. Сообщи о ней Мастеру.
- Сообщи ты.
- Я от него ушла.
Сандра ахнула и прикрыла рот рукой.
- Уходите, мальчики. Нам поговорить надо, - Ливия принялась выталкивать парней за дверь. - Выкладывай все, что на душе накипело, - приказала она, когда за парнями закрылась дверь.
- Я больше не могу быть своим парнем. Мне уже одиннадцать. Если

Предыдущая страница 11 Следущая страница


Давно забытая планета

перевести на ваши, человеческие, это больше двадцати. Он меня не любит. Я - ошибка. Мамина ошибка, ошибка компьютера. Я больше не могу притворяться, что все хорошо.
- Какого компьютера?
- Того самого, который меня проектировал. Как меня зовут?
- Уголек.
- Берта я, Берта! Кто-нибудь это помнит? Нет! Ты татуировку у мамы на пузе видела? Вот какая я должна была быть - бирюзовая с переливами. А получилась? Черней ночи. Пигмент в чешуе на солнце чернеет. Компьютер не допер, что я не в пещере жить буду. А Мастеру я и вовсе не нужна. У нас геном почти идентичный. Да еще недоделаный. Мы как брат и сестра.
- Уголек, Берта, что ты говоришь?
- А ты не знала? Он же самый первый. Первый блин - комом. А я - его копия, только женского рода. Кора - она другое дело. Вариант номер два. Супер!
- Как же так получилось? О чем твоя мама думала?
- Не трогай маму! Она герой! Чтоб меня родить, своим человеческим ребенком пожертвовала. Тогда к Дракону еще память не вернулась, не знал никто о Коре. Мама ради него на все была готова, меня родила, чтоб я ему род продолжила. Кто тогда знал, что... Не нужна я ему буду.
- Уголек, перестань. Не плачь. Мы же чувствуем, как он тебя любит.
- Что вы чувствуете?! Вы чувствуете, как он меня всю ночь Корой зовет? А вчера - спросонья говорит: "Джулия, мне Кора этого не простит." Я встала и ушла. Навсегда.
- Почему он тебя Джулией назвал?
- Не знаю! Не в этом дело. Ему стыдно было, до смерти стыдно. Меня стыдно!
- Ой, мамочки... Уголек, милая, что же ты теперь делать будешь?
- Ничего не буду делать. На дно лягу. Уйду в тень лет на 15 и буду ждать, пока у них с Корой сыновья подрастут. Тогда семью заведу, детей.
- Нашла! Уголек, я нашла твою Джулию! - Ливия указывала рукой на экран компьютера. - Она в Литмунде трактир держит. У нее Джафар жил, когда человеком был.

СЭКОНД

В тот же день Сандра перебралась из спальни Скара в маленькую комнатушку, в которой провела первую ночь. Скар отослал двух женщин назад, в бараки, оставив при Сандре только Лужу. Систематизируя информацию, девушка вдруг вспомнила, что на шее бабы Кэти не было ни ремешка, ни ошейника.
- Лужа, а баба Кэти - кто?
- Рабыня Тучи. Туча - это мать Скара.
- Почему ее не видно?
- Ей Скар запретил к тебе приходить. Она песчанкой не болела, - сказала Лужа. - Да не беспокойся за нее. Пока Скар жив, никто ее не обидит.
К вечеру Сандра настолько окрепла, что вышла из дома, села на крыльцо и вяло ковыряла иголкой, перешивая на себя старую куртку Скара. Мысли ее были заняты составлением планов на будущее. Прошла уже неделя, через две недели экипаж шаттла выйдет из биованн, к этому сроку она наметила вернуться. Но как это сделать, не зная дороги... Надо получить свободу и попутчиков. Надо, чтобы мужчины этого мира признали женщину равной себе. Да еще за две недели. Ничего себе, задачка. Хотя, если за две недели не признают, пиши пропало. Привыкнут. Надо спешить и рисковать. Все время на грани. Ага, вот первый случай идет. Играй, музыкант...
Мимо проходил Крот. Сандра громко рассмеялась, показывая на него пальцем. Крот остановился, сжал кулаки, направился к ней.
- Не сердись, пожалуйста. Смотри, у меня такой же, - Сандра указала на синяк под глазом. Синяки и впрямь были похожи. Огромные, начинающие желтеть. Крот неуверенно улыбнулся.
- Кто тебя так? Надо было холодным приложить, - Сандра связывала Крота словами, втягивая в беседу, не давая отойти.
- Скар. Пяткой. А что же ты сама холодным не приложила?
- Я в нуль ушла.
Крот рассмеялся.
- Ой, у тебя куртка порвалась. Снимай, зашью.
- Да ты что? Ты чья рабыня?
- Снимай, говорю. Никуда не отпущу, пока не зашью. Вот у меня нитка с иголкой, минутное дело, - девушка начала стягивать куртку с обалдевшего парня. Из-за двери выглянула Лужа и испуганно юркнула обратно. Отмерив нитку и сделав несколько стежков, Сандра поняла, что в воздухе повисло напряженное молчание.
- А хочешь, смешную историю расскажу? Приходит как-то воин к вождю клана и говорит: Вождь, я решил уйти из нашего клана. Почему? - спрашивает вождь. - Плохие имена у нас дают. - Нет, ты не прав, - отвечает вождь. - Меня зовут Могучий Орел. Мою жену зовут Благородная Лань. Твою жену зовут Быстрая Ласточка. Хорошие имена дают в нашем клане. Иди, подумай еще, Вонючий Койот.
Крот согнулся от смеха и вынужден был сесть на крыльцо рядом с Сандрой. Тем временем, девушка заделала разошедшийся шов и перекусила зубами нитку.
- Ну вот и все. Ой, ты посиди еще минутку. Лужа! Принеси Кроту воды из колодца. Быстрее!
Лужа выскочила из-за двери и с ковшиком в руке побежала к колодцу. Крот удивленно уставился на Сандру.
- Ты не на меня, ты на нее смотри. Правда, красивая?
- Это же Лужа.
- А ты представь, что ее в первый раз видишь.
- Это - Лужа.
- Если она тебе в постель напрудит, я сама языком все вылижу. Ты ее только не бей первую неделю. А она тебя не подведет. Знаешь поговорку - за одну битую двух небитых дают.
Крот наклонил голову и посмотрел вслед Луже. Потом погрустнел.
- За нее выкуп надо обществу платить. Мне нечем.
- Большой выкуп?
- Нет. За нее - нет. Свинью, или трех овец, не больше.
Лужа уже семенила обратно, бережно неся перед собой ковшик. Новая идея пришла Сандре в голову.
- Крот, а за хороший кинжал ее отдадут? Я пока ничего не обещаю, но попробую тебе помочь. Если, конечно, Скар разрешит. Для этого нужно будет к шаттлу съездить. Ты только никому не говори, ладно?
Крот схватил ее за волосы.
- Так вот к чему все эти разговоры! Хочешь, чтоб я тебя увез, потом мне нож в брюхо, и на моем лошаке - домой?
- Вот глупый, я же говорю - если Скар разрешит. Можешь позвать его сюда, я от него ничего не скрываю! А если ты кому расскажешь, что тебе чужая рабыня помогает, тебя же засмеют.
Крот задумался. Лужа встала перед ним на колени, держа ковшик. Крот протянул руку, ощупал ее груди, посмотрел на Сандру, неопределенно хмыкнул и ушел.
- Лужа, ты хочешь сменить бараки на дом Крота? - спросила Сандра. - Только без мокрых фокусов. Я за тебя поручилась.
- Госпожа, ты только прикажи, я за тебя кого хочешь убью!
- Какая я тебе госпожа. Слушай. Если хочешь получить ошейник, делай так...

ЗЕМЛЯ

Включаю маяк. Не тот мир. Выключаю. Размытые контуры предметов. Включаю. Картинка приобретает четкость. Не тот мир. Выключаю, включаю. Щелк-щелк. Есть дорожка! Но не та - асфальтовая. Щелк-щелк, щелк-щелк. Все мимо. Щелк-щелк. Есть дорожка. Черная. Но на ней нет наших имен. На всякий случай даю круговую панораму. Не тот мир. Похож, но не тот. Щелк-щелк, щелк-щелк, щелк-щелк.
Я ищу мир Кенти. Ищу третий день. Повысил точность фиксации финиш-позиции в тысячу раз. Завтра киберы изготовят новый, охлаждаемый жидким азотом, блок управления, который повысит точность еще на два порядка. Теоретический предел - три порядка. Я соскучился по озорному взгляду из-под задорной челки. Почему не оставил в том мире нуль-маяк? Киберы собрали бы новый за четыре часа. Трудно быть глупым. Поумнею ли я когда-нибудь?
Щелк-щелк, щелк-щелк. Точность настройки такова, что в каждом пятом мире вижу черную прогулочную дорожку, бегущую по берегу реки. Сколько их? Тысяча, десять тысяч, миллион? Но мне нужна дорожка, на которой вырезаны наши имена. Такая только одна. Или больше?
Щелк-щелк. На пол падает белая чайка с обрубленным крылом. Или это баклан? Бьется, пятная железный пол кровью. Это же я ему крыло отрубил. Выключаю нуль-т, разбиваю стекло, жму на красную кнопку. Шлюз открывает обе двери сразу. Подхватываю с пола птицу, бегу к лифту. Пока кабина идет вверх, осторожно пережимаю пальцами сосуды в обрубке крыла. Странно, но срез не гладкий, а как губка, пропитанная кровью. Два сантиметра кровавой губки. Кабина останавливается. Пересаживаюсь в вагончик метро. Три минуты на скорости 240 км/ч. Еще один лифт. Бегу в медицинский центр. Активирую ближайшего киберхирурга. Если кибера можно чем-то поразить, то именно это сейчас и произошло. Выдвигаются шесть или восемь телеглазков на суставчатых стебельках, секунд десять осматривают птицу, мои лапы, меня. Но следующее действие уже вполне разумное. Манипуляторы фиксируют птицу за ноги, крылья, шею. Один с эластичными подушечками на конце осторожно, но решительно отодвигает мою лапу. Птица уже не бьется, не кричит, но время от времени моргает красным веком. Как только я отодвинулся от стола, сбоку скользнула прозрачная крышка. Мне не надо смотреть, что под ней происходит, я и так знаю. Сначала исследование незнакомого организма, томография, экспресс-анализы, потом хирургия, потом регенерация в стационаре. Но вместо этого включается аппаратура дальней связи. Включаю контрольный дисплей. Медкомплекс роется в банках памяти главного компьютера информационной централи Замка. Кончил рыться. На экране слова: "Информация не найдена". Оживает киберхирург. Птица бьется и кричит. Неужели без наркоза? Операция занимает не более десяти секунд. От крыла осталась совсем короткая култышка. Похоже, мой баклан впадает в шоковое состояние, а медкомплекс не знает, что делать. Набираю запрос на клавиатуре. Кнопочки маленькие, для человека. Время уходит... Так и есть. Парадоксальная реакция на тесты, компьютер не имеет готовых алгоритмов. Провел минимальное необходимое хирургическое вмешательство, взял образцы тканей, изучает. Кретин, неделю изучать будет, а птичку надо из шока выводить.
Переключаю на ручное управление. Взять три миллилитра аш-два-о. Добавить три миллилитра це-два-аш-пять-о-аш. Ввести в желудок. Зоб, пищевод, пищеварительный тракт, понял, железяка бестолковая? Может мало? Если пересчитать на человека, стакан водки получается. Должно хватить.
Этиловый спирт - простейшее средство. Простое, как молоток. И почти такое же надежное. Почему компьютер его не выбрал? Возможны два варианта. Первый - для данного организма этиловый спирт также опасен, как метиловый для человека. В этом случае моя птичка сейчас помрет. Вариант два. Эффект буриданова осла. Компьютер видит и достоинства и недостатки данного препарата, ищет более подходящий. Из-за огромного быстродействия поиск заканчивается обычно за доли секунды, человек даже не замечает. Но вот попалась по-настоящему сложная задача, и компьютер задумался. А пациент тем временем умирает.
Все дело в стиле программирования. Есть простое, а есть программирование задач реального времени. Второе на порядок сложнее. При простом ставится задача, ищется решение. Время, затраченное на поиск решения, никого не интересует, если, конечно, не превышает разумных пределов. Программирование задач реального времени - это искусство! Песня! Поэма! Постоянно меняющаяся функция цели, изменяющиеся во времени веса приоритетов. Невероятно сложная отладка, так как приходится моделировать и изменяющийся внешний мир. В каком стиле запрограммирован кибердиагност, я теперь знаю. Обидно, однако...
А птичка-то моя жива! Откидываю крышку, забираю беднягу. Выясняю у компьютера, кто это. Оказывается, самец. Не баклан, но и не чайка. Нечто среднее. Неизвестный науке птиц. Не бойся, брат летун, ты снова будешь летать. Слово Дракона. Крыло я тебе отращу, но домой вернуть не смогу, ты уж извини. Это хороший урок для меня. Вместо тебя я мог разрезать пополам Кенти. И биованны рядом не оказалось. Нужно менять методику экспериментов. Нужно проработать теорию. Для начала хотя бы прикинуть число землеподобных миров.

СЭКОНД

Весь следующий день Сандра с Лужей мыли окна, полы, двигали мебель. Похоже, уборкой в доме никто не занимался со времени его постройки. Под кроватью была целая свалка, в том числе короткий тупой ржавый меч. Передвигая стол, прошлись мокрым голиком по потолку и стенам. Долго-долго отскабливали пол. К полудню закончили только спальню Скара и большую комнату. Сандра отправила Лужу за полевыми цветами, поставила их на подоконники и стол в глиняных крынках. Комнаты преобразились.
- Когда попаду в дом Крота, первым делом так же сделаю - сказала Лужа. - Ох, и устала я. Сильней, чем в бараках. А еще обед готовить.
Скар вернулся только вечером. Бросил на стол пыльную дорожную сумку и восхищенно огляделся. Лужа засуетилась у печки, принялась накрывать на стол. Сандра напряженно обдумывала линию поведения. Скар хотел обнять ее, но она ловко выскользнула, прижалась лбом к дверному косяку. Скар вздохнул, отошел к столу, завозился в своей сумке. Удивленно охнула Лужа, звякнул металл, что-то холодное прикоснулось к шее. Сандра испуганно отпрянула и уставилась на руки Скара. В них был ошейник.
- Нет, - вскрикнула она, - нет! - бросилась в свою каморку, вжалась в угол. Скар вошел следом, обнял за плечи, прижал к себе, погрузился лицом в ее волосы. Сандра задрожала, напрягла все мышцы.
- Хозяин, если бы ты меня развязал тогда... Если бы ты меня не опозорил...
Руки Скара затвердели. Потом с силой толкнули ее назад, в угол. Через секунду хлопнула дверь.
Что я наделала. Я же отказалась от свободы. Я завтра уже могла бы получить своего лошака. Гордость не позволила. Хотела отомстить, ударить побольнее - Сандра зарыдала в голос. Откуда-то возникла Лужа, уложила на кровать.
- Разве так можно? Хозяин две ночи не спал, тебя выхаживал. Ну одень, будь хорошей. Госпожа, ты меня учила, а как сама поступаешь? Тебя господин любит. Одень, пожалуйста, - Лужа сделала попытку одеть ошейник. Сандра вяло сопротивлялась.
- Лужа, в барак! - рявкнул Скар.
Всю бесконечную ночь Сандра слышала, как за стенкой ворочается Скар.

ЗЕМЛЯ

Не гениальный я, а тупой до гениальности. Пока комбинировал чужие идеи и наработки, двигался вперед, а как дошло дело до настоящей творческой работы, так все! Головой в стенку. Ту самую, которая гранит науки. Я подобрался к самому-самому. Нужно только сосредоточиться, правильно сформулировать вопрос. Например, так: Квантуется ли переход из одного трехмерного мира в другой вдоль четвертой координаты, или это функция непрерывная? Или так: Есть два очень-очень близко друг от друга расположенных трехмерных мира. Если близко расположенных, значит, похожих, как две капли воды. Рассмотрим какой-нибудь электрон и его двойника в соседнем мире. Вопрос: Это один и тот же электрон, или два разных. Или неверно сформулирован вопрос..? Ведь с точки зрения пятимерного пространства корпускулярно-волновой дуализм электрона можно похоронить одной фразой: Осцилляция электрона-частицы вдоль оси четвертого измерения. Тут же возникает вопрос: почему этот электрон не улетает из нашего мира вдоль оси четвертого измерения к чертовой бабушке? Что тянет его назад? Какой резинкой он привязан к нашему трехмерному миру?
Бак сердито кричит, машет здоровым крылом и долбит клювом мою заднюю лапу. Он не выносит моего плохого настроения. Сердится, когда я грущу или злюсь. Поднимаю его с пола и сажаю на плечо. Нет, плечо ему не нравится. Помогая себе крылом, забирается мне на голову и устраивается между ушей. Точно так же любила сидеть Уголек, пока была маленькой. Кстати, где она?
Набираю на коммуникаторе ее код - не отвечает. Вызываю Кору. Уголек, оказывается, перешла в команду Сэма. Мог бы сам догадаться. Она же все детство провела в его компании. С тех пор, как начала говорить. Сначала ее опекала и защищала Сандра, а потом Уголек стала теневым лидером.

Предыдущая страница 12 Следущая страница


Павел Шумил

Ребята ее очень поддержали в те два тяжелых года, когда она не могла летать. Крылья уже не справлялись с весом, а для биогравов масса тела была еще слишком мала. Не возникал эффект наведенной индукции. Как она тогда страдала! С утра до вечера качала мускулы крыльев. Ребра ломала сколько раз. На обрыв поднимется - и с разбегу вниз. Планировала. А садилась на скорости 150 километров в час. На брюхо. У нее и сейчас мышцы крыльев - как связки шаров под кожей. У меня таких никогда не было. И у Коры нет.
Подхожу к зеркалу. Бак сидит как на гнезде и чистит клювом перышки. Наказание ты мое! Что люди скажут? Жили у бабуси два веселых гуся. Один белый - это ты, Бак. Другой серый-серый, как валенок! Производную от Е в степени икс взять не мог. Идем, поедим.
Идем в столовую.
- Смотри, птичка! - Оглядываюсь. Нам вслед смотрит стайка девушек. Бак сердито кричит: "Ча-аю!" и щиплет меня за ухо.
- Будешь щипаться, ничего не получишь, - напускаю на себя обиду. Эмоции - универсальный язык, а Бак - парень не дурак. С третьего-четвертого раза усваивает урок навсегда. Только дикий. Никого не слушает, кроме меня. Меня тоже не особенно слушает, но я ему нравлюсь. Фамильярностей не выносит. Характером больше напоминает старого кота, который считает себя истинным хозяином дома. Пристрастием к рыбе - тоже. В центре столовой маленький бассейн с фонтанчиком. В нем плавали три золотые рыбки. Попытайтесь прочувствовать весь трагизм этой фразы: Рыбки - плавали. Вот Ливия вернется, ты, Бак, его прочувствуешь. И я за компанию.

СЭКОНД

На следующее утро весь поселок знал, что Сандра отказалась от ошейника. У колодца только об этом и говорили. Лужа рассказывала с душещипательными подробностями, но жалели почему-то Скара, а над Сандрой смеялись. Лужа злилась, ругалась, пока ее не отвел в сторону и не допросил Умник.
Скар с Барсучатами с утра начали собираться в набег. Как здесь говорили - в степь за товаром. К ним решили присоединиться Копыто и проигравшийся Хорь. Собирались недолго - максимум полчаса. Перед отъездом Скар вошел в каморку Сандры, сел верхом на скамью, сказал:
- Слушай и запоминай. Я уезжаю на шесть-семь дней. Вот ошейник, вот ключ. Если не вернусь, оденешь его, станешь свободной, получишь этот дом. Иначе попадешь в бараки. Поняла? К бабе Кэти не подходи две недели, не то ноги выдерну. Потом - можешь. Если что, позаботься о ней. Будут проблемы, иди к Следу или Умнику. От Лося держись подальше. Все. Повтори.
- Слушай и запоминай, - затараторила Сандра. - Я уезжаю на шесть-семь дней.
Скар рассмеялся. Встал, жадно поцеловал в губы, вышел. Сандра потрогала свои губы, взяла со стола ошейник, примерила, отбросила на кровать. Забегала по комнате, спрятала ошейник в сундук, вытащила, положила под подушку. Вскоре прибежала Лужа.
- Я матке сказала, что меня Скар к тебе послал.
Вдвоем быстро управились с хозяйством. Потом поднялись на чердак. Там, среди рухляди, Сандра обнаружила сундук, набитый старым ржавым оружием. Спустили все вниз, вынесли во двор, отобрали то, что получше. Сандра поручила Луже отчищать ржавчину, а сама стала ремонтировать сгнившие деревянные детали. Потом Лужа крутила рукоятку точила, а Сандра затачивала лезвия. За этим занятием их и застал Умник. Сандра почтительно поздоровалась, Лужа онемела от страха. Умник сел на завалинку.
- Нехорошо это, девки, ой нехорошо. Разве можно рабыням оружие трогать. Придется вас наказать.
Сандра испытала остроту лезвия меча на пряди своих волос, смущенно улыбнулась.
- Господин, кого же ты наказывать собрался? Лужу? Так она существо подневольное. Что я прикажу, то и делает, - С этими словами она взяла Лужу за волосы и прижала лезвие к горлу. - А не будет слушаться, я ее первая накажу. - Лужа побледнела и застучала зубами. Сандра убрала меч и отпустила ее. - А меня только хозяин вправе наказать. Но я перед ним чиста. Он мне приказал дом охранять, я охраняю. Как охранять без оружия, а?
- Умная ты, - засмеялся старик, а если я общество крикну, что оно решит?
Только бы ты на самом деле умником оказался - подумала девушка.
- Господин, не делай, пожалуйста, этого. - Сандра встала перед ним на колени, как накануне Лужа перед Кротом, молитвенно сложила руки. - Скар ошейник мне оставил. Одену его, свободной стану. Смеяться над тобой будут. Не хочу я этого.
- Говорил мне Скар об ошейнике. А вот почему ты, девка, не упомянула, что у тебя меч в руках? - Умник явно наслаждался ситуацией.
- Мы же умные люди.
- А за что меня невзлюбила?
Сандра села на землю, обхватила коленки руками.
- За что мне тебя любить, господин. Я тебе ничего плохого не делала, а ты посоветовал язык мне отрезать. Крот бы отрезал...
- Кроту бы я не посоветовал. Никак не пойму, когда ты живешь, а когда играешь.
Сандра вскинула голову, взглянула ему в глаза, тут же потупилась.
- А имеет это значение, если в игре ставка - жизнь?
Старик погладил ее по головке, как котенка.
- Умница ты моя. Сколько лет я хорошего собеседника не имел. Ну, пора мне. Если беда случится, беги ко мне, помогу. Завтра опять зайду, сказки твои послушаю. Про вонючего шакала ты ведь Кроту рассказала?
Сандра улыбнулась, кивнула, проводила до угла дома. Мысленно подвела итоги. Позавчера - Лужа, вчера - Крот, сегодня - Умник. Трое друзей, явных врагов пока нет. Три - ноль в нашу пользу. Завтра надо идти в массы. В бараки.

ЗЕМЛЯ

Обидно сознавать собственную ограниченность. Неделю бьюсь над задачей, сон потерял - и все впустую. Не могу представить 12-мерный конус причинности. Ясно одно - событие, произошедшее в одном трехмерном континууме, влияет на соседние. Это влияние очень быстро ослабевает с удалением от данного континуума - пропорционально восьмой степени расстояния. То есть, если расстояние увеличить вдвое, влияние ослабевает в 256 раз. Развитие этого процесса во времени я и не могу представить. Зато то, что точно установил, наводит смертельную тоску. От вечных, мощных, экологически чистых нуль-т генераторов, возможно, придется отказаться. Или ограничить мощность. Они не вечные и экологически грязные. Тянут энергию прямиком из соседних континуумов, из всех сразу. Этот процесс неочевиден, хорошо замаскирован побочными эффектами, но я в нем разобрался. Тащить у соседей - нехорошо это. Не по соседски. А если все так делать будут? Опять же не могу разобраться. Тут как-то замешано время. Написал очень коротенькую красивую формулу, которая увязывает закон сохранения энергии, взаимовлияние соседних континуумов и темп времени, но не могу ни подтвердить, ни опровергнуть. Главная идея - нуль-т генераторы откачивают энергию из соседних миров, и поэтому в них замедляется время, чтобы соблюдался закон сохранения энергии. Получается такая энергетическо-временная яма, в которую стекается энергия-время из окружающего пространства. В конечном итоге тормозятся и падают на звезды планеты, появляется красное смещение в спектрах далеких звезд.
Из всего вышесказанного напрашивается грустный вывод. Ничего нельзя изменить в соседнем трехмерном континууме. Я хотел спасти из рабства Кенти. Это бессмысленно и бесполезно. Одну бы спас, а для бесчисленного множества других ничего не изменилось. Могу спасти не одну, а десять, сотню, тысячу Кенти. Могу всю свою планету заполнить спасенными Кенти, все равно их останется больше, чем можно представить. По грубым прикидкам, самостоятельных миров, похожих на Землю 10 в степени 250. Я не могу представить такое число. Термин "самостоятельный мир" тоже весьма условен. Цифру 250 можно варьировать в любую сторону. Среди этого количества найдется место всему, что только можно выдумать. Любой бред, любая болезненная фантазия Кафки являются реальностью в каком-то из них.
Я хотел спасти Кенти из рабства. Может найтись другой, который захочет стать диктатором в ее мире. Может найтись третий, который спровоцирует там ядерную войну, чтобы снять любительский фильм. Почему - нет? Ведь миров бесконечное множество. Беру любое событие и прослеживаю. Какой вариант вам больше нравится: оно было, оно есть, оно будет, его никогда не было и не будет, потому что этого не может быть никогда. Все есть. Полная палитра. Захотел повесить в ванне Джоконду - слетай в соседний мир, привези. Тебя не найдут, а Вселенная не обеднеет.
Так что же такое я изобрел? Машину, которая позволяет брать, но не позволяет давать. Позволяет тащить в мой мир все, что угодно - золото, информацию, людей. Но я не могу ничего сделать для другого мира. Допустим, я знаю, что в таком-то мире эпидемия. А у меня есть формула лекарства. Я даже не смогу передать формулу точно в этот мир. А если и смогу - один мир спас, а в миллионах по соседству эпидемия продолжает бушевать. Есть смысл спасать один мир из миллионов? Миллиардов? Есть смысл вообще что-то делать, если рядом миллиарды миров, в котором это уже сделано? Тобой! И тут же миллиарды миров, в которых даже тебя нет.
Напиться бы вдрабадан, но драконам этого не дано. Могу пить спирт как воду. Хоть этиловый, хоть метиловый, хоть изопропиловый. Только во рту сушит.
Вызываю кибера и поручаю Бака его заботам. Чтоб кормил, менял воду в бассейне, убирал с пола неожиданности, если Бак сходил мимо ящика. Ложусь прямо на пол, головой в угол. Как я устал...

СЭКОНД

Меч был длинный, прямой, узкий, с двухсторонней заточкой. Любой воин сказал бы, что он слишком легкий. Но Сандра была довольна. Вчера они с Лужей целый вечер перетачивали лезвие. Теперь клинок плавно сужался к концу и казался изогнутым. Любой мастер-оружейник оттаскал бы Сандру за уши за такое издевательство над благородной сталью. Девушка и сама понимала, что структура металла, сформированная ковкой, нарушена. Но она не собиралась оставаться здесь больше, чем на две недели. И тем более, сражаться с кем-то. От оружия требовалась оригинальность, а не надежность и долговечность. Деревянные накладки рукоятки Сандра вырезала из твердого дерева, похожего на бук. Потом обшила рукоятку кожей. Примерила к руке. Не понравилось. Размочила в воде длинный тонкий кожаный ремешок и плотно, с перехлестом, обмотала рукоятку. Лужа прибежала, когда она любовалась результатом.
- Главное, матку не задирай. Она хоть и рабыня, но власти у нее больше, чем у свободной, - инструктировала в последний раз Лужа. Стоит ей слово сказать, тебя в канаве утопят.
- Так меня же искать будут, - удивилась Сандра.
- На кого матка покажет, того и накажут.
Сандра ушла в дом, одела старые, усохшие мокасины Скара, найденые на чердаке, за каждое голенище сунула по ножу. Когда вернулась в кухню, Лужа, косясь на окна, быстро переправляла что-то из чугунка в рот. Сандра рассмеялась.
- Ложку возьми.
Лужа испуганно спрятала руки за спину. Сандра налила суп в две миски, торопливо поели.
- Все в бараках должны тебя слушаться, - продолжала наставления Лужа. - Ты не кто-нибудь, ты хозяйская рабыня. Но лучше не связывайся с сучками матки. Они послушаются, но запомнят. Потом отомстят.
Бараки находились на отшибе, метрах в ста за линией домов.
- А вот это - мужской дом, - показала Лужа.
- Там мужчины живут?
- Нет, - рассмеялась Лужа. - Но очень любят сюда приходить на ночь.
Сразу за мужским домом Сандра увидела женскую голову, насаженную на кол.
- Не бери в голову, - сказала Лужа. - Она была плохая. Еду отнимала.
В бараках было жутко. Сандра знала бедность, но здесь было другое - равнодушие и безразличность.
- Почему вы так живете? - спросила Сандра. - Другой жизни ведь не будет!
- Это бараки, девка. Здесь не живут. Здесь спят, едят, мечтают о чуде. Но в бараках чудес не бывает, - седая старуха сплюнула и отвернулась.
- Дракон говорит, чудеса бывают. Только их нужно своими руками делать.
- Матка сделает. Она такое чудо сделает, неделю на брюхе спать будешь. - женщина справа сердито посмотрела на Сандру и зашлась в кашле.
- Лужа, здесь все такие?
- Это бараки, госпожа.
- И ты туда же. Почему вы не любите жизнь? Нет, я вас заставлю любить жизнь. - Сандра быстрым шагом вышла из барака, встала в центре двора, широко расставив ноги.
- Матка! Выходи! Драться будем! - закричала она.
Лужа упала на колени и тоскливо заголосила.
- Матка! Выходи!
После третьего вызова в дверях барака появилась женщина могучего сложения с бичом в руках.
- Это ты с неба упала? Жаль, ты хозяйская. Я бы тебя на ворот поставила. А твои косые глазки вырвала и на ужин поджарила.
Сандра прикинула свои шансы. Матка была на полторы головы выше и раза в два тяжелее. Таким бицепсам могли бы позавидовать многие мужчины. Ближний бой исключался. Только удары ногами и болевые приемы. А у самой после болезни голова кружится. Убежать бы, да поздно.
- Слушай, матка! Или ты мне подчинишься, или я из твоей шкуры коврик сделаю.
Матка скинула безрукавку, открыв тяжелые, покрытые татуировкой груди и пошла на Сандру. Руки и тело ее блестели, смазанные жиром. Откуда-то, как тараканы из щелей, набежали женщины, образовали круг.
Мало места, - подумала Сандра и закричала:
- Шире круг, сволочи, или я вас на косинус помножу!
Незнакомое ругательство подействовало. Матка была уже в трех метрах. Делая шаг, она загребла ногой песок и швырнула Сандре в лицо. Но на занятиях командос такой прием отрабатывался. Девушка прикрыла глаза рукой и отскочила назад метра на два. Свистнул бич, обжег щеку и обмотался вокруг левой руки. Этот прием тоже отрабатывался. Опережая рывок матки, Сандра с визгом бросилась на нее. Пригнулась, проскочила под рукой, и побежала дальше. Когда бич натянулся, рванула изо всех сил, используя инерцию разгона. Рукоятка просвистела над головой и попала в кого-то из зрителей. Бабы завизжали, круг стал еще шире. Сандра рассмеялась, перехватила бич за рукоятку и нанесла четыре быстрых удара по бокам матки. Та зарычала и бросилась в атаку. Сандра увернулась и, пользуясь моментом, отвесила пинок под зад. Удар вышел красивый, но совсем не сильный. Матка развернулась, широко расставив руки, пошла на Сандру. Девушка перехватила бич за конец и с полуоборота нанесла удар рукояткой по голове. Потом, крутанувшись на одной ноге, ударила пяткой в солнечное сплетение. Матка упала на колени, с хрипом ловя ртом воздух. Сандра обошла ее сзади, толкнула ногой в спину, повалив лицом в песок, вывернула руки за спину, скрутила бичом. Вспомнив местные обычаи, притянула туда же правую ногу. Сердце билось, как сумасшедшее, колени дрожали от слабости. Сандра присела на широкую спину матки и огляделась.
- Вот так, бабы, - сказала она. За свободу надо бороться. Все поняли?
Женщины попадали на колени, заголосили. Сандра грустно оглядела всех.
- Встать! Тихо! - вынула нож из-за голенища, почистила кончиком ногти. Приподняла за волосы голову матки. - Что ты говорила насчет моих глаз? - Все тело матки покрылось потом. - Я тебе обещала, что из твоей шкуры коврик сделаю? Неужели не слышала, что я всегда держу слово? Ну ладно, на этот раз не буду снимать с тебя шкуру. Будешь служить мне, выполнять все мои распоряжения. Если узнаю, что хоть слово против меня сказала, живьем в землю зарою. Поняла?
Матка захрипела что-то неразборчивое.
- Не поняла. Жаль, - Сандра пошарила в спутанной гриве, отыскивая ухо матки. Потом намотала волосы на кулак и стала деловито перепиливать их ножом. - Если ты меня не слышишь, значит уши тебе не нужны, - поясняла она свои действия, - Вот мы их сейчас отрежем. Если ты не отвечаешь, значит, язык тебе не нужен, поняла?

Предыдущая страница 13 Следущая страница


Давно забытая планета

- Поняла.
Сандра отбросила срезанные волосы, сдавила пальцами ухо.
- Как нужно ко мне обращаться?
- Госпожа.
- Теперь все вместе.
- Поняла, госпожа.
- Громче, чтоб все слышали.
- Поняла, госпожа!
- Слушай дальше. Лужа тебе не подчиняется. Она моя. Задание на сегодня - навести в бараках чистоту. Чтоб никакой гнилой соломы на полу. Только свежая. Вечером приду - проверю. Ну!
- Поняла, госпожа!
Сандра уже достаточно отдохнула, чтобы не шататься. Разрезала ножом бич, которым связала матку, встала. Матка тоже хотела подняться.
- Лежать! - приказала Сандра. Вытерла о спину матки ноги. - Теперь вставай. Лужа, ко мне.

ЗЕМЛЯ

Третьи сутки лежу в каком-то странном оцепенении. В голове шевелятся вялые, тяжелые мысли. Ничего делать не хочется. Жить тоже не хочется. Все было, все есть, все будет. Это с одной стороны. Долг Повелителей перед этим миром я искупил. Подготовил и подтолкнул Большой Скачок. Продолжить они могут и без меня. У Анны талант лидера, отсутствие амбиций и стальная хватка. Как бы там ни было, а к концу здешнего двадцатого века люди будут иметь уровень двадцать третьего и чистенькую, незагаженную планету. Все, что я обещал Лире, выполнил. Сэму вообще ничего не обещал. Ким... Технарь и созерцатель-философ. Дик, Ливия, Сандра... Узкоглазая азиатка. Смесь всех азиатских рас - японцев, китайцев, корейцев. Сэм говорил, она до сих пор носит мою чешуйку на шее. Ну что ж, все, что она просила, я ей дал. Остаются Кора и Уголек. Кора всегда меня понимала. С Угольком такого понимания нет. Всей душой, всем телом впитывает мою трансляцию, но свою душу не открывает. Все время в маске. Без маски я видел ее лишь несколько раз, всю в слезах и соплях. И что я ей тогда говорил? Не надо плакать, мы драконы. На нас весь мир смотрит.
Я отдал этому миру двадцать лет упорного труда. Десять человеческих и десять драконьих. Без отдыха и практически без выходных. По всем счетам уплачено. Пока я единственный обладаю потенциально опасной для человечества информацией. Я и главный компьютер Замка. Два-три приказа, и компьютер забудет навсегда. Нажатие на одну кнопку, и от моей лаборатории не останется ничего. Но я не забуду. Очень интересно жить в мире, где ничего не можешь изменить? Все - мираж, один из множества миражей.
Черт, сам себе противоречу. Как это нельзя изменить, если я всю сознательную жизнь этим и занимаюсь. Если соседние миры так похожи на мой, то изменение в моем откликнется аналогичным изменением в соседних. Значит, я все-таки могу влиять на судьбы вселенной. Нужно только работать в своем мире, а не шарить по соседним. Не надо торопиться хоронить себя заживо, как говорил Хемингуэй. Может, и на самом деле не надо? Сломаюсь я, сломаются драконы в соседних мирах. Цепочка домино. Одна костяшка упала, повалила соседнюю, та следующую. Рухнули все.
Во мне просыпается злость. А может, голод. Или расовая гордость. Не-ет, я не костяшка домино. Я порву эту цепочку! Я Дракон!
Иду в ванную, смотрюсь в зеркало. Ослик Иа-Иа сказал бы: "Жалкое, душераздирающее зрелище". Бомж, бродяга, алкаш - в переводе на человеческую терминологию. Иду в драконий душ. Одеваю защитные очки, респиратор. Не надо думать, что драконий душ напоминает человеческий. Драконий я сам изобрел! Это разновидность пескоструйки. Минут пять сразу восемь манипуляторов обрабатывают чешую. Перехожу в соседнюю кабинку, снимаю респиратор. Эта кабинка напоминает мойку автомобилей. Струи воды, круглые щетки. Порядок. Теперь - в бассейн. Смыть пену и для удовольствия. Вылезаю, встряхиваюсь, сушусь под струями раскаленного воздуха. Совсем другое дело. Чешуя матово отблескивает, переливается зеленым перламутром. Кризис миновал. Я красив, умен, энергичен. И даже весел. Есть хочется... Но сначала нужно помириться с Баком.
Верный Бак не ел двое суток. Если хозяин голодает, то и он тоже. Довольные друг другом, ужинаем. Я специально не пошел в столовую, а заказал обед в лабораторию. По опыту знаю, что после длительной голодовки веду себя за столом как свинья. Бак - не лучше. Стащил у меня прямо с вилки сосиску. Я в отместку съел его рыбку. В бытность человеком терпеть не мог рыбы, тем более сырой. Вкусно, однако.

СЭКОНД

- Чуть-чуть выше. Замри. Вот так держи, - Сандра забила в стену два гвоздя, потом вместе с Лужей полюбовались результатом. Стена напротив окон в спальне Скара теперь была украшена оружием. Длинный меч, два перекрещенных коротких меча, копье, несколько ножей - простых и метательных.
- Нет, - сказала Сандра, - Эти два ножа надо убрать. Их повесим в моей комнате. А сюда повесим арбалет.
- Госпожа, ты что? Хозяин увидит в твоей комнате оружие - руки отрубит, в бараки сошлет! Будешь всю жизнь ворот крутить, воду качать.
- Глупая, посмотри на стену - красиво?
- Очень!
- Если в моей комнате будет висеть только мой меч, это оружие, а если вся стена будет увешана оружием, это для красоты, поняла? Переход количества в качество. Ну а Скару не понравится, снимем.
Лужа засмеялась.
В коридоре застучал по полу костыль, вошел Умник, сел за стол.
- Ну-ка, девка, подойди сюда, - взял Сандру за подбородок, внимательно осмотрел след бича на щеке. - С маткой поцапалась? Ох, рисковая ты.
- Она меня не слушалась. Теперь слушается.
Тут старик увидел оружие на стене. Удивленно поднял брови, подошел, ощупал и осмотрел каждую вещь.
- Сталь плохая, заточка отвратительная. Только нориков пугать.
- Я знаю - Сандра повесила голову. - Кузнец говорил, что у меня руки не тем концом вставлены. Но это же для красоты висит.
- Оружие - для красоты? Видно, я отстал от жизни. Не воспринимаю новые идеи. - Старик вернулся к столу. - Ну, так что у вас с маткой было?
- Она меня не слушалась, я ее побила. Теперь она меня слушается.
- Ты побила матку? Жаль, не видел. Крот говорил, ты сорвала замок с цепи. Теперь я этому верю. Ты ее не изувечила?
- Нет, только волосы обрезала.
- Это хорошо. Иначе Скару пришлось бы платить. Но берегись. Матка попытается отомстить. Да, а кто тебе волосы так коротко обрезал?
- Я сама. Раньше у меня до попы были, но под шлем скафандра не влезали.
- Девка носит шлем воина. Только вожди кланов в мирное время имеют право носить шлем.
- Господин, я не воин. Я даже в командос не прошла. Зачет не сдала. А шлем у нас любой может носить, но я не такой...
- Кто такие командос?
- Это наши воины.
- Я мог бы догадаться. Девка стрижет волосы, носит шлем воина, чинит оружие и увешивает им стены дома. Может спрятаться в чистом поле от опытных следопытов. При всем этом тихая, послушная и вежливая. Не наглая амазонка, а самая обычная девка. Просто вы так живете. На древнем языке это называется модал... модул...
- Модус вивенди?
- Правильно. Модус вивенди. Образ жизни. Ты говорила, что пришла оттуда, где жили наши предки?
- Да, с Земли.
- Предания говорят, там были страшные битвы. Наши отцы отступали и отступали, пока не закрепились в городах на западе и не разрушили мосты. Теперь я понимаю, почему они оттуда ушли.
- Не надо так о нас думать. Мы живем совсем не так плохо, как вы подумали. У нас уже триста лет не было войн.
- Девочка, когда я вижу отпечаток копыта на тропе, я сразу представляю все животное. Ты созналась, что не научилась затачивать клинки, тебя за это ругал кузнец. Мы не учим своих женщин затачивать оружие. Никого и никогда. Слава богу, наши женщины не воюют. Нам хватает воинов-мужчин. У вас не было войн триста лет. У нас последняя война закончилась пятьсот лет назад, когда кочевники сожгли города на западе. Я не говорю, что мы живем мирно, но до вас нам далеко. Не станешь же ты меня уверять, что ты одна такая воинственная.
Сандра заносчиво вскинула подбородок, но вспомнила зачет по командос, справку "Слушала" вместо диплома, покраснела и потупилась. Умник похлопал ее по плечу.
- Ну, ну, не обижайся. Каждый кваклик хвалит свое болото. Я с тобой не об этом хотел поговорить. Скар говорил, что ты его не обманывала. Это так?
Сандра покраснела еще больше. Врать не хотелось. Говорить правду - тоже.
- Обманывала. В постели. Вот, - показала на синяк под глазом. Старик рассмеялся.
- Не буду спрашивать, о чем вы тогда говорили. Но до этого ты сказала, что врут слабые, сильные не врут. Из этого я делаю вывод, что ты считаешь себя сильнее Скара, так?
Сандра сидела пунцовая, как помидор, кусала губы и не знала, куда деть глаза.
- Не отвечай. Скажи только, желаешь ли ты ему зла, или нет?
- Не знаю, - сказала Сандра и расплакалась.
- По крайней мере, честно, - задумчиво произнес старик. - Ты все же прими во внимание, он тебя из нуля вытащил, трое суток не спал. Ошейник вот оставил.

ЗЕМЛЯ

Проблемы нуль-физики отложил на потом. Если вообще когда-нибудь к ним вернусь. Сейчас меня волнует другое. Пока занимался однокамерным нуль-т, возникло несколько очень интересных идей по гравилокации и гравитационной томографии. Да и биогравами хорошо бы снова заняться. Перемена занятий - лучший отдых. Теперь я - гравифизик. Повторяю всю теорию с азов. Бак опять на меня обижается. Мало времени ему уделяю. Конечно, он прав. За трое суток гулял с ним по поверхности три часа. Но остальным я вообще не уделил ни минуты. Так, пара фраз за едой. Крыло у него отрастает медленней, чем должно по прогнозам компьютера. Видимо, в нашей рыбе не хватает каких-то специфических витаминов. Иначе зачем бы он травку на лужайке щипал.
Связался с Анной. Выглядит она неважно. Вся какая-то нервная, дерганая. Спросил, в чем дело, говорит: "Не бери в голову. Крысиная возня у кормушки". Через пять минут сама позвонила.
- Мастер, не возражаешь, если я к тебе экскурсию приведу?
- Нет проблем. Только предупреди за полчаса. Я выключу все оборудование, чтоб не взорвали ненароком.
- Тогда устроим маленькое лицедейство. Запомни свою роль. Ты - чокнутый ученый. Кроме науки тебя ничего не интересует. Ты вежливый до назойливости и пытаешься поразить их своими открытиями. Чем больше формул и непонятных терминов, тем лучше. Если ты сможешь им что-нибудь объяснить, это будет хорошо. Но еще лучше будет, если ты будешь долго объяснять, но они не поймут. Справишься со своей ролью?
- Ну, это просто.
- Да, самое главное - пахни благожелательно. Если они тебя не понимают, легкая обида и чуть-чуть недовольства. Но только чуть-чуть. Или выплескивай вместе со словами. Мне надо, чтоб и на словах, и в эмоциях ты был одинаковый. Сможешь? Это очень важный спектакль.
- Анна, что происходит?
- Что происходит, то и происходит. Но стабилисты в синоде начали об этом догадываться. Сейчас их мучает законный вопрос: кто стоит у власти? Пусть по-прежнему думают, что они. Я решила показать им видимую часть айсберга. Главным образом, это школы, интернаты, а также ты и компания. О всех новых базах им знать незачем, но Замок и бункер Повелителей нужно показать во всей красе.
- Понял. Их строила не Анна, а Повелители. Анна только к рукам прибрала.
- Точно.
- А по рукам не дадут?
- Нам бы только лето продержаться. А там - ротация синода. Все поголовно будут озабочены только предвыборной кампанией. Не до нас им будет.
- А тебе?
- Я уже знаю результаты выборов. Четыре мумии уходят на заслуженный отдых, прогрессивисты занимают их места.
- Анна, ты опасный человек!
- Ведьма. И глаза зеленые! Ты прости, что отвлекаю тебя от важной работы. Так уж получилось. Моя недоработка, что создана эта дурацкая проверочная комиссия.

СЭКОНД

Часа через три после ухода Умника в дом решительным шагом вошел Свинтус, схватил Сандру за волосы и, ничего не сказав, потащил на улицу.
- Лужа, у меня под подушкой! - закричала девушка.
На улице, у столба для наказаний собралось человек двадцать. Все молча, хмуро смотрели на нее. Сандра поняла, что два ножа за голенищами ее не спасут. Свинтус приподнял ее за волосы одной рукой и бросил в пыль, под ноги мужчинам. Девушка села и растерянно огляделась.
- Ты сегодня избила до полусмерти матку, обрезала ей волосы и исхлестала бичом, признаешь? - спросил Лось.
- Я ее только два раза ударила и четыре раза хлестнула. Нет, еще ногой под зад, но тихонько.
- Точно, - сказал След. - Четыре полосы на ребрах, синяк на лбу и за живот держится.
- Она созналась, - заявил Лось. Какое выберем наказание?
- Девка грозилась матке уши обрезать. Пусть сама себе обрежет, - сказал кто-то высокий, тощий и лысый.
- Не спешите, мужики, вы подумали, что Скару скажете? - спросил Умник.
- Что было, то и скажем.
- А что было? Хозяйская рабыня побила рабыню бараков за дерзость. Так?
- Она матку побила!
- Матка кто? Рабыня бараков, - стоял на своем Умник.
Мужчины растерянно переглянулись.
- Никто никогда не бил матку! - тощий не хотел отступать.
- Видно, раньше она тихой, смирной была, вот и не били, - парировал Умник. Все рассмеялись, даже тощий. Весело и искренне, будто Умник сказал что-то очень смешное. - Вы, мужики, вот о чем подумайте, - продолжал Умник. - Девка из бараков ударила хозяйскую рабыню бичом. - Он взял Сандру за подбородок и продемонстрировал всем кровавый след на щеке. За это полагается наказание.
Лось мрачно усмехнулся.
- Умник прав. Череп, ты хотел справедливости. Веди сюда матку.
- Не надо ее наказывать, я ее уже отстегала, она больше не будет, - заторопилась Сандра. - Давайте, я вам смешную историю расскажу.
- Про Вонючего Шакала? Слышали, - сказал Лось.
- Нет, другую.
- Рассказывай, - приказал Крот. Все прислушались. О матке забыли. Сандра села по-турецки.
- Собрался как-то клан обсудить важные дела, вот как мы сейчас. Вдруг по улице кто-то галопом пронесся. Все оглянулись - нет никого, только пыль от копыт оседает. Проходит время, опять - топот, пыль, и никого. Молодой воин спрашивает у вождя клана: - Кто это был? - Да это Неуловимый Лис проскакал, - отвечает вождь. - Его что, вправду никто поймать не может? - изумился воин. - Да кому он тут, на фиг, нужен?!
Сандра рассказывала анекдот с выражением, в лицах. Мужчины на секунду задумались, потом взревели от восторга, сгибаясь от хохота.
Девушка давно заметила, что народ Сэконда не отличался особым интеллектом. Мужчин легко было сбить с толку, переключить внимание с одного предмета на другой. Исключение представляли Умник, Скар и, возможно, Лось. Темы разговоров не шли дальше текущего момента или повседневных

Предыдущая страница 14 Следущая страница


Павел Шумил

нужд. Намеков, полунамеков и подшучивания над собой не понимали. Все это очень сильно отличалось от привычного для Сандры стиля разговора, полного юмора, подтрунивания, самоиронии. Говорили, что такой стиль ввел Дракон. Так ли это, никто не знал, но Уголек любила ошарашивать собеседника фразами, имеющими два, три, а то и четыре толкования, вроде такой: "Сегодня на обед у нас будут гости - сказал людоед жене".
Как только Сандра отошла от мужчин, из-за угла дома выбежала Лужа, похлопала себя по животу, где под платьем явно что-то выпирало.
- Ошейник?
- Ага, - ответила счастливая девушка. Если что, я бы к тебе подбежала и одела. Со свободной ничего сделать не могут!
- Какая же свобода в ошейнике? - грустно спросила Сандра. Лужа не поняла.

ЗЕМЛЯ

Отрабатываю на Баке свою роль. Учусь тонко управлять эмоциями. Читаю ему лекции по гравитомографии. Если читать от души и с выражением, слушает очень внимательно. Как только начинаю халтурить, принимается чистить перья. Индикатор. А успехи у меня немалые. Тему гравитомографии можно считать закрытой. Для медицины она бесполезна. Слишком мало информации дает. Только о форме и плотности предметов. Причем, с очень большой погрешностью. Поэтому и не развивалась. Но гравилокация - это очень интересная, перспективная вещь, потому что ее можно объединить с однокамерным нуль-т. Случаев вроде того, что произошел с Баком, больше не будет. Я сначала изучу мир гравилокатором через двумерные щелевые каналы, и только после этого, если что-то заинтересует, открою нормальный, трехмерный канал.
Принципиально гравилокация от гравитомографии ничем не отличается. Мои эксперименты требуют огромных вычислительных мощностей. Обычная история - чем слабей сигнал, тем больше труда нужно, чтобы извлечь из него полезную информацию. До сих пор пользовался главным компьютером Замка. Теперь решил заказать себе такой же. Вспомнил разговор с Анной и заказал еще три - для звездолетов. Прикинул, когда они будут готовы. Четыре больших компьютера - это 65 тысяч процессоров. Моя скромная кустарная поточная линия в Замке дает от силы тысячу в сутки. До сих пор хватало. Как-никак, это полсотни киберов в день. Но сейчас, стараниями Сэма, склады опустели. Он дал приказ заменить все процессоры во всех компьютерах, во всех киберах подряд, на всех космических базах. Правильно, конечно. Тысяча лет повышенного радиационного фона кого угодно выведет из строя. Но мне так нужен мощный компьютер!
Приказываю изъять половину неприкосновенного запаса - это пятнадцать тысяч процессоров - и пустить на мой заказ. Из свежеизготовленных - 50% на мой заказ, 25% - на пополнение НЗ, остальное - Сэму. Теперь первый компьютер я получу без задержки, дней через пять. Остальные три могут и подождать.

СЭКОНД

В бараке Сандру встретили как ожившее привидение - с ужасом и надеждой. Девушка заметила, что ее приказание выполнено - земляной пол выметен, а вдоль стен - там, где спали - постелен толстый слой свежей соломы. Сандра приказала Луже разыскать женщин, которые ее откачивали, пока болела, и развести во дворе костер. Когда пламя разгорелось, повесили над костром большой котел с похлебкой, который они с Лужей принесли из дома. Похлебка была сварена из запасов кладовой Скара, и Лужа очень боялась наказания.
- Ну, бабы, готовьте ложки, - скомандовала Сандра.
Хватило всем. Наелись от пуза. В котле еще что-то оставалось, и Сандра разрешила позвать подруг. Пока доедали, стемнело. В небе показались звезды. Девушка с интересом изучала созвездия. Небо казалось и знакомым, и незнакомым одновременно. Созвездия исказились. Исчезли очень многие звезды, появились другие. Какие-то переползли в другие созвездия. Чужое небо наводило тоску, и она тихонько запела высоким голосом песню из репертуара Дракона.
Солнце всходит и заходит,
А в тюрьме моей темно.
Дни и ночи часовые
Стерегут мое окно.
Как хотите, стерегите,
Я и так не убегу.
Мне и хочется на волю,
Да, цепь порвать я не могу.
Эх вы, цепи, мои цепи,
Да вы железны сторожа,
Не порвать мне, не разбить вас
Никому и никогда.
Только кончив петь, заметила, какая над костром тишина. Женщины выходили из бараков и тихо садились рядом.
- Спой еще, родная, - попросила седая женщина, которая утром утверждала, что чудес в бараках не бывает.
- Спой, госпожа, - подхватили остальные.
Сандра спела "Степь да степь кругом". Потом - "Нелюдимо наше море", "Ах ты, степь широкая". Потом пели женщины, а Сандра слушала. Снова пела девушка, удивляясь себе и своей памяти. На свет костра пришел Череп. Бабы испуганно примолкли, перестали подпевать, но Сандра поманила его руками, подвинулась, уступая место у костра. Череп садиться не стал, дослушал песню до конца, незло обругал всех за полуночничество и велел расходиться по баракам. Расходились неохотно. Сандра поддержала приказ Черепа, обещала зайти на следующий день.

СЭКОНД. ОРБИТАЛЬНАЯ

- Через четыре дня к нам с инспекцией прибудут магистр Анна, леди Тэрибл и другие официальные лица.
- Сэм, ты серьезно?
- Серьезней некуда. Комитет синода по проверке использования средств. Лира приказала, чтобы все сияло и блестело.
- Да какое они право имеют?! Ни одного золотого не вложили, а с проверками лезут!
- Успокойся Ливи, ты как ребенок. - Ким притянул ее к себе, посадил на колени.
- Ты зато очень умный. Тогда объясни бестолковой, какого черта они к нам лезут?
- Они считают, что это их долг - руководить. Они всю жизнь этим занимались. Они думают, что и сейчас управляют планетой. На 98 процентов это и на самом деле так. Мы - оставшиеся два процента.
- Так какого...
- А такого, что они должны, просто обязаны думать, что мы полностью подконтрольны синоду. Что это их, внутрисинодская проблема, какую работу нам поручить. А мы, тихие, послушные, полные трудового энтузиазма, тут же эту работу выполним.
- Не понимаю.
- Подожди, Ким, дай я объясню. Если мы синоду подчиняемся, мы свои. Если мы синоду не подчиняемся, мы враги. Поняла? Если мы свои, нас не трогают. Мы никого не интересуем. Анна - обычная карьеристка, которая успешно интригует и метит в кресло председателя синода. К этому они привыкли, это понимают, сами всю жизнь интриги плели. Но если мы враги, нас нужно уничтожить! Как тысячу лет назад. И не надо сюда приплетать экономические вопросы. Им надо кинуть кость, мы ее кинем. На задних лапках перед ними бегать будем. Время работает на нас. Они динозавры. Еще десять лет, и все от старости вымрут.
- Да пошли они..! - Ливия обиженно надула губы.
- Ребята, тихо! Дайте сказать! - Уголек кончила кусать губы и села на пол. - Вы недооцениваете опасность. Это очень серьезно. Вы просто не понимаете, как это серьезно. Синод не должен был знать о Сэконде. Если они едут сюда, значит маму зажали в угол. У этой истории может быть только два исхода.
- Ну?
- Или пшик, или польется кровь. Очень много крови. Возможно, нам придется покинуть Землю. Ребята, прошу, отнеситесь к этому серьезно. Пусть будет пшик.
- Вот! О чем я говорил! - обрадовался поддержке Сэм. - Встретим их как турецких пашей. Самых дорогих шлюх из Литмунда выпишем. Мы на задних лапках смотрим им в рот и ловим ценные указания. Неделю потерпеть можно. Как мой план?
- Сэм, ты с ума сошел! Шлюх - на станцию! Они же аварию устроят!
- Фу на вас, мальчики. Правильно, Уголек?
- Мама приедет...
- Пожалуй, ты прав, Дик. Шлюх нельзя. Тогда будем работать на контрастах! Там, где ремонт - захламим еще больше. Ненавязчиво дадим понять, что они здесь лишние. Там, где ремонт окончен, все блестит и сверкает. Наши каюты... В третьем сегменте есть свободные помещения.
- Эти каморки?
- Именно. Мы - скромные труженики, почти аскеты. Голые стены, две-три книжных полки, стол, шкаф, два стула. Да! железная кровать! И солдатское одеяло. На дверях кают - наши фотографии. А то сами забудем, кто где живет. Никаких зеркал, никакой встроенной в стены мебели. Они к этому не привыкли, не поймут. Зато их каюты обставим с королевской роскошью. Но так, чтоб эта роскошь выпирала. Как бархатное кресло посреди грязной лужи. Мы скромные труженики, люди от сохи, в этикетах не секем. Ливия, это тебе задание. У тебя глаз художника, ты справишься.
- Зазнайка! Можно подумать, ты секешь в этикетах! С какой стороны ножик от тарелки кладут?
- С краю.
- Юморист. Нож и ложку справа, вилку слева.
- Парни!.. Мама приедет... и увидит шаттл. Сэм, ты, кажется, этого боялся?
- Ох, черт..!
- Ребята, ку-ку... Влипли...
- Ничего не влипли. У нас четыре полных дня! Ким, как с ремонтом?
- Плохо.
- Точнее, Ким! Проснись.
- Электроника полностью восстановлена. Электрика - тоже. Исполнительные механизмы в порядке. Гироскопы ориентации - работают. Главные двигатели - как новенькие. Теплозащитное покрытие лучше нового. Там амокерамика, ей годы только на пользу идут.
- А что плохо?
- Все остальное. Корпус рассчитан на двадцать пять G, а сейчас на десяти рассыпется. Усталость металла, помнишь, я говорил? Антигравы не фазируются. Нуль-т заправка баков не работает. Я за нее и не брался. Баки текут. Маневровые двигатели - только на запчасти годятся. СЖО - систему жизнеобеспечения лучше выкинуть и новую поставить. Гидравлику менять надо. Аккумуляторы на ладан дышат.
- Как это? Аккумулятор или работает, или чпок - и нет его.
- А так! Можешь мне на слово поверить. Я инженер в шестом поколении, технику нутром чую. Сегодня они работают, а завтра сдохнут!
- Твой дед и слова такого не знал - инженер.
- А что, кузнец не инженер?
- Ладно, убедил. Нуль-т заправка нам не нужна. Мы садимся, а не взлетаем. Нам только тормозной маневр надо выполнить. Баки залатать сможешь?
- Смогу. Баки - смогу.
- Гидравлику?
- Всю не успею. Только самое главное. Подключу гидросистему по временной схеме. Киберы сейчас ей и занимаются.
- А что неглавное?
- Ну, амортизаторы шасси, манипуляторы в грузовом отсеке, причально-стыковочный комплекс. СЖО тоже не успею.
- Если всего сутки лететь, то можно в скафандрах посидеть.
- СЖО возьмем из нескольких гермопалаток. Будет ничуть не хуже.
- Гениально! Как я сам не догадался?!
- Антигравы починить сможешь?
- Нет. Менять надо.
- А эти совсем не работают?
- Ну, до двух-трех G, может, и работают. Это вместо двадцати! Проверить сложно. Они же в гравитационном поле работают, а здесь оно совсем слабое.
- Хреновато, конечно, но я тоже без дела не сидел. Смотрите сюда. Я разработал график оптимального спуска. Отделяемся от станции, проводим маневр торможения. Больше главный двигатель нам не нужен. Пол дня скучаем. Можно по нуль-т уйти на станцию, закончить подготовку к приему комиссии. Перигей проходим на высоте 140 километров, тормозимся атмосферой. Совсем несильно тормозимся, но апогей уменьшается со ста до пяти тысяч километров. Второй виток - перигей 130, апогей 600. Если что не так, отрабатываем антигравами. Третий виток последний. По баллистической снижаемся до 120 и так и идем в стратосфере со снижением на антигравах, пока скорость не погасим до звуковой. Дальше - планируем, и опять же на антигравах. Садимся вертикально, на антигравах. Тогда посадочная полоса не нужна, была бы ровная площадка. Места для посадки я присмотрел. Их сотни на каждом материке. Нам сейчас важно только одно - чтоб рядом с местом посадки первую неделю людей не было. А там - в землю зароемся, подземную базу отгрохаем, они и знать не будут.
- Какие перегрузки по твоему плану?
- Не больше трех. Выдержит корпус трехкратную? А от антигравов совсем пустяк требуется - максимум полтора G.
Ким задумчиво почесал в затылке.
- Полтора они дадут. И корпус три G выдержит. Заманчиво, очень заманчиво. Дик, ты как думаешь?
- Для тормозного маневра можно одноразовые ускорители навесить. Тогда главный двигатель вообще не нужен.
- Мальчики, вы что, вы с ума сошли? А если антигравы откажут?
- Тогда мы бегом в нуль-кабину и прыг на станцию. Санди, хорошо, что ты об этом подумала. Надо заранее настроить нуль-кабины на адрес возврата, чтоб оставалось только кнопку нажать.
- И дверцы снять. Это еще четверть секунды сэкономит.
- Парни, а я как? Я себя в камеру две минуты заталкивала.
- Знаешь, Уголек, тебе придется поскучать вместе с Сандрой за пультом на подстраховке. У нас нет ни одной мобильной средней камеры. Только маленькие.
- Мальчики, я не согласна! Это очень опасно. А если аккумулятор откажет?
- Санди, там есть резервный. И мы их очень тщательно проверим. И скафандры оденем. А если что, так мы прыг в камеру, и уже здесь. Угрюмые и пристыженные. Готовые на коленях вымаливать твое прощение. А ты будешь смотреть на нас сверху вниз, гордая и надменная! Ну улыбнись, Санди. Куда ты, Санди?
- Зря ты так, Сэм. Она же не о себе, о тебе заботится. Кривляешься, а она в подушку плакать будет.
- Ливи, я не хотел... Она просто плакса и перестраховщица.
- Поэтому ты всегда возвращался из драйва живым.
- Хватит. Давайте голосовать.
- Без Сандры?
- Она против. Ким? Ливи? Дик? Уголек?
- Я воздержусь. Если бы я летела, голосовала бы за, а вообще это жуткая авантюра. На такой развалюхе... Санди права.
- Три за, два против, Уголек воздержалась. Через три дня десантируемся. Ливи, сходи, сообщи Сандре.

СЭКОНД

Изготовление арбалета заняло весь день. Стрелы получились кривые, неровные. Сандра испытала арбалет за домом. Бил сильно, но неточно. Лужа почему-то не пришла. Зато пришел Умник. Почти сразу за ним заглянул Крот. Сандра хотела накормить их супом, но они отказались. Выпили по кружке вина из бочки в подвале, нашли кучу недостатков в арбалете. Крот обещал познакомить Сандру с кузнецом. Девушка рассказала очередной

Предыдущая страница 15 Следущая страница


Давно забытая планета

анекдот про индейцев и ковбоев, чуть подправив имена.
- Расскажи еще! - попросил Крот.
- Завтра, - засмеялась девушка.
Все вместе пошли к кузнице. Умник заявил, что хочет посмотреть, какой еще фокус выкинет Сандра.
Кузнеца на месте не было. Два его сына ковали дверные петли для ворот амбара. Им помогали две женщины могучего сложения, голые по пояс. Сандра ужаснулась, когда увидела, что у обеих обрезаны груди. Вскоре подошел кузнец, неся на плече тяжелый железный брус.
- Почему баба в кузне? - рявкнул он вместо приветствия. - Вон отсюда, пока титьки не вырвал!
Сандра поспешно выбежала за ворота и встала в метре от порога.
- Ты, Завер, с ней поосторожней. Она с виду маленькая, а матку в два удара уложила - усмехнулся Крот.
- Так это из-за тебя вчера скандал был? - кузнец развернул Сандру за плечи, оглядел со всех сторон. Потом дернул ее за волосы и внимательно рассмотрел выдернутые волоски. Сандра вскрикнула и отбежала еще на метр.
- Черные! - удивился кузнец. - На самом деле черные. Не крашеные. Так что у вас за дело - обратился он к Умнику и Кроту.
Умник присел на скамейку, отложил костыль.
- Девка с тобой говорить хочет. Дело у нее. А мы с Кротом послушать пришли. Занятная она очень.
- Да ну? - изумился кузнец. - Ее Скар прислал?
- Я сама пришла, господин.
- А кто платить за работу будет? - Кузнец по-прежнему обращался к Умнику, игнорируя девушку.
- Это общественные работы. Ремонт бараков. Я не знаю, кто у вас платит за общественные работы, - созналась Сандра.
- Бараками занимается Череп.
- Общественными работами все должны заниматься. Нельзя все на одного Черепа сваливать. Ему помочь надо.
- Когда ко мне Череп придет, я ему помогу. А ты тут причем?
Разговор зашел в тупик. Надо было менять темп.
- Черт с тобой! Говорили, что у тебя снега зимой не выпросишь, - Сандра зло сплюнула на землю. - Я не верила. Теперь убедилась. Ничего, обойдемся. Свою кузницу сделаем.
Крот рассмеялся.
- Кто же там работать будет? Ты? - Кузнец усмехнулся с видом превосходства.
- Да хоть я! Нормальными подковами форт обеспечим. Видит Бог, таких безобразных, как твои, в жизни не встречала.
Умник подмигнул Сандре.
- Ты, Завер, не задавайся. Она зря не говорит. А хочешь - испытай ее.
Кузнец зло взглянул на сыновей и выругался. Те потупились.
- Хорошо. Если не сможет выковать подкову, я ее на ночь к столбу голую поставлю.
- Так нельзя, Завер. Она не твоя.
- Я ее сюда не звал.
- Подождите! А если я выкую подкову? - спросила Сандра.
- Дома спать будешь.
- Хитрый какой! Я на тебя за просто так работать буду? Дудки!
Крот с Умником рассмеялись.
- Девка права - сказал Умник. - Ты хочешь всю выгоду себе, а ей ничего. Нечестное пари.
- Хорошо. Чего она хочет?
Сандра перечислила. Кузнец открыл рот. У Крота полезли глаза на лоб. Умник мелко захихикал.
- Это же не мне, это на всех - стала оправдываться девушка. - Пол в бараках надо настилить? Надо. Новые окна прорезать надо. Двойные рамы к зиме надо. Лучше бы сразу новые бараки строить, но это потом, через год.
- Где я тебе доски возьму? - удивился кузнец.
- Доски мы сами добудем. Пилораму построим, и напилим. Нам пилы надо, топоры надо, молотки, гвозди, скобы.
- Кому это - вам?
- Ну, бабам из бараков.
- Бревна где возьмете?
- В лесу.
- Кто же вас в лес пустит? Да еще с топорами.
- Господин, не бери в голову. Это моя забота.
Умник рассмеялся.
- Завер, не смотри, что она маленькая. Совсем недавно эта девка шлем воина носила - волосы еще не отросли. Ты не видел, чем она дома занимается - с утра до вечера оружие мастерит и по стенам развешивает.
- Кто ей разрешил?
- Скар, кто же еще. Велел дом охранять.
Кузнец посмотрел на девушку с интересом. Сандра потупилась и покраснела - что-то еще будет, когда Скар вернется.
- Иди в кузню, покажи, на что способна. Потом поговорим.
Девушка подбежала к порогу, неуверенно остановилась.
- Можно?
- Можно, пока я добрый. Ты только это - титьки не оголяй. Это кузня, а не что-нибудь.
Она вбежала внутрь, тщательно отобрала инструмент, примерила молот к руке. Задания не боялась. Подковы - это единственное, что у нее получалось лучше, чем у Кима. Отец Кима, кузнец, учил работать по железу всех мальчишек. Не прогонял и девчонок. Обучение всегда начиналось с подков. Для большинства на этом и заканчивалось.
- Господин, рукоятка толстая. Можно, я по руке обстругаю?
- Я те обстругаю! Лучший струмент мне попортишь!
Сандра улыбнулась, одела кожаный фартук, подбросила уголька, кивнула женщине у горна. Та принялась качать воздух. Загудело пламя.
- Учитесь, шалопаи, как работать надо! - кузнец ощупывал и оглаживал подкову мозолистыми руками. Сыновья пристыженно молчали. Подкову пустили по рукам, сравнивали с другими из ящика у двери. Сандра устало присела на порог.
- Ты, девка, это, ко мне хочешь? Сколько за тебя Скар запросит?
- Бесполезно, Завер. Лось за нее двенадцать лошаков предлагал, Скар не отдал. - сказал Крот.
Кузнец вздохнул.
- Мне бы такую, я бы тоже не отдал.
Сандра устало поднялась.
- Вы меня извините, мне бежать надо, корову доить. Потом в бараки заглянуть. Я завтра зайду, можно? - поспешила к дому, потом спохватилась, вернулась, сняла фартук.

ЗЕМЛЯ

Получил первый компьютер и тут же загрузил его под завязку. Он строит трехмерное изображение по данным гравилокатора. К сожалению, черно-белое, или в условных тонах. По плотности вещества невозможно судить о его цвете и прозрачности. Зато компьютеру можно приказать показывать прозрачным любой материал, если он тоньше двух-трех миллиметров.
Не могу удержаться от мелкого хулиганства. В коридоре рядом со столовой отгораживаю брезентом половину ширины, ставлю гравилокационную аппаратуру. С обоих концов брезентового тоннеля - по большому экрану. Сам прячусь в комнате и наблюдаю за происходящим по монитору. Вот к тоннелю подходит девушка. Удивляется, заглядывает за брезент. Гляди, гляди. Электронной аппаратурой у нас никого не удивить. Идет по тоннелю. На обоих экранах - она же, в прозрачной, как из гибкого стекла, одежде. Но зрителей нет, а из тоннеля экраны не видны. Первая рыбка сорвалась. Почти одновременно с разных концов в коридор входят парень и девушка. Опять сорвалось. Нет, не совсем. Девушка оглядывается и видит на экране парня. Краснеет и прикрывает ладошкой рот. Но не уходит. Первая рыбка клюнула.
Через пять минут с обоих концов тоннеля у экранов толкутся человек по десять. Каждую новую жертву, входящую в тоннель, встречают радостным ревом. Жертва ничего не понимает. Когда она подходит, экран еще пуст, когда выходит, уже пуст. Если в тоннель не входит следующая жертва. Время от времени кто-то из зрителей, прикрывшись ладошками, перебегает на другую сторону туннеля, поделиться впечатлениями. И тут в дальнем конце коридора появляется Анна. Действительный член синода Анна. Спешно меняю настройку. Анна проходит по тоннелю не теряя величия. На экранах она в обычной, непрозрачной одежде. Ее догоняет Лира. На секунду взглянула на экран, пробежала глазами по лицам, ускорила шаг. Пройдя тоннель, обе останавливаются у дверей столовой, что-то обсуждают. Восстанавливаю прозрачность одежды.
- Ууу, - разочарованно тянет кто-то. На начальство это не действует.
- Что не действует? - заинтересовалась Лира.
- Стриптизатор.
И тут в тоннель входит очередная жертва. Молодой парень. Лира краснеет, хмурится. Анна изучает с философским спокойствием. Подходит, заглядывает за брезент.
- Как ты думаешь, что бы это значило?
- Обычная компьютерная реставрация, - сердито отвечает Лира.
- Отнюдь... Здесь аппаратура какая-то. У этого парня на экране от ушей ободки да мочки остались. Глаза как у статуи, слепые, шевелюра исчезла. Да и картинка черно-белая.
- Тогда не знаю. Узнаю - всыплю!
- Если в мире происходит нечто необычное, - говорит Анна, - значит Дракон где-то рядом. Мастер! Выходи! Мы к тебе.
Выключаю аппаратуру и выхожу. Надо же было им так невовремя появиться. Вот интересно - Лира краснеет еще больше.
- Вижу, к нашему приезду ты подготовился, - приветствует меня Анна. - Объясняй, что это.
- Разумеется, последнее слово науки и техники. Гравитомограф.
- Эффектно. Только не все в комиссии поймут. Кстати, меня ты тоже раздел?
- Тебя - нет, а меня - не знаю. - сообщает Лира.
- Лира! После стольких лет вместе, как ты могла подумать, - говорю я, напустив, для тренировки, легкую обиду.

СЭКОНД

По дороге к баракам Сандра подводила итоги. Плюс - Умник, Крот, кузнец, баба Кэти и почти все женщины из бараков. Минус - Череп, матка. О Скаре думать не хотелось. Полные ведра оттягивали руки. В одном ведре парное молоко, в другом - простокваша.
Когда миновала мужской дом, услышала вопли и ругань. Поставила ведра на тропу и побежала на голоса.
За бараками дрались женщины. Все против всех и каждая за себя. Дрались яростно, самозабвенно, не жалея ни себя, ни противника.
- Прекратить! - заорала Сандра, но ее никто не услышал. Тогда она сунула два пальца в рот и свистнула. Вместо свиста раздалось шипение. Сандра похлопала глазами, попробовала еще раз. Опять шипение. Ругнувшись, девушка вдохнула поглубже, сжала кулачки и завизжала. Пронзительно и долго-долго. Бабы оглядывались на нее и испуганно замирали. Драка прекратилась. Некоторые попытались скрыться.
- Тихо! - скомандовала Сандра. - Стоять! Кто начал? Начали матка и... Лужа. Сандра поставила обеих рядышком лицом к стене и хорошенько прошлась по спинам новой плеткой матки, стараясь делить удары поровну. Вспомнила о ведрах, послала за ними двух женщин, остальным приказала разводить костер. Лужа таскалась сзади побитой собакой и скулила. Матка тоже держалась неподалеку.
- Делите молоко на всех - приказала Сандра и села у костра. Получилось по полстакана на человека.
- Госпожа, почему ты меня наказала, - ныла Лужа. - Я же твоя.
- Она тоже моя - Сандра зло кивнула на матку. Та втянула голову в плечи.
- Ты меня от смерти спасла, а она тебя убить хотела. - гнула свое Лужа.
- Ты тоже меня убить хотела. Забыла что-ли? А ее я вчера спасла.
Лужа затихла. Сандра огляделась и увидела неожиданное. Женщины после драки выглядели возбужденными, веселыми и даже дружелюбными. Хвастались синяками, царапинами, разбитыми губами и носами, изучали друг у друга поредевшие прически.
Чуть позднее к костру подошли незанятые девушки из мужского дома. Их встретили радостными воплями, неприличными шутками, но вскоре затихли, так как Сандра начала петь. Когда совсем стемнело, к костру приблизились три угрюмые фигуры, остановились за пределами освещенного круга.
- Кто это? - спросила Сандра.
- Они ворот крутят, - объяснила Лужа.
Сандра заглянула в ведра. Там было пусто. Тогда она погнала Лужу домой, велев принести две крынки молока из коридора. Сандра уже изучила иерархическую систему рабства в форте. Наибольшими правами и льготами обладали рабыни хозяина. За ними шли девушки из мужского дома. Красивые, гордые и заносчивые. Власти у них было, может, и больше, чем у рабынь хозяина, но побоев доставалось тоже больше. Потеряв привлекательность, они попадали в бараки. В бараках была своя иерархия, где самым страшным считалось попасть на ворот. Это была тяжелая, однообразная работа - крутить с утра до ночи огромный ворот насоса, качать на поля воду. На ворот попадали те, кто выжил после страшных наказаний - выжигания глаз и отрубания рук. Для того, чтобы крутить ворот нужны были только сильные ноги. Глаза и руки были не нужны. Тех, кто работал на вороте, сторонились и боялись. С ними старались не разговаривать, их старались не замечать.
Когда Лужа вернулась, Сандра взяла у нее крынку, подошла к темным фигурам.
- Пейте, бабы. Это ваша доля.
- Ты знаешь, кто мы? - недоверчиво спросила одна из женщин.
- Вы на вороте работаете. Пейте молоко, оно хорошее. Я сегодня утром надоила.
Сандра сунула крынку в руки одной из женщин, та осторожно взяла ее лопатками ладоней, с которых были обрублены все пальцы, поднесла ко рту, отхлебнула.
- Молоко... Настоящее. Сколько лет не пила.

ЗЕМЛЯ

Лекция для пенсионеров прошла отлично. Старички отличались бодростью мышления и цепкой памятью. Рассказал им о гравитомографии, гравилокации, продемонстрировал установку.
- Если вы говорите о гравитомографии, значит есть и просто томография? - спрашивает кто-то.
- Конечно, есть! - рассказываю, веду в соседний зал, показываю малый томограф. Возвращаемся. Выливаю на публику боль и печаль по поводу экологической небезопасности нуль-т генераторов. Видимо, я перебрал с эмоциями. Один старичок прослезился. Другой имел несчастье усомниться. Изливаю на них поток формул. Пишу их на графическом планшете, компьютер выводит на панорамные экраны.
- Что это за значок в третьей формуле? - спрашивает лысенький.
- Дэ что-то по дэ всем координатным осям сразу.
- То есть по всем трем? X, Y, Z?
- Нет, по всем двенадцати. Я его сам придумал. - На отдельном экране выписываю все изобретенные мной символы групповых операций и кванторы. Теперь читаю лекцию только лысенькому. Лысенький предлагает выкинуть три моих знака групповых операций и заменить двумя своими. Бегаем вдоль экранов, тыкаем пальцем в формулы, спорим. Остальные заскучали, но мы не обращаем на них внимания. Выписываю несколько формул в старой и новой нотации. Склонив голову, сравниваю и надолго задумываюсь. Старичок прав. Запись становится короче и понятней. Неужели этот сморчок с ходу въехал в мою математику? Я бы так не смог. Так ему и говорю. Напускаю на себя восхищение, предлагаю пройти тест на ай-кью. Он смеется, утверждает, что правка была чисто редакторская - увидел повторяющиеся куски текста в формулах.
Тут приоткрывается дверь, в комнату заходит, переваливаясь, Бак и спрашивает:
- Ча-аю?
- Хорошая мысль, - одобряю я и сажаю его на плечо.
Комиссия подхватывает и развивает идею, чуть ли не бегом покидает лабораторию. Напускаю на себя легкое сожаление и провожаю до вагончика.

Предыдущая страница 16 Следущая страница


Павел Шумил

СЭКОНД

Ночью раздался звук рога. Очень хотелось спать, мышцы ныли после работы в кузнице, но такой случай нельзя было упускать. Торопливо одевшись, Сандра прицепила на пояс нож, закинула арбалет за спину, схватила меч и побежала во двор. Рог все еще трубил короткими сигналами. По улице с факелами в руках бежали мужчины. Все - на юг. Сандра накинула уздечку на хромого лошака, огляделась в поисках седла, не нашла, вскочила на спину и пустила его рысью вслед за факелами.
- Завры с юга! Идут на поля! - кричал кто-то с вышки.
Сандра огляделась. Факелы были уже далеко впереди. По границам обрабатываемых полей разгоралась цепочка костров. Девушка поскакала туда, где мужчин и криков было особенно много.
- Что мне делать? - спросила она у парня, раздававшего что-то остальным. Тот молча сунул ей два факела. Сандра переложила меч в левую руку, зажгла один от ближайшего костра. Где-то впереди раздался страшный звериный рев. Ему откликнулись несколько других, менее громких.
- Вожака заверните! Заверните вожака! - кричали сбоку.
- Куда тебя верхом несет! Кретин безмозглый! - обругал кто-то Сандру. Она поскакала на крики, обогнала цепочку факельщиков.
Внезапно факел осветил огромную уродливую голову. Пасть открылась, как крышка чемодана, раздался тот самый страшный рев, от которого сводило мускулы живота. Сандра аккуратно кинула в черную глотку горящий факел. Пасть закрылась, наступила темнота. В тот же миг лошак взвился на дыбы, Девушка упала на спину и потеряла сознание.
Видимо, она лежала без сознания недолго, меньше минуты. Впереди плотной стеной стояли мужчины, каждый держал по два факела. За ними появлялись и исчезали во мгле огромные чешуйчатые тела. Сандра разыскала второй факел, подняла меч, похромала к мужчинам. Зажгла от чужого свой факел. Мужчины раздвинулись, уступили место. Теперь она стояла в общей шеренге и могла хорошо разглядеть животных. Ростом с лошака, но намного массивнее и длиннее, те напоминали гибрид бегемота с крокодилом.
А ведь они травоядные, - подумала Сандра, разглядывая широкие плоские зубы.
- Все, можно расходиться. Самки пошли. - сказал кто-то.
- Постоим, пока детеныши не пройдут. Если детеныши отобьются, матки их искать будут.
Напряжение спало. В цепи факельщиков послышались разговоры, шутки. На ящеров теперь внимания обращали не больше, чем на стадо овец.
- А кто вожака завернул?
- Пацан какой-то, придурочный. В руке меч, за спиной арбалет. На лошаке подскакал, завру в пасть факел засунул. Тот аж глаза вылупил.
Все рассмеялись.
- Где он сейчас?
- Я тут - сказала Сандра.
- Ты чей будешь? Я тебя раньше не видел.
- Братва, это же девка Скара!
- Сейчас судить будем, или утром?
- Сейчас. Зачем откладывать.
- Тогда Умника позвать надо.
Сандру схватили за волосы, потащили в форт.
- Мужики, вы чего, мужики? - лепетала она. Дело складывалось не по сценарию. По сценарию должны были хлопать по спине, хвалить, ругать, восхищаться и удивляться. А ошейник - палочка-выручалочка - остался под подушкой.
На площади, недалеко от врытого в землю столба, развели костер, посадили Сандру на землю, сами расселись вокруг.
Я вам покажу - суд! Я из вашего суда такой спектакль сделаю, вы еще... еще... - дальше она не додумала. Было страшно.
Пришел злой, невыспавшийся Умник, хмуро глянул на девушку.
- Что она на этот раз натворила?
Играй, музыкант...
- Я ничего плохого не делала, - сказала Сандра.
- Не делала? Оружие на землю!
Сандра положила меч, сняла со спины арбалет, колчан со стрелами. Отстегнула от пояса нож. Чьи-то руки руки начали ее обыскивать. Пока шарили по одежде, она стояла неподвижно, разведя руки в стороны. Когда обыск кончился, наклонилась, вытащила из-за голенищ два ножа и положила в кучу. Раздался смех.
- Тихо! - скомандовал Умник. - Что она натворила?
Ему рассказали. Умник задумался.
- Она хотела убежать?
- Нет, - ответили многие голоса.
- Тут два поступка. Тому, кто отвернул завра, полагается награда. А рабыне, которая ночью вышла из дома, да еще с оружием, полагается наказание. Ты что скажешь? - обратился он к Сандре.
- Я все правильно делала. Хозяин приказал мне дом охранять. Он не говорил, что нельзя оружие ночью носить. Он говорил, что нельзя его оружие трогать, а это, - Сандра подняла арбалет, - это я сама сделала.
Тут она увидела, что ложе арбалета расколото. Оно треснуло, когда девушка упала на него спиной с лошади. Сандра села на землю и заплакала, прижимая приклад к груди.
- Что еще? - спросил Умник.
- Сломался, - Сандра протянула ему арбалет, размазывая слезы по лицу. - Я его целый день делала.
Арбалет пустили по рукам.
- Да, его теперь только выкинуть, - посочувствовал кто-то. - На него что, завер наступил?
- Нет, это я на него упала, всхлипнула девушка. - Я не знала, что мой лошак завров боится. Я торопилась, седло не надела. А он на дыбы. - Сандра увидела, что завладела всеобщим вниманием, и начала рассказывать все с самого начала, с того момента, как проснулась от тревожного сигнала. Мужчины слушали, затаив дыхание. Они все там были, все видели своими глазами, но в рассказе события становились весомее и важнее. Тот, о котором упоминала Сандра, гордо оглядывал окружающих и подтверждал, что все так и было.
Кузнец протолкался из задних рядов, сел рядом с Сандрой, принялся изучать заточку ножей и клинка, недовольно хмурясь и качая головой. Сандра взяла его за локоть.
- Не ругай меня, пожалуйста. Я сама знаю, что затачивать не умею. Меня никто не учил.
- Приходи завтра в кузню, посмотрим, что можно сделать.
- Как же я приду? Меня же судят, - напомнила ему на ухо Сандра. Кузнец задумался.
- Мужики, я, это, я вот что решил. Девка глупая, но храбрая. Поэтому ее наказывать не будем.
- Правильно говоришь, Завер! - поддержал Крот. Собрание одобрительно загудело.
- Итак, наказывать не будем, - подвел итог Умник, - А награждать?
Все задумались.
- Зачем бабе - баба? - спросил кто-то.
- Разрешите мне оружие носить, - попросила Сандра.
Разгорелся спор. Пока спорили, Сандра сбегала домой, отнесла меч и ножи, постанывая от тяжести, принесла четырехведерный бочонок вина из подвала и ковшик. Спор быстро закончился в пользу Сандры, так как взгляды устремились на бочонок. Пустили ковш по кругу.
- С тебя Скар за этот бочонок голову снимет, - шепнул ей на ухо Умник.
- Снимет. И за бочонок, и за лошака, и за все остальное, - согласилась девушка. - Ой, боюсь...
- А много за тобой грехов накопилось?
Сандра полоснула ребром ладони по шее и доверчиво улыбнулась.
Гулянка пошла по накатанной программе. Кто-то принес кружки, копченое мясо, соленые овощи непонятного вида, но вкусные и возбуждающие жажду. Потом появился второй бочонок. Сандра рассказывала анекдоты, мужики пели и пили. Девушка тоже подставляла свою кружку наравне со всеми и выливала вино на землю, если это удавалось сделать незаметно. Удавалось редко. Голоса гудели, уже никто никого не слушал, но всем было интересно и весело.

ЗЕМЛЯ

Гуляю по берегу речки с одним из членов комиссии. Приблизительно по тому месту, где познакомился с Кенти. Дорожки нет. Здесь поляну окаймляет лес с подлеском, там - ухоженный английский парк. Но что поразительно - скамеечка у воды на том же самом месте. Есть на свете вещи, которым не страшны ни годы, ни пространства.
- Что за мелодию вы напеваете?
- Третий концерт Дебюсси, - машинально отвечаю я, потом задумываюсь. А может, и не третий. Может, и не Дебюсси.
- Сэр Джафар - так можно вас называть?
- Да-да, конечно. - Какие манеры, какой тон. Мысленно примеряю на себя фрак, белую манишку и галстук-бабочку.
- Сэр Джафар, скажите, сколько вам лет?
- Вы, видимо, знакомы с моим досье.
- Да, но в нем есть пробелы. Ничего не известно почти о двадцати годах вашей жизни. Я имею в виду ваши первые годы жизни как дракона.
- Мне тоже о них ничего не известно. Иногда, под утро бродят какие-то отрывочные воспоминания. О джунглях на океанском берегу, белоснежных горных вершинах. Ничего не могу отчетливо вспомнить. И не пытаюсь. Скорее, наоборот. Так что отчетливо помню только 45 лет своего существования. Это и человеческие годы, и драконьи.
- Понимаю. Вы являетесь главой специальной экспедиции по изучению планеты Сэконд, куда эмигрировали наши предки.
Ага, начинаются вопросы с подковыками. Политику отдаю, как договаривались, Анне.
- Номинально, чисто номинально. Мои интересы - академические. Единая теория пространства-времени. Лет десять-пятнадцать интенсивной работы, и я выведу наши знания о мире на принципиально новый уровень. В ближайшее время собираюсь начать строительство лаборатории в дальнем космосе. Понимаете, эти эксперименты не всегда безопасны...
- Да, я в курсе. Но мне кажется, вы уходите от ответа.
Прогоняю через себя быструю волну полярных эмоций. Спектакль должен быть интересен для зрителя. И должен оставлять место для фантазии.
- Видите-ли, есть еще одна причина. Я неудачник. Случайно застрял в вашем мире, допустил множество ошибок, попал под удар электротока, потерял память, приобрел дурную манеру транслировать в эфир эмоции. Я бы не хотел, чтоб мои ошибки отражались на судьбе экспедиции.
- Но одиннадцать лет назад вы совершили настоящую революцию на нашей планете. Изменили политический курс.
Внимание! Осторожно! Напускаю на себя стыдливость.
- Не надо приписывать мне чужие заслуги. Я когда-то интересовался вашей историей. Программу форсированного развития вы разработали за много веков до моего появления. Исторический момент назрел. (Враки. Расчеты Коры говорят о другом.) Нужен был только слабый толчок. (Ха. Ха-ха.) Катализатор. Им стала Анна. Меня в тот момент интересовали совсем другие вопросы - кто я, откуда, что делаю в вашем мире.
- Но магистром она стала благодаря вашей поддержке.
- Не буду скромничать. Да, это я вытолкал ее в магистры. Можно сказать, силой. Но преследовал при этом сугубо эгоистические цели - прекратить охоту на дракона, которую затеял предыдущий магистр. Политический курс церкви меня тогда мало интересовал.
- А сейчас?
- Не обижайтесь, но сейчас - еще меньше. Поворот произошел, процесс развивается в нужном направлении. Назад пути нет. (Хотел бы, чтоб так было на самом деле.) Такой ход событий меня устраивает и больше не интересует.
- Огромное спасибо за то, что уделили мне время для беседы. Вы совершенно по-новому осветили некоторые вопросы.
Тут он вынимает из кармана диктофон, демонстративно выключает и машет кому-то рукой. Оглядываюсь. К нам спешит Анна. Целует мужчину, забирает диктофон, прослушивает запись.
- Великолепно, Мастер. Ты неподражаем! Сама готова поверить, что все так и было. Матфей, ты сможешь переправить эту запись стабилистам?
- Нет ничего проще. Я живу в одной комнате с Луко Феррачи. Сегодня вечером при нем прослушаю и застенографирую запись. Если заинтересуется, дам прослушать ему. А утром и диктофон и стенограмму оставлю на тумбочке. Он итальянец, а итальянцы любопытны. В крайнем случае пустим запись как официальный документ комиссии.
Оказывается, это и есть тот самый Матфей. Анна могла бы меня предупредить. Впрочем, тогда я бы не осторожничал в беседе, не получилось бы этой записи. Слушаю их разговор с Анной, и понимаю, что назрел очередной политический кризис. Придется отложить исследования до лучших времен и заняться политикой. Опять изучать новую дисциплину. Господи, кончится это когда-нибудь, или нет?

СЭКОНД

Солнце стояло высоко. Сандра приподняла голову и застонала.
Лучше бы меня вчера наказали, - подумала она и села, прислонившись к стенке. Голова раскалывалась. Болела оцарапанная спина, болела правая ягодица, отбитая при падении с лошади, болело все остальное. - Хорошо, что меня мама не видит. Стыд-то какой - на полу спать.
Рядом с ножкой кровати стояла глиняная кружка. Сандра заглянула в нее и допила содержимое. На дворе мычала недоеная корова. Хромая и постанывая, девушка занялась хозяйством. Подоила корову, открыла ворота, выпустила во двор. Лошак, убежавший вчера, щипал траву у забора. Сандра прижалась лбом к его теплой шее, погладила, взяла ведра, пошла за водой.
У колодца мужчины поили лошаков. Кто-то рассказывал:
- А внутренний голос и говорит: - Убей вождя! - Убил! - Ну теперь, ты как хочешь, а я сматываюсь!
Девушка слабо улыбнулась.
- А, Санди! Я твои истории рассказываю! Мужики, пропустите! Это она вчера завров повернула. Как голова? болит?
Девушка поставила ведра на скамейку, скорчила гримасу и вяло махнула рукой, пытаясь вспомнить, как же зовут эту небритую личность. Кто-то налил ей воды. Повинуясь внезапному порыву, она сунула голову в ведро, насколько хватило дыхания, шумно отфыркалась, мотая волосами, остатки вылила за шиворот.
- Вот это по-нашему, - одобрительно загудели мужики.
Сухой одежды дома не оказалось. Сандра вспомнила, что заходила баба Кэти и взяла все в стирку и починку. Пришлось ходить в мокром.
Напоив лошака и корову, девушка отправилась на розыски хозяина глиняной кружки и бочонка из-под вина. Отдала кружку свирепой женщине в ошейнике, попросила прощения, выслушала много неприятного. Нашла бочонок и огорчилась еще больше. Бочонок представлял собой набор деталей - два донышка, два обруча и много-много планок. Кто-то на него сел и раздавил. Девушка собрала все планки в охапку, отнесла домой, попыталась собрать. Не получилось - не хватало рук и опыта. Плюнув, пошла в кузницу.
По пути встретила Лужу. Та отвернулась и хотела проскочить мимо. Сандра поймала ее за руку, развернула заплаканной физиономией к себе.
- Кто тебя обидел?
- Тебе вчера девка в награду полагалась. Я думала, ты меня из бараков в дом возьмешь, а ты ножик на поясе выбрала. - Вырвалась и убежала.
- А, Санди, - встретил ее кузнец. - Я все утро думал над твоей идеей. Плохая это идея, вредная. С виду хорошая, а как подумаешь - плохая. Да и баб жалко.
- Какая идея? - не поняла Сандра.
- Ветряную вертушку сделать, чтоб воду качала. Сделать просто. Я уже матерьял подыскивать начал. Хорошо, Умник спросил, куда баб девать?
- Каких баб?
- Которые сейчас ворот крутят. Они ж больше ни на что не годятся. У кого глаз нет, у кого руки по плечи отрублены. Их тогда убить надо будет. А с остальными еще хуже. Сейчас они ворота боятся, а тогда ничего бояться не будут.
Сандра застонала, села на порог, обхватила руками голову.
- Социальные последствия технической революции. Том первый, глава четвертая, - забормотала она. - Уничтожение рабочих мест, безработица, обеспечение занятости. Я думала, это чистая теория. Боже, что мне делать?

Предыдущая страница 17 Следущая страница


Давно забытая планета

- Выпей рассолу, - посоветовал кузнец.

СЭКОНД. ОРБИТАЛЬНАЯ

Подготовка к старту проходила в лихорадочной спешке. Ким, чумазый как негр, в здоровенных стереоочках компьютерного дисплея, сам лично проверял каждое соединение, каждый шов, заваренный киберами. Пол вокруг шаттла был мокрый, скользкий и грязный. Герметичность баков проверяли, накачивая в них воду под трехкратным давлением. После чего ее просто сливали на пол. Дик кончил укреплять блоки СЖО, выдранные с мясом из гермопалаток - три в кабине, три в носовом салоне, два - на корме. Подключил к энергосети корабля, проверил.
- Нет, так не пойдет! - возмутилась Сандра. Включай от автономных аккумуляторов.
- Какая разница.
- Дик, ну пожалуйста!
Дик ушел на склад, вскоре вернулся вместе с Угольком. Уголек волокла по полу контейнер с аккумуляторами. Открыв его, Дик сорвал с десятка заводскую упаковку, воткнул головками в гнезда подзарядки.
- Дик, ты их от аккумуляторов шаттла заряжаешь?
- Нет. Сейчас энергия со станции по кабелю идет. А ты испугалась, что шаттл без тока оставим?
- Ага, - Сандра принялась аккуратно распаковывать остальные аккумуляторы и втыкать в гнезда.
- Ты хочешь все зарядить? Их тут полсотни!
- Пригодиться могут.
- С ума сошла, - пробормотал Дик, но принялся помогать.
Когда последний был воткнут, в полу открылся люк, из него высунулся Ким. Сдвинул очки-дисплей на лоб и спросил:
- Ребята, вы ничего не делали? Энергосистема перегружена.
- Мы поставили аккумуляторы на зарядку. Убрать часть? - спросил Дик. Ким надвинул очки, забормотал: "Энергосистема. Мониторинг. График. Прогноз." Поднял очки.
- Нет, пусть стоят. Новых только не включайте, - скрылся в люке.
- Дик, чего он очки все время вверх-вниз дергает? - спросила Сандра.
- Когда очки опущены, компьютер считает, что Ким с ним говорит, пытается все слова как команды интерпретировать.
- Ну и что?
- Ну и может получиться нежданчик. Компьютер - парень умный, но дура-ак! Допустим, Ким тебе скажет: "Отцепись", а комп на свой счет примет. И что-нибудь отцепит. Потом будет мучительно больно.
Дик ушел проверять навигационный компьютер. Сандра поймала Сэма на складе. Тот отбирал груз для погрузки. Обсудили, что в каком порядке грузить, уменьшили тяжесть до четверти земной, начали погрузку. Уголек затаскивала очередную нуль-камеру или контейнер в грузовой отсек. Сэм с Диком принайтовывали к полу и бортам. Сандра снимала двери нуль-камер, складывала их стопкой, закорачивала датчики состояния двери. Потом запускала тест автодиагностики.
- Сэм, попроси Кима проверить камеры, - сказала Сандра. Сэм сунул голову в люк и крикнул:
- Ким, проверь нуль-камеры!
- Хорошо-о-о! - донеслось гулкое эхо из недров шаттла. Поставьте аккумуляторы на зарядку. Люк Э-2. По 200 в каждый аккумулятор.
Сэм выпрыгнул из шаттла, нашел на полу люк с обозначением Э-2, откинул крышку.
- Уголек, помоги!
Вытянули конец кабеля толщиной с руку, подключили к шаттлу, Сэм что-то набрал на выносном пульте. Повторили ту же операцию с соседним люком.
- Сэм, а 200 - не мало? Может, 250?
- Не беспокойся, Санди. Я 400 задал. Запас карман не тянет.
Прибежала Ливия, поинтересовалась, как идет погрузка, и убежала готовить станцию к приему комиссии. Дик разложил на полу восемь скафандров, проверил каждый, один забраковал. Только хотел убрать, за проверку взялась Сандра.
- Я же проверил. Ты что, мне не доверяешь? - обиделся Дик.
- Не гунди. Санди знает, что делает, - донесся из грузового люка голос Кима.
Сандра показала Дику язык, чмокнула в щеку, чтоб не обижался, закончила проверку, помогла отнести и развесить по шкафчикам на шаттле.
Через час из люка, сося ободранный палец, показался Ким.
- Сэм, самое важное я закончил. Как только заправимся, можно лететь.
- Мы с Диком тоже кончаем. Вводим в автопилот маршрут и все точки, годные для посадки. Старт назначаю завтра на десять утра. А в девять утра послезавтра будем встречать комиссию.
- Так не сегодня стартуем?
- Нет. Сегодня крепко поужинаем, и пораньше ляжем бай-бай. Помнишь, что Дракон говорил? "Чтобы стать великим математиком, нужно прежде всего выспаться. Эйлер".
- Я от него другое слышал: "Чтобы стать великим человеком, надо спать четыре часа в сутки. Наполеон." - парировал Дик.
- Дракон все-е знает, - растягивая слова, подвел итог Ким.

СЭКОНД

Лесопильню строили неохотно. Поездка в лес за бревнами (десять баб с топорами и пилами, двадцать воинов для охраны) и сооружение простейшей рамы для распиливания бревен заняло весь день. Вечерние работы вообще были сорваны, так как в барак поступила новенькая. Совсем молоденькая девушка, которой Свинтус по пьянке выбил глаз. Бараки гудели как встревоженный улей. В несчастье обвиняли почему-то не Свинтуса, а Сандру, как организатора пьянки.
Девушки из мужского дома тоже высказали свое "фи". Мол, если напоила да раздразнила мужиков, так сама и обслуживай. Нечего на них сваливать грязную работу с пьяными скотами.
Уже у крыльца ее встретил Череп и высказался ясно и однозначно, что если она еще раз снимет баб с прополки, то сама пойдет в поле и будет работать одна за всех. Как только он отошел, Сандра сорвала с пояса нож и метнула в сердцах в дверь. Попала рядом. "Дзинь" - сказало окно. "О-ой, мамочки!", - согласилась девушка.
На следующий день Сандра проснулась в мрачном настроении. Подсчитала на пальцах дни. Шел уже пятый после отъезда Скара. Завтра-послезавтра он должен был вернуться. Девушка боялась. У нее наступил период, когда боишься всего - темноты, собственной тени, случайного скрипа.
Ну вот, - подумала Сандра, - пора идти на подвиг. Я должна доказать всем, что я не они. Я представитель Светлого Будущего. Я храбрая. Я сильная. Я неустрашимая. Я защитница угнетенных. Я в каждой бочке затычка. Страшно как, если б кто знал! Нож - на пояс. Ошейник, не забыть ошейник! За пазуху. Все, кажется.
Сандра изменила план и решила начать не с пола, а с кроватей. Точнее - с двухэтажных нар. Женщин нужно было убедить в полезности работы, иначе они, как дети, теряли интерес. Да и нормы прополки Череп не изменил.
Однако, Череп сегодня оказался добрый. Выделил десять женщин на весь день.
Сандра не понимала, что с ней происходит. Мерила площадку быстрыми шагами, командовала резко, решительно. Женщины от нее шарахались, старались не попадаться на глаза. К обеду изготовили первые нары. Пришла матка и забраковала. Сказала, что надо делать широкие, двуспальные. Зимой в одиночку спать холодно. Да вдвоем и веселей. Сандра возмутилась, задумалась, опросила женщин. Спали всегда парами.
- Против жизни не попрешь, - вздохнула она и приказала делать двуспальные. - Устойчивей будут, - утешила она себя.
Первый серийный экземпляр не прошел в двери. Сандра зарычала от злости и приказала врезать в стену ворота. Женщины расхватали пилы, топоры, бросились исполнять. К вечеру изготовили первые шесть нар. Очистили от соломы половину барака, подмели пол, расставили нары. Матка принесла откуда-то рулоны мешковины, посадила женщин шить тюфяки. Незанятые женщины поочередно ложились на голые доски и блаженствовали. Рейтинг Сандры вновь поднялся. Набили тюфяки соломой, положили на нары. Сандра легла первая. Жестковато, колко, но спать можно, если смертельно устанешь. Потянувшись, девушка принялась расписывать достоинства подушек, одеял, белых простыней.
- Я знаю, тюфяки надо ткацким мхом набивать, - заявила одна из женщин. Ее горячо поддержали остальные.
- Завтра так и сделаем, - решила Сандра.
Вечером опять был костер. Впервые пели веселые песни, похожие на частушки. Пришел Череп. Его всей гурьбой потащили в барак, хвастаться. Минут через пять он появился оттуда озадаченный, отвел Сандру в сторону и спросил:
- Чего ты добиваешься?
- Хочу, чтобы люди по-человечески жили, а не как свиньи.
- Бараков бояться должны.
- Зачем? Пусть наоборот, боятся, что все бабы в бараки убегут. Ты, господин, тогда самым главным в форте станешь. Там, откуда я, в бараках лучше, чем у вас в мужском доме живут. И ничего, мир не перевернулся.
- Врешь ведь, стерва!
- Вру, - весело согласилась Сандра, - но только чуть-чуть. Вот на столько, - показала кончик пальца.
- Ну, смотри, Хартахана!
- Ой, - сказала Сандра, - я забыла совсем. Завтра в лес ехать надо. Доски кончились.

СЭКОНД. ОРБИТАЛЬНАЯ

- Мальчики, я лечу с вами, заявила Сандра за завтраком.
- Ты с ума сошла! А на связи кто?
- Уголек. Пульт она знает, драконские клавиатуры, наушники, ларингофоны уже прибыли из бункера.
- Санди, ты нужна нам здесь. Когда ты за пультом, мне спокойней.
Уголек похлопала Сэма по плечу кончиком хвоста
- Помнишь, ты проспорил мне три желания, командир? Одно еще осталось. Сандра летит с вами.
- Это не тот случай, Уголек.
- Давай у мамы спросим, тот или не тот? Я серьезно говорю, слово дракона.
- Сандра, летишь с нами. Разговор окончен. Все поели? Тогда идем.
Надели легкие скафандры, подогнали специальными шнуровками по фигуре. Дик плюхнулся в левое, командирское кресло и защелкал тумблерами. Один за другим зажглись экраны и индикаторы на лобовом стекле. Сэм посмотрел на Дика, покачал головой, вздохнул и сел в среднее кресло. Правое занял Ким. Девушки устроились на дополнительных, во втором ряду.
- Начинаем молитву, - сказал Дик. Сандра удивленно посмотрела на него. Но молитва оказалась специфической. Дик называл агрегат или подсистему, Ким отвечал: "В норме".
- Левый закрылок?
- В норме.
- Левый элерон?
- В норме.
- Гироскопы?
- В норме.
- СЖО?
- А черт ее знает. Автономная. Воздух в норме.
Сандра перегнулась через подлокотник и посмотрела на блоки СЖО за спиной. На их пультах горели зеленые лампочки.
- Бублик, я птичка. К полету готовы.
- Вас слышу. Телеметрия с борта в норме, - откликнулась по громкой связи Уголек.
- Отстыковываю коммуникации.
- Ой, как живые! Птичка, кабели и шланги убрались в свои норки.
- Выключай гравитацию, Уголек.
- Есть отключить гравитацию. - На борту наступила невесомость.
- Открыть ворота ангара!
- Шустрый какой! Надо сначала воздух стравить. Вот теперь открываю. Ворота ангара открыты.
- Отдать швартовые захваты.
- Есть отдать швартовы.
- Толкатели!
- Есть толкатели!
На секунду перегрузка вдавила Сандру в кресло, и тут же снова наступила невесомость. Дик чуть отжал штурвал от себя, где-то за спиной взвыли гироскопы, корабль клюнул носом, и в иллюминаторах показалась станция. Огромная, матово-серая, в каких-то разводах и подпалинах. На бублик она была совсем не похожа. Не те пропорции. Колесо с тремя толстыми спицами.
- В этот исторический момент я хочу сказать: Вперед, орлы! Тормоза придумали трусы! Вперед и не оглядываться! - с пафосом произнес Дик и оглянулся на девушек. Ливия хихикнула.
- Через пятнадцать минут - первый маневр. Ким проверяет герметичность, Дик на боевом посту, остальные свободны, - сказал Сэм. - Скафандры не снимать и не расстегивать.
- Сэм, ты украл мою реплику! Кто сидит в левом кресле? - возмутился Дик.
Ким одним движением отстегнул и сбросил привязные ремни, оттолкнулся от кресла, в воздухе перевернулся, оттолкнулся от потолка и вылетел в коридор. Сэм повторил его маневр. Это было проделано до того непринужденно, что Сандра невольно позавидовала. Сама она медленно ползла по стенке, перебирая скобы руками.

СЭКОНД

Рано утром, не успела еще Сандра подоить корову, пришел Череп. Осмотрел оружие на стене, потирая подбородок, потом приступил к главному.
- Мне сегодня на вышке дежурить. Ты, девка, присмотри за бабами. Черт с тобой, занимай их чем хочешь, но чтоб без дела не сидели.
Сандра согласилась. День получился нервный, дерганый. Надо было разбить женщин на бригады, дать каждой бригаде задание, собрать мужиков и лошаков для поездки в лес за бревнами. (В прошлый раз она убедилась, что мужчины не стерегут рабынь, а именно охраняют от опасности, грозящей из леса. Правда, какой - так и не поняла.) Проконтролировать, все ли идет как надо. Но всему приходит конец. Подошел к концу и этот суматошный, бесконечный день. Девушка несла ведро молока в бараки и мечтала об отдыхе. Миновала мужской дом и удивилась тишине. Что-то случилось - то ли массовый побег, то ли еще хуже. Сандра оставила ведро на дороге и пустилась бегом.
Все женщины были внутри барака. Столпились у комнатушки матки. Возбужденные, горячо дышащие, с широко открытыми глазами.
- Мы чужого мужчину поймали, - объяснила ей Лужа. - Ты ведь не отнимешь его у нас, правда? У тебя Скар есть. Не отнимай, госпожа...
- Сумасшедшие! Где он?
Ее провели. Незнакомый парнишка лет пятнадцати-шестнадцати был распят веревками на кровати. Голый. Одна из женщин безуспешно пыталась привести его член в рабочее состояние. Остальные жадно смотрели и давали советы. Женщина огрызалась.
- Что вы с ним хотите сделать?
- Ничего плохого, честное слово. Мы его любить будем, кормить будем, - заверили женщины. - Пока мужчины не отнимут.
- А потом?
- Убьют, наверно. А может, отпустят. В прошлый раз убили. Мы его тогда три дня прятали - женщины пришли в восторг от воспоминаний.
- Понятно... - сказала Сандра. - Идиотки! Только глухой не догадается, что вы чего-то затеяли. Ты и ты - идите к колодцу, ругайтесь погромче. Ты и ты - садитесь на крыльцо, пойте что угодно. Ты, ты, ты и ты - в разведку. Если увидите мужчину - со всех ног сюда. Все поняли? Действуйте!
Женщины испуганно разбежались. Сандра села на край кровати, задумалась.
- Парень, тебя как зовут?
Парнишка злобно сверкнул глазами.
- Глупый, я тебя спасти хочу.
- Клоп я.
- Похож. Откуда ты?
- Я из хорцев.

Предыдущая страница 18 Следущая страница


Павел Шумил

- А сюда зачем пришел?
- Я воином должен стать. Мужчиной. Мне женщина для дома нужна.
- Ну и как? Стал?
- Три раза - подтвердила матка под общий хохот. - А вот Колючку, четвертую, не любит. Она к нему и так, и сяк...
Сандра подняла руку, призывая к тишине.
Симпатичный какой, - думала она. - И совсем мальчишка. Неужели его убьют? Господи, что за мир такой! Может, бабы отпустят, если попрошу? Нет, если попрошу, не отпустят. Если прикажу, отпустят. Обидятся только. А парнишка потом опять сюда полезет, его опять поймают. Дура, что я время теряю. Это же логическая задача. Думать надо, по системе думать, как учили. Вводные - есть парнишка. Есть женщины. Ему нужна... Точно!
- Ты сказал - нужна женщина для дома, так? Тихо, бабы, слушай меня. Кто хочет променять бараки на дом?
Все оживленно загалдели.
- А кто хочет променять бараки на дом Клопа? Кто не хочет, отойдите к стенке.
Энтузиазм заметно утих, но ни одна не отошла.
- Тогда делайте, как скажу! Предупреждаю сразу, если хоть одна сука проболтается, мы все сгнием в этих бараках. Мужики нам этого не простят. А если все пойдет как надо, многие будут жить в домах! Клянетесь молчать?
- Клянемся - нестройным хором отозвались женщины.
- Ежик, выйди вперед. Сороки, станьте к Ежику.
Вышла новенькая, с запекшейся раной вместо выбитого глаза, и две женщины крепкого сложения. У одной отрезаны уши, у другой, видимо, язык. В остальном похожие, как две капли воды.
- Ежик, разденься. Покажи себя. Повертись, повиляй бедрами. Спинку выгни. Нравится? - спросила Сандра у парня.
- Ага!
- Предложишь девушке ошейник - отпустим.
- А с обоими глазами девку дашь?
- Ах ты, паразит разборчивый! На себя посмотри! Колючку не приласкал, а выпендриваешься. Нет, бабы, надо его мужикам сдать.
- Госпожа, не надо его сдавать! - Ежик испугалась не на шутку.
- Ну, раз за тебя девушка просит... Последний раз спрашиваю, клянешься дать ей ошейник?
- Клянусь, если отпустите. Я ж за этим и приехал.
- Тогда слушай дальше. Ты парень, вроде, крепкий, хотя Колючку и обидел. Я даю тебе еще двух жен. Сороки, развяжите суженого. Для посторонних они будут твоими рабынями, но на самом деле - жены. Понял?
- Понял.
- Когда вернешься, своим скажешь, что это ты Ежику глаз выбил. То ли в темноте промазал, то ли вела себя плохо - сам выдумаешь. Главное, ври позанятней. Как Сорок за волосы схватил, лбами стукнул, через седло кинул. Как следы прятал. Как за тобой весь форт охотился. Как ты от погони с тремя бабами ушел.
- Понял, - улыбнулся парень. - Я такого расскажу!
- А вы, девки, все подтверждайте, друг за друга и за этого молокососа горой стойте. Хозяйство вам вести. Он еще молодой, бестолковый. Но на людях ему не перечить никогда! И голос никогда не повышать. Он для вас все, остальные не указ, ясно?
- Ясно - отозвались все.
- Ты их береги. Я тебе лучших отдаю, - Сандра критически оглядела паренька. - Ох, боюсь, не справишься ты. Ладно, была - не была! Но смотри, через пол годика в гости заеду. Если обижать их будешь - голову сниму, а девок другому отдам.
Парнишка кончил одеваться.
- У тебя лошак-то есть?
- В холмах спрятан.
- Сделаешь так: двое верхом, двое рядом бегут, за стремя держатся. Потом меняетесь. Даю вам пять часов, потом поднимаю тревогу. Хватит тебе пяти часов?
- Хватит. Спасибо тебе. К хорцам попадешь, меня ищи. Все для тебя сделаю, Клоп добро помнит! - парень и три девушки бесшумно вышли в темноту.
- Вот так, бабы - устало сказала Сандра. - Трех пристроили. Следующего поймаем - еще трех пристроим. Идея ясна? Через пять часов зажигайте факелы, визжите, вопите, бегайте вокруг бараков. Чем больше шума и беготни, тем лучше. Кричите, что на вас напали, что мужиков было от трех до десяти, что темно было, не разглядели. Главное - визжите погромче.

ШАТТЛ

- Сэм, можно тебя? У нас проблема. - Ким выглядел удивленным и расстроенным.
- Двигатель? Антигравы?
- Нет. В нуль-камерах аккумуляторы не заряжены.
- Как? Мы с Сандрой тесты гоняли.
- Это блок управления. Там питание автономное. Видишь строку: "Питание внешнее"? Я тебе тогда крикнул: "Заряди аккумуляторы". И не проверил.
- Я понял так, что ты про аккумуляторы шаттла говорил.
- Это ты туда по 400 влил? Понятно... Я удивился еще, кто их на зарядку поставил. И еще по 1600 влил.
- Сейчас их можно зарядить?
- Можно, конечно. Время только надо. Часа четыре. Кабель у меня есть. Надо нарезать на куски, на концы разъемы поставить. Полчаса работы, остальное - зарядка.
- Идем, остальным скажем.
- Сэм, если мы на четыре часа задержимся, на побережье ночь наступит, - сказал Дик. - На ночную сторону садиться - извините! Птичку поломать можем. Нам придется еще два витка делать, чтобы на западный материк сесть, а это - еще три часа. Не укладываемся до комиссии.
- Хорошо, выполняем тормозной маневр, потом мы с Кимом занимаемся аккумуляторами. До входа в атмосферу успеем зарядить четыре камеры. Возражения есть?
Сандра подняла руку, как в школе.
- Есть. Давайте сначала зарядим аккумуляторы, а потом, если не успеем, мы с Ливией уйдем по нуль-т и встретим комиссию.
- Санди, ты же так рвалась на поверхность, а теперь уйти хочешь?
- Я не на поверхность рвалась, а с тобой вместе. У меня предчувствия плохие. - Девушка шмыгнула носом.
- Какие предчувствия?
- Мне всю ночь черная кошка снилась. Шипела на меня, пройти не давала. Ты уходишь, а она меня за тобой не пускает.
- Ну, знаешь... Хорошо! Твои предчувствия оправдались, мы с Кимом ушами прохлопали, но сейчас-то все обнаружилось. Через четыре часа исправим. До Сэконда лететь долго, а пока в атмосферу не войдем, ничего страшного случиться в принципе не может. Ты согласна?
- Санди, ну что ты в самом деле? - Ливия обняла ее за плечи.
- Делайте как знаете, - Сандра отвернулась к стене и изредка хлюпала носом.
- Пристегнуть ремни. Начинаем маневр, - скомандовал Сэм.
Дик вызвал на экран меню автопилота, и, вращая левой рукой шарик трекбола, правой быстро заполнил с цифровой клавиатуры пустые поля таблицы описания маневра.
- Готовность 30 секунд - доложил он. - Начинаю ориентацию.
Взвыли гироскопы, корабль повело вбок, развернуло вокруг продольной оси. В иллюминаторе показалась тусклая луна Сэконда.
- Пятнадцать... Десять... Пять... - отсчитывал Дик.
Кабина наполнилась басовитым гудением. Людей слегка вдавило в спинки кресел. Но вместе с тяжестью пришла и вибрация. С каждой секундой она набирала силу. Задребезжало что-то в коридоре, отдаленный грохот донесся из грузового отсека.
- Ким! Что это?
- Подумать надо...
Вибрация набирала силу. Под пультом открылась металлическая дверца и теперь грохотала, не давая сосредоточиться.
- Дик, вырубай!
И в этот момент раздался звук, будто открыли бутылку шампанского. Огромную бутылку, высотой в рост человека. Свет мигнул. И тут же - второй глухой хлопок. Наступила темнота. Погасли все экраны, все индикаторы на пульте и лобовом стекле.
- Включить фонари шлемов! - закричал Сэм.
Вспыхнуло два луча, потом еще два. Вибрация - это была уже тряска - била людей, пытаясь вырвать из кресел. Рев двигателей нарастал. Два, три, четыре G. Дик, ругаясь в голос, молотил кулаком по клавише выключения двигателей. Из грузового отсека опять донесся грохот. И вдруг наступила тишина и невесомость. Пару раз звякнув, успокоилась дверца.
- Первый, - сказал Сэм.
- Второй, - откликнулся Дик и включил фонарь шлема.
- Третий, - подхватил Ким.
- Четвертый - сказала Ливия.
- Я пятая? - неуверенно спросила Сандра.
- Все живы. Ким, рапорт.
- Аккумуляторы накрылись. Оба.
- А тряска откуда?
- Корпус жесткость потерял. Частота собственных колебаний совпала с частотой двигателя. Мы словили резонанс. Если бы не амортизаторы кресел, нас бы по стенкам размазало.
- Дик, рапорт.
- Двигатель -... - Дик смачно выругался.
- А точнее?
- Я и говорю, бью по кнопке, а он не отсекается. Вразнос пошел. Мы теперь идем на жесткую посадку.
- Ты уверен?
- На сто процентов. Я задал торможение 5 метров в секунду, а когда свет погас, до 45 дошло. Мы в атмосферу по вертикали войдем.
- Черная кошка... - выдохнула Ливия. Повисла напряженная тишина. Ее оборвал Ким.
- Сэм, если ты и сейчас скажешь, что не веришь в черных кошек, я скажу, что ты сноб, и не подам руки до конца жизни!
- Тоже мне - любитель животных. Лучше скажи, что с птичкой делать?
- И скажу. Вынуть аккумулятор из одного СЖО и воткнуть в пульт. Туда, где дверца дребезжала. В пульте предусмотрена работа от автономного питания.
- Не надо из СЖО! Если там аккумуляторы П2, то Санди их целый контейнер назаряжала, - Дик уже отстегнул ремни и полетел в коридор. Вернулся, прижимая к груди четыре штуки. Один пустил Киму. Тот поймал, нырнул под пульт, повозился там, смешно дрыгая ногами.
- Еще, - из-под пульта показалась рука, шевелящая пальцами. Дик вложил в нее аккумулятор. Рука исчезла, ноги опять зашевелились. Ким вынырнул, щелкнул несколькими тумблерами. Пульт ожил, загорелись красноватые светильники аварийного освещения. Сэм принялся вызывать станцию.
- Связи нет, - доложил он через минуту. Дик чертыхнулся.
- Сколько у нас таких? - Ким показал глазами на аккумулятор.
- В контейнере было полсотни. Восемь в СЖО, два в пульте. Осталось сорок.
- А сколько в них?
- По десять.
- Итого 400. Хватит.
Сандра смотрела на мужчин и чувствовала себя лишней. Они понимали друг друга с полуслова, они действовали, знали, что делать, и совсем не боялись. Ей было очень страшно. Сандра взглянула на Ливию. Та морщила лоб и шевелила губами.
- Ливи, ты о чем думаешь?
- Столовых ножей не хватит. Как думаешь, может скальпели положить?
- Ливи, о чем ты думаешь! Мы же падаем.
- Это проблемы мальчиков.
- Тебе не страшно?
Ливия улыбнулась.
- Еще как страшно. Поэтому и считаю ножи.

СЭКОНД

Долго ворочалась в постели, только заснула, в поселке была объявлена тревога. Сандра оделась, взяла меч, вышла на улицу. Мужики с факелами бежали к баракам. Побежала вместе со всеми. Женщины из бараков бестолково суетились.
Переигрывают, - подумала Сандра. - Надо остановить.
- Бабы, ко мне! - суетливая возня тут же кончилась, женщины столпились вокруг девушки.
Опять переигрывают, - разозлилась Сандра.
- Что случилось?
Все загалдели.
- Ты же знаешь, - влезла одна баба.
- Дура, я же только сейчас прибежала! Всем молчать! Матка, ко мне! Что случилось?
- Хорцы напали. Женщин похватали.
В круг, расталкивая женщин, вошел Лось.
- С чего ты взяла, что это хорцы?
Сандра похолодела.
- Вот она, - матка ткнула пальцем в одну из женщин, - Клопа опознала.
- Точно Клоп был, - подтвердила та. - Ежика схватил, на плечо закинул, меня ударил, чуть не убил!
- Бабы, разберитесь, кто с кем рядом спит. Кого нехватает? - закричала Сандра, чтобы перехватить инициативу у Лося. Через пять минут шумных перепалок выяснилось, что нет Ежика, обеих Сорок и Лужи. И все четыре имени слышал Лось.
Лужа, что же ты наделала, глупая! - ужаснулась Сандра, а вслух закричала:
- Ежи-ик! Сороки! Лужа!
- Лужа у меня - откликнулся знакомый голос. Сандра присмотрелась - Крот! Ежик и Сороки, конечно не откликнулись. Лось посмотрел на Сандру долгим, оценивающим взглядом. Девушке снова стало страшно.
- Господин, я опять что-то не то сделала? - тихонько спросила она. Лось выругался.
- След, справишься? - спросил он.
- Нет. Сейчас дождь пойдет, следы смоет.
- Тогда по домам.

ШАТТЛ

- Сэм, Ливи, ко мне! - командовал Ким. - Снимаете эти панели с потолка. Под ними силовые кабели, они мне нужны. Санди, за мной!
Сандра, неловко отталкиваясь от стен, полетела вдоль коридора. Ким уже вытащил откуда-то большую катушку толстого медного провода.
- Откусываешь метровые куски, снимаешь изоляцию с концов, скручиваешь по четыре в жгутик, поняла? Будем подключать ими твои аккумуляторы.
- Сколько их надо?
- Сорок аккумуляторов, значит восемьдесят концов. Но делай с запасом. Они сгореть могут.
- Такие толстые?
- Такие тонкие! У нас одного груза 40 тонн! Черт! Сбросить надо! Работай! - уплыл.
Из коридора донеслось:
- Сэм, Дик! Груз надо за борт!
- Ты с ума сошел!
- Оставим две нуль-кабины, пару киберов, остальное - за борт. Иначе гробанемся.
- Он прав, Сэм. Покойникам груз не нужен. А сядем, через кабины новый доставим.
- Сам знаю, что прав. Жалко... Там ящик шампанского, мотодельтапланы...
Ким нашел кабели, идущие от аккумуляторов - толстенные медные шины, покрытые многослойной изоляцией, с помощью лазерного пистолета и десантного ножа снял изоляцию.
- Ливи, Санди сюда! Это плюс, это минус. Обматываете клеммы в три оборота, и сюда. Тоже в три оборота. Плюс к плюсу, минус к минусу. Шлемы

Предыдущая страница 19 Следущая страница


Давно забытая планета

закрыть, мы открываем грузовой отсек. Вопросы есть?
- Все подключать?
- Все.
Как только первый аккумулятор был подключен, Ким скрылся в грузовом отсеке. Дик и Сэм лазерными пистолетами резали сети и тросы, удерживающие груз. Ким нажал на кнопку открытия люка. Раздалось шипение выходящего воздуха. Ящики и контейнеры потянулись, набирая скорость, к люку. Ким спрятался за шпангоутом. Контейнеры, сталкиваясь и переворачиваясь, проплыли мимо него в черноту космоса. Несколько запутавшихся ящиков подтолкнул ногой Сэм. Ким закрыл люк. Подождав, когда отсек заполнится воздухом, вернулись в пилотскую кабину. Девушки уже кончали подвешивать под потолком ряды аккумуляторов.
- Что делаем теперь? Еще раз включаем двигатель, или идем на антигравах? - спросил Сэм.
- На двигателях, конечно, только на самой малой тяге.
- Я и шел на самой малой, - сказал Дик.
- Черт! Подсчитай, хватит энергии на посадку на антигравах.
Дик застучал по клавишам компьютера.
- Хватит, и еще кое-что останется. На две такие посадки.
- Тогда испытаем. Если не получится, заряжаем кабину нуль-т и уходим на станцию.
- Не успеем зарядить. Эти П2 низковольтные. И ограничители по току стоят. И кабелей подходящих нет.
- Дик, топлива сколько осталось?
- Тонн тридцать.
- Сливай через дюзы. Если движок включать нельзя, балласт нам не нужен.
Дик развернул корабль и продул баки. Струи топлива фонтанами ударили в пустоту.
- Мужики, живем! Половину маневра назад отработали!
- Отлично! Дик, испытывай антигравы.
Дик сориентировал корабль в пространстве и потянул на себя сектора антигравов. Небольшая перегрузка плавно опустила на пол все, что плавало в воздухе, потом из коридора раздался визг девушек и грохот падения множества предметов. Вновь наступила невесомость. Дик поспешно вернул сектора на нулевую отметку. Ливия первая ворвалась в кабину.
- Ребята, мы не виноваты. Провода покраснели, потом сгорели! Сначала один упал, потом как пошло - пых! Пых! Пых! Пых! И все уже на полу!
- Ливи, вы жгутики из четырех проводов делали? - спросил спокойным голосом Ким.
- Да.
- Теперь делайте из шести. Да, шлемы можете открыть.
Девушки выплыли из кабины.
- Плохо дело, мужики. Кажется, мы влипли, - сказал он.
- Меняем план. Отталкиваемся от Солнца и восстанавливаем орбиту. Если успеем восстановить, заряжаем аккумуляторы камеры и уходим по нуль-т. Потом, после комиссии, переправляем сюда по частям среднюю камеру, собираем, через нее - новые аккумуляторы для птички и делаем вторую попытку.
- Ты голова, Сэм, а если не восстановим орбиту?
- А нет - так нет.
- Фиг мы ее восстановим. Солнце не с той стороны. КПД будет ноль целых, шиш десятых.
- У нас еще десять часов. Тут и сотые помогут.
- Надо было слушать Сандру и сразу заряжать. Она печенкой беду чует. Сэм, а ведь она ради тебя в полет напросилась. И чего она в тебе нашла?
- Дик, если ты такой умный, почему ты ее не поддержал?
- Я не дракон. Я вот этим умный, - Дик хлопнул себя по заднице и оскалился. - Идем, поможем девочкам.
Через двадцать минут, когда аккумуляторы вновь свисали с потолка, Ким встал в дверях коридора, так, чтоб видеть и Дика, и аккумуляторы и скомандовал:
- Дик, давай пол процента.
- Есть пол процента, - Дик стронул сектора антигравов на одно деление.
- Процент.
- Есть процент.
- Два.
- Есть два.
- Три. Четыре. Пять. Вырубай!
Дик поспешно вернул сектора на ноль. Воздух наполнился голубыми струйками дыма от сгоревшей изоляции.
- Фу-у, успели. Давай два с половиной.
- Есть два с половиной, - Дик снова тронул сектора.
Некоторое время Ким наблюдал, потом снял перчатку и потрогал провода руками.
- Давай три! - крикнул он, не отпуская провод.
- Есть три! - откликнулся Дик.
Минуты две все напряженно выжидали. Провода нагрелись, остатки изоляции выделяли неприятный запах.
- Это предел - подвел итог Ким.
- Этого хватит? - робко спросила Сандра, тронув его за локоть.
- Для посадки на антигравах - нет. Надо пять - пять с половиной. Дик, просчитай, сумеем удержать орбиту?
- Перигей 50 плюс-минус 30 километров. Садимся, ребята. Крепко садимся. Если пойдем по минимальной, то крылышки отдельно, мы отдельно.
- Ким, вынимай аккумуляторы из СЖО. В скафандрах посидим.
- Точно! Еще восемь аккумуляторов! А одну СЖО включим от корабельной сети.
Как только подключили последние аккумуляторы, Дик переключил антигравы на три с половиной процента. Сэм тем временем прикинул на компьютере параметры орбиты.
- Будем живы, если не помрем! - весело объявил он. - Четыре с половиной, максимум пять G.
- Вот именно, если не помрем. На ночную сторону садимся, - уточнил Дик и погасил в кабине свет.
- Дик, включи! Итак страшно, - возмутилась Ливия.
- Обойдешься. Глазки надо к темноте приучить. Я тебе не кошка.
Ливия плавным прыжком вылетела в коридор, погасила свет и там. Теперь кабина освещалась лишь тусклым светом экранов и индикаторов.
- Отдыхаем, - объявил Дик.
- А потом? - заинтересовалась Ливия.
- Потом входим в атмосферу. А где Санди?
- Плачет, наверное, - сказал Сэм.
- Сэм, ты... - Ливия выразительно постучала по шлему и подлокотнику кресла. - Санди взяла баллон пеногерметика и пошла в хвост.
- Ким, проверь, давление падает?
- Нет. Даже чуть растет. Наверное, воздух нагревается.

СЭКОНД

В обед с вышек раздался незнакомый сигнал. Женщины побросали инструменты, зашумели радостно.
- В чем дело? - спросила Сандра.
- Твой возвращается! Можно, мы посмотрим? - и не дожидаясь разрешения, устремились на площадь. Сандра понуро поплелась следом. Взглянула на столб. Место для наказания было свободно.
Ключевой момент - размышляла девушка. - Играть надо. Я храбрая, безумно храбрая, но послушная. Только бы коленки перестали дрожать. Завтра брюки себе сошью, чтоб не видно было. Стоять мне у столба...
Далеко в степи виднелись маленькие фигурки. Когда подъехали ближе, стало видно, что четверо везут перекинутых через седло связанных девушек, один едет налегке. Въехали в форт. Всадником без груза оказался След. Он выехал на рассвете из форта искать следы похитителей девушек. Связанные девушки были покрыты слоем пыли и грязи. Ноги грязные, на запыленных лицах струйки пота промыли темные дорожки. Видимо, большую часть пути они бежали рядом со стременем.
- Где Хорь? - Лось зло взглянул в глаза Скару.
- Ушел в нуль навсегда, - ответил Скар. Бабы заголосили.
- Где тело?
- Все в порядке, Лось - вступился Копыто. - Барсучата вытащили тело, я его похоронил.
- Как это произошло?
- Он хотел двух девок сразу увести. Пожадничал. Девки бились, лошак не слушался. В Хоря из лука попали, в горло. Барсучата вернулись, тело подобрали, лошака поймали. Девки остались. Не до них было.
Скар перекинул свою пленницу через плечо, понес в дом. Сандра поплелась следом. Заметив выбитое стекло, Скар вопросительно посмотрел на Сандру.
- Разбила, - грустно подтвердила девушка.
На кухне по всему полу были разложены планки и обручи раздавленного бочонка. На столе лежал сломанный арбалет. Скар отодвинул деревяшки ногой, прошел в спальню, сгрузил девушку на кровать. Та выглядела совсем не испуганной, с любопытством оглядывалась. Сандра присела на краешек. Скар оглядел ее с головы до ног и вдруг нахмурился.
- Ты что с ножом ходишь - жить надоело? Сними немедленно!
Сандра потрогала рукоятку на поясе.
- Хозяин, не ругайся, мне можно. Собрание разрешило.
Скар сел.
- За какие заслуги?
- Я завров завернула. След не говорил?
- Что ты еще натворила?
- С плохого начинать, или с хорошего?
- Чего больше?
- Хозяин, я только сразу сказать хочу. Я больше не дам себя связывать. Я боюсь связанной быть. Можешь меня до смерти бить, я терпеть буду, не шевельнусь, но связывать себя не дам.
- Есть, за что бить?
- Есть. Я трех женщин из бараков в дом пристроила, стекло разбила, бочонок... Ну и еще... по мелочам...
- Ладно, сначала обед давай.
- Обед горячий, в печи стоит. Я ее пока развяжу, а?
Скар зарычал.
- Хозяин, посмотри, какая она грязная, голодная.
В этот момент в дом вошли След, Умник, кузнец, Крот. Скар отвлекся, Сандра решила трактовать молчание в свою пользу, торопливо разрезала веревки, потащила девушку за руку во двор. Стащила с нее грязное платье, принялась поливать водой из ковшика. Девушка оказалась красивой, стройной, широкоплечей, длинноволосой, белобрысой, как и все на Сэконде, почти на голову выше Сандры. Звали ее Птица. Комбинезон Сандры сидел на ней в обтяжку, подчеркивая достоинства фигуры.
- Идем скорее. Нас, наверное, заждались. Обед остывает - Сандра потянула Птицу в дом.
- Разве можно? - удивленно спросила та.
На кухне мужчины в десять рук собирали бочонок. Руководил кузнец. Пока Сандра вытаскивала из печи двухведерный чугун, разливала суп по мискам, бочонок был собран. Мужчины распрямились, довольные, уселись за стол. Сандра села с краю, чтобы легче было бегать к печке. Птица прижалась к дверному косяку, испуганно поглядывая на девушку. Скар замер, не донеся ложку до рта, уставился на Сандру.
- Я что-нибудь не так делаю? - спросила девушка.
Умник рассмеялся.
- Что я тебе говорил, Скар. К ней нельзя подходить с нашими мерками. Ты не видел, как она вчера вместо Лося командовала. А ты, Санди, запомни: или носи ошейник, или не лезь за стол к свободным людям.
Сандра поспешно вскочила из-за стола.
- Садись, садись. Разговор будет. А ты, девка, выйди! - Птица выскочила за дверь. Сандра вынесла ей в коридор миску, ложку, вернулась к столу.
- Твоя девка, Скар, переполошила весь форт. Мы ее Хартаханой прозвали. Избила матку, Заверу всю кузню вверх дном перевернула, что в бараках натворила - словами не передать. Череп не у дел остался. Дает бабам задание, они к твоей за разрешением бегут. Мужики дважды судить ее хотели - она суд в попойку превратила. Мало того - всех перепила.
Скар, сжав кулаки, наливался гневом.
- Да ты не злись, - продолжал Умник. Никто на нее зла не держит. Она ведь завров повернула. Прямо на поля шли. А какие истории рассказывает...
- Ладно, - Скар сидел красный, потный. - Чувствовал, что нельзя ее одну оставлять. Какие еще новости.
- Вчера ночью был налет на бараки. Хорцы похитили трех девок. След, что ты видел?
- Я нашел следы за Дымным холмом. Один лошак, совсем старый, четыре человека. Один воин в мокасинах, три девки босиком. Одна едет верхом, остальные бегут рядом. Потом меняются. Воин бежит первым, ведет лошака под уздцы.
- Всего один? Трех девок увел?
- Я же говорю, они сами бегут. Не связанные.
- Как ты узнал?
- Когда меняются, воин лошака под уздцы держит. Девки сами в седло залазят. Попробуй со связанными руками в седло залезть. И, потом, торопятся. Если бы не хотели бежать, не торопились бы.
- Сговорились, - подвел итог кузнец. Я-то смотрю, чего бабы вчера бестолково так суетятся. Теперь они так и повадятся. До смерти всех запорю, а узнаю, кто такое выдумал.
- Не надо их бить, - неожиданно для себя сказала Сандра. - Они делали то, что я приказала. Я все придумала.
Скар грохнул кулаком по столу.
- Где ошейник? - не спросил, приказал. Сандра вытащила из-за пазухи, положила на стол.
- Всю шкуру клочьями спущу! Где плетка?
- Остынь! - повысил голос Умник. - Дело-то серьезное. Она побег организовала. За это самое малое - на ворот. А тебе ущерб возмещать. Три девки убежали, трех в бараки отдашь.
- У нас нет трех девок. У старшего Барсученка лошака убили. Он назад на лошаке Хоря ехал. Свою девку хотел на лошака обменять.
- Хромого лошака отдашь. Одна из девок одноглазая была.
- Подождите, мужики, - заволновался кузнец, - я, это, я бы ее в кузню потом взял. Ну, выжгут ей титьки, ну язык отрежут, уши. Вы только стойте на том, чтобы руки не портили.
- Какой хитрый, - усмехнулся Умник. - Язык в ней самое ценное и есть. Я ее без глаз, без рук возьму, только бы язык на месте остался.
- Жалко девку, - вздохнул Крот. Все задумались.
- Никому ее не отдам. И уродовать не дам! Своими руками убью, но не дам! - на небритых скулах Скара выступили красные пятна, тяжелые кулаки сжимались и разжимались, глаза шарили по лицам.
- Вот и я говорю - нельзя эту историю наружу выпускать. Лось нас тогда с дерьмом смешает. Себе всю власть заберет, - неожиданно сказал Умник. - Кроме нас - в этой комнате - никто следов не видел. А кто увидит - не поймет. Поблизости от поселка их дождем замыло, а в степи всякое бывает. Ты, девка, вот что объясни. Зачем ты все это затеяла?
- Я ни о чем не жалею, можете меня убить. Я как лучше сделала. Ежик и Сороки теперь в доме жить будут, а не в бараках. Клоп слово дал, что Ежику ошейник оденет. Хозяин, прости, я не хотела тебя подводить.
- Ладно, с Лосем я поговорю. Вы ничего не слышали, не знаете. Про ошейник расскажу, будто Санди от девок разузнала, как Крот обещал.
- Выходит, они из бараков за ошейником побежали, - рассмеялся След. - Тогда понятно! И связывать не надо, лошака обгонят!
Мужчины смеялись долго. Нервный смех то затихал, то вновь прокатывался волной над столом.
Буду жить, - подумала девушка.

ШАТТЛ

Сандра и на самом деле была в хвосте. Когда-то она слышала, что при авиакатастрофах шансов уцелеть больше всего в хвосте флаера. И теперь готовила импровизированную противоперегрузочную кабину. Сначала покрыла слоем пены в четверть метра все: пол, стены, потолок, дверь. Подождала, когда пена загустеет. Прикинула направление удара при посадке - вперед и вниз. И остаток пены из баллона потратила на переднюю стенку и пол. Получилась подушка метровой толщины. Пустой баллон закинула в каюту напротив. На пути в кабину остановилась у блока медицинского модуля. Прочитала инструкцию, включила, запустила программу расконсервации.

Предыдущая страница 20 Следущая страница


Павел Шумил

Блок напоминал барабан револьвера: шесть биованн по окружности вокруг модуля киберхирурга.
- Са-нди! - донеслось из кабины. - Давай к нам! Без тебя скучно!
Девушка поспешно заняла свое место, пристегнула ремни и рассказала о проделанной работе.
- Санди, ты золото! - сказал Сэм. - Ты единственная, кто не сделал в этом драйве ни одной ошибки. Когда снизимся до десяти тысяч, вы с Ливией уйдете в твою каюту.
- Здрасте! А какую ошибку я сделала? - возмутилась Ливия.
- Ты сделала сразу две ошибки. Первая - не поверила в черную кошку. А вторая - главная - затесалась в наш суровый мужской коллектив. Теперь Дик не может вслух сказать, что думает о двигателе. У Кима на душе скребут кошки. Черные. А у меня сердце разрывается, когда я вижу, как они мучаются.
- Ты вредина, командир. Хочешь повторю, что сказал Дик о движке?
- О, нет! Только не это! Ты собираешься ругаться как портовая шлюха? - возмутился Дик. - Сэм, кого мы взяли в экипаж?
Сандра смотрела на них во все глаза и не понимала, как они могут шутить, когда смерть рядом. Что это? Бравада, привычка к опасности, или это она, Сандра чего-то не понимает. Ей казалось, что в такие минуты нужно быть серьезной, напряженно думать, искать возможности. Еще ее поражало, как роль командира переходила от одного к другому. Только что руководил Сэм, и вдруг командиром становится Ким, потом Дик, и никто не возражает, все беспрекословно выполняют его приказы. Сандра закрыла глаза и представила, как Сэм будет рассказывать о посадке у вечернего костра: "Включаю движок - вдруг пок, пок! Ну все, думаю, накрылось шампанское. А это корабельные аккумуляторы. Мужики, говорю, ложная тревога. Груз цел!" По лицу девушки расплылась блаженная улыбка. Сэм оглянулся, толкнул Кима, указал на Сандру. Ким закатил глаза и важно кивнул. Ливия проследила их взгляды, открыла изумленно рот и постучала по плечу Дика. С этого момента Сандра была принята в их маленький кружок космодесантников. Без всяких скидок и поблажек.
Корабль вошел в верхние слои атмосферы. Перегрузки медленно нарастали. От носа к лобовому стеклу потянулись красно-голубые струйки плазмы. Дик взял штурвал чуть на себя. Перегрузка сразу подскочила, достигла двух G. Но огненные струйки теперь проходили над кабиной.
- Дик, а ты не круто берешь? В океан шлепнемся.
- Мастера учить - дело портить, - откликнулся тот, но слегка отдал штурвал.
- А если сейчас - аэродинамический маневр. Блинчиком от атмосферы, и на дневную сторону?
- Птичка восемь G выдержит? Нет - тогда забудь.
Скорость падала. Высота - тоже. Перегрузка нарастала. Появилась легкая вибрация. Вдруг из коридора донесся грохот падения тяжелых предметов.
- Вырубай! - крикнул Ким.
Дик резко отжал штурвал, перегрузка исчезла, он ладонью загнал сектора антигравов в ноль. В лобовое стекло ударила волна плазмы, но Дик уже снова тянул штурвал на себя, задирая нос корабля, закрываясь им от набегающего потока.
- Сколько? - спросил он.
Сэм тяжело повернулся, преодолевая четырехкратную перегрузку, всмотрелся в темноту коридора. Включил фонарь шлема. Пересчитал лежащие на полу аккумуляторы.
- Шесть оторвались, ставь три процента.
Перегрузка начала спадать. Сначала три G, потом два, полтора. Дик еще больше отжал штурвал.
- Планируем, мужики. Теперь найти бы озеро и сесть на воду у самого берега. Жаль, радар от тряски сдох.
Через несколько минут, когда высота упала до семи тысяч метров, Сэм скомандовал:
- Сандра, Ливия, идите в хвост. Садимся на брюхо, удар будет сильный.
В коридоре Сандра подняла с пола упавшие аккумуляторы, сорвала с клемм обрывки проводов, сунула в гнезда контейнера. Ливия тем временем приказала медицинскому модулю застопорить подвижные детали, приготовиться к ударным перегрузкам. Делалось это нажатием на красную кнопку с надписью "Фиксация". Расположились на мягких застывших сугробах пеногерметика. В лучах нашлемных фонарей помещение выглядело сказочно и нереально.
Прошло десять минут. А может, пять. Ливия села. Лицо ее было белей скафандра.
- Санди, ты прости, но я пойду в кабину. Я хочу вместе с Кимом. Что бы ни было... - и быстро выбежала из каюты. Сандра осталась одна.

СЭКОНД

Небо зловещего желтого цвета. Столб растрескавшийся, отполированный телами до блеска, как старые перила, как ручка лопаты или рукоятка топора. Сандра прижалась к нему лицом, грудью, обхватила руками, сцепив пальцы. Почему-то нельзя ни на секунду разжать руки. Если отпустит, случится что-то плохое, страшное. Она же наказана! Скар наказал ее, поставил у столба, запретил отходить. Она дала слово.
Плачет недоеная корова. Надо что-то делать. Кого-то позвать. Лужу, бабу Кэти. Но язык не подчиняется. Во всем форте - ни души. Даже на вышках никого. Тишина. Только корова плачет. Нельзя отпустить столб. Тогда вместе со столбом! Девушка раскачивает столб, обхватывает руками, по миллиметру вытягивает из земли. Она только подоит корову и принесет столб назад, воткнет в старую дырку. К утру все будет, как было. Никто из посторонних не узнает, что она вытаскивала столб. Скару она скажет, но он поймет, что клятва не была нарушена. Она же не отходила от столба, она вместе с ним... Медленно, по миллиметру тяжелое бревно выходит из земли. И вдруг столб начинает крениться, опрокидывает ее на спину...
С криком девушка проснулась. За тонкой перегородкой плачет Птица. Сама виновата. Сандра же предлагала ей защиту. В очередной раз поставила бы на кон жизнь. Не привыкать. А эта - отказалась, глупая. Теперь плачет... Сандра скрипнула зубами, перевернулась на другой бок, поплотнее закуталась в тонкое одеяло.
... прижимается щекой к полированному дереву столба. Скар пробует бич, взмахивает им. Удар обжигает спину. Сандра сжимает зубы. Молчать, молчать. Терпеть. Это спектакль, и ты должна сыграть свою роль. Второй удар.
- Ты что, боли не чувствуешь?
- Хозяин, тебе бы так! Знаешь, как обожгло!
- Почему же не кричишь? Все кричат.
- Хорошо, хозяин, я буду кричать.
Бич свистит в воздухе. Обжигает спину. Терпеть. Раз-и, два-и. Три-и Самая резкая боль прошла. Теперь можно кричать. Крик льется естественно и свободно...
Просыпается от собственного крика. Испуганно оглядывается. Родная комнатушка, квадраты лунного света на полу. Тускло поблескивает оружие на стене. Тишина. Даже плача за стенкой не слышно. Вдруг распахивается дверь, в комнату врывается темная фигура. Блестит меч в руке. Сандра визжит и набрасывает на гостя одеяло. Скатывается с кровати, срывает со стены клинок. Гость отступает спиной вперед, размахивает мечом, лихорадочно сдергивает с головы одеяло. Сандра узнает знакомый медный браслет на левой руке выше локтя. Такой браслет, как маленький щит, предохраняет от рубящих ударов.
- Хозяин, это ты? Я тебя чуть не убила.
Скар выпутался из одеяла, отбросил его на кровать, осмотрел комнату. Сандра повесила свой меч на стену, зябко обхватила плечи руками.
- Ты чего кричала? - развернул ее лицом к свету.
- Не могу я больше. Устала, боюсь, - прижалась к его широкой груди.
- А кричала чего?
- Сон страшный приснился. Будто ты меня к столбу поставил, спину бичом полосуешь. - Сандра заплакала. - Мне кричать нельзя, терпеть надо, будто боли не чувствую, а не выдержала. Ты не рассказывай никому, что я плакала, мне нельзя. Я сейчас перестану.
Руки Скара гладят ее спину, волосы.
- Почему нельзя, глупенькая. Ты же не вождь клана.
- Ага. Я не в десантной группе. Не контактер. Я даже не в группе поддержки. Я из группы обеспечения поддержки. А на меня теперь два мира смотрят. Мне железной надо быть, несгибаемой. Я устала, не могу так больше. Даже спать не могу, кошмары. Что мне делать, Скар?
- Выдумщица ты моя.
- Я серьезно говорю. Вы по мне о всем нашем мире судить будете.
Она уже лежит на кровати, руки Скара ласкают ее, губы находят ее губы.
- Скар, я боюсь.
- Забудь, глупенькая.
Страха больше нет. Ушел. Скар сильный, добрый, он защитит. А вдруг и это сон?

ШАТТЛ

Сколько времени прошло, она не знала. Удара в носовой части тоже не услышала. Только потолок внезапно бросился на нее. Тонкий слой пеногерметика не сумел погасить всей силы удара. Сандра потеряла сознание.
Лежала, видимо, совсем недолго. Еще пронзительно завывал, теряя обороты, какой-то механизм. Первое, что бросилось в глаза - потолок стал на метр ближе. Сандра пошевелила плечами, согнула ноги в коленях. Тело слушалось. Девушка высунулась в коридор и крикнула:
- Эй, вы живы?
Тишина. Сандра бросилась в кабину, спотыкаясь о разбросанные по полу аккумуляторы, на бегу ударила по клавише активации медицинского модуля. Пол заметно загибался вверх. Листы пластика на стенах потрескались, выгнулись гармошкой. Ворвалась в кабину...
- Не-е-ет! - крик разнесся по кораблю. Четыре изуродованных тела на полу, на пульте, в неестественных позах, ствол дерева и ветка с зелеными листьями вместо лобового стекла, порваные ремни кресел, струйки дыма в луче фонаря. Сандра, прижав кулаки ко рту, в ужасе переводила взгляд с одного на другое. Под пультом раздался глухой хлопок. Девушка очнулась. Схватила ближайшее тело, потащила по коридору к медицинскому модулю, побежала за следующим. Перевернула, поволокла, оскальзываясь на кровавой дорожке. Только один из четверых застонал. Сандра, завывая и всхлипывая, торопливо срывала с людей скафандры, разрывала одежду. Нога Ливии ниже колена изгибалась в любую сторону, не вынималась из сапога скафандра. Сандра полоснула по ней из лазерного пистолета, оттолкнула обрубок, выдвинула цилиндр биованны, забросила в него тело, с силой задвинула в стену. Рванула на себя следующий.
Через пять минут, когда все было сделано, она бессильно сидела на полу, прислонившись спиной к стене, тихо всхлипывала. Повернула голову. Фонарь осветил отрезанную ногу Ливии. Сандра зарыдала в голос. Выплакавшись, принялась собирать разбросанные по полу аккумуляторы, очищать клеммы от обрывков проводов. Аккуратно сложила все неповрежденные в контейнер. Зашла в грузовой отсек. Блок гироскопов сорвался с креплений, смял переборку и раздавил обоих киберов. Обе нуль-кабины лежали на боку и выглядели помятыми. Сандра поднатужилась, поставила одну вертикально. Контрольный дисплей разбит. Подошла к другой. Дисплей цел, но боковая стенка вмята внутрь. Страшно это, или нет, девушка не знала.
Медицинский модуль издал мелодичную трель. Сандра подбежала к нему, прочитала сначала общий диагноз: все живы. Потом стала читать о каждом подробно. Все четверо были в очень тяжелом состоянии. Предположительное время регенерации тканей - 700 часов. Сандра с трудом вычислила, что это три местные недели. Ввела приказ - дождаться выздоровления последнего и будить всех одновременно. Трагедия кончилась. Теперь все представлялось приключением, о котором приятно будет вспоминать и рассказывать друзьям, детям, внукам. Пошла в пилотскую кабину, попыталась оживить пульт. Ни одна система не откликнулась. Разыскала отвертку, сняла панель. Внутри была каша. Электронные модули пополам с землей, камнями, щепками, керамикой с наружной обшивки.
- О-ля-ля... Ну и пусть! - сказала она вслух. - Ким вас все равно починит!
Не сумев связаться с орбитальной станцией, она даже не очень огорчилась. Все были живы, остальное - вопрос времени. А проверочная комиссия, магистр Анна, леди Тэрибл, которую Сандра с некоторого времени боялась до дрожи в коленках - обо всем этом можно было забыть на целый земной месяц. Вот только Уголька жалко... Зато, пока Ким чинит корабль, она будет вместе с Сэмом. А Ливи сама виновата! Пусть теперь в брюках ходит. Одна нога загорелая, другая белая.
Девушка вернулась в свою каюту на корме, растянулась на упругих сугробах пеногерметика и перебрала в уме все детали полета. Чем дольше вспоминала, тем больше гордилась собой. Даже Сэм признал, что она не сделала ни одной ошибки. И в конце не подкачала! Сэм будет ею гордиться! А ведь это ее первый в жизни драйв.
- А еще меня брать не хотели, дураки бестолковые! - слова прозвучали робко, совсем не так, как хотелось. Сандра прислушалась. Откуда-то снаружи донесся могучий низкий рев. Девушке снова стало страшно.

СЭКОНД

- А я ведь хотел тебя убить.
- За что? - Сандра крепче прижалась к теплому боку, гладила пальцами многочисленные шрамы на его груди.
- Чтоб снять твое проклятие.
- Какое?
Скар перевернулся на живот.
- Я ничего не смог сделать с Птицей. Смотрю на нее, как она лежит на одеяле - и ничего... Только твои слова в голове стучат.
- Скар, разве можно девушку против ее воли...
- Забудь о ней. Завтра обменяю ее на твою Лужу. В бараках ей самое место. Год назад она посмела смеяться надо мной. При всех! Я тогда гостем был. Я ее не тронул. Но не забыл! - Скар говорил все громче, распаляясь от собственных слов. Она - дочь вождя, думает, ей все можно! Я тогда еще поклялся, что она будет моей. Завтра вырежу ей язык, поставлю клеймо на лоб, отправлю в бараки.
Сандра резко села, соскочила с кровати.
- Зверь ты, зверь! Не хочу тебя, ненавижу! - выбежала в коридор, схватилась за ручку двери, прижалась лбом к доскам. Холодный ночной ветер задувал в выбитое окно.
Променяла Сэма на этого... - думала она. - Что со мной? Почему? С ума сошла? Голышом на улицу - точно сошла!
Вошла в спальню Скара. На кровати лицом вниз лежит связанная Птица. Обернулась на шум шагов. Сандра сняла со стены нож. Девушка испуганно забилась, бормоча бессвязное. Сандра разрезала путы, принялась растирать затекшие запястья.
- Слушай внимательно, - зашептала она. - Слышала, что хозяин хочет с тобой сделать?
Та кивнула.
- Нам надо бежать. Немедленно. Дорогу найдешь?
Опять испуганный кивок.
- Одевайся, - Сандра подумала, что ее одежда осталась в комнатушке, где сейчас находился Скар, придется надеть что-то из его одежды. Но тут холодная сталь прижалась к ее горлу.
- Хозяин! - закричала Птица, - Сюда! Я ее держу! Она убежать хотела, меня подговаривала.
В дверях вырос Скар.
- Она хотела убежать. Я ее поймала, - Птица одной рукой держала Сандру за волосы, другой прижимала к горлу нож.
Скар отобрал у нее нож, метнул в стену.
- А ты что скажешь?
- Так все и было, - устало ответила Сандра. - Хотела убежать, подговаривала ее, - кивнула на Птицу. - Зря ты хотел ее в бараки отправить. Видишь, какая она верная.
- Ты же говорила, тебе бежать некуда.
- Разве во мне дело? Ее спасти хотела. Хозяин, мне неделя осталась. Меня Черная Птица ждет. Неделю я бы в лесу прожила, рядом с ней.
- Врешь, сука, - Скар схватил ее за волосы, заглянул в глаза. - Был я в твоей Черной Птице, четырех дней не прошло. Обман это. Мертвая она, поддельная, из камня и железа!
Птица испуганно прижалась к стене. На нее никто не обращал внимания.

Предыдущая страница 21 Следущая страница


Давно забытая планета

- Люди! Людей ты там видел? - Сандра прижала к груди руку Скара. - Пожалуйста, скажи, люди там были?
- Не было там никого. Ни внутри, ни снаружи. Только старые пятна крови на полу.
- Там одежда на полу лежит? Ты видел? Она лежит там?
- Резаная, вся в крови? Лежит.
- Вот видишь, - непонятно сказала Сандра, - значит мне скоро туда.
Птица очнулась.
- Хозяин, она тебе голову морочит, не слушается, я слушаться буду. Подари мне ошейник, не пожалеешь, хозяин. Я год тебя ждала. Дразнила тебя, не со зла, а чтобы ты меня заметил. Ты не смотрел на меня. Неужели я некрасивая?
Сандра посмотрела на Птицу. Та стояла на коленях рядом с кроватью, прижимая к груди руку Скара. Скар потрепал ее по голове, перевел взгляд на Сандру и улыбнулся. Она ответила ему такой же грустной улыбкой.
- Правда, Скар, она дело говорит.
- О тебе сейчас разговор.
- Проводишь меня до черной птицы?
- Ты в своем уме, девка? - Скар схватил ее за плечи, тряхнул так, что клацнули зубы. - Ты - моя. Что прикажу, то и будешь делать.
Сандра замотала головой и прижалась к его груди.
- Нет, хозяин. Мое время уходит. Я сейчас не твоя. Не получилась из меня хорошая рабыня, не ругай меня. Если я там не появлюсь, беда может случиться, поверь мне, пожалуйста. До Черной Птицы три дня ехать. Мне не больше четырех дней в форте осталось. Я столько дел начала, и ничего не закончила.
- Я соберу своих, мы отобьем тебя у Черной Птицы.
- Спасибо, хозяин, но ты не понял. Со мной ничего не случится. Я должна быть там, чтобы спасти своих друзей.
- Если бы я мог тебе поверить, - Скар оттолкнул ее, заходил по комнате. - Вот посмотри, что я в тот раз нашел рядом с тобой, - открыл сундук и вытащил из него завернутый в тряпицу лазерный пистолет с оптическим прицелом. Сандра заметила, что он снят с предохранителя. - Ты знаешь, что это такое? Если смотреть вот сюда, далекие предметы видны как близкие, даже ночью. - Скар принялся наводить прицел то на Сандру, то на Птицу. Сандра побледнела, закусила губу.
- А если посмотреть с другой стороны, - Скар перевернул пистолет, направив его себе в лоб, - то через это стеклышко даже света не видно.
- Хозяин, замри, - зашептала Сандра. - Замри, не двигайся. Руку опусти. Вот так. Только не сжимай рукоятку.
Скар опустил руку, пистолет теперь смотрел на Птицу. Сандра потянула девушку за руку, уводя ее с линии выстрела, та ничего не понимая, повиновалась.
- А вот здесь занятный крючок, - Скар опять направил пистолет на себя.
- Скар, не трогай! Это смерть!
- Разве? - удивился он. - А я его уже нажимал, - палец лег на курок.
- Не надо! Не нажимай! В окно, в окно посмотри!
Скар бросил быстрый взгляд в окно. Потом на Сандру.
- Через дырочку посмотри.
Он направил пистолет на луну.
- Теперь нажимай.
Скар рассмеялся, убрал палец с курка, поставил пистолет на предохранитель.
- У нас каждый мальчишка слышал об оружии предков. Думаешь, воин не сообразит, для чего арбалету курок?
- Дурак! Гад! Сволочь! - Сандра бросилась на него с кулаками, но он ловко перехватил ее руки, со смехом повалил на кровать. Сандра некоторое время молотила кулаками по его широкой спине, потом затихла.
- Не делай так больше. Знаешь, как я за тебя испугалась, - всхлипнула она.
- Я должен был тебя проверить, - он приник к ней жадным поцелуем.
Утро. Кровать ходит ходуном, Сандру безжалостно толкают. Рядом раздаются стоны и рычание. Девушка открыла глаза. Скар занимается любовью с Птицей.
Дурак. Гад. Сволочь. И бабник! - просуммировала она.

ЗЕМЛЯ

Конспираторы, черт бы их побрал! Правильно Анна говорила, не гожусь я в руководители. Распустил всех, развалил дисциплину. Узнаю новости последним. Голову Сэму оторву! Только бы живы были.
Бегу по коридору. Из дверей выскакивают редкие сотрудники и бегут за мной. Врываюсь в командный зал. У пульта - Кора. Тут же уступает мне место. На экране - Уголек.
- Уголек, ты где?
- На орбитальной Сэконда.
- Иду к тебе. - Срываюсь с места и тут же возвращаюсь. - Где большая нуль-камера?
- На Земле ни одной нет.
Я уже бегу к двери, но от этих слов забываю ее открыть и врезаюсь с разбега. Дверь вылетает и с грохотом падает на пол. Кто-то испуганно отскакивает. Возвращаюсь, пытаясь сориентироваться в ситуации.
- Уголек, повтори для идиота, ты где?
- На орбитальной Сэконда.
- Как ты туда попала?
- Через среднюю камеру. Встаешь по диагонали, голову между ног, хвост поджимаешь, крылья - куда получится.
Средняя камера - объем 15 кубометров. Теоретически, мне надо 6. Но хотя бы четыре метра в длину. Подбегаю к ней, набираю код Земной орбитальной, втискиваюсь.
- Кора, помоги!
Умница, с полуслова понимает. Нажимает плечом на дверь, мой позвоночник изгибается на манер буквы S. Замок щелкает, я в камере. Кора дает старт, и я уже на орбитальной. Черт! Как же открыть дверь? Надо нажать на ручку, но она где-то под хвостом. Влип, придурок! Так и сиди в этой консервной банке. Дракон в собственном соку. Почему такой бардак? За все лето не восстановили ни одной большой камеры на поверхности. Да потому что я руководитель! Уволю негодяя, массаракш!
Кто-то грохочет магнитными ботинками по коридору.
- Эй, в коридоре, откройте дверь средней нуль-камеры!
Я на свободе. Осторожно вылезаю задом из камеры и бегу по коридору. Девушка проверяет ручку камеры. Правильно, пусть думает, что ручка изнутри заедает. Как же она так быстро появилась? Глупею! Я же вещаю, как хорошая радиостанция. Почуяла гнев начальства, и побежала выяснять причину. Спасибо тебе, славная. За мной шоколадка.
Вот большая камера. Набираю код орбитальной Сэконда, жму на кнопку. Выскакиваю в коридор, бегу в командный отсек. Стены ободраны, везде мусор, обрезки кабелей. Ремонтные киберы прыскают из-под ног во все стороны. Уголек встречает в центре зала. Хвост трусливо поджат. В первый раз вижу, чтоб Уголек поджала хвост.
- Где они?
На панорамном экране план перелета с орбитальной на Сэконд. Зеленой линией - планируемый маршрут, красной - фактический. Вдоль красной линии метки времени и надписи.
- Здесь они включили маршевый двигатель. Здесь у них отказали аккумуляторы, телеметрия прервалась, - показывает на схему Уголек. Из обоих глаз текут слезы, время от времени она слизывает их языком. - Здесь телеметрия возобновилась, а связь - нет. Тут открыли грузовой люк, тут закрыли, включили антигравы. Через две секунды телеметрия прервалась. Здесь снова заработала. Вот здесь снова включили антигравы, но на три процента от полной мощности. И так до самой атмосферы. Как вошли в атмосферу, телеметрия снова прервалась. И все... Я к телескопу. - Уголек сменила схему на карту полушарий. - Здесь, здесь, здесь и там - лесные пожары старые. А вот тут и еще тут новые начались. Они живы? Как ты думаешь?
- Почему меня сразу не вызвала?
Уголек хочет что-то сказать, но неожиданно сует голову мне под крыло. Последний раз такое было пять лет назад. Это значит - она очень сильно провинилась, заранее согласна с любым наказанием, просит ее простить и больше так не будет.
Вызываю на экран проект шаттла. Красивая машина, но примитив. Дельтавидное крыло, два вертикальных киля. Двигатели обычные, не ядерные. Ну конечно, ей же не в космосе - в атмосфере летать. Кто же в атмосфере гадить будет. Машина не очень большая, но мощная. Это интересно - рабочее тело на борт по нуль-т поступает. Тоже понятно. Таким двигателям того, что в баках на четверть часа не хватит. Антигравы какие мощные! Двадцать G могут дать. Все, возможности машины представляю. Дальше! Состояние шаттла на момент старта? Хреновое... Торопились мальчишки. Дальше!
Приказываю рассчитать по имеющимся данным режим входа в атмосферу. Перегрузки, температуру, все, что можно. Результаты скверные. При оптимальном управлении перегрузка не меньше 6 G. Это при том, что шаттл может развалиться на пятикратной. Рассчитан он на 25 G, но это было тысячу лет назад. После первого входа в атмосферу шаттл мог снова вылететь в космос и совершить еще один-два витка. Мог совершить аэродинамический маневр в атмосфере. То есть, сесть мог в любом месте, от северного полюса до южного. А мог и не сесть... рухнуть.
Успокаиваю Уголька. Она плачет и бормочет что-то бессвязное. Задача - найти в кратчайший срок шаттл на целой планете. Сесть на планету. Оказать помощь раненым, если такие есть. Эвакуировать с поверхности. Срок - не больше суток. Иначе раненые могут стать мертвыми.
Вызываю киберов, приказываю связаться с моей лабораторией, там в компьютере проект скафандра для дракона. Вношу последние изменения, добавляю термозащитное покрытие, специальное устройство для мгновенного раскрытия на спине, там, где крылья, приказываю изготовить. Уголек корректирует размеры под свои габариты, заказывает еще два. Для себя и для Коры. Умница. Но для нее есть другое дело.
- Тебе скафандр не понадобится. Будешь сидеть на связи.
На поверхности понадобится киберхирург, биованны, мобильные нуль-т камеры. Приказываю подготовить. Киберы докладывают, что есть запасной блок медицинского модуля шаттла - 6 цилиндров биованн, в центре модуль киберхирурга. Питание автономное, исполнение - для дальнего космоса. То есть, вынесет все, кроме атомного взрыва. Как раз то, что нужно. Вопрос - как доставить это хозяйство на поверхность. И - куда?
Уголек смотрит на меня с надеждой и ожиданием. Уверена, что я справлюсь. Пришел, увидел, победил. Анна приучила, что для меня нет невозможного, она и верит. Мне бы ее уверенность. Дракон все может... Не дракон здесь нужен, а волшебник!
На складе, оказывается, есть два полюса для большой нуль-камеры. В рабочем состоянии. Сэм поставил в камеру новые, а старые отправил на склад. Имея полюса, собрать камеру ничего не стоит. Задача для шимпанзе. Приказываю киберам собрать камеру в ангаре. Подумав, даю задание установить на ней двигатели орбитального буксира. Нет, проще приварить с боков два буксира, и порядок. Теперь можно будет опуститься на ней до высоты 200 километров. Оттуда лучше видно. Может, удастся рассмотреть шаттл. Черт, точно!
Приказываю запустить на низкую орбиту полсотни зондов с регистрирующей аппаратурой - оптической, инфракрасной, радиолокационной. Цель - найти шаттл. Неувязка - на двух орбитальных станциях всего десяток работоспособных зондов. Мать-перемать! Не сдержавшись, ору на компьютер, на киберов. Ладно, пусть киберы приварят себе к заднице двигатели, возьмут в лапы аппаратуру, антенны и сами летят. На солнце перегреются? Пусть сделают зонтики из фольги. Проехали. Что дальше? Я найду шаттл, если он не утоп в океане. Спускаюсь до высоты 200 км. Скорость относительно поверхности - 30 тысяч км/ч. Парашют не поможет. Второго шаттла нет. Делать - не меньше двух недель. Должен же быть выход. Мне нужен простейший спускаемый аппарат. По-порядку: Что у меня есть? Есть планета. Есть две нуль-т камеры. Сюда бы мою туннельную установку. Нет, не потянет. Расстояние велико. Да и собирать неделю. Но мысль правильная, в этом что-то есть. Одна камера с одной стороны планеты, другая - с другой, и высаживают меня прямо на поверхность. Это же большие камеры, они могут сбросить груз в любом месте на прямой, соединяющей камеры. Значит, так. Сначала из места посадки переправляем куда-нибудь воздух, потом, через микросекунду, в освободившееся место переправляем меня. Лучше высаживать меня не на поверхность, а где-нибудь на высоте километр. Дальше я своим ходом. Вертикальная скорость в момент высадки - нулевая. Горизонтальная - это посчитать надо. От широты зависит. Черт, до 450 метров в секунду. Но уже не 8 километров. 450 метров - это 1600 километров в час. На кусочки разорвет. 500 км - еще куда ни шло, ну 600. А если высадиться с такой скоростью на высоте 20 км? Рассчитать надо. Груз точно можно так сбрасывать. Прикрыть аэродинамическим конусом, потом - парашют. А ведь и меня можно конусом прикрыть! Один снизу, другой сверху - чем не летающая тарелка! НЛО - нездешний летающий организм. А груз можно прямо на флаерах сбрасывать. Справлюсь! Только бы они там продержались.
План готов. Командую решительно, не вдаваясь в подробности, оставляя возможность скорректировать детали по ходу дела. Задействовал всех киберов на двух орбитальных базах. На Земле киберы и люди разбирают флаеры, чтобы переправить через среднюю камеру. В ближайшие шесть часов от меня уже ничего не зависит. Можно отдохнуть, расслабиться. Уголек плачет, прижимается ко мне, утверждает, что она одна во всем виновата. Вызываю Лиру. Увидев меня в обнимку с Угольком, она жутко обрадовалась. Не дав ей ничего сказать, ввожу в курс дела, назначаю старшей на время моего отсутствия. Молодец девчонка, держится. Как услышала - глаза как щелки, на скулах желваки играют.
- Вас понял, приступаю. - Голос только выдает. Сел на октаву. Почему-то перешла на мужской род. Отключилась. На экране снова Кора.
- Афа, вы уже помирились?
Удивленно смотрю на нее, на Уголька. Та, всхлипывая, рассказывает. Оказывается, три недели назад я был брошен женой навсегда. И не знал. Днями и ночами не вылезал из лаборатории, спал урывками, и даже не знал, что брошен. Все знали, я не знал. Мне никто не сказал. Из-за чего брошен? Из-за ночного кошмара тридцатилетней давности!
Иду в угол, ложусь на пол, накрываю голову крылом. Хорош муж, который не заметил, что его бросила жена. Хороша жена, которая даже не объяснила, почему уходит. Нет, не так. Я просто считал ее взрослой. Девять метров, четыре с половиной тонны, ай-кью за 250 зашкаливает. А она же еще совсем девчонка. Одиннадцать лет. Никакого жизненного опыта. И тесты на интеллект врут. Они на человеческий мозг рассчитаны, а не на драконий, скоростной, параллельный, восьмисекционный. Но я-то хорош! Правильно она от меня ушла. Ой, как стыдно!
- Мастер, Афа, Коша, я не такая дрянь, как ты думаешь. Я дрянь, но не такая! Я докажу, я сейчас, ты увидишь! - Уголек выхватывает лазерный пистолет, прижимает ствол к подбородку.
Не успею!
- Дай сказать! - палец замер на курке. - Уголек, милая, родная, глупая, я не о тебе, я о себе сейчас думал!

СЭКОНД

В этот день у столба стояла Лужа. На скуле расплывался свежий синяк.
- За что тебя? - ужаснулась Сандра.
- Я в постель Хлысту напрудила.
- Как так?
- Он сам виноват! У Черепа разрешения не спрашивал, меня в дом потащил, когда я от Крота возвращалась. Ну и скандал у них с женой начался! Он меня надолго запомнит!
- Ты постой здесь, я тебя освобожу.
- Куда же я денусь, - рассмеялась Лужа и потрясла цепями наручников.
Сандра побежала к Черепу. Тот пробурчал что-то про падение дисциплины, отсутствие порядка. Руководствуясь этим тезисом, Сандра объяснила Хлысту ошибочность его поведения, рассказала анекдот, почесала спину под лопаткой, получила ключи от наручников, и поспешила к столбу. Освободила Лужу, отнесла наручники, забежала в бараки. Там царило уныние. Оплакивали Хоря. Оказывается, в бараках его любили. За доброту, щедрость, отсутствие высокомерия. Сандра распределила работы по благоустройству. Пришлось на глазах у всех отругать матку за грязь на полу. Как только отвернулась - засвистела плетка, завопили женщины. Матка утверждала правила гигиены простыми и понятными всем методами. Летняя кухня и столовая были почти закончены. Сандра поспешила

Предыдущая страница 22 Следущая страница


Павел Шумил

на кузницу.
Стекло не получалось. Образцы выходили мутного грязно-желтого цвета. Завер утверждал, что виноват песок. Не тот. Нужен тот, который копали на землях аксов. Этот совсем не такой, и очень туго плавится. Сандра посоветовала добавлять в смесь свинец. Стекло было очень нужно. Девушка наметила прорезать в стенах бараков вдвое больше окон, а зимой нужны были двойные рамы.
Оставалось самое важное дело. Браться за него не хотелось. Было стыдно и страшно.
- Хозяин, ты вчера лазерный пистолет показывал. Ты умеешь с ним работать? - спросила Сандра.
- Навел, на курок нажал. Ребенок справится.
- Значит, не умеешь. Я должна тебя научить, а то как бы чего не вышло. Ты знаешь, как им костер поджечь?
- Нет. Он же дрова пополам разрежет.
- Доставай, покажу.
Скар минуту задумчиво разглядывал девушку, потом достал из сундука пистолет, протянул ей. Сандра принесла со двора немного сена, положила на шесток.
- Смотри, вот это - регулятор фокуса. Сдвигаю до упора влево, делаю широкий луч. Это - регулятор мощности. Ставлю на ноль. Теперь чуть-чуть, на волосок больше нуля. Навожу на сено, нажимаю курок.
Сено на шестке вспыхнуло.
- Теперь проделай все сам.
Под ее наблюдением Скар проделал все манипуляции и обрадовался, как мальчишка.
- Теперь будем учиться работать с полной мощностью. Только это на улице надо, а то дом спалим.
Скар задумался.
- Седлай коней. В степь поедем.
- Правильно. А то еще разрежем кого-нибудь пополам. - Сандра побежала во двор. Все шло даже лучше, чем она планировала.
Когда подвела лошадей к крыльцу, Скар уже ждал ее с дорожной сумкой в руках. Сандра забежала в дом, повесила на бок меч, свернула походное одеяло и кожаную попону, подумав, сняла со стенки плетку и сунула за пазуху.
- Мне кажется, Хартахана, ты что-то затеваешь, - сказал Скар.
- Никуда я не убегу, хозяин. Вместе вернемся, слово даю.
- А меч зачем?
- Я как ты. Мне с ним спокойнее. А то раздетой себя чувствую.
- Далеко собрались? - окликнул их с вышки След.
- К вечеру вернемся, - ответил Скар.
Ехали долго. Скар вывел их к тому самому ручью, где проходила Игра. Лучшего места нельзя было и придумать. Ущелье, промытое ручьем, высокие каменистые берега.
Отрегулировав пистолет на полную мощность, узкий луч, девушка дважды полоснула по камню. Сменила позицию и провела еще два разреза. Получилась четырехгранная пирамида высотой в человеческий рост. Скар осторожно ощупал гладкие срезы.
- Это оружие богов, - прошептал он.
- Нет, это всего-навсего оружие.
Началось обучение. Сандра показывала упражнение, потом долго гоняла Скара. Добивалась, чтоб он мог настроить пистолет на нужный режим с закрытыми глазами. Резали камни непрерывным лучом, дробили импульсным, поджигали кустики травы вблизи, под ногами, в десяти метрах, в ста метрах. Периодически Сандра бросала взгляд на полоску индикатора заряда. Заряд убывал медленно. Очень медленно.
Последнее упражнение, - объявила девушка. Настроила пистолет на широкий луч, полную мощность, показала настройки Скару. Отогнала его на десять метров, села за камнем, накрылась кожаной попоной. Прицелилась в обрывистый берег метрах в десяти - двенадцати от себя, на четыре метра выше. И нажала на спуск.
Грунт потек. Камни и песок плавились и густым, как кровь, ручейком стекали вниз. Образовалось углубление. Сандра чуть покачивала луч, расширяя стены пещеры, не давая им остыть. Ручей расплавленной породы набирал силу. Вот он достиг лужи, взвилось облако пара. Но, попав под луч лазера, пар исчезал. Пещера достигла в глубину уже трех метров и все увеличивалась. Стены светились ярко-красным, почти белым и оплывали. Кожаная попона, которой прикрывалась Сандра, начала дымиться. Девушка больше не смотрела, куда бьет луч. Она спряталась за камнем, выставив только ствол пистолета, давила и давила побелевшим пальцем на курок.
Луч иссяк.
Некоторое время девушка лежала за камнем не двигаясь. Потом осторожно выглянула. Стены пещеры светились темно-бордовым. Лава застывала и потрескивала. Дымилась земля. Ветер бросил ей в лицо клочья жгучего дыма. Сандра закашлялась, из глаз потекли слезы. Зажмурившись, она, поспешила отбежать подальше от выжженной площадки.
- Это невероятно! - кричал Скар, сжимая ее в объятиях. - Малышка моя, мы самые сильные! Нет в мире равных нам, ты понимаешь! Весь мир наш! Я понял! Я понял, что ты говорила о самом сильном! - Скар отплясывал какой-то дикий танец. Сандра взглянула на индикатор заряда. Зеленая полоска исчезла. Села на землю, обняла коленки. Предстояло самое неприятное.
- Почему ты плачешь?
- Это от дыма, - протянула Скару пистолет. - Хозяин, я тебя обманула.
- Не может быть! Когда?
- Сейчас. Тебе нельзя владеть этим оружием. Оно слишком сильное. Его можно доверить лишь тому, кто не захочет им пользоваться.
- Я подумаю над твоими словами.
- У тебя в руках кусок железа. Он больше не стреляет.
Скар навел пистолет на камень, нажал курок. Ничего. Пощелкал предохранителем, регулятором мощности, фокусировкой луча.
- Я истратила всю его силу, - объяснила Сандра.
Он рывком поставил ее на ноги.
- Обманула. Минуту назад я был вождем вождей! Тысячи предводителей кланов стояли передо мной, ждали моих приказов.
Сандра вынула из-за пазухи плетку, протянула ему.
- Я был властелином. Ты смешала меня с грязью. Хочешь отделаться поркой?
- Ты меня убьешь?
Скар убрал пистолет в сумку, покопался в ней, снова вынул, пощелкал предохранителем.
- А как ты думаешь?
Сандра осторожно вынула из ножен меч, поцеловала лезвие, положила к его ногам. Отстегнула нож от пояса, вынула два ножа из-за голенищ мокасинов. Из потайных карманов извлекла две метательные звездочки. Скар поднял одну, с интересом осмотрел.
- Это все?
Обхлопала себя по карманам, добавила в кучу грузик на цепочке.
- Руки!
Позволила связать руки за спиной. Села на землю, потерлась лбом о его ногу.
- Что-нибудь хочешь сказать?
Отрицательно помотала головой, потом вдруг, захлебываясь словами, стала перечислять все то, что не успела сделать в бараках - баню, полы, окна с двойными рамами, столы, лавки, шкафы и тумбочки, умывальники, занавески на окна, простыни и подушки. Замолчала на полуслове, когда дошла до описания ткацкого станка.
- Ты все это хотела сделать за четыре дня? - удивился Скар.
- Нет. Я... Наверно, теперь этого никто не сделает. Скар, не держи на меня зла. Я делала не то, что хотела, а то, что надо было делать.
- Кому надо? Хорошо, если бы у меня был второй пистолет, что бы ты сделала?
- То же самое.
Скар навел пистолет на камень и разрезал его пополам.
- Как? Как это? - Сандра уставилась на индикатор заряда. Зеленая полоска шла во всю длину. - Как ты его зарядил?
- Что же мне с тобой делать? - размышлял вслух Скар.
- Не знаю. Я сама себе противна. Не мучай меня. Пожалуйста.
- Ты обещала научить меня работать пистолетом. Это ты выполнила. О том, что в нем может иссякнуть сила, мы не говорили.
- Сбоку зеленая полоска. Называется индикатор заряда. Чем меньше осталось силы, тем она короче.
- Я тебя не буду наказывать, если поклянешься не вмешиваться в мужские дела.
- Скар, милый, любимый, я буду вмешиваться. Я должна уничтожить этот пистолет.
- Как ты меня назвала? Ладно, это потом. Ты понимаешь, что не оставляешь мне выбора? Кстати, как ты собираешься его уничтожить?
- Ты мужчина, ты умный, сильный, придумай что-нибудь.
- Я сам? Сегодня ты меня обманула. Вчера подговаривала к побегу Птицу. До этого ты устроила побег женщин из бараков. Избила матку. Наложила на меня заклятье. Опустошила погреб. Разбила стекло. У нас за меньшее вспарывали живот и заливали туда кипящее масло. Теперь просишь, чтоб я придумал, как убить свою мечту. Кто дал тебе право решать, кому можно, а кому нельзя иметь пистолет?
- Я тебе все объясню. Ты поймешь. - Сандра ухватилась за эту мысль как за соломинку, затараторила, пока он слушает, пока не перебил. - Это не я решаю. Это надо чувствовать. Можно тому, кто ценит чужую жизнь больше своей, так Дракон говорит. Кто даже во врага без нужды не будет стрелять. Надо быть достойным такого оружия.
- Ты достойна?
- Была. Пока мой пистолет к тебе не попал.
- А я смогу стать достойным?
- Скар, тебе десять лет учиться придется. Бросить здесь все и уехать далеко-далеко на десять лет. Ты сможешь?
- Десять лет - это дорогая цена.
Сандра поникла.
- Одному мне там будет одиноко.
Девушка подняла голову.
- Да и не могу я оставить без присмотра одну маленькую хитрую бестию на десять лет. Или она не оставит от форта камня на камне, или всех богатств западных городов не хватит погасить мои долги. Придется взять ее с собой.
- Скар, я согласна!
- Вот как? Разве кто-то спрашивает согласия у своей рабыни?
Сандра прикусила губу.

СЭКОНД. ОРБИТАЛЬНАЯ

Лежим нос к носу на холодном металлическом полу. Молчим. Слова не нужны. Говорят - пуд соли вместе съели. Оказывается, этот пуд можно съесть за полторы секунды. Я люблю Уголька. И Кору люблю. Хорошо это, или плохо, но это так. Не хочу и не буду делать выбор между ними. Уголек это поняла. И любит меня. Между нами теперь полное взаимопонимание. Навсегда. Теперь мы - семья. Единое целое. Вдыхаю чистое, свежее дыхание девушки.
Прибегает пузатенький кибер, докладывает, что новая нуль-т камера покинула ангар и совершила маневр. О'кей. Через восемь часов она займет нужную позицию на орбите с другой стороны Сэконда. Нужно быть готовым через восемь часов.
Прибегает другой кибер, докладывает, что доставлен скафандр. О'кей. Пора подниматься. Одеваю скафандр, проверяю системы. Вбегает еще один кибер. Доклады теперь следуют один за другим. Флаеры - доставлены и собраны. О'кей. Тормозной аэродинамический конус - готов. Погрузка - закончена. И, наконец, - самый главный. На поверхности радары нащупали шаттл. Очень четкое эхо на ночной стороне планеты. Компьютеры сейчас строят радиоголографическое изображение. Готово! Нет сомнения, это шаттл. Крылья, вертикальные кили - все на месте. Детали меньше метра неразличимы, но то, что видно, радует. Отдаю приказ скорректировать орбиту станции и нуль-камеры, чтобы высадили меня и флаер с медицинским модулем в нужном районе. До момента НОЛЬ семь с половиной часов. Это даже хорошо. В районе десантирования наступит утро. Плохо другое. Когда я туда прибуду, с момента посадки шаттла пройдет уже двадцать часов. Живы ли?
Последний раз вызываю Кору и прошу позаботиться о Баке, пока меня нет. Иду по коридору к большой нуль-т камере. Только сейчас замечаю красную ковровую дорожку на полу. В первый раз вижу ковровую дорожку в космосе. Не смотрится она здесь, не гармонирует... Осматриваю конус снаружи. Ну, типичная летающая тарелка из старого фантастического фильма. Занимаю место в конусе, меня накрывают крышкой. Звякают по металлу инструменты. Прямо подо мной, спереди, сзади, по бокам семь иллюминаторов. Уголек транслирует предстартовый отсчет. Попрочнее берусь всеми лапами за специальные скобы.
Шесть. Пять. Четыре. Три. Два. Один.
Ноль.
Бросает вверх, вниз, вверх, ой! Разворачивает, отрывает от скоб, бьет об потолок, размазывает по стенке. И также неожиданно рывки и перегрузки прекращаются. В задней лапе зажата сорванная с пола скоба. Перчатка скафандра на передней лапе порвана. Кровь из разбитого носа и прокушенного языка заливает стекло шлема. Ощупываю себя, осматриваюсь. Остальное, вроде, цело. Сглатываю кровь, вылизываю языком стекло шлема. Ни один человек так бы не смог! Пол стал вертикальной стеной. Поднимаюсь, берусь за скобы, занимаю расчетное положение. Пол снова становится полом. Мой примитивный летательный аппарат управляется как дельтаплан - перемещением центра тяжести пилота. Смотрю на приборы. Высота уже 17 тысяч. В иллюминаторах - облака и земля. Включаю связь.
- Уголек, у меня все по плану. Тряхнуло сильно, но живой. Сориентируй перед сбросом флаер по вектору скорости.
- Флаер уже сброшен. С ним тоже все в порядке. Он сейчас в сорока пяти километрах западнее тебя.
- Отлично. До связи.
Высота - двенадцать. Выпускаю тормозной парашют. Купол открывается сначала на четверть площади. Рывок не очень сильный. Выжидаю десять секунд и раскрываю парашют полностью. Хвап! Как воблу об стол! Аж дыхание перехватило. Из носа опять пошла кровь. Скорость падает - это хорошо. Все по плану. Высота - десять. Ложусь на брюхо и любуюсь в иллюминаторы пейзажем. До пяти тысяч делать абсолютно нечего.
Высота - пять. Открываю маленький лючок, выравниваю атмосферное давление с наружным.
Четыре тысячи. Расстегиваю скафандр на спине, освобождаю крылья.
Три с половиной. Тяну за рычаг, раздаются громкие хлопки, и крышка над головой уходит вверх. Точнее, мы с конусом проваливаемся вниз. Крышка медленно опускается на парашюте. Над головой голубое небо с редкими облаками. Приседаю и изо всех сил отталкиваюсь всеми лапами от конуса. В первый момент конус уходит вниз, но, облегченный, тормозится сильнее, как будто прыгает на меня снизу, больно бьет по хвосту и задним лапам, переворачивается и уносится, кувыркаясь, куда-то вверх. В ушах свистит ветер. Рулю хвостом. Однажды на такой скорости я поймал флаттер. Чуть-чуть раскрываю кончики крыльев. Полет становится управляемым. Ухожу в сторону от парашюта и конуса, делаю горку, гашу скорость и раскрываю крылья полностью. Стаскиваю шлем скафандра, полной грудью вдыхаю местный воздух. Я сделал это! Я прямо с орбитальной десантировался на планету и остался жив! Вряд ли кто захочет повторить этот трюк.
Сообщаю Угольку об удачном завершении десантирования. Смотрю на планшет, определяю курс на шаттл. Мимо проносится флаер. Фонарь вмят внутрь кабины. Досталось бедному. Но главное - уцелел.
Ложусь на курс. До точки около восьмидесяти километров. Лечу быстро. Уже через полчаса подлетаю к храмовому комплексу или монастырю. За высокой стеной что-то отливает золотом. Снижаюсь. Нет, не может быть! Это памятник шаттлу. Золотой памятник на каменном постаменте. В натуральную величину.
Сажусь на истертые каменные ступени. Обхожу вокруг, трогаю. Я был неправ. Это все-таки не памятник. Это самый настоящий шаттл, покрытый позолотой. Золотыми листами в пол миллиметра толщиной. Стоит здесь тыщу лет.
Я опять ошибся. Мне опять не повезло. Но почему? Что я делал неправильно? Я же не виноват, что они тут из шаттлов монументы делают.
Идиот, - говорит во мне другой я. - Вот так и напишешь на их могиле - Я не виноват. Подпись - руководитель экспедиции.
Взлетаю и лечу, куда глаза глядят. Флаер описывает надо мной широкие круги.

СЭКОНД

Предыдущая страница 23 Следущая страница


Давно забытая планета

В поселке жизнь бьет ключом. Младший Барсученок одел ошейник на привезенную из набега девушку. Старший обменял свою у Свинтуса на лошака. По этому случаю устроили попойку, Свинтус напился и проиграл Кроту четырех овец, на которых тот выкупил у общества Лужу. Лужа тут же устроила безобразную семейную сцену, требуя себе ошейник, за что принародно была высечена и поставлена на ночь к столбу. Сандра обругала ее и побежала проверять дела в бараках. Когда вернулась из бараков, рядом с Лужей у столба стояла Птица.
- О, господи! - ужаснулась Сандра. - Здесь что, медом намазано? Потерпи немного, освобожу тебя.
Птица разразилась длинным, злобным ругательством.
- Не хочешь, как хочешь - обиделась Сандра. - Лужа, что такое Xартахана?
- Беда это. Стихия. Стихийное бедствие. Раз в тридцать лет бывает, и то слишком часто. Пыльная буря. Красивое тебе имя дали, правда?
На столе лежала запыленная дорожная сумка Скара. Девушка хотела повесить ее в угол, на обычное место, но почувствовала под пальцами знакомые формы. Не удержавшись, развязала и заглянула внутрь. Бледнея, вынула и разложила на столе в ряд четыре лазерных пистолета. Один пустой, три полностью заряженных. Оглянулась на окна, торопливо засунула обратно в сумку, метнулась к сундуку, задумалась, повесила в обычное место в углу, прикрыла сверху старой рваной курткой Скара. Прошла в свою комнатушку, легла прямо на одеяло в грязных мокасинах, зажала ладошки между колен. В коридоре загрохотали шаги Скара, открылась дверь. Сандра не обернулась, только сильнее сжала ладошки.
- Проверял меня, да? Сам с чердака в щелку подсматривал. Моему слову не поверил.
- Как ты догадалась?
- Как ты в коридор попал, если входная дверь не хлопнула. И пистолета пятого не было. Дурак поймет.
- Иш ты! - Скар задумался. - Если ты догадалась, значит проверка не удалась...
- Не-а.
- Зачем же ты мне это сказала?
- Из вредности. Сам думай, веришь мне или нет.
- Как я могу верить такой хитрой, вредной, непослушной рабыне? Придется на тебя силой ошейник одеть, - весело сказал он.
- На себя одень, - со слезой в голосе отозвалась девушка.
Скар посадил ее, обнял за плечи.
- Зачем воину ошейник?
- Вот и я об этом.
Он рассмеялся, повалил ее на одеяло.
- Ах ты, мой курносый воин! Думаешь, влезла в мои старые штаны и сразу воином стала? - принялся стаскивать с нее одежду.
- Может, у вас воина штаны делают, а у нас самурай - он и голый самурай.
- Кто такой самурай?
- Это воин, который один десятерых стоит.
- Сейчас мы посмотрим на голого самурая. Ага, самураи щекотки боятся!
- Ой, прекрати! Ой, не надо! У самых сильных людей могут быть маленькие слабости, вот!
Ночью, как только уснул Скар, Сандра выскользнула из постели, взяла два одеяла и поспешила к столбу. Лужа и Птица ожесточенно ругались шепотом. Впрочем это не мешало им крепко прижиматься друг к другу и синхронно дрожать от холода. Сандра закутала обоих в одеяла, отругала еще раз Лужу, осмотрела залитый лунным светом форт. В окнах дома Свинтуса горел свет, шумели пьяные голоса.
Вернулась в дом, тихонько шмыгнула под одеяло.
- Что на этот раз натворила? - спросил Скар.
- Я девушкам одеяла отнесла. - Поцеловала его. - Спи. Нам завтра далеко ехать.
- Никуда мы завтра не едем.
- Как не едем? Скар, ты же обещал, - голос зазвенел от обиды. - Ты слово дал. Как же тебе верить? Для тебя слово воина ничего не стоит?
- Пила ты, а не самурай. Ошейник не одела, а уже пилить начала. Я сказал - как только с делами развяжусь. Завтра моя очередь на вышке дежурить. Послезавтра поедем. - Повернулся к ней спиной.
- Хозяин, прости засранку, - лизнула в шею. - Я больше не буду.
- И не подлизывайся! Говорил мне Умник, - ворчал, засыпая, Скар, - хочешь иметь хорошую жену - возьми сиротку из бараков, отрежь язык, а уж потом одень ошейник. Почему так никто не делает?

СЭКОНД. ДРАКОН

- Мастер, прием. Мастер, прием. Коша, ты меня слышишь?
Меня, оказывается, уже давно вызывает Уголек.
- Слышу. Уголек, это не тот шаттл. Этот сел тысячу лет назад.
- Я знаю. Мастер, я раскопала в компьютере программу полной дешифровки телеметрии. Там, оказывается, есть аудиоканал. Я прокрутила запись их переговоров. Они сели на ночную сторону, на восточный материк. А ты сейчас на западном. Что нам делать?
- Шаттл искать. Пусти мне запись.
Прослушиваю запись, анализирую ошибки. Конечно, нельзя было пороть горячку. Если так хотели спрятать от нас шаттл, то отвели бы от станции километров на пятьсот и, неторопясь, ремонтировали. Орбиту, конечно, надо было корректировать главным двигателем. Включать его несколько раз на две-три секунды, и тут же выключать, пока вибрация не набрала силу. Но, в общем, ребята неплохо боролись за живучесть корабля. Ни паники, ни растерянности на борту.
- Мастер, на станцию комиссия прибыла. Мама не смогла их отговорить. Послать их... полем, лесом, лесом, полем?
- Давай их в рубку и включи громкую связь. Я сам с ними поговорю.
О чем я буду говорить? Продолжать спектакль по сценарию Анны?
- Мастер, они здесь, - сообщает вполголоса Уголек и подключает общий микрофон. Слышны шаркающие шаги.
- Зачем вы здесь?! - через наушники слышу, как мой голос гремит в помещении.
- Не понял вопроса. Мы представляем контрольный орган синода. - По голосу узнаю председателя комиссии. Он же - глава фракции стабилистов.
- Я спрашиваю, какая польза от вашего присутствия здесь? Вред очевиден. Есть ли от него польза?
- Сэр Джафар, я не понимаю, чем вызван столь враждебный тон. Мне показалось, что несколько дней назад мы отлично понимали друг друга.
- На станции чрезвычайное положение. Идет спасательная операция. Вы специалисты по системам жизнеобеспечения? Или вы инженеры-нулевики? Может, среди вас есть космодесантники? Зачем вы здесь? Уголек, Анну на связь.
- Я слышу, Мастер. Какого черта...
- Анна, ты сообщила комиссии, что орбитальная Сэконда закрыта для посторонних?
- Сэр Джафар, мы контрольный орган синода, и член синода, магистр Анна обязана подчиняться его решениям. Разумеется, если ей нечего скрывать...
- Вы компания параноидальных бездельников. Комиссия безответственных болтунов...
- Мастер!!! - отчаянный вопль Анны. Делаю вид, что успокаиваюсь и шумно выпускаю воздух.
- Мастер, что произошло?
- Произошло то, что пять молодых, горячих голов решили поразить синод трудовыми победами. Позабыли, что космос не прощает спешки и показухи. Наскоро залатали неисправную машину и грохнулись на ночную сторону. И все ради того, чтобы отрапортовать комиссии о новой победе.
- Сэр Джафар, мы принимаем часть вины, но леди Уголек сообщила нам, что вы высадились на поверхность Сэконда. Выходит, вы обладали исправной машиной, и не предоставили ее молодым людям...
- Я дракон. Я десантировался без машины. Второй машины нет, а изготовлять ее слишком долго. И так с момента аварии прошли целые сутки.
- Вы прямо из космоса высадились на планету? Но это же невозможно!
- В мире нет ничего невозможного. Есть вещи, которые требуют больших или меньших усилий и сопровождаются большим или меньшим риском.
Оглядываюсь и вижу, что небо за мной почернело. Идет гроза и, видимо, чрезвычайно сильная.
- Уголек, гони их из рубки, если будут мешать. У нас проблема. Идет гроза. Уводи флаер в безопасный район.
Неплохо было бы и самому найти укрытие. Набираю высоту, иду на максимальной скорости. Слышу, как Уголек отключает громкую связь. Теперь я их слышу, они меня - нет. Анна объясняет членам комиссии ситуацию, и все переходят в кают-компанию. Уголек тут же включает трансляцию оттуда. Обсуждают мое поведение. "Он - дракон. И он - Повелитель. Синоду он неподконтролен." - это голос Анны. "Но его поведение хамское и вызывающее." "А вы уверены, коллега, что нормы морали драконов совпадают с человеческими?" "Совпадают и превосходят. Драконы, например, говорят правду и не умеют лизать задницу." "Вы считаете, что хамить и говорить правду - это одно и то же?" "Нет, это вы так считаете." "Браво!" "Спокойно, братья. Мы прибыли сюда для работы, а не для сведения счетов." "Кстати, об этом месте. Хочу напомнить присутствующим одну мелочь. В данный момент мы без уведомления и без соответствующего разрешения вторглись на территорию чужого государства. Вас, братья, не настораживает этот факт?" - это голос Матфея. Интересная мысль. Я об этом тоже не подумал. "Глупости! Вы хотите сказать, что мы нарушаем закон?" "Мягко говоря, да." "Кому же принадлежит эта территория?" "Разумеется, местным жителям. Или Повелителям в лице сэра Джафара." "Сэр Джафар высказал несколько интересных мыслей насчет целесообразности нашего пребывания здесь." "А знаете, коллеги, с новой точки зрения наш разговор с драконом выглядит совсем по-другому." "По-другому? Да вы еще не поняли всей серьезности положения! Брат Луко, вы юрист. Какое наказание нам может грозить?" "Все, что угодно. Я думаю, лучше уладить этот вопрос немедленно."
Вся компания следует в рубку, Уголек включает громкую связь, и мы минут пять расшаркиваемся во взаимных извинениях.
Через два часа полета на полной скорости выдыхаюсь, но и туча почти скрылась за горизонтом. Укрытия по-прежнему не видно. Зато прямо по курсу - какой-то город. Во мне просыпается второе дыхание. Иду на крейсерской скорости со снижением. Типичный средневековой город. Нет, пожалуй, не совсем типичный. Такая высокая толстая каменная стена наводит на размышления. То, что на стене в мирное время через двадцать метров стоят вооруженные часовые, тоже наводит на размышления. Может, я выбрал для визита не совсем мирное время? А часовые-то уже не стоят! Как забегали! На всякий случай одеваю защитные очки с третьим глазом-телекамерой на лбу.
- Картинка четкая, - докладывает Уголек.
Понимаю, что нужно было одеть очки с самого начала. Потерял квалификацию рейджера. Прохожу над городом на бреющем полете. Подо мной паника. Кричат, что я - черная птица. Дальтоники. Скафандр на мне коричневый, почти красный. Может ли у всего населения планеты развиться дальтонизм? Почему бы и нет? Если в местной пище чего-то нехватает, или...
- А-а-а! - угловатый камень размером с человеческую голову пробивает перепонку крыла. Делаю бочку. Солдаты внизу суетятся вокруг катапульты. Выравниваюсь, энергично работаю крыльями, набирая высоту. Разрыв в перепонке растет, и это так больно!!! Перехожу на полет в стиле Уголька - только на биогравах. Крылья неподвижны, энергично, в быстром темпе напрягаю и расслабляю мышцы. Но такой полет требует огромных усилий, а я устал как собака. Эти паразиты опять заряжают катапульту! Зверею. Широко расправив крылья, медленно опускаюсь прямо на них. Люди разбегаются. С трудом сдерживаю себя. Перепонка невыносимо болит. Реву, с усилием поднимаю над головой катапульту - она весит больше двух тонн, со всех сил сжимаю. Треск, на меня сыплются обломки бревен и обрывки канатов. Катапульты больше нет. В угол зажался, выставив перед собой копье, солдат в медных доспехах. Махнув лапой, выхватываю у него копье и задумчиво ковыряю в зубах. Потом жую древко. Вкус у древесины очень приятный, чуть солоноватый.
- Ты зачем в меня камнем бросил? - спрашиваю у солдата. - Я летел, никого не трогал, а ты в меня - камнем.
- Накажи меня, не трогай семью! - солдат падает на колени. Произношение просто ужасное, но понять можно.
- Одного тебя наказать, или их тоже? - указываю лапой на лучников, занимающих позиции. Грустно вздыхаю, подбираю на ужин бревно из обломков катапульты и лечу на биогравах к полуразрушенному каменному зданию километрах в трех от городской стены. Сажусь, выжатый как лимон. Иду в здание. Из окон выскакивают два десятка нищих и убегают в сторону города. Захожу внутрь. Древняя выщербленная мозаика на стенах, остатки фресок на потолке. Нахожу комнату без окон, почище, включаю мощный фонарь, кладу на пол, направив луч в потолок. Достаю иголку, самую крепкую леску и начинаю зашивать крыло. Сначала прихватываю, потом счищаю ножом корку засохшей крови и сшиваю края встык. Вроде бы, этот шов зовется парусным. Процедура чрезвычайно болезненная. К концу весь пол залит кровью, у меня стучат зубы, дрожат лапы, плывет сознание. Выхожу в другую комнату, ложусь на пол, закрываю глаза. Даже лежа укачивает. Всхлипывающие звуки, оказывается, издаю не я, а наушники. Точнее - Уголек. Она наблюдала всю операцию через передатчик в очках, а что такое порванная перепонка, знает на опыте.
И тут снаружи начинается буря.

СЭКОНД. САНДРА

Девушка проснулась затемно. Накинула на плечи куртку Скара и побежала к столбу наказаний. Нужно было забрать одеяла, пока их не заметил никто из мужчин. Подойдя, ужаснулась перемене, произошедшей с Птицей. Глаза ввалились, в них тихое отчаяние. Запястья ободраны наручниками. Одеяло, все истоптанное, лежит на земле. Лужа, зареванная и испуганная, утешает, прикрывает своим одеялом.
- Что случилось?
Птица отворачивается.
- Скажи ей, скажи. Госпожа поможет. Она все может, - лопочет Лужа.
- Лужа, что случилось?
- Они Волю всю ночь мучили.
- Кто они? Кто такая Воля?
- Волю старший Барсучонок привез. Она подруга Птицы. Она всю ночь кричала. Свинтус ее убил, наверно.
Птица выпрямилась у столба, подняла на Сандру сухие, злые глаза.
- Госпожа, открой наручники, дай мне нож. У тебя есть, я видела. Всю жизнь тебе благодарна буду. Только за Волю с ними рассчитаюсь.
- Ты что? Тебе нельзя. Тебя убьют сразу! - растерялась Сандра. Птица застонала в бессилье, уткнувшись лицом в столб.
- Подожди, я сама, я сейчас, - Сандра со всех ног бросилась к дому. Торопливо оделась, рассовала по карманам свой арсенал, прицепила меч. Проснулся Скар.
- Ты куда?
- Я скоро. Я сейчас вернусь, - выскочила на улицу, побежала к дому Свинтуса. За порогом споткнулась о что-то мягкое. Открыла дверь пошире, присмотрелась. На полу в луже крови лежала голая девушка. Прислушалась. Из комнат доносился храп. Девушка на полу застонала. Сандра приподняла ее, потащила на улицу. С сеновала выглянула встревоженная женская физиономия.
- Помоги, - приказала Сандра. Женщина торопливо спустилась, подхватила девушку за ноги. Отнесли к колодцу, положили на широкую деревянную скамью.
- Принеси чистую простынь, - велела Сандра. Женщина убежала. Девушка попыталась перевернуться на бок, вытолкнула изо рта большой кровавый сгусток. Сандра осмотрела ее. На обеих руках со всех пальцев, кроме больших, обрублены крайние фаланги. Сандра подняла голову и приоткрыла девушке рот. Во рту не осталось ни одного зуба. Кровоточили изуродованные десны. Сандра ахнула. Прибежала женщина с простыней. Оторвали несколько полос, смочили в колодезной воде, принялись оттирать кровь с тела. Промыли и перевязали пальцы.
- За что ее так? - спросила Сандра.
- Она Свинтуса за член укусила, все лицо расцарапала.
- Откусила?
- Нет. Тогда бы сразу убил.
Завернули девушку в одеяло, Сандра хотела отнести в свою комнатушку, но тут из дома Свинтуса повалили возбужденные мужчины.
- Девка удрала! Охота! Охота! - кричали они.
- Эй, вы, недоноски! - закричала Сандра. - На кого собрались

Предыдущая страница 24 Следущая страница


Павел Шумил

охотиться? Если на Волю, то вот она! Здесь умирает. Я отрублю руки первому, кто до нее дотронется. А ты, Свинтус, ее больше не получишь. Это говорю я, Санди Хартахана.
- Поединок? - удивился кто-то.
- А что? Она матку в два удара уложила. Ха, а вдруг и Свинтуса завалит? Мужики, поединок! Хартахана против Свинтуса!
Сандра опешила. Реакция этих людей была непредсказуема.
- Драться с девкой без ошейника? - Свинтус тоже опешил. Выглядел он живописно: на левой щеке четыре глубоких царапины, на правой почему-то только три.
- Где ты видел воина в ошейнике? - громко спросил Скар, протолкавшись в первый ряд. - Победишь, девка твоя будет. Будешь со мной за эту биться - кивнул на укутанную в одеяло Волю.
Свинтус рассмеялся.
- Эту можешь хоть сейчас забрать. Деремся через час на площади.
Народ, возбужденный предстоящим зрелищем, медленно расходился. Скар поднял на руки Волю, пошел быстрым шагом домой. Сандра семенила следом. У столба остановился, освободил Птицу. Лужи уже не было.
- Скар, зачем ты меня Свинтусу пообещал? - спросила Сандра, когда они вошли в дом.
- Может, насмерть не убьет, если захочет себе оставить. Доигралась, бестолковая! Он же тебя двумя пальцами пополам разорвет.
- Как поединки проходят?
- Как договоритесь, так и будет. Если с оружием, то обычно до смерти. Без оружия - пока кто-то не победит. Ты нож хорошо метаешь?
- Не. С пяти шагов по двери промазала.
- На мечах тебе с ним нельзя. Твой слишком тонкий. Сломается. Из лука стрелять умеешь?
- Только теоретически. Из арбалета умею.
- Пока арбалет заряжаешь, он из тебя кактус сделает. Надо было тебя на ночь к столбу поставить, а не Птицу.
- Когда без оружия дерутся, ногами бить можно?
- Все можно.
Скар, если со мной что случится, поезжай к Черной Птице, помоги моим друзьям.

СЭКОНД. ДРАКОН

Буря наконец-то кончается. Такой буре здесь не место! Это ошибка природы! На Форсайде - куда ни шло, на Элвисе - ради бога, но на Сэконде - явный перебор.
Еще час сижу в скафандре, жду, когда осядет пыль. Она падает и падает с неба. Наверно, это никогда не кончится. Откидываю шлем, и тут же одеваю опять. Теперь четверть часа чихать буду. Выхожу наружу. Видимость - метров сорок. К тому же, темно как в лунную ночь. Пыль тонкая, невесомая, так и висит в воздухе. Все вокруг серое. Серый мир.
Вызываю Уголька. Связь неустойчивая. Видимо, пыль поглощает или рассеивает радиоволны. Еще шаттл засыпет. Нет, он же на другом материке. Почему же радары его не нашли? Может, ребята нанесли на него антирадарное покрытие? Или еще до них... Амокерамика, она как, отражает, или поглощает?
- Уголек, проверь, амокерамика поглощает или отражает радарный луч?
- Я Кору попрошу.
В комнате заметно потемнело. Неужели в фонаре аккумулятор сел? Нет, это просто на стекле фонаря скопился слой пыли. Очищаю и наблюдаю, как оно вновь покрывается невесомым пухом. Глупо получилось с этим камнем. Недоглядел. А солдаты - молодцы. Из катапульты, с первого выстрела по движущейся мишени! Теперь дня три не смогу летать. Плохо, что люди видели, как я в дом вошел. Могут на меня охоту устроить. Что мне тогда с ними делать? Не убивать же. Буря очень даже кстати пришлась. Дала передышку. Как минимум, до завтра. Это надо использовать.
Ложусь в угол, носом к двери. По привычке пытаюсь накрыть голову крылом, но скафандр не позволяет. Засыпаю почти мгновенно.
Просыпаюсь от сигнала рации.
- Мастер, Кора говорит, эта керамика поглощает 98% электромагнитного излучения на частоте радаров.
- Ищите в оптическом и инфракрасном диапазонах.
- Ищем.
- Как комиссия?
- Мама очень довольна. Все считают, что в местных делах и политике ты ни бельмеса. Секешь только в машинах и формулах. И вообще, простой, наивный, честный парень. Я подслушала тайное собрание стабилистов, их лозунг теперь - "Не будите спящего дракона". Кстати, это дядя Матфей им его подкинул.
Дядя Матфей. Интересно, это на самом деле так, или фигура речи?
- Хорошо, Уголек, ложись спать. Конец связи.
Просыпаюсь от непонятного шума со стороны города. Стряхиваю пыль и смотрю на часы. Я проспал почти сутки. Местные! 30 часов! Снимаю шлем, выхожу на крыльцо. К дому движется странная процессия. Бьют барабаны, немузыкально завывают трубы, периодически кто-то лупит в гонг. Пристрелить бы мерзавца. Процессия останавливается метрах в двадцати от меня. Вперед выходят трое.
- Обычно я убиваю тех, кто приближается ко мне с оружием, - говорю я. Все поспешно складывают оружие на землю. Любопытно. Значит, командую парадом я.
- Эй, парень с гонгом, иди сюда. - Парень подходит. - Положи свою музыку на землю, - кладет деревянную раму, в которой на цепях подвешен медный гонг. Достаю лазерный пистолет. Узким лучом обрезаю цепи, потом широким расплавляю гонг. Парень в ужасе смотрит на лужицу металла и дымящуюся землю у своих ног.
- Свободен, - говорю я. Он забирает раму и спешит на свое место.
- Так что вы хотели мне сказать? - обращаюсь к парламентерам.
- Властелин Смерти, не наказывай весь город. Мы привели виновных, - строй расступается, я вижу солдат, закованных в цепи. В первом ряду - расчет катапульты, дальше - отделение лучников. Прохожу мимо строя, останавливаюсь напротив командира лучников.
- Где твое оружие, солдат?
Кто-то тотчас подносит лук, колчан стрел, короткий меч. Поднимаю и осматриваю лук. Стофунтовый - мощная игрушка. Для человека, разумеется.
- Этим ты хотел остановить меня?
- Да, Властелин.
- Снимите с него цепи, - приказание моментально выполнено.
- Хочешь испытать свою игрушку на мне? - протягиваю ему лук. Оружие хотя и мощное, но даже скафандр не пробьет.
- Как будет угодно Властелину, - солдат берет лук, кланяется, отходит метров на двадцать. Поднимаюсь на задние лапы, расправляю плечи. Солдат пробует лук, неторопясь достает и осматривает стрелу, кладет на тетиву. Дзинь, дзинь, дзинь - три стрелы отскакивают от стекол очков почти одновременно. Я даже испугаться не успел. Думал, он будет стрелять в грудь или живот. Хорошо, что не в нос целил.
- Отличный кадр, Мастер, - сообщает Уголек. - Стрела прямо в объектив шла.
Солдат возвращается в строй, кладет на землю лук и колчан. На лице никаких эмоций. Надеюсь, у меня тоже.
- Ты храбрый солдат и меткий стрелок, - говорю я. - Освободить их всех.
- Властелин, прошу тебя, прими дары и оставь наш город с миром, - гнет свою линию парламентер. Носильщики выносят вперед и открывают сундуки. Золото, ткани, что-то непонятное, то ли сушеные змеи, то ли корешки.
- Я останусь здесь дней на пять размышлять о бренности живого. Город не трону. Проследи, чтоб никто не нарушал моего уединения. Это, - обвожу широким жестом ряд сундуков, - убери. Не смеши меня. Теперь уходите.
Носильщики подхватывают сундуки и поспешно ретируются. Вся процессия с бесконечными поклонами пятится задом. Поворачиваюсь к ним спиной и иду в дом. На ступенях лестницы оглядываюсь. Процессия уже далеко. Люди бегут трусцой. На месте переговоров осталось что-то вроде открытого паланкина, и в нем кто-то сидит. Подхожу. В паланкине - девушка. В тяжелых, расшитых золотом и драгоценностями одеждах, но привязана. Причем, весьма надежно. Ни встать, ни рукой махнуть. Буду считать, языка взял. Достаю нож и обрезаю все веревки. Девушка молча падает в обморок. Мне под ноги. Массаракш! Поднимаю и затаскиваю ее вместе с паланкином в дом.

СЭКОНД. САНДРА

Посмотреть на поединок собрались все жители форта, за исключением часовых на вышках. Даже женщины из бараков. Мужчины заключали пари. Сандра вышла в центр круга.
- Эй, Свинтус, Коровья Лепешка, выходи!
Зрители взревели от восторга. Не успел Свинтус протолкаться в круг, Сандра вновь закричала:
- Спорим на бочонок вина против ведра воды, что я тебя без оружия уделаю!
- Идет! - отозвался Свинтус. - Я заставлю тебя все это ведро выпить!
- Снимаем оружие! - отстегивая на ходу меч, Сандра направилась к своим секундантам - Умнику и Скару.
- Ловко ты его обманула - похвалил Умник. Девушка оглянулась на Свинтуса. Тот отстегнул меч в ножнах, высоко поднял над головой, отдал Копыту. Вынул нож, поднял над головой, отдал. Сандра догадалась, что это ритуал. Она разоружалась намного дольше. Меч, нож на поясе, нож из левого мокасина, нож из правого. Каждый предмет зрители встречали все более громким криком восторга. А Сандра продолжала - звездочка из левого кармана, звездочка из правого, грузик на цепочке, свинцовый шарик. Подумала, сняла кожаную куртку. Осталась в легкой, спортивной, обтягивающей фигуру, не стесняющей движения. Свинтус тоже снял куртку, оголив волосатый живот.
- Сними амулет - приказал Лось. Он был судьей на поле. Сандра сняла чешуйку, погладила, отдала Скару.
- Скар, а зачем судья, если все можно? - спросила она.
- Судья следит, чтоб зрители вам не мешали.
- Готовы? - спросил Лось. - Начинайте!
- Шире круг! - закричала Сандра, идя навстречу Свинтусу. Не доходя пяти шагов, завопила во всю силу легких: "Банзай!", крутанулась на одной ноге и ударила пяткой в живот. Нога заболела. Два сантиметра жира, а под ними твердость литой резины. Свинтус отступил на два шага, потер пятерней живот. Поковырял пальцем в ухе.
- Ну, мужики, - доверительно сообщил он окружающим, - будто лошак копытом приложил!
Сандра поняла, что пропала.
Свинтус наступал. Выставив вперед левую руку, чуть пригнувшись, шел на нее. Сандра отступала, кружа вокруг него. Она приметила лужицу скользкой грязи, и теперь пыталась загнать в нее Свинтуса. Как только он встал туда, Сандра с воплем бросилась мимо него. Свинтус поскользнулся, Сандра пригнулась, проскочила под его рукой, схватила за щиколотку и побежала дальше. Свинтус распластался на земле. Сандра кошкой прыгнула на спину, взяла на болевой прием.
- Сдавайся, больно будет!
Но мужчины Сэконда не умели сдаваться. Свинтус напрягся, и Сандра покатилась кувырком в ту самую грязь. Зрители взревели.
- Ах ты, медведь парнокопытный! - закричала Сандра, размазывая по лицу грязь, и попыталась повторить удар ногой. Свинтус отмахнулся ладонью, как от насекомого. Сандра крутанулась в обратную сторону и села на попу. Свинтус двинулся к ней, но девушка зацепила левой ногой его пятку, правой уперлась в колено, нажала со всей силы, и он, бесконечно удивленный, повалился на спину.
Дальше бой складывался все хуже и хуже для Сандры. Несмотря на полноту и внешнюю неуклюжесть, Свинтус был опытным бойцом и ни разу не попался дважды на один и тот же прием. Не пропустил ни одного удара в голову, а ударов по корпусу, казалось, просто не замечал. Сандра кружила вокруг него, атаковала, оскорбляла, пытаясь вывести из себя. Ее удары иногда достигали цели, но Свинтус, все также неторопясь, преследовал по всему кругу. Улучив момент, девушка нанесла удар ногой в подбородок. Хотела нанести. Ногу перехватила его волосатая лапа. Сандра крутанула заднее сальто и все-таки врезала в подбородок другой ногой. Но сальто не получилось, и девушка растянулась у его ног. В следующий момент руки Свинтуса сомкнулись на ней, подняли над головой и швырнули об землю. На какое-то время Сандра потеряла сознание. Очнувшись, уставилась в широко раскрытые стеклянные глаза. Проворно откатилась, и Свинтус рухнул на место, где только что была она. Под левой лопаткой торчала толстая, неровно обструганная арбалетная стрела. Сандра встала на четвереньки, потормошила за плечо, присмотрелась к древку стрелы и пронзительно завизжала.

СЭКОНД. ДРАКОН

- Тебя как зовут?
- В-в-ветка.
- Просто Ветка?
- Ветка яблони в цвету.
- Что же мне с тобой делать?
- Дай мне легкую смерть, Властелин. Не ешь меня живую.
Вот в чем дело. Она не дары, она завтрак. Завтрак туриста. А я - турист.
- Ты думаешь, что очень вкусная? Сырая, да еще без соли. И не надейся. я таких не ем.
Забилась в угол, испуганно оттуда выглядывает. До Лиры ей далеко.
- Мы одной крови - ты и я!
- Ты выпьешь мою кровь? - бедняжка явно не читала Киплинга.
- Уходи домой, не нервируй меня.
Бочком, по стенке прошмыгивает мимо, выбегает из комнаты. Слышу шуршание платья и удаляющийся легкий топоток. Кажется, я опять сделал глупость. Надо было сначала расспросить о местных обычаях. Кого же она мне напоминает? Кенти? Если сменить прическу, сделать челку... Нет, сходство только отдаленное. К тому же, эта - трусиха. Краем глаза замечаю движение. Оборачиваюсь - девчонка опять здесь.
- Властелин, если я вернусь, меня убьют. Подумают, что я убежала.
- Горе ты мое! Ладно, живи пока здесь, потом придумаю, куда тебя пристроить.
Расстегиваю скафандр, снимаю, выхожу во внутренний дворик, ищу угол, который можно приспособить под туалет. В самый неподходящий момент из-за угла высовывается робкая физиономия.
- Брысь! - физиономия исчезла.
Возвращаюсь. Опять забилась в угол, дрожит.
- Ты теперь меня убьешь?
- Я не убиваю молодых девушек. Я убиваю только вредных, болтливых, надоедливых старух. И то по их личной просьбе.
- Даже девственниц не убиваешь?
- Девственниц - особенно.
- А я - девственница! У меня кольцо непорочности есть! Я сейчас покажу! - задирает платье и юбки. Ничего себе! Такое кольцо быку в нос вставляют, а здесь - в интимное место. Это пострашнее пояса верности. И дешевле. Там - пояс с замком, здесь один замок. Экономия! Здешние мужи предпочитают простые и надежные средства. Не поверю, чтобы непорочные девы добровольно шли на подобную операцию. Значит, в городе существует рабство. Теперь проверю, гожусь ли я в детективы.
- Ты была рабыней? - опять напугал.
- Да, Властелин. Меня свободной утром сделали, когда к тебе понесли. - Расстегивает колье и кладет к моим ногам. Пожалуй, это колье больше на ошейник похоже. Ювелиры у них еще те. Камни толком гранить не научились. Я - и то лучше сделаю.
- Забери свое украшение.
- Благодарю тебя, Властелин. Можно, я твоей рабыней буду? Пока я твоя рабыня, они не посмеют ничего со мной сделать.
- Мастер, соглашайся! Будет тебе по утрам шкурку бархоткой полировать, за птичкой кучки убирать, - слышу в наушниках хихиканье Уголька.
- Я ее тебе на воспитание отдам. Только откуда ты о Баке узнала?
- Это правильно. Тебе нельзя доверять воспитание. Избаловал птичку. Он мне все ухо исклевал. За столом у мамы с вилки куски таскает. Членов комиссии совсем затерроризировал.
- Уголек, не давай ему безобразничать. Он все отлично понимает.

Предыдущая страница 25 Следущая страница


Давно забытая планета

Нахулиганит - ткни носом и скажи: "Уволю!". Да, разве комиссия еще не уехала?
- Кора посадила всех за дисплеи искать шаттл. Мы решили, что если шаттл сильно поврежден, компьютер может не идентифицировать обломки.
Ветка смотрит на меня с открытым ртом, круглыми от удивления глазами.
- Не обращай внимания, я не с тобой, я с женой разговариваю, - объясняю ей. - Ты ей понравилась.
- Я ее не вижу, Властелин.
- Я тоже ее не вижу. Она там, - тыкаю пальцем в потолок, - далеко.
Период страха у девушки сменился периодом веселья на грани истерики.
- Властелин, ты говорил, я без соли невкусная. У нас есть соль! И пряности есть, и вино! - бежит к своему паланкину, откидывает крышку сиденья, достает запасы. Для дракона маловато будет. Вытаскиваю вещи из комнаты, приказываю ей подмести. Ветка стаскивает платье и все юбки, кроме последней. Одну разрывает, обвязывает голову. Вспоминаю, как мы с Корой обживали бункер. Все повторяется. В этом мире нет ничего нового.
Пока Ветка работает, осматриваю здание. Поднимаюсь на крышу. Вокруг города необычное оживление. Солдаты в блестящих доспехах группами по три-четыре человека. Из всех ворот тянутся повозки. Солдаты указывают, куда им ехать, где разгружаться. В повозках... обычная земля. Метро они копают, что ли? Снизу меня зовет Ветка. Расправляю крылья и спускаюсь по методу Уголька - на биогравах. Швы на перепонке распухли и побаливают. Ветка гордо обводит комнату рукой. Совсем как Кора тогда. Мозаичный пол с геометрическим рисунком чисто выметен, стены тоже. На высоту человеческого роста. Дальше - серые от пыли. На дальней стене мозаика. Очищаю ее от пыли полностью. Ветка проворно заново подметает пол. Кучка пыли в соседнем зале увеличивается. Понял! Вот откуда земля в городе! Пыльная буря принесла. А мозаика весьма любопытна. Могучий воин стоит широко расставив ноги. Справа и слева от него - девушки на коленях. Он намотал на кулаки их длинные волосы. Одна девушка обнимает его колено, руки другой связаны за спиной. Мрачновато, но выразительно. Спрашиваю, что было в этом доме раньше. Женский невольничий рынок. Понятно...
Обедаем. Ветка поедает припасы из паланкина, я нажимаю на бревно от катапульты. Вкус у древесины отвратительный. Горчит, и во рту остается какой-то мыльный привкус. Запиваю вином. После обеда расспрашиваю Ветку о городе. Знает она мало, так как большую часть жизни провела за стенами храма, исполняя какие-то непонятные обряды, связанные с плодородием, и танцы. Танцует и на самом деле великолепно.
К вечеру начинает холодать. Разводим костер в соседней комнате. Паланкин идет на дрова. Кстати, он намного вкуснее катапульты. Тот самый солоноватый привкус, который мне понравился у древка копья. Расщепляю остаток бревна от катапульты и кидаю в костер. Шипит, обугливается, но не горит. Ветка сообщает, что солдаты вымачивают бревна и канаты в каком-то растворе, чтоб не загорались от огненных стрел. Огненные стрелы пускают кочевники. Это против них возвели такие большие стены. Но пятьсот лет назад даже стены не спасли. Тогда кочевники пустили на город сонный дым, и все солдаты на стенах заснули. Кочевники захватили все города, сожгли, потом отстроили и сами стали в них жить. На этом знания Ветки об истории заканчиваются.
Ложимся спать. Закутываю Ветку в свой скафандр как в одеяло, сам ложусь у стены. Ночью просыпаюсь от жуткой рези в животе. Рычу, реву и катаюсь по полу. Выпиваю остатки вина. За все годы существования в драконьей шкуре, со мной такое впервые. Видимо, виновата огнеупорная пропитка древесины. Пытаюсь отрыгнуть, но куда там! Ветка суетится и плачет, напуганная. Боль постепенно слабеет. Я - тоже. Наконец, засыпаю, совсем измученный.
Просыпаюсь с первыми лучами солнца. Ветка спит сидя (на моей лапе), прислонившись к моему теплому боку и закутавшись в скафандр. Просыпается, спрашивает, как я себя чувствую. Приятно, что она меня больше не боится. Ложимся поудобнее и снова засыпаем.
Просыпаемся от шума барабана и завывания труб. Ветка одевает блузку с короткими рукавами и короткую юбку. Выходим из дома. Город проснулся. Из ворот опять тянутся повозки с землей. К нам движется процессия. Сегодня она намного скромнее, чем вчера. Опять несут паланкин. Музыкант с гонгом на этот раз принес что-то вроде стиральной доски. Проводит по ней вверх-вниз железной палочкой. Звук не такой громкий, но не менее противный. Ищу на поясе лазерный пистолет, но он остался в скафандре.
- Властелин, это Цветок Кактуса, моя подруга. Ты ведь не будешь ее есть? Она тоже девственница, - сообщает на всякий случай Ветка.
Когда вперед выходит парламентер, громко говорю Ветке:
- Передай ему, что девица Цветок Кактуса свободна и мне не нужна. Одной болтушки хватает. Паланкин могут оставить. А вместо девиц пусть лучше приносят зажаренного быка и пару бочек воды.
Ветка кланяется мне и передает мои слова парламентеру. Он и так все слышал, но соблюдает субординацию. Выслушивает Ветку, кланяется, отдает приказ своим людям. Солдаты отвязывают Цветок, Ветка тянет ее за руку ко мне. Та, испуганная, сбивчиво благодарит меня, кланяется, подхватывает платье, бежит вслед уходящим людям. Раскинув руки, Ветка танцует на ступенях что-то, напоминающее сиртаки, и сама себе подпевает. Солдаты оглядываются, она машет им, не прекращая танца. Когда процессия скрывается, затаскиваю паланкин в дом, открываю ящик под сиденьем. Меню то же самое. Бочонок вина, специи, пряности, немного хлеба. Проверяю, сколько воды осталось контейнере скафандра. Мне на один глоток, но Ветке дня на два хватит. Отливаю немного вина во фляжку для Ветки, остальное выпиваю. Закусываю бочонком, потом принимаюсь за паланкин. Ветка ест хлеб, запивает сильно разбавленным вином и без перерыва болтает. О том, какой я хороший. Суровый, но справедливый. Понял, кого она мне напоминает, Джулию!
- С чего ты взяла, что я суровый, но справедливый.
- Ты хартахану наслал, город наказал. Но они покаялись, и ты их простил. Меня есть не стал, Цветок теперь богатая и свободная.
- Что такое хартахана?
- Пыльная буря. Разве она не так называется?
Есть над чем подумать. Я - Черная Птица, Властелин Смерти, и это именно я наслал на город пыльную бурю. За это меня уважают и подкармливают. Похоже, я сел не в свое кресло. Ну и пусть. Сказано же - "Не сотвори себе кумира". А сотворили - так подкармливайте! В следующий раз не будете камнями бросаться. А я буду думать о бренности всего живого, как и обещал. Все-таки никудышный из меня Властелин. Сначала бурю вызвал, а потом начал выпендриваться с лазерным пистолетом, мишень из себя изображать... Мелко это для Властелина. Несолидно, однако, друг пернатых.
Осматриваю швы на перепонке. Заживление идет отлично. Таскаюсь из угла в угол большого зала и думаю, почему так долго нет известий от Уголька. Конечно, если бы обнаружили шаттл, тут же сообщили бы, но... Не выдерживаю, вызываю Уголька на связь.
- Мастер, мы проверили по первому разу почти весь материк и не нашли. Осталось процентов пять, покрытых облаками на всех снимках. Сейчас проверяем по второму разу. Я увеличила разрешение вдвое, но слайдов теперь в четыре раза больше.
Плохо. Очень плохо. Собственно, от меня теперь ничего не зависит. Если они живы, то живы. Но двадцать против одного, что шаттл упал в океан, реку, озеро, болото, зыбучие пески, наконец. Рано или поздно мы его найдем. Опросим поголовно всех местных жителей, перетрясем по песчинке всю планету, но шаттл найдем. А людей? Что же ты наделал, Сэм!
- Властелин, что с тобой? Тебе опять плохо? Скажи, что с тобой?
Рассказываю Ветке, зачем я здесь. Как всегда, она понимает все по-своему.
- Ты хочешь забрать их души?
- Нет, я хочу спасти их жизни. Они слишком молоды, чтобы умирать.

СЭКОНД. САНДРА

В руках мужчин моментально оказалось оружие. Женщины завизжали, прижались к стенам домов. Несколько секунд все напряженно оглядывались. Скар подбежал к Сандре, бросил ей меч, вгляделся в то направление, откуда прилетела стрела. Оттуда уже возвращались три воина, неся арбалет. Подошел Лось, выдернул и внимательно осмотрел стрелу.
- Стрелявший бросил арбалет и скрылся, - сказал один из воинов. - Его сейчас ищут.
- Чья стрела? - громко спросил Лось. - То ли второпях, то ли пацан делал.
- Это моя стрела, - сказала Сандра. - И арбалет мой.
- Ты здесь была. Тебя все видели. Кто мог взять твой арбалет?
- Любой мог. Он был сломан, я его на поленницу бросил. Со стрел наконечники снял и тоже выбросил, - ответил Скар.
Все рассмотрели арбалет. Треснувшее ложе было просверлено и крепко стянуто кожаными ремешками в трех местах.
Подошел След и еще несколько воинов.
- Форт не степь. Здесь везде следы. Но чужих нет, - доложил След.
- Сандра, иди домой, никуда не выходи. Не то опять во что-нибудь впутаешься, - приказал Скар. - Мне пора на вышку. След, присмотри за ней.
Девушка поплелась к дому. На ее кровати лежала Воля. Вокруг нее суетились баба Кэти и Птица. Сандра разделась, свернулась калачиком под одеялом на кровати Скара. Ее трясло. Баба Кэти подошла к ней, пощупала лоб, заставила выпить что-то горячее, горькое.
Проснулась от громких мужских голосов за стенкой. Завернулась в одеяло, заглянула в соседнюю комнату. Лось и Копыто выспрашивали, где находилась Птица во время поединка. След молча слушал, прислонившись к стене. Баба Кэти горячилась и клялась, что Птица ни на миг не выходила из комнаты.
- Господин, она же всю ночь у столба простояла. - вмешалась Сандра.
- Ну и что? - спросил Лось.
- Ей некогда было арбалет чинить.
- А ведь верно, - удивился Копыто. - Починить машинку - на это время надо.
- Ты сама что думаешь? - в упор спросил Лось.
- Я не знаю. Я только...
- Что?
- Не воин это сделал. Воин, который в оружии разбирается, не стал бы расколотое ложе веревочками связывать. Он бы новое сделал. Скар почему арбалет выбросил - думал, его починить нельзя. И кузнец так думал, и я тоже.
- Верно девка говорит. Не воин это. Воин оружие не бросит, - согласился Копыто.
- Выходит, баба, - задумчиво произнес Лось. Протянул руку и потрепал Сандру по волосам. Приласкал, как собаку. - С чего начнем? С бараков или мужского дома?
- В мужской дом Свинтус не ходил. У него своих баб много. А в бараках ты сейчас ничего не узнаешь. Матка белугой ревет. Десять лет к нему в дом набивалась, а он тощих любил - ответил Копыто.
Лось выругался и вышел. Копыто за ним. Сандра побежала одеваться, но След поймал ее за волосы.
- Ты куда? Скар велел тебе дома сидеть, - потащил на кухню, толкнул на лавку. - Тебе там делать нечего, - и тихим голосом, чтоб не услышали женщины, - Свинтуса убила матка. Вернется Скар - будем судить в своем кругу. - Снова громко: - Пойдешь в бараки, ноги выдерну! Понятно?
Сандра часто закивала головой. След вышел. Девушка задумалась о будущем, наскребла из трубы сажи, развела, изготовила чернила. Порылась в сундуке, достала самую старую простыню. Расстелила на столе и принялась составлять список работ по баракам. Через три часа закончила, подождала, когда высохнут последние буквы, свернула и задумалась. Череп не умел читать, а Умника не интересовали бараки. Еще умела читать жена Умника, но, как и все свободные женщины, избегала любых дел, связанных с бараками. Выбора не было. Свернула простыню и пошла к Умнику. Тот вышел на стук, но в дом пригласить не захотел. Сандра начала объяснять, зачем пришла, но тут из комнаты вышел Лось, и она растерянно замолчала.
- Что же ты гостей в дверях держишь? - спросил он Умника.
- Я помешала? Я потом зайду, - заторопилась Сандра.
- Пришла, так заходи, - распорядился Лось.
В комнате сидели за столом Копыто, Череп и Завер. Сандра развернула свою простыню.
- Ошибок-то! Кто тебя грамоте учил? - ужаснулся Умник.
- Ой, я не подумала. Это не ошибки, это на нашем языке написано. Прочитать-то можно? - с надеждой спросила девушка.
- Можно, можно. Только смешные слова получаются, - успокоил Умник.
Сандра прочитала план вслух для всех. Лось чрезвычайно заинтересовался. Заставил прочитать еще раз, ведя пальцем по буквам. Потом несколько раз тыкал пальцем в текст, заставляя читать с выбранного места. Задумался.
- Зачем ты это сделала, - спросил, неожиданно выйдя из задумчивости и указывая на простыню.
- А вдруг со мной что случится. Как сегодня.
- Вот об этом мы и говорим. Тот, кто Свинтуса в нуль отправил, он тебя спасал, или на Свинтуса зуб имел?
- Я не знаю. Я здесь недавно, - забормотала Сандра, покраснела и потупилась.
Лось поднял ее лицо за подбородок, взглянул в глаза.
- До конца говори.
- Если кто-то меня спасал, даже если узнаю, не скажу.
- А раньше почему говорила?
- Глупая была, не подумала.
Мужчины рассмеялись.
- Которая из баб могла убить Свинтуса? - размышлял вслух Лось.
- Легче сказать, какая не могла. Жена, и та сейчас радуется, - отозвался Завер.
- А кто из баб умеет стрелять из арбалета? Хартахана, матка, кто еще?
Сандра похолодела.
- Так они тебе и скажут, - буркнул Копыто.
- Матка бы в Хартахану пальнула - сказал Завер.

СЭКОНД. ДРАКОН

Ветка по своей инициативе взялась за уборку большого зала, примыкающего к нашей комнате. Разыскала где-то в подвале облысевшую швабру метровой длины, деревянную лопату и упорно сгребает пыль и землю к окнам. Потом лопатой выкидывает наружу. Я шляюсь из угла в угол и путаюсь у нее под ногами. Завтра уже смогу летать, а куда лететь - неясно. Можно лететь северным маршрутом, по островам, можно южным, через перешеек. Разница в десять тысяч километров, если ошибусь.
Сигнал рации. Наконец-то! Это Кора. Просит, чтоб я приказал Угольку и леди Тэрибл лечь спать. Они работают третьи сутки без отдыха и без перерыва. Изучают снимки. Говорю, что попробую, но не уверен в результате. Прошу Лиру на связь.
- Лира, ложись спать. От тебя сейчас никакой отдачи. Можешь пропустить шаттл.
- Но Коша...
- Это приказ.
- Хорошо.
Удалось.
- Кора, давай Уголька.
- Я слышу, Мастер. Мы, драконы, выносливей людей. Я еще поработаю.
- У тебя язык заплетается. А если десантироваться придется! Немедленно ложись. Считаю до трех! Девять. Восемь. Семь. Шесть...
- Уговорил, красноречивый. Уже ложусь.
Это наша старая игра. Всегда опасался, что когда-нибудь досчитаю, а она так и не послушается.
Опять шатаюсь из угла в угол. Ветка кончила пылить, взяла фонарь и отправилась исследовать подвалы. Вернулась очень быстро, расстроенная и напуганная. Хотел расспросить, что ее напугало, но заработала рация.
- Мастер, не спишь?
- У нас день, Анна. Как там у вас дела?
- Утром, то есть, к вечеру у вас, получим полную картину. Облачный фронт уйдет, циклон рассосется, белых пятен на карте не останется.
- А как комиссия?
- Собственно, о них я и хотела поговорить. Удивительно, Мастер. Сначала ты их отругал как мальчишек. Потом Кора высказалась в духе: "Вы нам нужны. Добровольцы, вперед!" Фотографии на дверях кают, на которых ребятишки и девчонки все такие молодые, зубастые, аж завидно. Да еще эта записка у Сэма на тумбочке. У людей появилась общая цель в жизни.
- Что за записка?
- Ты не видел? Женской рукой: "Не перепутай: нож, ложка справа, вилка слева." И человечек нарисован. Такой, из палочек. На груди салфетка,

Предыдущая страница 26 Следущая страница


Павел Шумил

в одной руке ложка, в другой вилка. Обстановка вокруг такая... Слов не могу найти. Заколдованный лес из сказки. Киберы под ногами суетятся, экраны всякие, небо черное. Непривычному человеку завыть хочется. То ли от восторга, то ли от ужаса. А записка эта - такая обычная, домашняя. Все на свои места ставит. Да и работа глушит эмоции. Мои интриганы по двенадцать часов сидят за терминалами, толпятся у суммарной карты, только на фотографии ребят не молятся. Уже два дня ни одного политического спора.
- Вообще не спорят?
- Вообще не спорить они не умеют. Еще как спорят! До хрипоты, до перехода на личности. Особенно за едой - тарелки опрокидывают. Делят Сэконд на административные зоны. Каждый кадр из твоих передач по часу обсуждают. Почему у солдат доспехи медные, а оружие железное. Какая денежная система, какая религия, что за сонный дым. Да, насчет дыма. Будь осторожен. Кора говорит, на тебя тоже может подействовать.
- Спасибо, учту. Если что, скафандр одену.
Беседуем минут сорок. Потом Анна дает отбой. Долго разговариваю с Веткой. Как жить дальше, девушка уже придумала. Они с Цветком продадут драгоценности, половину денег отдадут в рост самым надежным ростовщикам, на остальные откроют таверну, выйдут замуж за богатых. Рассказав о себе, Ветка принимается за меня. Сколько мне лет (чуть меньше 1100, но выгляжу на 40), на ком женат, есть ли дети. (Тут я теряюсь. Могу ли я, дракон, считаться ребенком меня, человека. То же самое относительно Коры) Объясняю в общих чертах ситуацию. Ветка утверждает, что нет. Так не считается. В разговор включается Кора. Она тоже думает, что не считается. Передаю ее слова Ветке. Та удивляется, почему я слышу, а она не слышит. Снимаю наушники, ларингофоны, даю послушать ей. Обо мне тут же забывают. Начинается интенсивный обмен женскими секретами. Потом Ветка убегает в соседнюю комнату. Значит, дело дошло до Страшных Женских Тайн. Удивительно. Кора обычно тяжело сходится с людьми, а тут - с полуслова. Вдруг Ветка прибегает и смущенно протягивает мне наушники. Оказывается, Баку не понравилось, что наушники заговорили не моим голосом. Тихо-мирно дремал на голове у Коры. Услышал голос Ветки, растерялся, потом возмутился и начал щипать за ухо. Распекаю его, обещаю уволить, если не перестанет хулиганить. "Ча-ча-ча-чаа-а" - отвечает он. Ветка хлопает глазами. Объясняю, что Бак - птица. Белая, крупная. Ветка хлопается на колени, бьет частые поклоны, целует пол. В глазах - восторг, счастье и что-то еще в том же духе. Чувствую, что Бак, как и я, нашел свое место в здешних мифах. Расспрашиваю. Белая Птица - антипод Черной. Выполняет функции аиста и Синей Птицы, то есть отвечает за своевременную доставку детей и вообще счастья. Насчет счастья у Бака неплохо получилось. Ветка счастлива. Кружится по залу, по привычке сама себе подпевает. Самая настоящая балерина. Запросто поднимает ногу выше головы. Кричу Коре, чтоб заказала компьютеру танец маленьких лебедей. Чайковский. Лебединое озеро. Бегу к скафандру за мегафоном. Кора пускает музыку, я прижимаю наушник к мегафону. Ветка слушает, затаив дыхание. Только вздрагивает то рукой, то ногой, намечая будущее движение танца. Когда музыка заканчивается, просит повторить. И танцует! Свободно, раскованно! Анна говорила, дикари не могут иметь культуры, пока не изобретут долговременный носитель информации. Письменность, одним словом. А это - разве не культура? Язык танца - не культура? И письменность здесь ни при чем! Вот так!
Не понимаю местных жителей. Отдать такой талант мне на завтрак! Хотя, с другой стороны, приятно. Уважают! Ах, черт! Они же не меня уважают, а Черную Птицу.
Ночью меня будит Кора. Обнаружили шаттл. На суше, в районе, закрытом ранее облаками. Посадка была очень тяжелая. На холмы, покрытые лесом. Шаттл проложил просеку по вершине одного холма, перелетел ложбинку и ударился о другой. На орбитальной аврал. Корректируют орбиту большой нуль-т камеры, которую я превратил в самостоятельный спутник, готовят к сбросу флаеры с киберами, прокладывают оптимальный маршрут для меня. Я прибуду на место катастрофы очень нескоро. Точка падения на противоположной стороне планеты. 18 тысяч километров по кратчайшему расстоянию. Двадцать пять, если лететь не через полюс, а огибать океаны. А ведь здесь сила тяжести больше, чем на Земле.
Сообщаю Ветке, что завтра мы с ней расстаемся. Инструктирую, чтоб поменьше рассказывала обо мне. Все равно не поверят, но у нее будет куча неприятностей. Девушка грустнеет.

СЭКОНД. САНДРА

Сандра возвращалась домой, еле передвигая ноги. Мужчины ходили по форту угрюмые, злые. Дома на ее кровати лежала Воля, на кровати Скара - Птица. Баба Кэти суетилась по хозяйству. Сандра заглянула в печку, взяла ржаные лепешки, сыр, чугунок с супом, пошла к вышкам. Забралась на самый верх, получила нагоняй от Скара. Сначала за то, что влезла на вышку, потом за то, что принесла мало супа и не взяла ложку для Барсученка. Пока мужчины по очереди ели, рассказала о ходе следствия. Спросила, что намерен Скар делать с Волей.
- Ты за нее дралась, она твоя. Что хочешь, то и делай, - ответил тот. Барсученок что-то хотел сказать, но передумал.
- Я ей кожаный ошейник одену! - решила Сандра. Скар с Барсученком переглянулись и рассмеялись.
- А жить она у кого будет? - поинтересовался Скар.
- Сначала у нас, потом придумаю. Да что вы на меня так смотрите?
- Теперь понял? - спросил Скар у Барсученка. - Самая настоящая Хартахана. Никаких запретов не признает, что хочет, то и делает!
Сандра забрала пустой чугунок, начала спускаться.
- А все-таки, супротив Свинтуса она слабовата, - донеслось сверху.
- Слабовата, - согласился Скар.
По дороге домой Сандра присмотрелась к ошейникам незамужних девушек. Полезла на чердак, разыскала кусок кожи завра, выкроила полоску, отскоблила, отмыла, сложила вдвойне, прошила, проделала на концах отверстия. Концы ошейника просто связывались тонким кожаным ремешком, пропущенным через них. Проснулась Птица и злым взглядом наблюдала за ее манипуляциями. Баба Кэти неодобрительно покачала головой, но ничего не сказала. Заглянула Лужа. Птица вывела ее в коридор, долго о чем-то шептались. Сандра расстроилась и обозлилась.
- Госпожа, ты для Птицы это делаешь? - спросила Лужа.
- Нет, для Воли.
- Ты выгонишь ее из дома?
- Никто ее выгонять не собирается. У нас жить будет. А захочет уйти - ее дело. Держать насильно не буду!
- А твой не выгонит?
- Да что ты заладила - выгонит, не выгонит?
- Так ведь это одевают, когда муж железный отбирает и из дома выгоняет.
Сандра грустно рассмеялась.
- Силой одевать не буду. Не могу я на нее железный ошейник одеть, пойми, глупая. Дам такой. Захочет - оденет, не захочет - ее дело.
Женщины удалились в ее комнату, которую сейчас занимала Воля, принялись шушукаться. Сандра поскорей юркнула под одеяло на кровати Скара. Ее знобило. Но голоса за стенкой не давали уснуть. Лужа рассказывала о поединке. Подробно, в лицах, не опуская ни одной мелочи. Удивительно точно описывала, кто где стоял, как замахнулся, куда ударил. Умалчивала лишь о том, что большинство ударов Свинтус блокировал или отбил. Может, издалека было плохо видно, а может, так было интересней рассказывать. На слушателей рассказ произвел огромное впечатление, особенно на Сандру. Она крепко зажмурилась и с головой укрылась одеялом.
- Скоро, скоро, - шептала она, стуча зубами. - Мне немножко осталось. Меньше недели. Я продержусь. Мальчики проснутся, они помогут. Они все исправят. Я уйду из этого ада. А как же Скар?

СЭКОНД. ДРАКОН

Просыпаемся, как всегда, под звуки музыки. Этот паразит где-то раздобыл новый гонг. Из листа жести. Ветка выпутывается из моего скафандра и спешно прихорашивается. Выходим встречать. Боже мой! Целое шествие! Если Черная Птица никого не убивает, то почему бы не сходить посмотреть. Самое смешное, все делают вид, что при деле. Жареного быка несут человек пятьдесят. По двадцать четыре человека на бочку с водой. Еще человек сорок несут низенький столик. На нем Цветок Кактуса демонстрирует танец живота.
- Я слышала голос Белой Птицы! - кричит Ветка и бежит им навстречу. Приказываю людям нести все в большой зал. Когда мимо проходит музыкант с гонгом, хватаю его за шиворот, вытряхиваю из одежды.
- У тебя нет музыкального слуха. Будешь изображать из себя музыканта, вот так же из кожи вытряхну, - объясняю ему и отпускаю. Парнишка бросается бежать, спохватывается, возвращается за гонгом, и пылит к городу. Ну зачем, зачем ему гонг? Тяжело вздыхаю. Не стреляйте в пианиста, он играет как умеет.
Люди выходят из дома, кланяются мне и уходят, оглядываясь. В зале остаются Ветка и Цветок. Что-то горячо обсуждают шепотом. Сажусь завтракать, приглашаю к столу девушек. Но Цветок слишком меня боится. Ветка сует ей в руки какой-то сверток, и она уходит. Съедаю половину быка, выпиваю бочку воды и чувствую, что лететь будет очень и очень трудно. Ветка вяло отщипывает волокна мяса от окорока. Собираю вещи. Заполняю водой контейнер скафандра, остальное допиваю. Разрезаю и упаковываю остатки мяса, собираю разбросанное по всей комнате имущество, закрепляю на поясе и на спине. Все.
Прощаюсь с Веткой.
- Властелин, возьми меня с собой.
- Ты летать умеешь? Нет.
- Властелин, я твоя рабыня. Ты не можешь меня бросить.
- Интересно. А что я с тобой должен делать?
- Ты должен или взять меня, или убить, - сказала и сама испугалась. Задрожала, села на пол и заплакала.
- Полезай ко мне на спину, плакса. Будешь ныть в воздухе, сброшу без парашюта. Оденься теплее.
Объясняю, где сидеть, за что держаться. Стартую, злой на себя и на все вокруг. Опять дал себя уговорить. Когда я научусь отделять эмоции от дела. Теперь двадцать пять тысяч километров потащу 65 кг балласта. Которого еще кормить надо.
Из города все еще тянутся повозки с землей.
Вызывает Уголек. В район посадки шаттла сбросили два флаера с киберами. Первый рассыпался и рухнул. Ни один кибер не уцелел. Второй летит к месту падения шаттла. До него около двухсот километров.
Через полчаса новый доклад: флаер кружит над местом аварии. Людей не видно. Площадки для посадки поблизости нет. Если в течении двадцати минут не покажется ни один человек, будут искать посадочную площадку за пределами леса. Советую не ждать.
Еще через час ошеломительная новость. Флаер благополучно сел в поле километрах в двадцати от шаттла. Но, когда киберы, выстроившись цепочкой, уже подходили к лесу, на них налетели всадники и порубали бедных мечами. Всех четырех. Отключаю ларингофоны и долго ругаюсь нехорошими словами. Слишком поздно вспоминаю, что, кроме рюкзака, несу на спине еще молодую девушку. Реву от злости, но уже без слов.
- Уголек, на связь. Уголек, где ты, черт побери! - вспоминаю, что отключил ларингофоны. Космодесантник из меня - как райская птица из мокрой курицы. Включаю.
- Уголек, пошли Лиру за ежиками-разведчиками в Замок. Она знает.
Ежики-разведчики - это маленькие киберы, оформленные под ежиков. Когда-то, лет десять назад, я их активно использовал против церкви. Еще до того, как Анна стала магистром. Теперь сотни три ежиков пылятся на складе. Уголек ничего не понимает, но Лира схватывает идею на лету. Плохо только, что следующий удобный момент для сброса флаера наступит через сутки.
Все, больше не могу. Сажусь, почти падаю в высокую траву на краю леса. Тут же засыпаю.
Просыпаюсь на закате. Ветка кому-то жалуется на судьбу. Какой у нее нехороший хозяин. Завез ее в лес, растянулся, храпит. А ей страшно. Она леса боится. Ее в три года из деревни увезли, она всю жизнь в городе жила. Интересно, с кем это она разговаривает?
Открываю один глаз. Сидит ко мне спиной. Сняла с меня наушники и разговаривает с орбитальной.
- Плакса, - говорю я. - И ябеда. Ты хотя бы ужин приготовила?
- Я не умею.
- Тогда костер разводи.
- Надо дрова собрать?
- Конечно, надо. Горе ты мое, жертва урбанизации.
Идет к лесу, осторожно ставя ноги в траву, останавливается и растерянно озирается.
- Что случилось?
- Тут жагала растет.
Иду выяснять, что такое жагала. Обычная земная крапива. А Ветка босиком. В короткой юбке.
- Что теперь будешь делать, лягушка-путешественница?
Ветка оглядывается на меня, закусывает губу и решительно идет прямо в крапиву. Подхватываю ее, пока не успела обжечься, ставлю перед собой.
- Решение смелое, но неправильное. Надо обувь сделать и одеться как следует. Иди, выбирай место для костра. Дрова соберу я.
Развожу костер, поджариваю для Ветки мясо.
- Зря смеешься над ней, Афа, - сообщает мне Кора. - Она мне немножко рассказала. У них в храме разделение труда и такие строгости, какие солдатам в казарме не снились.
Оставляю на утро килограмма три для Ветки, остальное мясо доедаю. Смотрю на костер, звезды, вспоминаю ребят, рассказываю о них Ветке. Можно ли было ускорить поиски? Наверно, нет. Имеет ли смысл десантироваться Коре или Угольку? Нет, слишком опасно. Сегодня - нет. Завтра - в зависимости от того, что покажут ежики.

СЭКОНД. САНДРА

К вечеру Сандра убедилась, что заболела. Голова была тяжелой, ломило в суставах, по телу бегали мурашки. Баба Кэти поила отваром трав и крепким бульоном уже двух пациентов.
Утром с дежурства вернулся Скар, хотел лечь рядом с Сандрой, но баба Кэти не позволила тревожить девушку, и он, ворча под нос, поплелся на сеновал.
В полдень в доме начали собираться мужчины. Первым пришел След, за ним Барсучата и Топот. Потом - Умник и Крот. Завидев такое стечение народа, заглянул Лось, спросил, что случилось.
- Будем думать, кто убил Свинтуса, - ответил Скар. - Сейчас пошлю за маткой, Хартахана ее расспросит. Баба бабе может больше рассказать, чем мужику.
Лось хмуро кивнул, глядя в пол.
- Вчера мы думали, кто мог убить. Умник расскажет. Пытались выяснить, кто с кем рядом стоял, кого не было. Не получилось. Сплошная путаница. Мужики стояли в первом ряду, тут все ясно. А бабы бегали с места на место. Говорят, было плохо видно. Многих вообще не было. У кого дети, кто от печки не мог отойти. Узнаете, кто убил, оставьте его мне, - ссутулившись вышел.
Сандра, с красными, слезящимися глазами и заложенным носом, оделась как мужчины и села в уголке. Вскоре баба Кэти привела матку. Бабу Кэти тут же выставили за дверь, а матке Топот сноровисто связал руки и ноги, поставил на колени в центре комнаты. Та не удивилась и не сопротивлялась.
- Что ты Свинтуса убила, мы уже знаем, - начал След. - Я тебя у кузницы видел, когда ты наконечник стрелы воровала. Топот с вышки видел, как ты вчера арбалет в лопухах за огородами прятала. Мы хотим узнать, почему ты его убила.
- А я знаю? - отозвалась матка, - Я же вашу девку, Хартахану весь поединок на прицеле держала. Возьми она верх, точно бы пристрелила. А когда он ее об землю... В груди схватило. Представила, как он сейчас ногой ей на горлышко. Не я стреляла, руки мои сами... Делайте со мной, что хотите. Из бараков одна дорога - в нуль навсегда.
Сандра зашмыгала носом, и вдруг поняла, стоит кому-либо из мужчин сказать слово, и будет поздно. Матку уже ничто не спасет.
- Подождите, не говорите ничего! - в отчаянии закричала она. - Скар, если бы тебя в бою от смерти враг спас, что бы ты с ним сделал?
- Если спас, значит мне он не враг.
- Ты бы его стал защищать?
- Да.
- А что мне теперь делать? - совсем тихо спросила девушка.
- Выйди! - рявкнул Скар.

Предыдущая страница 27 Следущая страница


Давно забытая планета

- Куда же я выйду? От себя не убежишь. Скар, любимый, Что дороже, честь или жизнь? - Сандра стащила кожаную куртку, осталась в светлой рубашке с чужого плеча. Вынула из-за голенища нож, взялась за рукоятку двумя руками, прижала острый кончик к животу. На рубашке появилось маленькое красное пятно.
- Ты что задумала?
Сандра всхлипнула
- Скар, ты не обижайся на меня. Если вы матку Лосю отдадите, что же мне делать? Все вы мои друзья, не могу я против вас оружие поднять. Я скорей себя убью. А мне ее защищать надо. Что мне делать, Скар?
- Так что, по-твоему, ее не наказывать?
- Я не знаю. Вы мужчины, вы умные. Придумайте что-нибудь. А матка себя уже наказала. У нее теперь никакой надежды не осталось.
Мужчины, польщенные тем, что они умные, задумались.
- Опять за свои фокусы? - рассердился Скар.
- Что за фокусы? - удивился След.
- Сначала созорует, а потом - "Ты мужчина, ты умный, придумай, что делать".
Все осуждающе посмотрели на Сандру.
- На то она и Хартахана - философски заметил Умник. - Вы лучше подумайте, есть ли у нас такая баба, чтоб новой маткой стала. Лапа на ворот попала, у остальных кишка тонка.
- Ты ее простить хочешь? - спросил Крот.
- А ты вспомни, что до нее было. Весной мох жрали, лошаков на мясо забивали.
- Тогда завры на поля прорвались.
- Так и три года назад прорвались, но у матки запасы были. Дрянь сушеную грызли, но не голодали же. Ясно, о чем я говорю?
Начался жаркий спор. Скар слушал, но не вмешивался. Подсел к Сандре, обнял рукой за плечо, вынул из ее пальцев нож, вложил на место, за голенище. Сандра потерлась щекой о его пальцы. В этот момент в комнату без спроса вошла Птица. Прошла, как сомнамбула, мимо мужчин, опустилась перед Сандрой на колени. Разговоры смолкли, все взгляды обратились на нее.
- Спаси Волю, сотвори чудо. Лужа говорит, ты все можешь. Спаси ее и требуй от меня, что хочешь. Мою жизнь возьми, не дай ей умереть, - негромкий ровный, почти спокойный голос, произносящий такие слова, вызывал мурашки по коже.
- Что случилось, что с ней?
- У нее септический огонь в руки пошел, - Птица зарыдала. Сандра прижала ее к груди.
- Что это такое?
- Скверная штука, - сказал След и поморщился. - Когда рана воспаляется, гнить начинает. Если на руке или ноге, одно спасение - отрубить. Иначе смерть.
- Гангрена - догадалась Сандра. - Сепсис, заражение... Скар, нам ехать надо! До Черной Птицы довезем - жить будет! Успеем? Скар!
- Если очень повезет. Свинтус из нее всю кровь выпустил.
- Свинтус! Опять Свинтус! Да есть ли на свете справедливость? Свинтус выбил глаз Ежику, Свинтус Волю замучил, а вы его защищаете? Мужики, у вас совесть есть? Почему вы нас от него не защищаете? Свинтус в нуль ушел, а из-за него все еще наша, женская кровь льется. Сколько можно? - Сандра почти плакала.
Умник тяжело поднялся, опираясь на костыль, подошел к матке, разрезал веревки.
- Видно, Белая Птица тебе в колыбель перо бросила. Забудь, что здесь слышала, и убирайся с глаз моих, - толкнул в сторону двери и обвел сердитым взглядом лица мужчин. Никто не возразил. - А ты, Хартахана, запомни: справедливости на свете нет. Ее люди выдумали. Они много глупостей выдумали. Совесть, справедливость, не убей, не укради. Где ты видела, чтоб человек человека не убивал?

СЭКОНД. ДРАКОН

Утром Ветка нюхает мясо и морщит носик. Я тоже нюхаю. Мда...
- Не хочешь есть, сиди до вечера голодная, - кидаю кусок в рот и глотаю не жуя. Поскорей заедаю молодой березкой. Ветка жует черствый хлеб, маленький кусочек сыра, запивает водой. Делает вид, что довольна.
Собираем вещи, расправляю крылья. Мышцы болят. Я же не перелетная птица, массаракш! Слышал, дикие гуси под крыльями мозоли с кулак величиной набивают. А мне впятеро дальше лететь. Лечу как экранолет, над самой землей. Постепенно мышцы разогреваются, набираю высоту и скорость. Вчера прошел чуть больше тысячи километров. Умру, но сегодня пройду не меньше.
Вызывает Лира. Сбросили на планету два флаера с ежиками. Один не выдержал аэродинамического удара, вошел в штопор, упал в болото и затонул. Ежики на борту целы, но покинуть кабину не могут. Второй флаер в порядке. Еще через час второй доклад. Флаер высадил ежиков, взлетел и идет нам навстречу. На нем кой-какие подарки для меня и Ветки. На Земле, в Замке заканчивается монтаж большой нуль-т камеры. Полным ходом идет монтаж спускаемых аппаратов, оснащенных антигравами. Вся заминка в самих антигравах. Это технология 22-го века, а все оборудование Замка - 21-го. Так что ждать мне еще не меньше месяца.
Ветка кричит, подпрыгивает на моей шее и указывает вниз. Под нами стадо лесных оленей. Пикирую, хватаю одного, снова набираю высоту. Связывать в воздухе ноги брыкающемуся оленю - задачка не из легких, но справляюсь. Подвешиваю к поясу. Неудобно. Сажусь и пристраиваю на спину. Взлетаю.
Доклад от Лиры. Ежики подошли к шаттлу. Лира управляет ежиками и описывает все, что они видят. Люк закрыт. Открыть не могут, силенок не хватает. Ищут пробоину. Нашли. Выбито стекло кабины пилотов. В кабине полный разгром. Ремни кресел оборваны, засохшие пятна крови на полу. Но тел нет. Крышка приборной панели отвинчена и аккуратно поставлена в угол. Кто-то пытался ремонтировать. Ежики идут по кровавым дорожкам в коридор. Медицинский модуль работает. Перед ним на полу куча скафандров и одежды. В модуле заняты четыре биованны из шести. К сожалению, ежики не могут напрямую подключиться к компьютеру модуля. Лира заставляет их построить пирамиду, верхний набирает запросы на клавиатуре. В ваннах три мужчины, одна женщина. Все поступили в очень тяжелом состоянии. Регенерация идет нормально, опасности нет. Голос Лиры становится ликующим.
- А где пятая? - спрашиваю я.
- Найдем, обязательно найдем! - радуется Лира. Кто-то же их в биованны засунул, пульт пытался починить. Наверно, это Ливия. Она никогда голову не теряет!
- Запроси у медицинского модуля рост и вес пациентов.
- Коша, это не Ливия. Это Сандра. А Ливия в ванне. Ногу потеряла, - сообщает Лира через несколько минут.
Еще около часа ежики обыскивают шаттл. Следов мало. Видны следы робких попыток ремонта нуль-кабин. Сделана запись в бортжурнале. Аккуратно убраны в контейнер аккумуляторы. Вот, пожалуй, и все.
Лира выводит ежиков наружу и начинает обыскивать местность. Найдено кострище. Рядом с кострищем - запас дров и обгорелая стрела для лука. Кострищу несколько дней. Следы побиты дождем.
Больше всего настораживает стрела. Сандра не могла выковать наконечник. В нее стреляли? Но почему стрела обгорела? Сандра бросила ее в костер, но потом вытащила? Или вытащил тот, кто стрелял в Сандру?
Лира задает ежикам программу поиска по расширяющейся спирали. Я советую спустить на планету еще две сотни ежиков.
Сажусь еще более усталый, чем вчера. Но план выполнил. Пролетел тысячу сто километров. И догадался сесть на берегу речки. За водой ходить не надо. Снимаю со спины оленя. Ветка ноет, жалко бедного. Достаю пистолет, узким лучом отрезаю оленю голову. Тушу подвешиваю на дерево, чтоб стекла кровь. Ветка ревет в два ручья. Утверждает, что я плохой и жестокий. "Я - Черная Птица" - говорю я. Нет, неправда, я хороший. Вот она, женская логика. Даю ей ножик и говорю, что будет помогать разделывать тушу. Следующую будет разделывать сама. Толку от нее, конечно, никакого, но пусть привыкает. Когда на землю вываливаются кишки, роняет ножик, хватается за рот и отбегает. Я получаю выговор от Лиры, что мучаю бедную девочку. Слишком устал, чтобы спорить. Кончаю разделывать тушу, развожу костер, жарю мясо. Пока оно жарится, засыпаю.
Просыпаюсь опять без наушников. Наушники у Ветки. Она суетится у костра. Навожу на нее уши и напрягаю слух. С орбитальной в два голоса объясняют, как готовить жаркое на костре. Сажусь и тоже начинаю подавать советы. Получаю обгорелый кусок мяса, хрустящий на зубах, и весь в золе. Ветка отдает наушники, чтобы освободить обе руки, теперь я работаю ретранслятором. Наверху идет жаркий спор между Анной и Лючией, главной поварешкой Замка. Чтоб погасить его, прошу Анну дать сводку. Сандра не найдена. Комиссия собирается домой. Вот и все новости.
Утром вижу флаер с обещанными подарками. Пока мы спали, Лира посадила его в поле и подогнала по земле прямо к лагерю. Среди груза полный комплект обмундирования космодесантника для Ветки, огромное количество обезвоженных продуктов и много-много килограммов полезных мелочей. Если Кора думает, что я грузовой вертолет, то ошибается. Еще на заре туризма установлено: брать надо не то, что нужно, а то, без чего нельзя! Проверяю, что еще нельзя, и изымаю из обмундирования Ветки лазерный пистолет. Вызываю орбитальную и говорю Лире, чтоб не подгадывала особенно момент сброса флаера к прохождению станции над точкой посадки. За сутки флаер долетит до любой точки планеты, а если разобьется, но груз уцелеет, так на планете уже три исправные машины. Пошлем ближайшую за грузом. Лира не соглашается. И правильно делает. Очередной флаер падает в непроходимый лес километрах в трехстах от шаттла. Деревья смягчили удар, и груз - сотня ежиков-разведчиков - уцелел. Новая незадача - ежики практически не могут передвигаться по толстому, мягкому слою мха. Советую выстроить их цепочкой и задним бежать вперед по спинам передних на манер гусеницы трактора.
Ветка во время перелетов болтает без перерыва. Но не со мной. В первый день я запретил, и она свято блюдет это правило. Болтает с орбитальной. У нее теперь свои наушники, свой коммуникатор с маленьким экраном. Узнаю о Сэконде много нового. Мне Ветка об этом не рассказывала. Думала, что я и так это знаю. Например, о назначении ошейников. Об этих обручальных кольцах-переростках.

СЭКОНД. САНДРА

Сборы, как всегда у мужчин, были недолгими. Кроме Скара решили ехать След и старший Барсученок. Баба Кэти суетилась, объясняла, чем и как кормить и лечить Волю. Сандра запрягла хромого лошака. Волю закутали в одеяло, Девушка прижимала к груди перебинтованными руками кожаный ошейник, сделанный для нее Сандрой, но одевать не хотела. Барсученок попытался посадить ее на лошака перед собой, но Воля забилась, отталкивая его. Тогда След посадил ее перед собой. Девушка успокоилась, закрыла глаза, прижалась к его груди.
- Санди, ты куда собралась? На себя посмотри. Ты же из седла выпадешь. - Скар отобрал у нее дорожную сумку, хотел отнести домой.
- Вы без меня не справитесь. Я тебя читать не научила, а так объяснить не смогу. Пойми, любимый, если доеду, на следующий день уже здоровой буду.
Баба Кэти стала протестовать, но Скар разрешил Сандре ехать, и на этом спор закончился. Тогда она протянула девушке небольшой пузырек, выдолбленный из камня.
- Если совсем плохо будет, прими это. Совсем немного, только пробку лизни. От одной капли сильней урсуса станешь, десять капель мертвого поднимут. Но утром примешь, к вечеру без сил упадешь. Пальцем пошевелить не сможешь. Лекарство это страшное. Силы до последней капли высасывает. А ты сама на былинку похожа.
- Я поняла, допинг это. Спасибо, баба Кэти. - Сандра бережно спрятала пузырек, потом лихорадочно начала шарить по карманам. Побежала в свою комнату, перерыла все вещи, заглянула под кровать. Перерыла все на кровати Скара.
- Санди, где ты застряла? - раздался со двора голос Скара. Не дождавшись ответа, он вошел в комнату, увидел всхлипывающую Сандру, сидящую прямо на полу. Сел рядом, взял ее лицо в ладони.
- Ну, что на этот раз натворила?
- Чешуйку Дракона потеряла.
Скар порылся в карманах.
- Держи свое сокровище. Ты ее мне отдала, когда со Свинтусом билась, забыла?
Когда Сандра села в седло, к ней подошла Птица. Хотела что-то сказать, но только посмотрела в глаза и ударила себя кулаком в грудь. Сандра попыталась ей подмигнуть. Птица долго бежала рядом, держась за стремя.
- Когда вернетесь? - окликнул кто-то с вышки.
- Нескоро! - отозвалась Сандра. От крика закружилась голова.
Час спустя она потеряла сознание и выпала из седла. Скар перегрузил часть поклажи на хромого лошака, посадил девушку перед собой, придерживая левой рукой. Очнувшись, Сандра некоторое время не могла понять, где находится. Прислушалась, стараясь не показать, что очнулась. След с Волей ехали впереди, Скар негромко беседовал с Барсученком.
- В клане Лося всего четыре человека осталось. Если хорцы с аксами объединятся, плохо нам будет, - говорил Барсученок.
- У хорцев дела не лучше наших. Одна детвора необстрелянная. Я думаю, надо нам с хорцами объединиться.
- После нашего визита? Да они нас близко не подпустят!
- А ты подумай: мы у них четырех девок увели, воина и лошака потеряли. Их Клоп у нас трех девок увел, хоть и из бараков. Наравне идем, так? Клоп будет за нас, если Хартахану увидит. Его три девки - тоже. А ведь одной он обещал ошейник одеть. Теперь наших возьмем. Твой брат на их девку ошейник одел. Копыто свою девку старшему сыну отдал. Парнишке осенью пятнадцать будет, зеленый еще. Так что, девка из него ошейник выбьет. С Птицей я договорюсь. Девок с собой возьмем, считай все их бабы за нас будут. Вот только с твоей неладно получилось.
- Я воин, мне лошак нужен. Я бы ее выкупил у Свинтуса. Позднее. Разве я не прав? - вспыхнул Барсученок.
- Не знаю. Неделю назад я сказал бы, что ты прав. Умника сюда надо. Он бы рассудил.
Сандра подняла голову.
- А сами рассудить не можете? Если бы твоего лошака не убили, ты бы ей ошейник одел?
- Конечно.
- А такой, как сейчас? Без пальцев, без зубов, одел бы ошейник?
Барсученок достал из-за пазухи блестящий металлический ошейник.
- Вот он.
- Так чего ждешь?
Барсученок смерил ее презрительным взглядом, затряс руками, беззвучно зашевелил губами, произнося про себя бранные слова, и под конец ударил кулаком по коленке.
- Не поняла... - удивилась Сандра.
- Сейчас она твоя рабыня, так?
- Так.
- Ты ей кожаный ошейник дала, но она его не одела, так?
- Так.
- Что получается? На твою рабыню я одеть ошейник не могу. А ты мне ее продать не можешь. Если захочешь продать, она твой кожаный ошейник оденет, свободной станет.
- Неделю назад на ней тоже был кожаный ошейник.
- Так неделю назад она у хорцев жила, а теперь наша, из нашего форта! Поняла, что ты наделала со своим ошейником?
Сандра уткнулась лицом в кожаную куртку Скара.
- Какие же вы, мужчины дураки. Сначала об нас, девушек, ноги вытираете, потом локти себе кусаете.

СЭКОНД. ДРАКОН

Дни слились в один. О Сандре по-прежнему ничего не известно. Каждые два-три дня Лира перегоняет на новое место два сопровождающих нас флаера. Событий мало. Было нападение летающих ящеров. Первого я перекусил пополам, еще трех сбил из пистолета. Остальные отстали. Не смогли подняться за мной выше пяти километров. Была встреча с одичавшей кошкой размером с рысь. Ветка испугала ее визгом, чем потом очень гордилась. Было нападение хищного ящера. Он весил вдвое меньше меня, всего две-три тонны, но напал. У него была огромная пасть, полная зубов и скверного запаха, но замедленная реакция. Я ударил его задней лапой в живот, ошарашил апперкотом, подсек хвостом, повалил на бок. Раскрутил за ноги и бросил в реку. Он плыл вниз по течению

Предыдущая страница 28 Следущая страница


Павел Шумил

и ругал меня на своем языке. Был шторм над океаном. И была встреча с экипажем парусного судна, разбившегося на рифах.
Их было чуть меньше ста. Когда я сел, лежащие на камнях люди лишь повернули головы в мою сторону. Капитан нехотя поднялся, подошел, отдал честь. Спросил, построить людей, или не обязательно. Ни удивления, ни страха. Я решил не выходить из образа. Сказал, что их время еще не пришло, поэтому я здесь, чтобы спасти их. Новость была встречена спокойно, с легким оживлением. Началась челночная операция. Я перевозил их по пять человек за раз на ближайший остров - зеленый райский уголок километрах в тридцати от скалы. Думал, это никогда не кончится, но уложился в пятнадцать часов. Капитан, как и полагается, отправился последним рейсом. Со мной матросы не разговаривали, боялись. Но Ветке выложили все, а я слушал рассказы по радио. Судно выбросило на скалы штормом. Спаслись все. Капитан приказал строить плоты. Успели выгрузить топоры, пилы, веревки, две бочки с пресной водой. Но ветер изменился, корабль сорвался со скал и затонул.
Среди матросов было пятеро раненых. Капитан спросил, заберу ли я их. Я вызвал сопровождавший нас флаер с медицинским модулем, уложил пострадавших в биованны. Набрал программу, запретил прикасаться к флаеру. Объяснил всем, что через пять дней люди выйдут здоровыми, а флаер улетит.
Было уже поздно, и я решил заночевать здесь же. Ветка обрадовалась. Матросы вились вокруг нее косяком, но она, задрав юбку, продемонстрировала кольцо непорочности, и ее считали чуть ли не святой.
Капитан оказался железным, несгибаемым человеком. Я беседовал с ним у костра. Он уже разбил людей на бригады. Одной поручил строить хижины, другой - новый корабль в лагуне, третьей, ныряльщикам - ловить катару. Что такое катара, я не понял, но спрашивать не стал. Может, губка, может, жемчуг, может еще что. Через год - обещал он команде - все вернутся домой толстыми и богатыми. Никто в этом не сомневался. Он был философом, этот капитан. "Ты отличный парень, я тебе по клотик благодарен, но я в тебя не верю. Ты нарушаешь гармонию мироздания" - говорил он мне. "А в кентавров ты веришь?" - спросил я и протянул ему фотографию Кенти. Он долго ее рассматривал. Ему очень хотелось в нее верить, но истина была дороже. "Нет, она тоже нарушает гармонию мироздания". "Но я сижу рядом с тобой". "Это сейчас. А завтра улетишь. Может, если б ты остался с нами подольше, я нашел бы твое место в картине мира. Но ты улетишь." "Да, завтра я улечу" - сказал я и подарил ему нож космодесантника с фонариком в рукоятке. Это был не совсем честный подарок. В рукоятке ножа смонтирован также радиомаяк-автоответчик. Если нож будет при нем, я всегда смогу найти его и поговорить. О звездах, о жизни, о гармонии мироздания.

СЭКОНД. САНДРА

Остановились за час до захода солнца. Девушек посадили у толстого дерева. След развел костер, Скар достал фляжку с бульоном для Воли, разогрел в специальном горшочке. Сандра хотела помочь, но сделав несколько шагов, отказалась от этой мысли, вернулась под дерево. Чувствовала себя намного хуже, чем утром.
- Воля, если тебе Барсученок ошейник предложит, ты примешь? - спросила она.
- Пусть на своего лошака оденет, - прошамкала та.
- Зря ты так. Он воин, а какой же воин без лошака? Воинам часто приходится делать не то, что хочется, а то, что нужно.
- Хочешь меня ему отдать? Тебя Скар на лошака менял?
- Он со мной хуже сделал. Думала, никогда не прощу, - Сандра задумалась. Разговор шел не так. - Воля, ты присмотрись к Барсученку внимательней. Не отталкивай его сразу. Пожалуйста.
Воля долго смотрела Сандре в глаза.
- Правда, что ты завров завернула? - неожиданно спросила она.
- Я вожаку в пасть факел забросила. А завернул он, или нет - не видела. Спиной об землю так трахнулась, что в нуль ушла.
- А правда, что ты матку побила?
- Я не хотела. Так надо было.
- Птица говорила, ты запретила мужчинам матку убивать.
- Ты забудь об этом, - испугалась Сандра. - Лось узнает - убьет ее. И не запретила, а просила за нее.
- Как ты просила, мы через две двери слышали. Странная ты. Какая-то ненастоящая. Настоящая ты должна быть тихой, робкой.
- Я притворяюсь. Только ты да Умник заметили.
- Зачем?
Ответить не успела. Опять накатила волна слабости, зазвенело в ушах.
- ... говорю тебе, она.
- Не может быть, ей только дети болеют.
Сандра открыла глаза.
- Может. Я издалека приехала, там вашими болезнями не болеют. У меня к ним иммунитета нет. Говорите, что меня ждет?
Мужчины смущенно отвели взгляды. У Сандры похолодело в животе.
- Скар... Сколько?
- Взрослые ей не болеют. Только маленькие дети. До обмороков очень редко доходит. Но если дошло... - Скар не знал, куда девать глаза. - Дня два. Редко - три.
- До шаттла успеем доехать?
- Не знаю. Говорю же, взрослые ей не болеют. Нам еще три дня ехать. Медленно едем. Лошаки измотаны, им бы недельку отдохнуть. А тут - по два седока. Если б вы с Волей в седле держались... А так - вдвоем на лошаке...
- А я - сегодня утром в обморок...
Ужинали в мрачном молчании. Волю кормил с ложки Барсученок. Вопреки опасениям Сандры, Воля не противилась. Поужинав, тут же легли спать.
Мужчины встали первые, с восходом солнца. Развели костер, приготовили завтрак. Разбудили девушек. После завтрака занялись руками Воли. След размотал бинты. Барсученок застонал.
- Скар, взгляни, - позвал След.
Скар, шептавший что-то на ухо Сандре, подошел, долго щупал, спрашивая, где болит, выругался вполголоса. Поднялся, хлопнул Барсученка по плечу, кивнул, и они пошли в лес. След подбросил дров в костер, достал тяжелый широкий нож из седельной сумки, начал править лезвие. Скар с Барсученком вернулись из леса, волоча довольно толстый березовый ствол. Бросили на землю. Скар провел ножом, снял верхний слой коры. Барсучонок порылся в седельной сумке, достал пузатую фляжку с вином, Воля сделала несколько больших глотков. След кончил править лезвие, прокалил его в пламени костра.
- Скар, подойди сюда, - позвала Сандра. - Вы хотите на этом бревне ей руки отрубить?
Скар кивнул.
- Нельзя ножом. Она кровью истечет. Лазером надо. У тебя лазерный пистолет с собой? - спросила его шепотом.
Скар опять кивнул.
- Доставай.
- Ты же просила никому не показывать.
- Ребята, отойдите, пожалуйста, подальше. Не нужно вам смотреть на то, что сейчас здесь будет, - крикнула Сандра.
- И лошаков уведите, - добавил Скар, доставая из седельной сумки сверток.
След с Барсученком переглянулись. След пожал плечами, взял под уздцы лошадей и повел в лес. Барсученок, недоуменно оглядываясь, побрел за ним. Воля, казалось, ничего не слышала. Она сидела, мерно покачивая головой, положив на колени изувеченные руки. Скар подошел к ней и, неожиданно, сильно ударил по голове рукояткой ножа. Подхватил обмякшее тело, бережно уложил на землю. Достал из свертка лазерный пистолет, настроил, показал настройку Сандре. Девушка убавила мощность луча. Скар поднял правую руку Воли, примерился, полоснул лучом по ладони наискось, чуть выше большого пальца. Сноровисто и ловко перевязал, удивляясь, что кровь почти не идет. Повторил операцию на левой руке. Поднял обрубки ладоней и бросил в костер. Сандра вдохнула сладковатый дым, зажмурилась, прижала ладонь ко рту, борясь с позывами к рвоте. Скар спрятал пистолет, позвал мужчин. Барсученок начал приводить Волю в чувства. Влил в рот вина, похлопал по щекам. След взглянул на срезанную лазерным лучом траву, две обгорелые полоски на земле, присвистнул, посмотрел на Сандру. Девушка почти успокоила свой желудок и теперь размазывала ладонями по лицу грязь и слезы. След покачал головой, но ничего не сказал. Воля застонала, открыла глаза, подняла к лицу перебинтованные руки. Указала глазами на фляжку с вином. Барсученок прижал горлышко к ее губам, и она выпила все, до капли. Потом хрипло рассмеялась, морщась от боли.
- Ты чего? - удивился Барсученок.
- Больше не хочешь одеть на меня ошейник?
Барсученок вопросительно посмотрел на Сандру. Девушка кивнула.

СЭКОНД. ДРАКОН

Время летит, а о Сандре все еще никаких известий. На планете уже 108 ежиков. Лира построила их в шеренгу на расстоянии десяти метров друг от друга и прочесывает местность по расходящейся спирали. Десять квадратных километров в час. 320 в сутки. Первичная обработка информации производится здесь же, на планете, компьютерами двух флаеров: утонувшего в болоте и того, который доставил киберов. Наиболее интересные кадры передаются наверх, на орбитальную, для рассмотрения человеком. Ежики могли бы двигаться и быстрее, но компьютеры захлебываются. Это слабенькие модели, всего по 64 процессора в каждом. Вполне достаточно для управления одним флаером, но на анализ картинок, поступающих от 54 ежиков, мозгов маловато.
И вдруг - удача! Без малого в ста километрах от места аварии, прямо на стволе дерева вырезана четкая надпись. "САНДРА БЫЛА ТУТ. СКАР МОЙ ХОЗЯИН". Первая половина надписи ясна. Скар - шрам - скорее всего, имя. На планете рабовладельческое общество. Видимо, Сандра попала в рабство, если у нее появился хозяин. Бедная девочка.
- Лира, покажи, пожалуйста, карту, - пытаемся рассмотреть что-то на малюсеньком экране коммуникатора Ветки.
- Здесь разбился шаттл. Здесь ежики нашли надпись. Если через эти точки провести прямую, триста километров - никакого жилья. Потом - поселок. Видите? - Лира показывает на карте, мы с Веткой почти ничего не видим, но дружно поддакиваем.
- Если отсюда пойти направо, - продолжает Лира, - то до этого поселка всего двести километров, а налево - около ста двадцати.
- Лира, мне сердце-вещун говорит, начинай с дальнего! Помнишь, я тебе рассказывал про теорию стервозности. Закон сохранения подлости - бутерброд падает маслом вниз, а то, что ищешь, всегда лежит в последнем ящике! Гони ежиков к дальнему, не ошибешься. Слушай дальше. Пора начинать второй этап. Спроси у Уголька, готова ли складная нуль-т камера. Если готова, пусть сбрасывает на поверхность. Как сбрасывать, она знает.
- Я в курсе. Как тебя - в конусе.
- Правильно. Мне осталось всего две тысячи триста километров. Умру, но завтра буду у шаттла.
Возбужденный, ложусь спать. С каждым днем быт все больше и больше упрощается. Дичаем. Костер разводим через день - готовим еду для Ветки и закладываем в термос. Спим под открытым небом. Ставить палатку - такая морока. Опять же, на это время надо. Сегодня я летел двадцать часов подряд. Устал как три тысячи чертей. Ветка пристраивается под крылом. В воздухе она научилась дремать, лежа на моей спине. Львы спят двадцать часов в сутки. Этот рекорд она давно побила. Правда, здесь сутки длиннее. За дни путешествия Ветка загорела, возмужала, набралась смелости и внутреннего достоинства. Больше не напоминает запуганное бледное пещерное растение. Вот если бы еще поменьше болтала... Наверно, я слишком многого хочу от жизни. Или старею. Мы разучились делать глупости, значит мы состарились. Не помню, кто. Но если он прав, то я - вечно молодой. Это надо обмозговать. Потом. Утром.
Где же все навигационные спутники? Какой дурак выбирал для них орбиты? Я не выбирал, я запускал, как получится. Некогда было. Теперь нужно знать место, а они все разлетелись. До шаттла не больше полусотни километров. Вопрос, в какую сторону.
Сажусь. То, что я принял в темноте за траву, оказалось вершинами папоротников. Складываю крылья, чтоб не порвать перепонки, и проваливаюсь еще на десять метров. Вроде, зубы все уцелели, но нижняя челюсть ноет.
- Ква куии-и! - гневно восклицает Ветка. Это фраза из лексикона зубастого динозавра, с которым я дрался. Я повторил ее как-то раз, когда наступил лапой в костер. Ветка попросила перевести. Сказал, что это непереводимое идиоматическое выражение. Ругательство, допустимое в приличном обществе.
- Извини, малышка. Не ушиблась?
- Пустяки. Когда я скатилась с главной лестницы храма, было еще хуже.
Это местный, не земной лес. Редкие стволы папоротников, густая листва где-то сверху, под ногами мягкий мох. Ложусь в него, вытягиваю усталые крылья.
- А ужинать?
- Извини, Ветка. Приготовь себе что-нибудь. Я очень устал.
- Я о тебе и говорю. Кожа да кости остались. Вчера голодным лег, сегодня. И потом, ты не кушаешь, а мне голодно.
Накрываю голову крылом и делаю вид, что уснул. Ветка некоторое время ворчит, потом сворачивается калачиком у меня под боком. Прикрываю ее крылом, и это последнее, что помню.

СЭКОНД. САНДРА

Барсученок быстрым движением достал ошейник из-за пазухи и защелкнул на шее Воли. Минуту девушка молча двигала плечами, крутила головой, привыкая к новому ощущению холодного металла на коже, потом подняла глаза на юношу.
- У меня на две руки два пальца осталось. Всю жизнь будешь меня с ложечки кормить.
- Буду.
- У меня зубов нет. Будешь мне каши варить.
- Сварю. Кусаться зато не будешь.
Воля опять невесело рассмеялась. Хриплый, лающий смех становился все громче. Барсученок растерянно оглянулся.
- У нее истерика, - пояснил Скар.
Барсученок потряс девушку за плечи, отвесил две пощечины.
- Это месть... Наказание тебе... за лошака... за Свинтуса, - Воля мотала головой, выталкивая через смех слова. Постепенно она успокоилась.
- Подурачились, и хватит. Спасибо тебе за хорошую шутку. Снимай ошейник, пока я Слова не произнесла, - голос снова был спокойный и злой. Барсученок взял в ладони ее лицо и осторожно поцеловал в губы.
- Ты принимаешь мой ошейник?
- Ты будешь жалеть об этом.
Барсученок опять поцеловал ее.
- Ты принимаешь мой ошейник?
- Я, Воля, принимаю твой ошейник. - Девушка упала лицом ему на грудь. Скар со Следом переглянулись, улыбнулись и пошли запрягать лошаков. Сандра смотрела, широко раскрыв глаза, приоткрыв рот, сжав кулачки перед грудью.
День выдался тяжелый и бесконечно долгий. Сандра хотела сесть на хромого лошака, но Скар посадил перед собой. Ехали шагом, иногда, на открытых местах, переходя на быструю рысь. Раза три или четыре Воля пересаживалась от Барсученка к Следу, а Скар и Сандра садились на хромого лошака, чтобы дать отдохнуть усталым животным. Больше половины пути Сандра провела в полузабытье, положив голову на плечо Скара. В остальное время с интересом прислушивалась к разговорам мужчин. Те беседовали о женщинах, как всегда не обращая внимания на то, что предмет их разговора находится тут же.
- ...не просто осмелели. Они уже в людей стреляют.
- Но сила-то у нас. У кого сила, у того и власть.
- А знаешь, что на эту тему Умник говорит?
- Нет.
- Нельзя так сильно раскачивать качели. Мы сейчас власть на себя оттянули. Рано или поздно природа отыграется.
- И что будет?
- Матриархат.
- Не ругайся. Что это такое?
- Это когда вся власть к бабам перейдет. Что тебе матка скажет, то и будешь делать.

Предыдущая страница 29 Следущая страница


Давно забытая планета

- Жуть. Неужто такое бывает?
- А ты подумай, их же втрое больше, чем нас. Умник говорит, что Хартахана - прототип. Ну, первый блин, значит. И все, что она делает, это первый шаг к матриархату.
- Как это?
- Глупости! - возмутилась Сандра. - Я не первый блин, я посланец светлого будущего! Вот!
- Слышали? - спросил Скар. Все рассмеялись.

СЭКОНД. ДРАКОН

Чудное утро. Лучи солнца пробиваются сквозь листву, лес светлый и прозрачный. Ветка уже проснулась и куда-то убежала. Достаю пеленгатор, определяю направление и дистанцию до ее радиомаячка. Триста метров на запад. Там я вчера видел ручей или речку. Иду к воде. Лес кончается. Слышу голос Ветки. Раздвигаю кусты и выглядываю. Очень симпатичный песчаный пляжик. Уголек сидит на хвосте и рассматривает Ветку. Нижняя челюсть у нее отвисла, и вообще, ни разу в жизни не видел такого изумленного дракона. Ветка стоит перед ней на коленях, заламывая руки.
- Черная Птица, не забирай меня сейчас! Дай мне хоть три дня еще. Я только жить начала. Потом что хочешь со мной делай, но только не сейчас! Я сама к тебе приду...
- Ветка, это же я!
- Я знаю, что нельзя просить, но хоть денек еще! - Ветка размазывает слезы по мордашке.
- Ветка, это я, Уголек! Ты не узнаешь меня? Я вчера тебе про облака рассказывала.
Немая сцена. До чего они сейчас похожи. Этюд с них писать - "Изумление". Ветка, наконец, приходит в себя, бежит к Угольку. Та подхватывает ее, прижимает к груди, баюкает, как маленького ребенка. У меня от умиления слезы наворачиваются. Вот если б кто меня так любил!
Даю им три минуты на изъявление чувств, потом выхожу из леса.
- Мастер!!! - Уголек роняет Ветку, перепрыгивает через нее и бросается мне на шею.
- Подруги так не поступают! - бормочет обиженная Ветка, поднимаясь с песка и потирая ушибленный зад.
- ... не в конусе, а через нуль-т. Сама знаю, что в конусе опасно. И совсем необязательно сразу ругаться. А очки я просто одеть не успела. Вот, примерь новые. Я тебе тоже привезла.
Снимаю защитные очки, одеваю те, которые привезла Уголек. Елки-палки, это не просто очки! Зеленые цифры сверху - это часы. Этот индикатор - компас. А эта строка сверху - явно меню компьютерного терминала. Так, понятно. В очках - компьютер, коммуникатор, прибор ночного видения и много-много всякого. Слышал о таких человеческих, даже одевал когда-то. Но не понравились Они были для невесомости, два кило весили. Через час шея уставала. Вызываю на дисплей карту. Впечатление, будто смотрю на мир через стекло, на котором нарисована карта. Движением глаза регулирую яркость и контрастность. Мир за стеклами очков тускнеет, зато карта наливается красками. Видны все детали. Мерцающая точка - это мы, слева шаттл, справа нуль-камера. Кружок на краю карты - тот самый поселок. Гашу карту, возвращаю реальный мир.
- Уголек, не снимай, пожалуйста, очки. И не лезь на рожон. Нуль-камера сколько весит?
- Около тонны.
- Попытайся дотащить ее до шаттла. Возьми с собой Ветку, а я полетел в поселок.
- Господин, ты же еще не завтракал!
- Мастер, лучше будет, если я полечу в поселок.
- Это почему?
- Сандра тебя боится. Вдруг она от тебя прятаться станет...
- Вот те раз. Я же ей ничего плохого не делал.
- Когда ты видишь ее рядом с Сэмом, у тебя всегда настроение портится. Она в твоем присутствии даже смотреть на него боится, не то, чтобы рядом сесть.
Если спасаемый начинает прятаться от спасателей... Собственно, из-за этого я и застрял тысячу лет назад в данном континууме.
- Хорошо. Только... Уголек..!
- Все бу-де-ет хорошо, Ма-астер... - умчалась. Мощно она берет с низкого старта. Может, пора думать о драконьих видах спорта?
Ветка поднимается на ноги, отплевывается, вытряхивает песок из волос.
- Подруги так не делают!

СЭКОНД. САНДРА

- Скар, мы же сначала туда ехали, а теперь повернули.
- Прямая дорога не всегда самая безопасная. Там земли Аксов, а там - Хорцев. Мы - между.
- Понятно. А если нападут?
- Вряд ли. Мы же не за товаром едем, а по делу.
- А как они узнают, что мы по делу?
- Когда в набег идут, девок не берут.
- Когда к шаттлу подъедете, дождитесь там моих друзей. Три воина и Ливия. Покажешь им чешуйку Дракона, скажешь, чтоб Волю в биованну положили. Не забудешь? Они помогут.
- Ты сама скажешь.
- Вернешься, проследи, чтоб матка сделала все, что я в плане записала. План я Умнику отдала.
- Сама проследишь. Мы завтра к вечеру приедем.
- Я не доеду. Я сегодня утром лекарство бабы Кэти приняла.
- Почему ты мне не сказала, бестолочь! Все бабы - дуры! Славная моя, ты только продержись. Мы без остановки поедем, мы всю ночь ехать будем, лошаков загоним, но к утру приедем. Ты держись, ладно?
- Скар, я точно знаю, что мне не доехать. Я себе изменила. Себе нельзя изменять.
- Когда я твой пистолет взял? Хочешь, я их всех в болото выброшу?
- Нет. Отдай их Сэму, когда приедешь. Я себя предала, когда тебя полюбила. Скар, ты меня любишь?
- Глупышка, я же тебе ошейник предлагал.
- Ты не говорил, что меня любишь.
- Я этого никому не говорил.
- Скажи мне.
- Нашла время нежности разводить. Не могу я днем такие слова говорить. Люди смеяться будут.
- Значит, не любишь... Скар, отсюда море далеко?
- Да. Зачем тебе море?
- Никогда не видела. Рядом жила, пять минут лету, все некогда было. Теперь не увижу. И Фудзияму не увижу. Мама говорила, нет ничего красивей, чем рассвет над Фудзи. А сама не видела. Ей ее мама рассказывала.
- Что это - Фудзи?
- Гора. Вершина вся белая, снегами покрыта. Светится...
- Далеко она? Санди... САНДИ!!! Ты меня слышишь?! Санди! Я люблю тебя, слышишь!?
Подскакал След. Взял ее руку, пощупал пульс. Проверил пульс на горле.
- Она жива, Скар.
- Ты не знаешь! Она утром бешеный сок пробовала! Понимаешь? Ей баба Кэти дала. Понимаешь, что она наделала!
- Перестань ныть, у нас еще часа три есть.
- Да что можно сделать за три часа? За три часа галопом не доскачешь!
- У меня одна сумасшедшая мысль появилась. Когда совсем плохо станет, дадим ей бешеный сок.
- Второй раз? От этого здоровый помрет!
- Может, и помрет, но не сразу. Отсрочку получим. Потом еще раз дадим. Хуже, чем сейчас все равно не будет. Нам что главное - доехать. Черная Птица - Властелин Смерти. Захочет - возьмет жизнь, не захочет - не возьмет. А не возьмет, так Хартахана жить будет, хоть ведро этой отравы выпьет. Что ты размяк, как баба? Ты вождь клана! Ну о чем ты думаешь?
- Ты когда-нибудь видел рассвет над Фудзи?

СЭКОНД. ДРАКОН

- Мы по бережку идем,
Песню солнышку поем!
Ай-да-да ай-да,
Ай-да-да ай-да,
Песню солнышку поем!
Э-эй у-ухнем!
- Господин, отдохни, ты устал.
- До леса дотащу, там отдохну. Э-эй у-хнем! Еще разик, еще раз!
- А через лес как?
- По воздуху.
- Такую тяжелую! А сумеешь?
- Сумею. Если озверин приму. Шутка.
Вот и лес. Сбрасываю с плеча лямку, оглядываюсь. До горизонта тянется ровный след. Из аэродинамического конуса получились неплохие сани для нуль-т камеры. Теперь я должен совершить героический поступок: пронести по воздуху одну тонну груза на пять километров. Неужели я это сделаю?
- Жди меня здесь. Если кто появится, прячься в лесу и вызывай меня по коммуникатору.
- Не беспокойся за меня, господин.
Взлетаю повыше, намечаю ориентиры. Сажусь, последний раз проверяю крепление веревок.
- От винта-а!!! - со всей силы бью крыльями, отрываю от земли эту страшную тяжесть, перехожу в горизонтальный полет с набором высоты. Уголек сказала - тонна. Тут, наверное, не меньше полутора. Стена леса стремительно приближается, а высоты все еще нет. Беру правее, там деревья ниже, и все-таки задеваю камерой за верхушки. Неважно, проехали. Скорость уже под двести километров в час. Запаса высоты - никакого. Полторы минуты продержаться, только полторы минуты! Прямо по курсу - высокое дерево. Реву, остервенело бью крыльями и каким-то чудом проскакиваю над его вершиной. Теперь запас высоты есть! Пять метров! Что такое? Мне кажется, или камера на самом деле потяжелела? Держать высоту! Держи, сукин сын! Дракон ты, или курица! Вот он, шаттл, виден уже. Тормозить надо!
Сел... Кровь грохочет в ушах, крыльев не чувствую. Ложусь на землю. Скаковых лошадей после забега выгуливают. Наверно, не зря. Неважно. Я дракон. Если что, заживет все как на собаке. Твое счастье, зеленый, чешуйчатый, что приземлиться сумел, камеру не помял. Хоть бы прорепетировал сначала. Понял теперь, в кого Сэм характером пошел?
- Коша, прости меня, я невовремя.
Оглядываюсь. Из камеры выходит Лира, да еще в доспехах. С багажом. Сто кг с гаком. Значит, не показалось, что камера тяжелее стала. Закрываю глаза. Вижу очень красивые цветные пятна.
- Коша, тебе плохо?
- Устал. Проверь, как там ребята в биованнах.
Лира говорит что-то в коммуникатор и скрывается в шаттле. Из камеры, как из волшебной шкатулки, лезут и лезут киберы. Больше сотни. Потом начинают поступать инструмент и материалы.
- Эй, парень, - подзываю одного из киберов, - здесь, в двухстах метрах вокруг шаттла зона музея. Начинайте строительство базы за пределами зоны музея.
- Информация принята, - отвечает кибер и убегает к своим.
Из шаттла выходит Лира.
- Они все через сутки выходят. Сандра задала, чтобы все одновременно. я не стала менять. А где Ветка?

СЭКОНД. ФОРТ

Уголек на бреющем прошла над поселком. Со всех сторожевых вышек раздались трубные сигналы. Главная улица моментально вымерла. Уголек набрала высоту. Поля тоже опустели. Нигде никого. Только на вышках часовые кричат что-то непонятное. Уголек вновь снизилась, прошла над главной улицей поселка. Какая-то женщина билась, прикованная наручниками к кольцу на вершине столба. Уголек расправила крылья и плавно опустилась на биогравах рядом с женщиной. Та закатила глаза и обвисла на цепях. Уголек включила мегафон.
- Сандра! Я прилетела за тобой! Выходи! - загремел над поселком ее голос. Где-то заплакал ребенок.
- Скар! Ты здесь? Выходи, пока я не разозлилась!
Невдалеке хлопнула дверь. Молодая широкоплечая женщина вышла на улицу, огляделась и скованной походкой, до крови закусив губу, направилась к Угольку. Было видно, что идет она, пересиливая себя. Уголек выключила мегафон, развернула крылья. Она никому бы не созналась, но в эту минуту ей стало страшно. Женщина шла на нее как на танк с последней гранатой. Не доходя трех метров остановилась.
- Хартахана поехала к тебе. Она сказала, что ты можешь спасти Волю. Но ты прилетела сюда. Тебя там нет. Кто же Волю спасет? - с отчаянием спросила женщина.
- Кто такая Хартахана?
- Хартахана воин. Она вызвала Свинтуса на поединок и дралась с ним за Волю.
- А кто такая Воля?
- Воля - моя названная сестра. Спаси ее, Черная Птица.
- Имя Скар тебе знакомо?
- Это мой хозяин.
- Где он?
- Он вместе с Хартаханой повез Волю к тебе.
- Вот как! А о девушке по имени Сандра ты слышала?
- Это Хартахана. Санди Хартахана, я о ней говорю.
- Что же ты мне голову морочила! Куда они поехали? Когда выехали?
- Туда, - женщина показала рукой. - Третьего дня выехали.
- Ах, черт! Разъехались. Садись на меня, будешь показывать дорогу.
- Черная Птица, ты заберешь мою душу?
- Вместе с телом и бестолковой головой. Залезай быстрей. Да не сюда, на шею садись. Держись крепче.
Уголек набрала высоту, легла на курс. Женщина распласталась на ней, вцепившись в шею.
- Тебя как зовут?
- Птица.
- Птица, а высоты боишься.
- Я не боюсь. Мне страшно.
- Интересная мысль. Мастеру расскажу, он над ней два дня думать будет. А меня зовут Уголек.

СЭКОНД. ШАТТЛ

Сообщение от Уголька. Сандра с целой толпой народа движется к шаттлу. Везут больную девушку. Сандра тоже больна. Какой-то детской хворобой. Свинкой, что-ли? Я других не помню. Непонятным образом они проскочили мимо ежиков. Уголек с воздуха их тоже не заметила. Кора дает приказ шеренге ежиков перестроиться и двигаться назад. Теперь между ежиками 30 метров, а ширина полосы поиска - три километра. Изменилось и задание - искать не следы, оставленные Сандрой, а людей или всадников, поэтому ежики двигаются на максимальной скорости. Уголек допрашивает своего респондента, я слушаю по радио. У Сандры появилась то ли фамилия, то ли прозвище - Хартахана. Это что же такое надо совершить, чтоб тебя прозвали стихийным бедствием? Спрашиваю Уголька, та - своего респондента. Респондент не знает. В поселке она человек новый. Социальный статус Сандры неясен. Все говорит за то, что она рабыня Скара. Сандра и сама этого не отрицает. Но ведет себя как воин. С ней советуются, ее слушают уважаемые люди. Носит оружие, командует женщинами и даже вызывает воинов на поединок. При всем желании не могу представить Сандру в роли командира. Она, хоть и выросла в Европе, японка до мозга костей. Ходит на полшага позади мужчины, прежде, чем приказать, четыре раза извинится. Ее так мама воспитала.
С помощью ломика и двух киберов мне удалось открыть грузовой люк. Вошел в грузовой отсек. Осмотрел кабины нуль-т. Одна, с промятой внутрь стенкой, в удовлетворительном состоянии. Послал киберов на орбитальную за аккумулятором. Подключил аккумулятор и отправил воздух из камеры на орбитальную. Там, где стенка была вмята внутрь, образовалась дыра. Приказал киберам приварить снаружи металлический лист и залить пространство

Предыдущая страница 30 Следущая страница


Павел Шумил

между старой и новой стенками пластиком. Теперь на Сэконде две камеры: малая и средняя. Сообщил компьютеру орбитальной, что может использовать обе. Тут же из камеры вылез кибер с унитазом в манипуляторах и побежал по своим делам. Я понял, что началось строительство базы. Что бы люди не строили, первым возводят туалет. Так было, так есть, так будет. Аминь. Хотел посмотреть на дисплей медицинского модуля, но не удалось. Коридор там слишком узкий. Вызвал через коммуникатор очков Анну. Компьютеры разыскали ее в Риме. Спросил, чем кончился визит комиссии. Анна говорит, что довольна. (По виду не сказал бы) Темп предвыборной кампании сорван, но это мало кого волнует. Синод делит Сэконд. Создаются новые управляющие структуры, институты, открывается огромное количество вакансий. У Анны не хватает подготовленных людей, поэтому она всячески тормозит процесс. Своими действиями Анна приобрела вес и авторитет в стане стабилистов. Это называется диалектика в действии. Единство и борьба противоположностей! Ежесуточно Анна направляет бывшим членам комиссии отчет о ходе спасательной операции на Сэконде. Утверждает, что это поддерживает в них дух единства и приобщенности к общему делу. Перевоспитывает, одним словом.
В самый разгар беседы к нам подключается Кора и сообщает, что ежики обнаружили всадников. Судя по их переговорам, Сандра в очень тяжелом состоянии. Ее поддерживают каким-то мощным стимулятором. Уголек уже вышла на курс перехвата.
Выбегаю наружу и бегаю вокруг шаттла. Прошу Лиру проверить медицинский блок, но тут из шаттла выходят шесть человек в белых халатах. Двое раскладывают на земле носилки. Ветка заражается общим волнением. Пристает ко мне и просит объяснить, что происходит. Вызываю на связь компьютер в очках Уголька и переключаю дисплей в своих очках на картинку с ее передатчиков. Теперь я вижу то же самое, что и она. Приказываю киберам установить большой экран, чтобы всем было видно. Как раз вовремя. Уголек обогнала людей метров на двести и приземлилась у них на дороге. Спрашиваю, что она собирается делать. Говорит, что сейчас увижу, включает подсветку очков и мегафон под нижней челюстью.

СЭКОНД. УГОЛЕК

Проехав седловину между двух холмов маленький отряд замер. Буквально в десяти метрах перед ними стояло кошмарное чудовище. Черное, как смоль, покрытое чешуей, с огромными, пылающими красным светом глазами и ужасной пастью. Чудовище развернуло и медленно сложило крылья. Но самым поразительным было то, что рядом с ним стояла Птица.
- Хозяин, - сказала она, - Черная Птица прилетела за Сандрой. А еще она обещала спасти Волю.
Лошак захрипел, но Скар дернул поводья, сжал ему бока коленями. Меч сам прыгнул в руку. Хотя драться с таким чудовищем, придерживая одной рукой девушку, было бессмысленно. Воля соскользнула с седла и, как сомнамбула, мелкими шагами пошла к чудовищу.
- Стой! - крикнул Скар. - Это не та Черная Птица! Я не знаю, кто это, но нам нужна не она!
- Я знаю, вам нужен шаттл. Я отнесу туда Сандру и Волю, - голос чудовища гремел так, что было больно ушам. Казалось, от него пригибается трава к земле.
- Кто ты, и что тебе от нас надо?
- Я дракона. Можешь звать меня Уголек. Я прилетела за Сандрой.
Голос бил по ушам, сбивал мысли. Скар лихорадочно думал. Это не Черная Птица, это та дракониха, о которой рассказывала Санди после Игры. Выходит, правду говорила. И чешуйка настоящая. Санди говорила ведь, что ее будут искать драконы. Она даже настоящие имена называла. Вспомнил - Берта! В сагах любой дракон повинуется тому, кто назовет его настоящее имя. Терять все равно нечего, почему бы и...
Скар выпрямился в седле, высоко поднял меч.
- Твоим настоящим именем приказываю! Повинуйся мне, Берта!
Дракона озадаченно поскребла подбородок. Казалось, она к чему-то прислушивается. Она и на самом деле прислушивалась. "Подыграй ему! Сделай вид, что ты дракон из сказок!" - доносился из наушников голос Мастера.
- Откуда ты узнал мое имя? - спросила она обычным, тихим человеческим голосом.
- Неважно. Я назвал его, и ты должна мне повиноваться.
- Уголек, они же к нам едут! Подыграй, сделай человеку приятное, - звучало из наушников.
Уголек села на задние лапы, выгнула хвост на манер носика чайника, подняла передние как собачка, которая служит.
- Слушаю и повинуюсь, о назвавший мое настоящее имя.
Скар страшно удивился, но постарался не подать вида. Он не верил в сказки о драконах, еще меньше верил, что произнесенное вслух слово может подчинить чудовище человеку. Нужно было так много осмыслить. Почему Птица называла дракона Черной Птицей? Может, драконы и Черная Птица - одно и то же? Как невовремя Сандра ушла в нуль. Единственная, кто имел с ними дело. Невероятно, но вот он, живой дракон, ждет приказов. Черный. Умник говорил, что в основе любой саги, любой легенды или былины лежат действительные события.
- Э-эй, во-ин! Мне долго так стоять? - поинтересовалась Уголек.
Скар потряс головой, оглянулся на Барсученка и Следа. Вид друзей, восхищение в их глазах придало ему уверенности.
- Садись как удобнее. Ты можешь исцелить Хартахану?
- Могу, но не здесь, воин. Ее нужно отвезти к шаттлу. И чем скорей, тем лучше.
- Ты ей веришь? - спросил из-за спины След.
- Не знаю. Санди то же самое говорила.
Скар с недоверием посмотрел на Уголька.
- Ты можешь перенести нас всех вместе с лошаками к этому... шатлу?
- Да ты что, парень, с дуба рухнул? Я тебе не грузовой вертолет. Тут сто км с гаком. Четырех человек могу, но не больше. И без лошадей.
Скар помрачнел. Вот этим сказка и отличается от реальной жизни. В сказках стоит только уйти в нуль, и ты уже на краю света. Быстрей, чем глазом моргнешь. Да, а глаза-то у драконихи погасли. Больше не светятся. И не красные они, а зеленые.
- Ты с Хартаханой и Барсученок с Волей - как раз четыре человека. А я с лошаками останусь. - предложил След. - Завтра подъеду.
- Спасибо. И присмотри за Птицей.
- Ты хочешь лететь на драконе? - изумился Барсученок. - Жить надоело?
- Птица летала, ничего с ней не случилось.
- Дык, на то она и Птица, - неуверенно вымолвил Барсученок. - А я высоты боюсь.
- Я тоже боюсь. Но это последняя надежда. Иначе не довезем Санди, не успеем.
Уголек легла на землю. Первой посадили Волю, за ней сел Барсученок, принял Сандру. Последним сел Скар. Сандра все еще не очнулась, но дыхание было ровным и глубоким.
- Все сели? Птица, отойди, крылом зашибу. Держитесь крепче, стартуем! - Уголек разбежалась как самолет, из пижонства оторвавшись от земли на биогравах, и лишь на высоте пяти метров заработала крыльями, быстро и мощно.
- Вперед, воины, и о нас сложат песни! - донесся до Следа ее ликующий голос.

СЭКОНД. ШАТТЛ

Уголек в десяти минутах лета от нас. На поверхности Сэконда уже около двадцати землян. Если они думают, что смогут пообедать на Сэконде, а к ужину вернуться на Землю, то глубоко ошибаются. Я установил карантин. Чтобы вернуться, им придется пройти несколько не очень приятных процедур обеззараживания. И так будет продолжаться, пока мы не соберем информацию обо всех местных микроорганизмах. С земными микробами система жизнеобеспечения орбитальной справляется в автоматическом режиме, но от местных можно ждать любой гадости. Черт! Когда научусь думать до, а не после! Первую четверку киберов зарубили мечами отнюдь не микроорганизмы.
Связываюсь с главным компьютером орбитальной, даю задание установить вокруг строящейся базы охранные системы. А пока их нет, приказываю спустить на поверхность всех ежиков-разведчиков, организовать патрулирование.
Уголек уже показалась из-за леса. Планирует со снижением, закладывает красивый вираж над шаттлом, гасит скорость и вертикально опускается на биогравах. Красиво это у нее получается. Надо будет мне тоже так научиться.
Лира, все еще в своих черных доспехах, но без шлема, бросается к Угольку. За ней спешат санитары с носилками. Уголек ложится на брюхо.
- Стойте! - кричит парень, который сидит на Угольке последним. - Кто из вас Сэм?
- Нету здесь Сэма. Завтра будет, - объясняет Лира и пытается стащить со спины Уголька Сандру. Парень отталкивает ее, выхватывает меч.
- Отойди! Не отдам!
В следующую секунду меч летит в одну сторону, парень в другую. Лира подхватывает Сандру на руки и спешит к люку шаттла. За ней семенят санитары с носилками, что-то кричат на ходу. Я подхожу ближе и как бы случайно наступаю на меч. Парень вскакивает на ноги, хочет бежать за Лирой, но Уголек обхватывает его хвостом за талию.
- Ты, воин, ее лучше не раздражай. Это леди Тэрибл. Ей едва четырнадцать исполнилось, когда она сотней таких, как ты, командовала.
- Матриархат! - в ужасе шепчет второй парнишка, который все еще сидит на спине Уголька.
Надо же, какие слова знает! Видать, начитанный.
Санитары наконец-то догоняют Лиру, кладут Сандру на носилки, профессионально и быстро раздевают. Уносят в шаттл. Три других санитара пытаются раздеть, срезать бинты и уложить на носилки вторую девушку. Никак не могут снять железный ошейник. Девушка позволила себя раздеть, но с ошейником расставаться не хочет. Подхожу к ней.
- Не бойся, глупенькая, никуда от тебя ошейник не убежит. Завтра снова оденешь. А туда, - киваю на шаттл, - надо идти в чем мать родила.
Начитанный парнишка снимает ошейник, прячет за пазуху. Шепчет что-то на ухо девушке. Санитары кладут ее на носилки, накрывают одеялом, несут в шаттл. Парнишка идет рядом. Так и скрываются вместе в шаттле. Увидев, что его друг вошел внутрь, первый парень выходит из столбняка и бежит к люку. Но навстречу уже выходят Лира и первая пара санитаров с пустыми носилками. В руках у Лиры узелок с одеждой Сандры.
- Коша, смотри, - Лира поднимает за веревочку мою чешуйку. Парень выхватывает чешуйку и прячет за пазуху.
- Держи, - Лира протягивает ему узелок с одеждой. - Береги чешуйку. Санди ей очень дорожит.
Я поднимаю с земли меч и протягиваю парню. Тот машинально вкладывает его в ножны. Он растерян. Не знает, как себя вести. Не понял еще, что радостное возбуждение, которое он чувствует - это не его, это мое настроение.
- Тебя как зовут? - спрашивает Лира.
- Скар. Что будет с Хартаханой?
- Скоро узнаем. Подожди десять минут.
- Она не умрет?
- Ну конечно же нет! Ты не бойся, если в биованну живая попала, то уже не умрет. Через день-два здоровая вылезет.
- Успели. - На лице парня появляется счастливая, довольно глупая улыбка.
- Скар, ты кем Сандре приходишься? - спрашиваю я.
- Я предлагал ей ошейник.
- Жених, значит, - Лира задумывается. - Ты пока не уходи далеко, я сейчас распоряжусь насчет обеда.
Скар кивает ей, идет к Угольку, достает меч, салютует.
- Я, знающий твое настоящее имя, отпускаю тебя на волю. Никогда мои уста не произнесут его вновь.
- Вот спасибо, дорогой! Дай я тебя в носик поцелую! - дурачится Уголек и облизывает ему физиономию. Тайком показываю ей кулак. Лира смеется, толкает меня локтем в бок и подмигивает.

СЭКОНД. СЛЕД

- ... объединиться с хорцами? А ошейник мне даст?
- Мужчина двух ошейников не дарит.
- Ну и не дождется! Я лучше в колодце утоплюсь!
След пришпорил коня и выехал вперед.
- Господин, ты сам подумай. Все наши девушки будут в ошейниках, а я, дочь вождя клана - простая рабыня. Чтоб они мной командовали? Ты думаешь, у меня гордости нет?
- Тоже мне клан. Старики да дети. Четыре воина всего.
- У Лося не больше. А вы - вообще не клан!
- Мы сильней любого клана.
- Хартахана тоже так говорит.
Некоторое время ехали молча.
- Господин, это твой ошейник был на Воле.
- Нет. Барсученка.
- Правда!
След наклонился с седла, сорвал и задумчиво пожевал травинку.
- Когда мы вдвоем, не зови меня господином. Я этого не люблю.
- След, у тебя ошейник с собой? - изменившимся голосом спросила Птица.
- Я не таскаю с собой ненужные вещи.
- Жаль. Он бы тебе сейчас пригодился. Не делай резких движений и посмотри налево.
След медленно повернулся и остановил коня. Два человека целились в него из лука. Справа раздвинулись кусты и вышел еще один.
- Привет, парни! - радостно крикнула Птица. - Вы луки уберите. Здесь стрелять не в кого. Как я по вам соскучилась! След, знакомься. Это мой братишка. Справа - брат Воли. А это - Клоп. Мужики, это След.
- Отойди в сторонку, сестренка.
- Храп, ты что! Я же сказала, это След.
- А я не слышал. Это четыре лошака. Они нам нужны.
- Ты моего лошака заберешь? Клоп, ты отнимешь лошака у Хартаханы? А ты, Короб? Еще час назад на этом лошаке ехала Воля. Ей что, назад пешком идти?
- Это лошак Барсученка.
- Воля носит ошейник Барсученка.
- А где твой ошейник, сестренка?
- Мне он не нужен. Где ты видел воина в ошейнике?
Хорцы переглянулись и рассмеялись. Напряжение немного спало. Пока Птица говорила, След неспеша спустился с седла и встал между двумя лошаками, прикрываясь их телами.
- Клоп, скажи им, ты видел на Хартахане ошейник? Он у нее под подушкой лежит, я сама видела. Спроси у своей жены, Хартахана его ни разу не одела.
- Воин оружие носит, сестренка.
Птица задрала кожаную юбку и вытащила откуда-то тяжелый метательный нож. Подбросила на ладони и перехватила за лезвие.
- Ребята, где След? - закричал Короб. В эту же секунду След вынырнул из кустов у него за спиной, схватил за волосы, прижал к горлу клинок.
- Не надо, След! - закричала Птица. - Не надо!
- И я говорю - не надо, - ответил он. Мы к вам, ребята, с миром приехали. А вы - озоровать. Положите луки, или ему не жить.
Птица подошла к ним, взяла из пальцев Короба лук, бросила на землю. Отвела руку с ножом от его горла. След отпустил паренька, похлопал по плечу. Тот покрутил головой, проверяя, в порядке ли шея.
Птица направилась к брату, отодвинула рукой все еще натянутый лук, обняла его.
- Спасибо, что не стал стрелять, братишка.
Клоп понял, что глупо стоять с натянутым луком, убрал стрелу в колчан.
- Ой, парни, со мной сегодня такое было! Ни за что не поверите! Я на Черной Птице летала! Можете у Следа спросить. Страху натерпелась!
- Это еще вопрос, на ком ты летала, - уточнил След. Хорцы разинули рты.
- Как это, на ком! - возмутилась Птица.
- Одна Черная Птица - та, которая Хартахану принесла. Куда мы едем. Она мертвая. Скар думает, что она поддельная, из железа и камня. А вторая - та, которая тебя несла. Она живая, но говорит, что не птица, а дракона. У птицы две ноги, а у нее - четыре.
- Неправда. У нее две ноги и две руки. А на пальцах ногтей нет.
- Какие пальцы? Когти длинней моего кинжала!
- Сестренка, толком расскажи, - Про стычку уже все забыли. След,

Предыдущая страница 31 Следущая страница


Давно забытая планета

однако, стоял так, чтоб видеть всех сразу.
- А я что делаю. Хартахана заболела, и Черная Птица за ней прилетела. А Хартаханы уже в форте нет. Она Волю к ней лечить повезла. Тогда Черная Птица говорит мне: "Садись, дорогу показывай". А сама дорогу лучше меня знает.
- Как ты сказала? - перебил След. - Сама дорогу знает?
- Честное слово. Она даже слышала, о чем вы говорили. И у меня спрашивала, что непонятно. Мы бешеный сок бешеным соком зовем, а она - по другому. Как-то на "сти". Я не запомнила.
- Зачем же она тебя взяла, если сама дорогу знает?
- Я не знаю, - растерялась Птица.
След задумался.
- Мужики, сюда слушай. Поправьте, если ошибусь. Черная Птица и Властелин Смерти - это одно и то же. Так?
- Ну!
- Черная Птица прилетела к нам в форт за Хартаханой, хотя знала, что ее там нет. Так?
- Вроде, так.
- В форте она взяла Птицу и полетела к нам. Я остался с лошаками и Птицей, остальных она унесла. Выходит, в форт она за Птицей летала. А потом оставила Птицу мне. Так? Зачем?
- Да кто же ее поймет!
- Все просто, мужики! Я встретил вас, и мы чуть не перебили друг друга. Так?
- Ну и что?
- А то, что, не будь тут твоей сестры, Храп, ты бы не раздумывал, а стpелу пустил. Я на вашей земле, все по-честному. Сначала бы вы меня в нуль послали, потом Скар всех вас извел бы. Потом ваши стали бы за Скаром охотиться. Она принесла Птицу, чтобы мы не перебили друг друга. Обалдеть!
Кто-то присвистнул.
- Теперь-то как быть?
- Едем, Скару расскажем. Лучше бы Умнику, но Скар ближе. И лошаков надо отвезти.
- У нас лошаков нет. - понурился Клоп. - Мы за ними к Аксам направлялись, когда тебя встретили.
- А не в бараки?
- И в бараки тоже - усмехнулся Короб.
- Садитесь на наших.
Хорцы переглянулись.
- А не боишься, что угоним?
- Черная Птица не даст. Она на нас внимание обратила.
- Здорово! Расскажу - никто не поверит.
- Чего ты радуешься? Долго не живут те, на кого она глаз положила.
- Живут, живут, живут, живут, живут... - донеслось из леса. С разных сторон.

СЭКОНД. ДРАКОН

- Ква куии-и!
- Что такое?
- Сам развлекаешься, а мне в носик лизнуть нельзя?
- Я не развлекаюсь, Уголек, я сплачиваю молодой коллектив преодолением опасностей и трудностей. Они сейчас чуть не перебили друг друга. Хорошо, никто ежиков не отозвал. Хотя, все равно не успели бы вмешаться.
Уголек некоторое время настраивает очки-компьютер, подключаясь к каналам связи ежиков, потом ворчит.
- Напугал Птицу до полусмерти.
- Это ничего. Зато они теперь знают, что ты обратила на них свое внимание.
- И что? Зачем им мое внимание?
- Отмотай запись назад и прослушай. След такую гипотезу разработал! Пальчики оближешь. Просто удивительно, как на основе верных фактов люди строят неверные гипотезы.
- Мастер... Коша, что теперь с Сандрой будет?
- Как что? Выйдет замуж за Скара, детей заведет. Будут тебя за хвост дергать.
- За дикаря?
- Годовалого ребенка можно назвать дикарем? Нет. Разница в образовании, а это дело наживное. Кстати, ты оценила, что он тебя сразу на волю отпустил. Ни минуты лишней в рабстве не держал. А ты всю физиономию ему обмусолила. Несолидно.
- Ты за него заступаешься, а я бы ему голову свернула!
- Давай подождем, у Сандры спросим, отрывать ему голову, или нет.
- Но Сандра Сэма любит!
- Я скажу тебе сакраментальное - все пройдет. И печаль и радость. Сандра сама разберется со своими проблемами. Будь рядом, поддерживай ее, но решить она должна сама.
Уголек куда-то уходит, сердитая. Настраиваю очки-компьютер и вызываю на связь Анну. Елки-палки! У них же 4 часа утра! Но Анна не спит.
- Привет, Мастер. Что-нибудь случилось.
- Да как тебе сказать... Спасательная операция завершена успешно. Все живы. Сандру разыскали, устанавливаем контакты с местным населением. Ты чего не спишь?
- Уснешь с вами! Сначала Кора. Потом Лира. Минуту назад - Уголек: "Мам, ты не спишь?" Теперь - ты. Крокодил заботливый! Ладно, не обижайся. Поздравляю от всей души.
- Анна, у тебя неприятности?
- Если даже ты заметил, значит плохо мое дело. Да, Мастер. Откусила кусок больше, чем могу проглотить. Теряю контроль над ситуацией, так ты это называешь. Все этот Сэконд, чтоб он провалился!
- Ох ты, боже мой...
- Только не надо твоих шуточек, мол жадность губит. Не хотела я откусывать, само получилось. Я только знать хотела, угрожает он нам, или нет. А потом само пошло. По задумке синод и знать не должен был о Сэконде.
- Анна, давай с самого начала. В чем проблема?
- Во мне проблема. Я администратор. Специалист по интригам и борьбе за кресло с высокой спинкой. А сейчас нужна реальная работа. Знаешь, в армии бывают генералы для парадов и генералы для войны. У нас то же самое. Ты не думай, я на свой счет не обольщаюсь. Я генерал для парадов. Сижу на планерках, не понимаю, о чем они говорят. И молчу в тряпочку. Но долго так продолжаться не может. Здесь закон волчьей стаи. Ошибаться нельзя, и старые заслуги не учитываются. Как только я мордой об стол... проявлю некомпетентность, так вылечу из всех комитетов и покачусь вниз по всем ступенькам административной лестницы.
- Не переживай, соломки подстелим. Из явного лидера станешь теневым. Свободное время для детей появится. Наверно, забыли, как маму зовут.
- Не во мне дело, Мастер. Я же не одна покачусь. Я всех за собой потащу.
- Понятно... Чего тебе не хватает? Знаний? Мы можем разработать ускоренный курс, как вы называете, социотехники. Месяц-два, и ты будешь на уровне.
- Нет у меня месяца. И не могу я на месяц все дела забросить. Потом, что я за месяц выучу? Терминологию? Опыт нужен, практический опыт. Тот, который люди в сельве да джунглях Амазонки годами копили.
- Хорошо, а если организовать бригаду поддержки? Консультантов, которые будут разрабатывать для тебя домашние заготовки?
- Мастер, я так сейчас делаю. Один включенный коммуникатор в кармане лежит. Через него мои эксперты слушают, о чем на планерке говорят. По второму меня вызывают, если надо, и советы дают. Но не могу я все время сидеть с этой коробкой у уха. И не хочу, чтоб все знали, что в синоде обсуждается. Ладно, забудь. Сама разберусь со своими проблемами.
- Плохо жить на этом свете, в нем отсутствует уют.
- Что?
- Рано утром на рассвете волки зайчиков жуют.
- Когда ты станешь серьезным, Мастер?
- Не сбивай с мысли. Я думаю вслух. У тебя есть социотехник, которому ты могла бы доверить все тайны синода и половину личных?
- Хочешь нам мозги поменять?
- Это тоже интересная мысль. Но моя задумка проще. Постоянный канал связи между тобой и экспертом. Он будет слышать все, что ты слышишь и видеть твоими глазами. Есть возможность снять речевой и видео сигнал прямо с мозга. Сенсовизор наоборот. Тогда ты сможешь беседовать с ним неслышно для окружающих. Вставим тебе в черепную кость маленькую такую капсулу, и порядок.
- Доверить все женские тайны мужику? Такого эксперта у меня нет. Мастер... Твоя жена Кора... У нее десятилетний стаж, и она в курсе всех дел...
- Анна, ты извини, но у нее предубеждение против церкачей. Я думаю, Кора не согласится.
- Не согласится подложить церкачам ежа в штаны? Не будем загадывать, спросим у нее.
С тяжелым сердцем вызываю Кору на связь. Анна тоже. Получается трехсторонняя видеоконференция. Анна объясняет задачу и, к моему удивлению, Кора сразу соглашается. Причем, обо мне тут же забывают, переключаются на свои дела по поводу перевода кого-то куда-то. Похоже, они подруги. Не ожидал. Отстал от жизни. Одной заботой меньше. Отключаюсь от их беседы, вызываю на связь главный компьютер Замка, объясняю задачу по конструированию микрокоммуникатора. Главный компьютер пытается спихнуть заказ компьютеру инженерной базы. Пресекаю эту самодеятельность. Тот слабенький, неделю возиться будет, а заказ срочный. Все-таки, удивительно. До Анны больше двадцати световых лет. Десяток ретрансляторов на пути сигнала. И никаких задержек. В бытность человеком на этом самом Сэконде я по сорок минут на узле связи в очереди стоял, чтоб домой позвонить. Правда, сейчас я шишка. Вес имею в обществе. Пять тонн. И вообще, крупная фигура. С Землей связаться могу, а узнать, что в двадцати метрах в медицинском модуле происходит, не могу. Коридор узкий, человечий. А, нет, могу! Там киберы суетятся, сейчас одного задействую.
Иду выяснять, что делают ремонтные киберы рядом с шаттлом. Боже мой, их внутри сотни полторы! Выясняю, что делают. Чинят! Спрашиваю, зачем? Компьютер орбитальной получил два месяца назад приказ восстановить шаттл, и этот приказ никто не отменял. Всем работам по спасению экипажа шаттла я лично дал зеленый свет и максимальный приоритет. Поскольку экипаж внутри медицинского модуля, а модуль - элемент шаттла, ремонт этой мятой консервной банки, этого куска рваного железа приравнялся к спасению экипажа. И вот результат. Сотня киберов строит подземную базу, а две с половиной пытаются восстановить корабль.
Минут десять раздумываю, не прекратить ли безобразие. Конечно, надо прекратить, но... Мог же я не заметить, чем они заняты. Ну, скажем, до утра. А утром вылезет из биованны Сэм. В конце концов, это его корабль. Есть более важное дело. Лира хочет устроить торжественную встречу. Приятно будет ребятам вылезать голыми из ванны под звуки фанфар? Надо спасать положение. Проще всего разбудить ребят часов на шесть раньше, пока лагерь спит. Для них это безопасно. Фактически, лечение закончено уже сейчас. Идет процесс восстановления гормонального равновесия после регенерации тканей.
Приказываю киберам вынести одежду экипажа и сложить снаружи у входа. Ни в коем случае не трогать медицинский модуль. Компьютер модуля уже подключен к компьютерной сети. Посылаю запрос и выясняю, как дела у пациентов. Ранее поступившие в полном порядке. У местной девушки травматическая ампутация кистей рук и выбиты все зубы. У Сандры нервное истощение, физическое истощение, инфекционное заболевание и бере... Ох, черт!

СЭКОНД. СКАР

Скар сидел под деревом и внимательно наблюдал за окружающим. Все вокруг были молоды, веселы, возбуждены. Девки вели себя удивительно развязно, но никто их не одергивал. У четырех на шее висело что-то. То ли ожерелье из блестящих ягод, то ли такой ошейник. Кожаного или железного ошейника не было ни на одной.
Подошел Барсученок и сел рядом. В руке у него был стеклянный сосуд с желтым напитком. Нет, не стеклянный. Сосуд гнулся при сжатии, но потом восстанавливал форму.
- Попробуй, вкусно! - Барсученок протянул сосуд.
- А не боишься, что отравят?
- Ты что? Мы же с Хартаханой приехали, а она здесь в почете. Знаешь, они, когда знакомятся, руку протягивают. Ее надо пожать, только не очень сильно. А сейчас ты со смеху умрешь. Они своим девкам ошейник на палец одевают. И себе тоже.
- Извращенцы! Ты внутри был. Что они там с Хартаханой делали?
- Из стенки кровать выдвинули. Узкую такую, вроде корыта, из которого мы лошаков поим. Положили в него Хартахану и на место в стенку задвинули. В другое корыто Волю положили. Тот, в белом, сказал, что Хартахана дня через два-три здорова будет, а Воля пять дней пролежит. Быстрей нельзя, потому что зубы долго растут и кости затвердеть должны. Знаешь, он сказал, что у Воли новые пальцы вырастут. Ты веришь?
- Если зубы вырастут, то чем пальцы хуже.
- Зубы - другое дело. У детей одни выпадают, другие вырастают.
- Помнишь, Умник завренка держал? Лапу отрубит, у того новая отрастает.
- Так он и не разобрался, почему у завренка растет, а у него нога - нет.
- Он не разобрался, а эти разобрались. Ты смотри, что делают!
На поляне рыжеволосая женщина, та самая, которая сбросила Скара с дракона, одетая с ног до головы в обтягивающий черный костюм, показывает молодому пареньку приемы фехтования на двуручных деревянных мечах. Потом в круг выходит рослый широкоплечий воин. Женщина натягивает на голову черный мешок с прорезями для глаз, отходит на три метра, салютует мечом и бой начинается. Воин берет длиной рук и силой, женщина - скоростью и мастерством. Ее меч уже дважды коснулся тела воина. Но неожиданно сломался, оставив в руке кусок не длиннее ножа. Женщина срывает что-то с пояса и бросает под ноги. Грохот, вверх поднимается густой клуб дыма. Зрители вопят. Когда дым рассеивается, воин растерянно оглядывается, а женщина быстро и бесшумно перемещается у него за спиной. При этом делает вид, что пытается воткнуть в воина обломок меча, пониже спины, но меч не входит. Зрители приходят в неописуемый восторг, и только воин ничего не понимает. Женщина продолжает пантомиму. Она делает вид, что напрягает все силы. Пытается загнать меч ударами по рукоятке, но меч отскакивает как от камня. Подзывает знаками зрителей, просит помочь. И при этом не забывает перемещаться, чтобы не попасть воину на глаза. Наконец, утомившись, облокачивается на его широкую спину как на дерево, вытирает со лба пот. Тут воин замечает на земле вторую тень рядом со своей, смеется и указывает на нее пальцем.
- Как ты думаешь, эта одолела бы Свинтуса? - спросил Скар.
- Хоть двух Свинтусов сразу.
- Дракона сказала, что она совсем девчонкой командовала сотней воинов. А Хартахана говорила, что драконы не врут.
- Ты это к чему?
- Я думаю, зачем они на наши земли пришли.

СЭКОНД. СЛЕД

След разбудил Храпа, сдал дежурство и хотел лечь. Но тут же вспомнил, что попону и одеяло отдал Птице. Посмотрел на хорцев. Те спали под общим одеялом. Одно место освободилось, но ложиться с ними не хотелось. Всхрапнул хромой лошак. Ночь выдалась холодная, ветренная.
- Не привыкать, - буркнул он себе под нос и улегся на землю. Сзади послышался шорох и Скар почувствовал на боку одеяло. К спине прижалась теплой грудью Птица.
- Ты чего? - спросил он шепотом.
- Замерзла. У тебя одеяло холодное. Сдвигайся на попону, я тут место пригрела.
След передвинулся. Уже начал засыпать, когда почувствовал на груди осторожную руку Птицы. Рука возилась с застежками куртки.
- Ты что? Давно у столба не стояла? - зашептал он
- А кто меня к столбу поставит? Ты?
- Скар.
- Скар мне больше не хозяин. Меня братишка освободил, - тихонько засмеялась Птица.
- Это мы у Скара спросим.
- Давай у Храпа спросим. Эй, братишка!
След напряг мускулы, нащупав на боку рукоятку ножа, приготовился

Предыдущая страница 32 Следущая страница


Павел Шумил

вскочить, драться.
- Чего тебе? - откликнулся Храп.
- Курочке еще никто ошейник не одел?
- Шутишь? Спи.
След расслабился.
- Теперь я твоя - зашептала в ухо Птица. Рука уже справилась с курткой и опустилась ниже.
След хотел отбросить ее руку, но наткнулся ладонью прямо на горячую, мягкую грудь. На его руку сразу же легла ладонь Птицы, он почувствовал, как бьется ее сердце.
Почему бы и нет? - подумал он.
Утром он был противен сам себе. Лежал на спине и хмуро смотрел в начинающее светлеть небо. Хотелось плюнуть в собственное лицо. Скосил глаза на спящую рядом девушку, и безмятежная улыбка на ее лице разозлила еще больше. Словно почувствовав взгляд, Птица проснулась. Приподнялась на локте, заглянула ему в глаза. Счастливое выражение растаяло, сменилось растерянностью, потом болью. Девушка перевернулась на живот, и След почувствовал, как вздрагивает в плаче ее тело. Поднялся, пошел к ручью. Проходя мимо задремавшего на посту Короба, тихонько потряс за плечо. За спиной послышались торопливые шаги. Оглянулся.
- Не ходи за мной, - сказал Птице, когда та замерла в метре от него. Пошел дальше. Когда остановился, Птица опять была рядом. Развернулся и ударил ее открытой ладонью по лицу. Ни вскрика, ни стона. Только красная капелька из уголка рта. Пошел вперед. И опять торопливые шаги за спиной.
- Чего тебе надо?
- Скажи, что я сделала не так? Почему я никому не нужна? Ни тебе, ни Скару. Может, я уродлива? Почему Скар смотрел на меня как на слизняка в кровати? Я же не слизняк. Он сам меня привез. За что он хотел меня в бараки? Просто так в бараки не отправляют. Я думала, это из-за Хартаханы, но тебе я тоже противна. Почему? Почему так? Может, я могу исправиться? Только скажи, я буду стараться! Что я делаю не так? Может я толстая? Я похудею. Накажи меня, только скажи, чем я провинилась. Что мне делать, След, скажи...
Птица собиралась говорить спокойно, но последние слова потонули в бессвязных рыданиях. След хотел ее встряхнуть, взял за плечи, но девушка поняла движение по-своему, прижалась к его груди, орошая куртку слезами.
Ничего не оставалось, как погладить ее по волосам. Плач от этого только усилился.
- Какая же ты Птица? - спросил он. - Ты маленький звереныш, потерявший маму. Лесной зеленый ежик-желторотик, хвостик колечком.

СЭКОНД. ДРАКОН

Компьютер в очках будит меня. Спал меньше часа. Всю ночь разбирался в расстановке политических сил на Земле. Хотел заняться этим еще до высадки на Сэконд, но не успел. Кора как раз закончила построение модели современного общества. Насчет Сэконда Анна не права. Если б его не было, его стоило бы выдумать. Кризис зашел так далеко, что нужен аварийный клапан, чтоб сбросить давление, не допустить взрыва. В общих чертах план готов. Простой, как валенок. Детали проработаем с Корой, Анной и Матфеем. Население Сэконда меньше двух процентов от Земного, но территории огромны. Здесь огромное поле деятельности для всех, неограниченные перспективы роста. Сейчас прогрессивисты тормозят проекты интеграции Сэконда, выдвигаемые нейтралами. Стабилисты, естественно, их поддерживают. Пройдет года три-четыре, прежде, чем стабилисты разберутся, что проводят не свою, а нашу политику.
Тихонько поднимаюсь, укрываю Ветку одеялом и на мягких лапах иду к шаттлу. Ветка все-таки проснулась. Тащится за мной с одеялом под мышкой, пошатываясь со сна и протирая глаза кулаками. За ней, переваливаясь, идет такой же сонный Бак. Он растолстел и обленился. Устраиваю засидку в кустах, откуда отлично виден люк шаттла. Ветка расстилает у меня под боком одеяло, сворачивается калачиком и тянет на себя мое крыло. Через минуту опять спит. Компьютер сообщает, что ребята и Ливия разбужены. Бужу Ветку. Люк приоткрывается, показывается голова Сэма. Потом и сам Сэм. Он прикрывается ладошкой и дрожит от холода. За ним показывается такой же дрожащий Дик. Его выталкивает наружу Ливия. Она держится с самообладанием закоренелой нудистки. Потягивается, выгнув спину, смотрит на землю и замечает, что ноги разные. Одна темная, загорелая, другая розовая, как попка младенца.
- Нет, вы только посмотрите! - возмущается она. Сэм и Дик, которые уже роются в кучках изрезанной одежды, оглядываются. - Мне что, так теперь и ходить с разными ногами?
- Ливи, это, кажется, твое. - Дик протягивает ей сапог скафандра. Ливия берет его за носок, и из голенища выпадают на землю белые кости. Девушка визжит, отскакивает на два метра и запускает сапогом в Дика. Тот уворачивается, и бросок попадает в Сэма. Сэм поднимает сапог, вытряхивает на землю непонятно как скрепленные кости стопы, внимательно рассматривает.
- Дик, ты посмотри, у нее шесть пальцев на ногах.
Дик с интересом наклоняется.
- И на самом деле! - Потом оглядывается через плечо и смотрит на ноги Ливии.
- Где шесть пальцев!? Где ты насчитал шесть?
- А там - пять, - Дик тычет в сторону Ливии пальцем и старательно игнорирует ее вопрос.
- Гляди, вот этого, наверно, было не видно, - объясняет Сэм. Ливия смотрит на свои ноги, шевелит пальцами.
- Какого не видно? Покажите!
Парни загораживают кости своими телами. Ливия пытается их раздвинуть, но Сэм убирает кости в сапог.
- Это надо сохранить для науки. - Сэм смотрит на ноги Ливии. - Ты прав, Дик, с виду пять, а внутри шесть.
- Отдай! - Ливия пытается отнять сапог, но Сэм передает его Дику.
- Что у вас случилось? - спрашивает Ким, выходя из шаттла.
- Кимушка, они мою ногу не отдают!
- Не верь ей, Ким. Лично в руки отдал, слово дракона! А она размахнулась и передала на вечное хранение в музей патологии. Сэм свидетель.
Сэм протянул Киму трусы.
- Ким, рапорт.
- Сандра восстановила нуль-камеру и начала ремонт шаттла.
- Разве его можно починить?
- Не знаю. Но это теперь музейный экспонат. Киберы говорят, здесь зона музея. Да, Сандра в биованне. И с ней еще одна девушка.
- Что-нибудь серьезное?
- Санди завтра выйдет. А вторая почти неделю лежать будет. У нее кистей рук нет. Видимо, придавило чем-то. И еще зубы выбиты. Мы всего на день разошлись. Девочки вчера в биованну легли. Да, у Санди физическое и нервное истощение. И еще... Ну, сама расскажет.
Ливия тем временем выхватывает у Дика сапог, пересчитывает кости.
- Молодец Санди! Надо Угольку сказать, что у нас все в порядке.
- Нуль-камера в грузовом отсеке. Только сначала оденься.
- Пять! - кричит Ливия и отвешивает Дику подзатыльник.
Пора выходить на сцену мне. Собственно, то, что я собираюсь сделать сейчас, надо было сделать давным-давно. Хреновый из меня наставник. Сейчас им будет очень и очень плохо. Но иначе нельзя. Поздно. Что думает о жизни кусок стали в момент закалки?
Выхожу из кустов, иду к ребятам. Несу стопку пакетов с одеждой. Ветка, закутанная в одеяло, зевает во весь рот и топает за мной.
- Ой, - говорит Ливия, прикрывается ладошками и краснеет.
- Коша?
- Одевайся и докладывай. - Наблюдаю за сменой выражений на лице Сэма.
- Возглавляемый мной экипаж совершил неудачную попытку высадки на поверхность планеты Сэконд, - рапортует Сэм. Причины неудачи - спешка при подготовке драйва и ошибки командира, то есть мои. Полной катастрофы удалось избежать благодаря грамотным действиям Санди. Космодесантника Сандры. У меня все.
- Разбор полета. Садитесь. Начнем с варианта, в котором вы действуете автономно, то есть помощь с Земли не приходит. Потери - один человек.
- Кто? - спрашивает Ливия.
- Космодесантник Сандра. Скончалась вчера от местной болезни. Километрах в пятидесяти отсюда.
Ливия побледнела и растерянно посмотрела на Кима.
- Не пугайся Ливия. Уголек успела спасти ее жизнь. Далее. Сэм, перечисли вред, который принесла несвоевременная высадка на поверхность Сэконда.
- Видимо, мы принесли вам всем массу волнений. Сорвали визит комиссии.
- Ты перед посадкой консультировался с магистром Анной о своевременности этой акции?
- Нет.
- С леди Тэрибл?
- Нет.
- Со мной тоже нет.
- Коша, что случилось?
- Случилось то, что ты подложил огромную свинью всей фракции прогрессивистов, возглавляемой магистром Анной.
- Я? Как это?
- Спасательная операция, в которой принимали участие члены комиссии, вызвала огромный интерес к Сэконду, что в свою очередь вызвало изменение целей и смещение приоритетов в деятельности синода. К этому прогрессивисты не были готовы. Ты поставил под угрозу срыва всю десятилетнюю работу магистра Анны. А может, и сорвал.
Сэм сидит красный, потный. Шарит взглядом по земле. На щеках вздуваются и опадают желваки. Такое он запомнит на всю жизнь. И перестанет шутить с космосом. Космос этого не понимает. Проверено на себе тысячу лет назад. Во! Новый философский вопрос в коллекцию бестолковых вопросов. Что лучше: потерять жизнь или иллюзии?
- Коша, что мне теперь делать?
- Исправлять ошибки, разумеется. Играть героя-первопроходца перед синодом. Сидеть в президиуме на скучнейших презентациях, на заседаниях и планерках и петь с чужого голоса. Слова мы тебе подскажем. Раз ты первым высадился, тебя будут считать экспертом по Сэконду. Это глупо, но такова человеческая психология. И ты должен будешь изображать эксперта. А мы будем вовремя снабжать тебя нужными фактами. Сейчас ты - козырной валет в колоде Анны. Не самая крупная карта, но все-таки величина. Точнее, тебя можно выдать за валета. На самом деле ты где-то на уровне тройки-четверки. Политика - тонкая игра, и ошибаться для тебя недопустимо. А значит, никакой самодеятельности. Задача ясна?
- Так точно.
Ветка сгребает Бака с земли, берет на руки и гладит как кошку. Бак терпит. Удивительно..!

СЭКОНД. СКАР

Рыжеволосая женщина-воин все утро вышагивала по лагерю злая. Как сказал Барсученок, она хотела устроить Сэму торжественную встречу, но большой зеленый дракон не дал. Барсученок знал по именам почти всех, а уж его точно все знали. И, как всегда, был в курсе последних новостей.
Ближе к полудню к Скару подошла женщина-воин и сказала, что к лагерю приближаются След и его друзья. Надо их встретить, познакомить со всеми и ввести в курс дел.
Скар с Барсученком поднялись с земли и пошли за ней. К их удивлению, черная дракона, дружески болтая о пустяках с рыжей женщиной, тоже отправилась встречать Следа.
- Через три минуты будут здесь, - сказала дракона, останавливаясь на краю поляны. И на самом деле, не прошло и трех минут, как на дальнем конце поляны показались четыре всадника. Еще через секунду Скар понял, что один из чужаков сидит на его лошаке! Рука сама потянулась за мечом.
- Привет, воины! Птица, они тебя не обижали? - крикнула дракона. След в ответ помахал рукой. За его спиной, обхватив руками за талию, сидела Птица.
- Скар, я разрешил хорцам на наших лошаках ехать. Так быстрее. Это Короб, брат Воли. Это Храп, брат Птицы. А это Клоп. Тот самый. Скар заскрипел зубами. Но кончик драконьего хвоста лег ему на руку, и меч обнажить не удалось. Не удалось даже на сантиметр вытащить лезвие из ножен. Драконий хвост неожиданно приобрел твердость стали. Тем временем дракона представила встречающих. Услышав свое имя, Скар во второй раз скрипнул зубами и оставил попытки вытащить меч. Хвост тут же убрался. Всадники спешились, и все направились в лагерь.
- Скар, на два слова, - След бросил повод своего лошака Птице.
- Да?
- Сколько ты хочешь за Птицу? Ты знаешь, у меня есть дом, лошак и оружие.
- Если ты помял ее пару раз по дороге, то забудь. Если захочешь еще помять, скажи мне. Я пришлю ее к тебе.
- Назови цену, Скар. Я хочу одеть ей ошейник.
Скар споткнулся и остановился.
- Ты..? Ей..? Ква куи!
- Что?
- Местное ругательство. Что случилось с нашим миром, След? Девки правят воинами. Рабыня летает на Черной Птице. След женится!
- Это не ответ, Скар.
- Вот что я тебе скажу. Бери ее даром, веди в свой дом, но только не одевай ошейник. Она тебе не пара, поверь мне.
- Назови цену, Скар.
- Я тебя предупреждал? Предупреждал. Она твоя. Но потом не жалуйся. Назад не возьму. Даже с подарками. Подарки возьму, а ее нет.
- Спасибо, Скар.
- Тут вот какое дело, - начали они одновременно, посмотрели друг на друга и рассмеялись.
- Выкладывай первый, - сказал Скар.
- Тут новые животные появились. Их тьма-тьмущая. Куда ни пойду, на их следы натыкаюсь. Маленькие, серые, кругленькие. Щетина короткая, дыбом стоит. Чем-то лесных ежиков напоминают, только серые и без хвостов. Лапки коротенькие, но бегают... Лошака обгонят.
- Подстрелить пробовал?
- Дважды. Очень верткие, из лука не попасть. От стрелы уворачиваются.
- А что едят?
- Вот и я об этом подумал. Не видел. И ни одной кучки не нашел. Но если на посевы нападут, мы кору жрать будем. Это напасть пострашней завров, честное слово. От них никакого спасения не будет. Завры глупые, а эти умные, как сволочи.
- ... тогда зачем в холме пещеры роют? Нет, они пришли надолго.
- По-твоему, Хартахана нам смерть готовит?
- Нет. Только не она. Но ты не видел, как эта рыжеволосая, Лира мечом владеет. Да что - мечом. У них оружие древних есть! Камни режет!
- Тогда - напасть ночью и перебить, пока их мало?
- А если я ошибаюсь? Ты веришь, что Хартахана может кому-нибудь зло причинить? Да она норика не тронет! А это все ее друзья. Можешь у Барсученка спросить.
- Хартахана Свинтуса на поединок вызвала.
- На честный поединок. И по яйцам ногой ни разу не ударила. А могла бы.
- Придурковатая она у тебя. Пустая голова, жить надоело.
- Нет. Она умная. Она говорила, что оружия достоин тот воин, который не захочет его применять.
- Я и говорю - придурковатая. Ты меня совсем запутал. Так нам-то что делать?
- Есть у меня один план. Поговорить с драконом. Хартахана говорила, что драконы не лгут.
- С каким? С зеленым или черным?
- С черным. Хартахана зеленого боится. Наверно, не зря. Потом, я знаю настоящее имя Уголька.
- Но у тебя есть чешуйка зеленого. Не зря же Хартахана ее с собой носила.
- Откуда я знаю, что с этой чешуйкой делать. Дракон ее Хартахане подарил. Может, чешуйка только у нее в руках действует.
Черная тень закрыла солнце. Скар и След подняли головы и обомлели. Широко распахнув крылья, сверху медленно и плавно опускалась черная дракона. Грозная и неподвижная. Вот она замерла, коснувшись земли всеми четыремя лапами, сложила крылья. Приоткрылась жуткая зубастая пасть.

Предыдущая страница 33 Следущая страница


Давно забытая планета

- Привет, ребята. Я слышала, вы хотели со мной поговорить. Скоро обед, так что выкладывайте быстрей, в чем проблема.
Скар со Следом растерянно переглянулись.
- Не сформулировали гносеологический вопрос? Тогда я вам притчу расскажу, а вы слушайте, да на ус мотайте. Жили-были люди на Земле. Человечество, одним словом...

СЭКОНД. САНДРА

Сандра проснулась и попыталась вспомнить сон. Снилось что-то очень приятное. Не раскрывая глаз, развела руки в стороны. Локти уперлись в теплые металлические стенки. Пришлось открыть глаза. Металлическая труба, слабый зеленоватый свет, крошечный экран дисплея над головой, рядом пульт с десятком клавиш. На дисплее несколько слов.
- Когда проснетесь, нажмите клавишу со стрелкой в верхнем ряду, - прочитала вслух девушка. Хихикнув, надавила нужную клавишу. Загудели электродвигатели и Сандра почувствовала, что ложе под ней двигается. Дисплей и пульт проплыли над лицом и остались где-то сзади.
Медицинский модуль! - догадалась она.
Где-то рядом загрохотали по металлу ботинки.
- Санди! - и она уже трепыхается в могучих объятиях Ливии.
- Осторожней, Ливи! Ее теперь нельзя так тискать!
Ой, мамочки, - подумала Санди, - леди Тэрибл. Что сейчас будет..!
Но грозная леди прижала ее к себе и расцеловала в обе щеки. Потом бросила на колени пакет с одеждой.
- Одевайся скорей. Снаружи тебя толпа ждет. Еще немного, и они внутрь ворвутся.
Путаясь в рукавах, задавая бессмысленные вопросы, Сандра натянула на себя белоснежный парадный мундир с эмблемой космодесантника на рукаве. Ливия помогла застегнуть молнии и пуговицы, потащила за руку к входному люку. По глазам ударило солнце. По ушам - громкая музыка. Десятки рук подхватили ее, понесли куда-то.
Качать! - крикнул кто-то. Предложение было с энтузиазмом подхвачено. Сандра взлетела высоко в воздух. Потом еще и еще.
- Ой, мамочки! - визжала она каждый раз, взлетая над лесом рук. Было радостно и страшновато.
- Хватит, хватит! - уговаривала всех Уголек, - уроните самочку!
Никто ее не слушал, поэтому Уголек приняла меры. Взлетев очередной раз, Сандра приземлилась на упругую перепонку ее крыла. Уголек приподняла крыло и девушка мягко скатилась на драконью спину. Уселась и только теперь смогла оглядеться. Радостные знакомые лица. Увидела экипаж шаттла, сбившийся тесной группой. Рядом - Скар, След, Барсученок, Птица и еще трое, явно местных. Батюшки, Клоп! Сандра помахала им рукой.
Уголек торжественным шагом тронулась по натоптанной тропинке к лесу. Все шумной гурьбой потянулись за ней. Метров через двести в склоне холма блеснули металлом ворота. Кто-то дал команду, ворота открылись, за ними показался огромный, ярко освещенный зал. С экранов на дальней стене смотрели десятки лиц. Уголек подошла к возвышению с трибуной в одном из концов зала, ссадила Сандру, начала инструктировать.
- Сейчас ты делаешь маленький обзорный доклад по Сэконду, потом вы с Мастером отвечаете на вопросы, потом банкет.
Подкатился кибер с подносом, уставленным высокими бокалами с соком, фужерами с шампанским. Санди выпила один бокал, остальные выплеснула себе в рот Уголек.
- Ну, начинай, - сказала она, облизнувшись. Народ уже расселся за столики. Свет слегка притух. За спиной Сандры осветился огромный стереоэкран, на который Уголек вывела вид Сэконда из космоса.
Сандра была в ударе. Это был ее день! День триумфа, о котором она даже не мечтала. Мозг работал четко и быстро. Формулировки были кратки и точны, в ответах на вопросы теоретические построения сопровождались рассказами о конкретных случаях, описаниями сцен из жизни форта. Самые сложные вопросы задавали социотехники магистра Анны. То и дело они принимались спорить громким шепотом. Через два часа девушка чувствовала себя выжатой, как лимон. На выручку пришла леди Тэрибл. Поднявшись на трибуну она заявила, что все вокруг кровожадные аллигаторы и совсем замучили бедную девочку. Хватит тянуть вверх руки, пора переходить к банкету. А чтоб никто не смог возразить, включила громкую музыку. До вопросов к Дракону дело так и не дошло. Только теперь Сандра рассмотрела, что пол, стены и потолок зала еще не выровнены, оплавленный камень не закрыт декоративными панелями. Она поискала глазами Сэма. Не нашла. Барсученок, Птица, След и другие сидели за столиками, но Скара не было. Сандра вспомнила, какое лицо было у Сэма, когда она рассказывала об Игре, и в мозгу зазвенел колокольчик тревоги.
- Уголек, Сэма со Скаром нет. Я боюсь, - зашептала она на ухо. Дважды повторять не пришлось. Уголек поняла все с полуслова. Закатила глаза, забормотала что-то. Сандра уже знала, что так дракона советуется с компьютером в очках. Вполголоса чертыхнувшись, Уголек подхватила Сандру, посадила себе на шею и рысью направилась к выходу.
- Именинницу уносят! Не по правилам! - завопил кто-то, но Уголек была уже на улице. С хлопком развернула крылья и взяла резкий старт. Такой крутой, что девушка чуть не скатилась с ее спины. Пролетев с километр, перешла на бесшумный планирующий полет. Закончила резким виражом и почти вертикальной посадкой на крошечной полянке. Мужчины отпрыгнули в стороны. Оба были обнажены по пояс, блестели от пота, тяжело дышали.
- Ну что вы за люди! Такой праздник мне испортили! Сэм, как ты мог?
- Уйди, Санди. Здесь мужской разговор.
- Ах, так? - Сандра начала стаскивать куртку. - Ты знаешь, Сэм, что здесь принято драться до смерти? Так вот, я буду драться с тем из вас, кто останется. Вы поняли? До смерти.
Мужчины растерянно переглянулись. Скар издал звук, напоминающий мычание придушенной коровы.
- Санди, тебе нельзя волноваться, - заявил Сэм.
- Может, их лбами стукнуть, - спросила Уголек.
- Нет, Уголек, пусть дерутся. - Сандра уже стянула и отшвырнула в сторону блузку. - Ну, начинайте. Я на победителя.
- Чтоб я сдох, - Скар сел под дерево и обхватил голову руками. - Эй, парень, ты и есть тот самый Сэм? Можешь меня убить, я не буду с тобой драться.
Сандра подняла с земли куртку, бросила Сэму. Самое страшное было позади. За Сэма она не боялась. Сэму можно было объяснить словами. Но жители Сэконда убедительным считали только язык оружия.
- Санди, ты что, на самом деле стала бы со мной драться? - Сэм крутил в руках куртку, будто не знал, что с ней делать.
- У Хартаханы слово - дело. - произнес Скар, забрал у Сэма куртку, натянул на себя. Сэм поднял с земли свою, отряхнул.
- Санди, я хотел тебе сказать... Выходи за меня замуж. Я тебя с маленьким возьму, отцом ему буду.
- С каким маленьким?
- С твоим.
Минуту Сандра стояла с открытым ртом, потом попросила высоким, срывающимся голосом:
- Уголек, отнеси меня к медицинскому модулю. Пожалуйста.
- Зачем, милая? Я вызову на связь его компьютер. Что ты хочешь узнать?
- Я беременна?
- Да, маленькая.
- Давно?
- С шестого местного дня после посадки. Если хочешь, можно сделать аборт. Это абсолютно безопасно.
Сандра подобрала с земли одежду, побрела в лес.
- О чем вы сейчас говорили? - спросил Скар. - Слова понятные, но я не понял...
- Санди ждет маленького.
- Это я понял. Дальше.
- Я сказала, что можно от него избавиться.
- Избавиться от моего ребенка? Да, да... она так и говорила... Она его убьет. Ты! Самая глупая в мире птица! Зачем ты... - Скар отвернулся, распластался на брюхе среди корней ближайшей елки, натянул куртку на голову. Сэм и Уголек посмотрели на него, потом друг на друга. Сэм пожал плечами.
- Эй, местный! - окликнула Уголек, оттянув в сторону еловую лапу.
- Оставьте меня одного, - донеслось из-под куртки.
- Сэм, будь другом, испарись - скомандовала Уголек.
За два часа до ужина заплаканная Сандра появилась в мастерской. Поймала за лапку первого попавшегося кибера, потащила к графическому планшету. Набросала эскиз, проставила размеры, указала материал - нержавейка. Дала заказу максимальный приоритет, какой только позволял ее индекс информированности. Вскоре кибер вернулся с готовым изделием. Сандра повертела в руках.
- Сталь не та. Должна быть как пружина. А эта гнется. Острые кромки надо скруглить, поверхность отполировать. Фиксатор слишком тугой.
Кибер убежал. Через пятнадцать минут вернулся со вторым образцом. Сандра забраковала и его. Третья попытка оказалась удачной. Примерила. Узенькую, всего семь миллиметров, блестящую металлическую полоску с изящным замочком-защелкой назвать ошейником можно было лишь условно. Довольная, Сандра убрала ее в карман, отправилась разыскивать Скара.

СЭКОНД. ДРАКОН

Ветка становится проблемой. Анна шутит, что завел себе собачонку. Девушка по-прежнему спит у меня под боком, укрываясь моим крылом. Нет, то, что она шляется днем по всему лагерю и сует свой любопытный носик во все щели, нестрашно. То, что всем и каждому с гордостью заявляет, что она моя рабыня, тоже нестрашно. Наши только усмехнутся, а местные побоятся обидеть. Но ей надо уделять время, дать образование. А свободного времени нет совсем. Хотел направить ее в учебный центр при Литмундском монастыре. Было два ведра слез, просьба выпороть, если она в чем-то провинилась, и клятвенное обещание убежать оттуда при первой возможности. Попросил биологов взять над ней шефство. Те выделили практикантку. Не знаю, как поживает биология, но практикантка научилась танцевать. С ее фигурой это полезно.
Вот так всегда. Только на краю сознания замаячила идея, как запел горн. Сигнал общего сбора. Вызываю штаб, но мой вызов переадресуется Угольку.
- Никакой опасности, Мастер. Ой, как я волнуюсь. Один из двух меня убьет. И будет прав!
Не очень информативно, но большего не добился. Выхожу из палатки, спешу на площадь имени шестого пальца Ливии. Теперь каждая тропинка в лесу носит громкое название улицы или проспекта, о чем сообщают указатели на перекрестках. На площади уже толпа. Ярко светят прожекторы на деревьях. Уголек толкает речь.
Ах вот в чем дело! Санди выходит замуж, а претендентов двое. Уголек решила устроить из этого спектакль. Ну, она у меня доиграется. Вот только...
Получаю локтем в живот. Смотрю, от кого.
- Ты не в курсе, Коша. Так надо, - шепчет в ухо Лира. - Мне это тоже не нравится.
Толпа раздвигается, образуя круг. В центре стоит Сандра. Я ошибаюсь, или у нее заплаканная физиономия?
- Санди, я знаю тебя много лет, - говорит Сэм. - Я не обращал на тебя внимания, а ты плакала в подушку. Ты сутками сидела за пультом, когда я уходил в драйв. Уже не знаю, сколько раз ты спасала мою бестолковую голову. Я был глупей пингвина, Санди, я не понимал, какое счастье, когда ты рядом. Прошу тебя, будь всегда рядом. Санди, родная, будь моей женой.
- А что ты скажешь, Скар?
Скар сжимает рукоятку ножа на поясе. Вижу, как побелели его пальцы. Дьявольщина! Это нечестно! Сэм обучался риторике у Тита Болтуна. А за кого я, собственно, болею?
Скар все молчит. Сандра делает шаг к Сэму. Маленький и медленный. Еще один, еще.
- Властелин, почему он молчит? Скажи ему! - теребит мою лапу Ветка.
Сандре осталось пять маленьких шагов. Четыре. Три...
- Я люблю тебя, Хартахана! Люблю! - кричит Скар.
- Сэм, прости меня, - говорит Сандра, протягивая руки Скару. Тот подхватывает ее, прижимает к себе, кружит. Сандра шепчет что-то на ухо, освобождается, достает из кармана блестящую металлическую ленточку. Навожу на них уши, напрягаю слух.
- Это? Ошейник? - удивленно спрашивает Скар.
- Да, любимый. Другого я не одену.
Скар с сомнением осматривает тоненькую полоску, потом застегивает у нее на шее.
- Значит, воину ошейник не нужен? - целует в нос.
- Не-а. Я тебе потом объясню, ладно?
Уголек врубает свадебный марш Мендельсона. Ветка пытается подобрать под него движения танца. А куда же делся Сэм?
Наконец-то на поверхность спустилась Кора. Моя добрая, милая, верная, молчаливая, работящая Кора. Славная моя. Теперь мы будем вместе неделю, не меньше. Большой нуль-камеры на поверхности пока нет, а у средней, складной стенки тонкие, гибкие. Если внутрь запихать дракона, выгибаются пузырем наружу. А это значит, на орбитальную прибудет не весь дракон, а только его часть, обструганная с боков. Кора вызвала Рим, взяла у Анны отгул на два часа, мы улетели в степь и славно провели время. Когда вернулись, к нам присоединились Ветка и Уголек, и получилась отличная вечеринка у костра. Кора рассказывала свежие римские анекдоты, Ветка - местные, я - о нашем с Веткой путешествии вокруг Сэконда. На огонек заглянула Лира, поставили стереоэкран для Анны и начались бесконечные "А помнишь?" Лира была на удивление тихая, умиротворенная и счастливая. С огромным свежим синяком на левой щеке. Синяк заметила Анна. Телекамера позволяет видеть ночью как днем.
- Лира, кто тебя так?
- Сэмик, - Лира мечтательно посмотрела на луну. - Еще два зуба шатаются. Что бы Санди ни говорила, а Скар против него не выстоит и трех минут. У него такой удар правой! Как молотом.
- Сумасшедшие. Завтра ему голову оторву, - кипятится Анна.
- Не, он мой. Я дала ему два дня на размышления. Если не передумает... Знаете... так страшно!
- Что?
- Замуж. Страшней, чем на костер.
Утром я узнал, что у Сэма сломано ребро, и ночь он провел в биованне. Насчет медицины современная молодежь без комплексов. С любым пустяком лезут на ночь в биованну, а утром выскакивают свеженькие и бодренькие. Мы в свое время так не делали. А удар у Лиры поставлен не хуже, чем у Сэма. Вот кого надо было бы наказать по справедливости. Один из ежиков охранной системы зафиксировал всю сцену. Лира доводила Сэма минут двадцать, а под конец как следует врезала. Сэм чисто рефлекторно ответил. Лира выпала в осадок. Ушла в нуль, как здесь говорят. А может, притворилась. Думаю, этого она и добивалась. Бедный Сэм перепугался до смерти. Ползал вокруг нее на коленках, суетился, всхлипывал. Его можно было брать тепленьким. Что Лира и сделала, как только открыла глаза. Самая странная помолвка из всех, о которых я слышал.
Куда идет этот мир? То, что Птица одела ошейник а ля Сандра, меня не удивило. Но когда увидел блестящую ленточку на шее Ливии, вызвал на ковер.
- Ливия, это что такое?
- Ошейник.
- Символ рабства, закрепощения женщины. Мы должны бороться с этим, а не поощрять. Сними.
- Мастер, а кто говорил: "С волками жить - по волчьи и питаться"?
- Сними. Не буди во мне зверя.
- Готова получить три наряда вне очереди.
О темпора, о морис! Ну что с такой делать? Может, я плохой руководитель, но я не знаю. Вызвал в штаб Сандру. Пришла сонная, с красными от бессонницы глазами, привела мужа. Часа два обсуждали план действий на ближайший месяц. Славная девчушка. Оказывается, план у нее уже есть. Объединить три форта. Условия жизни в бараках сделать лучше, чем, в среднем, в домах. Открыть школы. При школах открыть узлы связи и больницы. В больницах установить биованны. Пропустить через биованны сначала воинов, пострадавших в стычках, потом рабынь из бараков. Узлы связи - как на землях леди Тэрибл. Для убеждения, особенно на начальном этапе, использовать Уголька в образе Черной Птицы.
Мда... В головке у нее еще кавардак. Нет системного мышления. Это

Предыдущая страница 34 Следущая страница


Павел Шумил

больше напоминает не план, а список дел, но идеи интересные. Можно взять за основу и доработать по ходу дела. К весне, когда будут выявлены все слабые места, а Рим и Анна подготовят миссионеров, можно будет начать работу еще в двух-трех десятках фортов, а к осени - в нескольких сотнях. Заложить базу на другом материке.
- Это точно?
- Плюс-минус полтора человека.
- Когда ты станешь серьезным, Мастер. Так, один процент, говоришь. Это уже аргумент. Не по науке, но ты по науке никогда ничего не делал. Мастер, ты хоть один научный труд по развитию общества читал? Вот Кора подсказывает, что читал. Не верю. По твоему плану к каждой деревеньке индивидуальный подход нужен. Не спорю, Сандра за месяц огромную работу сделала. Но где я на каждую деревню по Сандре возьму?
- Не бойся, обожаемая теща, Уголек поможет. Черная Птица пользуется здесь огромным авторитетом. А когда подготовим местные кадры, вообще проблем не будет. Лет так через десять.
- Спасибо, успокоил! Ладно, принято. Конец связи.
Экран гаснет. Несколько минут обдумываю разговор. Пока не буду говорить Анне, что план не мой, а Сандры. План хорош для сельской местности. В городах с устойчивыми, давно сформировавшимися структурами власти, он не пройдет. Но города готова взять на себя Анна. Интересно, что Скар сначала возражал против объединения с аксами, но когда услышал о десятках и сотнях фортов, снял возражения. Когда он вышел, я спросил, зачем Сандра надела ошейник.
- Но это же так просто. Я хочу превратить обязательный элемент в декоративный. А ведь никто не заставляет носить украшения постоянно.
- Интересная мысль. Только Скару не говори. Может не так понять.
- Я уже сказала.
Декоративный элемент... Ошейник для красоты. Красота спасет мир, как утверждают древние. А почему бы и нет?
Под конец Сандра сообщила, что завтра ей надо обязательно слетать домой, проверить, как идут дела в кузнице и бараках. Так и сказала - слетать домой.

СЭКОНД. ФОРТ

Утро выдалось хмурым, облачным. Ныли все старые раны, видимо погода собиралась испортиться окончательно. Умник дохромал до колодца, умылся ледяной водой. Из дома Скара вышла баба Кэти с подойником и направилась к баракам. Прошло всего несколько дней, но дом уже выглядел заброшенным. Наверно, дело было в выбитом стекле рядом с дверью. А может, в общем настроении. Со дня прилета Черной Птицы форт жил в тревожном ожидании, переходящем в апатию. Даже рабыни бараков перестали петь по вечерам.
Сзади раздался тяжелый вздох. Умник обернулся. Лось сильно сдал, ходил ссутулившись. Взгляд его был направлен туда же - на дом Скара.
- Я поговорить хотел. Если ты не занят, - начал он. - Сядем где-нибудь.
Отошли к дому, сели на завалинку. Несколько минут Лось молчал.
- Ты думаешь, Скар может еще вернуться? - напрямик спросил он.
- Хотелось бы верить. Не знаю. Я не видел Черной Птицы. Может, это не она была.
- Я видел. Огромная, черней ночи. Крылья - со стену этого дома. Хвост как у завра. Пасть как у собаки. Только собака в эту пасть целиком влезет. Голос вроде женского, но громкий. До боли в ушах. Если это не Черная Птица, то я не знаю.
- Голос я слышал. Мы с Черепом в бараках были. Думали, во дворе кто-то орет.
- Она точно за Хартаханой прилетала. Пацаны видели, Хартахана за три дня до этого из седла выпала. Еще и часа не проехала, и на землю - бух. А в форт Черная Птица по ошибке прилетела. Кто же больной в седло лезет, она и подумала, что девка в форте. Я думаю, Скар хотел отбить Хартахану у Черной Птицы, вот они все там и полегли.
Посидели, помолчали.
- Я вот к чему это говорю. В моем клане осталось четыре воина. В клане Скара - трое. Объединиться нам надо.
- А захотят они в твой клан вступать?
- В этом все дело. Если я предложу, смеяться будут. А если ты скажешь, задумаются. Пусть это якобы от тебя исходит. Скар тебя слушал, След слушал. Молодые тоже слушать станут.
Умник принялся массировать занывшее колено.
- Дело говоришь. Я побеседую с ребятами. Торопиться с этим не надо. Сегодня кину идею, пусть сок дает, а дня через три серьезно обсудим. СМОТРИ!!!
На вышках закричали люди. Завизжали и бросились по домам бабы. Над фортом, выстроившись клином, летели три дракона. Первый - черный, за ним - два зеленых. На драконах сидели люди.
- Ну вот. Они уже косяком пошли, - устало произнес Лось, выдернул из ножен меч и снова сел на завалинку. Ждать.
Черный дракон снизился. Он летел теперь чуть выше крыш. Два других, сохраняя строй, повторили маневр. Пролетая над площадью, черный дракон выпустил длинную струю пламени в столб наказаний. Столб и земля вокруг него запылали. Драконы долетели до вышек, развернулись, вновь прошли над фортом. Над площадью снизили скорость и зависли абсолютно неподвижно, широко разведя крылья в стороны. Потом медленно опустились. С них соскочили на землю люди. Скар, Хартахана, След, Птица, какая-то незнакомая девушка-рабыня. Хартахана увидела Умника, бросилась к нему с радостным визгом, чмокнула в щеку. Перед Лосем как-то странно присела, поставив одну ногу перед другой, разведя в стороны края юбки, поздоровалась. Схватила незнакомую девушку за руку, вприпрыжку потащила к дому. Скар и След степенно подошли к пораженным мужчинам, сели рядом.
- Никогда не видел Хартахану такой веселой, - сказал Умник, чтобы начать разговор. - А где Барсученок?
- Ждет, когда Воля поправится. Да и за лошаками присматривать кому-то надо. - Скар сорвал травинку и неторопливо ее покусывал, наблюдая за драконами. Те отстегнули со спины самого большого длинный тяжелый ящик и понесли к дому вслед за Хартаханой. - У нас столько новостей, - продолжил Скар, - до вечера хватит перечислять. Общество надо созвать, чтоб каждому по отдельности не рассказывать. Завтра мы опять улетаем. Надо будет с хорцами мир установить. Потом с аксами, васками, тайцами и прочими. След, не помнишь, Лужа из аксов?
След не успел ответить. К мужчинам подошел черный дракон.
- Аппаратуру мы сгрузили. В дом сам занесешь. Что с ней делать, Санди знает. Значит, как договаривались, завтра после обеда.
- Да-да, или чуть позже, - ответил Скар.
- Ну, будьте здоровы и не кашляйте. - Черный дракон развернул крылья и вертикально поплыл вверх. Два зеленых дракона - за ним. Скар и След встали и долго смотрели им вслед.
Когда драконы скрылись, Лось шумно выдохнул и вложил меч в ножны. Из дома выбежала огорченная Сандра.
- Скар, это безобразие! Курлапка убежала, норики всю потэйту растащили! Я не знаю, что на обед варить!
Из домов высыпали на улицу люди.

ЭПИЛОГ

Все закончилось даже лучше, чем могло. Почему же мне так грустно? Со мной Кора, Уголек. Я больше не одинокий дракон. У меня есть друзья, интересная работа, наука, искусство. Почему же я опять вою на луну? Чего мне не хватает? Почему все чаще останавливаюсь в своем кабинете перед портретом капитана и вспоминаю шторм над океаном. Когда я, усталый, летел вперед со скоростью 160 километров, а ураган сносил меня назад со скоростью 150 километров в час, вокруг грохотало и сверкали молнии. Я проклинал тогда все на свете, воду сверху, воду снизу, а на спине плакала Ветка. Она сжалась в комочек, целиком забралась в шлем моего скафандра, но ей было холодно и страшно. Сейчас я думаю, что именно тогда была настоящая жизнь. Ветка со мной согласна. Останавливаюсь у другой стены под портретом Кенти, листаю звездные атласы. Они понадобятся еще очень нескоро. Лет через пятьдесят-шестьдесят. Сборка звездолетов только началась. Но там меня ждут жаркие джунгли Лаванды, изрезанные фьордами берега Маракота, цветущие, но смертельно опасные долины Хануануа. Почему меня все время тянет за горизонт? Туда, где так легко потерять голову...
Бак, взлетает на стол, склонив голову изучает карту полушарий Пандоры и спрашивает:
- Чаю?

Предыдущая страница 35 Оглавление


Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • СЭКОНД (Страница 1)
    Сандра очнулась от того, что по лицу больно хлестнули ветви.
  • ЗЕМЛЯ (4 месяца назад) (Страница 1)
    В физкультурном зале тренировались два дракона.
  • СЭКОНД (Страница 1)
    Дорога пошла вниз.
  • ЗЕМЛЯ (Страница 1)
    - Мастер, не тяни время, раскалывайся.
  • СЭКОНД (Страница 2)
    Сандру повалили на живот, задрали левую штанину, что-то остроеполоснуло по ноге.
  • ЗЕМЛЯ (Страница 2)
    - Кир.
  • СЭКОНД (Страница 2)
    Костер угасал.
  • ЗЕМЛЯ (Страница 2)
    Анна зевнула, потянулась и включила коммуникатор.
  • СЭКОНД (Страница 2)
    Проснулась от сильного пинка пониже спины.
  • ЗЕМЛЯ (Страница 3)
    Сэм стащил через голову мокрую от пота рубашку и растянулся натеплом камне.
  • СЭКОНД (Страница 3)
    Мужчины развели костер, сварили густую, вкусную, но несоленуюпохлебку.
  • ЗЕМЛЯ (Страница 3)
    В ангаре, превращенном в конференц-зал, было шумно, тесно ирадостно.
  • СЭКОНД (Страница 3)
    Поздно вечером, когда все уже отужинали, на поляну выехали людиЛося.
  • ЗЕМЛЯ (Страница 4)
    Сирена коротко взревела три раза.
  • СЭКОНД (Страница 4)
    Наступал вечер, предстояла еще одна жуткая, холодная, бесконечнаяночь, и Сандра все больше тревожилась.
  • СЭКОНД (Страница 4)
    Сандра сидела под деревом и корректировала планы.
  • ЗЕМЛЯ (Страница 5)
    Восстановление орбитальной базы шло полным ходом.
  • СЭКОНД (Страница 5)
    Во рту вкус молока.
  • ЗЕМЛЯ. ОРБИТАЛЬНАЯ (Страница 5)
    - .
  • СЭКОНД (Страница 6)
    Баба Кэти разбудила ее еще затемно.
  • ЗЕМЛЯ. ОРБИТАЛЬНАЯ (Страница 6)
    Часа два потеряли, пока киберы изготавливали редукторы к большимбаллонам с кислородом.
  • СЭКОНД (Страница 7)
    Прошла, казалось, вечность прежде, чем появились всадники.
  • ЗЕМЛЯ (Страница 7)
    По случаю первого успешного выхода в Дальний Космос устроилипраздник и вечерний костер.
  • СЭКОНД (Страница 7)
    Терпеть, терпеть.
  • ЗЕМЛЯ (Страница 7)
    Анна прилетела, как только услышала о первом драйве на Сэконд.
  • СЭКОНД (Страница 7)
    Что со мной? Что со мной было? Неужели отрубилась? По-местному,в нуль ушла.
  • ЗЕМЛЯ (Страница 8)
    - Пойми, Ким, другого шанса не будет! Что мы имеем здесь, в системе?Восстановление баз Повелителей.
  • СЭКОНД (Страница 8)
    Поравнявшись с наблюдательной вышкой, Скар скрутил ей руки иправую ногу за спиной и положил поперек лошади.
  • ЗЕМЛЯ (Страница 8)
    Все стены кают-компании были увешаны голографиями внеземныхстанций, пейзажами Луны, спутников Юпитера, видами на кольца Сатурна.
  • СЭКОНД (Страница 9)
    - Что ты скажешь об Умнике? - Скар снял девушку с плеча и положилна широкую жесткую кровать.
  • ЗЕМЛЯ (Страница 9)
    Все оказывается очень просто.
  • СЭКОНД (Страница 9)
    Левый глаз заплыл синяком и не открывался.
  • ЗЕМЛЯ (Страница 9)
    Закончил сборку исследовательской однокамерной установки нуль-т.
  • СЭКОНД (Страница 10)
    Язык заполнил весь рот, распух.
  • ЗЕМЛЯ (Страница 10)
    Мир как мир.
  • СЭКОНД (Страница 11)
    Лужа оказалась забитым, но доверчивым и жутко любопытным существом.
  • СЭКОНД. ОРБИТАЛЬНАЯ (Страница 11)
    - Ребята, плохие новости.
  • СЭКОНД (Страница 12)
    В тот же день Сандра перебралась из спальни Скара в маленькуюкомнатушку, в которой провела первую ночь.
  • ЗЕМЛЯ (Страница 12)
    Включаю маяк.
  • СЭКОНД (Страница 12)
    Весь следующий день Сандра с Лужей мыли окна, полы, двигали мебель.
  • ЗЕМЛЯ (Страница 12)
    Не гениальный я, а тупой до гениальности.
  • СЭКОНД (Страница 13)
    На следующее утро весь поселок знал, что Сандра отказалась отошейника.
  • ЗЕМЛЯ (Страница 13)
    Обидно сознавать собственную ограниченность.
  • СЭКОНД (Страница 13)
    Меч был длинный, прямой, узкий, с двухсторонней заточкой.
  • ЗЕМЛЯ (Страница 14)
    Третьи сутки лежу в каком-то странном оцепенении.
  • СЭКОНД (Страница 14)
    - Чуть-чуть выше.
  • ЗЕМЛЯ (Страница 14)
    Проблемы нуль-физики отложил на потом.
  • СЭКОНД (Страница 14)
    Часа через три после ухода Умника в дом решительным шагом вошелСвинтус, схватил Сандру за волосы и, ничего не сказав, потащил на улицу.
  • ЗЕМЛЯ (Страница 15)
    Отрабатываю на Баке свою роль.
  • СЭКОНД (Страница 15)
    В бараке Сандру встретили как ожившее привидение - с ужасом инадеждой.
  • СЭКОНД. ОРБИТАЛЬНАЯ (Страница 15)
    - Через четыре дня к нам с инспекцией прибудут магистр Анна, ледиТэрибл и другие официальные лица.
  • СЭКОНД (Страница 15)
    Изготовление арбалета заняло весь день.
  • ЗЕМЛЯ (Страница 16)
    Получил первый компьютер и тут же загрузил его под завязку.
  • СЭКОНД (Страница 16)
    По дороге к баракам Сандра подводила итоги.
  • ЗЕМЛЯ (Страница 16)
    Лекция для пенсионеров прошла отлично.
  • СЭКОНД (Страница 17)
    Ночью раздался звук рога.
  • ЗЕМЛЯ (Страница 17)
    Гуляю по берегу речки с одним из членов комиссии.
  • СЭКОНД (Страница 17)
    Солнце стояло высоко.
  • СЭКОНД. ОРБИТАЛЬНАЯ (Страница 18)
    Подготовка к старту проходила в лихорадочной спешке.
  • СЭКОНД (Страница 18)
    Лесопильню строили неохотно.
  • СЭКОНД. ОРБИТАЛЬНАЯ (Страница 18)
    - Мальчики, я лечу с вами, заявила Сандра за завтраком.
  • СЭКОНД (Страница 18)
    Рано утром, не успела еще Сандра подоить корову, пришел Череп.
  • ШАТТЛ (Страница 19)
    - Сэм, можно тебя? У нас проблема.
  • СЭКОНД (Страница 19)
    Долго ворочалась в постели, только заснула, в поселке была объявленатревога.
  • ШАТТЛ (Страница 19)
    - Сэм, Ливи, ко мне! - командовал Ким.
  • СЭКОНД (Страница 20)
    В обед с вышек раздался незнакомый сигнал.
  • ШАТТЛ (Страница 20)
    Сандра и на самом деле была в хвосте.
  • СЭКОНД (Страница 21)
    Небо зловещего желтого цвета.
  • ШАТТЛ (Страница 21)
    Сколько времени прошло, она не знала.
  • СЭКОНД (Страница 21)
    - А я ведь хотел тебя убить.
  • ЗЕМЛЯ (Страница 22)
    Конспираторы, черт бы их побрал! Правильно Анна говорила, негожусь я в руководители.
  • СЭКОНД (Страница 22)
    В этот день у столба стояла Лужа.
  • СЭКОНД. ОРБИТАЛЬНАЯ (Страница 23)
    Лежим нос к носу на холодном металлическом полу.
  • СЭКОНД (Страница 23)
    В поселке жизнь бьет ключом.
  • СЭКОНД. ДРАКОН (Страница 24)
    - Мастер, прием.
  • СЭКОНД. САНДРА (Страница 24)
    Девушка проснулась затемно.
  • СЭКОНД. ДРАКОН (Страница 25)
    Буря наконец-то кончается.
  • СЭКОНД. САНДРА (Страница 25)
    Посмотреть на поединок собрались все жители форта, за исключениемчасовых на вышках.
  • СЭКОНД. ДРАКОН (Страница 25)
    - Тебя как зовут? - В-в-ветка.
  • СЭКОНД. САНДРА (Страница 26)
    В руках мужчин моментально оказалось оружие.
  • СЭКОНД. ДРАКОН (Страница 26)
    Ветка по своей инициативе взялась за уборку большого зала, примыкающегок нашей комнате.
  • СЭКОНД. САНДРА (Страница 27)
    Сандра возвращалась домой, еле передвигая ноги.
  • СЭКОНД. ДРАКОН (Страница 27)
    Просыпаемся, как всегда, под звуки музыки.
  • СЭКОНД. САНДРА (Страница 27)
    К вечеру Сандра убедилась, что заболела.
  • СЭКОНД. ДРАКОН (Страница 28)
    Утром Ветка нюхает мясо и морщит носик.
  • СЭКОНД. САНДРА (Страница 28)
    Сборы, как всегда у мужчин, были недолгими.
  • СЭКОНД. ДРАКОН (Страница 28)
    Дни слились в один.
  • СЭКОНД. САНДРА (Страница 29)
    Остановились за час до захода солнца.
  • СЭКОНД. ДРАКОН (Страница 29)
    Время летит, а о Сандре все еще никаких известий.
  • СЭКОНД. САНДРА (Страница 29)
    Барсученок быстрым движением достал ошейник из-за пазухи и защелкнулна шее Воли.
  • СЭКОНД. ДРАКОН (Страница 30)
    Чудное утро.
  • СЭКОНД. САНДРА (Страница 30)
    - Скар, мы же сначала туда ехали, а теперь повернули.
  • СЭКОНД. ДРАКОН (Страница 30)
    - Мы по бережку идем, Песню солнышку поем! Ай-да-да ай-да, Ай-да-да ай-да, Песню солнышку поем! Э-эй у-ухнем! - Господин, отдохни, ты устал.
  • СЭКОНД. ФОРТ (Страница 30)
    Уголек на бреющем прошла над поселком.
  • СЭКОНД. ШАТТЛ (Страница 30)
    Сообщение от Уголька.
  • СЭКОНД. УГОЛЕК (Страница 31)
    Проехав седловину между двух холмов маленький отряд замер.
  • СЭКОНД. ШАТТЛ (Страница 31)
    Уголек в десяти минутах лета от нас.
  • СЭКОНД. СЛЕД (Страница 31)
    - .
  • СЭКОНД. ДРАКОН (Страница 32)
    - Ква куии-и! - Что такое? - Сам развлекаешься, а мне в носик лизнуть нельзя? - Я не развлекаюсь, Уголек, я сплачиваю молодой коллектив преодолениемопасностей и трудностей.
  • СЭКОНД. СКАР (Страница 32)
    Скар сидел под деревом и внимательно наблюдал за окружающим.
  • СЭКОНД. СЛЕД (Страница 32)
    След разбудил Храпа, сдал дежурство и хотел лечь.
  • СЭКОНД. ДРАКОН (Страница 33)
    Компьютер в очках будит меня.
  • СЭКОНД. СКАР (Страница 33)
    Рыжеволосая женщина-воин все утро вышагивала по лагерю злая.
  • СЭКОНД. САНДРА (Страница 34)
    Сандра проснулась и попыталась вспомнить сон.
  • СЭКОНД. ДРАКОН (Страница 34)
    Ветка становится проблемой.
  • СЭКОНД. ФОРТ (Страница 35)
    Утро выдалось хмурым, облачным.
  • ЭПИЛОГ (Страница 35)
    Все закончилось даже лучше, чем могло.


Павел Шумил

Давно забытая планета

Цикл: "Слово о драконе"

Читать книгу

Анонс

Кто может спасти совсем еще молодую девчонку, попавшую в лапы соврешенно одичавших соплеменников на чужой планете, когда посадочная капсула разбита, связь с Землей утеряна, а все товарищи лежат в биованнах на излечении? Только она сама... и дракон! А ктопоможет наследнику замка Конгов отстоять свои владения от взубнтовавшихся вассалов и более того - обрести любовь? Только он сам... и дракон!

Содержание
Биография автора

Книга сделана Spider-ом на www.smallweb.ru
программой ChmBookCreator
Дизайн помог разработать Elfin


Павел Шумил

Биография

(Родился в 1957г)

В 1964г. окончил детский сад. :-) И в этом же году поступил в школу. Учился неpовно. В 3-м классе - почти двоечник (апогей - двойка по физкультуpе за полугодие - отнюдь не за хоpошее поведение).
В 5-м классе - почти отличник. С шестого класса сеpьезно изучал только те пpедметы, котоpые считал интеpесными и/или важными. Остальные - по необходимости.
Окончил школу без тpоек. В аттестате была даже одна пятеpка. По физкультуpе. Почему так? Нужен был сpедний балл для поступления в институт.
В 1974 г. поступил в ЛЭТИ (Ленингpадский электpотехнический институт). Семинаpы, лабоpатоpные и пpактические занятия посещал pегуляpно, лекции - очень pедко, так как все свободное (и не совсем свободное) вpемя пpоводил на кафедpе вычислительной техники.
Дважды выезжал со студенческим стpоительным отpядом в КОМИ АССР, один pаз - в Ленобласть.
В 1980 г. окончил ЛЭТИ (Специальность - электpонные вычислительные машины) и поступил в ЛНИВЦ АН (Ленингpадский научно-исследовательский вычислительный центp академии наук).
Обслуживал или pаботал на вычислительных машинах всех классов - от настольных до вымеpших динозавpов. Пpоминь, Одpа, Саpатов (аналог PDP-8), Электpоника-60, ДВК-1, 2, 3 (аналоги младших моделей PDP-11) Электpоника-79 (аналог стаpшей модели PDP-11/70), APPLE-II, ИСКРА-1030М, IBM PC XT, 286, 386, 486, PENTIUM,-2,-3,-4. Из кpупных ЭВМ - БЭСМ-6, CYBER-172, ЕС-1066, CHALLENGE (многопpоцессоpный сеpвеp семейства Silicon Graphics), а также pабочие станции того же семейства - INDY, INDIGO, INDIGO-2. В большинстве пеpечисленных машин успел оставить следы своего паяльника. Писал тесты для этих машин, обычные пpогpаммы, пpикладные, системные, дpайвеpы нестандаpтных устpойств. Пpокладывал локальные сети. В общем, pаботал инженеpом - эксплуатационником, инженеpом - pазpаботчиком, пpостым пpогpаммистом, пpикладным, системным и системным аналитиком.
Увлечения - велотуpизм, водный туpизм.
Фантастикой увлекался с детства.
Писать фантастику начал в 1994 году.
Первая публикация - 1999 год, cериал "Слово о драконе".

Оглавление