Павел Шумил - Адам и Ева - 2

Павел Шумил

Это же надо было - грохнуться! В наше время - и грохнуться... Такое только в сенсофильмах бывает. Не поверил, если б не со мной.
Хотя... Не совсем тут уместно слово "грохнулся". Шаланда очень правильно себя вела. Ведь ни у меня, ни у Шейлы - ни царапины. Синяки - есть, а царапин нет. Умная машина. И, черт возьми, если б не горы, за два дня починилась бы. Подумаешь, двухдневное опоздание в порт прибытия. Я с гордым видом рассказывал бы, как попал в НАСТОЯЩУЮ катастрофу. Как шаланда шла на вынужденную, как коротко рявкала аварийная сирена и по всем отсекам ходило эхо. Как нарастала перегрузка и накалялась обшивка. Так оно все и было, только рассказывать не тянет. А потом перегрузка упала до единицы с небольшим, и мы просто падали. Я, дурак, думал, что если перегрузка единица, то все нормально. И не боялся. Это даже к лучшему. Могу под ментоскопом подтвердить, что в момент катастрофы вел себя спокойно и мужественно. А когда земля была уже совсем рядом, двигатели ориентации включились на самый запредельный форсаж, какой и конструкторам не снился. 12 "g". Автопилот все верно рассчитал. Топлива в системе ориентации кот наплакал, поэтому тормозить нужно одним мощным, коротким рывком. Пусть хоть дюзы прогорят! Так мы и шлепнулись на склон горы. Анекдот про углы по альпинизму: 65 градусов - отвесный. 70 - абсолютно отвесный, уважаемый сэр! 75 - нависающий. Шаланда пришаландилась на абсолютно отвесный. А потом начала кантоваться. Но все еще нас пыталась спасти. Наклоняется, наклоняется, все быстрее, быстрее... Вдруг как рявкнет маневровыми двигателями. И замрет на секунду. Потом опять клониться начинает. И все это со скрежетом, грохотом, визгом раздираемого металла. Так, с короткими остановками, мы и докантовались до ровного места. Лягушка в футбольном мяче. Вот как я себя чувствовал. Точнее не скажешь. От привязных ремней синяки неделю не сходили.
Только все замерло, по коридору - цок, цок, цок... - киберы побежали. Коридор на боку лежит, пол стеной стал. Я отстегнулся, спрыгнул на стенку, которая - пол. А автопилот, вроде бы, прокашлялся и говорит, что система охлаждения по техническим причинам приказала долго жить, а поэтому экипаж и пассажиры должны немедленно покинуть шаланду. Так как она, шаланда, намерена взорваться. И ждать этого совсем недолго. Экипажа в этом рейсе не было, а из пассажиров - я, да Шейла. Шейла - в биованне. Спит под наркозом. Я должен был здесь сойти, а ее везли на Лаванду. Медицина там хорошо поставлена. Гнусная ситуация. Бегу в медицинский отсек, а самому страшные глюки мерещатся. Может, в ней ни сердца, ни легких нет. Вынуты. Что тогда делать? На Лаванду просто так не возят. Но обошлось. Она уже проснулась. Автомат разбудил. Голая, мокрая и злая как кобра. Стоит на стене, которая полом стала и оглядывается, кого бы придушить. Кулаки сжаты, в глазах злые слезы. Автопилот в очередной раз по громкой связи вещает, что, мол, спасайся, кто может. Так что мне и объяснять ничего не нужно. Схватил ее за руку, крикнул: "За мной" и к выходу тащу. Она руку каким-то приемом вывернула и говорит:
- Не гунди. Туфта все это. Одежду мою не видел?
Представляете? Шаланда на боку лежит, того и гляди рванет, а для нее - туфта. Ну абсолютно не въехала в ситуевину. Объяснять некогда. Думаю, схвачу, скручу, на плечо закину и вынесу наружу. Но девочка сообразила, что к чему.
- Убедил, - говорит. - Дорогу показывай.
Сорвала чехол с какого-то прибора, и - за мной. А до меня только в этот момент дошло, что люк-то наверняка заклинило. А грузовой - под нами. На нем лежим. А если где и были пробоины в корпусе, так те отсеки пеногерметиком залиты. Но шаланда - чудо машина. Подбегаем к шлюзу. Шлюз, конечно, в смятку, но два кибера плазменными резаками уже люки вырезают. Вырезали, и сами в лужу расплавленного металла улеглись. Нам тропинку подготовили. Пробежали мы по их спинам, спрыгнули на камни. Я - удачно, а Шейла, видимо, не долечилась. Вскрикнула, скрючилась, ладони к интимному месту прижала. Тут уж я не стал думать, подхватил ее на руки и рванул через терассу и дальше вниз, наискосок по склону. До сих пор не знаю, как шею не свернул. Шейла - в истерике. Ругается так... Я половины этих слов от мужчин не слыхал. А она же - девушка. Лет шестнадцать, не больше. Мне прислушиваться некогда было, но понял, что все вокруг сволочи, а особенно Лобасти. Что все равно по-ихнему не будет, что Мрак - гад из гадов, палач, что она его убьет. Насмерть убьет. Тут я подумал, не в психушку ли Шейла направлялась. Понимаете? Не может быть в жизни повода для такой ненависти. А она посмотрела на меня и замолчала. Потом спокойно так говорит:
- Отпусти меня. Сама пойду.
Я ее отпускаю, а она не идет, а запускает два пальца в интимное место и тянет оттуда золотую цепочку. А на цепочке - медальон. Крупный довольно, и весь в крови.
- Видишь, что из-за них, гадов, сделала - со слезами на глазах показывает мне медальон. - Кто я теперь? Щитом трахнутая? Она мне за все заплатит, сволочь зеленая!
- Бежать можешь?
- Куда бежать? Зачем? Ты еще не понял? Это все спектакль. Для тебя и меня. Случайная авария в горах. Они думали, я с их извилин снять не смогу. А я сняла! Все прочитала! Щит успела спрятать, понял?
- Ничего не понял. Держись мне за шею, я тебя понесу.
- Не нужно это. Ничего с катером не будет. Подстроено все! Чтоб нас напугать. Вот если мы отойдем, они взорвут катер. А пока рядом - не посмеют.
Я посмотрел вверх по склону. К нам спешил маленький, толстенький кибер с двумя объемистыми сумками в манипуляторах. Споткнулся и покатился по склону. Остановился как раз у наших ног. Выпустил струйку зеленоватого дыма из помятого корпуса, дернул два раза ногой и затих.
- Убедился?! - сказала Шейла.
- В чем?
- Киберы не спотыкаются. И катер не взорвется. Спектакль это.
- Это не катер, это шаланда.
- Один хрен.
Словно услышав, что говорят о ней, шаланда взвыла двигателями и по крутой дуге ушла в небо. Мы обернулись на звук. Но двигатели смолкли, отработав всего несколько секунд. Шаланда превратилась в точку в небе, потом начала падать. Но земли так и не коснулась. В небе расцвел на мгновение удивительный, яркий цветок. Хризантема. Через минуту долетел грохот.
- Ловко, - прошептала Шейла.
Я уже начал было ей верить. Но шаланда в последний раз позаботилась о нас. Если б рванула на терассе, нас засыпало бы обвалом. Замечательная была машина. Памятник ей поставить. А Шейла, похоже, со сдвигом по фазе. Зачем навыдумывала?
- Они же драконы! - ответила на невысказанный вопрос девушка. - Из любой выгребной ямы сухими вылезут. Ненавижу!
Вот так мы сели на Кентукки.
Пока я рылся в сумках, которые нес кибер, Шейла из чехла прибора сделала себе платье. Зубами надорвала ткань, расширила прореху. Потом еще две. Для рук. И надела на себя. Снизу выдернула тесемку, ей и подпоясалась. И уже - в платье. Фасон не очень. Мешковатое. Так из мешка сделано. Но - белоснежное. Пока. Я взглянул на нее - обомлел. Русалка. И волосы мокрые. А глаза синие и злые.
- Посмотри, это не твоя одежда? - я достал из сумки сверток. Она посмотрела и опять ругаться начала.
- Ты чего?
- Мешок зря испортила. Не доперла. Я их недооценила, а они меня.
- Какой мешок? Кто они?
- Они - драконы. А мешок - тот, что на мне. Нам здесь не меньше месяца торчать. А может, больше. Ты знаешь, что это за планета?
Умная девчонка. Я помыслил логически и пришел к выводу, что она права. Насчет мешка. Мешок бы нам пригодился. А сколько здесь торчать - сложный вопрос. Я летел сюда на месяц. Может, меня раньше и не начнут искать. Но шаланда шла на Лаванду. Там точно обеспокоются. Проверят маршрут, обыщут локаторами планету. И ничего не найдут. Потому что шаланда рванула не на поверхности, а в воздухе. Ее разнесло чуть ли не в пыль, обломки разбросаны на много километров. Свежего кратера на планете нет, большого куска мятого железа, слегка напоминающего обводами шаланду, тоже нет. Ничего они не найдут. Мои маяки остались на борту. Плохо дело. Насколько плохо, лучше ей не говорить.
Пока я это обдумывал, она обула кроссовки, остальное запихнула назад в сумку, застегнула молнию и надела сумку как рюкзак.
- Дай, я понесу. Тебе, наверно, рано тяжести таскать.
- Я здорова. - Огляделась и пошла наискось вниз по склону. К ручью. Это правильно. Прежде всего нужно водой запастись. Я застегнул свою сумку и поспешил за ней. Шейла вприпрыжку спускалась по склону, я шел следом и обдумывал, как подать сигнал спасателям. Это только в сенсофильмах легко - выложили SOS из белых камней на черной земле - спасатели тут как тут. А где столько белых камней взять? Спасатели - на орбите. До них триста км с гаком! Какого размера буквы должны быть? Вот именно! В фильмах еще три дымных костра треугольником зажигают. Но, чтоб дымы из космоса заметили, костры должны дымить по-настоящему. И между ними хотя бы километр. Иначе из космоса их за один лесной пожар примут. А нас только двое. Маловато на три костра.
Когда я спустился, Шейла отмывала в ручье свой медальон. Хотел посоветовать ей наполнить фляжку, но она меня опередила.
- Наполни, пожалуйста, фляжки.
Девчонка что надо. Никакой паники, и не хуже меня знает, что нужно для выживания. Не удивлюсь, если она с границы обжитого космоса. Где еще можно подцепить такое, что только на Лаванде лечат?
- Ты с Границы?
- Что?.. - Вдумчиво так посмотрела на меня. - Нет, еще дальше.
- Понятно.
- Ничего тебе не понятно. Не злись. Я не в обиду говорю, а констатирую.
Я и на самом деле чуть не обиделся.
Сидим у ручья. Шейла положила подбородок на коленки, искоса стреляет глазами на меня. Я составляю план. Здесь, в горах, нам делать нечего. Не будут нас здесь искать. Нас будут искать там, где шаланда должна была высадить меня. На месте спасателей я бы так поступил. "Если вы потерялись, встречайтесь у фонтана". Вопрос: где фонтан?
Еще раз роюсь в сумке и нахожу! Атлас Кентукки! Мда... Десять страничек на всю планету... Из них две - карты полушарий. Не слишком подробно. Ага, место, где я должен был сесть, кто-то обвел карандашиком. Маленькая, невинная подсказка. Тест на выживание она мне не поможет пройти, но все приятнее знать, где ты находишься. Но где же мы сели? Гор на Кентукки хватает.
Шейла смотрит в карту, тычет пальцем в ближайшие к кружку горы.
- Мы здесь.
- Ты бывала на Кентукки раньше?
Молчит. Сидит, в даль смотрит. Наградил бог попутчицей.
- Нет.
Проснулась. Тормознутая.
- Это не Кентукки, - произносит Шейла.
- А что же это?
- Дубль.
Опять замолчала. Что за дубль? Чем дубль хуже оригинала?
- Чем дубль отличается от оригинала?
- Для нас - ничем.
Прелесть, а не попутчица. Разговорчивая ты моя.
Обожгла взглядом, достала свой медальон, открыла. Ба, а это не медальон. Это то ли коммуникатор, то ли маяк. Чем-то щелкнула, закрыла, опять на шею повесила. Морщится, недовольно головой вертит. Ладно, допустим, она права. Это - горы Киркалена. Все логично. Мы же в кружок на посадку шли. Чуть-чуть не долетели. Север - там, юг - там. Солнце - тут. Что же получается? Нам через горы идти? Кайф. У нее ничего теплого из одежды.
- Шейла, этот медальон у тебя - это маяк? - вздрогнула-то как.
- Нет. Щит.
- Плохо.
- Не трусь. Нас отсюда вытащат.
- Как? У меня два маяка были. Один в браслете, второй - в пряжке ремня. Оба на шаланде остались.
- Говорю, не трусь.
- Глупышка. Мне-то чего бояться. Я сюда летел. Зачет по выживаемости сдавать.
- Я знаю. Я ридер.
- Роддэр?

Оглавление 1 Следующая страница


Адам и Ева - 2

- Нет. Роддэры - это бродяги. Я - ридер. Хотя, сейчас это не имеет значения.
Интересно, откуда меня знает? Ее же на борт в биованне загрузили. В бессознательном состоянии.
- Кир, надень, пожалуйста, щит. - Тянет из-за пазухи свой медальон, протягивает мне.
- Зачем?
- Неужели трудно сделать что-то не спрашивая?
Ну и характер... Клин клином. Буду сам вредничать.
- Шейла, девочка, я не цепляю на себя побрякушки, не зная, что у них внутри.
- Кир, если ты не наденешь щит, мы расстанемся. Я не смогу рядом с тобой. Не спрашивай, почему.
- Что делает щит?
- Защищает. Меня от тебя. Иначе мне очень плохо.
Надеваю медальон и прислушиваюсь к ощущениям. Ничего... Только есть хочется. Все-таки, откуда она знает, как меня зовут? Про зачет знает, про Кентукки знает, про горы знает. Если не выдумывает. А зачем ей выдумывать?
- Сейчас спустимся вниз, запасемся провиантом и пойдем через горы.
- Зачем?
- Там нас искать будут.
- Кир, это все подстроено. Нас найдут В ЛЮБОМ месте. На этой планете нам НИЧТО не грозит. С нами здесь НИЧЕГО случиться не может. - Задумалась. - Нет, это со мной не может. С тобой - может.
Прелесть!
Топаем вниз. До чего обманчивы расстояния в горах. Казалось, до леса рукой подать. Однако, третий час топаем. Шейла - молодец. Не раскисает. Другая бы давно ныть начала.
- Кир, привал десять минут.
Эта не ноет. Эта приказывает.
- Устала, малышка? - скидываю на землю сумку и сажусь на камень.
- Конечно, устала. Не зови меня малышкой. Можешь звать стервой. Я привыкла.
Лезет в сумку, достает нож и... консервную банку!!! Откуда? Сноровисто, в шесть движений вскрывает ее ножом. Облизывает лезвие.
- Откуда это чудо?
- Моя мамашка трахнутая позаботилась, кто же еще.
- Шейла, не говори так о матери. Поссоримся. Кто бы она ни была...
- Она не кто. Она ЧТО!!! Процессоры вместо мозгов. Ее любовь вольтметром измерить можно.
- Не понял. Ты - клон?
- Почти. Штучное изделие. Долго объяснять.
Пытаюсь представить, что бы я чувствовал на ее месте. Вместо добрых рук матери - инкубатор под управлением компьютера.
Едим с ножей мясо из консервной банки. Жирное, недосоленое и без хлеба. Запиваем холодной водой из фляжек. Бывалые туристы говорят: если еда невкусная, вы просто на двое суток раньше времени сели обедать. Говорю об этом Шейле. Недоверчиво смотрит и неуверенно улыбается. Первый раз с момента посадки.
Мясо кончается. Облизываем ножи, убираем в сумки.
- Банку возьмешь, или выкинуть?
- Ты что? Это материальная ценность! - отбираю у нее жестянку, облизываю крышку и убираю в сумку. И тут догадываюсь, что она и не собиралась ее выкидывать. Сумку пачкать не хотела. Стервочка. Через два года повзрослеет, округлится и превратится в настоящую Красивую Стерву.
К вечеру доходим до леса. Холодает. Шейла одевает на себя всю одежду, сверху - платье из мешка. Дружно строим шалаш. Общее дело сближает. В шалаше, конечно, теплее, но ненамного. Шейла настаивает, чтоб мы легли валетом.
- Успокойся, лапать не буду.
- Дурак, я не из-за тебя, а из-за щита. У него метр диаметр.
- Отключить?
- Только попробуй!
Пол у шалаша наклонный, поэтому Шейла ложится головой вниз. Ее дело. Если дети капризничают, пусть перебесятся.
Через полчаса ложится нормально. Находим компромисс. Я кладу медальон в дальний от нее угол. Укрываю обоих курткой. Еще через полчаса Шейла сладко посапывает мне в подмышку, прижимаясь всеми своими выпуклостями. Возбуждает, однако!
Просыпаемся на рассвете и дружно стучим зубами, крепко прижимаясь друг к другу. Уже не возбуждает. Я не эскимос. Постепенно теплеет, и мы вновь засыпаем.
Встаем в полдень. Выспавшиеся, но голодные. Отлежавшие все на свете.
Сидим спина к спине и строгаем оружие. Я - копье, Шейла - лук. Нашли рощицу сэкондийского бамбука. Ничего лучше просто придумать нельзя. Хорошее копье получается. Может, еще пару дротиков сделать? Нет, потом. Кушать очень хочется. Готово! У Шейлы - тоже. Стрелы без оперения, а так - ничего.
- К вечеру встречаемся у шалаша. - Это не я, это Шейла. Талант у нее. Регулярно опережает меня с репликой на пару секунд. Расходимся на охоту. Я - направо, она - налево.
Возвращаюсь с пустыми руками. Ну, не то, чтоб совсем пустыми. На связке десяток сэкондийских нориков. Будь я один, конечно съел бы их, но показываться Шейле с такой добычей... Здоровый мужик с двухметровым копьем - и десяток нориков... Вешаю связку на дерево. Сначала посмотрю, какая у нее добыча.
Правильно сделал, что нориков оставил. Шейла принесла трех больших земных птиц вроде глухарей и одну местную, с зеленой кровью. Уже ощипала, опалила и жарит на вертеле.
- Я местного пернатого не стала жарить. Не знаю, съедобный он, или нет.
- Правильно. Он несъедобный. На Кентукки очень легко съедобного от несъедобного отличить. Если кровь красная, значит съедобный. Здесь половина живности местная, половина - с Земли и половина - с Сэконда.
- Три половины - это много.
- За что купил, за то и продаю.
- Расскажи, что знаешь о Кентукки.
Это нетрудно. И недолго. Что лечу на Кентукки, узнал за пять минут до старта. За эти же пять минут прослушал инструктаж. Такие правила. Иначе что же это за тест на выживаемость? Впрочем, инструктор мне честно сказал, что Кентукки - санаторий. Какая планета, такой и инструктаж. К Пандоре курсантов двое суток готовят. И там разрешается с людьми контактировать, на базах жить - если сможешь базу найти. Лафа - нашел людей, связался с деканатом - считай, зачет сдан. Можно сразу наверх, не дожидаясь конца срока.
Едим обжигающе горячее мясо. Вкус... специфический. Еще б соли чуток. Улыбаюсь Шейле. Она мне - нет. Настороженно так взглянет - как собака, у которой повода зарычать нет, но, на всякий сучай, верхнюю губу приподнимет, клыки покажет. Странная. Все-таки она красивая. Только это понять надо.
- Как ты костер развела?
- Что тут сложного?
- Огонь добыть.
- А-а. Зажигалкой. У тебя что, нет?
Еще раз перерываю сумку.
- Нет.
- Значит, моя мамашка постаралась. Я же зачет не сдаю.
Сидим, смотрим на пламя костра. В шалаш идти неохота. Там холодно. Но костер прогорел, только угли переливаются. Пора на боковую. Батюшки! Шалаш почти по крышу забит сеном. Шейла хихикает за спиной.
- Когда ты успела?
- А вот!
Закапываемся в сено. Оно свежее, начало преть и выделяет тепло. Благодать! Два-ноль в пользу Шейлы. Конечно, она житель приграничья. А я - технарь. Городской. Урбанутый. Завидовать тут нечему. У каждого свои сильные стороны. Вместе мы - команда. Но все-таки, она странная. Когда из шаланды вылезла, совсем психованная была. Что за идиотская идея, что авария шаланды подстроена? Смысл? Она - не курсант. А мне какая разница, улетела шаланда, или взорвалась? Без браслета остался. Так ведь это случайность. Мог еще в день старта браслет надеть. К тому же, вдвоем легче зачет пройти. Тем более, с таким партнером. Мимо? Мимо. Другой вариант. Аварию подстроили чтоб ее на месяц оставить здесь со мной. Чтоб в спокойной обстановке излечилась от своих комплексов. Похоже на правду. Второй день, а она уже улыбнулась... один раз. И один раз хихикнула. Чем это кончится? В смысле - мужчина, женщина, секс и прочее... Ей прописали сексотерапию? Тогда это грязные игры. Имело смысл спросить меня. И ее! Вот отчего она так ругалась! Щит этот, который ее от меня спасает. Что он такое? Воздействует на мою психику, подавляет желание? Логично получается. С самого начала - проверим все факты. Она говорила, что прочитала что-то. И успела спрятать медальон... щит, то есть, в... то самое место. А куда еще спрятать, если в биованну голышом ложишься? Дальше - вся аппаратура биованны щит не нашла. Смешно - не найти кусок железа в теле пациентки. Не нашла - потому что не искала. Не лечила. А просто поддерживала в сонном состоянии. Дальше - шаланда грохается, мы вылазим, и Шейла надевает щит на меня. Чтоб я не порушил ее девичью честь. Все очень логично. С точки зрения логики - логично. А с бытовой? Девичью честь девочка порушила самим щитом. Несчастный случай - бывает. Дальше - вчера я очень хотел ее. Удержался, но с трудом. Может, щит отсырел? Влага проникла внутрь, контакты замкнулись. Надо будет завтра проверить. И последнее - ради достоверности грохнуть шаланду. Это ни в одни ворота не лезет. Сколько стоит шаланда? Кто ее родители? Миллиардеры? Она что, не знала, зачем ее на Лаванду везли? Шла шаланда на Лаванду...
Дальше не помню. Уснул.
Утром перебираю в уме факты еще раз. Щит. Только он не вписывается в гипотезу об обычном несчастном случае. Даже не сам щит, а то, что его не смогла обнаружить биованна. Всего один факт... Увы, одной слезы довольно, чтоб отравить бокал.
За завтраком рассказываю Шейле о ночных размышлениях. Она долго, очень долго изучает меня.
- А знаешь, парень, ты умеешь думать. Но самое плохое в этом то, что ты начинаешь мне нравиться. Теленок теленком, но подаешь надежды.
- Ну, спасибо! - сердито смотрю в ее голубые, злые глаза. Глаза у нее злые даже когда улыбается. Особенность такая у ейного организма. Или - ееного? - А по существу - можешь что добавить?
- Могу... Но не хочу. А насчет шаланды - не сомневайся. Для драконов деньги - ничто. Они для нас планету сдублировали, а ты - "шаланда денег стоит". Ты хоть о драконах слышал?
Скажет тоже. Кто о них не слышал? Два года назад их театр на гастроли приезжал. На стадионе спектакль давали. Сам я туда не попал, но по сенсо видел. Сначала немного странно смотрится. Когда внимание изображают - уши торчком, хвост параллельно полу. Только кончик настороженно загнут. Испуг - уши повисли, крылья прижаты, хвост под брюхом. Любая эмоция - всем телом. Словно переигрывают чуть-чуть. Вначале непривычно, но потом забываешь, что они не люди.
Рассказываю Шейле о спектакле. Нашему училищу двадцать билетов выделили. Разумеется, не уточняю, что мне билета не досталось. Глаза Шейлы загораются.
- Ты видел Великого Дракона?
- Я всех видел.
- Он один меня поймет. Я десять лет мечтаю с ним встретиться. Ох, что он с Мраком сделает!..
- Не знаю, чего вы не поделили, но ворон ворону глаз не выклюет.
- А тогда и жить незачем, - сникает Шейла. Хочу утешить ее, погладить по головке, но нельзя. Взорвется как триста тонн тротилла.
- Шейла, мы команда или нет?
- Ишь, какой быстрый! Пойми, есть вещи, которые тебе лучше не знать. Спокойнее спать будешь.
Странная она. Говорит как наш наставник. Словно пропустила несколько реплик и ответила на последнюю, еще не произнесенную.
- ... Ты меня слышишь?
- А?
- Я говорю, лосей видела.
- Где?!!
- ... и гонишь на меня.

Предыдущая страница 2 Следущая страница


Павел Шумил

- Самку не трогай.
- Как получится.
- Я сказала - не трогай! Нельзя самку бить, понял? Она вожака любит.
Шейла бесшумно исчезла в кустах. Я перехватил поудобнее копье. Ни разу не охотился на крупного зверя. В какое место хоть бить надо? Кто-то говорил, что лоси - не коровы. Стадами не пасутся. Мои - пасутся. Три штуки и детеныш - разве не стадо? Теленок-лосенок. Интересно, как зовут детеныша тюленя? Тюленок? Чего она там копается? По грибы пошла, что ли?
Вытираю о штаны потные ладони. Может, в горло бить? Не в грудь же. Там ребра. Кость. И инерция. Задавит на полном ходу, по грунту размажет. Или на рога поднимет. Не буду я вожака бить. У него рога большие. И самка его любит.
Лоси насторожились, и вдруг прыснули прямо на меня. Аж страшно стало! Такая кавалерия затопчет - как нечего делать. Вскакиваю и с криком бросаюсь на двухлетку. Лось разворачивается, на секунду подставляя бок. Всем своим весом вгоняю копье под последнее ребро, даже налетаю грудью на теплый, упругий бок. В следующую секунду лечу кувырком. Лось убегает.
Сажусь на землю, ощупываю себя. Руки целы, ноги целы. Губа разбита, но зубы целы. Мелочь, а приятно. Лося нет, копья нет... Подбегает Шейла.
- Ты что, ох...л??? Жить надоело?
- Не кричи.
Ощупывает мои ребра, живот, убеждается, что все на месте. И начинает смеяться.
- Ты чего?
- Кир, - с трудом успокаивается Шейла, - ты вот на тютельку от смерти был. - Показывает пальцами, чему равна тютелька. Теперь я знаю - 7мм. - Он просто обязан был тебя убить. Молодой попался, теленок, как и ты. Не понял, что ты на него охотишься. Подумал, что играешь.
- Животные не думают.
- Что б ты понимал! Старый лось звезданул бы передним копытом в лоб, и даже шагу не сбавил. Идем подранка добивать.
- Он убежал.
- Далеко не убежит. Ты же его насквозь просадил. Ты раньше хоть раз охотился на лосей?
- Нет.
- Когда лось на ногах, берегись переднего копыта. А когда лежит - задней ноги, - инструктирует Шейла уже на ходу. Поминутно нагибается, срывает что-то и сует в рот.
- Ты что делаешь? Отравишься!
Шейла показывает ягоды. - Это голубика. ЗЕМНАЯ голубика.
- Никогда не был на Земле. У нас голубика не растет.
Лося нашли километрах в трех. Кто сказал, что далеко не убежит? Он молодец - к шалашу бежал. Нам всего километр остался. Делаю волокушу, из ремня - бурлацкую лямку, впрягаюсь и волоку тушу. Шейла помогает. Что б мы делали, если б он в другую сторону бежал?
Под руководством Шейлы свежую тушу и начинаю коптить мясо. Шейла забирает шкуру и уносит к ручью. Работаем до вечера. Удивительное дело - огромные куски мяса превращаются в тоненькие ломтики. Обидно даже.
Сено выдохлось, греет плохо. Шейла опять прижимается ко мне. Как-то у нее это очень доверчиво получается. А во мне играют мужские инстинкты. Которые нужно подавлять. Медальон ее совсем не работает.
- Шей, твой щит совсем не работает.
- Работает. Я чу-вству... Спи.
- Но я тебя хочу.
Как пружина распрямилась. Чуть шалаш не порушила.
- Ты что, ох...л???
- Следи за языком. Я тебя хоть пальцем тронул?
- А чего ты тогда?
- Я - чего? Это ты - чего! Мне восемнадцать лет, я мужчина, так?
- Тебе видней.
- А ты - теплая, мягкая... и... прижимаешься ко мне.
Перегибается через меня, нашаривает в углу щит, ложится.
- Кир, я очень вредная?
- Нет. Только временами очень психованная. А вообще, ты симпатичная. Когда не злишься. А когда злишься - вылитая баба яга. - Это я говорю уже в воспитательных целях. Про бабу ягу, в смысле.
- Спасибо, Кир... Кир... я... Ладно, не будем об этом.
- Что твой щит делает?
- Не надо об этом сейчас. Я потом тебе расскажу. Когда выберемся.
Твердо решаю серьезно поговорить с Шейлой. Утром.
- Кир, утром серьезно поговорим, ладно? - опять тянется через меня, угнездивает на место щит. Чмокает в ухо и укладывается. На всякий случай, подальше от меня. Но, как только засыпает, уже под боком и дышит в подмышку. А я еще долго размышляю. О том, что снова опередила меня с репликой, что я завтра ей скажу, и о том, что просто удивительно, как кроманьонцы построили цивилизацию. У них на это никакого времени не было: мы здесь двое суток, а ничего не успели. А еще о том, что вся система зачетов построена просто по-идиотски. Ну ладно, при настоящей аварии я могу убить лося ради мяса. Но сейчас-то зачем животных губить? Черт! а какая же у нас сейчас авария, если не настоящая? Шейла мне совсем голову замутила.
Приснился Толян.
- Привет, Великий Колебатель! Опять колеблешься? Анекдот про петуха рассказать? Бежит петух за курицей и думает: "Может не догоню, но согреюсь". Не понял? Клеить ее надо. Господи, меня бы на твое место! Целая планета на двоих.
- Толян, она в беде. Ей помочь надо, а я, как всегда, не знаю, как.
- Ты никогда не знаешь. Подлецу в морду надо дать, а ты двое суток думаешь, хорошо это, или плохо. Вот флаер починить - ты мастак. Кир, а зачем ты в десант пошел?
- За Линдой.
Просыпаюсь от сильного толчка локтем под ребро. Шейла поворачивается на другой бок, ко мне спиной. Даже во сне возмущенно сопит. Чем-то она похожа на Линду.
Все мышцы болят после вчерашнего. Следующего лося поймаю, приведу на веревке и уже здесь забью. Или верхом на него сяду и объездю. Объежжу. Объезжу. Укатаю вусмерть. Чтоб я на нем, а не он на мне, как вчера. Но сначала с Шейлой разберусь.
- Шейла, мы команда, или не команда? - Ну просто пай-девочка. Скромница. Ладошки на коленях, в землю смотрит.
- Кир, сними, пожалуйста, щит. На время.
- Ты пойми, - говорю я, снимая медальон, - я не настаиваю на том, что мы команда. Но должна быть определенность. Полная. Или - или.
- Мы команда во всем, что не касается моего прошлого... и будущего.
- Так не бывает.
- Ну пойми ты, идиот! - взрывается она. И тут же смущенно замолкает. - Кир, извини. Ты хороший. Но не хочу я, чтоб ты в моем говне утонул. Незачем тебе из-за меня жизнь губить.
- Ты преступление совершила?
- Да! Родилась. Вот мое преступление. Оно же - наказание. Извини, опять сорвалась.
- Опять загадками говоришь.
- Кир, ты помочь мне хочешь. Я знаю. Но не выйдет у тебя ничего. Кишка тонка. Против драконов ты ноль. Не понимаешь, какие силы тут завязаны. Шаланду возьмем - ты же не веришь, что ее ради меня разбили. А что им шаланда? Они две планеты ради эксперимента сдублировали. А ты - шаланду пожалел...
- Шейла, ты или буйнопомешанная, или... Доказать можешь?
- Идет! - даже обрадовалась. - Я - буйнопомешанная. Сейчас у меня временное просветление. Буду себя хорошо вести, пока нас отсюда не заберут. Кир... О, господи, только не заплачь. Кир, ты же мужчина. Ну прости меня. Слышишь? Я же о тебе забочусь. Поверишь, если я скажу, что ты лучший из всех, с кем я за всю жизнь встречалась? Могу чем угодно поклясться. Я даже легла бы с тобой, но противозачаточных нет. А мне беременеть нельзя. Никак нельзя. Я бы тебе все рассказала, но тебе же хуже будет. Ты Мрака не знаешь.
- Почему ты решила, что можешь решать, что мне лучше, а что хуже? Почему ты решаешь за меня?
Убил. Наповал. Сморщилась, скуксилась и... расплакалась. Стал утешать, получил локтем под ребро. Но все-таки усадил себе на колени. И тут она разревелась по-настоящему. В полный голос. Что я такого сказал?
Кажется, помирились. Идем за второй лосиной шкуркой. Шейла стала очень послушной. Даже согласна идти через горы к расчетному месту посадки. Хотя по-прежнему считает, что в этом нет необходимости. Но, ради меня... Сейчас идет первой и напряженно прислушивается. Я тащу жерди и любуюсь ее спиной. Диана-охотница. Со спины она красивее, чем спереди. Так ей и говорю.
- Тс-с... Спугнешь.
Ничего не слышу. Но она слышит. Я думал, охотники по следам добычу ищут. Она хоть бы раз на землю взглянула. Мне этой науки не постичь.
- Видишь, это тропа на водопой.
- А лоси где?
- Будут лоси.
Настораживаем самострел - двухметровый лук из сэкондийского бамбука на раме из жердей. Стрела чуть меньше моего копья. Шейла говорит, что маскировать самострел не нужно, потому что зверье здесь непуганное, запаха человека семь лет не нюхало. Привязываем леску к спусковой чеке и отходим метров на двадцать. Даже не прячемся.
Первым на водопой идет кабан с семейством. Смешно - мама с папой одноцветные, а поросята полосатые. Ай да мама... Интересуются самострелом, обнюхивают, только на зуб не пробуют. Кабан заметил нас, вышел вперед и строго посмотрел. Я - на него. Не за нами, за женой смотри, глупый.
- Если пойдет к нам, лезем на дерево, - предупреждает Шейла. - А потом не давай ему корни подкапывать. Бей копьем в глаз.
Но - обошлось. Кабаниха потрусила дальше, поросята - за ней, и папа пристроился замыкающим.
Лоси появляются только к вечеру.
- Дай мне... Дай пожалуйста! - горячо шепчет Шейла. Смотрю на нее. Глаза горят, физиономия не угрюмая, азартная. Совсем другой человек! Отдаю конец лески. Вожак встает перед самострелом и обнюхивает острие стрелы. Остальные проходят за его спиной. Шейла готова землю грызть. Скрипит зубами от злости. Вожак замечает ее и укоризненно качает рогатой головой.
- С-сволочь! - шипит Шейла. И проходится по всей родословной вожака. Лексикон у нее...
- Неправда твоя, тетенька. Не делал он этого, - защищаю я животное. Шейла непонимающе смотрит на меня, хихикает и утыкается носом в траву.
- А ты откуда знаешь? Кир, мы зря лежим. Назад они другой дорогой пойдут.
- Почему?
- А вот!
Это аргумент. Кабан, кстати, не вернулся. Наверно, Шейла права.
Нет, не права! Возвращаются! Шейла пропускает трех первых и дергает веревку. Наповал! Прямо в сердце. Ну и глазомер у девочки.
От дикого победного визга лоси разбегаются кто куда. А я думаю, что нам теперь делать? До шалаша километров пять, до захода солнца - часа два. Три центнера мяса на двоих.
Работаем всю ночь. При свете костра и местной луны. Она поменьше земной, но поярче. Шейла выделывает шкуру. Склонилась над ней и сурукает, сурукает... Я опять копчу мясо. Из ста килограммов сырого получается двадцать копченого. А то и меньше. Все хорошо, но без соли...
Возвращаемся к шалашу. Два усталых верблюда. Нас встречают пять волков. А может, это гиены? Они обсуждали, что делать с моим тайником, но мы их отвлекли. А проблема у них серьезная. Перед тем, как закопать, я обложил тайник ветками сэкондийского колючего папоротника. Не знаете, что это такое? Колючую проволоку видели? Представьте, что на ней листья растут. Узкие, как у осоки. Синие. Шипы по три сантиметра. Как у барбариса, только потолще и покрепче. А теперь представьте, копаете вы песок. Голыми, необутыми лапами, а там - сэкондийский папоротник. Короче, волко-гиены были на нас очень обижены. Пахнет! Мясом пахнет! Но - не достать.
Шейла сбросила узел на землю, наложила стрелу на тетиву. Кто сказал, что местные зверюшки семь лет человека не видели? Человека, может, и не

Предыдущая страница 3 Следущая страница


Адам и Ева - 2

видели, но что такое дикий турист, знают! Злой, голодный дикий турист - это страшно!
Шейла расстилает на траве шкуры, прутиком снимает с меня мерки и сочиняет выкройку. Дело идет туго. Шкура слишком маленькая. Я утверждаю, что если лось в нее влезал, то и я влезу. Шейла утверждает, что шибко вумных надо стрелять в детстве из рогатки. Укладывает меня на шкуру, заворачивает, закалывает шипами как булавками, отмечает что-то угольком. Сгоняет и решительно кроит ножом. Мне даже страшно, как бы не пришлось еще одного лося убивать.
- ... шить - женское дело! Мужское - с копьем бегать, провиант добывать!
- Назови хоть одного знаменитого модельера-женщину! То-то.
Я и мужчину не назову... Нет, одного назову. Скафандр Сомова! Сказка! Кто в "сомике" не ходил, не поверит. Переполняюсь гордостью за сильную половину человечества и, скрепя сердце, берусь за иголку. Шейле палец в рот не клади.
Шьем леской. Крупными стежками. Шейла утверждает, что шкуры больше месяца не протянут - не та выделка, поэтому нечего выпендриваться. Я заканчиваю куртку первым. Одеваю. Шейла бегает вокруг, одергивает, где-то закалывает по-новому. Распускает некоторые швы и заставляет перешить. Хорошая куртка получилась - с капюшоном. С пуговицами проблемы. Делаю из палочек - как в туристской палатке. Шейла откладывает иголку и кроит мне меховые штаны. Вновь берусь за шитье. Хорошо хоть, с обувью проблем нет. В сумках оказались надежные туристские ботинки с шерстяными носками. Вообще, содержимое сумок подозрительно напоминает комплект вещей, которые мне разрешено взять. И совсем не похоже на стандартный комплект носимого аварийного запаса. Оружия, например, нет. Если не считать ножей.
Ночью возвращаются волко-гиены и обсуждают наше нехорошее поведение. Бывалая таежница Шейла это предвидела. Шалаш защищен сэкондийской колючкой, но все равно страшно. Мне. Шейле - нет. Берет лук, высовывается и пускает стрелу в темноту. Темнота - хоть глаз выколи. Но она попадает! Визг, вопли, словно домашнему бомжику на хвост наступили. Хруст костей и чавканье. Ну, теперь сыты. Может, уйдут...
- Как ты это - в темноте...
- Чудак, - смеется Шейла. - У них глаза светятся.
- А когда научилась так стрелять?
- Знал бы ты, сколько раз я из дома убегала. В тайгу. По месяцу одна жила.
- А потом?
- А потом пересчитаю консервные банки. Девять. Съем две, через день пересчитаю - их опять девять. Соль кончится. Уйду на охоту, вернусь - ее опять целый коробок. Понял? Подкармливали меня родители. Или драконы. Глаз не спускали. Волком взвоешь. Я и сейчас не берусь утверждать, что это именно я его прикончила. Драконы подыграть могли.
- Опять ты о драконах...
- Извини, приступ мании преследования разыгрался, - засмеялась Шейла. - Уже прошел. Спи. - Мазнула губами по щеке и улеглась.
А у меня мурашки по спине забегали. Я не психиатр, но психи себя так не ведут. Не ссылаются на болезнь, чтоб от разговора уйти. А у нее теперь один ответ - забудь, очередной приступ паранойи. И рот до ушей. Конечно, если по месяцу одна в тайге жила... В компании, понятно, веселее. Сесть бы за терминал, да навести о ней справки в информатории. Что бы ответил информаторий? Фиг-вам (жилище такое индейское). Тайна личности - и ежу понятно. Зеленому, сэкондийскому. А зеленому курсанту непонятно. К черту! Не буду торопить события.
- Завтра выходим, а сегодня - день отдыха, - объявила утром Шейла. Уже командовать начала.
- Почему это? Обоснуй, - как можно строже сказал я. Она приуныла и растерянно огляделась. Я просто по физиономии видел, как изобретает отговорку.
- Есть такая гипотеза, что к вечеру пойдет дождь, - заявила она пронзительным голосом, причем не мне, а ближайшему кусту, сложив ладони рупором. - А до вечера мы можем отдохнуть и лучше узнать друг друга. Если дождя не будет, то рухнет весь мой авторитет бывалой таежницы, заработанный с таким трудом!
Я посмотрел на голубое, безоблачное небо. Послюнил и поднял кверху палец, определяя направление ветра. Конечно, я не метеоролог и городской житель, но основы метеорологии мы проходили. Я знаю, откуда дул ветер вчера, куда дует сегодня, помню карту и не верю в чудеса.
- Может, шалаш передвинем?
- Зачем?
- Придавит, однако, когда твой авторитет рухнет!
- Ах ты! - схватила ветку и погналась за мной.
День провели замечательно. А вечером пошел дождь...
- Вы это просили - вот вам!
- Кир, прости засранку.
Я в шутку, а она - всерьез. Глупо получилось. Весь день дурака валяли, а на крышу свежих веток набросать не догадались. Теперь сидим в темноте, мокнем. Стучим зубами и вздрагиваем от молний. Водостойкости шалаша хватило минут на десять. А непромокаемая пленка укрывает запасы фуража. Провианта, то есть. Мясо в нее завернуто. Меховые куртки и штаны - в сумках. Их мочить нельзя. Так Шейла говорит. Вопрос - зачем мы их шили?
Если гроза всю ночь пойдет, я уволюсь по собственному желанию. Нет, каптенармуса уволю! Космодесантнику положен скафандр. В скафандре можно спать хоть в луже. В луже даже лучше. Мягче.
- Шей, что ты говорила насчет того, что это не настоящая Кентукки?
Шейла плотнее прижимается ко мне. Укрываю ее, как могу, своей курткой, но она не водостойкая.
- Это долгая история. Драконам нужна была пригодная к жизни планета, но без людей. Вот Мрак и организовал.
- Как?
- Об эпидемии синей чумы на Кентукки слышал?
Кто о ней не слышал. Пандемия. Во-первых, к настоящей чуме никакого отношения не имеет, во-вторых, заболевание вирусное. В третьих, смертельно только для человека. Местный вирус мутировал, а биосферщики проглядели. И, не успели отдать планету под заселение, как... Так и не заселили. Репутация плохая. Подмоченная. Шимпанзе чуму переносят легче, чем насморк. Но - разносят. Будь здесь больше народу, такой шум поднялся бы. Хорошо, что на южном континенте меньше двух тысяч человек жило. 80% заболело, из них каждый пятый умер. Потом драконы объявили, что хотят полностью очистить от вируса всю планету. На сутки вывезли с поверхности все население и что-то такое сделали. Что именно - я не интересовался, потому что эксперимент закончился грандиозным провалом. Было уничтожено лишь 75% вирусов, что при темпе их размножения...
- Эпидемию тоже драконы организовали?
- Тебя из одной крайности в другую бросает. Эпидемия возникла сама. Мрак узнал о ней через неделю, развил бешеную деятельность и за три дня подавил. Местные на него молиться были готовы. Он свой шанс никогда не упустит.
- Тогда...
- Тогда остается другая половина истории. Эксперимент по глобальной очистке планеты от вирусов был туфтой от начала и до конца. Слепому ясно, что всех вирусов не уничтожить. Но Мраку нужно было хоть на час очистить планету от людей. Ты подумай, как верно он все рассчитал. Попробуй просто так вытурить всех с планеты. Наверняка найдутся упрямые идиоты, которые просто из вредности откажутся. Но он - спаситель! Его все уважают! Он же не для себя старается, для них. Все напуганы чумой. Да они сами растерзали бы любого, кто отказался бы покинуть планету.
- Зачем?
- Чтоб сдублировать! Не мог же он дублировать планету с людьми! Это шума не оберешься. А так - уютная планета с ухоженной биосферой. И ни одного человека. Только мы с тобой.
Если принять, что это правда... Про дублирование планет я слышал. Незадолго до моего рождения было три удачных эксперимента. Но в результате чуть не взорвалась звезда. Насколько мне известно, эксперименты не повторялись.
- Постой! Эпидемия на Кентукки была лет пять назад!
- Семь. Но он же дракон. Заранее все учел. И запасся планетой.
- И ее, конечно, никто не нашел...
- А ее невозможно найти. Она в соседнем континууме. Местные люди еще на пещерных медведей охотятся.
- Ради тебя создал целую планету!..
Шейла грустно посмотрела на меня.
- Кир... Это уже вторая... Первая - дубль Земли за пять миллионов лет до появления человека. Там я росла.
- Как Маугли?..
- Почему - как Маугли? Нормальный поселок, около ста жителей. Киберов - как грязи. Они хищников вокруг поселка уничтожают.
- Люди не знали, где живут?
- Почему? Многие знали. Мои, так сказать, родители, например.
- Их как пленников держали?
- Ну ты что? С дуба рухнул? ЖИЛИ они там. Просто жили. Вдали от шума городского.
- Тогда не понимаю.
- Нуль-т! Входишь в кабинку в одном месте, выходишь в другом. На небо посмотришь, ни одного знакомого созвездия, понял? Компьютер включил - новости с какой-то густонаселенной планеты. Может, она рядом, а может - на другом конце обитаемого космоса. Хочешь - политика, хочешь - спорт. Захотел в театре живых актеров посмотреть - иди в кабинку, набери номер. Только свой домашний не забудь. Иначе домой не попадешь. Этого адреса ни в одном справочнике нет. Слышал о планетах отшельников?
- Да.
- Все непосвященные считали, что живут на планете драконов-отшельников. Вот и весь секрет. Правила поведения на планете отшельников знаешь?
- Нет.
- Не мешай жить другим. Вот и все правила. Не понравилось - гуляй на все четыре стороны. Планет много. Тебе даже подъемные дадут. Драконы не мелочатся. Возникли проблемы - обратись в совет колонии. На нашей планете совет состоял из семьи Мрака. Он же первый там поселился. Мелкие вопросы решала моя мамашка. Все были довольны. Художники, писатели, губошлепы разные.
- Шейла, по-моему у тебя мания величия.
Я думал, она обидится, но она грустно рассмеялась.
- Мания величия у подопытного кролика! Звучит? Величайший из великих подопытных кролов! Это я.
- Какой же эксперимент над тобой проводят?
- Сейчас? Спаривают. С тобой. С целью получения потомства и закрепления в потомстве моих ценных видовых качеств. Как то: длинноухость и особая пушистость шкурки.
- А если серьезно?
- Если серьезно, забудь про пушистость. Длинноухость оставь.
Я хотел выругаться, но Шейла вдруг заплакала. Я чувствовал под ладонью ее вздрагивающие лопатки. Злость таяла как кусок льда в кипятке.
Один верблюд идет,
Второй верблюд идет.
Идет весь караван.
Один верблюд устал,
Второй верблюд устал.
Устал весь караван.
Может, не очень содержательно, и голос у меня плохо поставлен, зато актуально! Вниз было легче. И груза у нас меньше было. Шейла - странная девчонка. Невыносима бывает и матерится не в меру, но это в спокойной обстановке. А в критической ситуации на нее можно положиться. Сомкнет зубы - и молчок. На сколько нам воды хватит? Два литра на двух человек... Чукча! Там же ручей! Оглядываюсь.
- Устала? Хочешь, привал сделаем?
- У ручья.
Железная девчонка. Верю я ей, или нет? А чему я, собственно, должен верить? Она же не говорит ничего. Слишком много вокруг нее загадок. Чему инструктор учил - доверяй интуиции! Одна загадка - обычное дело. Две

Предыдущая страница 4 Следущая страница


Павел Шумил

- бывает. Три - случается, но редко. Вокруг нее - десяток. Интуиция говорит, надо верить. Верю. Ве-е-рую... Во что - вот вопрос. Верю, что ей плохо. Что драконы плохие - не верю. Плохие драконы бывают только в сказках. Что драконы на людях опыты ставят, тоже не верю. Тогда почему ей плохо?
Ручей! Дошли. Привал!
Один верблюд прилег,
Второй верблюд прилег.
Прилег весь караван.
- Композитор, ... ... твою мать!
Чудо-девочка. Как бы отучить ее ругаться?
Готовимся к ночлегу. Голые камни. Не лучшее место, но одну ночь можно потерпеть. Шейла одевает на себя всю одежду, даже платье из чехла, сверху - брюки и куртку из лосиной шкуры, натягивает на голову капюшон и становится похожа на медвежонка.
- Я буду звать тебя Медвежонок.
Скалит зубы в улыбке, отбрасывает ногой камешки и ложится прямо на землю. Так у нее это привычно получается... Как у волка в зоопарке. Покрутилась на месте - и легла. Я еще ни разу не ночевал вот так - прямо под открытым небом, на голой земле. Озабоченно смотрю на небо. Весь день оно было безоблачным, а теперь затягивается тучами.
- Кажется, дождь собирается...
- Если ночью пойдет дождь, я простужусь и помру в страшных му-уках! - орет Шейла во все горло.
- Ты чего?
- Но ты же не хочешь мокнуть под дождем.
- Орать-то зачем?
- Громкие гармонические колебания вызывают тонкие физические процессы, - смеется она. - Ложись поближе ко мне. Можешь даже обнять. Мне теплее будет.
Так и делаю. Еще на самом деле простудится. Под голову кладу сумку с копченым мясом.
Жуткая ночь. Холодно, жестко. Все небо затянуло тучами, но дождя нет. После восхода солнца тучи постепенно рассосались. Завтракаем мясом, запиваем холодной водой из фляжек. Во фляжках вода все же не такая холодная, как в ручье. А Шейле все до фонаря. Рот до ушей, и неплохо выспалась. Таежница. Хорошо было бы сегодня пройти перевал. А в идеале - дойти до леса. Но это уже из области фантазий. Спуститься бы до того места, где травка начинает расти.
Наполняем фляжки и выходим. Километра через два нахожу странный полупрозрачный камень.
- Шейла, смотри, кварц! Сделаем из него наконечники для стрел и копий.
Шейла задумчиво переворачивает камень, бьет по нему другим.
- Это каменная соль. Гады!!! - вдруг ни с того, ни с сего взрывается она и запускает моим камнем в скалу. Осколки во все стороны - и нет камня. На самом деле - соль. Была...
- Зачем ты так? Соль бы нам пригодилась.
- Ведут они нас! Ты не понял?! Ведут! Ненавижу!!!
Спустя километр:
- Кир, извини. Погорячилась.
Оглядываюсь. С такой же мрачной рожей она вылезла из биованны. Вообще, злая она тоже красивая. Только это понять нужно. Будь я художник, написал бы с нее картину. "Идущая вперед". Или загадочно: "Она дойдет!" До ручки. Километра два выдумываю название картины. Чтоб ясно было, что ей очень надо куда-то идти. Идти тяжело - горы, камни, тропы нет. А ей одиноко и страшно. Но она идет. Потом задумываюсь, откуда же взялся кусок соли. Вот так, прямо на пути. Не мог он там взяться. На днях дождь был. А соль в воде растворяется. Его туда положили. Вчера. Чтоб мы его нашли. Вчера - это потому что позавчера дождь был, а под куском - никаких соляных разводов не было. Может, откуда-то сверху упал? Нет. Когда Шейла его об стенку шарахнула, на куски разлетелся. Значит, положили. Мягко, аккуратно положили. О чем это говорит? О том, что за нами наблюдают. Спасатели нас нашли, но, видимо, не хотят прерывать зачет на выживаемость. Оглядываюсь, гордясь силой своего интеллекта.
- Чего лыбишься?
Ну что с ней - такой - делать? Не дай бог, кому тещей станет. Медвежонок гризли. Нет, медвежонок свирепого пещерного медведя. Который жил в сырой, темной пещере и от мамы получал только тумаки и подзатыльники. Мама его ни разу в нос не лизнула. И всегда ругала. Нехорошими словами.
Пытаюсь встать на ее точку зрения. Это облегчает взаимопонимание. Спасают не меня, а ее. Нет, даже не спасают. Если думать за нее, то шаланду специально грохнули. А теперь за нами просто наблюдают и подбрасывают нужные продукты. Чтоб у нас авитаминоза не было. И дождь устроили специально по ее просьбе. И ночной дождь отменили тоже по ее просьбе. Сколько на это энергии надо - представить страшно. Но она же говорила, что энергия для драконов - ничто! Они для нее две планеты сдублировали.
Нет. Полный бред. Бывалая таежница обязана дождик за сутки чувствовать. Есть какие-то приметы. "Если солнце красно с вечера, моряку бояться нечего". Я их просто не знаю, а она пользуется. А откуда мне их знать? Я городской. У нас погода - по расписанию. На месяц вперед все расписано. Стоп, это не в тему. А что в тему? То, что рассказывала Шейла. В детстве ее тоже подкармливали. Она убегала в тайгу, а ее незаметно снабжали продуктами. Солью, например...
Ну и что? Не так думать надо! Это - не факты. Это рассказы. Рассказы - не факты. А что - факты? Сухой остаток, если отбросить треп? Медальон и кусок соли. От этого никуда не деться. Что же мне с этими фактами делать? Что делают с фактами умные люди? Есть ли у вас план, мистер Фокс? Встречный вопрос: А где вы здесь видели умных людей, мистер Фокс? В зеркале? Шутите! Да и зеркала здесь нет. Оглянитесь, мистер Фокс.
Оглядываюсь. Мда... Мы, кажется, говорили о людях, мистер Фокс. А это свирепое существо медвежачьей наружности - оно кто? Раз оно не с этой планеты, значит оно инопланетное. Раз у него такая свирепая физиономия, значит оно хищное. Раз у него оружие, значит оно опасное. Очень опасный инопланетный хищник. Обалдеть, что с человеком кусок соли делает.
Холодно. По примеру Медвежонка Шейлы натягиваю на голову капюшон. Руки засовываю в рукава. Меховые перчатки мы сшить не догадались.
Ду-урак вы, мистер Фокс. Победа разума над интеллектом! Развлекаетесь! Тут человека спасать надо, а вы даже не знаете, от чего спасать. Правильно говорят: голова не самое сильное место космодесантника. Но зато - самое крепкое! Все! Твердо решено. Спускаемся с перевала и говорим по душам. Без всяких отговорок.
Выходим из тени на солнце, и я откидываю капюшон. Потом расстегиваю куртку. До перевала - рукой подать. Не больше четырех километров. И не круче 45 градусов. Левой, правой, левой, правой. Пик слева тысяч на восемь тянет. Эверест. А справа - на семь. Джомолунгм. А между ними - совсем ерунда. Жалкие четыре пятьсот. В барокамере нас на восемь с половиной поднимали. Толян отрубился. Чуть по состоянию здоровья из десанта не вылетел. Каникулы мы с ним в высокогорном лагере провели. Альпинистов встречали, провожали, в журнал записывали. Он дыхалку тренировал, а я - за компанию. Левой, правой. Левой, правой. Левой. Правой.
- Шей, может привал сделаем?
- Шагай, ... ... ... ... мать! Поперся в горы, ... так шевели костылями. ... ... сука. ... на ... перевале ночевать! Внизу ... ему ... не сиделось.
Нет, это уже слишком. Беру медвежонка за плечи, разворачиваю к себе фэйсом.
- Тебе в пятак настучать?
- Что???
- ... матом ругаешься!
- Я вслух? Кир, родненький, прости пожалуйста! Хочешь, я тебя в щечку поцелую? - и смеется как ненормальная.
- Лунатичка.
Левой, правой. Левой, правой. До уступа - левой, правой. Теперь - до камня. Левой, правой. Один верблюд идет. Второй верблюд идет. Отличник физической подготовки тоже идет. До скалы дойдет. За скалу зайдет. И упадет. Нет, такая рифма народу не нужна. За такую рифму нужно в пятак настучать. Четыре километра это 8000 шагов. 7999. 7998. 7997. 799эээ... Сбился. А когда вниз пойдем - это всего 6000 шагов. Можно было бы 4000 шагов, но у Медвежонка штаны порвутся. Правой, левой. Умный в гору не пойдет, умный гору обойдет. Почему цыпленок переходит шоссе? А, мистер Фокс? По асфальту? Ответ неверный, мистер Фокс. Потому что обходить было бы слишком долго! О, уклон уменьшился. Скажите, мистер Фокс, на какой высоте над уровнем моря мы находимся? Четыре тысячи будет? А вы слышали, мистер Фокс, что умные люди вперед осла пускают? Осел находит оптимальную траекторию. Обижаете, мистер Фокс, а я кого пустил? А вы самокритичны, мистер Фокс.
Как-то незаметно выходим на перевал. Скалы справа, скалы слева. Спереди скалы. Что сзади - не знаю. Не оглядывался. И вдруг горизонт распахивается во все стороны! Перевал!
- Перевал! Медвежонок! Перевал!
- Было бы чему радоваться.
Мда... И на самом деле. Если с этой стороны горы набирали высоту постепенно, то с той - словно ножом обрезано. А нам, однако, спуститься надо.
- Дельтаплан бы сюда.
- А ты летал на дельтаплане? - у Шейлы загораются глаза.
- Космодесантник обязан уметь летать на всем, что летает, ездить на всем, что ездит и ходить там, где не ступала нога шагохода. А ты на чем-нибудь летала?
- Пару раз. На драконе.
- Расскажи!
- Чего рассказывать? Меня на льдине унесло, он на берег перенес. Потом час ходила - голова словно ватой набита.
- ... спускаемся на этот карниз и идем по нему.
- А если там, где отсюда не видно, он кончается?
- Возвращаемся сюда, ты влезаешь мне на плечи, вылезаешь на площадку и вытаскиваешь меня.
Шейла скептически осматривает карниз.
- Ты завещание написал?
- Да.
Даже варежку открыла.
- Счастливый. А я - нет.
- Ты же заговоренная. С тобой ничего случиться не может.
- А вдруг?
Спускаю Шейлу на карниз, сбрасываю ей сумки. Хорошо было бы запастись веревкой. Но лосей жалко. Спрыгиваю вслед за сумками.
- Не пристраивай сумку на спину, - останавливаю Шейлу. - Она тебя в пропасть утянет.
- И то верно.
Иду первым. Карниз, вначале широкий, сужается до ширины ладони. Но стена здесь не такая крутая, поэтому можно спокойно идти. Можно было бы сесть на задницу и съехать вниз. Но стена, плавно закругляясь, становится круче, и что там внизу - не видно. Может, обрыв. Была бы веревка...
Проходим поворот. Карниз вновь расширяется, но стена становится отвесной.
- Мое гениальное предвидение оправдалось, - сообщаю я Шейле. - Всего один опасный участок. А дальше - доходим до оползня и спускаемся как по лестнице.
- А если не доходим до оползня, то летим как птицы, - недовольно замечает Шейла. - Тут, наверно, метров триста будет.
- Глазомер у тебя... Не больше ста!
- Мне и десяти хватит.
- Не, лучше больше... Чтоб не мучиться.
- Утешил, ... ... мать!
- Прекрати ругаться.
- А еще чего? - ворчит Шейла. - Мне, может, жизни пять минут осталось, а он командует.
- Я вот о чем подумал. Сумки лучше сейчас вниз сбросить. Иначе они нас вниз утянут.
- А потом?
- Внизу подберем. У тебя там что, стекла много?
- Порвется, - Шейла сильным толчком отправляет сумку в полет. Я считаю секунды. Сто метров, пожалуй, есть. Сбрасываю свою сумку. Ух ты! Моя сумка вызывает внизу целый обвал. Даже стена вздрагивает.
- Камни! - визжит не своим голосом Шейла и вжимается в скалу. Прижимаюсь к стене, роняю копье, закрываю голову руками. Солидный булыжник

Предыдущая страница 5 Следущая страница


Адам и Ева - 2

ударяется в карниз между нами. По ногам шрапнелью бьют осколки. Каменная мелочь барабанит по капюшону. Небольшой - с детский кулак - камень вскользь задевает Шейлу по затылку. Девушка оседает вниз как тающая восковая статуэтка.
- Держись! - ору я и бросаюсь к ней. Успеваю сомкнуть пальцы на лодыжке, но и сам не удерживаюсь на карнизе, повисаю на четырех пальцах. Ничего, пальцы у меня сильные. Только бы вторую руку освободить... Извиваясь как червь, пытаюсь зажать Шейлу между ног. Черт бы побрал меховой костюм! Скользит!
Проклятый ботинок выскальзывает из пальцев, выворачивает руку. Напрягая все силы, подтягиваю его к лицу и зажимаю подошву зубами. Перехватываю руку поудобнее, смотрю вверх...
Камень размером с трехлитровую канистру летит прямо в меня! Я ничего не могу сделать! Ничего!
Камень бьет в карниз. Разбрызгивает мои пальцы, и я падаю. Боли нет. С ужасом смотрю на неестественно короткую ладонь с одиноко торчащим мизинцем. В следующую секунду наступает темнота. И невесомость. Мне ли не знать невесомость? Затаив дыхание, жду, чем это кончится. Несильно ударяюсь лицом в холодную металлическую стенку. Руку пронзает дергающая боль.
- А-а-а-а!!!
- Вставай, Кир, очнись!
Кто-то хлещет меня по щекам. Открываю один глаз. Медвежонок Шейла. Шлеп! Шлеп-шлеп!
- Больно же!
- Живой! - смеется она. Шевелю лопатками, плечами, ерзаю задом. Все на месте. Руки, ноги, голова - все цело. Рука!
Рассматриваю пальцы. Сжимаю и разжимаю кулак. Нормальные пальцы, в свежих ссадинах. На всякий случай осматриваю другую руку. Та-ак...
Резко сажусь. Итак, значит, мы пролетели сто метров и упали в сугроб. Которого здесь не было. Темноты и невесомости тоже не было. Холодной металлической стенки не было. И камня, который разможжил мне пальцы, не было. Мы просто упали в сугроб. Со ста метров. И ничего при этом не сломали, не отбили... Потом Шейла долго меня откапывала. Летом - в сугроб.
Вылезаю из снега и бреду вниз по склону. Туда, где лежат сумки. Сажусь на корточки и наблюдаю, как ручеек прямо на моих глазах пробивает дорогу.
- Шейла, смотри, ручеек!
- Ну и что?
- Так, ничего. Час назад этого сугроба здесь не было.
- Видимо, час назад оттуда, - кивок вверх, - лавина сошла. Здорово, правда? Представляешь, что с нами было бы, если б на камни упали?!
Врет весело и с энтузиазмом.
- Сними ботинок.
- Какой?
Прикидываю, как мы стояли на карнизе.
- Левый.
- Зачем?
- Надо.
Не понимает, но снимает. На подошве - отпечатки моих зубов. Значит, не приснилось.
- Сними носок.
- Ух ты! А я думала, чего нога болит... - На щиколотке дважды отпечаталась моя пятерня.
- Как ты думаешь, сколько дней этим синякам? Если скажешь, меньше часа - не поверю. Одень ботинок. Ты не умеешь врать.
Насупилась, молча натягивает носок, обувается. Стреляет в меня злым глазом. Новую легенду изобретает.
- Где тебя на шаланду погрузили?
- Дома, где же еще.
- Вот-вот. Драконы туда по нуль-т ходят, а тебя на шаланду. Потом эту же шаланду погнали за мной. Тем же самым путем, через нуль-т. Только в тысячу раз дороже. Зачем, спрашивается?
- По...
- Не перебивай! Я вслух размышляю. На Лаванде есть нуль-т, на твоей родной планете есть нуль-т. А тебя грузят на шаланду. Глупо? Не то слово. Но дальше и вовсе чудеса начинаются. Сначала нас подкармливают, потом спасают от явной смерти. Можно сказать, с того света вытаскивают. Мне даже новые пальцы вырастили взамен героически утраченных. Ты при этом не присутствовала? Когда нас в космос отсюда вытянули. А потом на место вернули. Ах да, ты же была по голове стукнутая. Ничего не помнишь, ничего не знаешь.
- Какого дьявола ты в это говно лезешь? Как человека прошу - не суйся! Не твоего это ума дело! Тебе зачет нужен. Будет тебе зачет!
- Нет, милая. Зачет мне раньше был нужен. Теперь я полностью поверил во все твои бредни. А еще у нас в казарме видик крутили. Лет десять назад в училище Великий Дракон приезжал. О Странниках рассказывал. Тебе слово "Странник" ни о чем не говорит? Странники - это такая могучая цивилизация, которая изредка...
- Кир!.. Кир, сними, пожалуйста, щит. На пять минут всего.
Выуживаю за цепочку медальон, взвешиваю на ладони и отправляю назад.
- Нет, Шейла. Сначала ты мне все расскажешь. - Сажусь на камень и рассматриваю сугроб.
- Ну и сиди! - Шейла сердито собирает вещи, вешает сумку за спину. - Долго сидеть будешь?
- Пока сугроб не растает.
- Пошли. - Шейла отходит на несколько шагов, возвращается. - Ты что, ночевать здесь собрался?
Излучаю спиной гордое презрение.
Дальше - интересная сцена. Шейла ругается, потом просит, тянет за руку, опять ругает, уже со слезами на глазах. До меня постепенно доходит, что она боится! Боится, что я на самом деле останусь наблюдать, как тает сугроб. До смерти боится, что я увижу под снегом НЕЧТО. Даже не думает о том, что этому сугробу дня три таять... Интересно, что я могу там увидеть?
А еще до меня доходит, что сейчас придется встать и идти за Шейлой. Потому что, если человек так боится... Я же не сволочь последняя. Последняя попытка, и встаю.
- Кир! Ну, Кир! Пожалуйста! Я тебя очень прошу! Уйдем, пожалуйста, отсюда.
- Иди.
- Ты не понимаешь. Ну миленький, ну пожалуйста, уйдем!
- Расскажи, если не понимаю.
- Хорошо. Я тебе все расскажу. Только уйдем скорее. Уйдем отсюда скорее.
- Слово?
- Слово. Доволен?
Вешаю сумку на копье, обнимаю ее за плечо, веду прочь. Моя взяла. Пересидел. Четверть часа слушаю затихающие всхлипывания и шмыгание носом. Может, я все-таки сволочь?
- Так нечестно, - заявляет под конец Медвежонок Шейла.
- Мы команда?
- Команда.
- Команда - это когда все вместе, а не каждый сам по себе. Сейчас расскажешь, или у костра?
- Я даже не знаю, с чего начать.
- Начни с конца.
- Сними пока щит. Мне так легче будет.
И Шейла рассказала... Это вам не компьютер Терпеливых в соседней галактике. Это не планета разумных динозавров. С драконами никаких странников не нужно.
Теперь я Шейле верю. И в то, что мы в дерьме по самую макушку, тоже верю. Черт возьми, тут супермен нужен. Я же не Корвин из амберитов.
- Во-во! - комментирует Шейла. - В глазах тоска, в зубах доска, а дверь на крючке.
- ?
- Загадка такая.
- ?
- Мужик в сортир провалился.
- ???
- О, господи! Ты деревенского сортира не видел! Разве можно быть урбанутым до такой степени?
Мало ли чего я не видел, - думаю я. - Ты микроульмотрона не видела, я же не говорю, что от этого умнее. Мне бы научиться так из лука стрелять...
Шейла задумывается, потом добреет прямо на глазах.
- Деревенский сортир - это деревянная будка. В ней - скамейка. В скамейке - дырка. Под сортиром - яма. Угадай, что в яме?
- А доска в зубах?
- Пока летел - зубами зацепился. Руками штаны держит. Почему тоска в глазах - объяснять?
- Ох, и ехидная ты.
Молча шагаем около часа. Супермена в нашей компании нет, есть один недоучившийся космодесантник. Ему и расхлебывать.
- Значит, драконы решили вывести новую породу людей.
- Не драконы. Это Мрак решил.
- Мрак что, не дракон?
- Мрак - гад! Я его убью! Я его насмерть убью!
Через пять минут:
- Дракон он, дракон. Но - особый. Вся его семейка особняком стоит. Я их мракобесами зову. Это сам Мрак, две его жены - Лобасти и Катрин, и их дети - Артем и Шаллах. Остальные драконы ни о чем не знают.
- А из людей в курсе...
- Да, всего пять-шесть человек. Мои так называемые родители, ну и еще кое-кто. Те, кто за генами Всемогущего охотились. Потом Мрак расщепил гены Всемогущего, выделил нужное, а мамашка согласилась меня выносить. Своих-то детей у нее не может быть.
- Ты же говорила, что твоя мать - машина!
- Она и есть машина. Кибер. Киборг. Выглядит как живая. Даже срать ходит. Ее Великий Дракон сделал.
- А отец?
- Какой он мне отец?! Отчим в лучшем случае... Да, ты правильно подумал. Он с ней спит. Я же говорю, с виду она как живая. Все на своих местах. Ей пятьдесят по документам, на самом деле меньше тридцати, но выглядит на тридцать. Она ВСЕГДА выглядит на тридцать. Да, именно моих, так называемых, родителей ты видел, когда поднялся на борт шаланды.
Мужчину я почти не запомнил. Суровое, обветренное лицо. Черный ежик коротко подстриженных волос. Комбинезон защитного цвета, широкий кожаный ремень, нож в ножнах и высокие ботинки с рубчатой подошвой - вот и все, что запомнил. Но женщина еще тогда поразила меня. Вина и обида на лице, в глазах... Не знаю, как сказать. Очень старая вина и очень древняя обида. Женщина коротко проконсультировала меня насчет биованны и вышла. Внимательный, изучающий взгляд. Я решил, что она из медперсонала какого-то госпиталя для неизлечимо больных.
Драконы занялись евгеникой. Считают, что мы, люди, достигли потолка. Все, финишная ленточка. И решили взять эволюцию в свои руки.
- Да не считают они так! - Шейла даже кулаком по коленке стукнула. - Но социальный аспект эволюции не соответствует... Ареалу, что ли. Не умею я по-научному говорить.
- По-простому говори.
- Ну, мы вышли в космос, сотни планет заселили. А как были дикарями, так и остались. Биологическая эволюция идет слишком медленно. Мрак решил ее ускорить. И сделал меня. Я - прототип. Экспериментальная модель.
Драконы решили сделать из людей расу телепатов. Отыскали на какой-то отсталой планете местное дарование, изучили его геном, подкорректировали, чтоб в потомках нужный ген доминантой шел, и изготовили Шейлу. Все дети Шейлы будут телепатами. И внуки. И правнуки. Хотел бы я стать телепатом? Шейла не хочет.
- Ты опять ничего не понял! Я в тюрьме жить не хочу. На волю хочу! Туда, где хоть один человек меня... Где хоть с одним поговорить можно. Они же все меня ненавидят! Платье не такое одела, цветок сорвала, камень в лужу бросила. За все! Вслух одно говорят, конфетками угощают. А думают - "чтоб ты куда провалилась со своими предками". Меня никто в поселке не любит. Только Шаллах с Артемом ко мне нормально относятся. Но они драконы. А у меня от драконов голова раскалывается. И они все равно мракобесы!
- Но это же века пройдут, пока твои гены по всему человечеству разойдутся.

Предыдущая страница 6 Следущая страница


Павел Шумил

- Дурак ты! На мне они их только испытывают. А потом... Ты о прыгающих генах читал?
- Да. На этом принципе регенерин сделан.
- Вот и тут то же самое. Придет молодая мамашка в женскую консультацию, ей там прививку сделают - и готов еще один телепат. Мамашка и знать не будет.
- Не... Все равно не получится... Через пять лет знаешь, какой шум поднимется! Когда первые дети-телепаты подрастут.
- Получится... Ты неправильно думаешь. Ты думаешь, как сделать, чтоб не получилось, а надо за драконов думать - как сделать, чтоб, наоборот, получилось. Если мутация начнет проявляться не в первом поколении, а во втором - как раз всех успеют обработать. Никто знать не будет, откуда телепатия взялась. Мои знали... Ненавижу!
- Тебя мать с отцом любят. Я их видел.
- Что ты понимаешь? Отец за всю жизнь щит ни разу не снял. Боится, что я мысли его узнаю. Цепочка один раз порвалась, щит на землю упал. Знаешь, как он испугался! Будто у него голова сокровищами набита. А там обычные мысли. Как у всех. Чего их прятать? Однажды у него щит сломался. Я двое суток слушала, о чем он думает. Да ни о чем особенном! Как все! Что забор надо чинить, что дождь невовремя. Все утро собой гордился, какая мамашка красивая, да как он ее ночью оттрахал. На третий день я вышла к завтраку и говорю: "Папа, у тебя в щите батарейка села". Знаешь, что было?
- Тебя мама любит. Я ее глаза видел.
- Любит? Я ЧУВСТВУЮ, когда меня кто-то любит. Ее я в упор не чувствую. Как папин компьютер на столе! Она запрограммирована! По головке меня гладить запрограммирована, слезы по ночам лить - это все программа! Дано: соседи пожаловались на Шейлу. Выполнить: выпустить из глаз пять миллилитров осадков. Конец процедуры.
Тут я не удержался и залепил ей пощечину.
- Ты просто жестокая, равнодушная тварь! - Я вспомнил, как отец сутками возился с нашим семейным кибером Топом. Кибер остался от прадеда, таких уже не выпускали, и запчастей к нему не было. Если что-то ломалось, деталь изготовляли на заказ, или отец с кибером часами пропадали в мастерской в гараже, подгоняя новые узлы к старым. Появлялись дома сияющие. Точнее, Топ сиял надраенным корпусом и даже, вроде бы, смущался. А руки отца по локоть в графитовой смазке или полировочной пасте. Мама накрывала праздничный стол...
Шейла смотрит на меня квадратными глазами.
- Он же РОБОТ! Кусок железа! Как можно любить кусок железа? Любить надо живое! Траву, ласточек. Они чувствуют, что ты их любишь. А как можно любить камень?
- Дура ты еще! - иду вниз, сердито пинаю камни. Оглядываюсь - Шейла стоит на прежнем месте. Сбавляю скорость. Захочет - догонит. На каком расстоянии она читает мысли? Отсюда меня слышит? И что делать со щитом? Одевать или нет?
- Сам думай! - сердито бросает Шейла. Уже догнала и топает параллельным курсом. Хорошо под гору идти. Почти не устаешь. Повезет - до леса дойти успеем. Но шалаш точно не успеем поставить. Зато теплеет с каждым километром.
- Медвежонок, извини.
- Все равно ты не прав! - упрямо отзывается Шейла. - Любить надо живое. Мертвое - использовать.
- А ты всегда можешь отличить живое от мертвого?
- Я чувствую.
- Человека в анабиозе?
- Чувствую.
- Замороженного дракона?
Растерянно помахала ресницами.
- Если он заморожен, то он не живой.
- Оттает, снова живым станет. - Чувствую, что наш спор для Шейлы очень много значит. Настолько важен, что даже обидеться на пощечину некогда. - Ты земную жизнь чувствуешь. А иноземную?
- Кир, одень, пожалуйста, щит. Мне додумать надо, а твои мысли сбивают. Ты не в ту сторону думаешь.
Надеваю медальон. Запустил мыслительный процесс, но не тот, который хотел. Ладно, какие еще у нас на сегодня загадки? Под каким соусом ее запихнули в биованну? Ну, тут много вариантов. Чего она испугалась у сугроба?
Делаем привал на ужин. До леса километров десять. Шейла все еще в трансе. Задумчиво так сводит брови, морщит лоб. Думает. Любить, или не любить замороженного дракона.
- Кир, ты про разумных динозавров слышал? - наконец-то очнулась Шейла.
- Да.
- Мне надо с ними встретиться! Обязательно надо. Поможешь? Если я их мысли не услышу...
- То что?
Опять в транс погрузилась. Машу перед ее глазами растопыренной пятерней. Слабо улыбается и отмахивается от меня как от мухи. Достаю мясо. Шейла подносит свой кусок ко рту, нюхает, отбрасывает в сторону. Отбирает мой кусок, нюхает, отбрасывает.
- Ты что, запаха не чувствуешь?
- Сыр рокфор напоминает.
- Космодесантник, ... ... (непереводимая игра слов).
Забирает у меня весь пакет, морщит нос и высыпает мясо на траву. Достает запасы из своей сумки и тоже выбрасывает.
- Вот и поужинали. - Долго и смачно ругается.
- Я тебе когда-нибудь рот намылю.
- Сам ругаешься, а мне нельзя?
- Я не вслух.
- Кир, для меня это не имеет значения.
Действительно...
- На мне щит! Ты не могла слышать!
Смотрит исподлобья, улыбается, берет мою ладонь, раскачивает.
- Прости засранку. Я больше не буду.
Застегиваю сумку и топаю к лесу. В желудке урчит.
- Наверняка за пультом Шаллах сидела, - говорит Шейла.
- За каким пультом?
- Откуда за нами наблюдают.
Изумленно оглядываюсь на нее.
- Она вечно про детали забывает. Сумки черные, на солнце нагреваются о-го-го как. Нужно было сумки на эти дни в холодильник убрать. Артем бы не забыл.
Что я так удивился. Если она - экспериментальный образец важности неимоверной, то неужели ее без присмотра оставят? Я бы не оставил, если она на самом деле дороже двух планет стоит. Мы идем голодные, а драконы за нами наблюдают. А у меня в животе бурчит. Складываю ладони рупором.
- Шаллах! Не будь чем щи хлебают, подбрось харчей. Шейла есть хочет.
Шейла поворачивается ко мне с открытой варежкой. В глазах - восхищение, переходящее в обожание. Обнимаю ее за талию, хотя идти по бездорожью обнявшись не очень удобно. Она - меня. Мир. Надолго ли?
- Шей, чего ты испугалась у сугроба? Когда я хотел остаться посмотреть, как он тает.
- Я боялась, что он растает, а там мы лежим, в лепешку разбившиеся.
- Как это?
- Ты думаешь, драконы только планеты дублировать умеют? Если мы разбились, драконы могли нас сдублировать за секунду до смерти. Я хочу быть собой, а не собственной копией.
- Ты меня совсем не уважаешь? - раздается прямо из воздуха обиженный женский голос. - Ну никакой благодарности. Я вас влет словила, и что слышу? Одни упреки. Ну забыла я про сумки, забыла. Сами виноваты. Плохо мясо прокоптили.
- Даешь слово дракона, что мы - это мы, а не копии? - спрашивает у потустороннего голоса Шейла. Чувствую себя как зритель, внезапно попавший в ужастик с привидениями.
- Да...м, если ты пообещаешь помириться с папой!
- Обойдешься, - заявляет повеселевшая Шейла.
- Медвежонок, прекрати разговаривать с ней, - строго говорю я. - Позднее с Мраком поговорим.
- Ребята, не говорите, пожалуйста, что я с вами беседовала. Папа рассердится.
- Ты игнорировала мою просьбу, так что...
- Вредный ты, - отвечает потусторонний голос. - Киберы кончают рюкзак продуктами набивать. Кстати, в зачете по выживаемости не предусмотрена подкормка кандидатов.
- Зачет я завалил.
- Как это? - хором удивляются Шейла и голос.
- Сорвался с карниза и разбился. В зачете не предусмотрен отлов в воздухе сорвавшихся в пропасть кандидатов.
- Много ты знаешь, как зачеты сдают, - обижается голос. - Если такой умный, скажи: "Бум!"
- Не говори, - советует Шейла. - Обойдемся без подачек.
- Ну и зря. Управление климатикой мы отключили, завтра дождь будет.
- Бам, - говорю я, сгорая от любопытства.
Где-то в вышине раздается хлопок. Задираем головы. В темнеющем небе раскрылся купол парашюта. Мигает красный проблесковый маячок. На стропах болтается обычный туристский рюкзак.
- Э-э, если я понял, раньше климатика была включена?
- Ага! - радостно отзывается голос. - По заявкам местного населения. Чтоб вы в горах насморк не получили! Намечался дождь со снегом, потом похолодание и гололед. Все камни должны были обледенеть, и вы или замерзли бы, или всмятку разбились. Я вам бархатный сезон устроила, а вы все равно прокололись!
- Шаллах, передай своему папашке, что он первый прокололся. Я знала все, что он задумал. Только смыться не успела! - кричит Шейла.
Через четверть часа сидим в надувной палатке и едим настоящими ложками горячую тушонку с бобами из банок с самоподогревом. Вдыхаем воздух альпийских лугов, и едим досыта! Рай! Шейла раскладывает спальные мешки, долго ищет что-то по всем кармашкам и отделениям рюкзака, не находит и тяжко вздыхает.
- Что ищешь?
Краснеет до корней волос.
- Неважно. Тебе не повезло.
Залезаем в спальники. Хотел бы я иметь жену-телепатку? С одной стороны, никакой беспричинной ревности. Но с другой - если мне чьи-то ножки понравятся... заначку тоже не спрячешь. И на стороне не погуляешь. Черт возьми! Неужели я это всерьез?
Словно на крышу палатки кто-то горсть сушеного риса бросил... Опять... И началось. Ну и пусть. Теперь торопиться некуда. Буду лежать в палатке и слушать дождь. Буду любоваться Шейлой и смотреть, как она пришивает к куртке карманы. Может, мне тоже карманы пришить? Нет, пусть сначала она закончит. А то еще обрезков на двоих не хватит.
Шейла поднимает голову, тепло улыбается мне и вновь склоняется над работой.
- Кир, расскажи, откуда на ботинке следы твоих зубов. Это ведь твои зубы?
Просить космодесантника рассказать - да это просто провокация. Кто самый лучший рассказчик в обитаемом космосе?
- Дело было так: шли как-то по горам молодая, красивая, стройная как серна девушка и высокий, широкоплечий, сильный духом и прекрасный телом бывалый космодесантник. Я, то есть. И попали они под камнепад. Но не испугались, а мужественно прижались к скале как дрожащие осиновые листочки под ураганным ветром. И тут одному маленькому, но вредному каменюке тоже приглянулась девушка. Решил он с ней познакомиться. Познакомился, и дальше полетел по своим делам, в полном соответствии с законами аэродинамики и всемирного тяготения. Но на девушку их короткая встреча произвела неизгладимое впечатление. Ошеломленная (то есть, по голове тюкнутая), стояла она, покачиваясь, на краю бездонной пропасти, словно приняла на грудь канистру жидкости, алкоголем именуемой. Подломились ее стройные ножки словно тростинки в бурю, и бросилась она в пропасть вслед за хонуриком этим!
Но стройный и красивый я воскликнул: "Одумайся, бесстыдница! Не пристало воспитанной девушке бегать за каждым встречным. Держи себя в руках!" (В смысле, держись за воздух.) Но ты не послушалась и не стала держаться за воздух. И тогда бросился я к тебе как горный лев на куропатку и в последний момент успел сомкнуть зубы на... До чего дотянулся, на том и сомкнул. Вот так оно и было!
Шейла - рот до ушей, в глазах восхищение.
- Ты что, на самом деле меня зубами поймал?
- А где ты видела руки у горного льва?
- А откуда у меня синяки на лодыжке?
- О-о! Это совсем другая история, - устраиваюсь поудобнее я. - Лечу

Предыдущая страница 7 Следущая страница


Адам и Ева - 2

я, значит, лечу... Один, как горный орел, под бескрайним голубым небом. Если направо посмотреть, вид открывается красоты неописуемой... А мимо пролетает горная орлица. Прекрасная... как мираж в пустыне! На меня - ноль внимания. Представляешь, в моем небе летает - и ноль внимания! Даже не поздоровалась. Хватаю я ее когтистой лапой за заднюю ногу...
- Да ну тебя! - Шейла запускает в меня курткой. - Правду расскажи.
- Попробуй по вертикальным стенкам лазать, если обе руки заняты. А потом в меня тоже камень попал.
- И ты не удержался...
- Мне стало нечем держаться. Он мне по пальцам попал.
Минуту молчим.
- Шейла, расскажи о себе. И почему ты с драконами не ладишь.
- Не лажу?! Они мои враги!
- Почему?
- Потому что Мрак меня за человека не считает. Я для него образец с заданными свойствами. Я сделана по заказу, и должна передать свои особенности потомкам. Все! Остальное его не волнует. Что я по этому поводу думаю, его не интересует! Что я хочу, его тоже не интересует. Я - зверюшка в его виварии. Сейчас он решил, что мне пора размножаться. Подобрал производителя и посадил на эту планету. Когда ты меня оплодотворишь, вновь рассадит нас по разным клеткам.
Видимо, я сильно меняюсь в лице, потому что Шейла делает жалобную гримаску и гладит меня по коленке.
- Кир, не обижайся. Мне жутко повезло, что это ты оказался. Другой бы сразу лапать начал, а ты держишься. Ты просто представить не можешь, как я тебе благодарна. У меня никогда-никогда такого друга не было.
- Почему? - глупо спрашиваю я.
- У нас же планета отшельников. Молодежи мало. Все - творческие личности. Это отец их так называет. Художники всякие, поэты задрипанные. А за душой у них ничего нет! Водка да бабы. Может, что и было когда, да давно кончилось. Говорят, за вдохновением приехали. Да они давно забыли за пьянками, что такое вдохновение. Некоторые вспомнить пытаются, а остальным на все плевать. Художник один - как меня увидит, мысленно раздевать начинает. Как-то раз нагишом меня застал, теперь оценивает, где сколько прибавилось. Маразматик! Маляр несчастный!
Шейла стервенеет от одних воспоминаний, поэтому стараюсь переключить разговор на другое.
- Как же Мрак такое допустил?
- А ты что, думаешь, драконы поголовно гении? Он же на Зоне всю жизнь провел. Любого подлеца насквозь видит. А в искусстве - ни бум-бум. Сам не понимает, и думает, что если кто-то понимает, то все, рыцарь без страха и упрека, хрустальная душа, серебряное сердце и все прочее. Ты что! Не смей думать, что я его оправдываю! Я обвиняю, понял!!!
- Знаешь, чего я не пойму. Слишком сложно все это. Зачем нас на эту планету высадили? Могли бы меня под благовидным предлогом к вам заманить. На стажировку, например.
- Да там я на тебя и смотреть бы не стала. Ушла бы в тайгу - только ты меня и видел... Это здесь нас двое на всю планету. Куда я от тебя денусь?
- А Мрак что, действительно семь лет назад все предвидел? Ну, что планета понадобится, чтоб нас спари... сюда высадить.
- Он - дракон. Драконы все варианты на сто лет вперед просчитывают. Может, конкретно такого и не предполагал, но планета всегда пригодиться может. Она в их планах свободу маневра увеличивает. Худо ли - иметь планету под рукой?
- Еще о драконах расскажи.
- Да не знаю я драконов. Одних мракобесов знаю. Во! Еще о Мраке. Шаллах с Артемкой как-то мозаику на полу выложили, потом сфотографировали. Им тогда на двоих шесть лет было. Он эту фотографию на стену повесил, часами смотрит, все понять пытается. Уставится на нее и думает. Гордится и завидует. Как же - дети понимают абстрактное искусство, а он - нет. А знаешь, каково это, когда дракон в полную силу думает? Голова пухнет! Только не смейся, но после этой мозаики он их за взрослых держит.
- Ты мысли драконов тоже можешь читать?
- Конечно, могу. Только голова раскалывается.
- Почему?
- Это все равно, что десять человек сразу слушать, когда все десять тебе в ухо орут. И они очень быстро думают. Как звукозапись на ускоренной перемотке. У них каждая четкая мысль эхом несколько раз повторяется. Очень громко, причем. Тут голая физика. У них нервное волокно быстрей сигналы проводит. Мозги как бы на повышенной частоте работают. А чем выше частота, тем больше энергии в эфир уходит. Поэтому мне очень тяжело, когда рядом дракон. В толпе тоже тяжело. В крупные города мне дорога заказана. Несколько раз пробовала - думала, умру на месте.
- А медальон?
- Щит? Заткни уши, одень глухие очки с непрозрачными стеклами и ма-аленькими дырочками в центре. И походи так часик. Очень приятно? Я же привыкла все живое вокруг слышать.
- Шейла, а я мог бы услышать?.. Если мы сенсошлемы оденем?
- Поздно, Кир. Ты услышишь, но ничего не поймешь.
- Почему?
- Этому с детства учиться надо. Ты латинян понимаешь?
- Я могу латынь выучить.
- Месяц учить будешь! В лучшем случае. А каждый человек думает на своем языке. Даже когда люди словами думают, внутри мозга все равно свой язык. Поэтому я сенсофильмы не могу смотреть.
- Почему это?
- Вот ты "Бесконечную погоню" смотрел? Ты - всадник. Видишь, как дорога навстречу несется, слышишь топот погони за спиной. Чувствуешь, как под тобой конь играет, как ветер в лицо, как сапоги жмут. А я еще слышу, что актер при этом думает. Что костюмер, сволочь, опять не те сапоги выдал. Дубль забракуют, потом день ждать, пока мозоли зарастут, потом погода уйдет. А если этот засранец мне вместо Стопкадра опять рыжего мерина подсунет, откажусь сниматься. Стопкадр, он хоть и пугливый, но задом не кидает. И так весь фильм. Ты просто не представляешь, какие гадости на съемках творятся.
- Как же ты научилась всех людей понимать?
- А как ты говорить научился? Слушал, что вокруг говорят. И еще у меня мозг чуть-чуть форсированный. Поэтому я с ходу в чужой внутренний язык въезжаю. Знаешь, как латинянские полиглоты говорят - трудно изучить только первый десяток языков. А потом само пойдет.
- Погоди, если я правильно все понял, драконы взяли гены Всемогущего, усилили способности и сделали тебя, так?
- Да не усилили, а ослабили. Это во-первых, а во-вторых, стабилизировали, чтоб мои возможности в потомках не угасли.
- Как - ослабили?
- А ты думаешь, Всемогущего зря Всемогущим прозвали? Мой настоящий папочка был телепатом невероятной силы. Я - простой телепат, а он - проецирующий. Понял разницу? Я только читаю мысли, а он управлял людьми на расстоянии. В этом главная заковыка была, когда меня делали - отделить простую телепатию от проецирующей. Не смогли бы отделить - конец всему проекту.
- Шей, а этот дар на каком расстоянии действует?
- У папы - аж на три сотни метров. А у меня десять-двадцать максимум. Дальше уже не понимаю, но чувствую, что кто-то там есть. Так - метров до пятидесяти-ста. После ста ничего не слышу.
- А зачем драконам раса людей-телепатов?
- Не драконам, а Мраку. Он считает, что люди исчерпали себя как вид. Морально устарели. На свалку пора. Глупы, лживы, завистливы, ничего святого за душой нет. В общем, тормоз. Камень на шее у драконов. А если так, надо заменить их кем-то более продвинутым.
- Тобой! - говорю я со злостью.
- Ага... Теперь ты понял, почему мне нельзя детей иметь.
Господи, - думаю я, - на кого я злюсь. Шейла-то ни в чем не виновата. Она сама жертва. Бедная девочка. Что же с ней будет? Что с нами будет?
- Со мной ничего страшного не случится, - говорит она. - А с тобой Мрак может сделать все, что угодно. Шаланда разбилась, так что, в принципе, тебя он может уничтожить.
Я же не говорил вслух!
- Кир, ты щит вечером снял и далеко от себя положил. Я все слышу.
Лихорадочно вспоминаю, о чем я думал.
- Да не пугайся ты. У тебя были очень хорошие, теплые мысли. Не то, что у этих, из нашего поселка. И я бы легла с тобой, но противозачаточных нет... Ты ведь это хотел узнать? Да не красней ты так. Я уже знаю, что у тебя ни одной девушки не было. Про твою тайную любовь Линду тоже знаю. И у меня никого не было. Давай договоримся, когда ты без щита, я буду тебе только правду говорить.
Вот это условие! А не поссоримся?
- Сукой буду!.. До сих пор в поселке именно из-за этого со всеми и ссорилась. Думала, Мрак поймет, что из его затеи ничего не выйдет. А он утверждает, что если все будут телепаты, никаких проблем не будет. А я - жертва переходного периода. Должна терпеть и прощать. Пусть сам жопой в костер сядет, терпит и прощает!
- Не ругайся, тебя опять заносит.
- Прости.
- Ты насчет того, что он - меня... убить может... Это серьезно?
- Не посмеет! Я тогда каждый день буду себя убивать. Он замучается меня оживлять. Мрак!!! Ты слышишь?! А вообще, он это запросто может. Он же с Зоны сбежал. Еще когда человеком был. А там столько народа укокошил... Мне папашка рассказывал. Папашка тоже должен был на Зону загреметь, но тут особый случай. Дело должно было таким громким получиться, что от этого вреда больше, чем пользы. Великий Дракон решил другим путем пойти. Шума поднимать не стал, а к папашке кибера приставил, который ему выкаблучиваться не давал. Этот кибер - моя мамашка. Потом папашка вроде как влюбился в нее без памяти, и Великий Дракон его за это простил. А мамашку запрограммировал так, что она, вроде как, тоже папашку любит. А потом папашка с Мраком снюхался.
Ложусь на живот, слушаю, как дождь барабанит по крыше и вспоминаю глаза женщины-киборга. Матери Шейлы.
- Знаешь, Медвежонок, я не так много читал о киборгах. Ты слышала о Врединах? Они тоже киборги, но считаются разумными существами. Я точно знаю, что в Центральном Синоде была проведена поправка к закону, по которой они считаются живыми. Сам Великий Дракон настоял.
- Еще бы не слышать! Это родные сестры моей мамашки. С одного конвейера сошли. Только они папашку ненавидят, поэтому у них с мамашкой сложные отношения. А Мрака они, кстати, как огня боятся!
- Вот ты и попалась! Машины бояться не могут!
- Кир, не надо, а? Если б у меня была настоящая мама, она бы меня любила. Она Мрака на пушечный выстрел ко мне бы не подпустила. А эта... Кто не с нами, тот против нас! Понял?! - Опять осатанела.
- А кто с нами? - грустно спрашиваю я.
- Ты... Я...
- А шансы на победу у нас есть?
В ответ - тишина.
- Не знаю... - слышу я минут через пять. - Но пока Мрак надеется, что у нас все идет по его плану, нового телепата делать не будет. И ведь всегда может случиться что-то такое... Хорошее. Давай пока просто жить.
- Подопытному кролику и породистому производителю выдана планета, которой нет ни в одном каталоге. Я понял, что он с нами сделает. Просто забудет о нас, если посчитает, что эксперимент провалился.
- Кир... Ты хороший. Ты из-за меня здесь оказался. Я все сделаю, чтоб тебе здесь было хорошо. Веришь мне?
- Конечно, Медвежонок.
Мы застряли на этой планете на всю жизнь. Мы - робинзоны. Нет, пока еще нет. Пока мы - мартышки в зоопарке. Сидим в клетке, а драконы на нас смотрят. Вот когда им надоест на нас смотреть, они уйдут и мы станем робинзонами. Вопрос: что лучше? Быть мартышками, или робинзонами? Мартышка может попросить у зрителей конфетку. Или банан. Зрителям не жалко. Дадут. Шаллах давеча целый рюкзак конфеток сбросила. Робинзону подачки не положены. Но и в постель никто не смотрит. Робинзон - это звучит гордо. Гордее, чем мартышка. Мы застряли на этой планете на всю жизнь...
Наверно, ни у кого не было такой простой, незаметной свадьбы, как у меня. Утром снилась Шейла. Открыл глаза, а она смотрит на меня и ласково улыбается. И я понял, что, кроме меня, у нее никого нет. И не будет. Я за нее отвечаю. Вот и вся свадьба. А Шейла посмотрела мне в глаза и сказала:
- Я согласна.
Так я и стал женатым человеком, обреченным на воздержание. Здорово. Такое может случиться только со мной. Недаром в детстве мямлей звали.

Предыдущая страница 8 Следущая страница


Павел Шумил

Нужно думать, как жить. Семь лет назад здесь жили люди. Нужно посмотреть, что осталось из их вещей. Они же на сутки уходили. Ничего с собой не брали, но и к долгому хранению ничего не подготовили.
- Кир, только не будем селиться в большом поселке, - говорит Шейла. - Поселимся где-нибудь на отшибе. Смотреть, как разрушаются без хозяев дома - это так тоскливо.
Уже почти привык к ее манере разговора. Когда я думаю, а Шейла отвечает вслух.
Сворачиваем палатку, собираем вещи. Последний раз смотрю на карту, закидываю рюкзак за спину, кладу на плечо копье, и мы трогаемся в путь. Где-то впереди река. Сколько до нее, трудно понять. На листике размером с тетрадный изображена одна восьмая всей поверхности планеты. День сегодня - чудо! Воздух такой, что вдохнул - выдыхать жалко. Но я никогда больше не увижу ребят из нашей группы, так и не узнаю, организовали у нас факультет ксенопсихологии, или нет. Никогда мои руки не сожмут ручку управления малого десантного катера, а небо на экране переднего обзора не пройдет все оттенки от голубого до темносинего во время тренировочных полетов.
К вечеру выходим на берег реки. Это не та, которая на карте, это ее приток. Ее можно по камням перейти. На одном берегу растут сосны, на другом - березы. Я хочу остановиться на сосновом, Шейла - на березовом, но тут же соглашается со мной. Разбиваем палатку и лезем в речку купаться. Вода до жути холодная и очень мокрая. В бассейне такой мокрой воды не бывает! Вылезаем на берег и учимся добывать огонь без помощи зажигалки. Бывалая таежница Шейла этого не умеет. Всегда брала зажигалку. На практике я тоже не умею, но теоретически умею девятью способами. И мы претворяем теорию в практику. Это очень весело и интересно, но огня нет. Шейла поджигает костер зажигалкой, а эксперименты откладываем до утра. Начинает холодать. Шейла одевает меховую куртку, лукаво улыбается и натягивает на голову капюшон. Бог ты мой! Она пришила к капюшону ушки.
- Чебурашка! - говорю я.
- Медвежонок! - возмущается Шейла и кидает в меня шишкой. Я ловко уворачиваюсь от шишки и ударяюсь головой в дерево.
- Тоже неплохо! - заявляет Шейла. За ужином обсуждаем, может ли Чебурашка быть медвежонком. И наоборот. После ужина смотрим, как догорают угли костра и идем спать. Я долго вспоминаю просторы Хануануа, джунгли Лаванды, а Шейла начинает плакать и шепотом ругать драконов нехорошими словами. Потом разыскивает щит и кладет мне под подушку.
Утром глаза у нее красные и заплаканные. Просит, чтоб я одел щит. Понимаю это так, что будет говорить неправду. А почему? Потому что это не предназначено для ушей драконов. Шейла смотрит мне в глаза и чуть заметно кивает. А я должен буду гадать, что она хотела сказать, произнося каждую фразу.
Вот так они и жили, - отрешенно думаю я. - В клетке. В стеклянной клетке. Сначала одна Шейла, теперь и я. Целая планета, а мы в клетке. Нет, на фиг! К дьяволу! На этот раз ты, Мрак, просчитался. Я - космодесантник. Ты хочешь, чтоб космодесантник жил в клетке? Тогда ты плохо знаешь космодесантников.
И сразу наступило спокойствие. Как перед зачетом по пилотированию. Руки немного дрожат, но мозг работает четко и быстро. Нужно только все учесть и составить план. Шейла тоже все поняла. И вяло ругается. Просто так. Можно сказать, риторически.
Драконы сильны. Но они не всесильны. Они равнодушны к страданиям Шейлы. Но не по злобе. Считают, что счастье одного человека можно принести в жертву ради светлого будущего всего человечества. Зараза! Я тоже так считал. Неделю назад. В лицо плюнул бы тому, кто не согласен. А теперь? Когда за живое задело? Когда тот самый человек, которым надо пожертвовать - Шейла. Плюнуть вверх и харю подставить? А потом лечь на девочку и осчастливить ее младенчиком, чтоб драконы были довольны. Самое смешное, она простит. Меня - простит. Мне она все простит. Вот ведь штука какая.
И тут я понял, что нам нужно делать.
Медленно стянул с шеи медальон.
- "Слушай меня, Шейла, слушай, не перебивай. Я не могу вслух говорить. Но мысли читать драконы не умеют. Поняла? Я мысленно с тобой говорить буду. А тебя потом морзянке обучу. Будешь меня за ухо азбукой морзе покусывать. У нас все получится! Такой план! Пальчики оближешь. Они в свою игру играют, делают вид, что не вмешиваются. А мы в свою игру сыграем. Будто весь их проект накрылся медным тазом."
Поняла! Шейлочка, умница! С полуслова, с полумысли поняла! Только перестань улыбаться. Веди себя естественно.
Улыбка, так и не родившись, трансформируется в злобный оскал.
- Ты зачем, гад, щит снял? Не ругайся, да? Сам накройся медным тазом.
- Не гунди. Мне подумать надо над тем, что ты сказала.
- Укройся щитом и думай, сколько влезет.
- Сама укройся. Он думать не дает. Я с ним себя идиотом чувствую. Он мои мысли глушит.
- Врешь ты все. Внушил сам себе. Просто тебе думать нечем.
- Пусть так. Сказано - не гунди. Я думаю.
- Мне-то лапшу на уши не вешай. Думает он.
Здорово? Сидят два придурка спиной друг к другу и лениво собачатся. Идиллия! А на самом деле я в это время излагаю Шейле свой план. В деталях. С картинками, если она их видит. Не знаю, как спросить об этом. Ну, Шейлочка, милая, если ты согласна...
- Ты, сукин кот! - взрывается Шейла. - Не будет этого, понял, гад! Хоть сдохнем здесь, а не будет! Кобель! Ты щенок против меня!
- Недотрогу из себя строишь? Надежда человечества. Луч света в темном царстве! Рот закрой. Кроме мата слов не знаешь? Знаешь, кто ты на самом деле? Фонтан фекалий!
Дальше - больше. Я ору на нее, что эгоистка, плевать ей на человечество, только о себе думает. Она - что козел, сексуально озабоченный ублюдок, гнида, она лучше под гиббона ляжет. Тут я вскакиваю, хватаю ее за плечи... и отскакиваю с поднятыми руками и квадратными глазами. Пячусь, пока не упираюсь спиной в ствол сосны. Словно марионетка на ниточках делаю шаг вперед и начинаю приседания - все так же с нелепо поднятыми руками.
- Сесть! Встать! Сесть! Встать! - командует Шейла со зверским оскалом. - Сволочь! Сесть! Встать! Гад! Кобель! Гнида! Сесть!
- Отпусти, сука! - хриплю я. Хватаюсь за ветку, но ноги продолжают сгибаться, будто я все еще приседаю.
- В обезьянку решил поиграть? Лезь на пальму, падла! - командует Шейла. И я лезу! Подтягиваюсь на правой руке, хватаюсь левой за сук, подтягиваюсь на левой, хватаюсь правой... Пять секунд и пять метров. Без помощи ног.
- Знаешь, кто мой настоящий отец? Всемогущий! - кричит снизу Шейла. - Думаешь, я только мысли читать могу? Драконы так тоже думали. А вот фиг вам! Я все могу. Ты мне как собачка служить будешь! Как я мечтала передушить вас всех в поселке. Вашими же руками! Сколько лет сдерживалась! Но ты меня достал! Пусть драконы из меня фарш сделают, но на тебе я отыграюсь! За все отыграюсь. Слезай, гад.
Все это время я висел на одной руке и скрипел зубами. Услышав команду, дергаясь как марионетка, начал спускаться. На высоте трех метров схватился за сухой сук, сук, конечно, обломился и я с криком упал на землю. Но тут же перекатился несколько раз и уткнулся лицом в медальон. В щит! Поднимаюсь и, неторопясь, надеваю его на шею. Шейла смотрит на меня с ужасом и бледнеет прямо на глазах. Иду на нее медленно и грозно, словно танк. Девочка уже пришла в себя. В глазах обреченность.
- Насмерть бей, - просит Шейла. Сбиваю ее с ног оплеухой. Из разбитой губы - кровь по щеке. Отворачиваюсь и сажусь на землю. Сам себе противен. Озверел как скот. За спиной плачет Шейла.
- Кир, прости меня, пожалуйста. Я больше никогда себе не позволю. Если ты не простишь, я повешусь, честное слово. У меня кроме тебя никого нет. Совсем никого. Что хочешь со мной делай, только не бросай.
Чувствую спиной тепло ее тела. Оборачиваюсь и прижимаю к себе вздрагивающие плечи. Кажется, сам плачу.
- Теперь ты понял, почему мне нельзя? Но, если ты скажешь, я... - всхлипывает Шейла. - Я неудачный эксперимент. Знаешь, что делают с токсичными отходами? Их уничтожают. Я десять лет сдерживалась. Скрывала, чтоб мракобесы ни сном, ни духом... Чтоб они не поняли, не испугались. Всемогущий варваром был, и то пол планеты кровью залил. А в наше время - представляешь, что натворить можно? Мракобесы не зря меня на отдельной планете держали. Убьют они меня, теперь точно убьют. И тебя убьют.
- Все будет хорошо, моя маленькая.
- Ты Мрака не знаешь. Я уже устала бояться. Мы для него - пешки в игре. Шаланда взорвалась - нас, считай, уже и на свете нет.
- Эй, вы! - закричал я в пространство. - Слышите нас, сволочи? У меня к вам деловое предложение. Шейла вам больше не нужна. Я - тем более. Так забудьте про нас. Сбросьте мешок презервативов и уматывайте с этой планеты. Это лучший выход для всех. Разрушьте все нуль-маяки и уходите из этого континуума. Оставьте нам планету на двоих, и мы не будем на вас в обиде. Снабдите только медициной. Принимаете условия?
В ответ - тишина. Это понятно. Драконы должны осмыслить случившееся.
- "Как ты думаешь, они поверили?" - мыслю я Шейле. Спохватываюсь, срываю с шеи медальон и повторяю вопрос. Шейла чуть заметно кивает, всхлипывая у меня на груди.
- "Не переиграли?"
"Нет".
- "Тогда кончай плакать. Не то я сам зареву."
Шейла вцепляется в меня еще крепче и вновь рыдает в полный голос.
- Все будет хорошо, - шепчу я. - Верь мне. - И целую в лоб, в глаза, в мокрые, соленые щеки. - Все будет хорошо.
Всю ночь я не спал. Мучился, ворочался, вспоминая давешний спектакль. Ведь озверел я по-настоящему. И Шейла осатанела по-настоящему. И уничтожить нас могут тоже по-настоящему.
А Шейла выплакалась и сладко сопела в две дырочки, свернувшись калачиком. Я понял, чем она отличается от прочих девушек. Размахом. У нее все на полный размах. Горе - так ГОРЕ. Черное. Радость - до телячьего восторга, до щенячьего визга. Ненависть - лютая, страшная. Упорство - несгибаемое. Как она по горам шла... Упала бы, но не сказала, что устала. А какая она нормальная, я так и не видел. Нет у нее нейтрального положения. Вот сейчас спит и улыбается во сне. Снится ей что-то очень хорошее. И проснется радостная. Что с нами будет?
Евгеника строжайше запрещена. Даже прошение об исправлении генетических дефектов каждый раз рассматривается в самых высоких инстанциях. А какой шум был, когда обнаружилось, что население одной маленькой колонии не подвержено цинге. Естесственным образом это произошло, или постарался кто-то из первых колонистов, которому надоело жрать витамины, так и не выяснили. Но планету закрыли, и колонию расселили. С точки зрения логики это самое глупое, что можно было придумать. Скорректированные гены разлетелись по всему обитаемому космосу. Теперь, через много-много поколений, человечество забудет, что была такая болезнь - цинга.
Но избавление от цинги - это возвращение утраченного. Обезьяны цингой не болеют. А что сделают люди, узнав о Шейле, которая с ног до головы - результат генетического эксперимента?
- Ничего не сделают, - бормочет Шейла. - Ты забыл, кто моя мама. Моя мама - киборг. Ее изготовил Великий Дракон. Нет закона, который запрещает делать киборгов. Я знаю. А если что и не так, мракобесы все равно в стороне останутся. Не Мрак же маму сделал, а Великий Дракон. - Переворачивается на другой бок и прижимается щекой к моей ладони.
Сдвиг есть. Шейла впервые назвала маму мамой, а не мамашкой.
- Это только ради тебя, - сонно бормочет Шейла.
Просыпаюсь от радостного вопля Шейлы.
- Мы победили! - визжит она на грани ультразвука. - Кир, смотри, мы победили!!!
Выглядываю из палатки. Боже мой, выставка туристского снаряжения. А посреди Шейла пляшет как сумасшедшая. Два объемистых рюкзака, складная тележка, надувной плот, стеклопластиковые арбалеты и охапки стрел к ним. Та-ак. Почему арбалеты? Потому что им не нужны аккумуляторы. Похоже, мы и на самом деле победили. Жить мне на этой планете до глубокой старости... Виват...
Улыбка сходит с лица Шейлы.
- Кир...
- Все правильно, малышка. Я сам так решил.
- Я не малышка. Я твоя жена! Вот! - показывает пакетик. - Противозачаточные средства. Сейчас мы их испытаем!
- Вечером.

Предыдущая страница 9 Следущая страница


Адам и Ева - 2

- Как будет угодно моему повелителю!
- Э-э! А сколько тебе лет?
- Кир, - серьезно говорит Шейла, - ты еще не въехал. Глупых законов больше нет. Мы сами себе законы. А физически я созрела! Иначе драконы нас сюда не посадили бы. Да черт возьми! Я же не собираюсь рожать!
Над этим тоже надо подумать, - делаю я зарубку в памяти. Шейла моментально затихает. Есть в ней что-то от восточной женщины. И во внешности, и в характере.
- Как думаешь, драконы еще наблюдают за нами?
- Конечно, наблюдают! Они такие параноики! - Шейла уже роется в рюкзаках. Я поднимаю карту. Это настоящая карта, не атлас всей планеты на десяти листочках. Здесь отмечены все поселения людей. До ближайшего около ста километров. Как я и рассчитывал, оно на берегу реки. Два-три дня на плоту, и мы там. Строили люди, значит поселок на поверхности. Драконы возводят себе дворцы под землей. Говорят, там много никому не нужного пространства, и природу не надо губить.
Сворачиваем палатку, грузим барахло на плот и отталкиваемся от берега. Шейла сначала старается грести, но плот не лодка. Грести надо вдвоем. А я устраиваюсь поудобнее и любуюсь голубым небом. Шейла сердится. Тогда я объясняю, какие молнии и ремешки надо застегнуть, чтоб плот превратился в лодку. Но это - завтра. Потому что сначала надо разгрузить плот и спустить воздух. Шейла нехотя смиряется и изучает содержимое рюкзаков. У нас теперь три рюкзака, две сумки и плот, который тоже складывается как рюкзачок. Если сзади повесить один рюкзак, спереди другой, в левую руку взять сумку, а в правую - арбалет, то все можно перенести за один раз. Только, чур, недалеко. Это же по сорок кг на человека. Нет, 30 и 50. По уставу Шейле нельзя больше 20 поднимать, но с шестьюдесятью я далеко не уйду. А если 25 и 55?
- Тридцать! - говорит Шейла.
- Доживи до моих лет, тогда и командуй.
- Слушаюсь, кэп! - А физиономия ехидная-ехидная.
Через пять минут все днище плота завалено вещами, извлеченными из рюкзака.
- Кэп, это что?
- Рация. Нажимаешь кнопку и говоришь.
- С кем?
- Сейчас узнаем. - Отбираю рацию и говорю в микрофон: "Я тут, я тут, я тут." Голос отчетливо доносится из второго рюкзака.
- И-и-я! - восторженно кричит Шейла и запускает туда руку. Извлекает вторую рацию, обнюхивает со всех сторон, только не облизывает. И пристегивает к предплечью.
- Вверх тормашками, - комментирую я. - Тогда кнопку сможешь нажимать подбородком.
- Но тут нарисовано...
- Это народная мудрость. На случай, если руки заняты.
Шейла послушно переворачивает рацию и пристегивает вторую мне к руке. Мысленно говорю ей "спасибо" и, тоже мысленно, зачитываю пункты устава, посвященные поведению на необитаемых планетах с биосферой. Что помню, то и зачитываю. Шейла слушает затаив дыхание, только иногда переспрашивает термины. Так увлекаюсь, что не сразу обращаю внимание на шум. Сверяюсь с картой. Не сговариваясь, хватаемся за весла и гребем к берегу. Черт возьми, чтоб так слаженно грести, нужно неделю тренироваться! Шейла показывает мне язык. Есть у телепатии свои плюсы.
- "А сейчас, если женщины на минутку замолчат, мы услышим рев Ниагарского водопада, - сказал экскурсовод." - мысленно передаю я Шейле.
Привязываем плот к дереву и торопливо укладываем вещи назад, в рюкзаки.
- Я схожу на разведку, - говорит Шейла. Советую ей взять арбалет.
- Первый, первый, я второй. Проверка связи! - доносится из рации, как только Шейла скрывается за деревьями.
- Слышу тебя, Медвежонок, - мысленно отвечаю я.
- Кир, тебе лень на кнопочку нажать? - обижается Шейла. Нажимаю на кнопочку и отвечаю по форме.
- Первый, первый, я второй! - доносится через десять минут из рации. - Вижу пороги. Шума много, а так - ничего страшного. Особенно, если по левому берегу идти. По правому нельзя, там камни. Как понял, прием.
- Вас понял, вас понял, прием, - отвечаю я.
- Конец связи, - доносится из рации. Шейла радуется новой игрушке как первоклашка. Внезапно я догадываюсь, что она держит в руках коммуникатор в первый раз в жизни. Ей просто не с кем было раньше говорить. Мать она презирала, отца игнорировала, соседей ненавидела. Общение через компьютер в поселках, которые за пять минут пройти можно, не практикуется. А доступ во внешние компьютерные сети драконы, видимо, для нее закрыли. Чтоб не разболтала о себе.
- Кир, ты словно мои мысли читаешь! - появляется на берегу Шейла. - Даже немного жутко. Я думала, общаться через технику не интересно. Потому что живых мыслей не слышно. А это - словно интерактивную книгу читаешь!
- Значит, по левому берегу, - уточняю я, отвязывая плот. Шейла торопливо привязывает к бортам рюкзаки и сумки. В мою голову закрадываются некоторые сомнения. Вместе с опасениями. Весьма обоснованными опасениями. Бросаю весло на днище и лихорадочно помогаю Шейле закрепить груз. Скорость течения нарастает. Подходим к повороту. Порогов еще нет, но вода под днищем словно кипит. Беспорядочно вспухают мелкие волны. Берега проносятся со скоростью экскурсионного автобуса. Проходим поворот.
Ух ты!.. Бросаю взгляд направо, налево...
- ИДЕМ ПО ЦЕНТРУ! - кричу Шейле, заглушая рев потока. Отчаянно гребем, направляя плот на стрежень. Порядок. Чуть табаню, выравнивая плот и вынимаю весло из воды. Пять секунд до первого буруна. Двухметровый кипящий водяной бугор. Бросаю взгляд на Шейлу. Веселый оскал от уха до уха, в глазах восторг и азарт. Понятно...
Влетаем в пенный вал. Принимаем на борт литров двести.
- Табань! - ору я, изо всех сил работая веслом. Проходим второй вал, еще литров сто балласта, а дальше они идут как кочки. Через каждые десять метров. Уже нестрашные. До самого камня нестрашные. Сушу весло... Пора!
- Взяли! - кричу я, хотя Шейла меня и так понимает. Гребем так, что весла гнутся. Камень проносится слева. Я могу дотронуться до него рукой. Чувствую ногами, как под днищем плота проходит другой камень. И тут же налетаем на следующий. Плот разворачивает. Я табаню, а Шейла гребет. Плот, словно волчок, разворачивается на 360 градусов, и камень уже позади. Налегаю на весло, отталкиваясь от следующего. Отлично! Вода вокруг кипит!
- Греби! - кричит Шейла. Оглядываться некогда, верю на слово. Гребу как бешеный. Плот все же цепляет кормой камень и разворачивается носом по течению. Выправляю курс и любуюсь. Здесь спокойно. В смысле, берега сдвинулись, глубина возросла, камни скрылись. И вообще, от нас сейчас ничего не зависит. Несемся как на автомобиле по кочкам. Точнее, как в цистерне, в которой живую рыбу возят. На борту не меньше тонны воды. Не хотел бы оказаться здесь на деревянном плоту.
- Держись! - кричит Шейла. - Сейчас начнется.
Здорово! А что же было до этого?
И на самом деле началось. Падаем с четырех метров почти вертикально. Плот уходит в глубину и, неторопясь, выныривает. Словно кит. Хорошо, что надувной. Хорошо, что не перевернулся. Хорошо, что удержались. Три "хорошо" - это много. Ненужного риска много.
Пороги позади. Только сейчас замечаю, что вода холодная-холодная. Шейла торопливо вычерпывает ее ладошками. Я просто сдвигаюсь к корме и нажимаю локтями на борт. Нос всплывает, и вода сама вытекает широким потоком. Шейла берет с меня пример, но этот трюк действует недолго. Интересное ощущение - сидеть в ванне посреди реки. Ложимся в воду, и за борт выливается еще литров сто. Все, метод себя исчерпал. Шейла опять вычерпывает ладошками.
- Не торопись, - говорю я. - Устанешь.
- А что делать?
- Гребем к берегу.
Тут обнаруживается, что весло Шейлы исчезло. Я встаю в центре плота и вижу его метрах в тридцати позади. Надеюсь, его. Гребем. Я веслом, Шейла руками. Слишком медленно. Шейла переваливается за борт и плывет брассом. Повезло - это действительно наше весло.
- Подумаешь! Выстругали бы новое, - говорит Шейла. Тоже верно.
Подгребаем к берегу, вылезаем в воду и приподнимаем край плота, сливая воду. Потом вытаскиваем на камни и переворачиваем. Шейла лезет под плот, отвязывает сумки и рюкзаки, раскладывает на каменистой полоске берега. Вся синяя, дрожит, но довольна...
Я осматриваю днище. Все-таки раза четыре мы проползли по камням. Хороший пластик - никаких следов. Открываю рюкзаки. Рюкзаки тоже хорошие. Непромокаемые. А сумки - увы. Сливаю из сумок воду, достаю наши костюмы из лосиных шкур. Чудеса! Вода с них скатывается словно с гусиных перьев. Встряхнул - и шкуры сухие. Здорово! Думал, им конец пришел.
- Шейла, чем это ты их пропитала? Жиром?
- Это не я. Это Шаллах. А ты только сейчас заметил?
Ах, так...
- Спасибо, тетенька, - говорю я, повернувшись к ближайшему кусту. Думал, Шейла опять остервенеет, но она только улыбнулась мне. Стаскивает с себя мокрую одежду, отжимает и раскладывает на камнях. Хорошая мысль! Через минуту - я в одних трусах, а Шейла... Вообще без ничего!
- Э-э...
- А мне от мужа скрывать нечего! Ты должен гордиться моей фигурой! А как будешь гордиться, если ни разу не видел?
Было бы, чем гордиться. Синюшная как утопленница, вся в пупырышках и зубы стучат. Показывает мне язык, махает руками и ногами, постепенно отогревается и розовеет. Совсем другое дело.
- Повернись-ко, дивчина! Гм-м, все на местах! Удивительно, но факт.
Вот такая досталась мне в жены. Вполне понимаю того художника, на которого она выплеснула ведро краски. Но девушке полагается быть скромной. Особенно - восточной женщине.
- Знаешь, что мне больше всего нравится на планетах с искусственной биосферой? На них комаров нет! - выдает Шейла. Явно заговаривает зубы, потому что это моя родная мысль.
- Идем, посмотрим на пороги.
- Идем! - охотно соглашается Шейла, надевает ботинки и пояс с ножом.
- Арбалет тоже возьми.
Отсюда, со скалы пороги смотрятся жутко. Особенно заключительный водопад. Намечаю маршрут, по которому надо было идти. Первый бурун, как Шейла и говорила, стоило обойти по левому берегу. Тогда не черпнули бы воды, и плот был бы легким и послушным. А дальше - все правильно. Планировать что-то бесполезно, тут только от камней успевай уворачиваться.
- Кир, а если бы ты увидел порог, ты что бы сделал?
- Сначала перенес бы рюкзаки и сумки по берегу.
- А потом?
- Не тащить же плот на себе.
Шейла приходит в бурный восторг, прижимается ко мне и целует в щеку. Холодная как лягушка. Маугленок.
- А ты очень здорово держался на порогах. Даже ничуть не испугался. Только встревожился и обозлился. А потом вообще успокоился. И вовсе я не испытывала тебя. Мне просто хотелось прокатиться по порогам. Я с детства мечтала. Один раз даже успела надувнушку на воду спустить. Но прилетела Катрин - это жена Мрака, меня из лодки вытащила и на берег отнесла.
Когда основная часть вещей подсохла, вновь грузим все на плот и отчаливаем. Хорошо! Грести не надо. И на самом деле, не планета, а санаторий. А это опасно. Потому что расхолаживает.
Вечером я сбил комком земли необычную стрекозу. Она была очень крупная, и неправильно летала. Не так, как стрекозы. Упав на землю, очень быстро побежала. Я поймал ее за трепещущие крылышки и оторвал одно. Блеснул на солнце крохотный металлический шарнир. Тогда я вскрыл ее ножом. Стрекоза оказалась микрокибом. Чудом микромеханики и электроники. Шейла была права. Драконы не сняли наблюдение. Не хотелось бы говорить об этом Шейле, но разве скроешь что от телепатки?
Первая брачная ночь не удалась. Шейле было больно, она сказала, что все не так, как она подслушивала под окнами, и нам надо больше тренироваться. А я совсем закомплексованный, не о том думаю, и вообще, браки без любви, по расчету тоже бывают крепкими. А она меня любит - я даже представить не могу, как. Потому что я единственный, кто свои мысли не прячет.
За эту ночь я очень много узнал о своей жене и жизни поселка. Шейла раньше опыты ставила. Сериал был по сенсо - "Проникающий в умы". Шейла устроила всему поселку экранизацию. Одела на голову старый шлем сенсовизора, взяла под мышку папин переносной компьютер, ходила по поселку и всем говорила, что этот шлем позволяет мысли читать, и о чем они думают. Все сначала смеялись, а потом пугались и жаловались отцу. Кончилось тем, что отец всенародно большим молотком расплющил шлем, а она, Шейла, три дня под домашним арестом сидела. Но скандал не утих. Прилетел свирепый Мрак и сказал, что дистанционное ментосканирование практикуется только на Зоне, но ВСЯКИМ

Предыдущая страница 10 Следущая страница


Павел Шумил

об этом знать не положено, а на десятилетнего ребенка обижаться глупо. Семья Греба останется на планете, так как они раньше других здесь поселились, а остальные могут проваливать ко всем чертям. Хоть на Зону. Он, Мрак, по блату устроит. Если и до этого взаимной любви с соседями не было, то после жизнь вообще адом стала. Мрак вбил себе в голову, что она должна больше бывать среди людей, начал вывозить ее в города. Для нее такие экскурсии были пыткой. Но, на всякий случай, Шейла с пяти лет скрывала истинную силу своего дара, а поэтому приходилось терпеть. Она стала убегать в тайгу. Поначалу это вызывало много шума, но постепенно все, кроме родителей, привыкли. Отец ходил мрачный, подкладывал ей на стол справочники по выживанию, записки охотников и путешественников. Она читала. Вслух они давно уже не разговаривали. С тех пор, как отец наотрез отказался снять щит и заявил, что эта тема не обсуждается. Мать не оставляла попыток найти общий язык с дочерью. Даже уходила в тайгу к дочери и пыталась жить вместе с ней. Ничего хорошего из этого не вышло.
В тринадцать лет Шейла научилась читать мысли драконов. Узнала, что она - эксперимент, а полгода назад сумела выкачать из компа Мрака всю информацию о проекте создания новой разумной расы. В том числе, много интересного о себе и своих родителях. Мрак узнал, что она похозяйничала в его компьютере, пригласил на серьезный разговор и спросил, что она намерена делать. Серьезного разговора не получилось. Шейла была в ярости, вела себя как идиотка. (Это она сама так сказала). Кричала, ударилась в истерику, обещала рассказать всему миру, что он с ней сделал. А потом ушла в тайгу. К ней прилетали драконы, но она забралась в такую чащу, что драконы не могли туда пробраться, не проложив просеку. Они летали сверху и пытались говорить, но Шейла не отзывалась.
В тайге прожить можно. Но летом. Зимой без запасов не прожить. Даже белки устраивают склады сушеных грибов и орешков. Осенью Шейла вернулась домой. Если раньше она ждала совершеннолетия, чтобы сбежать из этого поселка на край света, то теперь понимала, что ничего не выйдет. Драконы не отпустят. Надежда умерла, осталось отчаяние и ярость загнанного в угол зверя. Подслушивая мысли драконов, Шейла узнала, что Лобасти подыскивает ей мужа. Пыталась уйти по нуль-т, но кабины были настроены таким образом, что не отзывались на запросы несовершеннолетних. На подобную дискриминацию взрослые не обращают внимания, считают это естесственным, и даже полезным. Цель же была одна - не выпустить ее, Шейлу с планеты. Все же она нашла выход. Из домашнего кибер-уборщика выковыряла блок авторемонта и подключила к одному давным-давно выброшенному киберу-ремонтнику. Через три дня у нее был личный кибер-инвалид. Неспособный к самостоятельному передвижению, но послушный. Автоматы охранной системы глупы. Они не примут приказ от подростка, но выполнят приказ кибера, не обратив внимания на подростка, стоящего рядом.
Побег был запланирован на ночь. Шейла поставила будильник на 4 утра, сунула его под подушку, легла в постель... Но в этот момент пришел Мрак. А когда поняла, зачем он пришел, успела только спрятать щит. Потом услышала негромкий хлопок под дверью, а проснулась уже в биованне.
А я думаю о том, что неужели на самом деле ввязался в борьбу с драконами. От этого становится страшно и холодно. Не от того, что шансов на победу нет, а от того, что все неправильно. Со школы учили, что драконы - это все самое чистое, светлое и честное, что есть в нашем мире. Неподкупное и непродажное. Если дела идут хуже некуда, если не на что надеяться, надейся на драконов. Они предотвращают и гасят национальные конфликты. Они берутся за самые тяжелые, безнадежные преступления - и раскрывают! Всегда! Они гасят эпидемии, восстанавливают справедливость, спасают и помогают. К этому привыкаешь с детства. И вдруг - я воюю с драконами. Страшно не то, что я с ними воюю, а то, что я прав! Или не прав? Посоветоваться не с кем... И нельзя советоваться! Это значит - рассказать. Убить в людях веру в драконов. А вот этого как раз делать нельзя. Пусть они не правы, но веру убивать нельзя. Нельзя убивать веру в справедливость. Права была Шейла - незачем тянуть остальных в это говно. Таиться надо. А как же справедливость?
Никогда мне женщин не понять. Вчера вертелась передо мною голышом, а сегодня начала стесняться. Ну и ладно. Скромность украшает!
Грузим вещи на плот и отталкиваемся от берега. Шейла что-то напевает без слов, я строю планы. Никак не могу осознать, что остался навсегда на этой планете. Ни рассудком, ни желудком. Так моя мама говорит.
- Расскажи о драконах, - прошу я.
- Зачем?
- Ну-у... Чтоб знать, с кем дело имеем.
- Правильно! Противника надо знать! - авторитетно заявляет Шейла. - Ты слышал, как Артем с Шаллах в казино банк сорвали?
- Нет.
- Им тогда по три года было. Лобасти к Латинянам ездила, и их с собой взяла. Они еще маленькие были, на задних лапах - на голову меньше среднего человека. Лобасти ни в одну дверь не проходит, а они проходят. Вот латиняне и стали их по всем выставкам таскать, достижениями хвастаться. И в казино привели. Взрослые люди, а о чем думали - трехлетних детей - в казино! Артем с Шаллах там потолкались-потолкались, им фишки понравились. Такие разноцветные кружки из пластмассы. Они хоть и дети - но драконы! Маме слово дали, что шалить не будут. Перекинулись между собой парой слов, и выспрашивать начали, что надо сделать, чтоб фишки получить. Сопровождающие управляющего вызвали, тот подробно объяснил. Что такое рулетка, как играть в карточные игры, для чего игровые автоматы служат. И началось! Часа через два-три Артем банк сорвал. Собрали они все фишки в кучу и с собой унесли. Больше казино этих фишек не видело. Наверное, там до сих пор гадают, на что драконам фишки?
- А на что драконам фишки?
- Я же говорила. Мозаику на полу выкладывать. Им же по три года было. Целый день по полу ползали, цветные кружки передвигали. Разложили, как хотели, перед мамой похвастались, сфотографировали со всех сторон - и забыли о фишках навсегда. Сгребли все в кучу и под диван затолкали. Так быстрее, чем в коробку убирать. Понял, к чему я тебе это рассказываю? Трехлетним детям фишки понравились. Они за пять минут план составили, и в жизнь воплотили. Тысячи людей годами об этом мечтают - в казино банк сорвать. А эти - походя. Драконы!..
- Шей, а как им удалось это - банк сорвать?
- Жульничали, конечно. Сначала честно пытались. У них реакция раз в десять быстрее, чем у человека, поэтому игровой автомат, для людей сделанный, не успевал фишки отсчитывать. Но драконам нужны были разные, а из автомата только фиолетовые сыпались. Тогда Шаллах села за рулетку, а Артем - за карточный стол. Я хронику видела. Дети - они дети и есть. Визги, восторги. Шаллах - словно капля ртути. Свои фишки в рулетку одну за другой спускает, и к Артему за новыми бежит. Горсточку схватит - и опять к рулетке. А Артем как большой сидит! Выигрывает и выигрывает! Почему, думаешь? Шаллах ему подсказывала. У нее очки-компьютер на мордочке, она их в режим бинокля переключила, и со своего места видела, кому какая карта идет. Догадайся, как Артему сообщала, когда ставки поднимать? Думаешь, через очки-комп? Ни в жизнь не догадаешься! Ушами! У них уши большие и очень подвижные. Она ими семафорила. Так и сорвали банк.
Да, драконы умеют идти к цели. В этом я с ними состязаться не могу. А вот указать им ложную цель... И пусть идут себе за горизонт. Стройными шеренгами! Мысль? Мысль! Если это не мысль, то Медвежонку совсем худо будет.
- Мозаика красивая вышла?
- Очень! Но абстрактная. Папашка сказал, что это мягкий, добрый сюр. Музыка в красках.
Река сливается с другой, потом с третьей. Медленной и полноводной. Это плохо. Так мы можем не успеть к вечеру доплыть до поселка, который обозначен на карте буквами "Скл." У поселка стоит значок пристани. Это о чем-то говорит.
- О чем? - спрашивает Шейла.
- О том, что биосферщики закончили планету и передали квартирьерам.
- Почему?
- Биосферщики работают с такими количествами энергии, что на нуль-т не экономят. Они горы двигают, моря копают, недра остужают. Тут не до экономии. А квартирьеры - народ прижимистый. Десять раз подумают, что дешевле. Груз по нуль-т отправить, или экранолетом. Отсюда и пристань.
- А что такое "Скл"?
- Не знаю. Слушай, ты же мысли читаешь. Зачем спрашиваешь?
- Я читаю то, о чем ты сейчас думаешь. Когда спрашиваю, у тебя ответ из памяти выскакивает. Вот ты увидел значок пристани, обрадовался. А почему обрадовался, не задумался. Пришлось задавать наводящий вопрос. Ты, вообще, очень мощно думаешь.
- Громко?
- Нет... Упорно. Не успокаиваешься, если ответа нет.
Если бы!
- Глупый! Никто не знает ответов на все вопросы. Но ты их ищешь.
- Но ведь не нахожу.
- Потому что увлекаешься. С одного переходишь на другое, потом на третье, а потом забываешь, с чего начал.
- Рассеянный такой...
- Кир, ты меня совсем не слушаешь! Или не хочешь понимать. Я же говорю о тех минутах, когда ты отдыхаешь. Это же не важно, что ты с одного на другое перескакиваешь. Ты ДУМАЕШЬ. Другие умеют совсем не думать.
- ... походя плюнут в душу. Так, что даже солнце черным покажется! А я что, железная? Терплю-терплю, а потом как приласкаю теплым словом, чтоб так же, как и мне, тошно было! Я ведь знаю, как кого больнее ударить.
- Но ты-то должна их понимать. О человеке надо судить по поступкам.
- Учил петух кошку мышей ловить!
- Ну и не смешно. Понять - значит простить.
- Чего тут смешного... А мне плевать на них! Пусть себе живут. Мне ничего от них не надо. Только пусть хорошенькими не прикидываются. Они же говорят не то, что думают, а делают не то, что говорят! Ты бы только знал, какие сволочи в поселке собрались! Их за одни мысли на Зону надо!
- Ну да, я в книжке читал. Человек думает одно, говорит другое, а делает третье. Но принимать его надо таким, как он есть, и судить по поступкам, а не по мыслям. Мысли - это личное.
- Теоретик!
- Не перебивай меня. Думаешь, раньше люди другими были? Те, которые шедевры создавали? Да точно такими же. Франсуа Вийон знаешь кем был? Вор, бабник и висельник. А Чайковский? Та-а-а та-та-ри-та-та-а та-та-а. Лебединое озеро написал! Педераст. А Пушкин?..
- Ну чего ты помои-то на всех выливаешь? Тошно.
- А Мраку не тошно?! В десять раз тошнее, чем тебе. Да, ошибся он! Не ту публику подобрал. Но ведь хотел из человека ложь изгнать. Чтоб люди друг другу лгать не могли. А если тебе тошно слышать, что о тебе думают, медальон носи. Его для этого и сделали.
- Да все я понимаю, - тихо сказала Шейла. - Только поздно мне меняться. Стервой воспитали, стервой и помру. Еще тебе нервы попорчу. Если б хоть одного такого, как ты, раньше встретила... Кир, не сердись на меня, пожалуйста. Это сейчас я закаленная... Но это ведь вопрос справедливости. Я же по-честному делала. Что от них слышала, то им и говорила. Привычка такая с детства. С тех пор, как говорить начала. На перевале помнишь - тебя обматерила. Это не от того, что о тебе плохо думала, а просто правду привыкла говорить. Правду слышу, правду говорю. Это мир такой сволочной, что правду только тебе говорить можно... А жалеть меня тоже не надо! Понял?! Ой, я сейчас вразнос пойду. Давай погребем! Чтоб из меня вся стерьвь в работу ушла. Спорим, я тебя перегребу!
Протягиваю ей весло, встаю на одно колено, как в спортивном каноэ. Перегребет она меня! Детский сад против космодесанта!
- Таежные егеря против хилятиков невесомости!
- По счету три. Раз-и два-и...
Поселок мы заметили издалека. Не сам поселок, а какое-то высокое (этажа три) здание, на крыше которого в прозрачном шаре из кристаллита наблюдалась тарелка антенны. Тарелка смотрела в нашу сторону, и это мне очень не понравилось.
Драконы умеют читать мысли? - без слов спросил я.
- Великий Дракон умеет, Вредины умеют. Мрак - не знаю... Латиняне умеют!!! Лобасти об этом думала!
А на таком расстоянии? - опять мысленно спросил я.
- Не знаю. От них всего можно ожидать.
- Плохо, - сказал я и полез в кармашек рюкзака за медальоном.
- Кир, - жалобно попросила Шейла, - может не надо, а?

Предыдущая страница 11 Следущая страница


Адам и Ева - 2

- Надо, Шейла. Надо.
Шейла опять стервенеет. Но - молча. Того и гляди, взглядом антенну подожжет. Если они на самом деле мысли читают... То так им и надо!
- Кир, я теперь с тоски сдохну. И моя смерть будет на твоей совести, вот!
- Почему?
- Ты такие истории рассказываешь. Лучше любой книги.
- Когда рассказываю?
- Ну... Все время, пока ничего не делаешь. А из-за какой-то тарелки я их все пропустить должна? Да? Чем там хотя бы кончилось?
О чем я сейчас думал? Вспоминал, как мы с Толяном угнали флаер дяди Вити. А она подслушивала... Ой, мама мия!!!
- Плохо кончилось. Моя попа и папин ремень вступили в контакт в воспитательных целях.
Беремся за весла и причаливаем к пристани. Пристань - это широкая бетонная дорожка, уходящая под воду. Она для экранолетов и судов на антигравитационной и воздушной подушке. Вытаскиваем плот на берег, раскладываем тележку, сгружаем на нее рюкзаки и сумки. Шейла поднимает над головой плот, но ее сдувает в кювет ветром. Раздается свирепое рычание, и плот получает незаслуженный пинок. Пристраиваем его одним концом на тележку, второй конец несет Шейла. Так и топаем к домам, поминутно сдуваемые ветром. Тарелка по-прежнему смотрит на реку. Наверно, я был неправ. Хорошо, если так.
Отправляю Шейлу подыскать нам жилье, а сам осматриваю мастерские и лаборатории. "Скл." на карте - это склад. Или склады. Мог бы догадаться. Нам крепко повезло, что ближайший населенный пункт оказался складом.
Или не ближайший?
По карте - ближайший.
Но карту дали драконы.
Иду в здание с тарелкой на крыше. Нахожу диспетчерский пункт. Включаю комп. Не работает... Зараза! Включаю второй, переключаю на управление голосом - это быстрее, чем рыться по файлам.
- Покажи карту. - Отлично! Ни паролей, ни ключей! Информация свободного доступа.
- Покажи населенные пункты...
Когда выключаю компьютер, слегка дрожат руки. Драконы нас ВЕЛИ. Были и другие поселки, но драконы вели нас сюда. Здесь склады, здесь одной жратвы на двести лет хватит... Может, мы и сами выбрали бы этот поселок, но нам не дали выбора! Нами манипулировали. Неужели они до сих пор не поняли, что космодесантник - не кибер. Мной нельзя манипулировать! Со мной можно договориться, но управлять... Шейла, бедная, как ты раньше жила?
Поздно вечером Шейла разыскивает меня в мастерской. Устройство нехитрое, но я вынужден делать его своими руками. Ничего нельзя поручить киберам. Если б быть уверенным, что киберы подчиняются только мне...
Шейла смотрит некоторое время как я собираю схему, рассчитывая параметры деталей прямо на ходу на карманном компе, роюсь в файлах справочников, потом в стеллажах, торопливо припаиваю, обжигаюсь, ругаюсь, тут же проверяю рабочие режимы осциллоскопом. Целует меня в ухо и уходит. На некоторое время сбиваюсь с работы. Она, оказывается, умеет быть нежной, моя единственная и законная. Не то, чтобы умеет, но учится... Потом, все потом. Сейчас - успеть, пока драконы не поняли, что я делаю.
Возвращается Шейла с подносом в руках. Вместе с ней в мастерскую влетает толстая, жужжащая стрекоза. Накрываю собранную схему листом бумаги и смотрю, как стрекоза устраивается на плафоне прямо надо мной. Зараза!
- Что ты с ней сделаешь? - спрашивает Шейла.
- Ты видела в вестибюле главного корпуса оружейный ящик? Принеси оттуда лазер.
- Там цифровой замок.
- Набери шесть знаков числа ПИ, если не поможет - Е, а если опять не поможет, 537624.
Шейла убегает. Стрекоза тут же снимается с плафона и устремляется к двери. Но не успевает. Врезается в дверь и падает на пол. Взлетает и садится на стол передо мной. Выпиваю компот и накрываю стрекозу стаканом. Крылья не помещаются, но она послушно поднимает их вверх. Ясно, что стрекоза была на ручном управлении, когда врезалась в дверь. Не смогла удрать, и сдалась в плен. Наверняка за пультом снова Шаллах. Что означает такой акт безоговорочной капитуляции? Только то, что микрошпиончики пока в дефиците. Драконы хотят его сохранить.
Не надо себя обманывать. Это сегодня они в дефиците. Завтра-послезавтра пойдут с конвейера. Как саранча - тысячами.
Отодвигаю в сторону стакан - стрекоза послушно перебирает лапками - и принимаюсь за суп, пока совсем не остыл. Вбегает восхищенная Шейла. На боку - кобура, вторая - в руках.
- Кир! Пять три семь шесть два четыре! Как ты узнал?!
- Этот код на заводе в замки ставят. Люди - лентяи.
- Теперь сюда ни один дракон не сунется! А где стрекоза? - шарит глазами по потолку.
- Вот она.
Восхищению нет предела.
- Что ты с ней будешь делать?
- Выброшу.
- Можно, я ее шлепну?
- Как хочешь.
Шейла осторожно, чтоб не упустить пленницу, сдвигает стакан на поднос и направляется к двери.
- Стой! А ты стрелять умеешь?
- Сейчас научусь!
Ох ты, боже мой! Пол поселка спалит. Подробно инструктирую, заставляю несколько раз повторить и отпускаю на смертоубийство. Второе, конечно, остыло.
Через минуту возвращается довольная Шейла. В ладошках у нее сплавленный комочек.
- Я первым выстрелом стакан разнесла. Она удрать хотела. Тут я ее широким лучом, полной мощностью! - радостно докладывает она. Я поднимаю бровь.
- Дома все целы?
- Ну... почти, - смущенно улыбается Шейла. - Не ругайся, я теперь знаю, что это такое.
Выходим на улицу. На стене дома широкая оплавленная полоса в форме запятой. Сосульками застывает пластбетон. В самом деле ничего страшного. Будь дом деревянный...
- Ты самый умный, самый славный! - шепчет Шейла. - Если б ты только знал, как я тебя люблю! Если с тобой что случится, я ни дня жить не буду. Я ради тебя хочу такое сделать! Такое! Такое!.. Хочу забраться на крышу и полететь! Чтоб ты, я и голубое небо! И солнце! А вдали - море.
- Медвежонок, мы уже летели один раз. Ты, я и голубое небо. И там было выше, чем с крыши.
- Ну ты все шутишь! - получаю по голове подушкой. - А я так рада, так счастлива! - Шейла крутит головой, чтоб волосы хлестали мою грудь. - Ты умеешь петь? Я хочу научиться петь!
- И летать?
- И летать!
- И плавать как рыба?
- С аквалангом! Ты научишь меня плавать с аквалангом?
- До моря триста километров.
- А здесь флаер есть. Научи меня водить флаер.
- Прямо сейчас?
- Прямо сейчас!
- Хорошо. - я устраиваюсь поудобнее. Шейла кладет подбородок мне на грудь. - Самое главное - это сесть в кабину и пристегнуться. Потом нужно включить автопилот. А что потом?
- Сказать ему: "Лети-и!"
- А вот и нет. Надо сказать ему: "Доложи состояние". - Я сажусь и Шейла тоже садится. - Запомни: мы не на Земле. Здесь приграничье. Все блокировки сняты или загрублены. Если ты прикажешь флаеру лететь, он полетит. Хоть без двигателя. Поэтому обязательно спроси, все ли в порядке. Если хоть что-то не так, вылезай и ищи другой транспорт. Поняла?
- Перестань меня трясти. У меня голова отвалится. Кир, ну что ты в самом деле! Я обязательно его спрошу. Честное слово!
Отпускаю ее, и мы вновь ложимся. Глупо сорвался. Эх, Толян, дался тебе тот флаер... Три взлета, две посадки...
- Кир, ты не можешь хотя бы на минутку снять щит?
- Завтра, или послезавтра.
- Ну хоть на секундочку.
- Жена космодесантника должна быть терпеливой и послушной.
- Я буду самой лучшей женой! Вот увидишь!
- Как это я увижу, если у меня будет всего одна жена?
Шейла задумывается над этой проблемой. Я тоже. Она в меня влюбилась всей силой, всем жаром молодости. А я? Я могу предложить ей только дружбу и секс. Она это знает, и ее это устраивает. Чего же я комплексуюсь?
Работаю не разгибая спины. Шейла обустраивает нашу норку. Сначала торжественно похоронили мумию кошки. Мое присутствие было обязательно. Прощальное слово - тоже. Потом вынесли из дома тени забытых предков. То есть, все вещи прежних хозяев и всю мебель, хоть чуть-чуть не понравившуюся Шейле. Когда шкаф, считавшийся монолитным, развалился на секции, и одна заехала мне по коленке, я рассвирепел. Спустился в подвал и активировал четырех киберов. А сам демобилизовался (по мнению Шейлы - дезертировал) и вернулся к недопаянной схеме. Сердитая Шейла шарит по всему поселку и стаскивает все понравившееся в наш особнячок. Первым предметом был оружейный ящик. 420 кг весом, между прочим.
Поселок вовсе не выглядит заброшенным. То есть, СИЛЬНО заброшенным. Квартирьеры очень здорово разворотили всю землю на километр вокруг. Видимо, строили подземные склады открытым способом. Вырыли котлован, слепили и заполнили бесчисленными стеллажами и контейнерами бетонную коробку склада, присыпали все это сверху землей, а вот разровнять и озеленить не успели. Четыре монблана местного значения, только начавшие обрастать салатного цвета травкой, украшают пейзаж. Памятник квартирьерам в стиле Хеопса.
Заканчиваю настройку первого детектора. Готово! Пойду, порадую девочку. Глупо это - своими руками обрывать последние ниточки связи с большим миром.
Шейла сидит на полу и с тоской осматривает гору вещей.
- Что-нибудь не так?
- Ярмарка, - отвечает она и пинает подушку. - Нет единого стиля.
Чтоб не объяснять вслух, снимаю щит и кладу на тумбочку. Шейла взвизгивает от восторга, хватает меня за руку и тащит на улицу. Бежим хорошим аллюром до самого леса - так не терпится ей испытать детектор. Одевает наушники, включает устройство, минут десять водит антенной туда-сюда. Потом выхватывает лазер, и начинается пальба. Убиты четыре птички, пара стрекоз, две мышки и ежик. Начавшийся лесной пожар я погасил прицельными импульсными выстрелами полной мощности. То, что еще тлеет, гашу как малышня костер тушит. Шейла деликатно отвернулась.
- Все, - говорит она. - Чисто.
Я изучаю "трупики". От мелкой живности мало что осталось, но "ежик" сохранился достаточно хорошо. Простая и надежная механика, двухпроцессорный контур управления, устройство дальней связи. И все это очень похоже на живого ежика. Было похоже...
- Завтра очистим от нечисти весь поселок! - радуется Шейла.
- Только чистить буду я!
- Почему?
- Ты можешь перестрелять полезных киберов.
- Кир, а на каком расстоянии твой детектор электронику чует?
- Не знаю. Ежика ты с двадцати метров шлепнула.
Возвращаемся в поселок. Шейла шарит по сторонам антенной детектора.
- Завтра они все сдохнут, - радостно бормочет она. - Кир, ты настоящий гений! Ты вставил пистон самим драконам! Я даже не знала, что такое бывает! Мы теперь точно победим!
Победим. Если драконы в поддавки играть будут. Мы - в войну, драконы - в поддавки. Все при деле. Здорово.
Шейла до обеда бродит по поселку с детектором и палит во всю шпионскую

Предыдущая страница 12 Следущая страница


Павел Шумил

электронику. Сегодня такой немного - три мышки, две птички. Вряд ли драконы, имея так хорошо замаскированные мобильные информаторы, применяли еще стационарные. Остались киберы - бытовые, уличные, монтажники, ремонтники. Шейла не стреляет в них по моей мысленной просьбе. Любой кибер может быть шпионом драконов. Но мы можем всех их отключить. Драконы не посмеют снова включить. Это было бы нарушением неписанных правил игры.
- Летим к морю, - предлагаю я. Шейла с радостным визгом бросается мне на шею. Спускаемся на склад и выбираем себе ласты, маски, ножи в ножнах, которые пристегиваются к голени. Шейла вскрывает ящик с аквалангом, но я останавливаю ее.
- Оставь. Его пол дня проверять да заряжать.
Акваланг остается на полу. Наперегонки несемся к ангару. Флаер маленький, четырехместный. Пока я проверяю НЗ, Шейла распахивает ворота ангара и куда-то убегает. Запускаю диагностическую процедуру и вывожу флаер во двор. Шейла уже возвращается с полной корзиной съестного и оружия. Сверху, вместо салфетки - карта. Пристраивает корзинку на заднее сиденье, сама садится спереди. Я занимаю место пилота. Флаер докладывает, что диагностическая процедура успешно завершена.
- Летим?
- Летим! - с места беру круто вверх, закладываю красивый вираж и ложусь на курс. Шейла прилипает к ветровому стеклу. Ради нее спускаюсь до двадцати метров и на огромной скорости несусь над лесом. У самого дух захватывает. Лес кончается, под нами река. Чуть изменяю курс, спускаюсь еще ниже, лечу над самой водой. Плавными виражами повторяю все изгибы русла. Скорость невероятная! Шейла кричит от восторга. Никто в училище не позволял нам летать так низко - и так быстро.
Минут через двадцать плавно набираю высоту и еще больше увеличиваю скорость. На горизонте уже видно море. Альтиметр показывает одиннадцать тысяч, скорость - семьсот. Хорошая машина. Салон отделан по первому классу, но остальное не хуже, чем у флаеров десанта.
- Кир, правей! Правей! На песочек!
- Как скажете, мадам! - послушно ввожу машину в разворот со снижением. Несколько раз проходим над пляжем и прибрежной полосой. Хищников не видно. Включаю инфракрасный искатель и медленно прохожу еще два раза на ста метрах. Никого крупнее зайцев. И те удирают. Впрочем, змей искатель не фиксирует. Шейла кивает головой - принято к сведению.
Сажаю машину, выгружаю корзинку. Батюшки, тяжеленная!
- Хорошая жена должна заботиться о желудке мужа, - гордо заявляет Шейла.
- А о фигуре?
- Если ты растолстеешь, я на время стану плохой женой!
Идем к берегу, и флаер скрывается за дюной. Это тоже часть плана. Шейла на всякий случай проверяет горизонт детектором и подмигивает мне.
- Сначала искупаемся, все разговоры потом! - строго говорю я.
- Есть, шеф! - Шейла уже раздевается. Через минуту она готова - из одежды только ласты, маска и пояс с пистолетом. Если это можно назвать одеждой. К ноге пристегнут нож. Показывает мне язык и, по лягушачьи широко разводя ноги, шлепает к полосе прибоя. Амазонка земноводная! Я догоняю ее и первый бросаюсь в волну. Ласты нужно одевать в воде, иначе в них песок попадает. Вода - жутко холодная! Но это только в первый момент. Ныряю на четыре метра, выдыхаю часть воздуха и ложусь на дно. Надо мной плавает Шейла. Сначала просто кувыркается в воде, потом с тревогой смотрит на меня. Хочется дышать. Отталкиваюсь ото дна и стрелой иду к поверхности. Тут же получаю выговор от жены.
- Ты больше двух минут на дне лежал. Я трижды дышала! Утонешь, я одна останусь. Не делай так больше.
- Дорогая, в лучшие годы я лежал на дне по три минуты.
- Тогда ты был холостой, и никому не нужный! А теперь ты мой! Не больше полутора минут!
- Две с половиной!
- Ну ладно, две. Но ни секундочки больше.
- А у меня часов нет!
- Дурашка! Я же волнуюсь за тебя.
Целоваться в воде довольно сложно. В смысле, наглотаться можно. И в нос вода лезет. И соленая. Или в сенсофильмах монтаж делают, или они здорово натренировались. Мы идем другим путем - выплываем на мелкое место. А потом эта нахалка просто стягивает с меня плавки. С рычанием закидываю ее на плечо, выношу на берег, сгружаю на горячий песок...
Остальное вам не интересно.
- ... создадим свою цивилизацию. Цивилизацию телепатов. То, что замышляли драконы, но без драконов, и без людей. Согласна? Обычных людей здесь нет, наши дети сразу попадут в среду себе подобных. Такого, как с тобой, не будет! Ты согласна?
- Ну что ты все заладил? Как скажешь, так и будет. Я с тобой во всем согласная. Только давай сначала поживем четыре года в свое удовольствие. А когда мне двадцать исполнится, начнем цивилизацию рожать.
- Тебе вовсе не обязательно всех самой рожать. Здесь обязан быть медицинский центр, а в нем - аппаратура для клонирования. Ну, инкубаторы всякие. От тебя только яйцеклетка нужна.
- Я не знаю... Я в таких вещах машинам не доверяю, - сознается Шейла. - Но если ты настаиваешь... Если ты рядом будешь...
Щемящая нежность свернулась в груди пушистым котенком. Именно тогда я понял жену, и позднее она подтвердила это. Шейла наверстывала, ловила за хвост прошмыгнувшее мимо нее детство. Отбросила все "нельзя" и жила с полным накалом.
Только каждый знает, что четыре года от 16 до 20 намного короче, чем четыре года от четырех до восьми...
- ... а ты точно сумеешь вытурить всех мракобесов из нашего континуума?
- Слово космодесантника! Я вообще не понимаю, какого черта они за нами еще наблюдают? Но будь уверена, сейчас их здесь нет. Они сидят у себя дома. Здесь - только киберы, нуль-камеры и средства связи. Мы засекем и уничтожим все нуль-камеры, потом все нуль-передатчики и нуль-ретрансляторы.
- Тогда драконы не смогут сюда попасть!
- Ну-у... Если захотят, смогут. Но мы ясно дадим понять наше отношение к этим визитам. Они сами не полезут.
- Ты Мрака не знаешь, - обижается Шейла. - Он полезет.
- А зачем?
- Откуда я знаю? Но он полезет.
- Он полезет только в том случае, если не поверил в наш спектакль.
- Ты Мрака не знаешь, - зло повторяет Шейла.
- Полезет - получит по рогам.
- Как?
И на самом деле - как?
- Здесь совсем недавно вели терроформирование. А Шаллах климатикой управляла. Знаешь, какие мощности у этих установок? Энергии у нас - немеряно. Мы можем горы двигать! Неужели одного дракона не завалим? Ты слушай! Пока у нас детей нет, драконы ни во что вмешиваться не будут. Если они чего и боятся, то это чтобы твои дети таланты Всемогущего не унаследовали. Значит, у нас четыре года есть. За четыре года драконам надоест подглядывать, а мы планету в крепость превратим! Ни один дракон не посмеет сунуться.
Шейла обдумывает все и шмыгает носом.
- Ну что ты, Медвежонок?
- Ты домой никогда не вернешься. Из-за меня... - слезы ручьем из обоих глаз. - Я хочу, чтоб ты счастливым был. Как я... У-у-у... Я тебе жизнь искалечила...
Вот когда жалею, что моя жена - телепатка.
- Кто тебе сказал, что искалечила? Медвежонок, посмотри на меня. Судьбу каждый выбирает сам. Это родителей не выбирают. Перестань выделять соленую жидкость. Пикник у нас, или не пикник?
- Я сейчас, - шмыгает носом Шейла. Расстилает на песке карту вместо скатерти, выгружает провизию. Заглядываю в корзину. Ух ты!
- Это на всякий случай, - объясняет Шейла. - Вдруг флаер сломается, домой придется пешком шлепать. В тайге надо быть ко всему готовым.
Удивительная у меня жена. Таежница! То, что для меня строка устава, параграф учебника по выживанию, для нее - просто жизнь.
Шейла сопит мне в подмышку. А я не сплю. Только сейчас дошло, во что ввязался. До сердца дошло. Объявил войну драконам. Своими руками рву ниточки, связывающие с родным миром. Драконы, наверно, уже сообщили родным, что я погиб.
А могли и не сообщить. Могли продублировать меня, продублировать шаланду. И теперь тот я, который дубль, спокойно, ни о чем не подозревая, проходит зачет на выживаемость. А потом вернется домой, загорелый, обветренный. Друзья будут поздравлять, хлопать по спине. А он - говорить, что ничего сложного не было. Планета - санаторий, это вам не Пандора. Самое страшное приключение - гроза ночью, чего уж тут рассказывать?
Может такое быть? Конечно, может. Даже кое-что может объяснить. Например, если там, в том мире бродит мой дубль, то драконы должны бояться, что я смогу вернуться по нуль-т. Два меня - это нонсенс. Это скандал. Это финиш! Хуже взрыва сверхновой. А если я расскажу, что знаю? Опыты по евгенике, выведение новой породы человека... Тут полетят головы и польется кровь. Не в фигуральном смысле, а прямом. Лучше уж перестраховаться и шлепнуть двоих.
Выводы:
1) Драконы не станут препятствовать уничтожению нуль-камер.
2) На время стоит отложить уничтожение киберов-информаторов. Если драконы не будут знать, что мы делаем, могут запаниковать и шлепнуть нас ненароком.
3) Через роботов-информаторов нужно сообщить драконам о своих планах. А потом - не отклоняться от них года три. Пока драконам не надоест за нами наблюдать.
Но если драконы взялись за евгенику, то неужели человечество на самом деле тупиковая ветвь? Почему тогда не Великий Дракон этим занимается? А чем занимается Великий Дракон? Торчит на планете разумных динозавров. Опыт перенимает. А до этого? Киборгами. Сделал троих. Одна - мать Шейлы, двух других зовут Врединами. Показательно. Великий Дракон, который чтит уголовный кодекс, занялся киборгами. Не то, чтобы потерпел поражение, но и успеха не достиг. Тогда Мрак, который не чтит уголовный кодекс, занялся евгеникой. Выводы: Дело - труба. Да я и сам об этом знаю. Слышал. Не глухой же! Только прислушиваться не хотел. Социокризис латинян. Было? Было! Лет двадцать пять назад очень много шума было. Меня еще на свете не было, а кризис уже был.
Утром Шейла будит меня. Мысленно пересказываю ночные раздумья.
- Какой ты умный! - восхищается она. - Скажи, а у вас в десанте все такие умные?
- По ай-кью я в середине.
- Обалдеть!
За завтраком обнаруживаем детектором шпиончика, оформленного под мышку. Можно обсуждать вслух план.
- Сейчас я ее шлепну! - Шейла тянет из кобуры лазер.
- Дом спалишь.
- Зар-раза! - с выражением произносит Шейла и убирает оружие. Этот диалог - для мышки.
- Сегодня выясняю у компьютера координаты нуль-т камер, - говорю я, - и с завтрашнего дня на флаере облетаем их всех и планомерно уничтожаем.
- Ты что при ней рассказываешь! - делает вид, что сердится, Шейла. - Она же подслушивает! Все драконам доложит.
- Плевать на драконов. У нас соглашение. Этот мир - наш. Что хотим, то с ним и делаем. А сунутся сюда, пристрелю как собак!
После завтрака Шейла собирается осмотреть ближайший лес. Напоминаю, чтоб взяла оружие и рацию. Сам сажусь за компьютер.
Через полчаса оборачиваюсь на вежливое поскребывание. На полу - знакомая мышка. Сидит столбиком, а в крошечной лапке - малюсенький белый флажок. И она им машет. Надо понимать, меня приглашают за стол переговоров. Интересно...
Иду за мышкой. На крыльце меня встречает ежик. Земной, не сэкондийский. Мышка ныряет под него и исчезает. Ежик произносит глубоким контральто:
- Кир, нам надо поговорить.
- Я слушаю.

Предыдущая страница 13 Следущая страница


Адам и Ева - 2

- Не так, а по-настоящему. Лицом к лицу. Я здесь, недалеко. В трех километрах.
- Вы кто?
- Меня зовут Катрин. Я жена Мрака. Вы нас мракобесами зовете.
- Я буду говорить с самим Мраком.
- Его здесь нет. Сейчас он очень занят. Но он услышит наш разговор и выполнит все обязательства, данные мной. Слово дракона.
Минуту раздумываю, крутя на пальце пистолет. Что я знаю о Катрин? Жена Мрака. Вытащила Шейлу из надувной лодки, когда та хотела спуститься по порогам. Все. Может, это западня? Может. А смысл? Предупредить по рации Шейлу? А что сделает Шейла? Вытащит лазер и пальнет полной мощностью. Нужен нам жареный дракон? Вот уж тогда начнется настоящая война.
- Где вы?
- Ежик покажет дорогу.
Ежик тут же разворачивается и бодро семенит к лесу. Я - за ним. Перехожу на разминочный бег. Ежик увеличивает скорость и сохраняет дистанцию в три метра. Резко ускоряюсь. Ежик тоже поддает. В меня летят комочки земли из-под его лапок. Взлетая на кочку, он пролетает по воздуху метра два. В траве остается след как от газонокосилки. Ай да ежик! Ай да драконы - такого скакуна создать...
Перехожу на спокойный бег. Не хочу стоять перед драконом потный и запыхавшийся. Начинается лес. Иду шагом. Бегать по лесу - без глаза остаться.
- Далеко еще?
- Двести семьдесят два метра, - отвечает ежик стандартным баритоном кибера. Миллиметрист паршивый! Кому двести семьдесят два - мне, или ему? До какого места дракона? До морды, до хвоста, или до центра тяжести?
Пока размышляю о точности измерений, до дракона остается полтора десятка метров. Впервые вижу дракона вот так - в упор. Может, в городе это не так жутко, но здесь, в лесу... Да он больше слона будет. Она - это самка. Разумное существо.
Успокаиваюсь и разглядываю ее. Темно-зеленая, рогов нет, но клыки!.. "Ням" сделает - от меня одни ноги останутся. На голове нечто вроде вязаной шапочки с дырками для ушей. Женщины зовут такую шапочку трубой. Очки-компьютер и широкий кожаный пояс с подсумками и кармашками - вот и вся одежда. Вроде как на Шейле вчера - маска, ласты и пояс с пистолетом. Зачем такой махине защитная окраска? Из засады нападать? О чем я думаю?!
- Я пришел.
- Спасибо, Кир. Даже не знаю, с чего начать. Мы все очень тебе благодарны. Ты сам не знаешь, что ты сделал. Вернул нашу девочку к жизни. Меньше, чем за месяц... Она с пяти лет не плакала. А когда смеялась в последний раз, я даже не помню. Кир, зачем вы вчера скрылись от наблюдения? Мы же вам безопасность обеспечиваем. Мы очень волновались, когда вы на флаере над самой землей от локаторов ушли.
Мы ушли от локаторов. Буду знать. Хотя, вряд ли удастся повторить этот трюк второй раз.
- Шейле надоело жить в виварии, аквариуме, клетке, под микроскопом, под колпаком, на пеленге, на крючке, на поводке. Слэнг понятен?
- Но зачем вам разрушать камеры нуль-т? Не сжигай мосты, не отказывайся от своего мира.
- А разве я еще не считаюсь пропавшим без вести?
- Конечно, нет. В деканате зачет тебе засчитан. Считается, что ты выполняешь важное и секретное поручение драконов. Поручение секретное, но все думают, что оно связано со следами Терпеливых. Все тебе завидуют.
- Но я завалил зачет, сорвался со скалы...
- Об этом там не знают, - улыбнулась зеленая, чешуйчатая. - Вначале они не хотели отступать от правил, но мы их убедили.
- Как?
- Показали фотографию связки нориков, которых ты добыл в первый день. Эксперты согласились, что если ты охотишься на нориков, то зачет - пустая формальность.
- Я же их не ел!
- Это как раз не важно. Ты готов был съесть. Но нашлась еда лучше.
Ошарашенно мотаю головой.
- Мы не о том говорим.
- Да, мы говорим не о том, - соглашается дракона. - У тебя, наверное, много вопросов. Задавай их, я отвечу на все.
- Какого черта вы за нами шпионите?
- По-видимому, я должна сначала немного рассказать. Двадцать лет назад, когда мы только планировали, все задумывалось не так. Мы хотели счастья и взаимопонимания для людей. Ты знаешь уже, что Мириам, мать Шейлы - разумный кибер. Великий Дракон делал кибера, неотличимого от человека, а получился человек с кремниевыми процессорами вместо серого вещества. Все пошло наперекосяк с самого начала. Еще с экспедиции за генами Всемогущего. Дальше - хуже. Словно рок навис над ее судьбой. Как мы мечтали о девочке. Мириам, я, Тавия. Я ведь была человеком, Кир. Прожила двести лет, но детей у меня не было. Артемка - это позднее, когда драконой стала. Мечтала стать Шейлинке бабушкой. Элана рассказывала, как заменяла бабушку Джону Конгу, вот я и размечталась, дура старая. Все пошло наперекосяк, Кир, как только Шейлинка родилась. Она смотреть не хотела на маму. Сосет молоко из груди Мириам, а ручонками тянется к Тавии. Мириам с горя чуть с ума не сошла. А Тавия не выдержала, уехала. Думала, если ее рядом не будет, малышка поймет, кто есть кто. Но Шейлинка - телепатка. Для нее - нет мыслей, нет человека. Ты не мать, а кормушка автоматическая. Нельзя было поручать рождение первого телепата киборгу, и нельзя было отпускать Тавию. Это наши первые ошибки. Мы несем за них полную ответственность, но исправить не можем.
Я мечтала стать Шейлинке бабушкой... Наивная простушка. Шейлинка начинала плакать, как только любой из драконов подходил ближе десяти метров. Мы думали, она просто боится драконов. Подрастет, поймет и перестанет бояться. Кир, она же ничего нам не рассказывала! Только тебе рассказала, что наше биоизлучение ее угнетает. Если б мы знали! Видишь, я одела шапочку. Это шлем-глушилка. Вроде щита-медальона, который она тебе дала. Господи, этот шлем Великий Дракон триста лет назад изобрел. Я готова всю жизнь его носить, только бы Шейлинке легче было.
Вот так мы совершали ошибки. Ретроспективно это очевидно... Но... Локти хочется кусать. А малышка росла волчонком. Понимаешь, Кир, Мрак пытался отобрать в ее окружение самых достойных людей. Элиту. Кто же знал, о чем они на самом деле думают? Людей судят по словам и поступкам. Так было всегда. А Шейлинка судит по мыслям... Если б ты только знал, Кир, как нам было трудно... Чего мы только не перепробовали... А становилось все хуже и хуже. Ты - наш последний шанс.
- Племенной жеребец.
- Неужели и тебе объяснять надо? Шейлинка антисоциальна и некоммуникабельна. Живет в отрыве от людей, и отрыв этот все увеличивается. Ты должен разорвать некоммуникабельность, вернуть ее в человеческое общество. Если этого не сделаешь ты, этого не сможет сделать никто.
- Хотите завербовать меня?
- Не знаю, можно ли это так назвать. Будь самим собой, Кир. Просто будь самим собой. Сейчас ты для Шейлинки - светлая сторона человечества. Мы обеспечили условия, чтоб вы раскрылись друг перед другом. Уединение, опасности. Все остальное в ваших руках. Кир, мы тебя больше года искали. И критерий отбора был только один. Обычная человеческая порядочность. Мы в тебе не ошиблись. Шейлинка поверила тебе, единственному из всех. Она впервые раскрыла душу другому человеку. Можешь мне не верить, но за эти две недели мы узнали о малышке больше, чем за десять последних лет. Мы ведь даже не подозревали, что эксперимент провалился. Что она - проецирующий телепат. Да, Кир, спасибо тебе...
- За что?
- За то, что простил малышку. Она не по злобе на тебя напала, а с отчаяния. И еще... Я не знаю, как сложится ваша судьба, но рано или поздно Шейлинка захочет родить.
- Это вас не касается.
- Кир, это касается всего человечества. Проецирующая телепатия - это очень опасно. Если она захочет родить - то только искусственное осеменение. Мы подработаем геном. Это будет ее ребенок во всем. Мы только уберем телепатию. Наша вина. Я не понимаю, как она получила проецирующую телепатию вместо обычной. Мы работаем над этим день и ночь, но... Кир, она летит сюда с недобрыми намерениями! Мы потом договорим!
Меня ударила в грудь воздушная волна. Дракона исчезла. Просто исчезла! Там, где она стояла, образовалась яма. Квадратная яма 15 на 15 на метр глубины. Над головой пронесся флаер. Заложил плавный разворот, вернулся и вертикально опустился точно в центр ямы. Так точно посадить в центр может только автопилот. Из флаера выскочила Шейла. Остервенелая Шейла с лазерным пистолетом в руке.
- Ты!!!
- Я.
- Предатель!
Разворачиваюсь и иду к дому.
- Я тебе верила!
- А что я должен был сделать?
- Убить ее! Ты же обещал!
Когда, интересно, я это обещал? Обещал рога обломать. Блин! Было! Но - мышка с белым флагом...
- Я не стреляю в парламентеров.
- Она тебя ... ... душу ... твою мать! Зубы заговорит, в чем угодно убедит. Они драконы! А ты всему веришь.
- Тебя часто обманывали драконы?
Теперь - слезы. Ненависть и слезы. Мудрые драконы планировали всеобщее счастье, а получили ненависть и слезы. Прелестно!
- Не хочешь ее, меня убей, - кричит Шейла и настойчиво сует в мою руку пистолет.
- У меня свой есть.
Когда вхожу в комнату, Шейла уже там. Обогнала меня на флаере. Что-то шьет. Нет, отпарывает. Хлюпает носом и яростно перерезает нитки. Уши от капюшона отпарывает. Больше она не Медвежонок, так надо понимать.
Сажусь за компьютер, надеваю шлем сенсовизора, вызываю информаторий. Посылаю запрос о драконах от имени администратора отряда квартирьеров. Благо, его код и пароль на компьютере карандашиком нацарапан. Запрос переадресуется куда-то в удаленную сеть. Вот это сюрприз! Пока в ответ на мой запрос плывут крутые мегабайты, вхожу в сеть под своим именем. Тут же получаю восемь писем. Одно - от родителей, семь - от ребят из нашей группы и параллельного потока. А ведь месяц еще не прошел...
Полный самых нехороших предчувствий, читаю первое письмо. Так и есть. Семен завалил зачет. Утопил в трясине всю связку баллонов с кислородом и вызвал спасателей.
Паула завалила зачет. Это - на старом, добром, обжитом Сэконде. Перепутала крыжак с красной одурью. Подумала, что отравилась и дала sos. А когда поняла, что к чему, было поздно. Sos не отменить.
Джан завалил зачет. Провалился в трещину на леднике, повредил скафандр и обморозился. Уже вышел из госпиталя.
Линда завалила. Сломала ногу, но хотела дотерпеть до конца срока. Такое не противоречит правилам - если дать sos после окончания срока. Хоть на минуту, но после. Линде не повезло. Началась гангрена. Теперь отращивает новую ногу. Всем им придется сдавать зачет заново. Прощай, каникулы. А Линде - даже в следующем году. Если серьезно, сама виновата. Открытый перелом - не надо было рисковать. Через три дня все бы зажило, успела бы пересдать в этом году.
А Толян пропал... Сгинул. Не нашли даже маяков. Мы все знали, на что идем. По статистике гибнет каждый сотый, тридцать процентов дают sos. Толян пропал... Рядом с его именем могло появиться мое. Могло. Но не появилось. Бесшабашный, веселый парень Толян... Мой друг.
С головой погружаюсь в работу. Информации о мракобесах нет. Она закрыта для простых смертных. Кто сказал, что космодесантник - простой смертный? Завалил зачет по выживанию, буду сдавать зачет по информатике.
За окном начинает темнеть. Включаю свет, с хрустом потягиваюсь и возвращаюсь к работе. Кроме почтового индекса и сетевого адреса о Мраке ничего не узнал. Вспыхивает окошко уведомления о срочном почтовом сообщении. Читаю:
"Кир, для тебя и Шейлинки информация о нас, мракобесах открыта. Просто войди в сеть под своим именем." Подпись - Катрин. Та-ак... Зачет по информатике я тоже завалил. Более того - попался. Меня ласково шлепнули по попке.
Вхожу в сеть под своим именем и скачиваю информацию по семейству Мрака. Неудивительно, что я засыпался. Мрак - верховный куратор Зоны. Очень высокий и очень неприятный пост. Дракон, занимающий такой пост, сам нарушает закон. ЧЕЛОВЕЧЕСКИЙ закон. А драконий?
Роюсь в информатории. Нету закона для дракона. Есть множество поправок

Предыдущая страница 14 Следущая страница


Павел Шумил

в человеческих законах, учитывающих особенности драконов, но последняя поправка была принята лет триста назад. С тех пор - тишина. То ли драконы живут по человеческим законам, то ли им закон не писан.
Снимаю шлем, выключаю компьютер, иду на кухню. Ужин давно остыл. Или это был обед? Суп подернулся корочкой застывшего жира. Выливаю его в утилизатор, туда же отправляю картофельное пюре. Молоко выпиваю. Молоко и пюре - со склада, а суп Шейла сама варила. Теперь обидится. Но ведь не позвала.
Толян пропал...
В спальне Шейлы нет. Не успеваю начать беспокоиться, как в стену ударяет что-то мягкое. Скорее всего, тапок. Понятно, Шейла за стенкой. Иду в соседнюю комнату. Тоже понятно. На такой узкой кровати двоим делать нечего. Сажусь верхом на стул и, глядя в злые глаза, старательно вспоминаю разговор с драконой. Потом - все, что узнал за компьютером. В мыслях все время путается Толян.
- Так и будешь колебаться между мной и драконами?
Молчу. Что на это ответить?
- Маятник!
Маятник... Справедливо. А кем мне еще быть? Для войны нужна уверенность в правоте. Есть она у меня? Нет. Вот и выбираю тактику глухой обороны. Чтоб - не навредить. Ни нашим, ни вашим. Порочная тактика по самой своей основе. Пораженческая. Нельзя победить обороняясь.
- Зачем ты мне это рассказываешь?
- Мы - команда, - отвечаю я мысленно.
- Мы больше не команда. Драконы взялись за тебя. Завтра они тебя с потрохами купят. Давай попрощаемся по-хорошему. Я ухожу жить на метеостанцию.
- Больше ста километров!
- Два дневных перехода.
- Возьми флаер.
- Он тебе нужнее. Ты не привык ножками топать.
- Будет нужен, свяжусь с тобой по рации. Ты скажешь автопилоту, куда лететь.
- Хорошо. Спасибо. Спокойной ночи.
Надо понимать, меня вежливо просят за дверь. Вежливо ухожу, раздеваюсь, ныряю под одеяло. Получил развод. Без слез, без истерик. Интеллигентно, по-английски. Кладу руки под голову, любуюсь полярным сиянием на потолке. Полярное сияние создает ночник. Его где-то Шейла разыскала. Стеклянный шар с подсветкой, в нем три несмешивающиеся жидкости. Снизу зеленая, над ней - голубая, выше всех - прозрачная. Если его включить, жидкости меняются местами. Голубая, нагреваясь, шариками поднимается вверх. Там шарики остывают и опускаются. Но вверх поднимаются другие, их больше. Постепенно вся голубая жидкость скапливается сверху. Она мягко колышется, выбрасывает и втягивает ложноножки. А навстречу им вырастают зеленые ложноножки. Разноцветные блики бегают по стенам и потолку. На это можно смотреть часами.
Толян пропал...
Все зло от женщин. Какого черта прилетела эта Катрин? Так толком ничего и не объяснила. Все испортила и исчезла. А Шейла... Что я, по ее мнению, должен был сделать? Стрелять в парламентера? В женщину? Нет, в десант я бы с ней не пошел. Ненадежная. Верить нельзя. На порогах обманула. И с Паулой бы не пошел. Ветер в голове. На Сэконде зачет завалить - на такое только она способна. Да еще я. А с Линдой бы пошел. Зубы стиснет, глаза прищурит. Вылитая Шейла. Только без закидонов. Спокойная, ровная, уверенная. Упрямая. Черт! Не могу ее глаза вспомнить. Шейлины глаза - словно взгляд над мушкой прицела.
Дверь распахивается, врывается Шейла, закутанная в простыню. С грохотом роется в тумбочке, выдвигает и заталкивает на место ящики. Находит медальон, пытается одеть. Цепочка путается в волосах. О чем я сейчас думал? О, господи, что в десант с ней не пойду.
- Медвежонок, извини.
- Все правильно. Сама виновата. - Уходит.
Толян пропал. Одно к одному.
Завтракаем вместе. Молча. У Шейлы красные, опухшие глаза. Нос тоже красный.
- Шей...
- Так будет лучше обоим.
- Так будет хуже обоим.
- Ты опять ничего не понял! Сейчас тебя начнут ненавязчиво покупать. Я не хочу на это смотреть.
- Я не продаюсь.
- Кир, если через неделю ты сможешь это повторить, я вернусь.
Провожаю ее до флаера. Провожу диагностическую процедуру, убеждаюсь, что в памяти автопилота есть нужные карты. Проверяю, взяла ли она рацию.
Провожаю машину взглядом. Брожу по дому. Пусто.
Все! хватит нюни распускать. Космодесантник! Смотреть стыдно. Сажусь за компьютер. Перед десантом на планету десантник должен знать о ней все. Мелочей нет. Здесь драконы, не планета, но одно другого стоит.
Новое письмо. Мне от родителей Толяна. Я еще на старые не ответил. К черту! Остальные подождут.
Милый Кирьяша! Даже не знаем, как тебя благодарить. Дай Бог тебе счастья и здоровья. Тебе, и твоим друзьям драконам. Толик будет жить. Сегодня опять прилетали Артем с Шаллах, сказали что теперь точно известно: головной мозг абсолютно не поврежден. А что руки-ноги поломаны, так не беда. Вырастут новые, лучше старых. Главное ведь, чтоб головной мозг был цел.
Кирьяша, как же так получилось, что ты всех драконов поднял, даже Великого Дракона от дел оторвал, а в училище забыл сообщить. Люди же переволновались. Толик неделю как в госпитале лежит, а ваши все его искали.
Мы понимаем, что ты теперь очень занят. Но, как будет время, обязательно приезжай. А уж баночку твоего любимого варенья из апельсиновых корочек я никому не дам.
Анастасия Семеновна, а для тебя баба Настя.
Снимаю шлем, выключаю комп и долго-долго смотрю в пустой экран. Толян жив. Его спасли драконы. Драконов, надо понимать, поднял по тревоге я. Это произошло неделю назад. То есть, именно тогда, когда замолчал его маяк. Значит, драконы спасли настоящего Толяна, а не копию из прошлого. Какая, к черту, разница. Главное - жив! Но как они узнали, что его нужно спасать? Меня - ладно. За мной наблюдали. А за ним? Зачем им наблюдать за Толяном, если Шейла здесь. Разве только этот оползень не был случайным. Сложно ли в горах - тихонько подтолкнул камешек... Потом - спас.
Шейла говорила, что меня будут покупать с потрохами. Как я должен реагировать на спасение друга детства? Как бы я реагировал, если б Шейла меня не предупредила?
И тут вдруг понимаю, что все намного сложнее и страшнее. Даже страшнее, чем предполагала Шейла. Толяна спасал сам Великий Дракон. Последняя надежда Шейлы. Все, что тут происходит, происходит с его ведома. Вот об этом ей знать никак нельзя. Нельзя отнимать у человека последнюю надежду.
Роюсь в тумбочке в поисках щита. Нигде нет. Вырываю ящики и высыпаю их содержимое на кровать. Шейла взяла! Ночью!
Гадство!!!
Остается один выход. Срочно заказать второй щит у драконов. И никогда не снимать. Через неделю прилетит Шейла и попросит снять щит. Я не сниму, и она снова улетит. Навсегда...
Чего я волнуюсь? Я же ее не люблю. Между нами только дружба. Я! Ее! Не! Люблю! Только дружба! Я люблю Линду.
Кого пытаюсь обмануть? Идиот! Думай!
Как за такое короткое время я сумел стать фокусом всех тайн? Словно на цирковой арене в лучах прожекторов. Клоун, забывший текст репризы. Беру лист бумаги, карандаш, рисую множество квадратиков, соединенных стрелочками. Это граф ситуации. На половине стрелочек знаки вопроса. Много пользы от такого графа! Да не умею я мыслить графами. Это тоже искусство. Сажусь за компьютер, сочиняю послание Катрин. В графе "срочность" ставлю высший приоритет и отправляю.
Буквально через минуту раздается стук в окно. Катрин уже здесь. Выхожу на крыльцо.
- Кир, это рок. Теперь ты видишь, что бы мы ни делали... Только хуже.
- Вы привезли щит?
- Да, но первый тоже где-то здесь. До него девять метров, - дракона указывает лапой на окно спальни Шейлы.
- Э-э?
- Это многофункциональное устройство. Маяк, рация, пеленгатор, компьютер-справочник. Щит - только одна из функций. Кир, я хочу закончить вчерашний разговор. Шейлинку нужно вернуть в мир людей. Сложившаяся ситуация ненормальна. Это наша вина, и мы предлагаем такие варианты:
Первый - мы выращиваем для Шейлы новый мозг, или полностью новое тело, переписываем всю ее память...
- А старый мозг?
- Кир, таким способом я стала драконом. Переписывается память, мозг уничтожается.
- Смысл?
- Мы исправим старые ошибки. Новый мозг будет сконструирован по типу мозга драконов. Он будет быстрей человеческого, мощней человеческого. Шейлинка ничего не потеряет, только приобретет.
- Что приобретет?
- Сможет без напряжения читать мысли драконов. Сможет жить в мегаполисах. Здесь масса технических проблем, но я клянусь, что за год мы все их решим. Слово дракона.
- Сомневаюсь, что Шейла на это пойдет. Какие еще варианты?
- Мы можем дать ей тело дракона.
- Она останется телепаткой?
- На ее выбор. Да, Кир, разумеется, к тебе это тоже относится.
- Еще есть варианты?
- Все, что предложит Шейлинка. Тут очень много зависит от тебя. Постарайся убедить ее, что мы не враги. Кир, мы хотим одного: чтоб девочка была счастлива.
- Вам придется самим сообщить все Шейле. Я выпал из доверия. Шейла считает, что вы купили меня с потрохами.
- Но почему?
- Вы спасли Толяна. Каким-то образом приплели к этой истории меня.
- Кир, это целиком инициатива Шаллах. Она ни к чему тебя не обязывает. После того, как вы с Шейлой упали в пропасть, Шаллах решила взять шефство над вашим потоком. Вы ведь такие неуклюжие - это не мои, это ее слова. Но круглые сутки следить за восемьюдесятью курсантами - это свыше сил дракона. Вытащить Толика из-под оползня она не успела, поэтому подняла всех знакомых драконов. А что касается тебя, это была сплошная импровизация. Нужно же было как-то объяснить Командору наш интерес к судьбе паренька. Шаллах сослалась на тебя. Тем более, что в вашем деканате считают, что ты выполняешь наше задание.
- Кто такой Командор?
- Великий Дракон. Ты же на его спектакль ходил.
- Что знает Командор о нас с Шейлой?
- Ничего.
- Почему?
- Кир, Мрак опасался, что Командор мог запретить эксперимент. У него могли быть обязательства перед человечеством.
- А у вас?
- Мрак считает, что... После стольких лет на Зоне... Давай, оставим эту тему.
- Мне надо подумать.
- Конечно, конечно.
Опять ничего не знаю. Кому верить? Шейле или драконам? Или никому? Почему так трудно решать, когда дело идет о людях? По технике я же первый в группе.
Беру в руки рацию.
- Второй, я первый. Прием!
- Кир, слышу тебя!
Сразу ответила. Словно ждала, что я вызову.
- Сейчас я прилечу к тебе вместе с Катрин. Она парламентер. Я гарантировал ей безопасность.
- Уже продался?
- Глупая. Говорить будешь ты. Я обеспечиваю безопасность сторон, и

Предыдущая страница 15 Следущая страница


Адам и Ева - 2

только. Чтоб не влиять на твое решение, надену щит. Согласна?
- Нет!
- А я все равно лечу!
- Я буду стрелять!
- Тогда начинай с меня. Конец связи.
Иду в спальню Шейлы, нахожу медальон под подушкой. Вытряхиваю подушку из наволочки. Высоко подпрыгнув, повисаю на карнизе для штор. Длинный металлический прут выскакивает из гнезд, тяжелая ткань стелется по полу.
- Почини карниз, - бросаю на ходу киберу. Катрин сгибает лапу, влезаю на нее, усаживаюсь на основание шеи. Никогда не летал на драконе. Это как в яхте по волнам - вверх-вниз, вверх-вниз. Привязываю за углы наволочку к железному пруту. Теперь это белый флаг парламентера. Сую его в лапу Катрин.
- Спасибо, Кир.
Свежий ветер раздувает рубашку. Слишком свежий. Нужно было одеть куртку. Замечаю, что на земных березках начинает желтеть листва.
- Здесь зимы холодные?
- Нет. Туманные. Здесь жуткие туманы зимой. Океанологи напутали с течениями, а дамбу для корректировки насыпать не успели.
- Почему Шейла не ладит с родителями?
- Видишь ли, ее мать...
- Про мать я знаю. А отец?
- Он не пускает ее в свои мысли.
- Почему?
- Это такая же трагичная и глупая история, как и все остальное. Мы все хотели, чтоб душа Шейлинки была чистая и звонкая - как горный хрусталь. А отец... Он преступник. Возглавлял мафию, пока не попал в лапы Командору. Кир, он просто до смерти боится, что девочка наберется от него плохого. Понимаешь, Кир, мой муж... Мрак очень хорошо умеет предвидеть поступки людей. Но в случае Шейлинки его опыт дает осечку за осечкой. Он не верил, что малышка тебя полюбит. Это я настояла...
Отец носит медальон, и Шейла его ненавидит. Теперь и я буду носить медальон... Не сниму медальон - убью любовь. Или - сниму медальон и убью надежду. Выхода нет. Говорят, в древнем метро на дверях была такая надпись. И слабые духом бросались на рельсы. Надпись заменили. Выход рядом. Может, на самом деле - на рельсы. Малышка сохранит надежду. Но потеряет любовь. Еще на драконов подумает. Нет, это не выход. Что же делать? Я на все готов. Что делать?..
Шейла встречает нас на площадке перед домом. В руке - лазерный пистолет. Настроек не вижу, но готов спорить, узкий луч, полная мощность, непрерывный разряд. Чтоб нарезать дракона ломтиками. Катрин машет белым флагом и садится рядом с флаером. Соскакиваю с нее, прижимаю к себе Шейлу, увожу за угол.
- Медвежонок, обстоятельства изменились. Драконы согласны на все. Сегодня ничего не решай. Только выслушай. Договорились?
- Ты дурак. Она тебя слышит.
- А что я такого сказал?
Шейла морщит лоб, кисло улыбается, кивает и идет на переговоры с энтузиазмом всходящего на эшафот. Откидываю колпак флаера и сажусь на ступеньку. Отсюда видно обеих, но не слышно, о чем они говорят. Делать нечего, поэтому обдумываю систему противодраконовой защиты. Все оказывается черезвычайно просто. Драконы используют нуль-т. Перед любой пересылкой идет интенсивный обмен информацией между элементами нуль-транспортной системы. Достаточно забить нуль-эфир помехами, и система не работает! Генератор случайного кода с адаптивной настройкой под частоту, фазу и поляризацию информационных каналов нуль-транспортной системы драконов! Ничего сложного. Если б эту идею - да неделю назад! Я бы умер от зависти к самому себе. Сегодня это чистая теория. При условии, что я верю драконам. А я им верю?
- Ты очень занят? - Поднимаю глаза - Шейла. - Кир, ты хотел бы стать драконом?
- Хотел бы. Только это невозможно.
- Но... А Катрин...
- В инкубаторе вырастят тело дракона. Тебе оденут на голову колпак, перепишут твою память в компьютер. Потом колпак оденут на голову дракону. И из компьютера перепишут память в дракона. Ты останешься сама собой. Дракон будет знать все, что знаешь ты. Но ты не станешь драконом.
- А мое тело?
- Мгновенно и безболезненно. На атомы.
- Я все поняла. Дальше не объясняй. Кир, зачем они мне это предлагают?
- Хотят, чтоб ты была счастлива.
- Ты им веришь?
- Не знаю.
- Врешь! Веришь. Кир, ты зачем щит надел?
- Чтоб ты не узнала того, что тебе знать не следует.
- А что мне знать не следует?
- Я тебе потом скажу.
- Глупенький! Перед тем, как надеть щит, его включить надо!
Кто я теперь? Голова - два уха.
- Кир, не сердись, пожалуйста. Я же слово дала - когда ты без щита, говорю только правду. А насчет Великого Дракона не беспокойся. Он не в курсе. Еще предупредить хочу. Будь осторожен с Катрин. Она не простой дракон. Она чувствует ложь. Это не телепатия, но что-то близкое.
Месяц назад я думал, что живу в простом и понятном мире. Куда он делся, а? Летим домой, Медвежонок.
- Кир, прости, но я не могу, - отвечает вслух Шейла. - Мне надо решить, как жить. Я уже хотела согласиться стать драконом, а ты все испортил.
- Вот ты и решила. Менять мозг - это то же самое. Это уже будешь не ты, а кто-то с твоей памятью. Ты - это мозг.
- Блин!
- Не ругайся.
- Не ругайся, да? Ты понимаешь, что ты наделал? Что мне, теперь всю жизнь торчать на этой гребаной планете? Катрин обещала, что с новым мозгом я смогу в любой толпе хоть сутками! Без всякой головной боли! Мир посмотрю! Драконов смогу слышать. А ты!!! Подвинься!
Сдвигаюсь, и она садится рядом.
- Кир, не волнуйся за меня. Я тебя очень люблю, просто должна побыть одна. Я решу, и вернусь к тебе. Я всегда в тайгу ухожу, когда что-то обдумать надо. Специфика организма такая. А драконов больше не ненавижу. Но они все равно сволочи! Они отняли у меня победу!
- Не понимаю.
- Сдались без боя! Это же не победа, это мечта всмятку, когда противник сам на лопатки ложится.
- Теперь понимаю.
- Ты неправильно понимаешь. Раньше я была слабее их, и ничего не могла сделать. Они огромные, сильные, а я маленькая. А теперь я у тебя научилась сражаться, а сражаться не с кем. Они передо мной брюхом вверх стелятся. Это ты виноват. И планета эта дурацкая. На ней не получается ненавидеть. Лети домой, Кир. Я вернусь. Все обдумаю, и вернусь.
Назад лечу на флаере. В гараже метеостанции есть еще один. Я велел киберам привести его в порядок.
В прихожей киберы кончают монтировать нуль-кабину. Достаю рацию и сообщаю об этом Шейле.
- Я знаю, - отвечает она. - Это я велела. Чтоб ты мог с друзьями видеться. Об энергии не беспокойся, за все платят драконы.
Сажусь за компьютер и вызываю на связь Катрин.
- Как прошли переговоры?
- Скверно, Кир. Она требует невозможного. Хочет видеть Вредин и ящеров. Не знаешь, зачем ей ящеры?
- Догадываюсь. А вы?
- А я согласилась. Дура, правда? Мрак еще не знает. Ох, боюсь, боюсь, боюсь...
- Я хочу поговорить с Гребом.
- Это просто. Запиши код...
- ... Вы должны снять щит и открыть душу дочери.
- Ты что, не понимаешь, что ты - моральный урод! Ты даже не рассердился, когда узнал, что она твои мысли читает. Это ТВОИ мысли! Твое нутро! Или в тебе нет ничего такого, что от других спрятать хочется?
- От других - да. Но не от дочери же!
- От нее - в первую очередь.
Я перевел взгляд с цыновки, на которой, неимоверно изогнувшись, готовились к схватке два тигра, на шелковый халат хозяина, расшитый черными драконами. Почему-то подумалось, что из таких широких руковов вышла бы отличная юбка для Шейлы. Две юбки. Подошла Мириам, плавным текучим движением опустилась на колени, поставила перед нами крохотные чашечки с сакэ. Нет, не похожа она на киборга. И на островитянку не похожа, несмотря на кимоно, палочки в прическе и белые носки, заменяющие тапочки.
- Кир, пойми пожалуйста, - убеждает меня Мириам, - она - представитель новой цивилизации. Это не важно, что вся цивилизация состоит из одного человека. Между цивилизациями должно быть равноправие, согласен?
- Да.
- Мы не можем читать ее мысли. Она наши - может. Это нарушает гармонию. Щит восстанавливает гармонию - и только. Есть еще такое понятие, как менталитет. Острова - очень маленькая, густонаселенная страна. В ней очень ценится уединение, потому что физически уединиться практически невозможно. Из-за этого еще выше ценится духовное уединение. Даже лицо - оно для других, напоказ. Недаром ведь о нас говорят, что у японцев шесть лиц и три сердца. Душа - это маленькая крепость, куда нет входа никому.
- Но я же не прячу от нее ничего.
- Ты - блаженный, - резко говорит Греб. - Человечество велико, в нем встречаются любые отклонения. Если отклонение велико или опасно, человека пытаются лечить. Твое отклонение незаметно и неопасно.
- Спасибо, - только и нашелся я.
- Нет, тебе спасибо. Шейле очень повезло, что драконы нашли тебя. Кстати, искали два с половиной года. Я был против твоей кандидатуры, но сейчас вижу, что ошибся. Твое здоровье.
Выпиваю подогретое сакэ за свое здоровье. Гадость эта сакэ. Можно считать разговор оконченным, пора прощаться. Друг друга не поняли.
- Могу я посмотреть на комнату, где жила Шейла?
Так же плавно, как села, Мириам поднялась с колен. Иду за ней на другую половину дома. Здесь нет ни ширм, ни раздвижных стенок из промасленной бумаги. Европейский стиль. Мириам по дороге надевает тапочки, буквально на секунду скрывается за дверью и появляется уже в ковбойке и потертых джинсах.
В комнате Шейлы бардак не хуже, чем в моей. На стене висит меч в ножнах. Взглядом спрашиваю разрешение и обнажаю грозное оружие. Можете мне не верить, но этим мечом сражались! Им убивали. Это не бутафория, это боевое оружие, грубо выкованное, с выбоинами и зазубринами на лезвии. И взято оно не из музея. Сталь клинка может пережить века, но дерево рукояти стареет. Лет двдцать-тридцать, не больше. Ошеломленно оглядываюсь.
- Меч Всемогущего, - говорит Мириам. По лицу вижу, что лучше не развивать эту тему. - Кир, сынок, оставайся ночевать у нас. Комната для гостей свободна. А хочешь - в поселке несколько незанятых коттеджей. Выбирай любой.
- Спасибо, но Шейла беспокоиться будет. Она не знает, где я.
До моего дома отсюда ровно столько, сколько до нуль-кабины. Меньше ста метров и пять цифр. Сходил в гости к родственникам. Зря сходил. Моя теща - киборг... Умереть, не встать.
Пишу ответы на все письма, посылаю. Комп минуты на две задумывается, потом отвечает, что связь установить невозможно. Еще минуту тупо смотрю на экран. И - взрываюсь. Ремень с кобурой - на пояс, куртку - под мышку, рация, кнопка вызова - это уже на бегу, по дороге к флаеру. Шейла отзывается очень быстро.
- Нет связи! - кричу я. - Готовь оружие, лечу к тебе.
- Какой связи?
- Со внешним миром.
- Успокойся, - смеется Шейла. - Это я устроила.
- Как?
- А я знаю? Ты придумал, я слово в слово киберам пересказала. Они сделали.
Я придумал? Я??? Ну да, придумал... Было такое. Когда щит забыл включить.

Предыдущая страница 16 Следущая страница


Павел Шумил

- Зачем, Медвежонок?
- Как ты не понимаешь? Я хочу победить по-настоящему. Чтоб никаких поддавков! Чтоб они поняли! Иначе я всю жизнь буду ходить как в душу плюнутая.
- Как-как?
- Фу на тебя! Это наша планета, пусть не подглядывают! Я обещала думать две недели. Пусть пока хвосты грызут.
- А я? У меня нет хвоста...
- Соси лапу. А что у тебя?
- Почту отправить.
- Это долго?
- Минута.
- Отключаю. Скажи, когда снова можно включить.
Возвращаюсь в дом, разбираю свежую почту. Вновь тянусь к рации.
- Медвежонок, тут половина писем - тебе.
Крепко обнимаю эту несносную девчонку. Господи, как я успел по ней соскучиться.
- Кир! Раздавишь опытный экземпляр! - жалобно пищит она. - Я же ненадолго. Всего неделя... Честное слово, ничего не натворю! Кир, мне еще грустней. У тебя один повод, а у меня два.
- Как - два?
- Ты опять не так понял. Первый - это ты, угадал. А второй - детство кончилось. Я теперь взрослая и очень сознательная. Почти как ты. Потому что от тебя научилась. Ты - космодесантник, а я - испытатель. Пилот-испытатель Шейла Камурава! Познакомься.
- Со справкой?
- Глупенький! - прижимается ко мне и водит пальчиком по груди.
У меня тоже куча дел. Надо навестить родителей Толяна. Им сейчас тяжело. Надо заглянуть хоть на денек к своим предкам. Под каким-то соусом вытащить их из города и познакомить с Шейлой. Надо посочувствовать завалившим зачет и придумать кучу баек про драконов и мою секретную миссию. И в деканат надо зайти, перевестись на заочное отделение. Заочное отделение космодесанта. Мар-разм! Сесть, не встать!
А Шейла собралась на планету разумных динозавров. Артем с Шаллах каким-то образом пробили ей визу. Вредины тоже обитают на планете динозавров. Для Шейлы они вроде как родные тети.
- Ты еще не все знаешь! - хвастается она. - Вредины Великого Дракона зовут папой!
- Ну и что?
- Не понял?! Подумай, кем тогда он мне приходится!
- Ну и в семейку я попал! Слушай, никак ты боишься? Родного дедушки?
- Боюсь. Только не его. Артем специально время выбрал, чтоб его там не было.
С негромким хлопком над площадкой появляются два дракона, и падают метров с двух. Самка испуганно взвизгивает, распахивая крылья. На обоих надеты вязаные шапочки шлемов-глушилок.
- Познакомься, - представляет их Шейла. - Шаллах и... Кто это?
- Бенедикт, мой муж, - представляет Шаллах спутника. Тот вежливо кивает.
Шейла с недоверием смотрит на незнакомого дракона и лезет на спину Шаллах. Машет мне рукой. Шаллах разводит крылья, приподнимается на метр над землей и с хлопком исчезает. Бенедикт еще раз кивает мне, приседает, подпрыгивает на всех четырех лапах и тоже исчезает. Все, что я знаю о нуль-т, говорит о том, что это чудовищное нарушение техники безопасности. Финишировать можно где угодно, но стартовать полагается из кабины. Иначе может пополам разрезать. Видимо, драконам на самом деле закон не писан.
Возвращаюсь в дом и набираю код родного мегаполиса. Противно! Придется скрывать от родителей, что женат. Шейле еще нет восемнадцати.
- ... в полной безопасности. Все процессы в норме, но пусть поспит дня три-четыре.
Смотрю на лицо Шейлы под толстой прозрачной крышкой биованны. С него медленно исчезает гримасса боли и испуга. Что же ты наделала, любимая моя.
- Как же вы...
- Нелепая случайность, - оправдывается Артем. Шаллах плачет.
- Ей было очень больно?
- Очень, - сознается Катрин. - Словно кипятком по мозгам.
Хвост ее нервно метет по полу. Два динозавра, габаритами побольше медведей гризли, стоя за пультами, наблюдают за экранами. В углу тихо переругиваются Вредины - Мириван и Мириту, сестры Мириам.
- Кир, честное слово, я не виновата, - всхлипывает Шаллах. - Командор должен был вернуться через два дня.
- Это мы вызвали Командора, - сообщает одна из сестер-Вредин. - Вина на нас.
- Как это произошло? - спрашиваю я.
- Я могу показать, - отзывается Артем. Иду за ним. Вредины и Катрин идут с нами. Шаллах остается. Она суетится у медицинской аппаратуры. Планировка базы знакомая, типовая. Если не ошибаюсь, проект 3(Д). Сворачиваем к экранному залу. Дракон включает панорамный экран, отдает голосом команды компьютеру.
На экране - Шейла в окружении драконов беседует о чем-то с динозаврами. Ко взрослому динозавру подбегает детеныш, тот берет его на руки и опускает в сумку на животе. Из сумки тут же высовывается головка детеныша. Шейла протягивает руку и гладит ее.
- Сейчас по нуль-т на базу прибудет Командор, - комментирует Артем. Динозавр с детенышем куда-то уходит, Шейла оборачивается к Шаллах. Вдруг лицо ее искажается гримассой, она зажимает уши ладонями и падает на колени. Рот открыт в беззвучном крике. Ракурс меняется, вижу, как по коридору к застывшей группе крупными прыжками несется дракон.
- Командор услышал крик боли и бросился на помощь, - поясняет Артем. - Он же не знал, что причина в нем.
От толпы отделяются два дракона и устремляются ему навстречу. Это Катрин и Шаллах. Катрин бросается на Великого Дракона грудью, тот, изумленный, отлетает к стене. Шаллах хватает его за хвост и, напрягая все силы, тащит по коридору. Катрин спешит ей на помощь, и они быстро удаляются. Артем останавливает кадр. Это могло бы быть смешным - отвалившаяся до пола нижняя челюсть и круглые от изумления глаза Великого Дракона, которого две правнучки бегом волокут куда-то за хвост.
- Так что же все-таки произошло? - спрашиваю я.
- У Командора очень мощное биополе. Настолько мощное, что обычные женщины, не телепаты, чувствуют его на расстоянии больше ста метров. Он обжег Шейле нервные окончания.
Глупо, как глупо. Бросился спасать и чуть не убил. А кто бы не бросился?
- Кир, мы не знали, что происходит, - подходит ко мне Мириту. - Командора на базе нет, а все драконы поголовно в шлемах-глушилках. Никто ничего не объясняет...
- Шейла просила не говорить ничего сестренкам. Что-то насчет чистого эксперимента, - сообщает Артем. - А для сестренок тайна - что красная тряпка для быка.
- Кир, не волнуйся. С Шейлинкой все будет хорошо.
- Слово дракона?
Катрин молча изучает пол. Тоже ответ.
- Это рок, Кир, - наконец говорит она.
Выхожу на крыльцо, сажусь рядом с Шейлой. Туман. Сыро и прохладно. Наступил сезон туманов.
- Сто часов счастья, чистейшего, без обмана... - бормочу я.
- Что?
- Стих привязался... Сто часов счастья... Разве этого мало? Я его, как песок золотой, намывала. Собирала любовно, неутомимо, по крупице, по блестке, создавала его из тумана и дыма...
- Выключи, пожалуйста, щит, - просит она.
- На мне нет щита. Он в спальне, в тумбочке.
- Понятно.
Молчим.
- Кир, я рассказала Катрин про наш розыгрыш. Мрак все равно гад, но Лобика жалко. Они в лаборатории заперлись, две недели проецирующую телепатию в моих генах искали.
- Трудно найти черную кошку в темной комнате...
- Угу.
Снимаю куртку, накидываю на дрожащие плечи. Зябко.
- Сто часов - это ведь четыре дня, четыре ночи, и еще чуть-чуть, - загибает пальцы Шейла. Три загнула, задумчиво смотрит на мизинец.
В доме слышны шаги.
- Твой отец, - говорю я. - Я сказал ему, что на нашей планете носить щит запрещено.
На крыльцо выходит Греб Камурава. В руке осторожно, словно горсть воды, несет медальон. Садится слева от Шейлы и, размахнувшись, бросает медальон в туман. Золотистая безделушка повисает, зацепившись цепочкой за ветку куста.
- Поздно, папа. Я оглохла.
- Прости, Мотылек. Я зря согласился на эксперимент.
- Нет, папа. Ты просто не представляешь, как много мне дал. Я тоже не представляла... до сегодня.
- Может, это еще пройдет? А, Медвежонок?
- Кир, ты не въехал. Это уже неважно. Эксперимент провалился. Нельзя прыгать через пропасть в два приема. Нельзя ставить на корабль двигатель от катера. Наоборот тоже нельзя.
- Но...
- А вдруг Командор пройдет рядом с моим ребенком? Кир, я пилот-испытатель нового подвида гомо сапиенс. Я должна думать не о себе, а о человечестве. Разработка полезна и функциональна. Идея великолепна. Но мозг... Исполнение никуда не годится.
Драконы, как всегда, справились с задачей. Пока я колебался, они, с моей помощью, превратили Шейлу из волчонка в испытателя человеческого мозга. Я даже не понимал, что делаю. Малышка полна ответственности. У нее есть цель в жизни. Иметь цель в жизни - это счастье. Была цель. Испытание-то провалилось.
Сто часов счастья,
Чистейшего, без обмана.
Сто часов счастья...
Разве этого мало?
Сто часов - на всю жизнь? Пусть так. У Шейлы было меньше.
- Что же теперь?
- Имеются варианты, - отзывается Шейла и яростно ковыряет каблуком землю.

Предыдущая страница 17 Оглавление


1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17


Павел Шумил

Адам и Ева - 2

Цикл: "Слово о драконе"

Читать книгу

Анонс

Что делать, когда из твоей Вселенной кто - то похитил столько энергии, что хватит на маленькую звезду, когда твоя собственная звезда готова вот - вот взорваться, когда три родича - дракона бесследно пропали, а в соседней галактике зарегистрированы, по всей видимости, искусственные сигналы? Любой дракон знает - пора звать Великого Дракона.

Биография автора

Книга сделана Spider-ом на www.smallweb.ru
программой ChmBookCreator
Дизайн помог разработать Elfin


Павел Шумил

Биография

(Родился в 1957г)

В 1964г. окончил детский сад. :-) И в этом же году поступил в школу. Учился неpовно. В 3-м классе - почти двоечник (апогей - двойка по физкультуpе за полугодие - отнюдь не за хоpошее поведение).
В 5-м классе - почти отличник. С шестого класса сеpьезно изучал только те пpедметы, котоpые считал интеpесными и/или важными. Остальные - по необходимости.
Окончил школу без тpоек. В аттестате была даже одна пятеpка. По физкультуpе. Почему так? Нужен был сpедний балл для поступления в институт.
В 1974 г. поступил в ЛЭТИ (Ленингpадский электpотехнический институт). Семинаpы, лабоpатоpные и пpактические занятия посещал pегуляpно, лекции - очень pедко, так как все свободное (и не совсем свободное) вpемя пpоводил на кафедpе вычислительной техники.
Дважды выезжал со студенческим стpоительным отpядом в КОМИ АССР, один pаз - в Ленобласть.
В 1980 г. окончил ЛЭТИ (Специальность - электpонные вычислительные машины) и поступил в ЛНИВЦ АН (Ленингpадский научно-исследовательский вычислительный центp академии наук).
Обслуживал или pаботал на вычислительных машинах всех классов - от настольных до вымеpших динозавpов. Пpоминь, Одpа, Саpатов (аналог PDP-8), Электpоника-60, ДВК-1, 2, 3 (аналоги младших моделей PDP-11) Электpоника-79 (аналог стаpшей модели PDP-11/70), APPLE-II, ИСКРА-1030М, IBM PC XT, 286, 386, 486, PENTIUM,-2,-3,-4. Из кpупных ЭВМ - БЭСМ-6, CYBER-172, ЕС-1066, CHALLENGE (многопpоцессоpный сеpвеp семейства Silicon Graphics), а также pабочие станции того же семейства - INDY, INDIGO, INDIGO-2. В большинстве пеpечисленных машин успел оставить следы своего паяльника. Писал тесты для этих машин, обычные пpогpаммы, пpикладные, системные, дpайвеpы нестандаpтных устpойств. Пpокладывал локальные сети. В общем, pаботал инженеpом - эксплуатационником, инженеpом - pазpаботчиком, пpостым пpогpаммистом, пpикладным, системным и системным аналитиком.
Увлечения - велотуpизм, водный туpизм.
Фантастикой увлекался с детства.
Писать фантастику начал в 1994 году.
Первая публикация - 1999 год, cериал "Слово о драконе".

Оглавление