Павел Молитвин - Ветер удачи

Павел Молитвин

Жизнь галопом, мчит, горит и тает,
Как над морем пламенный закат,
И до срока землю покидает
Тот, кто прав, и тот, кто виноват.

Быстролетны дни, любови, песни,
Даже те, что, мнилось, на века.
Хоть молись, ругайся ты, хоть тресни,
Вечны в небе только облака.

Потому-то уходить не страшно.
Горько лишь до цели не дойти,
Если шел ты трудно и отважно,
Не добраться до конца пути.

Тяжко гибнуть одному в пустыне,
Хуже — если родина в огне.
Грустно — не прижившись на чужбине,
Горше — лишним в отчей стороне.

Но больней, когда душа остыла,
Оставаясь вроде бы живым,
Жизнь влачить, в которой все постыло,
Все лишь суета, и тлен, и дым.

И с чего бы сердце омертвело?
Глаз отвел, чтобы не видеть слез,
Бед чужих, — мое ли это дело?
Мог помочь, но в драку не полез…

Мог бы пить, так ведь потом — похмелье.
Мог любить — достойной не сыскал.
И в итоге горе и веселье
Как-то незаметно миновал.

А вокруг братались и рубились,
Плыли вдаль чужие корабли…
Проклинали, ссорились, женились,
Спорили с судьбою, как могли…

И теперь уходят. В славе, в боли,
В гневном крике разорвавши рот…
Хладные ж живут в их сирой доле.
Лучше б было все наоборот.

Но закон судьбы неумолимый
Рвет на части страстные сердца,
И вершат их души путь незримый
В светлый дом Небесного Отца.

А иные долго долго тлеют,
Равнодушья источают чад,
О погибшей жизни сожалеют —
Кто не прав и кто не виноват.

Глава первая. Черные джиллы

715-и год от основания Города Тысячи Храмов. 9-й год
правления императора Кешо

Отложив Тилорнову самописку, Эврих закусил губу и в сомнении покачал головой. Чем дольше он работал над новой своей рукописью, тем меньше она походила на «Описания стран и земель» достопочтенного Салегрина. Так оно, разумеется, и должно было случиться: дорожные заметки путешественника неизбежно будут отличаться от кропотливого труда землеописателя, безвылазно, если не считать посещений блистательного Силиона, просидевшего всю жизнь в Верхнем Аланиоле. Эврих, однако, так до сих пор и не сумел решить: радоваться ему следует или печалиться по поводу того необычного творения, которое выходит из-под его пера. Увы, в нем не было ничего от ученого трактата, и более всего, хотя и это сравнение являлось притянутым за уши, напоминало оно сказания о Богах и героях минувших времен. С той весьма существенной разницей, что писал он о своих современниках, живых и хорошо знакомых ему людях. И следовательно, рассказ о них надобно было вести как-то иначе, чем принято было у аррантов повествовать о похождениях Прекраснейшей, проделках Вестника Богов и деяниях Морского Хозяина, а у сегванов, например, о Храмне и Хегге.
Глядя на бегущие за бортом «Ласточки» длинные иссиня-черные волны, молодой аррант пытался представить, как отнеслись бы его наставники и товарищи по учебе в Силионской Школе к идее расчленить его рукопись на две части, одна из которых, предназначенная для ученых мужей, являлась бы продолжением Салегриновых «Описаний стран и земель», а другая рассказывала о Хрисе, Тразии Пэте, Хономере, Тилорне, Волкодаве, Кари, Ниилит и всех тех, с кем пришлось ему пережить немало волнующих, а порой и страшных приключений. На первый взгляд мысль эта, посетившая его в Беловодье, куда перенесся он по воле Аситаха из Врат, являвшихся в то же время мостом через Гремящую расщелину, отделявшую Вечную Степь от Самоцветных гор, была дикой и едва ли не кощунственной.
«Выпускнику Силионской Школы не пристало слагать в угоду простонародью дешевые вирши и занимательные побасенки», — изрек бы с презрительной миной щеголеватый Фелиций Тертц, твердо решивший посвятить свою жизнь расшифровке клинописных таблиц бесследно исчезнувшего с лица земли государства умбогу и немало преуспевший на этом поприще. «Друг мой, одумайся! Какое дело Взыскующим Вечных Истин до того, чьими трудами и при каких обстоятельствах доставлены были, скажем, семена и луковицы хуб-кубавы в Нижнюю и Верхнюю Аррантиаду? Неизмеримо больший интерес представляют собой свойства этого дивного растения, о коих и надлежит нам, проведя соответствующие исследования, поведать в трактате, дабы облегчить труд лекарей и врачевателей обоих миров», — ласково посоветовал бы ему престарелый Николас Пагиари, отрываясь от склянок и реторт, в коих булькало, вскипало или выпадало в драгоценный осадок то, что превращалось им впоследствии в чудодейственные мази, порошки и микстуры, исцелявшие от ломоты в костях, глухоты, желудочных колик, сердечных болей и фурункулов.
Эврих усмехнулся, представив, как искривилась бы физиономия маститого Вассония Руфа, загляни тот в нынешние его описания подвигов варвара-венна в трактире «Сегванская зубатка». О да, силнонские ученые мужи едва ли одобрили бы рукопись, названную им условно «Удивительные странствия», а между тем работа над ней доставляла ему ничуть не меньше удовольствия, чем приведение в порядок второй части «Дополнений» к землеописаниям достопочтенного Салегрина. Тогда же, в Беловодье, в ожидании весны, он, стесняясь показать начало своего нового творения Тилорну, зачитал кусочки из него Ниилит. Готовящаяся стать матерью, молодая женщина слушала его с интересом, не пытаясь, впрочем, скрыть охватившее её недоумение: уж больно непохоже было прочитанное молодым аррантом на прежние его писания, на трактаты Зелхата Мельсинского и все то, что ей доводилось читать прежде. Потому-то и отношение свое к «Странствиям» она выразила крайне осторожно: дескать, пиши, что подсказывают тебе разум и сердце, а время покажет, что из этого получится. Тыква — не виноград, орех — не морковь, но разве кто-нибудь ставит им это в вину?
Зная тактичность Ниилит, и без того снедаемый сомнениями аррант ужаснулся содеянному и принялся было выскабливать с пергаментных листов всю ту чушь, которую успел нанести на них несмываемыми Тилорновыми чернилами, когда в светелку, где он обычно работал, заглянул Зуйко и, переминаясь с ноги на ногу, заливаясь румянцем, точно красна девица, попросил дать ему почитать продолжение той рукописи, которую он… в которой Волкодав, о которой намедни супруга Тилорна… Словом, помимо Ниилит, отрывки из «Удивительных странствий» слушал, оказывается, ещё и белобрысый внук деда Вароха. Сознавая, что подслушивать чужие беседы — дело недостойное, он охотнее всего умолчал бы о сем неблаговидном поступке. Так парень поначалу и собирался поступить. Так бы и поступил, кабы не желание во что бы то ни стало узнать, чем же кончилась охота Волкодава за шестерыми насильниками на склонах Засечного кряжа…
Уничтожать созданное своими руками — не самое приятное занятие, даже если это всего лишь никому не нужные путевые заметки. Когда же заметки эти касаются твоих друзей, в соскабливании их есть что-то и вовсе скверное, и, хотя ученый аррант не верил в сглаз, материализацию дурных пожеланий и прочие варварские выдумки, он охотно дал Зуйко стопку пергаментных листов, справедливо полагая, что очистить их от старых и подготовить для новых записей успеет и потом. Однако этого самого «потом» так и не случилось. Во-первых, потому что Зуйко, придя в восторг от начала «Странствий», потребовал продолжения и едва не набросился на Эвриха с кулаками, проведав, что тот намерен соскоблить написанное. Обходительный обычно парень повел вдруг себя крайне непочтительно и в пылу спора обозвал Эвриховы «Дополнения», вкупе с творениями достославного Салегрина, «глупым занудством», торжественно пообещав, что высокоученый аррант не будет испытывать недостатка в пергаменте до тех пор, пока пишет продолжения «Странствий». Во-вторых, привлеченная им в союзники Ниилит заверила Эвриха, что тот истолковал сказанное ею превратно и, по её мнению, «Странствия» обязательно должны быть дописаны, ибо представляют интерес хотя бы из-за непохожести на все читанное ею раньше. И наконец, в-третьих, арранту приснился пастырь Непра, сведший его некогда с Хрисом Серторием Панониром. Эврих не часто вспоминал кряжистого настоятеля храма Всеблагого Отца Созидателя, втолковывавшего по вечерам грамоту, философию и числоведение двум десяткам шалопаев подмастерьев, и уж ежели тот, приснившись своему непутевому ученику, сказал: «Пиши!», стало быть, продолжать «Странствия» действительно следовало. Не беда, если их не удостоят вниманием ученые мужи блистательного Силиона, зато будут читать и передавать из рук в руки сверстники Зуйко. Быть может, это даже и важнее, потому что не каждому в жизни повезет встретить Непру, Хриса, Тразия Пэта, Волкодава или Тилорна, у которых сам он, вольно или невольно, учился изо дня в день, из года в год…
— Не работается? — прервал размышления арранта Иммамал Биилит — сухощавый купец из Саккарема, волей судеб вынужденный провести зиму в Галираде и с нетерпением ожидавший появления слепа по борту «Ласточки» Рудных гор, называемых халисунцами Сарват Керулим — Тропа-Через-Море.
— Разве это работа? Настоящая работа ждет нас на берегу. Записи же, которые я время от времени делаю, являются скорее приятным времяпрепровождением, чем-то вроде игры в кости. — Эврих кивнул на кучку купцов, расположившихся на циновках и подушках в тени палубного тента.
— Э-э, нет, любезнейший! Я наблюдаю за тобой от самого Галирада, с тех пор как случай свел нас на борту «Хлебного колоса». И сдается мне, нанимаясь помощником к Березату Доброте, ты пекся не столько о том, чтобы набить мошну, сколько о том, чтобы без проволочек попасть в нужное тебе место. Во всяком случае, на странствующего ученого — собирателя мудрости ты похож не в пример больше, чем на торговца.
— У тебя острый глаз, почтенный Иммамал, — признал Эврих, пряча в один поясной пенал перо и чернильницу, а в другой — свернутые в трубку листы пергамента. — И все же ты прав лишь отчасти. Странствовать по миру в чаянии обрести новые знания могут лишь очень богатые люди, к числу коих я не отношусь. В Кондаре, Нарлаке и Халисуне я старался выгодно сбыть не только товары Березата, но и пристраивал свои собственные. Морское путешествие — развлечение дорогостоящее…
— А в последние годы к тому же ещё и небезопасное, — подхватил Хилой Шаралия — пышнотелый халисунец, севший на «Ласточку» в Сахре и успевший уже переругаться с доброй половиной купцов, утверждавших, что соленая сельдь, которую он везет в Мельсину, давным-давно протухла и, ежели бочки с ней немедленно не выкинуть за борт, все их товары насквозь провоняют ею и будут безвозвратно испорчены.
— Ох уж мне эти байки про мономатанских пиратов! — отмахнулся от Хилой саккаремец. — Вольно же распространять их тем, кто надеется благодаря им вздуть цены на привезенный из-за моря товар. Но слышать их от купца, который с первым же весенним судном намерен обогнуть Рудные горы…
— Меня-то, как ты мог догадаться, погнали в путь мои бочки с сельдью, — миролюбиво ответствовал Хилой. — Они пролежали на складах Сахра вдвое дольше, чем следует, и выбор у меня был невелик: рискнуть жизнью либо сделаться нищим. Ежели вы тоже везете нечто скоропортящееся, я готов вам посочувствовать. В противном же случае…
Сложив складной стульчик, Эврих прислонил его к фальшборту и сделал вид, что не понял обращенного к нему вопроса, предоставив тем самым возможность ответить на него Иммамалу.
— Я везу на родину льняное полотно, — не слишком охотно ответствовал поджарый саккаремец. — И если что-то угрожает моему товару, так это твои вонючие бочки. Ума не приложу, чего ради ты взялся везти за море тухлятину, за которую не выручишь и десяти медяков!
— А вот тут ты, любезный, сильно ошибаешься. Расплачиваться со мной будут серебром и более чем щедро. Если только «стервятники Кешо» позволят нам добраться до столицы твоей благословенной родины.
— Не сочти за дерзость, но кому и для каких нужд собираешься ты продать свой товар, издающий и в самом деле несколько специфическое амбре? — полюбопытствовал Эврих, отчетливо ощущавший распространяемый бочками душок, несмотря на то что они были принайтованы в кормовом трюме «Ласточки».
— Приятно встретить разумного человека, который, вместо того чтобы обвинять старого толстого Хилой в глупости, спрашивает у него, зачем тот делает то, что делает, — ухмыльнулся обитатель солнечного Халисуна и ткнул жирным пальцем в сторону Иммамала: — Ты ведь, любезный, любишь поливать рис, просяную или ячменную кашу сайвасой? Без этого острого соуса в приморских городах Саккарема не обходится ни одна трапеза, — пояснил он, видя недоумение арранта. — Сайвасу приготовляют, заквашивая со специями маленькую, с ладонь величиной, рыбку — сайву. Испокон веку бедняки ели её на первое, второе и третье, утром, днем и вечером, по праздникам и будням и в конце концов изрядно повыловили. Последние годы сайву употребляют исключительно на изготовление соуса, и стоит он недешево. Естественно, повара начали думать, из чего бы изготовить сайвасу в отсутствие сайвы…
— Фу! Клянусь Богиней, теперь я убежден, что не только товар твой, но и тебя самого надлежит немедленно выбросить за борт! — в негодовании воскликнул Иммамал. — Из-за таких, как ты, гибнут традиции и благословенный Саккарем утрачивает свой подлинный, искони присущий ему облик. Вместо сайвы — тухлая сельдь, вместо наследного шада — нардарский конис, взявший замуж блудливую незаконнорожденную девку, а вместо служителей Богини Милосердной — нечестивые ученики Богов-Близнецов. Прав, тысячу раз прав был император Кешо, запретив таким, как ты, приближаться к берегам Мавуно!
— Во имя Лунного Неба! О чем ты говоришь, почтеннейший?! Чем не угодила тебе моя сельдь? Ведь не мои, а твои соплеменники придумали употреблять её вместо сайвы! Марий Лаур, по всеобщему убеждению, стоит дюжины Менучеров, а что касается Кешо…
— Молчи! Не желаю слушать богопротивные речи из уст недостойного халисунца! Да иссушит Богиня Воздающая ваши реки! Да обрушит она на ваш нечестивый край великую сушь! Да нашлет она на поля ваши полчища саранчи, а на города мор и глад!.. — Сыпя проклятиями, пышущий праведным гневом Иммамал поспешил покинуть скверную компанию, и Хилой, глядя ему вслед, задумчиво произнес:
— Неужто разумный человек может потерять лицо из-за того только, что его соплеменники стали использовать для изготовления соуса сельдь вместо сайвы? Вот уж не думал, что когда-нибудь встречу купца, превозносящего мудрость Кешо! Хотел бы я поглядеть на лицо этого почитателя традиций, когда зузбары, надев ему на руки рабские колодки, примутся потрошить его товары!
— А я бы не хотел. Ибо нам в этом случае пришлось бы разделить его участь, — промолвил Эврих. — Лет шесть-семь назад корабль, на котором я плыл в Аскул, был взят на абордаж «стражами моря», и мне не хотелось бы вновь стать свидетелем учиненной ими резни.
— Что же подвигло тебя пуститься в плавание и рисковать единственной головой? Не лучше ли было дождаться, когда в путь отправятся караваны торговых судов, охраняемые аррантскими, халисунскими или саккаремскими галерами? — спросил Хилой, с любопытством разглядывая золотоволосого собеседника.
Одетый в излюбленную аррантами тунику и сандалии с оплеткой до колен, с двумя пеналами у пояса, он выглядел человеком сугубо мирным, если бы не пересекавший левую щеку шрам и испятнавшие красивое лицо черные точки непонятного происхождения, напоминавшие крапинки изъязвившей металл ржави. Да, пожалуй, ещё в упрямом прищуре изумрудно-зеленых глаз было что-то, наводящее на мысль об упрятанной до времени в ножны стали хорошего закала.
— Я спешу к невесте, а охраняемые караваны судов не двинутся к Мельсине, пока погода окончательно не установится, — объяснил Эврих. — К тому же на моей родине бытует мнение, что молния не ударяет дважды в одно и то же дерево.
— В Галираде говорят: повадился кувшин по воду ходить — тут ему и битым быть, — пробормотал Хилой и чуть громче добавил: — После того как войска Кешо заняли Аскул, их сторожевые суда не раз видели у южных берегов Шо-Ситайна, близ Аланиола, Сарват Керулима и Мельсины. Многие суда исчезают бесследно, а встреченный мною давеча в Сахре слепой мономатанец уверял, что аппетиты императора Кешо безграничны и недалек тот день, когда черные джиллы окончательно прервут морскую торговлю Саккарема с Аррантиадой, Халисуном и странами севера.
— Не был ли этот слепой искусным метателем ножей? — спросил Эврих, тотчас вспомнивший и виденного им некогда в Кондаре Дикерону, и сопровождавшую его акробатку с поэтическим прозвищем Поющий Цветок.
— Верно, ножи он кидал мастерски! — удивленно подтвердил халисунец.
— Значит, мы говорим об одном и том же человеке. Помнится, я так загляделся на него, что у меня с пояса срезали кошелек, и это сильно осложнило жизнь мне и моему другу.
— Случается, и меняла принимает свинцовый лаур за настоящий, — пожал плечами Хилой. — Значительно хуже, однако, когда люди пускают свое состояние на ветер по доброй воле.
Ведя неспешную беседу, они приблизились к игрокам в кости, и пышнотелый халисунец указал Эвриху на светловолосого юношу, снявшего с запястья массивный золотой браслет и явно намеревавшегося поставить его на кон, в призрачной надежде отыграться.
— Я хорошо знал отца Ирама — это был всеми уважаемый купец, но его вместе с супругой поразил мор, обрушившийся на Саккарем лет десять назад. Парня воспитывал живущий в Сахре брат его матери — тоже купец не из последних. Он обучил его торговому делу, снабдил товаром и отпустил на родину, да не в коня, видать, корм, ежели малец последнее свое достояние — отцовскую памятку проигрывает.
— Остановись, малый! Одумайся! — настойчиво советовал один из наблюдавших за игрой купец Ираму.
— Кидай! — не глядя на него, велел светловолосый, лоснящееся от пота лицо которого приняло отчаянное выражение. — Загнавши коня, что об уздечке горевать?
Пожилой, смуглый и сухой, словно вяленая рыба, саккаремец встряхнул кожаный стаканчик с пятью костяными кубиками и опрокинул на циновку. Сидящие вокруг неё на подушках, успевшие своевременно выйти из игры купцы подались вперед, вразнобой обсуждая бросок:
— «Глаза», «рог», «птичья лапа»… Две «башни»… Недурно!
Эврих заглянул через чью-то обтянутую полосатым халатом спину, вглядываясь в зачерненные точки на кубиках: двойка, единица, тройка и две четверки. Для игры в ско, где учитываются только дубли, — неплохой бросок. Теперь, чтобы выиграть, Ирам должен с трех попыток выбросить либо две пятерки — «ладони», либо два «мешка» — шестерки.
— Погубил себя юнец. Не простит ведь себе, что память отцову проиграл, — хмуро процедил Хилой, отворачиваясь от играющих.
— А сможешь ты его увести, если он сейчас выиграет? — неожиданно для себя поинтересовался Эврих, припоминая полученные от Тилорна уроки ментального воздействия.
— Он и сам сломя голову убежит, понял уже, кажется, куда его азарт игрока завел. Да только не выиграть ему, пошла, видать, Шераху удача, — безнадежно махнул пухлой рукой халисунец, когда светловолосый выкинул два «рога», «мешок», «башню» и «глаза».
— Если выиграет, сам не убежит: отыграться захочет. Тут ты его в сторону и отзови, — шепнул толстяку Эврих.
Сам он никогда не испытывал тяги к игре, и до сих пор ему не приходило в голову применять в корыстных целях полученное от Тилорна умение мысленным усилием воздействовать на предметы. Даже испытывая крайнюю нужду в деньгах, он не считал возможным пытаться поправить свои дела, использовав чудный дар пришельца с далекой звезды. Мысль о том, что он может выручить проигравшегося юношу, явилась ему, когда он понял, что дело, похоже, идет о человеческой жизни. Парень-то и впрямь, проиграв отцовский браслет, способен броситься за борт, и виноват в этом будет каждый из присутствующих на палубе. И он, Эврих, больше других, ибо единственный мог предотвратить трагический конец безобидной вроде бы игры, начатой исключительно ради того, чтобы скоротать время, оставшееся до прибытия в ближайший порт.
— «Мешок», «ладонь», «башня», «птичья лапа», «рог», — упавшим голосом провозгласил противник Ирама, давно уже раскаявшийся в том, что взялся играть с чрезмерно азартным юношей. Сопутствовавшая ему удача помимо воли превращала его в палача, причем по неписаным, но свято чтимым людьми самых разных вер и земель законам он не мог прекратить игру прежде, чем на это согласится проигравший.
— Да поможет мне Полная Луна и Богиня Милосердная! — хрипло воззвал в наступившей тишине Ирам и встряхнул стаканчик с костями в последний раз.
— Две «ладони»! — прошептал Эврих, зажмурив глаза и мысленно переворачивая костяные кубики так, чтобы обеспечить выигрыш светловолосому юноше.
Он был готов к выбросу невидимой, неосязаемой силы, которую вполне можно было принять за магическую, если не знать, что ею, в той или иной степени, обладает каждый человек, и все же пошатнулся и на мгновение утратил чувство реальности, когда мысленный его посыл отправился по назначению. Ощутил, как мгновенно взмокли ладони и ослабели колени, сделал усилие, чтобы выровнять сбившееся дыхание, и открыл глаза.
— Четыре «ладони»! — в один голос ахнули склонившиеся над костями купцы. — Шерах, тебе придется заплатить двойную ставку!
— Кто ты?! Как тебе это удалось? — громким шепотом вопросил Хилой, уставившись на молодого арранта выпученными от изумления глазами.
— Заставь его прекратить игру, — коротко бросил Эврих и, досадуя на себя за то, что выпендрился-таки, влез куда не надобно — жди теперь неприятностей, — зашагал на подкашивающихся ногах к кормовой надстройке, слыша за спиной, как Хилой окликает Ирама, требуя во имя памяти об отце немедленно прекратить игру.

* * *

Разлив по оловянным кубкам темно-янтарное, напоминавшее по цвету гречишный мед вино, Хилой устремил на Эвриха многозначительный взгляд и с явным намеком произнес:
— До недавнего времени я тоже не очень-то верил всем этим байкам про колдунов и волшебников. Но с некоторых пор готов признать, что существуют люди, обладающие способностями, выходящими за пределы человеческого разумения…
— Это смотря чьи пределы разумения за эталон брать! — хихикнул Ирам и поспешно добавил: — Нет-нет, я не спорю! Сам и про колдунов, и про чудеса, ими творимые, с раннего детства наслышан, вот только происходят они обычно там, где нас нет.
— Это точно, — с беззаботным видом подтвердил аррант, поднося к губам кубок с легким, удивительно ароматным напитком.
Принимая приглашение Хилой скоротать вечер за дружеской беседой, а заодно и отведать приобретенного им в Сахре вина, Эврих был уверен, что ему не избежать расспросов относительно сотворенного им давеча фокуса. Учитывая, однако, что по судну с рассвета до заката шатается по меньшей мере две дюжины мающихся от безделья купцов, можно было смело предположить, что они не замедлят присоединиться к собеседникам и это удержит любознательного халисунца от излишне настойчивых расспросов Так оно, к счастью, и произошло. Не успели Хилой с Эврихом, разложив на корме судна циновки и подушки, устроиться поудобнее и наполнить кубки вином из принесенного слугой бочонка, как один за другим к ним стали подсаживаться прогуливавшиеся по палубе купцы. И каждый предлагал отведать им закупленного в Сахре, в чаянии длительного путешествия, вина, и у каждого находилось что сказать по поводу чудес и чародеев, о коих так жаждал побеседовать с Эврихом с глазу на глаз пышнотелый халисунец
— Быть может, в Аррантиаде или Нарлаке чародеи в самом деле повывелись, судить не берусь Но в других землях они встречаются не так уж редко, — вступил в разговор сизоусый купец, откликавшийся на имя Хутаб. Мощнорукий и крепкошеий, несмотря на преклонный возраст, он больше походил на отошедшего от дел главаря разбойничьей шайки, чем на мирного торговца, и, судя по всему, успел за свою жизнь повидать немало интересного. — В Мономатане, например, я неоднократно сталкивался с умельцами творить чудеса, и это не считалось там привилегией одних лишь придворных магов либо их выучеников.
— Ну, Южный-то континент — известный рассадник волшебства! Говорят, у чернокожих это в крови, — насмешливо заметил Ирам
— Поведай же нам о том, что видел ты собственными глазами, но не о том, что слышал от внушающих доверие рассказчиков, — предложил Хилой, недовольно косясь в сторону светловолосого юноши, сарказм которого был особенно неуместен после того, как чудесное вмешательство зеленоглазого арранта спасло его от позорнейшего проигрыша отцовской памятки.
— Я никогда не пересказываю чужие истории, сколь бы правдоподобными они ни казались Зато даю слово, что, сколь бы ни походили мои рассказы на выдумку, в них никогда нет ни капли лжи. Послушайте-ка, что случилось со мной и с одним моим знакомцем — Хутаб отхлебнул из кубка, одобрительно качнул головой и промокнул усы тончайшим платком, извлеченным из рукава полосатого халата.
— Мукчури торговал на рынке Мванааке фруктами, и как-то утром я увидел его шагающим перед арбой, груженной роскошнейшими апельсинами Знакомец мой скупал фрукты у владельцев окрестных садов, и товар у него всегда был отборнейший, хотя и цены он заламывал такие, что только держись. Купленные им в этот раз апельсины напоминали гору круглых золотых слитков и были выше всяких похвал: ни одного перезревшего или недозревшего, без пятнышек и помятостей — ну просто загляденье.
Понятное дело, за каждый из них Мукчури надеялся выручить по чогу и, судя по улыбке, блуждавшей на его лице, предвкушал уже, как связки этих монет будут оттягивать его поясную сумку по возвращении с рынка. Грезил он, быть может, и о серебряных шестиугольных дакках, и даже о золотых цвангах с портретами императора Димдиго, которые пришли на смену пестрым раковинам каури, известным в Халисуне и Саккареме под названием ужовок.
— Что за дикость — использовать ракушки вместо денег? — проворчал Ирам. — И откуда взялось это змеиное название?
— Раковины каури формой своей и впрямь походили на головы змей и ещё сравнительно недавно имели хождение наравне с медными монетами не только в Мономатане, но и в других странах. Хотя брали их, естественно, не столь охотно, — пояснил Хилой и напомнил рассказчику, заглядевшемуся на небо, окрашенное алыми лучами заходящего солнца: — Так ты говорил о торговце фруктами.
— Да. Он намеревался продать их по хорошей цене и, завидев меня, сообщил, радостно потирая руки, что, по всем приметам, день у него выдастся на редкость удачным.
Не успел он это произнести, как к нему приблизился старый одетый в лохмотья чохыш и протянул руку за подаянием. Надобно заметить, что среди этой нищей братии встречаются не только убогие или ленивые, но и странствующие проповедники, певцы, сказители, гадальщики, лекари и богомольцы, коим тамошние обычаи предписывают оказывать посильную помощь. Просить подаяние не считалось в Мавуно зазорным и тем паче преступным, пока к власти в стране не пришел Триумвират Кешо.
Я ожидал, что Мукчури положит в протянутую руку чохыша апельсин — на удачу и дабы помолился святой человек за его преуспеяние многочисленным местным богам…
— Но жадный торговец не сделал этого и, конечно же, был наказан за свою скаредность и жестокосердие! — перебил рассказчика Ирам.
Хилой тяжко вздохнул, а Эврих подумал, что, вероятно, напрасно не позволил парню проиграться в пух и прах.
— Все люди рождаются, женятся, производят на свет потомство и умирают в урочный час, — невозмутимо промолвил Хутаб, слегка пожав могучими плечами. — И все же все мы проживаем свою собственную, не похожую ни на чью другую жизнь, и лишь немногие ропщут, что конец её заведомо известен.
— Продолжай, почтенный. Если человек выливает наземь доброе вино затем, чтобы удостовериться, что у кувшина существует дно, люди не называют его разумным и не приглашают разделить с ними трапезу или же принять участие в беседе, — не глядя на Ирама произнес Березат Доброта, наполняя опустевшие кубки из другого, принесенного им с собой бочонка.
Эврих втянул носом запах бледно-лимонного напитка и зажмурился от удовольствия. Ох уж эти купцы! И где они только отыскивают подобные вина?
— Итак, торговец фруктами сделал вид, что не заметил протянутой за подаянием руки. Тогда убеленный сединами чохыш тихим голосом сказал: «Господин мой, вы не обеднеете, если дадите страннику один из ваших замечательных апельсинов».
Просил-то он хорошо, да не у того человека. Будь апельсины похуже или окажись среди них хоть один порченый, Мукчури, вероятно, угостил бы им нищего. Отдавать же за так подобную прелесть было выше его сил. Не обращая внимания на старика, он пожелал мне удачи в делах и потянул запряженного в арбу ослика к своей лавке.
Нищий последовал за ним, и вскоре я услышал, как мой знакомец гневно кричит: «Ступай клянчить подаяние у других! Что ты прилип ко мне, точно пчела к цветку?»
Привлеченный его криком, я подумал, уж не сцепился ли мой знакомец с чохышем, и последовал за ними, хотя мне было вовсе не по пути. Нагнав их, я увидел, что опасения мои были напрасны. Нищий все так же смиренно просил угостить его одним-единственным апельсином, ссылаясь на то, что в арбе их несколько сотен, и уговаривал Мукчури не гневаться и не отравлять себе печень из-за такого пустяка. Знакомец же мой орал, что покинутый Богами попрошайка распугает всех его покупателей, и грозился позвать стражников. Тогда я решил купить пару апельсинов для себя и один для неугомонного чохыша, полагая, что не только поступлю согласно местным обычаям, но и окажу маленькую услугу излишне прижимистому Мукчури, на крики которого уже начал сбегаться охочий до скандалов базарный люд.
Я протянул торговцу фруктами деньги, он, проворчав что-то невразумительное, вручил два апельсина мне и один старику. Мы дружно принялись очищать сочные плоды от золотистой кожуры. Толпа начала расходиться.
Наслаждаясь душистой сочной мякотью солнцеподобного плода, я тоже двинулся по своим делам, но не успел отойти от арбы Мукчури и на дюжину шагов, как чохыш неожиданно звучным голосом провозгласил: «Почтеннейшие! У меня есть множество великолепных апельсинов, и я прошу вас вкусить их во имя Тахмаанга и Амгуна-Солнцевращателя!»
Сообразив, что затевается нечто забавное, я вместе с зеваками, торговцами и ранними покупателями вернулся к чохышу, который, выкопав в пыльной земле маленькую ямку, бросил в неё апельсиновые зернышки, выбранные из съеденного им плода. «А ну, кто из водоносов плеснет мне на руки пригоршню воды?» — обратился он к заинтересованным его приготовлениями зрителям.
Оказавшийся поблизости мальчишка-водонос с двумя калебасами через плечо щедро полил на руки старика, которые тот держал над присыпанной им землей ямкой с апельсиновыми зернышками.
Собравшаяся толпа таращила на нищего глаза в ожидании какого-нибудь фокуса и почти не удивилась, увидев, как из земли появился крохотный зеленый росточек. Под вздохи и ахи изумленных зевак росток начал тянуться вверх, набухать, толстеть, и не успели мы оправиться от первого потрясения, как он уже превратился в большое апельсиновое дерево. А затем — что бы вы думали? — оно зацвело и стало покрываться наливающимися соком золотистыми плодами…
— И тут торговец фруктами закричал, что все они принадлежат ему, — уверенно заявил Ирам.
— Нет. Он, как и все мы, оцепенел от изумления А чохыш, не теряя времени даром, стал срывать апельсины с веток, которые сами склонялись к нему, как будто желая, чтобы он освободил их от груза, и принялся раздавать их окружавшим его людям. Плоды были изумительно сочными и сладкими, и вскоре все вокруг так вошли во вкус, что сами стали тянуть к дереву руки и срывать апельсины. И никто среди этой радостной суеты не заметил, как седовласый чародей юркнул в толпу и растворился среди громко галдящих поедателей дармовых фруктов.
Но вот плоды на дереве кончились, листья начали увядать, осыпаться. А когда на голых ветвях не осталось ни одного листика, само дерево стало усыхать и уменьшаться, словно втягивалось обратно, в породившую его землю. Оно исчезло столь же быстро, сколь и появилось, и вскоре на месте его осталась лишь маленькая ямка. Возбужденно переговариваясь, люди стали расходиться, и тут Мукчури обернулся к своей арбе и издал горестный, леденящий душу крик…
— В арбе не осталось ни одного апельсина! — радостно засмеялся Ирам, хлопая себя ладонями по бедрам.
— Верно, так оно и оказалось. Назовите происшедшее как угодно: волшебством, ворожбой, мороком, — но все это я видел собственными глазами. И до сих пор помню вкус чудесных апельсинов. Я даже сохранил несколько зернышек и со временем посадил их, но выросли из них самые обыкновенные апельсиновые деревья, — закончил свой рассказ Хутаб.
— История, похожая на сказку, — задумчиво промолвил Березат. — Расскажи кто-нибудь, что этакое произошло в Галираде, Нарлаке или даже в Халисуне, я бы не поверил. Но люди, побывавшие в Мономатане, в один голос утверждают, что с магией тамошние жители, в отличие от нас, знакомы не понаслышке.
— Ну да, на дальней поляне, как водится, и грибов больше, и земляника вырастает с кулак величиной, — недоверчиво буркнул Ирам.
«Эк парня крутит! Так и хочется ему самость свою показать, даром что усы ещё только начали пробиваться», — беззлобно подумал Эврих, мысленно сравнивая светловолосого юношу с неуклюжим, тявкающим по поводу и без повода щенком, изо всех сил стремящимся походить на матерого пса.
— До того как Триумвират засучив рукава взялся за истребление колдунов и чародеев, было их в Мавуно не в пример больше, чем в других странах, — уверенно сказал Хутаб, аккуратно завертывая в тонкую лепешку пучок душистых травок. — Довелось мне в Мванааке несколько лет прожить, и уж поверьте, чудесного там с лихвой хватало. Теперь, однако, многое в Мавуно, если верить слухам, изменилось, хотя доподлинно никто ничего не знает. Варится что-то в черном котле, бурлит, а что именно, даже Богам-Близнецам неведомо. — Здоровенный купчина размашисто осенил себя знаком разделенного круга. — Нынче ведь даже торговцы из Кидоты и Афираэну не часто на нашем материке появляются. Быль с небылью в рассказах своих путают, будто сами с чужого голоса поют. Так оно, впрочем, скорее всего и есть, коль скоро и им дорога в Мавуно заказана…
Дождавшись, когда Хутаб закончит, Ирам принялся излагать собственную версию, объясняющую особую продвинутость чернокожих по части магии, и Эврих, поднявшись с циновки, медленно двинулся от кормы корабля на бак, чтобы подразмять затекшие от сидения в непривычной позе мышцы.
Путешествуя в восемнадцатилетнем возрасте по западной части Мономатаны, он встретил там множество любопытнейших вещей, породивших у него длиннющий ряд вопросов. Ответить на некоторые из них ему помогли Хрис с Тразием Пэтом. Ответы на другие он отыскал в библиотеках блистательного Силиона и в общем представлял себе истинную причину того, почему чародеев на Южном континенте рождалось не в пример больше, чем во всех прочих частях света.
Ученые мужи и маги, пытавшиеся проникнуть в тайны мироздания, независимо друг от друга пришли к выводу, что помимо Верхнего и Нижнего миров, сходств между которыми в конечном счете было больше, чем различий, существует ещё множество иных Реальностей. Бесчисленное количество иных миров, отстоящих друг от друга на невообразимо далекие расстояния. С одного из них, кстати, и явился Тилорн, опровергнув тем самым утверждения скептиков об исключительности и избранности Реальности, в которой они существуют. Однако, наряду с колоссальной удаленностью различных миров друг от друга, имели они удивительное качество пересекаться между собой в некой точке, называемой магами Перекрестком или Вратами Миров При этом в каждой Реальности существовало, по их убеждению, вполне определенное географическое место, находящееся в непосредственной близости от этого самого внепространственного Перекрестка, через который оказавшиеся на какое-то время рядом смежными миры непостижимым образом взаимодействовали друг с другом. Таким-то именно местом и являлась западная часть Нижней Мономатаны.
Не слишком понимая механизм взаимопроникновения различных Реальностей, Эврих тем не менее воочию убедился в справедливости этих умопостроений. Серый Ужас был, безусловно, выходцем из иного мира. Обладавшая уникальнейшими свойствами хуб-кубава, утратившая некоторую часть своих лечебных качеств, будучи выращенной из луковиц или семян в Беловодье, Нижней и Верхней Аррантиаде, также, по-видимому, являлась чужедальней гостьей из другой Реальности. То же самое следовало сказать и о народах, воздвигших черных истуканов в Ржавом болоте и храмы в долине Каменных Богов. Стоило, наконец, вспомнить и о том, что карлики-пепонго рождались лишь на западе Мономатаны и ни один из них не пережил путешествия за море. Ну и, разумеется, были ещё странные пророческие грезы, преследовавшие молодого арранта и его спутников во время плавания к истокам Мджинги.
Словом, мудрецы Верхнего и Нижнего миров сходились на том, что близость Перекрестка Миров и соседство иных Реальностей из века в век влияли не только на флору и фауну, но и на населявшие Южный материк народы. В этом-то, вероятно, и следовало искать причину присущих чернокожим колдовских способностей, крайне редко встречавшихся у обитателей иных земель…
— Не правда ли, замечательный вечер? — вкрадчиво обратился к Эвриху Иммамал Бнилит, наблюдавший за тонущим в море светилом, опершись о фальшборт.
— Великолепный! — с чувством ответил аррант, со времени первого путешествия на корабле полюбивший бескрайние морские просторы. Недаром, значит, говорят, что любовь к морю у аррантов в крови, даже у тех, кто родился и вырос вдали от него и долгое время знал о нем лишь понаслышке.
Глядя на бегущие за бортом длинные пологие волны, подкрашенные алыми лучами уходящего за горизонт солнца, он чувствовал удивительный покой и умиротворение. Тревога, тоска и нетерпение, снедавшие его в Беловодье, несмотря на близость друзей, рассеялись как дым, едва он ступил в Галирадском порту на палубу «Хлебного колоса». Вдыхая пахнущий солью, рыбой и водорослями, ни с чем не сравнимый морской воздух, он ощутил небывалый прилив сил. Плечи сами собой расправились, на губах заиграла улыбка, и даже дышать вроде бы стало легче, а ведь, казалось бы, все должно было быть наоборот: уж где бы ему и отмякнуть и отогреться душой после скитаний по Вечной Степи, как не в Беловодье, в доме Тилорна и Ниилит, старого Вароха и мужающего не по дням, а по часам Зуйко? Так нет же, не находил он себе там места и, отдав Тилорну его «маячок», едва дотерпел до весны. И лишь только зазвенели ручьи, побежали к вскрывшейся ото льда Светыни, словно подгоняемый неведомой силой, поспешил он к Вратам в Нижний мир, дабы поскорее взойти на уходящее в Кондар судно.
А ведь, ежели как следует разобраться, не приходилось ему ждать от путешествия по морю ничего хорошего. «Морская дева», на которой отплыл он некогда в Мономатану, была атакована «стервятниками Кешо». «Косатка» Астамера разбилась у подножия Всадника. На «Крылатом змее» он был пленником, пока не угодил в чрево кита. То есть были, разумеется, и счастливые, бестревожные плавания, но они-то как раз запомнились меньше, и должно было бы ему относиться к морю с опаской…
— Завязался у нас вчера интересный разговор, прерванный, к несчастью, невежей халисунцем, — прервал затянувшееся молчание Иммамал. — Не возобновить ли нам его, в чаянии, что принесет он каждому из нас приятность и пользу?
Оторвавшись от созерцания закатного моря, Эврих перевел взгляд на сухощавого торговца тканями, недоумевая, к чему тот клонит.
— Совершенно случайно стал я свидетелем того, как в Кондаре посетил ты открытую учениками Богов-Близнецов лечебницу для неимущих и безвозмездно передал тамошним служителям кое-какие лекарственные снадобья, — продолжал саккаремец, решивший отбросить ничего не значащие вежливые фразы, с которых принято начинать разговор с малознакомым человеком, и перейти прямо к сути дела, пока ещё какой-нибудь томимый скукой пассажир «Ласточки» не надумает нарушить их уединение. — Проявив некоторую бесцеремонность, я спросил у Березата, которого знаю не один год, каким товаром ты торгуешь, и он, не слишком, впрочем, охотно, сообщил, что в тюках твоих упакованы всевозможные травы, мази, порошки и лекарские трактаты.
— Так оно и есть, почтенный Иммамал, — подтвердил Эврих. — Я не делаю из этого секрета, и, ежели тебя сильно занимало содержимое моих тюков, ты мог бы спросить об этом у меня самого.
— Видишь ли, какое дело… В том, что ты искусный лекарь, я убедился ещё на «Хлебном колосе», где ты вправлял грыжу одному из грузчиков. Потом ты приготовил целебный напиток для мучившегося животом гребца и не взял платы за труды, сославшись на то, что в настоящий момент не стеснен в средствах…. — Саккаремец опустил глаза, явно тяготясь тем, что ему приходится признаваться в том, как пристально следил он за каждым шагом молодого арранта.
— Вероятно, существует веская причина, побудившая тебя проявить столько внимания к моей скромной персоне? — сухо спросил Эврих, чувствуя, как нарастает в нем глухое раздражение бесцеремонностью излишне любознательного спутника.
— Причина существует, причем столь серьезная, что, прежде чем я её открою, мне хотелось бы услышать от тебя обещание сохранить наш разговор в тайне, — произнес после короткой заминки Иммамал, нервно похрустывая сцепленными за спиной пальцами.
— Почему ты думаешь, что я дам тебе подобное обещание? — все больше удивляясь и раздражаясь, осведомился Эврих, машинально гладя шрам на левой щеке — появилась у него в последнее время такая привычка.
— Потому что ты — пришелец из Верхнего мира, не привыкший отказывать в помощи даже тем людям, которые тебя о ней не просят, — торжественно произнес саккаремец, словно бы становясь значительней и выше ростом. — А как раз о помощи-то я и хотел тебя умолять. Твои умения необходимы людям несравнимо более достойным, чем Ирам, и столь высокопоставленным, что без упомянутой клятвы я не могу открыть тебе их имена.
— Та-ак… — протянул аррант, лихорадочно соображая, кем же в действительности является его собеседник, выдающий себя за торговца сукном. И каким образом узнал он о маленькой услуге, оказанной им светловолосому юноше без ведома его и согласия. — При игре в кости присутствовал твой слуга. Но он, кажется, плохо слышит…
— Зато умеет читать по губам, и ему велено было не спускать с тебя глаз, — услужливо подсказал Иммамал. — В Галираде нашлись люди, припомнившие твое загадочное исчезновение из города вместе с варваром-венном. А местные лекари отозвались о привезенных тобой снадобьях и трактатах с несвойственным им восторгом.
— Стало быть, наше совместное путешествие на «Хлебном колосе», а затем на «Ласточке» вовсе не случайно?
— Я последовал за тобой, чтобы увериться, что ты тот самый человек, который нужен тем, кто меня послал. Лекарь, целитель, обладающий сверхъестественными способностями, не отравленный к тому же алчностью и не имеющий оснований желать зла тем, кто ждет от тебя помощи.
«Чудно!» — подумал Эврих, привыкший думать о себе как о неудачнике, отягощенном множеством если уж не пороков, то по меньшей мере недостатков, которому Боги Небесной Горы лишь по великому мягкосердечию своему, а то и просто по недосмотру, позволяют раз за разом возвращаться в Верхний мир. В последний раз, правда, этому в немалой степени способствовал Аситах, бывший придворным магом саккаремского шада.
— Изволь, я дам клятву. Ты потратил немало сил, чтобы этот разговор состоялся, и негоже тебя разочаровывать. К тому же любопытство мое не знает границ, за что мне придется когда-нибудь жестоко поплатиться. Какими Богами я должен поклясться? Великим Духом, как это принято в Вечной Степи? Посланцем Богов, Прекраснейшей или Морским Хозяином, как это делают мои соотечественники? Храмном и Хеггом сегванов? Великим Драконом — Наамом, которому поклоняются мибу? Лунным Небом халисунцев, Богами-Близнецами или же Богиней Милосердной, к которой обращаются с мольбами на твоей родине?
— Поклянись Всеблагим Отцом Созидателем. Ведь именно его почитают более других Богов обитатели Верхнего мира? Не удивляйся, я старательно готовился к этой беседе, — с усмешкой промолвил Иммамал и, когда требуемая клятва была принесена, оглянувшись в очередной раз по сторонам и удостоверившись, что поблизости никого нет, поведал арранту следующую историю.
Три с лишним года назад, в положенный после свадебных церемоний срок, шаддаат Дильбэр родила девочку, которая после смерти матери и отца — Мария Лаура, бывшего кониса Нардара, — должна была стать, при отсутствии наследников мужеского пола, правительницей Саккарема. Еще через год у Дильбэр случился выкидыш, и дворцовые лекари в один голос заявили, что прекрасная шаддаат никогда больше не сможет иметь детей и, следовательно, единственной законной наследницей престола становится Агитиаль. Известие это, естественно, огорчило венценосных супругов, однако настоящее горе постигло их, когда обнаружилось, что дочь их не вполне полноценна, причиной чего является то ли неизвестная доныне болезнь, то ли наведенные на неё чары. До сих пор этот прискорбный факт удавалось хранить в тайне, но рано или поздно он станет известен как в Саккареме, так и в сопредельных странах. А это, как легко догадаться, будет иметь для страны самые серьезные и скверные последствия.
— Пока что приглашенные к маленькой наследнице лекари принесли нам больше вреда, чем пользы, — хмуро сообщил Иммамал. — Один из них проболтался случайно, двое или трое — умышленно, так что слухи, ползущие по Мельсине, становится пресекать все труднее и труднее. Лучший способ не допустить беспорядков — это показать Агитиаль народу, чего, по понятным причинам, сделать невозможно, пока не сыщется чудо-лекарь, способный либо исцелить её, либо избавить от наложенных на неё чар.
Эвриху понадобилось некоторое время, чтобы как следует осознать услышанное. Понять, чего ожидает от него один из доверенных людей Мария Лаура, посланных во все уголки мира в поисках чудо-лекаря, было немудрено. Представить, какие последствия вызовет известие о недееспособности законной наследницы шадского престола, тоже не составляло особого труда. Мельсинцы по старой памяти недолюбливали Дильбэр, ведшую до замужества весьма распутную жизнь. Да и мужа её местная аристократия по гроб жизни будет считать чужаком, и сделать с этим решительно ничего невозможно. Стране грозила очередная междоусобица, пламя которой не преминут раздуть всеми силами стремящиеся укрепить свои позиции в Саккареме почитатели Богов-Близнецов. И конечно же, все без исключения соседи рады будут поддержать любого новоявленного претендента на шадский престол, ежели у того хватит мозгов воспользоваться их финансовой и военной помощью. Затем правитель Халисуна двинет свои войска на восток, в надежде как следует поживиться. Кочевники Вечной Степи устремятся на запад, а император Кешо сваляет большого дурака, если не высадит зузбаров в окрестностях Мельсины…
— Чудо-лекарем я себя не считаю, но положение, похоже, и в самом деле такое, что впору шаду с шаддаат за любую соломинку цепляться. Дильбэр не способна родить полноценного, да и вообще никакого наследника. А Марий Лаур, надумай он обзавестись детородной женой, потеряет права на саккаремский престол. Правильно я понял? — уточнил Эврих, дабы не упустить чего-то важного.
— Если Марий Лаур возьмет новую жену после смерти Дильбэр — трон останется за ним и дети от этого брака унаследуют его по закону. Но шаддаат молода и не жалуется на здоровье. А супруг, как это ни странно, любит её н бережет пуще зеницы ока, — произнес Иммамал, морщась и словно бы удивляясь сказанному. — Никогда бы не подумал, что венценосцы, заключившие брак из государственных соображений, смогут полюбить друг друга…
— Погоди-ка, не ты ли сам давеча во всеуслышание поносил распутную Дильбэр и Мария Лаура? — неожиданно припомнил Эврих разговор саккаремца с Хилой.
— Что же я, по-твоему, должен докладывать каждому встречному, что являюсь тайным посланцем моего шада? — язвительно осведомился Иммамал и, услышав приближающееся шлепание сандалий по палубе, совершенно другим голосом продолжал: — Поверь, я был бы очень признателен и не поскупился с вознаграждением, если бы ты взялся осмотреть моего слугу. Он и прежде-то был туговат на ухо, а теперь совсем перестал что-либо слышать.
— Хвала Богу-Змею, вот вы где! И толкуете небось о чем-то мудреном? — всплеснул руками подошедший Березат Доброта. — Эврих, я разыскиваю тебя по всему судну! Мы перепробовали уйму вин, но все они горчат, не будучи сдобрены звуками твоей сладкоголосой фиолы. Иммамал, пусть твой слуга потерпит до завтра. Тебе непременно надобно попробовать, что за напитком угостил нас Шерах. Беру в свидетели Богиню Коней, это настоящая «Нардарская лоза»!
— Благодарю за приглашение, — учтиво поблагодарил шумного вельха Иммамал.
— Как говорится: думай вечером, а делай утром. Я осмотрю твоего слугу завтра, — пообещал Эврих посланцу саккаремского шада. Иммамал заверил арранта, что время для принятия решения у него ещё есть, и они, понимающе переглянувшись, двинулись вслед за Березатом к компании веселящихся купцов, голоса которых становились все громче, а шутки все незатейливее и солонее.

* * *

Промывая престарелому Гаслану уши, Эврих чувствовал себя великим обманщиком. С нехитрой этой операцией учеников Силионской Школы познакомили в первый же год обучения, поскольку особого мастерства она не требовала, а впечатляющие результаты давала тотчас же. Привыкший вкладывать душу во все, что он делал, Эврих и тут потрудился на славу, хотя и сознавал: чем лучше будет слышать слуга Иммамала, тем труднее будет предстоящий разговор с его хозяином. Ибо, ворочаясь ночью с боку на бок, он твердо решил отказаться от оказанной ему шадским посланцем чести. Там, где бессильны именитые лекари, ему, недоучке, делать и подавно нечего. Кое на что он, разумеется, годился, особенно ежели не было близко иного, опытного врачевателя, но принять его за чудо-целителя мог лишь человек весьма в этом деле неискушенный. Попробуй-ка вот только убеди в этом Иммамала, который покинул из-за него Галирад и, уверовав в сверхъестественные способности молодого арранта, станет теперь с упорством, достойным лучшего применения, выдавать желаемое за действительность, пока не постигнет привезенного им чудо-лекаря неизбежный конфуз.
Конфузиться же Эврих, как любой нормальный человек, не любил. И выглядеть в чьих-либо глазах самозванцем — тоже. Лекари Верхнего мира, чьи переписанные Хромушей по настоянию Ниилит трактаты вез он вместе с неведомыми тут снадобьями в своих тюках, знали свое дело не в пример лучше здешних врачевателей, но он-то на сие почетное звание никогда не претендовал и выставлять себя на посмешище решительно не собирался. Как бы вот только это Иммамалу подоходчивей объяснить?..
— На сегодня, пожалуй, все, — проворчал аррант, аккуратно укладывая в сумку блестящие металлические стержни и щипчики. — Еще одно-два промывания, и с серными пробками будет покончено. И станет тогда слышать Гаслан не хуже, чем мы с тобой.
— Неужели вернуть ему слух оказалось так просто? — усомнился внимательно наблюдавший за работой Эвриха Иммамал и, отворотив лицо, чтобы слуга не мог видеть его губ, тихо продекламировал:

Жил в далекой стране лоботряс и проныра,
Он решил промышлять ремеслом ювелира.
Хоть рубин спутать мог с самой худшей из бусин,
Но зато в надувательстве был преискусен…

Оглавление 1 Следующая страница


Ветер удачи

Гаслан покосился на Эвриха и продолжил начатую хозяином притчу:

И когда он искусство обмана постиг,
Очень быстро от нищенской доли отвык.
Потеревши немного — чтоб долго не блекло, —
Выдавал за рубины он красные стекла…

— Слышит! Клянусь Богиней Милосердной, ты и в самом деле способен творить чудеса! — воскликнул Иммамал с несвойственной ему восторженностью. — А ну-ка ещё раз.

Одежду сорвал он с меня, как змею,
А с нею отбросил и робость мою.
Покровом моим стало тело его, —
Слились мы, пылая, в одно существо.
Я помню, на миг он лицо повернул,
Склонен надо мной, на светильник взглянул…

— Эк чего вспомнил! — усмехнулся Гаслан и с чувством продолжал известнейшую в Саккареме «Мольбу Фатиаль»:

Казалось, пчела наклонилась и пьет
Из полураскрытого лотоса мед.
Припомню, как был он неистов тогда,
И жалкий мой разум горит от стыда.
От страстной тоски и сейчас я дрожу, —
Ну что я об этом ещё расскажу?

— Погодите-ка, а что это за шум снаружи? — Эврих выглянул в открытую дверь каюты и, увидев толпящихся на баке мореходов, возбужденно гомонящих и указывающих друг другу на что-то справа по курсу «Ласточки», сообщил: — Чую, безмятежному плаванию пришел конец. Не стали бы гребцы так волноваться при виде стаи дельфинов, акул или китов.
Перекинув через плечо сумку с лекарственными принадлежностями, аррант поспешил на палубу, радуясь тому, что у него появился предлог отложить разговор с Иммамалом до лучших времен. Посланец шада крикнул ему вслед что-то неразборчивое, но Эврих не расслышал его, а мгновением позже забыл и о выдававшем себя за торговца тканями саккаремце, и о его престарелом слуге.
Ни с чем на свете он не спутал бы силуэт черной джиллы — судна с плоским днищем, вертикальными бортами, слегка заостренным носом и тупой, словно обрубленной, кормой. И хотя Эврих доподлинно знал, что «Рудиша», взявший на абордаж «Морскую деву», был впоследствии потоплен служившими Богам-Близнецам магами, на миг ему почудилось, будто он видит в солнечном мареве именно его. Идущий на веслах корабль, с убранными тростниковыми парусами и нарисованными на скулах, возле форштевня, глазами, был и впрямь удивительно похож на «Рудишу». Команда его была настроена столь же решительно, ибо знавшие язык морских вымпелов гребцы успели уже разъяснить столпившимся на палубе «Ласточки» купцам, что «стражи моря» требуют убрать паруса и немедленно остановиться.
— Они не имеют права! — возмущенно воскликнул, потрясая костистыми кулаками, Шерах.
— Капитан! Где капитан Арбал? Почему он не дает сигнала готовиться к бою?! — гневно вопрошал Хутаб, воинственно размахивая над головой длинным тяжелым мечом с расширяющимся к концу лезвием.
— Да поможет нам Змей! Мы таки встретились с этими негодяями… — Заметно побледневший Березат Доброта нервно теребил длинные, свисающие едва ли не до груди усы. — Мы не выстоим против зузбаров, а если сдадимся, они попросту перережут нам глотки! О, как жаль, что наша «Ласточка» не умеет летать!
Надобно было обладать недюжинной фантазией, чтобы окрестить «Ласточкой» пузатое купеческое судно, которому неизмеримо больше пристало зваться «Черепахой». Вместительный крутобокий корабль имел две мачты, вооруженные скошенными рейковыми парусами, и устаревшее рулевое устройство, состоящее из пары расположенных в кормовой части весел. Две дюжины гребцов, тридцать — сорок пассажиров и ни катапульты, ни баллисты, которыми можно встретить судно противника. На юрких сторожевиках Кешо, впрочем, тоже не было ни тарана, ни катапульт, да и численность команды едва ли превышала сотню человек, но Эвриха, видевшего зузбаров в деле, не могло ввести в заблуждение кажущееся равенство сил. Отважные, но мирные купцы, помощники их и мореходы, пусть даже и хорошо вооруженные, едва ли выстоят даже против такого же количества прекрасно обученных головорезов…
Донесшийся с бака хриплый звук рожка, призывавшего пассажиров и команду «Ласточки» к оружию, доказал, однако, что капитан Арбал не намерен сдаваться без боя. Сознавая, что тяжелогруженому судну нечего и пытаться спастись бегством от легкой трехмачтовой джиллы, он зычным голосом велел разобрать принесенные на палубу арбалеты тем, кто почитает себя сносным стрелком, а остальным вооружиться по своему усмотрению: пиками, копьями и боевыми топорами.
Некоторое время на палубе царило оживление: мускулистые нарлакские корабельщики в кожаных безрукавках, одетых на голое тело, обмениваясь шуточками и прибауточками, разобрали оружие и выстроились вдоль фальшборта. Те, что с копьями и топорами, образовали первый ряд, арбалетчики и несколько лучников заняли места за их спинами. Купцы со слугами, вооруженные кто вельхским остроконечным, плавно суженным посредине мечом, кто нарлакским — утончавшимся к концу, окружили Хутаба, более других, как и предполагал Эврих, сведущего в ратном деле
Поглядывая на приближающуюся джиллу, могучий купец, быстро и толково отдавая приказы, распределил торговцев и их слуг так, чтобы те могли своевременно обрубать веревки, привязанные к крючьям, с помощью которых зузбары попытаются притянуть к своему судну «Ласточку», и отразить первый натиск атакующих, бегущих по абордажному мостику. Слушая четкие распоряжения Хутаба и сопоставляя их с собственным невеликим опытом морских сражений, Эврих, признавая их разумность, не мог избавиться от чувства обреченности, овладевшего им в тот самый миг, как он увидел зловещий силуэт джиллы, плавно скользящей по волнам, блистающим в солнечных лучах так, словно отлиты они были из черного стекла. Давно позабытые, казалось бы, картины резни на палубе «Морской девы» с поразительной отчетливостью вставали перед его внутренним взором, вселяя в сердце леденящий ужас. Толпа «стервятников Кешо», прозванных так за жестокость и устрашающего вида клювастые шлемы, израненные Бикавель, Томика и Ржав, бронзовая чушка, раз за разом обрушивающаяся на палубу обреченного судна, и медленно оседавшая на выбеленные доски Хатиаль, из перерезанного горла которой толчками выплескивалась неправдоподобно алая кровь…
Стискивая в разом вспотевшей руке обмотанную сыромятным ремнем рукоять извлеченного из кучи оружия меча, Эврих, двигаясь словно во сне, занял указанное ему место. Улыбнулся тучному Хилой, изумленно взиравшему на неведомо как оказавшийся в его руках боевой топор, подмигнул Ираму, тщетно силившемуся застегнуть пряжки покоробившегося и преотвратно вонявшего прогорклым рыбьим жиром кожаного нагрудника. Подумал, что надо бы снести в каюту лекарскую сумку и взять свой собственный, купленный в Галираде меч. Мысленно обругал себя за неумение унять предательскую дрожь в ногах, и тут до него донесся отчаянный крик стоящего в «вороньем гнезде», на вершине первой мачты, впередсмотрящего:
— Слева по курсу ещё одна джилла!
Купцы и мореходы, покинув указанные им места, дружно подались к левому борту.
Уходящая на юг изломанная линия Рудных гор походила на цепочку гигантских валунов, накиданных сказочным великаном, дабы посуху перебраться с Восточного материка на Южный. Клубящиеся над горами облака образовали новый, призрачный кряж, на склонах которого, в недоступной смертным вышине, вполне могла располагаться чудесная обитель Небожителей. Словом, открывшаяся Эвриху картина была столь величественной, что он в первый момент даже не заметил крохотное суденышко, вынырнувшее из-за прикрытия серо-голубых скал и медленно ползущее наперерез «Ласточке» по темно-синей, фиолетовой почти что воде.
— Это конец, — пробормотал кто-то над ухом арранта безжизненным голосом, и чей-то меч с мертвенным стуком упал на палубу. За ним другой, третий…
— Что вы делаете! Неужто вы позволите перерезать себе горло, даже не попытавшись оказать сопротивление? — крикнул Ирам.
Стук падающего на палубу оружия смолк, и один из купеческих слуг неуверенно промолвил в наступившей тишине:
— Зачем «стервятникам» резать нам глотки? Если мы сдадимся, они всего лишь возьмут приглянувшиеся им товары…
— Конечно! Зачем им заниматься бесприбыльным душегубством? — поддержал его бронзовокожий корабельщик, расстегнутая безрукавка которого позволяла каждому любоваться не только красивыми мускулистыми руками, но и широкой, твердой, как две ясеневые доски, грудью.
Эврих вопросительно посмотрел на Хутаба, отметив, что и другие взирают на могучего купца в ожидании решающего слова того, кто должен был разбираться в сложившейся ситуации побольше их самих.
— Черные воины не станут резать трусов. Они просто превратят нас в рабов. Но я лично предпочитаю умереть свободным, чем жить рабом, — медленно проговорил Хутаб и, чуть помедлив, сурово добавил: — Поднимите оружие, если вы мужчины! Помните: павшие в бою угодны всем без исключения Богам. Место же трусов — в преисподней, вне зависимости от того, стоит ли там трескучий мороз или нестерпимая жара.
Он взмахнул мечом, будто надеясь видом своим вернуть мужество оробевшим, но тут капитан «Ласточки», швырнув на палубу обоюдоострый топор, крикнул:
— Не слушайте его, почтенные! Живая собака лучше мертвого льва! Нам не выстоять против двух джилл! Но мне известны случаи, когда зузбары отпускали ограбленные корабли с миром. Потерянное богатство можно вернуть, а новая голова ни у кого ещё на плечах не вырастала!
— Он прав, — хмуро поддержал капитана Хилой, в свой черед бросая оружие на палубу. — Непоправима лишь смерть, и Мать Всего Сущего не одобрит тех, кто не умеет ценить её дар.
Вглядываясь в лица окружавших его людей, Эврих читал на большинстве из них страх и растерянность — те же самые чувства, которые испытывал сам. Призыв Хутаба на мгновение воспламенил его, но картина избиения зузбарами команды и пассажиров «Морской девы» вновь встала перед глазами арранта, и он ещё ниже опустил так и не поднятый в воинском салюте меч. Стоящий слева от него горбоносый красавец нарлак с проклятиями швырнул арбалет под ноги своему капитану, а Иммамал, скорбно склонив голову, негромко произнес:
— Если корабельщики пали духом — судно скоро пойдет ко дну.
Снова застучали о доски брошенные копья, мечи, топоры и арбалеты. Люди, ещё недавно готовые драться до последнего, понурив головы и стараясь не глядеть друг другу в глаза, начали разбредаться по кораблю. Вот уже и Хутаб с презрительной гримасой уронил меч, криво усмехнулся, встретившись взглядом с аррантом, и, по-стариковски горбясь, зашаркал к палубной надстройке, расположенной за второй мачтой.
Облокотясь о фальшборт, Эврих некоторое время бездумно смотрел на приближающуюся к «Ласточке» с левого борта джиллу. Потом внимание его привлекла выскочившая из волн летучая рыба. Вода в том месте, откуда она только что взмыла в воздух, слегка вздыбилась: какая-то хищная тварь преследовала золотистую летунью. Отчетливо почему-то стали слышны резкие крики парящих над волнами чаек, и у арранта мелькнула мысль, не броситься ли ему в море. При такой-то погоде доплыть до берега — всего лишь вопрос времени. Тут же, однако, ему вспомнились истории о водящихся в здешних водах акулах-людоедах, косые плавники которых он видел нынешним утром, и, решив, что быть сожранным заживо далеко не самый легкий способ самоубийства, он неспешно двинулся на бак, чтобы понаблюдать за тем, как будут перебираться на «Ласточку» «стервятники Кешо». Подходящая к нарлакскому судну с правого борта джилла была уже так близко, что он мог отчетливо разглядеть хорошо памятные ему клювастые шлемы, широкие изогнутые мечи и сработанные из пластин маронгового дерева панцири сгрудившихся на её носу зузбаров.

* * *

Согнав корабельщиков и пассажиров «Ласточки» на корму, зузбары оставили дюжину человек для охраны пленников и словно бы забыли о них. Открыв люки, капитаны обоих джилл устремились во главе своих подчиненных в трюм, дабы оценить захваченную добычу. Осмотр трюма продолжался довольно долго, и ещё до того, как капитаны «Хунгара» и «Верволики» поднялись на палубу, Эврих, внимательно прислушивавшийся к разговорам охранников, понял, что потерей товаров пассажирам «Ласточки» отделаться не удастся: времена, когда сторожевики Кешо, играя в таможенный досмотр, довольствовались обиранием или даже грабежом встречных кораблей, безвозвратно ушли в прошлое. Ничуть не стесняясь присутствия пленников и нимало не заботясь о том, что кто-то может знать их язык, охранники, откровенно радуясь привалившей удаче, болтали о том, что, какими бы товарами ни был набит трюм «Ласточки», они получат за неё положенный приз. Император Мавуно нуждается как в рабах, так и в кораблях, способных перевозить войска, и в настоящее время зузбаров занимал лишь вопрос, куда император двинет свое победоносное воинство в первую очередь.
Ближе всего располагались Кидота и Афираэну, упорно не желавшие войти в состав империи и уже за одно это заслуживавшие немедленного наказания. Дикий и малолюдный Шо-Ситайн являлся незавидной добычей, зато Южная Аррантиада и в частности города-порты Аланиол и Лаваланга были лакомым кусочком. Тем паче что, покорив Центральный континент, «стражи моря» смогут контролировать торговые пути между всеми частями света. С другой стороны, заманчиво было прибрать к рукам солнечный Халисун, чьи вина и женщины не знают себе равных…
— Вай-ваг! Кто осмелился сказать подобную глупость?! — сурово прикрикнул на своих товарищей молодой дан-цед — командир дюжины, чей клювастый шлем был украшен пучком белой щетины. — Лучшие вина производят виноделы Мавуно! Самых страстных, красивых и сильных женщин рождает земля Мавуно! Халисун всего лишь прыщ на теле Восточного континента, и мы сковырнем его походя, как только это станет угодно императору Кешо!
— Ай-ваг! Так мы и сделаем, когда повелит Величайший! — немедленно согласились с командиром зузбары, а один из них, с жиденькой бородкой на остром хорьем личике, искательно добавил: — Светлокожие женщины подобны жирным опарышам и, разумеется, ни в чем не сравнятся с нашими чернокожими подругами. Но золото в любой части света остается золотом, и больше, чем где-либо, его скоплено в ленивом, зажравшемся, вечно раздираемом смутами Саккареме.
— О, Саккарем! — недружно, но с одинаковым алчным блеском в глазах воскликнули несколько «стервятников Кешо». Богатый беззащитный край, где их не встретят дисциплинированные и хорошо вымуштрованные лагиоры аррантского Царя-Солнца и им не придется месяцами выкуривать упорных халисунцев из каменных твердынь, возведенных у отрогов Рудных и Замковых гор, в которые при первых же признаках опасности потянется население цветущих и плодоносных долин. Нет-нет, именно Саккарем был тем местом, куда императору следовало прежде всего послать корабли со своими неустрашимыми меченосцами, копейщиками, пращниками и лучниками. Послать конников и боевых слонов, одним своим грозным видом обратящих в бегство робких духом торгашей и хлопкоробов…
— Послушали бы этих головорезов саккаремский шад, халисунский шулхад и их приближенные! — с горечью промолвил Хутаб. — Словно дети, не могущие поделить понравившуюся игрушку, они десятилетиями ссорятся из-за двух-трех пограничных деревенек и готовы развязать кровопролитнейшую войну, которая не принесет победителю ни славы, ни прибыли, не подозревая о занесенном над их головой топоре. А ведь я сам был свидетелем тому, как некий слепой мономатанец предупреждал халисунского шулхада о захватнических планах Кешо. Но пророчества его, как водится, не были приняты всерьез ни Удань-Хинганом, ни посланцами саккаремского шада, находившимися в это время при дворе Луноликого.
— Уж не о Дикероне ли, прозванном Слепым Убийцей, ты говоришь? — обратился к Хутабу Эврих, дивясь тому, что совсем недавно слышал о пророчествах чернокожего метателя ножей от Хилой.
— О нем самом. Не верил я, что он дело говорит, а мог бы, кажется, сообразить, что без ветра и трава не шелохнется.
«А ведь, пожалуй, зузбары не случайно с придыханием рассуждают о несметных богатствах Саккарема, — подумал Эврих. — Если тайна, открытая мне давеча Иммамалом, стала известна соглядатаям Кешо, туда-то император Мавуно и пошлет свои войска прежде всего. Во всяком случае, почва для вторжения в эту страну подготавливается кем-то весьма тщательно» .
Аррант отыскал глазами Иммамала и по тому, как посерело и словно слоем пепла подернулось его дочерна загорелое лицо, понял, что тот, зная, подобно большинству купцов, язык, на котором изъясняется значительная часть населения Мономатаны, слушая разговоры охранников, думал о том же, что и он. Возможно, впрочем, посланец Мария Лаура просто испугался за свою родину, которой и без того постоянно угрожали вторжением то халисунцы, то обитатели Вечной Степи, а теперь вот ещё и император Кешо зубы на неё точит.
Справедливости ради следовало признать, что другие пассажиры «Ласточки», команда её и капитан выглядели ничуть не лучше Иммамала. Даже те из них, кто ни слова не понимал по-мономатански, успели уже сообразить, что, коль скоро «стервятники» не перетаскивают находящиеся в трюме нарлакского судна товары на джиллы, «Ласточке» предстоит проследовать вместе с ними в Мванааке или какой-либо иной порт империи Мавуно, а им самим превратиться из свободных, уважаемых людей в бесправных рабов. Кто-то, пугая других и пугаясь сам, дрожащим голосом предположил, что зузбары, чего доброго, дабы не утруждать себя возней с пленными, могут их и за борт выкинуть, но на паникера тут же зашикали, посоветовав не молоть чепуху: сотня крепких, сильных мужчин — это целое состояние и превращать его за здорово живешь в акулий корм дураков нет.
Прислушиваясь к разговорам охранников и отрывочным фразам, которыми обменивались между собой его товарищи по несчастью, Эврих отметил, что не испытывает ни волнения, ни страха, как будто все происходящее не имеет к нему ни малейшего отношения. С некоторым изумлением аррант вынужден был признать, что теперь, когда стало очевидным, что резни, подобной той, которую учинили «стервятники Кешо» на «Морской деве», не будет, он ожидал дальнейшего развития событий совершенно спокойно. Более того, с интересом стороннего наблюдателя, который не прочь познакомиться поближе с жизнью имперских сторожевиков, а ежели повезет, то и населения Мавуно, глава о быте и нравах коего, безусловно, украсит страницы его «Дополнений». Не зря, значит, говорят: кто родился от курицы, тот должен рыть землю.
Стремясь поскорее увидеться с Кари, он все же выбрал не самый короткий путь к Вратам Гремящей расщелины — по восточному берегу континента, а тот, который обещал быть интереснее, и не вправе роптать, если Боги, идя навстречу его желаниям, как обычно, приступили к исполнению их весьма своеобразно, в соответствии с собственными вкусами, планами и намерениями. Ну что ж, ему к этому не привыкать, и в глубине души он ожидал чего-то подобного…
Бродившие по палубе зузбары, вникавшие в тонкости оснащения «Ласточки», подались на корму, охранники, прекратив трепаться об ожидавшем их кутеже, приняли грозный вид: из трюма один за другим выбрались капитаны обеих джилл и сопровождавшие их воины. На лоснящихся от пота лицах играли улыбки: составляя список захваченных товаров и опечатывая тюки, сундуки и бочки, «стервятники» успели прикинуть, сколько цвангов выручат за положенную им двенадцатую часть захваченного на нарлакском судне добра, и пребывали в наипрекраснейшем расположении духа.
Пока сопровождавшие капитанов воины выкатывали из трюмов не занесенные в опись бочонки с вином, предназначавшиеся для празднования выпавшей «стражам моря» удачи, охранники, не дожидаясь распоряжений командиров, заставили пленников выстроиться вдоль обоих бортов. Молодой дан-цед громко объявил, сначала по-мономатански, а затем на ломаном саккаремском языке, что сейчас будет проведен досмотр их личных вещей, которые каждый должен выложить на палубу у своих ног. Эврих снял с плеча сумку с лекарскими принадлежностями, которую так и не удосужился отнести в каюту. Поглядел, как товарищи складывают перед собой отделанные серебряными бляхами пояса, кошели и кинжалы для разделывания пищи и заточки перьев, и, отцепив от пояса оба пенала, положил рядом с сумкой.
— Кольца, серьги, браслеты, ожерелья — снимайте все-все! Эти безделушки вам больше не пригодятся! Рабам не положено иметь никаких украшений, ежели они не подарены им хозяином! — весело покрикивал дан-цед, в то время как пара расторопных охранников, следуя вдоль шеренги пленников, складывала выложенные на палубу вещи в большой холщовый мешок.
Двое писцов, двигаясь вдоль правого и левого борта «Ласточки», начали заносить на пергамент имена пленников, национальность их и род занятий. Зузбары действовали быстро и слаженно, заминок почти не возникало, и капитаны джилл наблюдали за происходящим со снисходительной скукой: им было не впервой захватывать торговые суда и процедура вступления во владение добычей была продумана и отработана до мелочей.
— Эй ты, чудо, серьгу снять забыл! А ты, борода, скидывай нагрудник — отвоевался! Вай-ваг! Да у тебя под ним кошель? — удивился дан-цед. — Отвязывай, не жалей. Все равно мы вас в Мванааке в одних набедренных повязках высадим. Так лучше уж сразу избавиться от всего лишнего.
Не отставали от дан-цеда и писари, громко переспрашивая:
— Шерах? Саккаремец? Торговец металлической посудой? Ай-вай! Ничего-то, кроме гребца или сборщика риса, из тебя не выйдет! Что за глупый корабль: ни кузнецов, ни плотников, ни сукновалов, ни ткачей! А ты кто? Хилой? Благодари своих Богов за то, что к нам попал. По крайней мере, от ожирения не умрешь…
Памятуя, что комариный писк на небе не слышен, купцы и корабельщики покорно отвечали на вопросы писцов и безропотно расставались со своим добром. Подавленные обрушившейся на них бедой, они словно разом утратили силы к сопротивлению и лишь возводили очи горе, призывая в трудный час на подмогу кто Храмна, кто Морского Старца, кто Священный Огонь, и Эврих уже начал склоняться к мысли, что обращение более полусотни людей в рабство так вот тихо-мирно, по-домашнему, и закончится, когда дан-цед раздраженно прикрикнул на Ирама:
— Тебе говорю, снимай браслет! Полно губами шлепать! Теперь тебе если что и предстоит носить, так только колодки. А ну!.. — Он шагнул к светловолосому парню, и тут произошло то, чего никто не ожидал, а большинство даже и не успело увидеть.
Ирам откачнулся от тянущихся к нему рук дан-цеда, выхватил из складок халата длинный кинжал и ткнул им весельчака зузбара в грудь. Клинок скользнул по пластинкам маронгового панциря, и тогда Ирам нанес ещё один удар, целя под обрез доспеха. Дан-цед жалобно вскрикнул, дернулся, словно пронзенная острогой рыбина, и рухнул на палубу, прижимая к животу окрасившиеся кровью ладони. Ирам с пронзительным воплем отпрыгнул к фальшборту, выставив перед собой кинжал, стоявшие подле него купцы шарахнулись в разные стороны, писцы, разом утратив весь свой гонор, пятясь, начали отступать от шеренги пленных.
— Лоче! — испуганно крикнул капитан «Верволики» г кидаясь к корчащемуся на палубе молодому дан-цеду. Охранники, обнажив широкие кривые мечи, опережая его, бросились на Ирама.
— Живым! Живым взять! Живьем! — взвыл капитан «Верволики», склоняясь над дан-цедом. — Сунгар! Сунгара сюда! Быстро!
Стоя на коленях, он трясущимися руками попытался расстегнуть ремни маронгового панциря, низ которого, как и пластинчатый кильт, уже окрасился кровью раненого.
— Сунгара! Капитан Шарван требует Сунгара! Лекаря приведите, лекаря! Лоче ранен! Лоче убит!.. — вопили «стервятники Кешо».
— Не подходи, убью! — отчаянно взвизгнул Ирам, размахивая окровавленным кинжалом.
— Сеть принесите! Позовите Сунгара! Лоче умирает! Смерть халисунцу! Смерть убийце! Перерезать негодяям глотки! Выпустить кишки!..
— О Боги Небесной Горы, что за идиот! Давеча он готов был проиграть этот браслет в кости, а нынче убил из-за него человека, — пробормотал Эврих, испытывая почти физические страдания при виде искаженного болью лица дан-цеда и сознавая, что смерть его не останется неотомщенной.
— Пустите меня! Дайте дорогу! — Плешивый кривоногий зузбар отстранил капитана «Верволики» от дан-цеда и, нагнувшись над раненым, ловко перерезал ножом застежки панциря. — Вай-ваг! Дело плохо! С такой дырой в брюхе он едва ли выживет…
— Если Лоче умрет, я убью десять, нет, двадцать жирных ублюдков! А скудоумного предателя повешу за ноги! — дико вращая глазами, прорычал капитан «Верволики». — Я велю содрать с него живого кожу! Я буду кормить его собственными отрубленными пальцами! Ай-ваг! Клянусь бездонным чревом Хаг-Хагора, я использую этих трупоедов как наживку для ловли акул!..
Пока капитан сыпал проклятиями и перечислял пытки, которым он подвергнет Ирама и ещё добрую половину пленников, светловолосый парень, прижавшись спиной к фальшборту, яростно отбивался от наседавших на него зузбаров. Получив приказ взять его живым, они слегка растерялись: попробуй-ка подступись к этому сумасшедшему — он ведь, в чаянии легкой смерти, того и гляди сам на их мечи бросится. А не скрутят они его — за борт прыгнет, и уж тогда от капитана пощады не жди. Шарван души не чает в сыне своей младшей сестры и не простит им, если они упустят его убийцу. Гибель в акульей пасти — слишком быстрая и вовсе не подходящая смерть для того, кто нанес вероломный удар любимцу капитана «Верволики».
Отбиваясь от наседавших на него зузбаров, Ирам очень скоро понял, что единственный способ избежать бесконечно долгих мук — это броситься за борт, а там будь что будет. Плавал он скверно, однако лучше уж было утонуть или быть растерзанным акулами, чем позволить тешиться над собой печально прославившимся своей жестокостью «стервятникам Кешо». Размахивая кинжалом, он некоторое время держал противников на расстоянии, достаточном для того, чтобы перемахнуть через фальшборт, но маячившие между Рудными горами и «Ласточкой» косые плавники учуявших поживу хищников заставляли его медлить, судорожно отыскивая какой-нибудь иной способ если уж не спастись, то хотя бы умереть быстро и достойно.
Эти-то колебания и стали для светловолосого юноши роковыми. Видя, что к зузбарам идет подкрепление, он, отбросив кинжал, вскочил на фальшборт, и в тот же миг его накрыла брошенная одним из «стервятников» сеть. Запутавшись в ней, он рухнул за борт, но, вместо того чтобы упасть в море, остался болтаться в двух-трех локтях над верхушками волн, тщетно силясь выдраться из крупноячеистой люльки и горестно проклиная собственную нерешительность и коварство Богов, отвернувшихся и отрекшихся от него в годину испытаний.
Перипетии охоты зузбаров за Ирамом отвлекли Эвриха от врачевателя, старавшегося облегчить страдания Лоче, и, когда он вновь взглянул на Сунгара, тот уже поднимался с колен, безнадежно качая плешивой головой.
— Мне очень жаль, капитан, но я ничего не могу поделать. Парень испустит дух ещё до конца дня, и, право же, чем скорее отправится его душа на свидание с душами предков, тем меньше он будет мучиться.
— Послушай-ка, ты, тухлое черепашье яйцо! — в бессильной ярости процедил Шарван. — Он ещё жив, а ты зовешься лекарем! Так сделай же что-нибудь, иначе, клянусь Черным посохом Белирона, я велю трижды протащить тебя под днищем «Верволики» как самозванца, ничего не смыслящего в порученном ему деле!
— О, Шарван, будь милостив и справедлив! Вспомни, что лев не давит мышей! Я сделал что мог — наложил кровоостанавливающую повязку, но не требуй от меня невозможного. Даже лучшие врачеватели Мванааке не в состоянии были бы спасти твоего племянника. Чего же ты хочешь от корабельного лекаря, чья работа заключается в излечении поносов и выдирании больных зубов?
— Быть может, твой лекарь годится на что-то большее? — с надеждой обратился Шарван к капитану «Хунгара». — Я щедро заплачу…
— Едва ли мой Памбо оправдает твои ожидания. Он неплохой повар и может аккуратно зашить рану, но тут его умений будет явно недостаточно…
Эврих бросил взгляд на впавшего в беспамятство Лоче, потом на Ирама, которого зузбары как раз в этот момент вытащили на палубу. Не так уж часто давали ему Боги шанс попытаться спасти две человеческие жизни за раз, и черной неблагодарностью было бы не воспользоваться им, убоявшись Шарвана.
— Что ж, поглядим, не останется ли и нынче грозно ревущий лев без добычи, — буркнул он и, отделившись от сбившихся в кучу пленных, громко промолвил: — Капитан, я попробую спасти твоего племянника, если ты готов обменять жизнь на жизнь.
— Вай-ваг! О чем лепечет это шрамолицый аррант? — Шарван в недоумении уставился на Эвриха, и тот, подозревая, что отсутствие практики не слишком благотворно сказалось на его владении языком Южного континента, терпеливо повторил:
— Я спасу Лоче, если ты сохранишь жизнь Ираму.
Брови чернокожего капитана сошлись на переносице. Он смерил Эвриха с ног до головы презрительным взглядом и уверенно заявил:
— Ты не врачеватель и не в силах спасти сына моей сестры. Признайся, что ты врешь!
— Если меня постигнет неудача, он умрет, — сказал Эврих, не исключавший и такого поворота событий. — Но может быть, Отец Всеблагой будет милостив к нам обоим.
— После его смерти я приколочу твои уши к мачте. Тебя станут поить забортной водой, пока дух твой не отправится в страну предков, — зловеще ощерившись, пообещал капитан «Верволики».
— Так ты сохранишь жизнь Ираму, если я спасу Лоче?
— Ты спасешь его, если хоть сколько-нибудь дорожишь собственной шкурой. Раб не может ставить условия своему господину, — с твердой верой в то, что иначе и быть не может, произнес Шарван.
— Хоть слон и велик, у муравья тоже есть тень, — ответствовал аррант, наперед знавший, что за спасение Ирама ему придется бороться с не меньшим упорством, чем за жизнь Лоче. — Вышедший из реки не страшится дождя, и смерть, на мой взгляд, немногим хуже рабства.
Нечто подобное уже происходило с ним в Вечной Степи. Только тогда ставки были выше. За спасение Имаэро — советника Хозяина Степи — он потребовал пять жизней. И получил их. Получит и теперь то, что требует, ежели, конечно, Всеблагому Отцу Созидателю это будет угодно.
— Да покроются твои внутренности язвами!.. — начал было Шарван, но Эврих решительно прервал его:
— Время и прилив не имеют привычки ждать. А время, отмеренное твоему родичу, на исходе. — Он ткнул пальцем в сторону раненого. — Ежели ты желаешь отомстить за смерть Лоче больше, чем видеть его живым и здоровым, можешь торговаться со мной и дальше. Если же нет, поклянись сохранить жизнь этому парню.
— Хорошо! Призываю Амгуна-Солнцевращателя в свидетели — я не причиню зла светловолосому, если ты спасешь Лоче. Но клянусь…
— Время уходит, Шарван. Вели перенести своего родича в каюту. Мне понадобится моя сумка и кое-какие снадобья из тюков. Но это потом. А сейчас главное — чтобы мне никто не мешал, не дышал в спину и не стоял над душой…
Направляясь в каюту, куда зузбары унесли раненого товарища, Эврих не глядел по сторонам. Привычным движением — как учил его Тилорн — встряхивая и растирая ладони, он мысленным усилием направлял к ним теплые телесные токи, поднимавшиеся от ступней, от низа живота и груди. Вот они бегут по плечам, перетекают в кисти, в пальцы рук, и из них формируется целительная сила, создающая знакомое ощущение упругого живого комка между ладонями…
— Получай свою сумку! Да лечи безо всякого колдовства и чародейства, иначе капитан…
— Брысь! — коротко рявкнул Эврих на толпящихся около постели раненого «стервятников Кешо».
Боясь расплескать переполнявшую и словно бы поднимавшую его над полом силу, подождал, когда зузбары скроются за дверью, и возложил ладони на живот Лоче. Подумал, что надо бы снять наложенную Сунгаром повязку, и тут же забыл об этом, оглушенный чужой, нет, теперь уже своей собственной, жгущей, точно раскаленные угли, болью…

Глава вторая. Храм забытого бога

706-й год от основания Города Тысячи Храмов. 12-й год
правления императора Димдиго

Спускаясь по улице Косноязыких к заброшенному храму Балаала, Ильяс отчаянно трусила, на все лады ругая себя за легкомыслие и вспыльчивость, которые доведут её когда-нибудь до беды. Чего ради прицепилась она к Нганье, вечно болтавшей всякий вздор? Зачем понадобилось ей подначивать вступившуюся за подругу Дадават, как обычно ухитрившуюся вывернуть все наизнанку и её же обвинить в трусости и пустобрехстве? Но даже и тогда ещё было не поздно отступить, свести спор к шутке и не говорить в запальчивости тех самых слов, после которых, хочешь не хочешь, придется ей посетить древний храм и оставить там где-нибудь на видном месте бусы, дабы заставить Нганью и Дадават прикусить язычки…
Из-под ног девушки с громким шорохом метнулась крупная крыса. Ильяс испуганно взвизгнула, оступилась и замерла, прижимая руки к груди, чувствуя, как часто-часто забилось сердце, а по спине потекла струйка холодного пота.
— Вот ведь мерзость! Да ещё и луна, как назло, чуть светит! О Нгура, помоги мне пережить эту ночь, и я никогда не буду ввязываться ни в какие споры! Я стану вести себя чинно, достойно и разумно, как положено знатной девице из клана Леопарда! — прошептала Ильяс и тут же, устыдившись собственного малодушия, продолжала путь к древнему святилищу. Прекратив думать о глупой перепалке с подругами, она принялась убеждать себя в том, что бояться ей решительно нечего. Ничего плохого не может случиться с отважной шестнадцатилетней форани в центре Мванааке, неподалеку от императорского дворца. Венценосный Димдиго позаботился о том, чтобы улицы столицы Мавуно были очищены от грабителей и убийц. Бдительные стражники — сочейросы, вооруженные длинными копьями и быстролетными дротиками, днем и ночью оберегают его верных подданных. Мудрые жрецы пекутся о том, чтобы запредельное зло не смело поднять голову в Священном Городе Тысячи Храмов. Ей покровительствует сама Нгура, и в складках сари у неё спрятан длинный кинжал. Луна прекрасно освещает улицу, и только последняя трусиха убоится снующих по каменным плитам крыс, а дочь достославного Газахлара трусихой, естественно, быть не может.
Ветер с моря разогнал облака, и луна засияла на красновато-фиолетовом, усыпанном мириадами звезд небе, как гигантский светильник. В колдовском серебристом свете её сбегавшая к Гвадиаре улица Косноязыких напоминала ущелье, окруженное с обеих сторон причудливой формы утесами, изъязвленными множеством пещер, испещренными глубокими прямоугольными нишами и выступами, словно стены каменоломни. И впечатление это до известной степени соответствовало истине.
Когда-то, если верить легендам, улица эта была руслом одного из множества притоков Гвадиары, воды которого развели по каналам, орошавшим рисовые поля и окружавшие столицу фруктовые сады. Известняковые берега были превращены в карьеры, поставлявшие камень для возведения дворца, храмов и особняков Небожителей. Здесь же селились каменотесы, резчики по камню, формовщики кирпича и гончары. Из века в век они использовали готовые пещеры либо вырубали их себе в мягком ноздреватом камне, расширяя жилье за счет пристроек из кирпича и глины, в которую добавляли рубленую рисовую солому и тростник. Дома с плоскими кровлями и глухими стенами лепились один к другому, карабкались друг другу на плечи, образуя террасы, где нависавшие над узкими переулками, а где и перекрывавшие их, превращая тем самым этот ремесленный район столицы в подобие гигантского муравейника.
Ильяс неоднократно доводилось бывать здесь днем: обитатели Закатных Холмов, спесиво называвшие себя Небожителями, любили бродить по Нижней, приречной части города, заглядывая в лавки и мастерские, в храмы и на базары. Случалось ей, восседая в роскошном паланкине, проезжать по улице Косноязыких и после захода солнца, если отец предпочитал возвращаться с празднества в императорском дворце по Гвадиаре, а не по Верхней дороге. Но ни разу ещё не оказывалась она здесь одна глубокой ночью, когда огни в домах погашены, а на людной обычно, ведущей к речному перевозу улице не видно ни единого человека.
Разумеется, девушка понимала, что с заходом солнца жизнь в Нижнем городе не прекращалась. Время от времени до неё доносились хлопанье дверей, приглушенные обрывки разговоров и ругань, скрипы, звяканье, лай и монотонное постукивание ткацкого станка. Она чутко улавливала ароматы варящейся бараньей похлебки, пекущихся в земляных печах лепешек, откуда-то тянуло чесноком, дымом, жареной рыбой. Где-то в недрах человечьего муравейника люди ели, пили, любили, ссорились, готовили снедь, которую поутру вынесут на базар, но все эти звуки и запахи были всего лишь тенью бурно кипящей дневной жизни и не только не могли прогнать охватившее Ильяс чувство одиночества, а скорее наоборот, усиливали его.
Тем не менее, услышав тяжелую поступь дюжины обутых в деревянные сандалии ног, она ничуть не обрадовалась, а поспешила юркнуть в ближайший проулок, дабы не попасться на глаза ночным караульщикам.
Сыто рыгая и лениво понося бурду некого Шайала, «от которой под утро неизбежно будет мучить изжога», сочейросы, поскрипывая кожаной амуницией, проследовали мимо проулка, где пряталась форани, и та, быть может впервые в жизни, задумалась над тем, почему люди стараются не попадаться на глаза городским стражникам, призванным якобы охранять их покой.
Для неё не было новостью, что селяне, ремесленники и даже купцы сторонятся сочейросов днем и всячески избегают ночью, но сейчас, после того как она сама поторопилась скрыться от них, точно преступница, это показалось ей довольно странным. И тотчас же девушке припомнились рассказы матушки Мутамак о бесчинствах императорских прислужников, которые будто бы запросто могли ворваться в любой дом, обобрать одинокого путника, а то и торговый караван. Истории эти не были, конечно же, предназначены для ушей знатной девицы, но Мутамак, как это сплошь и рядом случается с родителями и старыми слугами, не заметив, что Ильяс достигла возраста невесты, до сих пор продолжала относиться к ней словно к несмышленой крохе и болтала в её присутствии безо всякого стеснения. Да и остальные слуги и рабы Газахлара не слишком таились от дочери хозяина, давным-давно усвоившей, что, ежели держать уши открытыми и не влезать в чужие разговоры, делая вид, будто они тебя совершенно не касаются, из них можно извлечь много интересного.
Выбравшись из пропахшего тухлыми овощами проулка, Ильяс продолжала путь к храму Балаала, восстанавливая в памяти то, что ей приходилось слышать на поварне, в конюшне, в ткацких мастерских, лавках и на базарах Мванааке. Позабыв недавние страхи, форани с удивлением вспоминала шушуканье о том, что нынешний император не являлся прямым воспреемником бездетного Бульдонэ и, будучи всего лишь племянником его третьей супруги, не мог наследовать престол Мавуно без согласия Старшего Круга Небожителей. Что обитатели Закатных и Рассветных Холмов, вероятнее всего, не признали бы его своим повелителем и жестокости, чинимые Димдиго, вызваны стремлением запугать знатные роды, продолжавшие мечтать о низвержении самозванца и ограничении власти императора. И кстати, именно с рассказами Силилина Этария Флиса об ограничении власти аррантского Царя-Солнца Кворумом эпитиаров связывали ученицы императорской школы таинственное исчезновение учителя-арранта. Стало быть, не лишены основании и слухи о том, что не по своей воле покинули Священный Город Тысячи Храмов старшие представители многих старинных кланов…
— Забавно, что все это я знала и раньше, но мне никогда не приходило в голову сопоставить между собой разрозненные события и сведения, — пробормотала Ильяс, втягивая расширенными ноздрями внезапно повлажневший, пахнущий близостью реки воздух. — Как странно смотреть и не видеть, слушать и не слышать, пока это не касается лично тебя. Неужели мне обязательно надо было оказаться ночью одной в Нижнем городе, чтобы я ощутила витающий над ним страх и задумалась о его причинах?
На многое, пожалуй, она будет теперь смотреть другими глазами, и в этом смысле поход к храму Балаала, безусловно, пойдет ей на пользу. Надобно будет не забыть спросить папу, как получилось, что днем жители столицы прославляют набожность и великодушие Димдиго, а ночами не смеют зажечь огонь в доме, боясь привлечь к себе внимание сочейросов? Ведь не может император не понимать, что страх рождает ненависть? А ненавидящий рано или поздно изыщет случай нанести удар в спину, даже будь ты вдесятеро сильней его. Да и какое удовольствие править народом, боящимся и ненавидящим тебя? Лицемерное восхваление мнимых достоинств не согреет душу, и она бы на месте Димдиго приложила все силы к тому, чтобы завоевать любовь и уважение своих подданных. Хотя, с другой стороны, много ли она сделала, чтобы добиться любви и уважения собственных слуг и рабов?
Изумленная неожиданным направлением своих мыслей, Ильяс ощутила настоятельную потребность поделиться ими с кем-нибудь. Пусть даже не с Газахларом, не слишком-то откровенничавшим со своей дочерью, а хотя бы с Мутамак, Нганьей или Дадават. Девушке хотелось со всех ног броситься домой: поход к храму с целью доказать свою храбрость представлялся ей теперь совершеннейшей дичью, — однако представить, как она вламывается среди ночи в отцовскую спальню, было решительно невозможно С подругами ей удастся поговорить только в школе, а башнеподобная служанка её становилась хорошей собеседницей лишь под вечер, осушив стопку-другую вонючей рисовой водки, от одного запаха которой Ильяс начинало воротить с души.
Спешить домой, одним словом, было ни к чему, идти же до древнего храма оставалось всего ничего, и девушка, решив довести начатое дело до конца, прибавила шагу. Свернула за поворот и замерла, любуясь открывшимся перед ней речным простором. Мутная, усеянная от рассвета до заката джиллами, челноками и пирогами, Гвадиара предстала перед ней ныне во всем своем великолепии. Широкая, полноводная, посеребренная лунным светом, она была поистине великой рекой, предопределившей расцвет Мванааке — самого крупного и богатого города Южного континента, сравнимого разве что с Арром или Мельсиной.
По Гвадиаре везли в столицу Мавуно рис, пшеницу, просо и ячмень, шелковые ткани и мешковину, мясо, древесину и различные руды. Она исправно снабжала обитателей Мванааке и других городов рыбой, по берегам её рос тростник, используемый для разнообразнейших поделок, и знаменитый мономатанский камыш, из расплющенной сердцевины которого изготовляли бумагу различных сортов: от сравнительно дешевой — серой и толстой — до самой дорогой — прочной, тонкой, дивной белизны и гладкости. Великая река недаром считалась становой жилой империи, поскольку именно по ней и её бесчисленным притокам отправлялись имперские войска на завоевание земель и усмирение взбунтовавшихся провинций. Жрецы и чохыши слагали о ней гимны и песни, называя волшебной дорогой, кормилицей, подательницей благ, матерью всего живого. Воды её считались священными, и не было ни одного праздника, во время которого по течению её не пускали бы благодарные горожане цветочные венки и вырезанные из коры либо сделанные из сухих листьев тилнлобы лодочки с горящими свечами.
Некоторое время Ильяс всматривалась в темный силуэт противоположного берега, где располагались грузовые пристани, склады для товаров, привозимых как из глубины континента, так и из далеких заморских стран, и самый крупный столичный рынок. Потом перевела взгляд на флотилию рыбачьих челнов и пирог, застывших у левобережного причала, прозванного Извозом, и подивилась смелым замыслам строителей, из года в год донимавших императора предложениями перекинуть через Гвадиару плавучий мост. Одно из таких предложений, сделанное Конкэем Мальтемоком, преподававшим в императорской школе математику, произвело на форани неизгладимое впечатление, и ей живо представилась длинная вереница перегородивших реку лодок, соединенных между собой дощатыми щитами.
Девушка тряхнула головой, отгоняя возникшее перед её внутренним взором видение сказочного моста, и перевела взгляд с реки на высящиеся правее Извоза купола заброшенного святилища Балаала.
Согласно легендам Балаал считался речным божеством, могучим покровителем всех, чьи судьбы были связаны с многоводной Гвадиарой. Поклониться ему и заручиться его поддержкой в делах приходили рыбаки и корабельщики, торговцы и сборщики тростника, отправлявшиеся в дальний поход военачальники и простые воины. Какие церемонии устраивались в древнем храме, Ильяс, само собой разумеется, не знала, и её никогда не посещала мысль справиться об этом в императорской библиотеке, занимавшей часть здания школы, которую она посещала вот уже пятый год подряд.
Из всех слышанных ею о Балаале историй девушке запомнился лишь тот факт, что приходившие поклониться ему люди должны были, сделав на языке надрез, уронить с него каплю крови на алтарь. Кое-кто, в великом усердии своем, жертвовал чудному Богу даже кусочек языка, по причине чего ведущая к храму улица и была прозвана улицей Косноязыких. Со временем культ Балаала начал хиреть, на смену ему пришли иные Боги, а тут ещё и мыс, на котором стоял древний храм, опустился под воду, когда в очередной раз, как это нередко здесь случалось, дрогнула под ногами горожан земная твердь, напоминая заносчивым обитателям столицы о бренности всего сущего. Мутные воды Гвадиары залили лестницы, бассейны и полы храмовых помещений, на подступах к древнему строению стал буйно произрастать тростник, и тогда-то жителям Мванааке сделалось окончательно ясно, что могучий Балаал либо совсем одряхлел, либо отошел от дел.
Заброшенные святилища испокон веку пользуются у всех народов дурной славой, что и неудивительно. Забытые Боги, чувствуя себя незаслуженно покинутыми и преданными, в меру оставшихся сил мстят забредающим в их обиталища людям, и водяные гадюки неспроста, видимо, облюбовали древний храм Балаала. Скептики, понятное дело, утверждали, что было их там ничуть не больше, чем в других приречных зарослях, однако охотников проверять, действительно ли это так, с годами становилось все меньше и меньше, и даже сборщики тростника начали в конце концов обходить старинное святилище стороной. Потому-то заявление Нганьи, будто она своими глазами видела огни, мерцавшие в недрах храма, рассмешило и разозлило Ильяс, доподлинно знавшую, что подруга её — большая любительница приврать и часто выдает услышанные от других истории за случившиеся якобы с ней самой.
Вранье, пусть даже самое красочное и бескорыстное, неизменно вызывало у Ильяс желание вывести лжеца на чистую воду, и, бывало, ей это удавалось. Случалось ей попадать из-за своего правдолюбия и впросак, примером чему служил спор, разгоревшийся после рассказа Нганьи о виденных в заброшенном святилище огнях. Из-за вмешательства Дадават он закончился тем, что Ильяс обещала отправиться ночью в храм и воочию убедиться в отсутствии там Богов, жрецов, духов и чохышей, бродящих от нечего делать из зала в зал с зажженными светильниками в руках.
Вглядываясь в силуэт древнего строения — три широких приземистых купола и один высокий, похожий на исполинский лингам, — девушка, как и ожидала, не обнаружила ни огней, ни приставших к заросшему тростником основанию храма челнов, ни каких-либо иных следов посещения его людьми. В возрождение позабытого почитателями божества она, естественно, не верила и, дабы покончить со всей этой глупой затеей, в последний раз окинув храм и его окрестности испытующим взглядом, двинулась по тропе, петлявшей между вытащенными на берег челноками, пирогами и длинными столами для разделки рыбы, с которых её развозили по коптильням, солильням и сараям для вяления. Когда-то тут росла примыкавшая к святилищу и тоже, конечно же, священная, роща, но теперь от неё не осталось и следа. Исчезли даже плиты мощения улицы, растащенные за ненадобностью предприимчивыми местными жителями для обустройства своего жилья.
Тяжелый запах гниющей рыбы и водорослей был тут несравнимо сильнее, чем на Извозе, а шуршащие под ногами крысы и мелкие земляные крабы нисколько не боялись Ильяс, чувствуя себя здесь полновластными хозяевами. Она знала, что специальные уборщики каждый вечер вывозят на середину Гвадиары рыбьи потроха и головы, но отходов все же оставалось достаточно для всевозможных поедателей падали, и, представив, какие полчища мух толкутся тут днем, девушка поморщилась от отвращения. В то же время присутствие крыс неопровержимо свидетельствовало, что байки об охранявших древний храм водяных гадюках были весьма далеки от истины.
Ободренная этим соображением, форани миновала последний разделочный стол, проскользнула мимо многоярусной паутины сушащихся на шестах сетей и очутилась перед непроходимой стеной тростника, достигавшего в высоту полутора, а то и двух человеческих ростов.
— Вай-ваг! Ну и дурой же я была, затеяв спор с Нганьей и Дадават! — в который уже раз обругала она себя. — В этот храм не то что войти, к нему даже приблизиться невозможно! Нет уж, пусть кто-нибудь другой через эти заросли ломится, я уже и так достаточно глупостей натворила!
Для очистки совести Ильяс двинулась вдоль тростниковой стены и вдруг, к немалому своему изумлению, обнаружила в ней узкий извилистый проход, прорубленный совсем недавно и явно ведущий в сторону святилища.
— Отхожее место тут потрошители рыбы себе устроили, что ли? — прошептала она, бессознательно морща нос и в то же время отдавая себе уже отчет в том, что без особой нужды вряд ли кто-нибудь возьмет на себя труд пробивать проход к заброшенному храму. Тем паче сделана просека со знанием дела: заметить её издали невозможно, а срубленный и брошенный в илистую почву на манер гати тростник примят так основательно, словно по нему полсотни человек прошло…
— От кого бы Нганья про огни в храме ни слышала, рассказчик-то, похоже, действительно их видел, — проворчала Ильяс, не зная, на что ей теперь решиться: то ли рвануть со всех ног домой, не пытаясь проникнуть в чужую тайну, то ли, доводя начатое предприятие до конца, воспользоваться просекой и дойти до храма.
С одной стороны, никто не любит любопытных, сующих нос не в свое дело, и находящиеся в святилище люди едва ли обрадуются её появлению. С другой же стороны, обидно поворачивать назад в тот самый момент, когда во всей этой дурацкой затее забрезжило что-то по-настоящему интересное. В конце-то концов, она же не собирается вступить под сень храма, , колотя в тамтамы и трубя в трубы. Она тихонько подкрадется, осмотрится, заглянет внутрь и незаметненько уберется восвояси. Лучше уж рискнуть и перетерпеть несколько мгновений страха сейчас, чем потом день за днем умирать от неудовлетворенного любопытства и корить себя за трусость, которая не пристала тому, кто имел счастье родиться в клане Леопарда.
Ильяс казалось, что она ещё только готовится принять решение, а ноги уже несли её по просеке в глубь тростниковых зарослей, которые то редели, то вновь . превращались в непроходимую чащобу, щетинившуюся кинжальной остроты листьями. Временами под сандалиями девушки начинала хлюпать вода, а порой ей мерещилось, что она шагает по оставшимся от мощения улицы плитам. Тропа, выписывая зигзаги, огибала крохотные озерца и остатки замшелых каменных стен, словно нарочно норовя сбить путника с толку, так что форани начало чудиться, будто громада храма отдаляется от неё с той же скоростью, с какой она движется ей навстречу. Но вот наконец заросли тростника расступились и Ильяс очутилась перед входом в здание.
Ступени широкой и, надо думать, высокой лестницы, коими снабжены были все без исключения храмы Мванааке, ушли в мшистую влажную землю. Украшавшие некогда стены и портал фигуры стали почти неразличимы под слоем грязи и лишайника, так что выглядевший в высшей степени зловеще вход в святилище напоминал лаз в пещеру великана. Соваться в неё без светильника было сущим безумием, однако Ильяс чувствовала, что зашла слишком далеко и уже не может просто так повернуться и уйти не солоно хлебавши.
— О Нгура, к тебе обращаюсь, Доблестная и Прекраснолицая! Защити меня силой своей! Вдохни в меня мужество, искорени слабость! Освети путь мой, отведи от меня беду, не наказывай за неразумие! — истово прошептала девушка, сжимая правой рукой висящий на груди талисман, и шагнула в темный проем, из которого пахнуло на неё холодом и тленом.
Бесшумно ступая по толстому слою ила, нанесенного в храм во время сезона дождей, она вошла в первый зал, оказавшийся пустым квадратным помещением. Сквозь узкие вертикальные прорези в стенах проникало достаточно бледно-серого, безжизненного света, чтобы девушка могла сориентироваться и не чувствовать себя совсем уж беспомощной.
— Вот я и в храме. И ничего страшного со мной не случилось, — чуть слышно пробормотала она, дабы подбодрить себя. Зябко поежилась — в заброшенном святилище было сыро и холодно, как в глубоком погребе, где Газахлар хранил свои лучшие вина, — и, ещё раз оглядев зал, испытала острое чувство разочарования.
В гулком пустом помещении не было ничего примечательного: ни алтаря, ни сосудов для жертвоприношений, ни обязательного изображения божества. А бугристые от лишайника поверхности стен не украшали ни многофигурные барельефы, ни даже простенькие фризы. «Ну что ж, так оно и должно быть, — рассудительно подумала форани. — Все, что можно было отсюда унести, давно уже унесено, а резных изображений с избытком хватает на наружных стенах святилища».
Сняв с шеи нитку бус из мелких пестрых ракушек, она, поднявшись на цыпочки, положила её на высокий подоконник — для Нганьи и Дадават — и, поколебавшись, направилась ко входу в следующий зал.
Тут тоже было пусто и голо, и Ильяс недоуменно вздернула бровь: зачем же понадобилось кому-то прорубать тропинку в тростниковых зарослях, если она до сих пор не обнаружила в храме следов пребывания человека? Девушка заглянула в третий, лишенный окон зал, куда не проникал ни единый лучик лунного света, и совсем уже было собралась двинуться в обратный путь — не бродить же ей тут до скончания веков в кромешной тьме! — когда до неё донеслись приглушенные звуки человеческих голосов.
— Вай-ваг! Ну наконец-то! — тихо воскликнула форани, крадучись двигаясь вперед. Разобрать, о чем говорили находящиеся в недрах святилища люди, она не могла из-за гулкого эха, делавшего речь их невнятной, но направление определила безошибочно и вскоре заметила сочащийся из дверного проема желтый свет. Значит, Нганья-то была права: бродит кто-то ночами по древнему храму! Знать бы еще: кто и зачем?..
В открывшийся перед девушкой длинный высокий коридор свет от масляных светильников, характерный запах которых подействовал на неё почему-то успокаивающе, проникал из широкого проема, ведущего в очередной зал. Оттуда-то и доносились до неё неразборчивые голоса таинственных посетителей храма, на которых она твердо решила взглянуть, чего бы ей это ни стоило. При этом Ильяс, понятное дело, не собиралась уподобляться идущей на огонь рыбе, для которой у рыбаков была припасена не знающая пощады острога. Укрывшись за дверным косяком, она, оставаясь невидимой, могла наблюдать за ведущим в освещенный зал проходом и неслышно скрыться, если бы вышедшие из него люди направились в её конец коридора.
Прислушиваясь к голосам говорящих в надежде рано или поздно понять, о чем они ведут речь, она принялась терпеливо ждать, и труд этот, самый, на её взгляд, мучительный, был, по прошествии бесконечно длительного времени, вознагражден. Из освещенного зала вышли два человека, несущие на плечах длинный тяжелый сверток. За ними последовали ещё двое, а затем ещё двое — в темных саронгах и темных плащах с такими же точно свертками. Свернув направо, в дальний от девушки конец коридора, все три пары, одна за другой, растворились во тьме.
— Досадно! — пробормотала Ильяс, прикусив нижнюю губу. Этак она ничего не узнает. Да ещё и люди в освещенном зале заговорили тише, теперь уж точно ни слова не разберешь.
Форани прождала изрядный кусок вечности, но больше из зала никто не появился. Беседовавшие за стеной незнакомцы то ли договорились о чем-то и замолчали, то ли перешли на шепот, и в наступившей тишине девушка, чувствуя себя дура дурой, провела ещё один очень длинный отрезок вечности, после чего крадучись двинулась к приковывавшему её взгляд стенному проему. Она понимала, что делать этого ни в коем случае не следует. Она знала: глупость и безрассудство никогда никого ни к чему хорошему не приводили. Будь у неё опрометчивый спутник, она бы в два счета доказала ему, что им надобно выбираться из храма подобру-поздорову, и, конечно же, сумела бы увести от светящегося гипнотическим светом прохода в зал, облюбованный безвестными злодеями для своих тайнозлодейских целей. О, будьте покойны, она убедила бы в своей правоте кого угодно, но договориться с собой бывает иногда труднее, чем переупрямить самого упрямого упрямца…
Заглянув в зал, Ильяс прежде всего увидела гору разнообразнейших форм и размеров свертков, полуразобранную корабельную баллисту для метания зажигательных стрел и несколько пирамид, составленных из копий, в широких, хитро изогнутых лезвиях которых отражались десятки помещенных в стенных нишах светильников. Затем она разглядела исполинскую статую выраставшего из каменной волны Балаала с поднесенной ко рту морской раковиной вместо трубы. Трех склонившихся над столом мужчин она поначалу просто не заметила. Уж очень несоразмерны они были всему остальному находящемуся в зале. И каменному Балаалу, трубный звук раковины которого не сулил миру ничего хорошего, и низкому величественному подиуму, окружавшему статую и рассчитанному на прохождение по нему величественной процессии жрецов перед многосотенной толпой прихожан, и огромному количеству оружия, заботливо увязанного в объемистые свертки, вызывавшие в памяти пахнущие огнем, дымом и кровью слова: «Заговор. Мятеж. Восстание».
Вай-ваг! Она поняла все и сразу. Глаза её ещё не отыскали этих троих, а чуткий слух уже вылущил из неторопливой невнятицы разговора ключевые обрывки фраз: «…блокируют суда в гавани…», «.. подкатить тяжелые катапульты…», «…первым атакует дворец…» И мозг, мгновенно сопоставив все увиденное и слышанное, отбросив контрабандистов, вражду кланов и речное пиратство, сделал единственно верный вывод: эти люди готовят переворот, собираются убить Димдиго и посадить на престол Мавуно нового императора.
«Эти три маленьких человечка в громадном зале намерены изменить судьбу империи!» — отрешенно подумала Ильяс, ощущая, как губы у неё сами собой растягиваются в дурацкой улыбке. В улыбке, включавшей в себя целую гамму чувств: она проникла в логово заговорщиков; она догадалась, что означают эти приготовления; она присутствует при историческом событии, о котором до конца дней своих будет рассказывать замирающим от волнения детям и внукам; она…
— Ай-ваг! Попалась!
Ильяс ощутила страшный удар по голове и, словно выпущенное катапультой бревно, вылетела на середину зала. Скользнула по заиленным плитам пола и ткнулась в сверток с оружием, отозвавшийся чистым и грозным звоном.
— Эй, соратники, у нас гость! Клянусь раковиной Балаала, имперские прихвостни пронюхали-таки о наших приготовлениях!
— В чем дело, Гордас?
— Подсылка! Слухачка! Шкура Димдигова! Выследила нас, сука!.. — орал кто-то с подвизгом, явно рискуя посадить голос.
— Уймись, Халба! В чем дело, Гордас? Кого ты там по полу размазал? — сурово и властно прервал визгливого один из тех, кто склонялся над столом, стоящим под сенью каменного Балаала
— Девка тут пришлая. В дверях стояла, — хмуро прозвучало над самым ухом Ильяс, и она ощутила, как чьи-то жесткие пальцы вцепляются ей в плечи, поднимают, встряхивают, пытаются утвердить на подкашивающихся ногах.
Они говорили что-то о нерадивых дозорных, о пирогах с оружием и раздельщиках рыбы, но девушка почти ничего не слышала, а понимала и того меньше. В затылке ломило, саднило ободранную щеку и руки, которые она при падении успела все же выставить перед собой. Перед глазами плавала серая муть, ноги отчаянно дрожали, но хуже всего был страх, мертвой хваткой сдавивший горло, скрутивший низ живота так, что и не дохнуть. Сейчас, вот сейчас они закончат говорить и примутся её убивать. И будут правы, ибо она сама, сама виновата во всем, что с ней приключилось.
— Не слышит нас эта блаженная, что ли? Или отвечать не желает? А ну-ка, Халба, подай светильник! — неожиданно внятно произнес сухонький старичок с морщинистым лицом и близко посаженными глазами.
Ильяс вздрогнула, словно пробуждаясь от дурного сна, и тут же, сообразив, для чего понадобился старичку огонь, вновь провалилась в зыбкий туман, смазывающий звуки и запахи, краски и очертания предметов.
— Пей! Пей и не умирай прежде времени от страха.
Столь ненавидимая девушкой рисовая водка, от одного запаха которой её выворачивало наизнанку, полилась ей в глотку, обожгла нёбо, пожаром вспыхнула в животе. Из глаз сами собой потекли слезы, и тот же, кто вливал в неё водку, сунул ей в рот кусок вяленой дыни, сурово приказав:
— Жуй!
На черной, покрытой мелкими волосками руке она увидела красно-белую татуировку — знак Огня.
— Жуй! — повторил человек из клана Огня, а стоящий справа от него гигант добродушно промолвил:
— Орочи пошутил. Тебе никто не желает зла. Ты ведь принадлежишь к клану Леопарда? Дочь Газахлара или…
— Дочь! — радостно подтвердила Ильяс, уверовав почему-то, что ни убивать, ни пытать её эти люди не будут. Не могут они мучить и убивать дочь Газахлара! Но мгновением позже сообразила, что все это чушь: если уж они готовы свергнуть императора, то не помилуют, коли сочтут нужным казнить, ни самого Газахлара, ни тем паче его не в меру любопытную дочь.
— Отпустите меня! — жалобно попросила девушка, обводя умоляющим взглядом окружавших её мужчин в одинаково темных саронгах и плащах, весьма удобных для тех, кто не желал привлекать к себе внимания, появляясь на улицах города после захода солнца.
— Расскажи, зачем ты пришла сюда, дабы мы решили, как с тобой поступить, — проскрипел старикашка Орочи, по виду вовсе не похожий на записного шутника.
— Что же рассказывать? Ляпнула моя подруга, будто видела ночью огни в заброшенном храме… — начала девушка, тщетно борясь с напавшим на неё вдруг косноязычием
Добродушный гигант выжидающе уставился на Ильяс неподвижными, черными без блеска глазами, выразительностью своей напоминавшими печные заслонки. При ближайшем рассмотрении этот душа-парень производил ещё более устрашающее впечатление, чем Орочи, ибо предпочитал носить маску и выдавать себя не за того, кем был на самом деле.
Халба и Гордас, заставшие форани в дверях зала, вернувшись за очередной партией оружия, которое, надобно думать, носили в припрятанные среди тростника челны, служили, вероятно во вспомогательных войсках. Щуплый визгливоголосый Халба продолжал держать в руках светильник, подозревая, что тот ещё понадобится для допроса с пристрастием. В любом случае, помучить смазливую девчонку, особливо из благородных, было неизмеримо приятнее, чем таскать тяжеленные свертки с оружием. Мощнорукий, похожий на орангутанга Гордас слушал девушку скорее сочувственно, чем недружелюбно. На грубом лице старого вояки появилась даже виноватая ухмылка: выглядела по его милости форани не ахти как, а вся-то её вина и заключалась в том, что сердце имела не куриное — ночью в заброшенный храм не всякая ватага парней решится отправиться.
— Гордас, проверь, лежат ли ракушечные бусы в зале паломников, — прервал повествование Ильяс человек из клана Огня.
Девушка вздрогнула, с надеждой глядя в неправдоподобно желтые глаза высокого, донельзя раздосадованного её появлением мужчины. Это были глаза хищника, от которого не приходится ждать пощады, и все же Ильяс предпочла бы, чтобы судьбу её решал именно он, а не Орочи и гигант. Безусловно, он был самым привлекательным из них: правильные черты лица, четко очерченный мужественный рот с плотно сжатыми губами, волнистая грива волос стянута на затылке золотым обручем. Вероятно, его следовало бы даже назвать красивым, однако в данном случае важно было совсем другое. Этот человек мог приказать убить, мог бы, в случае необходимости, не задумываясь прикончить её и собственноручно, но не стал бы мучить и наслаждаться страданиями жертвы. А одно это уже дорогого стоило…
— Стало быть, ты сразу поняла, что мы здесь затеваем? — вкрадчиво поинтересовался Орочи, и девушка содрогнулась, заметив, как сжались его сухие, похожие на птичьи, пальцы.
— Маленькая дурочка, доказывающая подругам, что она не трусиха? Неужели только это да ещё желание уличить одну из них во лжи подвигло тебя прийти сюда? — проговорил гигант, разглядывая Ильяс с видом ребенка, обнаружившего диковинного жука и готовящегося, любопытства ради, оторвать ему сначала лапки, а потом и крылышки. — Звучит не слишком-то убедительно. Нет, я лично этой форани не верю. Даром, что меньше мыши, зато напаскудить может больше льва.
— Ты никогда никому не веришь. А зря. Зачем, спрашивается, Газахлару рисковать единственной дочерью? — спросил человек из клана Огня и, словно позабыв о присутствии Ильяс, вернулся к расстеленным на столе картам и спискам.
— Он прав, — нехотя согласился старик. — Естественнее да и проще было бы поручить выслеживать нас какой-нибудь нищей рыбачке. Они за пару чогов и отца, и чадо родное продадут. А за дакк готовы прилюдно спариваться с обезьяной. — Маленькие глазки остро сверкнули из-под седых щетинистых бровей. — Ты вот, например, будешь спариваться с орангутангом ради спасения своей молодой жизни?
— Я… Ва… А-а-а… — Ильяс стиснула кулаки и, совладав-таки с непослушным языком, выпалила: — Чтоб ты сдох, старый извращенец! Чтоб тебе не было покоя в стране предков, а вонючие кости твои вечно грыз ненасытный Хаг-Хагор!
— Вот видишь. Глупа, смела и чиста, как горный ручей, — удовлетворенно заключил Орочи, отворачиваясь от девушки и разом теряя к ней всякий интерес.
— Горный ручей труднее заставить замолчать. Ему не отрежешь голову, — безо всякого выражения заметил гигант. — Давайте не будем рисковать. Болтливый язык может порой принести больше вреда, чем сотня боевых слонов.

Предыдущая страница 2 Следущая страница


Павел Молитвин

«Нгура, о Нгура, помоги мне! Я бы на их месте тоже не знала пощады… Но ты ведь можешь сотворить чудо? Ну что тебе стоит, о Мать Богов!» — обреченно воззвала к своей небесной покровительнице форани.
— К лицу ли нам проливать кровь невинного младенца? Девчонка, если уж на то пошло, оказала нам услугу, предупредив, что по городу поползли слухи и убежище наше обнаружено, — не глядя на Ильяс, промолвил человек из клана Огня. — Пусть убирается восвояси, а мы с вами подумаем о новом пристанище.
— Но она может донести о готовящемся восстании…
— С тем же успехом это могут сделать по меньшей мере полсотни человек.
— Полагаю, у неё хватит ума поговорить обо всем увиденном с отцом, прежде чем она отправится во дворец. — Старик многозначительно посмотрел на Ильяс, и та робко кивнула, не в силах поверить, что эти страшные люди и впрямь готовы отпустить её с миром. — Однако до следующего утра ей лучше побыть в гостях у Мельника. А там ищи рыбку в море, нас уже тут не будет.
Орочи залился дребезжащим, костяным смехом, не сводя при этом по-прежнему холодных, пронзительных глаз с девушки.
— Гордас, завяжи ей глаза и доставь к Мельнику, — властно распорядился он, внезапно обрывая свой противоестественный смех, и сухо, без тени участия, посоветовал не сводившей с него широко распахнутых глаз форани: — На твоем месте я бы не стал болтать о встрече с нами. Димдиго считает, что его палачи должны отрабатывать свое жалованье, трудясь с надлежащим усердием, и потому удовлетворить их любопытство будет не в пример труднее, чем наше. Ступай и постарайся поскорее забыть обо всем, что видела этой ночью.

* * *

Вернувшись в отчий дом, Ильяс ни словом не обмолвилась ни о посещении своем храма Балаала, ни о гостевании у Мельника. Более того, она честно старалась следовать совету Орочи и выкинуть из памяти события той ночи и последующих суток, но ничего путного из этого не вышло. О пребывании у Мельника вспоминать было и в самом деле нечего, зато сцена, происшедшая в заброшенном святилище, снилась ей изо дня в день, причем сны неизменно оказывались страшнее и фантастичнее того, что ей довелось пережить наяву.
По прошествии двух седмиц они, правда, начали блекнуть, и только образ человека из клана Огня продолжал преследовать её с непостижимым постоянством. Он являлся в сновидениях девушки то палачом, то спасителем, то истекающим кровью, измученным имперскими катами узником, то всемогущим повелителем Мавуно, восседавшим на троне Димдиго. Сначала это забавляло Ильяс, потом начало тревожить и раздражать, ибо она не желала, чтобы кто-то вот так, без позволения, вторгался в её жизнь или хотя бы в её сны.
А он являлся в них снова и снова. Рубился с гигантом на тяжелых кривых мечах, дабы освободить её из плена или же, наоборот, сделать своей рабыней. Отбивал у своры сочейросов, вторгшихся почему-то в отцовское поместье, или же сам насиловал с изощренной жестокостью. Катал её в убранном цветочными гирляндами челноке по Гвадиаре или же за бесценок сбывал на невольничьем рынке, понуждая демонстрировать свои прелести косоглазому саккаремцу. Он заставлял её просыпаться в жарком поту, с криком на устах, с истомленным от несбыточных мечтаний телом. Она призывала Нгуру защитить её от навязчивых наваждений, приносила фрукты и цветы на алтарь родового святилища, но это не помогло, и в конце концов Ильяс всей душой возненавидела приворожившего её незнакомца из клана Огня.
Только его одного она винила теперь в том, что ей взбрело в голову отправиться ночью одной-одинешеньке в заброшенный храм Балаала. В том, что ей пришлось врать отцу и Мутамак, будто бы она двое суток гостила у Нганьи Газахлара, пропадавшего днями и ночами во дворце, у многочисленных любовниц или объезжавшего дальние поместья, это объяснение вполне устроило: ему удобно было видеть в дочери разумную и самостоятельную девицу на выданье, не нуждавшуюся в непрестанной опеке и надзоре отца. Мутамак же, ясное дело, заподозрила что-то неладное, и форани пришлось влить в неё немало рисовой водки, дабы старая служанка не изводила её расспросами.
Из-за него, проклятого желтоглазого, она вынуждена была рассказать Нганье и Дадават байку, будто бы ей не удалось пробраться к храму Балаала сквозь стену тростника, и, хотя подруги не оспаривали её рассказ, спор их признан был разрешившимся не в пользу Ильяс.
В довершение всего она, сама того не желая, стала сравнивать с желтоглазым увивавшихся за ней юношей, одного из коих должна была через полгода назвать своим мужем, и выглядели они на его фоне весьма бледно. Чумдаг — спесив, Бокко — наивен и мягкосердечен, как девица из провинции, Дунгу — слишком нахален и самоуверен, а Ридрок — самый старший из них и самый представительный — стал вдруг казаться невыносимо пресным и правильным. Настолько пресным, что, приняв приглашение его составить с ним пару для участия в празднике Цветущих Деревьев, она, по зрелом размышлении, решила сбежать от нудного партнера при первой же возможности.
Имелась, впрочем, и ещё одна причина, побуждавшая Ильяс покинуть Ридрока после общения с Древом Исполнения Желаний. Называть её главной девушке не хотелось, однако лукавить перед собой не было никакого смысла, и она таки призналась себе, что намерена отыскать среди гостей императорских садов не дававшего ей покоя человека из клана Огня. Зачем ей было видеть его и что она собиралась ему сказать, Ильяс не имела пока ни малейшего представления и не слишком над этим задумывалась. Главным было отыскать его в толпе Небожителей.
Желание разузнать что-нибудь о желтоглазом возникло у нее, как только она вернулась от Мельника, но сделать это, как выяснилось, оказалось не так-то просто. Газахлар, прекрасно ориентировавшийся в родословных и отношениях между ныне здравствующими представителями знатных семейств Мавуно, отделался от неё несколькими туманными фразами, из коих следовало, что последние отпрыски одного из древнейших родов империи сгинули сразу же после прихода к власти Димдиго. Учитывая, что Газахлар мог сутки напролет разглагольствовать об исчезновении старых кланов, правах наследования родовых знаков, появлении старших, средних и младших ветвей, которые образовали потомки первых семей империи, имевших, как ведомо всем, божественное происхождение, ответ этот не мог не навести Ильяс на кое-какие размышления. Тем паче что отец, вместо того чтобы в очередной раз, как делал он это обычно к месту и не к месту, начать толковать о древности их рода, оставшегося — увы и ах! — самым старым и, следовательно, самым почитаемым в империи, мрачно осведомился у дочери, с каких это пор её стала занимать судьба клана Огня и чем вызван этот более чем странный интерес.
«Вай-ваг! Папочка встревожился не на шутку, стало быть, что-то с этим кланом произошло неладное!» — мысленно поздравила себя форани с прикосновением к ещё одной тайне и вдохновенно наврала отцу, что Дадават была наказана учителем за одно только упоминание о клане Огня.
— Н-да-а-а .. Говорил я Димдиго, чтобы не пренебрегал клановым родством! А теперь, извольте видеть, прорастают даже те семена, что брошены были на базальтовую скалу… — невнятно пробурчал Газахлар и, оставив нетронутой чашу с излюбленным кишмишем, не глядя на дочь, прошествовал в свой кабинет.
Наученная опытом общения с отцом, в библиотеке Ильяс поинтересовалась историей нескольких старинных кланов, в списке которых клан Огня стоял на предпоследнем месте. И естественно, как раз он не упоминался ни в одном трактате, ни в одном манускрипте, выданном ей для прочтения в полутемном и совершенно пустом зале. Дальнейшие изыскания девушка сочла за лучшее на время прекратить, возложив все надежды на приближающийся праздник Цветущих Деревьев, приуроченный в Мавуно ко времени цветению хасы — священного дерева огня, высоко чтимого по всему Южному континенту.
Древесина хасы горит долго, чистым и ясным пламенем, почти не давая копоти. Из неё испокон веков делали факелы, щипали лучину для светцов, а в качестве дров она использовалась лишь в храмовых поварнях для приготовления шагачгани — очищающей пищи. Из семян хасы делают бусы, оберегающие от сглаза, морока и прочих происков колдунов. Чаши, выточенные из нее, считаются целительными, а угольки хасы кидают в корабельные бочки для очищения воды. Потому-то маронг — дерево с невероятно прочной древесиной темно-красного цвета, за которую щедро платят купцы из Аррантиады и Саккарема, — высоко ценится воинами, скульпторами и состоятельными людьми, а хаса, хотя и считается деревом жрецов, священна для всех обитателей Мономатаны. Неудивительно, что обитатели Мавуно почитают хасу как легендарное Древо Исполнения Желаний, именуемое иными народами Древом Жизни или Древом Мироздания.
Не будучи в достаточной степени набожной, Ильяс не верила, что растущее на верхней террасе императорского сада Древо в состоянии и впрямь исполнить чье-либо желание, но в этот раз она и не собиралась его ни о чем просить В худшем случае она дождется, когда под Древом появится императорский летописец, и задаст ему несколько вопросов о клане Огня. С каждым годом старый Кальдука все реже выбирается из дому, все неохотнее принимает посетителей и отвечает на своекорыстные вопросы Небожителей, однако ей-то он не откажет, ибо не забывает при встречах помянуть, как качал её некогда на ноге. В лучшем же случае она встретит у Древа самого желтоглазого, поскольку человек из клана Огня не может не прийти поклониться священному дереву огня, входящему не только в герб Мавуно, но и в его родовой герб..
— Последние дни ты сама на себя не похожа. А нынче так жалобно стонала во сне, будто тебя на куски режут, — испытующе глядя на Ильяс, сказала
Дадават ранним утром, в канун праздника Цветущих Деревьев.
От особняка, принадлежащего родителям Дадават, было рукой подать до императорского дворца, и потому вот уже третий год Ильяс и Нганья съезжались к ней накануне праздника, чтобы поутру одними из первых попасть к Древу Исполнения Желаний. Кому охота толкаться в толпе перед входом в императорские сады в самое жаркое время дня или же прибыть туда, когда празднество будет в разгаре и Небожители начнут разбредаться по затененным террасам, дабы поболтать в относительном уединении, наслаждаясь изысканными яствами и напитками?
— Ночь была душной, как бы не разразилась гроза, — ляпнула Ильяс первое, что пришло в голову, припомнив давешние жалобы Мутамак на ломотье в костях.
Этой ночью ей опять снился человек из клана Огня, но говорить об этом подругам и тем более пересказывать свой сон она не собиралась. Нынешние грезы её были столь ярки и откровенны, что, поведай она хотя бы малую их часть, закрепившаяся за ней слава скромницы и недотроги рухнула бы в одночасье. В снах её, казалось, оживали фризы, украшавшие стены святилища Эрентаты — Богини наслаждений, и при одном только воспоминании о них девушка чувствовала, как твердеют её груди и жаром наливается низ живота. Какое счастье, что Нганье и Дадават ничего не известно о посещающих её сновидениях! Сумей они каким-нибудь чародейским способом подсмотреть их, то-то повеселились бы за её счет! А может быть, позавидовали? Как знать ..
— Тучи собираются. Как бы и впрямь не было грозы. И не к добру это, и веселье нам испортит, — озабоченно промолвила Нганья, глядя в высокое окно, из которого были отчетливо видны вздымавшиеся над зелеными террасами императорских садов купола дворца, кажущиеся ослепительно белыми на фоне темно-синего неба, сливавшегося где-то у горизонта с удивительно грозным в этот утренний час морем.
— Может, нам лучше и вовсе носу из дома не высовывать? Я могу пригласить молодых оксаров в гости, и мы славно проведем время, не рискуя промокнуть до нитки и испортить карнавальные костюмы, — предложила Дадават. — Для того чтобы исполнить мои скромные желания, мне вовсе не обязательно обращаться к Цветущему Древу.
— О Эрентата! Знаем мы твои желания! Выпить сладкого пальмового вина и потискаться с Чумдагом или Дунгу! — поражаясь собственному лицемерию, обличающим тоном промолвила Ильяс.
— Ух ты наша скромница! Послушать тебя, так ты воистину ходячая добродетель! — Высокая, плотнотелая Дадават звонко хлопнула себя ладонями по не по возрасту могучим бедрам. — А знаешь, Нганья, что она во сне бормотала? — обратилась Дадават к подруге, которая, несмотря на обилие украшений, призванных подчеркнуть её женственность, все ещё напоминала наряженного в девичьи одежды мальчишку.
— Не знаю, не знаю! Ну-ка скажи!
— Она взывала страстным шепотом: «Гладь меня, о любовь моя! Ласкай меня смелее! Я хочу ощутить тебя всего! Не бойся причинить мне боль! Люби меня еще! Сильней! Еще сильней!»
Ильяс ахнула и прижала ладони к полыхающим жаром щекам. Вай-ваг! Так она все же выдала себя! Какой ужас!
— Ай да тихоня! Не зря говорят: в глубокой воде водится крупная рыба! Ай да недотрога!
С громким хохотом подруги бросились тормошить Ильяс, и та вдруг поняла, что ничего-то Дадават не слышала, а просто решила подшутить над ней. И, почувствовав неожиданное облегчение, захохотала вместе с ними, вскочила с циновок, закружилась по залу, так что взметнувшиеся полы сари обнажили сильные, стройные ноги.
— Вай-ваг, девочки! Почему мы не джевадаси? — воскликнула Дадават, с восхищением глядя на Ильяс, начавшую выписывать вокруг Нганьи фигуры танца, известного в святилищах Эрентаты под названием «Ворожба змеи». Потом одним движением освободилась от желто-лимонного одеяния и, обмакнув пальцы в чашку со взбитыми сливками, нанесла на свое иссиня-черное тело дюжину точных мазков, которые должны были заменить ритуальную раскраску храмовых танцовщиц.
— Ну, где тут оксары — молодые господа, закисающие в обществе чинных форани? Где все эти холоднокровные Небожители, оживающие, лишь когда им засунут в задницу стручок жгучего перца? Пусть поглядят, как умеют служить своей Богине пламенные джевадаси, неутомимые жрицы любви!
Танец, в котором Дадават прошлась по залу, нельзя было назвать ни чарующим, ни эротическим, ни зажигательным или возбуждающим. Это был сплошной гимн плотской любви, от которого у Ильяс и Нганьи засверкали глаза, участилось дыхание, босые пятки сами собой принялись выстукивать ритм, а в руках оказались ножи и двузубые вилки, звенящие не хуже традиционных металлических палочек, коими храмовые музыканты аккомпанировали выступлениям джевадаси.
— С таким темпераментом тебе, верно, и в самом деле невмоготу глядеть на наших постнолицых женихов, ходить в школу и на храмовые празднества? — с завистью спросила Нганья у подруги, когда та наконец кончила танец и, повалившись на циновку, потянулась к кувшину с подслащенной водой, настоянной на цветках апельсина.
— Вай-ваг! Невмоготу — это не то слово! Я чувствую, что жизнь проходит мимо. Запертые в золотые клетки, мы не можем того, не смеем этого! Отцы, братья и слуги не сводят с нас глаз, боясь, как бы мы не прогневили Богов, жрецов, императора, соседей. Как бы не уронили честь клана, отступив от ставших законами традиций, предписывающих, какой рукой подавать гостю вазу с жареным миндалем и сколько вареных побегов молодого бамбука класть на его блюдо с рисом. Но до замужества мы ещё имеем хоть какую-то свободу, а потом и вовсе превратимся в жирных гусынь, годных лишь на то, чтобы рожать детей и ублажать постылых супругов…
— Эк тебя заносит! И ты ещё говоришь, что это я сама на себя не похожа? — удивилась Ильяс. — Нет, это на тебя что-то нашло, вот ты и бесишься и лезешь на стены ни с того ни с сего!
— Дай срок, тебя просватают, не так ещё запоешь!
— Так ты что, замуж выходишь? — ахнула Нганья. — За кого?
— За кого велено! За Усугласа. За жирного ленивого борова, с малолетства страдающего зеркальной болезнью! — выпалила Дадават, и на глазах её выступили слезы ярости.
— Чем-чем? Какой болезнью? — переспросила Ильяс.
— Зеркальной. Которой все жиряги болеют. А называется она так потому, что им, иначе как в зеркале, собственный член не увидеть: брюхо мешает! — с удовольствием ответствовала Дадават и вскочила с циновки. — Ладно. Чем унынию предаваться, двинемся-ка лучше ко дворцу. Авось пройдет гроза стороной, тогда повеселимся напоследок. Готовьте маскарадные костюмы, а я пойду сливки с себя смывать.
Пока паланкины, каждый из которых несло по четыре раба, спускались с Закатных Холмов к нижней террасе императорского сада, Ильяс думала о том, какую злую шутку сыграла могущественная Нгура с её свободолюбивой, веселой и непоседливой подругой. Это ж как должна была Дадават досадить Матери Богов, чтобы та уготовила ей столь грустную участь! Хотя, ежели разобраться, кто из знакомых оксаров был больше по душе её темпераментной подруге? А ей самой? Еще дважды, ну трижды умрет и родится луна, и отец потребует, чтобы она назвала имя своего избранника, которое затем будет сообщено жрецам храма Нгуры — Хранительницы семейного Очага, чтобы те приступили к подготовке брачного обряда.
Чье имя она назовет? Бокко, Чумдага, Душу, Ридрока? Кого из них готова она назвать спутником жизни? Кого будет любить и почитать, перед кем с радостью раскинет ноги на брачном ложе? С кем желает она стать единой плотью и кровью, от кого мечтает иметь ребенка? К кому стремится душа ее? Хочет ли она, чтобы на кого-нибудь из этих мужчин походил рожденный ею сын? Нет? А ведь ей, в отличие от Дадават, души в ней не чающий отец предложил выбирать самой…
Перед внутренним взором Ильяс встало лицо желтоглазого, и девушка поняла наконец, что не он преследовал её в сновидениях, а она сама, не сознавая того, искала и звала его. Ибо, ни на миг не забывая о грядущем замужестве, именно этого, окутанного ореолом таинственности, мужественного и отважного мужчину готова была признать достойным себя. Его, и никого другого…
У входа в императорские сады их уже ждали Чумдаг, Бокко, Ридрок и Усуглас. Толстяк с широким и плоским, лоснящимся, как масленый блин, лицом редко посещал праздники и сейчас, видимо, явился сюда с единственной целью не дать своей очаровательной невесте натворить непоправимых глупостей до близкой уже свадьбы. Понять его побуждения было нетрудно: сделавшись женихом Дадават, он, согласно традиции, принял на себя ответственность за поведение будущей жены и, догадываясь, что она не в восторге от предстоящего замужества, мог ожидать от неё чего угодно. Стоявшие подле Усугласа оксары обменивались, похоже, на его счет скабрезными шуточками, но при появлении паланкинов с форани оставили свою жертву в покое.
Вглядываясь в их ухоженные, самодовольные лица, Ильяс с отвращением подумала, что все они вместе и каждый в отдельности ничуть не лучше, а может, и хуже Усугласа. Тот, по крайней мере, сознавал свои недостатки, тогда как остальные, при всей их внешней несхожести, почитали себя солью земли, являясь на самом-то деле скучными напыщенными пустоцветами. Никогда прежде подобные мысли не приходили ей в голову, но перспектива заполучить кого-нибудь из этих парней в мужья заставила её вглядеться в них пристальней, и открывшееся зрелище оказалось в высшей степени безрадостным и малопривлекательным.
Возникшая между тремя форани и оксарами неловкость, вызванная появлением в их компании Усугласа, исчезла, как только они, обменявшись шутливыми приветствиями, двинулись к распахнутым настежь воротам императорского сада. Здесь им по традиции пришлось разбиться на пары, поскольку к Древу Исполнения Желаний поодиночке могли подходить лишь вдовы и вдовцы, и Чумдаг вынужден был остаться у ворот в ожидании свободной девушки. Остальные ступили в кипарисовую аллею, обмениваясь ничего не значащими фразами, а пришедшие со своими господами слуги, на которых подобные ограничения не распространялись, растворились в тени обходных дорожек, дабы своевременно доставить в раскинутые на верхней террасе шатры маскарадные костюмы.
Переодеться в них Небожителям предстояло после посещения Древа, и ещё совсем недавно обычай этот представлялся Ильяс лишенным какого-либо смысла. Как и большинство детей, она возмущалась тем, что сначала они просят Древо исполнить заветное желание, а потом спешат надеть чужую личину, дабы оно не могло отыскать человека и исполнить его просьбу. В результате неизбежной путаницы Древо могло, например, Дадават наградить хорошим женихом, о котором мечтала Ильяс, и без того высокому Ридроку прибавить полпяди роста, столь недостающих для полноты счастья Бокко, а Нганью лишить и без того не слишком-то заметных округлостей в нужных местах, вздумай Усуглас попросить избавить его от лишнего веса.
Жрецам и взрослым стоило большого труда объяснить эгоистичным чадам, что следующий за обращением к Древу маскарад как раз и устраивается для того, чтобы люди хотя бы раз в году ощутили зависимость друг от друга. Ведь, только желая счастья и благополучия окружающим, они в меру своих сил уменьшали риск свалиться замертво оттого, что кто-то надумал свести счеты со своим старинным недругом.
«Пусть каждый попросит у Древа для других того, что желал бы получить сам, — учил их в школе умерший в прошлом году жрец с добрыми, слезящимися от старости глазами. — Всегда поступайте со своими ближними так, как хотели бы, чтобы они поступили с вами, и мир наш станет подобен саду Белгони — вечно улыбающейся Богини счастья».
«Мы поняли», — отвечали дети и, сговорившись между собой, просили у Древа Исполнения Желаний длинногривого пони, новое сари с золотым шитьем или тугой лук с костяными накладками, полагая, что сумеют справедливо разделить эти чудесные вещи, если только те попадут им в руки.
Ильяс усмехнулась, вспоминая детские благоглупости, а потом взгляд её упал на поднимающихся по пологой лестнице Усугласа и Дадават, и она порадовалась тому, что желания, высказанные Древу, исполняются не так уж часто. Иначе кто-нибудь из присутствующих на карнавале Небожителей непременно бы обнаружил обвившуюся вокруг шеи кобру, предназначенную её подругой своему грузнотелому жениху. Неизвестно, впрочем, сумела бы она сама проявить столько же выдержки, сколько Дадават, если бы ей предстояло делить ложе с этакой истекающей потом тушей.
Парило между тем и впрямь немилосердно, так что не только Усуглас, но и добрая половина неспешно поднимавшихся с террасы на террасу Небожителей утирались украдкой пестрыми платками и вполголоса ругали чародеев, не умеющих справиться с приближающейся грозой. Ругали, конечно же, напрасно, поскольку те, надобно думать, и так делали все от них зависящее, но сладить с ненастьем удавалось далеко не всегда, и правильнее было бы поблагодарить их за то, что гроза не разразилась с утра. И все же она приближалась. Сочная зелень пальм и широколистых рододендронов пожухла и словно бы запылилась, над морем стояла туманная дымка, а изящные очертания кремово-белых куполов дворца колебались в раскаленном воздухе, и даже густая тень от высоких лавровых деревьев, которым искусные садовники придали форму кубов, не приносила облегчения. Становившаяся все громче перекличка тамтамов и перезвон бубнов резали слух, а болтовня Ридрока напоминала надоедливое комариное зудение. Говорил он, в общем-то, о вещах интересных: о пришедшем из земли пепонго караване слонов, о возобновившихся стычках на границе с Кидотой и назначенном на завтра соревновании боевых колесниц, — однако все это в его изложении выглядело так серо и пресно, что Ильяс вскоре перестала прислушиваться к словам спутника и лишь иногда, для приличия, в меру восторженно ахала и переспрашивала: «Да ну? В самом деле? Не может быть!..»
Но вот наконец все семь вымощенных шестиугольными плитами садовых террас, с бассейнами их и каскадами, зарослями стриженых, образующих подобие лабиринта кустов и живописными группами деревьев, беседками, коридорами из вьюна и виноградных лоз, скамьями, гротами, изваяниями Богов и Богинь, остались позади, и глазам Ильяс открылось усыпанное розовыми цветами священное Древо. Посаженное на вершине холма перед дворцом, когда великолепного императорского сада — гордости Мванааке — не существовало ещё и в задумке, оно поражало воображение не только своими размерами, но и формой. Могучий — три взявшихся за руки человека не обхватят — ствол на высоте десяти — двенадцати локтей растраивался, и три колонноподобные, уходящие вертикально вверх ветви венчала пушистая, похожая на облако крона. Имелась, разумеется, и легенда, помогавшая глядящим на священное Древо уяснить строение мира в том его виде, который соответствовал представлениям ныне здравствующих жрецов Мавуно.
Ствол олицетворял Великого Духа, создавшего усилием бестелесной воли или породившего из небытия — тут мнения расходятся — телесный мир и три обустроивших его Божественных начала. Одним принято было считать Тахмаанга — Отца Богов, вторым — Нгуру — Мать Богов, а третьим — Неизъяснимое Мбо Мбелек. Хаотическое это начало, прикидывавшееся то Тахмаангом, чтобы соблазнить Мать Богов, то Нгуру, чтобы завоевать любовь Отца Богов, в зависимости от принятого им образа, соответственно, и зачинало или рождало Богов со столь же переменчивым и вздорным нравом. Богов было много — столько же, сколько ветвей на священном Древе, считать которые категорически запрещалось. От этих-то Богов и пошел род человеческий — листья Древа, о значении цветов и плодов которого хитроумные жрецы до сих пор не могли прийти к единому мнению.
Дожидаясь, пока подойдет их очередь приблизиться к Древу Исполнения Желаний, Ильяс с любопытством присматривалась к группе Небожителей, успевших уже пройти предписанную церемонию. Императора среди них, как и следовало ожидать, не было, хотя по традиции ему надлежало обратиться к Древу первым, едва солнечные лучи коснутся верхушки кроны, и до полудня пребывать поблизости, дабы Небожители могли, буде возникнет у них такое намерение, адресовать свою просьбу не только Богам, но и наместнику их на земле. Когда-то, если верить преданиям, к Древу могла обратиться любая пара: Небожители, обитатели столицы или паломники, пришедшие с окраин Мавуно, — причем императору вменялось в обязанность выслушивать всех своих подданных, с какими бы просьбами, жалобами и обидами они к нему ни обращались, от рассвета до заката. Легендарные эти времена, впрочем, давно уже безвозвратно миновали, и опасавшийся покушений на свою жизнь Димдиго, обратясь к Древу, поспешил скрыться во дворце ещё до того, как ворота в императорский сад будут распахнуты. Говорили, правда, будто он любит бродить вечером в маскарадном костюме среди веселящихся Небожителей и слушать разговоры представителей знатных семейств столицы, но верилось в это с трудом.
Не было подле Древа и Верховных жрецов храмов Тахмаанга и Нгуры, казначея и судьи, военачальников и флотоводцев, и лишь дряхлый Кальдука приходил сюда и, опираясь на изогнутый посох, стоял, безмолвно взирая на проходящие мимо пары, как делал это десять, двадцать и тридцать лет назад, со времен назначения его императорским летописцем. Рядом с ним наслаждались напитками несколько только что прошедших церемонию пар, а чуть дальше уже начали Появляться люди в маскарадных костюмах, чьи лица закрывали искусно выполненные маски тигров и львов, гиен, крокодилов, ибисов и павианов.
Будучи впервые, девяти лет от роду, допущенной к Древу, Ильяс, глядя на маскарадные костюмы, думала, что каждый из присутствующих носит маску своего первопредка, и была разочарована, узнав, что именно этого-то делать и не положено. А потом до неё дошло, какой простор для всевозможных проказ и розыгрышей открывается на карнавале всякому, кто не дурак пошутить, и начала готовиться к празднику Цветущих Деревьев так, как ни один возничий не готовился к финальному заезду колесниц. Зато и хохотали подруги над её проделками до колик в животах и вспоминали их чуть не до сезона дождей. Выжидательно поглядывали они на неё и нынче, и не только они, но и оксары. И была у Ильяс в запасе пара шуточек… Она склонила голову, встретившись глазами с Кальдукой, и тот улыбнулся ей, признав в красивой, сильной и совсем уже взрослой девушке крохотную девчушку, любившую дергать его за остроконечную вьющуюся бородку, и в те-то времена совершенно седую, а теперь ставшую к тому же ещё редкой и тощей, словно у старого больного козла.
Нет, не удерет она сегодня штучек, из-за которых будет за ней гоняться разъяренная толпа по всем семи террасам императорского сада, подумала со вздохом девушка и, повинуясь призывному знаку жреца, двинулась рука об руку с Ридроком к Древу Исполнения Желаний. Полной грудью вдохнула сладкий аромат розовых цветов и, раскинув руки, всем телом прижалась к могучему шероховатому стволу. Потерлась щекой о бронзовоцветную кору, разглядела кроху муравья, спешащего куда-то ввысь по своим муравьиным, конечно же неотложным, делам, и тихо прошептала: «Расти, родное мое, расти!» Представила, как её мать, мама, которую она никогда не видела, ибо та умерла, так и не услышав первого крика дочери, прижималась лицом к этому же стволу. И бабушки, и прабабушки, и деды с прадедами…
Вай-ваг! Это Древо значило для неё больше, чем честь клана, больше императора, его великолепного сада, дворца и всех храмов Мванааке. Это было живое олицетворение родины и преемственности поколений. И в том, что оно действительно живое, а не абстрактный символ, форани тотчас же убедилась, ощутив, как ощущала это из года в год, что струящаяся в недрах ствола сила внезапно коснулась её, наполнив светлой и чистой, бьющей через край радостью. «Спасибо, родное! Живи тысячу лет, на радость нам и нашим потомкам!»
«Живи и ты. И будь счастлива», — прошелестело Древо, осыпая уходящую девушку розовыми лепестками.
— На счастье! На счастье! — дружно закричали ожидавшие встречи с Древом Небожители.
— Мне надо кое о чем поговорить с Кальдукой, — предупредила Ильяс Ридрока и, не дожидаясь его возражений, направилась к старому летописцу.
— Здравствуй, ваг-джо! Здравствуй, глубокоуважаемый дедушка! — Форани с поклоном присела перед стариком, складывая ладони лодочкой.
— Здравствуй, малышка, — приветствовал девушку дряхлый летописец, ласково накрывая её руки невесомой своей ладонью. — Здравствуй, внучка. Экая ты стала статная да пригожая…
Никакого родства между кланом Леопарда и кланом Стоячих Камней не было, и старый летописец, последний в своем роду, знал это лучше, чем кто-либо. Но, назвав когда-то давным-давно Ильяс своей внучкой, не пожелал исправить допущенную по рассеянности ошибку. Девушка же, с малолетства привыкнув относиться к Кальдуке как к деду, всерьез обиделась и рассердилась на Газахлара, когда тот попытался объяснить ей, что подобное обращение к чужому мужчине выглядит в её возрасте по меньшей мере странно. «Ну и пусть! — упрямо ответствовала она. — Если я сама не вижу в этом ничего странного, так и другие переживут». И Небожители пережили. А кое-кто действительно стал считать Ильяс внучкой Кальдуки. Двоюродной или троюродной — кому охота разбираться в чужих родословных? Особенно ежели учесть, что и у самого Димдиго в этом отношении не все было в порядке…
Знакомство же Кальдуки с названой внучкой состоялось на смертном одре её матери. В кажущиеся теперь уже незапамятными времена императорский летописец частенько заглядывал во дворцовую школу и рассказывал оксарам и форани различные эпизоды из истории Мавуно и Мванааке. Он умел говорить интересно, этот чудной старик, и рассказы его здорово отличались от набивших оскомину описаний победоносного шествия имперских войск по Южному континенту. Потому-то, вероятно, ему и намекнули, что негоже смущать неокрепшие умы сомнительного толка побасенками, выслушав которые детишки начинают задавать учителям неудобные, а порой и каверзные вопросы.
Одной из форани, особенно любившей эти самые вопросы задавать, была будущая мать Ильяс. Узнав, что Кальдука более в школе не появится, она подговорила подруг навестить старика в его особняке. А когда тот внезапно заболел, да так, что, казалось, душа его вот-вот покинет бренное тело, стала приходить к нему одна и даже привезла в своем паланкине старуху-травницу, о которой в народе ходили легенды, а Небожители, как водится, отзывались с презрением. Старухины ли взвары и примочки помогли императорскому летописцу, или же раздумал Тахмаанг призывать его для отчета о содеянном, но он, как бы то ни было, выздоровел. И в свою очередь, узнав, что роды у его «любознательной подружки» ожидаются тяжелыми, не только сам прибыл в дом Газахлара, но и приволок императорского лекаря. Последний совершил истинное чудо: спас маленькую Ильяс, которую предусмотрительные жрецы успели уже посвятить Нгуре. Спасти мать новорожденной лекарь не сумел, и, пока безутешный Газахлар в припадке бессильной ярости поносил его, рвал на себе волосы и бился головой о ложе умершей супруги, а Мутамак носилась по городу в поисках кормилицы, Кальдука, баюкая на руках Ильяс, пел ей надтреснутым голосом о священном Древе, покрытом дивными розовыми цветами…
— Тебя интересует судьба клана Огня? — задумчиво повторил императорский летописец, и у Ильяс сжалось сердце при виде того, как посерела некогда угольно-черная его кожа, ставшая тонкой и сухой, словно скверно выделанная бумага. — Странно, что именно ты задаешь мне этот вопрос. Хотя, с другой стороны, кому же ещё и спрашивать о тех, чье имя ныне вымарано из официальных летописей, а земли, особняки и богатства перешли в собственность ныне здравствующего императора?..
Не глядя по сторонам, Кальдука медленно, подволакивая сохнущую ногу и опираясь на посох, который стал уже явно тяжеловат для слабеющих, покрытых старческими веснушками рук, проковылял к краю террасы — подальше от нескромных ушей, и девушка, озадаченная бормотанием летописца, последовала за ним. Привыкнув к затейливым вывертам «дедушкиной» речи, она не стала прерывать её вопросами, наперед зная, что в конце концов он прекраснейшим образом увяжет начало рассказа с концом, и, наслаждаясь прохладой бьющего за их спинами фонтана, поглядывая то на подходящие к Древу пары, то на наливающееся грозной синевой небо над заливом, услышала следующую историю.
Внезапная смерть Бульдонэ, умершего в объятиях молоденькой рабыни, доставленной ему то ли из Кидоты, то ли из Афираэну, застала Небожителей врасплох и породила множество самых разноречивых слухов. Спору нет, умереть в момент наивысшего наслаждения, отправляя службу Прекраснотелой Эрентате, не менее достойно, чем принять смерть на поле брани. Теперь имя Бульдонэ, не совершившего ничего достойного, несмотря на долгие годы правления, будет приравнено к именам прославленных императоров-воителей и в памяти народной он превратится в Бульдонэ Любвеобильного. Легенды будут утверждать, что император имел тысячу наложниц, родивших ему пять тысяч сыновей и дочерей — чохыши-сказители любят преувеличения, — и умер будто бы в преклонном возрасте, подарив за одну ночь счастье сорока девяти присланным ему в дар рабыням
Для народа такая версия смерти императора подходила как нельзя лучше — верховный правитель Мавуно должен всегда быть на высоте! Воин — так уж непобедимый, строитель — так уж непревзойденный, бабник — так уж бабник. Однако Небожителям-то было прекрасно известно, что престарелый венценосец крайне нерегулярно исполнял свои супружеские обязанности, наложниц роздал приближенным, а на присланную ему в дар рабыню мог разве что прийти полюбоваться, как на дивно сработанную статуэтку, коих собрал за время своего правления великое множество.
Главный императорский герольд во всеуслышание объявил, что необходимо провести расследование, и в тот же день скончался от сердечного приступа. Хранитель казны и секретарь императора сговорились собрать Старший Круг Небожителей, дабы тот решил вопрос о престолонаследии, но разослать написанные приглашения старшим представителям родов не успели, поскольку были укушены заползшей во дворец коброй. И тогда Валаматмах из клана Огня, командир шести сотен копейщиков, призванных охранять покой обитателей столицы, начал собирать своих людей, намереваясь ввести их в императорский дворец и положить тем самым конец «случайным» смертям высокопоставленных чиновников. Вместе с Орочи Мунгом, возглавлявшим таможенную службу Мванааке, он хотел собрать Старший Круг Небожителей, но тут из дворца прискакал гонец, объявивший, что временно, до восшествия на престол нового императора, бразды правления страной берет в свои руки племянник Бульдонэ — Димдиго.
Вслед за гонцом к Валаматмаху и Орочи прискакала вдовствующая императрица — перепуганная семнадцатилетняя женщина, так и не успевшая понести от «любвеобильного» Бульдонэ. Получив известие о том, что толпа ремесленников громит особняки Небожителей на Рассветных Холмах, она потребовала у командира городской стражи немедленно положить конец начавшимся беспорядкам
Валаматмах с Орочи повели собранных ими людей на усмирение взбунтовавшейся черни. А Димдиго, дождавшийся к тому времени подхода двухтысячного отряда, одного из тех, что формировались в Пиете для отправки в восточные провинции, провозгласил себя императором, законным наследником Бульдонэ, и объявил мятежником всякого, кто не согласится публично принести ему клятву верности на ступенях храма Тахмаанга. Во избежание междоусобицы незамедлительной казни подлежали все вышедшие на улицах столицы с оружием в руках люди.
Разогнав чернь, успевшую поджечь всего два или три особняка и разбежавшуюся, едва заслышав о подходе городских стражников, Валаматмах, заподозрив неладное, повел своих людей ко дворцу. Несколько захваченных чохышей признались, что им было заплачено за вторжение на Рассветные Холмы, а дальше уже нетрудно было сообразить, кто заинтересован в умерщвлении императорского герольда, казначея и секретаря и срыве созыва Старшего Круга Небожителей. Подозревая, что Димдиго успел подготовиться к встрече с ними, Орочи уговаривал Валаматмаха заручиться поддержкой Небожителей, вооружить преданных им людей и лишь тогда идти на самозванца, но командир стражников не пожелал прислушаться к его советам. На подступах к императорским садам отряд Валаматмаха был окружен и уничтожен, а Орочи Мунг бежал из столицы, узнав, что старшие представители кланов собрались у храма Тахмаанга, дабы принести клятву верности новому императору.
Желая хоть как-то узаконить свое восшествие на престол Мавуно, Димдиго намеревался жениться на собственной тетке — вдовствующей императрице, но та нашла в себе мужество заявить, что скорее покончит с собой, чем согласится на кровосмесительную связь, попирающую законы божеские и человеческие. После этого заявления никто из Небожителей её больше не видел. Димдиго утверждал, что она удалилась в Храм Забвения, чтобы скорбеть в уединении о покинувшем этот мир венценосном супруге. Злые языки, болтавшие, будто Бульдонэ был убит наемным убийцей из секты поклонников Неназываемой, распространяли, правда, слухи о том, что строптивую императрицу свезли на остров Саврукош и отдали добывавшим там черные алмазы прокаженным, вечно испытывавшим недостаток в женщинах.
Следующим шагом Димдиго, имевшим целью утвердиться на незаконно занятом троне, была попытка жениться на дочери Валаматмаха, древность рода которой укрепила бы его положение в глазах чтущих традиции Небожителей. Уньян, однако, отказалась выйти замуж за убийцу своего отца, и, чтобы сломить упорство строптивицы, Димдиго велел схватить её мать. Обвиненная в содействии мятежникам, она была брошена в темницу и подвергалась пыткам в присутствии дочери до тех пор, пока та не сошла с ума. Бегство из столицы сына Валаматмаха дало озлобленному самозванцу повод обвинить его в заговоре против императора и начать поголовное истребление всех родов, имевших хотя бы отдаленные родственные связи с кланом Огня. Старшие ветви старинных родов Пестрого Шелкопряда и Поющей Воды прекратили свое существование, Колибри и Длинное Весло покинули Мванааке, и трудно было сказать, чем бы все это закончилось, не воспылай Димдиго страстью к девице из клана Черного Лебедя…
— Родословную ей, разумеется, пришлось подправить, ибо к клану Огня она имела отношения не больше, чем я сам. Но к тому времени Димдиго уже чувствовал себя на престоле столь уверенно, что мог позволить себе жениться хоть на безродной саккаремке, — закончил свое скорбное повествование Кальдука.
— Значит, один человек из клана Огня все же уцелел, — уточнила внимательно слушавшая летописца Ильяс. — И этот один — сын Валаматмаха, бежавший из столицы после гибели отца.
— Он скрывался у кого-то из друзей, пока не узнал, что Димдиго схватил его мать и сестру. Никто не предполагал, что самозванец осмелится поднять руку на семьи неугодных ему Небожителей. Никогда прежде наши императоры не воевали с женщинами и детьми, — грустно промолвил Кальдука, наблюдая за наползавшей на солнце тучей. — Мы кичились своей ученостью и утонченностью, тщась доказать, что арранты и саккаремцы — жалкие дикари по сравнению с нами…
— Как звали сына Валаматмаха и сколько ему должно быть теперь лет? — спросила девушка, чувствуя, что у неё уже рябит в глазах от обилия людей, пришедших за время рассказа летописца к Древу Исполнения Желаний.
— Таанрет, — ответствовал старец, возвращаясь к давно тревожившей его теме. — Сотворенное Димдиго ужасно само по себе, однако я боюсь, что это всего лишь прелюдия к событиям ещё более страшным, кровавым и бесчеловечным. Старинные роды утратили силу и уподобились флюгеру, поворачивающемуся туда, куда дует ветер. Простой люд перестал чтить их и ни во что не ставит законы, по которым жили предки, видя, как перекраиваются они и переиначиваются в угоду императору-самозванцу…
— Погоди, ваг-джо! Взгляни-ка вон туда… — Горло Ильяс перехватило при виде высокого статного мужчины в золотистом саронге, шедшего к Древу Исполнения Желаний рука об руку с молоденькой форани, восторженно крутившей курчавой головкой из стороны в сторону, точно впервые попав на праздник Цветущих Деревьев.
— Что ты там увидела, внучка?
— Желтоглазый! Это он! Человек из клана Огня! Таанрет… — Девушке хотелось броситься к таинственному незнакомцу из её грез, обретшему благодаря Кальдуке имя, клан и положение в обществе, и в то же время спрятаться от него, стать невидимкой. Встреча с ней не доставит ему радости, а самой Ильяс, да и Газахлару тоже, знакомство с разыскиваемым императором беглецом может принести одни неприятности.
Это было так же очевидно, как и то, что Таанрет вовсе не желал быть кем-то узнанным. Выбрав время, когда у Древа скопится изрядная толпа Небожителей, он позаботился и о том, чтобы изменить свой облик. Подвязал под саронг прибавивший ему дородности валик, засунул что-то за щеки, отчего лицо его приобрело старчески брезгливое выражение, собрал густую волнистую гриву волос в высокую прическу, украшенную тремя яркими птичьими перьями на манер Восточных кланов, одевавшихся и украшавших себя, как это принято у знатных обитателей Кидоты.
Таанрет явно пытался выдать себя за приезжего и озирался по сторонам не реже своей юной спутницы, но маскировка эта могла ввести в заблуждение кого угодно, кроме Ильяс, узнавшей его сразу же. И сразу же догадавшейся, что сын Валаматмаха явился сюда не ради общения с Древом, а дабы осмотреться и собственными глазами убедиться в осуществимости разработанного заговорщиками плана захвата императорского дворца. Не будучи приближенным Димдиго, он не мог рассчитывать попасть в императорские сады иначе как в канун праздника и, разумеется, не мог не воспользоваться представившейся ему возможностью.
— …тебе следует знать, если ты решишься заговорить с ним! — донеслись до Ильяс откуда-то издалека увещевания Кальдуки.
— Да-да, дорогой ваг-джо, — рассеянно пробормотала девушка, ругая себя за то, что до сих пор не удосужилась переодеться в маскарадный костюм. Тогда бы она могла незаметно последовать за Таанретом и, быть может…
— Ты не слушаешь меня! — укоризненно промолвил старый летописец. — А напрасно. Ведь от того, что я намерен тебе сказать, зависит не только твоя судьба…
— Конечно! Вай-ваг, конечно же, я внимательно… Я разыщу тебя и обязательно дослушаю, но теперь мне надо бежать! — Сжав двумя ладошками руку старца, Ильяс оторвала взгляд от обнявшего Древо Таанрета и со всех ног кинулась к шатрам для переодевания.
Если она упустит желтоглазого сейчас, то потом уже нипочем не найдет. Ей надо вернуться сюда в маскарадном костюме прежде, чем он успеет добраться до своего шатра и скрыться под одной из сотен личин. Кальдука от неё никуда не денется, а вот мужчина из клана Огня…
— Погоди, внучка! Послушай меня! Это действительно крайне важно!.. — Императорский летописец сделал несколько поспешных шагов вслед за ускользнувшей от него, словно легкокрылая бабочка, форани, оступился и, подхваченный чьей-то заботливой рукой, едва устоял на подкосившихся ногах. Оперся на посох и с горечью прошептал: — Все как всегда! О Великий Дух, ну почему мне снова не хватило времени, чтобы сказать самое главное!
— О чем ты печалишься, глубокоуважаемый Кальдука? — почтительно и соболезнующе обратился к нему поддержавший его оксар.
— О чем? — потерянным голосом переспросил старый летописец, тщетно стараясь отыскать глазами Ильяс, давно уже скрывшуюся в пестрой толпе Небожителей. — Всего лишь о том, что, даже угадав, какими узорами Богиня судьбы намерена украсить ковер мироздания, мы не способны изменить в них ни единой нити, не говоря уже о форме и цвете рисунка. Так чего же тогда стоит самый изощренный разум и основанный на знании дар проникновения в суть вещей и явлений?..

Глава третья. Раб-исцелитель

715-м год от основания Города Тысячи Храмов. 9-й год
правления императора Кешо

Выбравшись на покрытый водорослями и морскими желудями край волнолома, Эврих встряхнулся, с наслаждением чувствуя, как отступает усталость. Прохладный вечерний бриз ласково обдувал словно бы обновившееся после купания тело, мышцы слегка гудели, кожу покалывало, и, главное, он сумел наконец избавиться от ощущения собственной нечистоты, особенно усилившегося после двухдневных работ по разгрузке «Ласточки». Грязь, пот и вонь нетрудно было терпеть в Вечной Степи, но здесь, на берегу моря, это было настоящей пыткой. Воде между волноломами Мванааке не мешало бы быть почище, но, за неимением под рукой зеленовато-голубых прибрежных вод Верхней Аррантиады и кристально прозрачных, ледяных стремнин Светыни, и её следовало считать даром Богов Небесной Горы.
— Ну что, лекарь, всю здешнюю грязь собрал? Мало тебе собственной? — лениво поинтересовался один из двух зузбаров, оставленных капитаном Шарваном наблюдать за Эврихом и его тюками до прибытия возниц с арбами.
— После этакого купания ещё бы в баньку и чтобы хороший массажист спину как следует размял, — мечтательно протянул Эврих. Критически осмотрел замызганную тунику и пожалел, что Шарван строго-настрого наказал зузбарам не позволять ему рыться в собственных тюках, где упакована была сменная одежда. — Да в чистое бы переодеться — совсем бы другая жизнь пошла.
— Но-но! Ты об этом и не помышляй! Ишь чистюля выискался!
— Жалко тебе, что я свежую тунику вместо этой срамоты надену? — спросил Эврих, не столько в надежде, что охранник решится нарушить приказ капитана, сколько из желания завязать разговор, в ходе которого, глядишь, и выплывет что-нибудь полезное.
— Береженую скотину и леопард не задерет, — невозмутимо ответствовал все тот же молоденький и явно скучающий «стервятник Кешо». — Это ж одному Амгуну-Солнцевращателю ведомо, что ты в тюках-то своих хранишь. Лекарь — он ведь колдуну брат родной. А от колдуна хорошего не жди, это всякому известно. Не зря мы своих-то всех — фьюить! — Молоденький выразительно провел ребром ладони по горлу.
— Вот потому и лекари у вас дрянь. Хороших по дурацкому обвинению в колдовстве порешили, сами же теперь локти и грызете, — проворчал аррант, с отвращением натягивая на просохшее тело грязную тунику.
— Ты бы, парень, попридержал язык, а? Для собственной пользы, — хмуро посоветовал Эвриху второй, тяжелолицый зузбар, отрываясь от созерцания розовых в свете заходящего солнца куполов императорского дворца, венчавших как будто не только резиденцию Кешо, но и всю столицу Мавуно. — Посчастливилось тебе вытащить Лоче из обители Хаг-Хагора, приглянулся ты Шарвану, ну и радуйся по-тихому. Молись своим Богам, дабы от беды берегли, и впредь чужие грехи прилюдно не считай. А то и до Газахларова особняка не доедешь. Болтунов и хулителей у нас, знаешь ли, не больше, чем колдунов, жалуют.
— Вас послушать, так меня всяко смерть лютая ждет, — беззаботно усмехнулся Эврих, завязывая под коленом шнуровку правой сандалии. — Лоче вон сказывал, Газахлара этого лучшие ваши лекари уже три года пользуют, а толку с того — чуть. Ему, стало быть, не помогу — снимет он с меня голову, приняв, как и Шарван поначалу, за шарлатана. А коль очищу его от коросты — опять мне гибель неминучая: по обвинению в колдовстве казнят. Тут уж придерживай язык, не придерживай — все едино.
— Чего же тогда, бедолага, зубы скалишь? Или голову со страху потерял? — подивился веселью чудного и неглупого вроде арранта молоденький зузбар.
— Давно хотел в Мавуно побывать, да как-то все не получалось.
Глядя на покачивающиеся слева от волноломов, ближе к устью Гвадиары, джиллы, Эврих думал о том, что скалить зубы и впрямь не с чего. От Врат Гремящей расщелины находится он нынче не в пример дальше, чем когда-либо, да и выбраться ему отсюда, после того как подарит его своему благодетелю капитан «Верволики», будет, пожалуй, потруднее, чем из Матибу-Тагала, в бытность его придворным лекарем Хозяина Вечной Степи. Все это так, однако есть в бедственном его положении и хорошие стороны, которых, ежели взглянуть на вещи под правильным углом зрения, не меньше, а даже больше плохих.
Во-первых, не гнетет его ответственность за Тилорнов «маячок», а Кари, дабы разыскать которую он пустился в путь, девица самостоятельная и уж в Верхнем-то мире не пропадет. Дождется ли его — это другой вопрос, и трудить над ним голову не время и не место. Во-вторых, мечтал он объехать мир и — пожалуйста тебе — попал в величайшую и древнейшую империю. Записи его, трактаты лучших врачевателей Верхнего и Нижнего миров — при нем. Порошки, экстракты, мази и кое-какие составляющие для приготовления отменно чудодейственных лекарств упакованы в тюки, а то, что сам не Зелхат Мельсинский, так ведь в стране слепых и кривой на вес золота. В-третьих же, Мономатана, произведшая на него неизгладимое впечатление семь лет назад, и теперь представлялась ему любопытнейшим местом на свете. Стоило только взглянуть на Мванааке, именуемый здешними жителями Городом Тысячи Храмов, с борта «Верволики», как становилось ясно, что столица Мавуно если уж не крупнейший и красивейший город обоих миров, то, во всяком случае, один из самых древних. Его строили, перестраивали, разрушали и вновь восстанавливали множество раз. Многие народы вложили свой труд и талант в создание великолепной морской гавани, маяков и волноломов. В возведение крепостных стен, легендарных воздушных дорог и величественных акведуков, ипподромов, садов и похожих на замки особняков Небожителей, построенных на окружавших дельту Гвадиары с запада и востока холмах, и, конечно же, колоссального комплекса императорского дворца, который и впрямь можно принять за жилище Всеблагого Отца Созидателя, именуемого здесь, как и в Вечной Степи, Великим Духом…
— Ну что, аррант, любуешься прелестями нашей столицы? Дивишься её величию? — окликнул Эвриха капитан «Верволики», появляясь у волнолома в сопровождении трех высоких арб, в каждую из которых было запряжено по паре очаровательных длинноухих осликов.
— Любуюсь и дивлюсь! — искренне подтвердил Эврих. — Клянусь сандалиями Прекраснейшей, дворец аррантского Царя-Солнца мог бы уместиться на единственной террасе этих исполинских садов!
— Вай-ваг! Ты не безнадежен, если способен признавать чужое превосходство и преклоняться перед созданным теми, кто является исконным врагом твоего народа. — Шарван торжественно рыгнул и, сдернув с плеча внушительных размеров калебасу, протянул её арранту. — Промочи горло. Путь нам предстоит неблизкий, но зато, взглянув на Мванааке с Верхней дороги, ты сумеешь по достоинству оценить город, коему суждено стать столицей мира.
Эврих сделал на пробу маленький глоток — слабое, чуть кисловатое пальмовое вино хорошо утоляло жажду, но Шарвану надобно было выпить его по меньшей мере полбочонка, чтобы прийти в столь благодушное настроение. Или же он подзаправился перед дальней дорогой чем-то более забористым.
После арранта высушенная и выдолбленная тыква с вином перешла к зузбарам, потом к приведшим арбы возницам, и все шестеро взялись за погрузку тюков, а капитан «Верволики» продолжал восхваления «лучшего из городов четырех континентов и, конечно же, всех прочих задворок мира, именуемых Сегванскими островами, архипелагами Путаюма и Меорэ».
Слушая высокопарные рассуждения бравого шкипера, Эврих не мог надивиться тому, как вполне разумный человек способен нести подобную околесицу. Неужели он и впрямь верил тому, что Мванааке когда-либо станет «столицей мира»? И неужто никогда не задумывался, что оборотной стороной величия и роскоши императорских садов должна быть чья-то нищета, непосильный, сводящий в могилу труд и полнейшее бесправие? Об этом на какое-то время мог забыть потрясенный дивным зрелищем чужеземец, но никак не коренной обитатель Мванааке, хоть раз в жизни да задумывавшийся над тем, что кривобокие рыбачьи хибары на загаженном берегу смотрятся как-то особенно неприглядно и вызывающе на фоне величайшего в мире дворцового комплекса, утопавшего в роскошнейшей, требующей неустанной заботы и ухода зелени.
Что-то тут было явно не так, и, припомнив, что ему прежде не доводилось видеть Шарвана в столь восторженном состоянии, Эврих начал приглядываться к нему более внимательно. И к тому времени, как тюки были распределены по трем арбам, понял, что капитан «Верволики» далеко не так пьян, как кажется или, лучше сказать, как хочет казаться. Поймав устремленные на возниц взгляды Шарвана, он сообразил, что слова его адресованы им больше, чем кому-либо из присутствующих, и, припомнив совет тяжелолицего зузбара «попридержать язык», сообразил: комедия-то, судя по всему, разыгрывается для этих вот невзрачного вида людей, один из которых то ли был, то ли мог оказаться соглядатаем Кешо. Вот бы ещё понять, чего опасается капитан сторожевой джиллы, только что вернувшийся в столицу с трофейным судном, набитым отменными товарами? Его же тут на руках должны носить, другим капитанам в пример ставить…

* * *

Три груженые арбы добрались до «Мраморного логова» глубоко за полночь. А поздним утром, когда возницы с зузбарами, наскоро перекусив горячими лепешками, отправились в город, молчаливый слуга отвел Шарвана и Эвриха в купальню, заверив, что хозяин особняка примет их не раньше полудня. Тут-то, от души намывшись и содрав с себя, при помощи жестких люф и пахнущего лавандой мыла, вместе с грязью верхний слой кожи, капитан «Верволики» счел нужным рассказать арранту кое-что о Газахларе, предупредив, что от того, как тот сумеет воспользоваться полученными сведениями, будет зависеть его жизнь. Не скрыл он от собеседника и то, что успешное лечение хозяина «Мраморного логова» благотворно скажется и на его, Шарвана, судьбе. Ведь ежели Кешо вновь приблизит опального Небожителя к себе, тот, конечно же, не забудет, кто именно доставил в его особняк «знаменитого целителя из самой Аррантиады».
Оставшись с аррантом наедине, бравый капитан, потягивая легкое пальмовое вино, словно напрочь забыл свои давешние бредни об «исконных врагах» и «светлокожих варварах-недоносках», так что история, рассказанная им, была вполне разумна. Выглядела же она следующим образом.
Лет семь-восемь назад Газахлар — старший представитель старшей ветви клана Леопарда — вошел в великую силу при дворе императора Кешо и немало содействовал продвижению по службе всех своих родственников и знакомцев, среди которых посчастливилось оказаться и Шарвану. Достопочтенный оксар выгодно женился, второй, кстати, раз, поскольку первая его супруга умерла родами, на юной форани из клана Зимородка и был удостоен звания барбакая. Во главе пятитысячного экспедиционного корпуса он был послан императором занять портовый город Игбару, отобранный несколько десятилетий назад Афираэну у Кидоты. Экспедиция предвещала быть успешной и плодотворной. После взятия Игбары Газахлару следовало вторгнуться в Афираэну, славящуюся богатыми золотыми приисками, и ему уже прочили пост наместника новой восточной провинции, однако что-то у него в походе не заладилось. Уже в первых же пограничных стычках корпус стал нести непредвиденно большие потери, а затем в столицу пришло сообщение о том, что против него выступили объединенные силы Кидоты и Афираэну.
Император срочно отозвал Газахлара в Мванааке, отправив ему на смену Мачаха — весьма опытного и умелого военачальника. Увы, ни новый барбакай, ни приведенное им подкрепление ожидаемой победы имперскому оружию не принесли. В сражении под Игбарой экспедиционный корпус был разгромлен. Казалось бы, Газахлар мог торжествовать: вечно улыбающаяся Белгони — Богиня счастья и удачи — вновь повернулась к нему лицом. Три с лишним года он был в числе первых советников императора, однако стремление показать себя удачливым и умелым военачальником не давало ему покоя, и он вновь испросил у Кешо звание барбакая. Получив новый, сформированный в Пиете корпус, он был послан на запад Мономатаны в земли пепонго, где имперские войска вот уже несколько лет успешно теснили многочисленные племена карликов. Успешно, но слишком медленно, по мнению Кешо, и Газахлар, дабы поправить дело и сломить их отчаянное сопротивление, применил какой-то не слишком достойный трюк. То ли взял в заложники племенных вождей, приглашенных им для переговоров, то ли ещё что-то в этом роде. Газахлару необходимо было как можно скорее пробиться к Аскулу и взять его, и, как знать, может быть, ему и посчастливилось бы овладеть аррантской колонией, если бы на него внезапно не напала странная и страшная хворь. В течение суток он покрылся омерзительными, скверно пахнущими язвами и вынужден был оставить войско. Бывший барбакай едва живой вернулся в столицу и призвал к себе лучших лекарей.
— Лучших из тех, кто не был разорван толпой или казнен по обвинению в колдовстве? — уточнил Эврих, полагавший, что внести в этот вопрос ясность будет совсем не лишним.
— Да, — нехотя подтвердил Шарван. — Но позволю себе заметить, что болезнь, превратившая Газахлара в смердящий полутруп, была, по их уверениям, наслана колдунами пепонго. В отместку за тот самый не слишком достойный трюк, проделанный с вождями их племен. Позволивший, к слову сказать, преемнику Газахлара стремительным рывком достичь Аскула и завладеть им почти без боя…
Солнце стояло уже высоко, но в открытой каменной купальне, отделанной желтоватым мрамором, было по-прежнему прохладно. Парень, притаскивавший кувшины с горячей водой и хорошо знавший вкусы капитана «Верволики», разжился ещё одной калебасой с легким пальмовым вином и прихватил к ней пару изумительно нежных лепешек с кунжутом, испеченных на саккаремский манер.
«Сидеть бы так и сидеть, — расслабленно подумал Эврих, начавший было забывать, что является рабом, чья судьба всецело зависит от каприза хозяина. Таковым он, впрочем, себя не чувствовал ни на «Верволике», где ухаживал за медленно оправлявшимся от раны Лоче, ни на разгрузке «Ласточки». Ничем особенно не выделяя его из других захваченных и обращенных в рабство, Шарван все же дал почувствовать окружающим, что чудной аррант нужен ему целым, невредимым и не слишком утомленным. Возможно, и это было, пожалуй, ещё важнее, он и сам видел в плененном лекаре не раба, но уважаемого человека, волей обстоятельств оказавшегося в трудном положении, из которого с честью выйдет в самое ближайшее время.
Вспомнив о времени, Эврих покосился на солнечные часы, примеченные им ещё при входе в купальню, и с огорчением убедился, что до полудня осталось всего ничего.
— Газахлару, однако, от известия о взятии его преемником Аскула не стало легче, — предположил он, возвращаясь к прерванному появлением слуги разговору.
— Не стало. Язвы по-прежнему продолжали нарывать, он страшно исхудал, вздрагивал от каждого шороха и спал урывками. Хотя, — прервал себя капитан «Верволики», — вскоре ты встретишься с ним и сам все увидишь. Я не собираюсь описывать тебе симптомы болезни, а хочу рассказать совсем о другом.
— Прости, что перебил. Я слушаю тебя с должным вниманием, — промолвил Эврих, догадываясь уже, чем кончится повествование Шарвана.
И не ошибся: все произошло в точности так, как он и предполагал. Император, придворные, старые друзья и родичи — едва ли не все, включая некогда облагодетельствованных им людей, отступились от Газахлара. Смердящий полутруп, которому усилия лекарей приносили едва заметное, да и то мимолетное, облегчение, не то чтобы попал в немилость, но был забыт. Кому охота иметь дело с вечно страдающим и пребывающим от того в отвратительном состоянии духа больным? Кому охота чувствовать себя предателем, покинувшим страждущего подданного, родича или друга на одре тяжкой болезни? Таковых нашлось немного — раз-два и обчелся. Но и эти немногие не осмеливались упоминать где-либо имя страдальца, ибо поступить так — значило бросить всем иным в лицо упрек в неблагодарности. А упрекать в чем бы то ни было императора — занятие в высшей степени неразумное и рискованное.
— Разумеется, Кешо не взыщет с меня за то, что я привез Газахлару очередного лекаря, — задумчиво ответил Шарван на не заданный аррантом, но вертящийся у него на языке и, видимо, написанный на лице вопрос. — Однако, ежели кому-то вздумается присовокупить к этому известию какое-нибудь пакостное измышление о непочтительных выражениях в адрес императора, мне несдобровать. Тем паче если подобное обвинение будет подтверждено хотя бы одним свидетелем.
— Ага, — пробормотал Эврих, начиная понимать, почему доставка его к Газахлару если и не была тайной, то, во всяком случае, не афишировалась и произошла уже после того, как все товары и захваченные на «Ласточке» купцы и мореходы были переданы таможенной службе Мванааке. И, глядя на капитана «Верволики», подумал, что этот чернокожий детина, показавшийся ему сначала тупой, злобной и кровожадной скотиной, имеет верное и честное сердце. То есть такое, которое подданным Кешо иметь не рекомендуется. Иначе зачем бы Шарвану было постоянно напоминать своему рабу, что, намереваясь подарить его Газахлару, делает он это из корыстных побуждений, надеясь нажить на нынешнем благодеянии большие проценты?
«Подстраховывается со мной так же, как давеча с возницами арб. В зузбарах-то он своих, как в себе самом уверен, а меня опасается», — внутренне усмехаясь, решил Эврих, сделав тем не менее из всего услышанного вывод, что язык в этой стране надо действительно держать на привязи, дабы не лишиться его вместе с головой.

* * *

Подойдя к низкому ложу Газахлара, Шарван неспешно начал рассказывать почти невидимому остальным человеку о захвате двумя сторожевыми джиллами «Ласточки», и аррант сосредоточил свое внимание на собравшихся в комнате больного людях.
Прежде всего его взгляд задержался на Нжери — жене Газахлара, стоявшей около полузанавешенного изящной тростниковой шторой окна. Невысокая женщина лет двадцати была одета в бледно-фиолетовое сари, оставлявшее руки открытыми выше локтя, зато целиком закрывавшее ноги. Точеные запястья её украшали тонкие серебряные браслеты, высокую шею охватывало несколько ниток мелкого жемчуга, в аккуратные ушки были вставлены крохотные серьги с крупными каплевидными жемчужинами, чей матовый блеск прекрасно оттенял глубокую черноту кожи. Густые шелковистые волосы были не убраны в прическу, а просто отброшены за спину; круглое лицо с пухлыми губами выражало презрительную скуку. На Шарвана Нжери взглянула лишь раз, а вид Эвриха заставил её скривиться от отвращения и устремить взор в окно, дабы не осквернять его созерцанием очередного жулика, стремящегося нажиться на чужом горе.
Сходные чувства, вне всякого сомнения, испытывал, глядя на арранта, и Мфано — домашний лекарь Газахлара. Седовласый крепыш, смахивавший на бывшего кулачного борца, сидел на циновке за низеньким столиком и демонстративно процеживал какие-то мутные настои. Он не собирался терять время даром и, будь его воля, отправил бы нового раба чистить конюшню или полоть сорняки в огороде.
Молчаливый слуга Изим — тот самый, что встретил их давешней ночью, отвел в комнату, где они переночевали на груде рисовой соломы, а затем проводил в поварню и купальню, — единственный из всех троих взирал на Шарвана с симпатией, а на Эвриха — печально и соболезнующе. Вероятно, он ценил заботу капитана «Верволики» о своем хозяине и некогда с надеждой встречал каждого входящего в «Мраморное логово» лекаря. Их неудачи не озлобили его, приучив всех без исключения врачевателей огульно почитать обманщиками или неумехами. Он-то, в отличие от домашнего лекаря Газахлара, не был ослеплен ревностью к коллегам и, в отличие от его жены, видел, как они из кожи вон лезли, дабы облегчить страдания скорбящего. Но надежда со временем умерла, и теперь он смотрел на все новые и новые попытки помочь больному с усталой обреченностью. Хуже его господину стать уже не могло, и ежели не суждено ему почувствовать облегчения физического, так пусть хоть знает, что есть ещё люди, которые о нем думают и заботятся.
Сам Газахлар был не слишком-то растроган приходом Шарвана. Едва тот закончил превозносить лекарское умение молодого арранта, о котором, оказывается, успел порасспросить у плывших с ним на «Ласточке» купцов и мореходов, и объявил, что дарит его своему благодетелю, как с ложа раздался хриплый и раздраженный, похожий на клекот разгневанного ястреба, голос:
— Подойди ближе, ты, краса и гордость врачевателей! Еще ближе, дабы я мог как следует разглядеть тебя!
Несмотря на то что день выдался ясным и солнечным, в алькове, где стояло ложе больного, царил сумрак, и Эврих не сразу смог различить черты мужчины, прикрытого до плеч тонким белым покрывалом. Перво-наперво он ощутил резко усилившуюся вонь, которую не в состоянии были заглушить ни остро пахнущие, похожие на сирень цветы, стоящие в больших глиняных корчагах по обеим сторонам скорбного ложа, ни дымящиеся в медных поставцах тонкие благовонные палочки. Затем взгляд его остановился на безвольно лежащих поверх покрывала руках. Бугристые, жирно поблескивавшие от какой-то желтоватой мази, они поражали худобой и распухшими суставами. «Ай-ай-ай!» — мысленно ахнул аррант и, переведя взгляд выше, встретился с горящими неприкрытой ненавистью глазами, казавшимися противоестественно большими на сморщенном, изможденном лице, начисто лишенном волосяного покрова.
— Шарван, ты старый услужливый дурень! — На этот раз голос, вырвавшийся из приоткрывшейся щели рта, больше всего напоминал змеиное шипение. — Ты не ведаешь, что творишь! Молодая жена лишает человека сна, а молодой врач — здоровья. У меня же его и без того нет, а яд я могу выпить без чьей-либо помощи!
Эге! Дух в немощном теле ещё крепок, и, стало быть, не все потеряно, подумал Эврих, разглядывая воспаленные, жутковато выглядевшие без обрамления ресниц и бровей, глубоко запавшие глаза, покрытый струпьями лоб, ввалившиеся щеки и упрямо торчащий подбородок.
— Что ты вылупился на меня, как голодающий на рисовую плюшку? Любуешься? Не видал, поди, в своей Аррантиаде этаких красавчиков? Отвечай!
Если бы сила ненависти могла материализоваться, взгляд страждущего испепелил бы Эвриха на месте. Сытый, умытый, с чисто выскобленным лицом, на котором не осталось и следа многодневной щетины, в новой тунике, он не мог не вызывать у «смердящего полутрупа» раздражения и зависти, и Эврих решил, что ежели сразу не возьмет быка за рога, то жизнь его превратится в сплошное мучение.
— Выглядишь ты пакостно, и все же видал я зрелища более отвратительные, — старательно подбирая слова, произнес он.
— Что?! Да этот ублюдок ещё издевается надо мной! — взвизгнул Газахлар, приподнимаясь на подушках. — Выкидыш шакала! Безмозглый червь! Испражнение Хаг-Хагора! — Стиснутые кулаки разжались, и скорбящий со стоном откинулся на спину. — Нарван! Шарван, уведи отсюда своего раба и проследи, чтобы его бросили на съедение земляным крабам!
— Вай-ваг, почтенный! Так не пойдет. Ты торопишься, точно вдова в постели, — ворчливо укорил Газахлара капитан «Верволики». — Испытай парня в деле, а уж коль окажется нехорош, хоть режь, хоть без масла ешь.
— Где это ты видел более омерзительные… рожи? — с нескрываемой угрозой в голосе спросил Газахлар.
— В зеркале. После того как трое или четверо суток провел во чреве кита, — ответствовал Эврих, ничуть не кривя душой. Зеркала у него тогда, понятное дело, не было, но увиденное им в воде отражение собственного лица произвело на него, помнится, неизгладимое впечатление.
Он взглянул в лицо Газахлара, похожее на страшную, препротивнейшую маску и, как это случалось с ним уже не раз, когда приходилось ему торговать своими знаниями и умениями, ощутил приступ отвращения и к себе самому, и к тем, кто вынуждал его вступать в этот позорный торг. Видеть людские страдания — удовольствие ниже среднего, и он охотно помог бы Газахлару из одного только сострадания, но совсем не был уверен, что исцеленный Небожитель ответит ему добром на добро. Более того, был абсолютно убежден: бескорыстная помощь будет воспринята хозяином «Мраморного логова» как проявление слабодушия и трусости. Власть имущие, как показывал Эврихов опыт, не умеют быть ни щедрыми, ни великодушными и потому, вероятно, любые поступки окружающих склонны объяснять их низменными побуждениями. Так что, хочешь не хочешь, говорить с ними надобно на понятном им языке. То есть, находясь в волчьей стае, выть по-волчьи, как бы ни было это тошно и тягостно. Или же научиться бестрепетно смотреть, как убивают твоих друзей, и смириться с тем, что шею твою будет до конца дней украшать рабский ошейник.
— Ты побывал во чреве кита? Врешь! — убежденно заявил страждущий, забыв от удивления о нанесенной ему аррантом обиде.
— Конечно врет! Выкручивается, байками лживыми головы морочит. Цену себе набивает. Не может человек из брюха кита выйти, — подтвердил Мфано, забывая об оставшихся непроцеженными настоях.
— Нет, отчего же, приходилось мне слыхать о чем-то похожем, — возразил Шарван, с интересом поглядывая на молодого арранта.
— Самые отталкивающие рожи были, разумеется, у изваянных умельцами Угадага Каменных Богов, все ещё высящихся над Ржавым болотом, — продолжал Эврих, решив как следует разжечь любопытство Газахлара. — Однако и у пепонго, увидевших Серый Ужас, личики стали ничего себе, хотя единственным мучившим их в тот миг недугом был страх.
— О Тахмаанг, Отец Богов! А парень-то, кажись, знает, о чем говорит! Хорошо, Шарван, я принимаю твой дар. Лекарь он, естественно, никакой, но хоть болтовней своей меня потешит.
— Ну вот, не поймал сокола, а уж перышки ощипываешь! — пренебрежительно процедил Эврих. — Ежели ты и других лекарей заставлял сказки тебе сказывать, вместо того чтобы язвы врачевать, остается лишь дивиться, как ты до сих пор заживо не сгнил. Ну да все к тому идет.
От неслыханной дерзости Газахлар, потеряв дар речи, выпучил глаза так, что те, казалось, вот-вот выскочат из орбит. Шарван, знавший уже немного повадки чудного арранта и потому ожидавший чего-то подобного, сохранил каменное выражение лица. Мфано ласково улыбался, едва не потирая руки от удовольствия, предвкушая расправу над конкурентом, погубившим себя беспримерным своим нахальством. Нжери возмущенно крикнула:
— В оковы его! На скотный двор его и бить бамбуковыми палками, пока не испустит дух!
— А может, и верно: пусть лечит? Голову оторвать рабу никогда не поздно. Но коли свой пес след не берет, это ещё не значит, что и чужие нюх потеряли, — подал голос старый слуга.
— Истинно говоришь, почтенный. Готовность лечиться — начало исцеления, — поддакнул Изиму Эврих, испугавшийся уже было, что зашел слишком далеко.
— Ладно, пусть лечит, — неожиданно согласился Газахлар, и без того жуткое лицо которого исказила судорога. — А ты, Мфано, доглядывай за ним. Чтобы прежде времени меня к праотцам не отправил.
— Нет уж, уволь! — живо запротестовал аррант, которому достаточно было бросить на домашнего лекаря беглый взгляд, чтобы понять: с этим самонадеянным и донельзя довольным существующим положением дел павианом он не сработается во веки вечные. — Кому лечить — тому и ответ держать. Мне в моем деле ни советчики, ни помощники, ни надсмотрщики не нужны. Я тебя лечить не вызывался, да и сейчас не рвусь. А уж ежели возьмусь, то с условием.
— Бить палками до смерти! — мелодичным голосом приговорила Нжери.
— Струсил, — презрительно изрек Мфано. — Врун, трус и наглец. Роскошное сочетание! Я бы такому и ослиные хвосты задирать не доверил.
— Со мной он тоже торговался, — напомнил капитан «Верволики». — И я не жалею, что заключил с ним сделку, от которой мы оба выиграли. Во всяком случае, каждый получил то, что хотел. Зачем ты потребовал сохранить жизнь Ираму, ведь не был он тебе ни родичем, ни другом? Я узнавал, — обратился Шарван к Эвриху.
— Кто из лекарей, да и просто нормальных людей, не спасет две жизни вместо одной, если есть у него такая возможность?
— Может, хватит болтовни? Мой супруг устал и нуждается в отдыхе, — брезгливо кривя пухлые губки, напомнила Нжери.
— Нет-нет, я не устал. Этот шрамолицый развлек меня, как никто другой. Так какие же предлагаешь ты мне условия, раб? — проскрипел скорбящий, напрасно стараясь придать своему голосу надменное выражение.
— Если я возьмусь тебя лечить, никто не должен вмешиваться в мои распоряжения. А выздоровев, ты возвратишь мне свободу, — промолвил Эврих, мысленно обращаясь за помощью к Всеблагому Отцу Созидателю. — На твое слово можно положиться? Или в вашей стране принято записывать подобные сделки и заверять подписями достойных людей?
Он пер на рожон и сознавал, что это может дорого ему стоить, но, если Газахлар не поверит в него, нечего и затевать всю эту канитель с излечением «смердящего полутрупа». А уж коли затевать, то не уподобляться при этом свинье, которая, как общеизвестно, копит сало не для себя. Прикидываться серой мышкой, дабы тихонечко улизнуть из дома Газахлара, было недостойно, имея в руках тюки с лекарскими припасами и трактаты лучших врачевателей обоих миров, списки коих умница Ниилит собирала и заказывала именно для того, чтобы такие, как он, могли дать бой любым человеческим недугам. И он даст его сначала неверию мономатанского вельможи, а потом скрутившей его болезни, какого бы происхождения она ни была. И будет только справедливо, если в награду за победу над ней он получит свободу…
— Надеюсь, твое искусство врачевателя не уступает твоей дерзости. В противном случае тебе придется пожалеть, что ты не умер ещё в колыбели! — промолвила Нжери, приближаясь к Эвриху, чтобы получше рассмотреть раба, диктующего условия сделки с такой уверенностью, будто ему в самом деле не составит никакого труда исцелить её мужа.
— А что явится порукой тому, что лечение твое не принесет вреда и новых страданий твоему новому хозяину? — вкрадчиво спросил Мфано у Эвриха.
— Моя жизнь. И это не так уж мало, ибо больших гарантий не мог бы предложить ни один смертный.
— Мое излечение за твою свободу? Ну что ж, будем считать нашу сделку заключенной. Сколько времени потребуется тебе, чтобы поставить меня на ноги? — просипел со своего ложа скорбящий.
— Полгода. — Эврих задумчиво погладил уродовавший его левую щеку шрам. — Могу я тотчас же осмотреть тебя и задать кое-какие вопросы?
— Можешь. Оставьте нас одних.
— Вели лучше забить его палками, о высокочтимый супруг мой! — взмолилась Нжери, опускаясь на корточки перед ложем Газахлара. — Наглец чужеземец уморит тебя, и старшая ветвь клана Леопарда перестанет существовать!
— Не верь ему, господин мой! Бревно и под водой не превратится в крокодила, а этот шрамолицый молодчик и за полвека не станет мудрым врачевателем, — простер руки к ложу скорбящего Мфано, поднимаясь из-за уставленного склянками стола.
— Полно, полно! Ишь раскудахтались! Ступайте вон! И ты, Шарван, ступай. Благодарю тебя за доброе намерение, а чего стоит твой подарок, увидим через полгода, — распорядился Газахлар.
Уловив в словах больного насмешку, капитан «Верволики» пожал широкими плечами и, промолвив: «Твоя правда: дерево узнают по плодам, а человека — по делам его», — вышел из комнаты вслед за Нжери и Мфано.
Изим тоже собрался уходить, когда Эврих обратился к нему с просьбой присмотреть за сохранностью его тюков.
— Об этом-то я и хотел распорядиться, прежде чем провожать Шарвана, — ответил старый слуга. — Господин мой, прислать к тебе Дихтиар?

Предыдущая страница 3 Следущая страница


Ветер удачи

— Нет. Приходи сам, как управишься с делами, — велел скорбящий, после чего перевел взгляд на Эвриха, и в глазах его появилось затравленное выражение.
Ну что ж, так и должно было случиться. Бой с недоверием он выиграл, и теперь перед ним лежал не знатный мономатанец, Небожитель из старшей ветви клана Леопарда, а страждущий человек, нуждавшийся прежде всего в утешении и ободрении. Эврих вспомнил Тилорна, глубокие глаза Сигины и, подумав, что участия и внимания не хватает всем людям, постарался представить, что лежащий перед ним — едва знакомый и в общем-то не слишком приятный ему мужчина — является одним из его братьев. Ощутил, как кончики пальцев наливаются теплом…
Так, хорошо, он уже почти любит этого измученного, изуродованного болезнью человека и, безусловно, избавит от мерзкой, подлой, смрадной шелухи, разъедающей его тело. И произойдет это скоро. Очень скоро…

* * *

Это был мучительно сложный, медленный и болезненный процесс.
Установив с Газахларом эмоциональный контакт, осмотрев его и побеседовав с ним с глазу на глаз, Эврих отправился к Нжери, а затем к Мфано. Молодая женщина не удостоила своим вниманием дерзкого и лживого раба. Домашний лекарь Газахлара торжественно заявил, что снимает с себя какую-либо ответственность за жизнь и здоровье своего подопечного, и пригрозил покинуть «Мраморное логово» в ближайшее время. Смотреть, как какой-то юнец аррант измывается над страдальцем, имевшим несчастье довериться наглому самозванцу, было выше его сил. Если его услуги не потребуются Газахлару в течение полугода, то впоследствии они будут ему и подавно не нужны.
Под последним утверждением Эврих готов был подписаться, а все остальные благоразумно пропустил мимо ушей, ибо от Мфано он хотел лишь одного — получить сведения о том, какими средствами и от чего лечили Газахлара его предшественники. Видя, что от обозленного лекаря ему ничего не добиться, он переговорил с каждым обитателем «Мраморного логова» о болезни их господина и, помимо весьма любопытных наблюдений и соображений, узнал о существовании толстой книги, в которую Мфано заносил все, что делалось для излечения Газахлара им самим и приглашенными к больному врачевателями. Придумано было здорово, и Эврих вынужден был признать, что седовласый, похожий на кулачного борца лекарь недаром заедал свой рис в «Мраморном логове». Оставалось только заполучить эту книгу скорби, для чего он обратился за помощью к Изиму.
После долгих и сложных переговоров толстая пачка аккуратно сшитых листов была доставлена в отведенную Эвриху комнату, где он заканчивал распаковку тюков, и началась упорная и кропотливая работа, лежащая в основе того, что со стороны виделось непосвященным легким, изящным и быстрым чудом исцеления.
Ознакомившись с «бортовым журналом Мфано», как назвал бы эти записки капитан «Верволики», Эврих, не слишком полагаясь на свой опыт и память, взялся перечитывать извлеченные из тюков трактаты врачевателей. И в конце концов отыскал-таки несколько описаний болезни, весьма схожей с той, которая, изъязвив тело Газахлара, лишала его сна, заставляла жмуриться даже от приглушенного света, вздрагивать от громких звуков, впадать то в ярость, то в беспросветное отчаяние.
Причины возникновения этого странного недуга указывались разные, и злые чары колдунов пепонго среди них, естественно, не значились. Но из хорошо памятных Эвриху рассуждений Тилорна следовало, что хвори, насылаемые на людей магами и колдунами, были сродни обычным болезням, поскольку точно так же ломали что-то в сложнейшем механизме человеческого тела. Они могли поражать сердце, печень, почки и легкие, нарушать обмен веществ и двигательные функции организма, но не являлись постоянно действующим фактором, а носили характер разового вмешательства, и потому бороться с ними было можно и нужно. Отыскать поломку, починить испорченное — и следствия её исчезнут сами собой. В конечном счете, налетел корабль на рифы, пробит ли его корпус пущенным из баллисты камнем или венчавшим нос вражеского судна тараном, было не столь уж важно. В любом случае пробоина должна быть заделана брезентовым пластырем, подведенным под днище, после чего судно следует вести в ближайший порт для дальнейшего ремонта корпуса — расшатанных шпангоутов и изорванной обшивки.
Но ещё до того, как Эврих принялся за изготовление многодельных настоев и отваров, призванных потушить бушевавший в глубинах Газахларова тела пожар, он взялся за врачевание души своего пациента, сознавая, что надежда так же придает силы и столь же важна, как и лекарства. И уже через два-три дня усилия его начали приносить плоды. Газахлар заметно повеселел, из глаз исчез яростный огонь, а вместо него в них затеплился ровный свет веры в искусника арранта. Несколько маленьких добрых чудес, совершенных Эврихом для его домочадцев, слухи о которых, разумеется, тут же дошли до владельца «Мраморного логова», изрядно способствовали поднятию Газахларова духа.
Мазь для снятия боли в суставах прогнала болезненное выражение с морщинистого лица Изима. Мерзкая на вкус микстура, которой Эврих угостил вечно кашляющую Белуб, превратила сухонькую сварливую швею в ярую его поклонницу и защитницу. Страдающий запорами конюх, приняв разом все выданные ему аррантом на седмицу порошки, полдня не выходил из отхожего места, после чего со счастливой улыбкой объявил во всеуслышание, что стал легким как перышко и никогда не чувствовал себя лучше. Не жалея сил, Эврих массировал спины, ноги и плечи, растирал остропахнущими составами поясницы, делал противоглистные настойки и избавляющие от нарывов пластыри, недоумевая, почему всем этим не мог заняться Мфано, чьей прямой обязанностью было всячески помогать жившим с ним под одним кровом людям.
— Зачем ему было заниматься нашими болячками? — в свой черед удивился Изим, услышав как-то ворчание арранта по поводу некоего «самовлюбленного бездельника». — Мфано считается одним из лучших врачевателей столицы, и его постоянно приглашают в особняки других Небожителей, где расплачиваются за оказанную им помощь не улыбками и слоеными пирожками, до которых ты такой охотник.
— Пирожки, приготовленные Хаурикой, являются вершиной кулинарного искусства, а благодарные улыбки стоят подчас дороже полновесных цвангов, — ответствовал Эврих, разминая сильными пальцами целебную смолу, из которой собирался приготовить заживляющий язвы состав.
Временно он отказался от всяких мазей и притираний, дабы понаблюдать внешние проявления болезни в чистом виде. При этом он, перепробовав четыре-пять успокаивающих настоев, в самый простой из которых входило восемь различных ингредиентов, добился того, что к Газахлару вернулся сон и настроение его выровнялось. Теперь пришло время испробовать «Животворный бальзам» на основе кольцелистника, использовавшийся в аналогичной ситуации Аквилием Певтским. А потом можно будет применить целебную смолу, секрет изготовления которой Эврих разыскал в трактате Ибрагара Гургиена из Шо-Ситайна.
Изучая скорбную книгу Газахларовой болезни, он пришел к выводу, что основным недостатком пользовавших страдальца врачевателей была, помимо недоученности, умопомрачительная торопливость, стремление достичь немедленного результата любой ценой. Запросив полгода, аррант получил по меньшей мере двукратный запас времени и, читая о том, что некто Местан брался исцелить владетеля «Мраморного логова» за пару седмиц, едва сдерживал возмущенное фырканье. Нетрудно догадаться, что за излечение в кратчайшие сроки лекарям было обещано наибольшее вознаграждение, но поспешность их и неразборчивость в средствах бесспорно свидетельствовали либо о крайне поверхностном знании врачебного дела, либо о чудовищной алчности, едва не стоившей Газахлару жизни
Эврих же, не видя особых причин для спешки, действовал кропотливо и осторожно. Принимая во внимание сложившуюся обстановку, он решил извлечь из пребывания в Городе Тысячи Храмов максимум пользы и приятности. Покидать «Мраморное логово» ему было запрещено, но кто мог помешать арранту расспрашивать его обитателей о здешних нравах, обычаях, праздниках и верованиях? Стоило Эвриху только намекнуть, и Газахлар охотно позволил ему пользоваться своей библиотекой, распорядившись, чтобы Изим хоть из-под земли добыл три-четыре трактата здешних врачевателей, слухом о которых полнилась земля, но видеть которые, а тем более держать в руках, арранту не случалось. В свободное время, которого оставалось, как всегда, прискорбно мало, Эврих читал, делал выписки из Газах даровых книг и, конечно же, вел дневник, который впоследствии должен был послужить источником материала для продолжения «Удивительных странствий» и «Дополнений» к трудам достославного Салегрина по описанию стран и земель.
Для дневника, вопреки ожиданиям, времени с каждым днем удавалось выкраивать все меньше и меньше. Подлечив хвори и недуги обитателей «Мраморного логова», аррант рассчитывал несколько увеличить свой досуг, но не тут-то было. Из полусотни слуг и рабов кто-нибудь постоянно обращался к нему с жалобами на то или иное недомогание. Почувствовавший себя несколько лучше, Газахлар начал требовать, чтобы аррант не только лечил, но и развлекал его, рассказывая о дальних странах, а порой и сам припоминал всевозможные случаи из своей жизни. Уйму времени занимало изготовление лекарств, но главное, чего не предвидел Эврих, — с ростом его известности рос и круг людей, которым он был до зарезу нужен.
Сначала это выглядело вполне безобидно: толстуха Хаурика, для которой Эврих отыскал в одном из трактатов рецепт не слишком сложного травяного сбора для похудания, робея и хихикая, привела к нему подругу из соседнего особняка и попросила «присоветовать ей что-нибудь от колотья в боку». Потом привезший мешки с рисом возница начал слезно умолять его подшить порванное в драке с приятелями ухо: «Через три дня свадьба, а оно, проклятое, мало того что не заживает, так ещё и гнить принялось». Балагур бочар притащил знакомца-колесника из стоящего неподалеку особняка: задыхается, дескать, бедняга, нельзя ли ему чем помочь? Изготовил колеснику капли, а он, глядь, тещу с тестем ведет — оба трясутся и жаром пышут — подхватили где-то лихоманку-болотницу.
Дальше — больше. Идут и идут к «золотоволосому лекарю», поскольку к Мфано им соваться без толку, а знакомый цирюльник, кроме как кровь пустить или там пиявок поставить, может разве что нарывы вскрывать да листья сирени и подорожника к ним приматывать. То есть, коли приходила нужда, цирюльники эти, вестимо, и раны чистили и зашивали, и вывихнутые руки-ноги вправляли, и лубки на переломы накладывали, но делали это так, что, глядя на результаты трудов их, Эврих только зубами скрежетал и ругался затейливо: по-аррантски, сегвански, саккаремски — в общем, на тех языках, которых местные жительницы не разумели.
А причины ругаться очень даже были. Привела к нему как-то соседка мальчишечку показать — ладонь тот больше года назад порезал, и срослись у него мышцы этак скверно, что пальцы едва шевелились. Все вроде на месте, а на деле-то — одноручка. Шорник прихромал ногу показывать. Сломал, мол, по пьянке, давненько уже все зажило. Да только так, что одна нога другой короче и болит, стерва, временами — сил нет! На шрамы Эвриху тоже полюбоваться довелось: кривые, корявые — точно пахарь-забулдыга по каменистому полю с сохой прошел. Мужикам-то, конечно, хихоньки да хахоньки: «Мы красоту свою в штанах прячем. По нам, были бы кости целы, а мясо пусть хоть вкривь, хоть вкось нарастает». А девицам да мужатым молодицам как быть? Им такое украшение не к лицу: хоть на ноге, хоть на руке, хоть ещё где бы то ни было…
Учитывая все это, Эврих не особенно удивился, когда у ворот особняка начали появляться носильщики со страждущими. Не удивился и Изим. Языком лишь задумчиво поцокал и велел во флигеле для рабов выделить две комнаты. Одну для того, чтобы было где лекарю-арранту скорбных телом принимать, а вторую для тех, кому надобно было отлежаться в покое денек-другой, дабы по пути домой не отправиться невзначай в страну предков. Единственное, о чем строго-настрого предупредил старый слуга, бывший в особняке кем-то вроде управляющего, чтобы никто о лечебнице этой не болтал при хозяйке, хозяине и «великом лекаре Мфано», ибо только Великий Дух ведает, как отнесутся они к этому нововведению.
Лукавил старый добрый Изим, в семи котлах варенный, в семи котлах паренный. Лукавил, поскольку знал своего хозяина как облупленного. И Нжери, которой страждущего супруга хватало за глаза и за уши. И «великого лекаря Мфано», никак не соберущегося перебраться в «Розовый бутон», тоже знал. Да так хорошо, что как-то, встретив Эвриха выходящим из комнаты скорби с мучнистым от усталости лицом и дрожащими руками, утешил:
— Потерпи малость. Недолго осталось мучиться. Скоро выйдет тебе роздых.
И седмицы через три с половиной после открытия в «Мраморном логове» крохотной лечебницы предсказание его едва не сбылось Томимая то ли бессонницей, то ли невеселыми думами о загубленной своей молодости, Нжери, бродя как-то ночью по особняку, наткнулась на комнату, где стонали и метались в бреду незнакомые ей мужчины и женщины. Разбирательство было коротким, а приговор и того короче: немедленно вышвырнуть всех посторонних за ограду. Арранта же за самоуправство…
Как быть с вежливым и почтительным внешне, но ни во что не ставящим её в глубине души зеленоглазым и золотоволосым красавцем, она решительно не знала. Поглядеть бы, как этого наглеца лупят палками по пяткам, по стройному его и сильному, притягательно золотистому телу… Послушать, как он орет… Так ведь и наказывать вроде не за что, раз он с позволения Изима пришлых слуг и бедняков лечит. Да и не станет его никто бить без особого на то Газахларова распоряжения. На хорошего лекаря нынче даже совсем глупый руки не поднимет, их и так после истребления колдунов во всем Мавуно ни одного, почитай, не осталось. Ежели таких, как Мфано, самовлюбленных болтунов в расчет не брать. Опять же, любят его и девки и мужики, дибулу вон даже давеча подарили. И не за то любят, что хозяин «Мраморного логова» на поправку пошел, а за бескорыстие, отвагу и веселый нрав. . Ах, да не будет она о нем больше думать! Пусть к книгам своим и лекарствам убирается, лишь бы на глаза пореже попадался!
Эврих и сам понимал, что чем меньше станет сталкиваться с Нжери, тем спокойнее будет жизнь обитателей особняка, однако позволить ей выбросить на улицу немощных больных, обратившихся к нему за помощью, не мог и, переговорив с Изимом, убедил его оставить их до утра в покое. А как только Газахлар проснется, обратиться к нему с просьбой проявить милосердие и отменить распоряжение своей взбалмошной супруги.
Чем бы закончились эти переговоры, сказать трудно, ибо зависело это от того, в каком настроении застанет аррант своего капризного пациента, но судьбе угодно было, чтобы именно этим утром произошло то, чего давно уже следовало ожидать. Посыльный принес Нжери послание, в котором хозяйка «Цветущего сада» умоляла одолжить ей на непродолжительное время аррантского лекаря-раба, дабы тот осмотрел её сына, сломавшего руку во время соревнований колесниц.
Что касается самой Нжери, то она-то готова была одолжить беспокойного арранта кому угодно на неопределенно долгое время. Но поправлявшийся Газахлар, под начавшими отваливаться от тела струпьями которого неожиданно проглянула чистая угольно-черная кожа, непременно велел бы за это свернуть своей дражайшей супруге шею, расценив поступок её как вероломный, злокозненный и, соответственно, достойный самого жестокого наказания. «И был бы, наверное, прав, — со вздохом призналась сама себе молодая женщина после непродолжительных размышлений. — Ладно уж, придется потерпеть, пока аррант вылечит мужа. Пусть уж Газахлар сам решает, можно ли одалживать кому-либо его драгоценного врачевателя, чтобы не выговаривал мне потом и не корил в бестолковости».
Приняв столь мудрое решение, она отправилась с письмом в руках в спальню мужа и передала ему просьбу хозяйки соседнего особняка.
Слушая вполуха кудахтанье глупенькой молоденькой жены, Газахлар съел кусочек поджаристой рисовой булочки. Запил его душистым, пахнущим травами бульоном и, поколебавшись, съел ещё четверть мягчайшей лепешки, дивясь собственному аппетиту. О Тахмаанг, Всесильный Отец Богов! Почему же он раньше не послал ему этого чудного арранта? Еще совсем недавно его тошнило от одного вида мясных блюд, а сегодня он, пожалуй, и куриную ножку бы обглодал. И икры бы поел. Красной. Или черной. Той, что стала теперь безумно дорога. Надо будет спросить у Эвриха, не пора ли ему разнообразить меню чем-то более существенным, ведь зубы уже почти не шатаются, а раз хочется… Ему же так долго совсем-совсем ничего не хотелось…
Он поднес ко рту чашу с укрепляющим настоем, сделал глоток и едва не подавился теплой ароматной и чуть маслянистой жидкостью, когда до него дошло, о чем лепечет его драгоценнейшая женушка. «Дура! Красотка с муравьиными мозгами! Идиотка сиськастая! Арранта им одолжить! Почему бы ей вместо этого не предложить ему вспороть себе брюхо и удавиться собственными кишками?..»
Газахлару пришлось сделать над собой чудовищное усилие, чтобы не заорать и не запустить в жену чашей. Привычное, рефлекторное усилие, которое он приучал себя делать, разговаривая с Нжери, едва ли не весь первый год их совместной жизни. Он взял её в жены не за красоту и не из-за приданого. Ему нужна была поддержка её клана, очень нужна, но если бы он знал, сколь мало ума содержится в этой маленькой хорошенькой головке…
Да как она только могла подумать, что он согласится хотя бы на миг выпустить из своего дома арранта, посланного ему во спасение самим Тахмаангом! После трех лет нечеловеческих страданий он скорее позволит отрезать себе руку или ногу, чем расстанется с этим золотоволосым целителем! Обе ноги и руку, если уж на то пошло… А эта… Хотя справедливости ради надобно признать, что она ни о чем и не думала. Она просто не знает, как это делается. И каким местом. Нет, его милая, послушная женушка тем-то и хороша, что, не утруждая пустую голову, принесла ему адресованное ей послание…
— Так что же передать Анигьяре? — поинтересовалась Нжери, хлопая длинными пушистыми ресницами.
Откинувшись на подушки, Газахлар заставил себя вспомнить пронизанные солнечными лучами облака, клубящиеся над куполами императорского дворца. Он делал это всегда, желая обрести спокойствие и обдумать зародившуюся идею. В данном случае даже не идею и не мысль, а так, неопределенное предощущение чего-то значительного, связанного с болезнью и недалеким уже исцелением… Вот именно, с исцелением. Кому он будет нужен, когда струпья спадут и прежние силы вернутся к нему?
Ни-ко-му.
Вай-ваг! Об этом он и правда давно уже не задумывался. А надо бы. Теперь уже всенепременно надо. Еще до того как он встанет на ноги, о нем должны вспомнить. Начать говорить. Значит, пора восстанавливать прежние связи и знакомства и заводить новые, поскольку за три года многое успело измениться. И во всем этом ему поможет золотоволосый аррант. О, разумеется, он не выпустит его из дома! Глаз не будет спускать с главного своего на сегодняшний день сокровища. Но раз уж Эврих взялся избавлять от недугов всех без разбору обитателей «Мраморного логова» и даже пришлую голытьбу, почему бы ему не излечить и одного-двух гостей-Небожителей? А то и одну-две дюжины, ежели те возымеют желание воспользоваться его непревзойденными талантами врачевателя?
— Напиши Анигьяре, что она может привезти к нам своего сына. Я позволю Эвриху осмотреть и вылечить его, — произнес Газахлар и прикрыл глаза.
Вот теперь он действительно окончательно и бесповоротно поверил, что перелом в ходе болезни произошел. Раз уж он начал задумываться о возвращении ко двору Кешо, исцеление его — это всего лишь вопрос времени. Аррант явно перестраховался, обещав вылечить его через полгода. Он управится раньше. Значительно раньше.

* * *

Услышав доносящиеся из трапезной для слуг и рабов звуки дибулы, Нжери подкралась к дверному проему. Ей давно уже хотелось послушать, как и о чем поет шрамолицый аррант, тем паче что ни Белуб, ни Хаурика, ни Дихтиар, не говоря уже об Изиме, не желали откровенничать с хозяйкой «Мраморного логова» и отделывались ничего не значащими фразами. Поет, дескать, не так чтобы очень, лечить у него лучше получается, но послушать иной раз приятно.
— Ну давай, пой, не мучай инструмент. Все равно из бабушки девочку не сделаешь, — нетерпеливо потребовал Нгорро.
Аррант буркнул что-то невразумительное, ещё раз попытался настроить видавшую виды дибулу и наконец, отчаявшись, видимо, вернуть ей былую мелодичность, предложил:
— Ежели желаете, я спою вам балладу об открытии аррантами Аскула. Она довольно популярна в южной части Аррантиады, и, хотя перевод мой оставляет желать лучшего, какое-то представление вы о ней получите.
— Давай жарь. Одна калебаса пальмового вина хуже, чем две с рисовой водкой, но лучше, чем ничего, — подбодрил его Аджам — один из телохранителей Газахлара, вот уже три года исполнявший обязанности привратника.
— Даю, — ответствовал Эврих и негромко запел:

Заглянула я милому в очи,
Не пускайся, любимый мой, в путь
В край людей, что черней полуночи,
О мечтаньях своих позабудь.
Мне заморских диковин не надо,
Без колец золотых проживу,
Не сироть свое малое чадо,
Не вдови молодую жену.
Но ушел он из теплой постели.
Чайки крик изорвал тишину,
Ванты песню прощанья пропели
Про волну, что ласкает волну…

Нжери поморщилась. Голос у арранта был средненький, да и о путешествии его предков на западную оконечность Мономатаны слушать ей совсем не интересно. И чего это ей не спится? Чего ради притащилась она в рабский флигель? Если уж решила свежим воздухом подышать и развеяться, надо было в сад идти, а не хрипы и сипы этого несостоявшегося чохыша слушать, подумала молодая женщина. А Эврих между тем запел сильным, совсем иным, чем прежде, голосом:

Даром старухи на нас шипели.
Рифы напрасно скалили пасть.
Нас не сгубили штормы и мели:
Хозяин Морской нам не дал пропасть.
Вот он, берег чужой и туманный,
Берег таинственной стороны,
По сказкам знакомый, с детства желанный,
Где люди черны и живут слоны…

— Не так уж, в общем-то, и плохо, — пробормотала молодая женщина, решив, что случалось ей слушать певцов и похуже. В особняках Небожителей или при дворе он бы особым успехом не пользовался, а на базаре миску риса и глоток водки заработал бы наверняка.

Ах, как море сияло огнями
В дни волнующе-радостных встреч,
Пахли дивные девы цветами,
Слух ласкала певучая речь…

— Слушают его, по крайней мере, внимательно, — поделилась своими впечатлениями с отсутствующим собеседником Нжери, отчетливо представив белопарусный корабль аррантов, навстречу которому плывут украшенные гирляндами цветов челны. Почему же это, интересно, аррантов чернокожие обитатели западной части Мономатаны встречали с распростертыми объятиями, как любимых братьев, а имперские войска привечают копьями, мечами, а то и отравленными стрелами? Или врет все этот новоявленный песнопевец, нарочно смущает умы?
Вопрос этот так взволновал и расстроил молодую женщину, что большую часть баллады она пропустила мимо ушей и вновь начала улавливать, о чем поет Эврих, лишь в самом её конце.

До рези в глазах смотрю на море
Изо дня в день, а его осе нет.
Плывут паруса в голубом просторе,
А мой вот канул в пучине лет.
В пучине морской, в далекой дали,
Куда его рок жестокий вел,
Куда его лживые песни звали,
Вечный приют и покой обрел.
Волны проклятые чередою
На берег катят, что-то сулят,
И я порой замечаю с тоскою,
Как сын мой вдаль устремляет взгляд…

— Недурно, клянусь Тахмаангом, недурно! — одобрительно хлопнул ладонью по столу Аджам. — Хаурика, поднеси Эвриху чашу чего-нибудь этакого, для смягчения горла. А ты, — снова обратился он к арранту, — спой нам теперь про любовь. Что-нибудь веселое и поучительное.
— Изволь, — согласился Эврих. — Дай только передохнуть маленько.
— Только про любовь-то мне слушать и не хватало! — презрительно морща носик, процедила Нжери. — И почему они не могут обойтись без похабщины?
Она подумала, что сейчас самое время уйти, но потом ей пришло в голову, что надобно все же удостовериться, в самом ли деле аррант этот такой испорченный тип, каким кажется? Надо же знать, чего можно ожидать от людей, живущих с тобой под одной крышей. Да и о чем слуги говорят между собой, не вредно послушать, ей-то ведь они слова лишнего не скажут.
Из трапезной донесся взрыв хохота, Нжери навострила слух, но тут по коридору зашлепали чьи-то босые ноги, и она, дабы не попасть в неловкое положение, крадучись поспешила к противоположному, ведущему в сад, выходу из флигеля.

* * *

Мфано выехал из «Мраморного логова» на следующий же день после того, как Анигьяра привезла туда своего сына, чтобы показать Эвриху. Бывший домашний лекарь Газахлара был в ярости, и аррант предвидел, что при первой же возможности он сотворит ему какую-нибудь пакость, но поделать с этим ничего не мог: всем удобен только отшедший в мир иной, не зря о нем только хорошее принято говорить. В ярости была и Нжери, ибо Газахлар пошел навстречу просьбе Эвриха и не велел выгонять лежащий на излечении во флигеле пришлый люд. Переговорив с Изимом, он даже велел выделить в помощь арранту пару смышленых рабов для ухода за больными. Мозги у старого придурка за время болезни, видать, окончательно протухли, ибо на этом он не успокоился и строго-настрого приказал ей не отказывать никому из Небожителей, буде пожелает из них кто воспользоваться услугами его нового домашнего лекаря. Старый маразматик пошел далее: вызвав к себе арранта, отдал ему славненький перстенек с сапфиром, полученный ею от Анигьяры, и впредь распорядился все приношения от страждущих оставлять себе за труды и лекарства.
Это было так возмутительно, что молодая женщина совсем уже было собралась закатить супругу грандиозный скандал. Платить рабу — это же неслыханно! Мало того, что вокруг этого шрамолицего все девки увиваются и не пройдет и года, как в «Мраморном логове» заорет дюжина светлокожих, а то, глядишь, ещё и золотоволосых младенцев, так ему же ещё и подарки! Нжери попыталась урезонить мужа, объяснив, что так не принято, но тот весьма сухо прервал её, заявив, что коль скоро не вмешивается в дела супруги, то и она могла бы оказать ему точно такую же любезность. Ничего более дикого Газахлар на её памяти ещё не изрекал: какие это у неё дела? Во что он не вмешивается?
А тут ещё в довершение всех обид нахальный аррант заявился к ней с тем самым перстеньком и просил взять его себе, дескать, очень уж он ей к лицу. Раб одаривает хозяина! Нет, это совершенно невозможно! Возмутительно, ни с чем не сообразно! Надобно, ох надобно учинить скандал, хотя, Нгура свидетельница, она не делала этого со дня свадьбы! Молодая женщина уже набрала в легкие побольше воздуха, но, взглянув на смиренно стоящего перед ней чужеземного лекаря, одумалась. Вай-ваг! Чего иного можно ожидать от варвара, арранта, светлокожего дикаря? Да и зачем ему, ежели разобраться, этот перстенек, ведь ни на один же палец его не лезет? В общем, она решила, что не пристало ей учить раба-чужеземца хорошим манерам и закатывать скандалы, и перстенек взяла. А чудаку арранту дала несколько серебряных монет на лекарства для его больных. Тоже, конечно, дикость изрядная, но так хоть Газахлар к ней цепляться не будет, если этот самый сапфир у неё на руке увидит…
Эвриху казалось, что они с Нжери очень ловко и к обоюдному удовольствию уладили возникшее недоразумение, однако радовался он, как вскоре выяснилось, рано. Да и Дихтиар с Нгорро, выделенные ему в помощь Изимом для ухода за больными, лишь отчасти решили возникшие перед ним трудности. Заключались же они в том, что в «Мраморное логово» зачастили Небожители, хвороб у которых оказалось несть числа, а требований и капризов и того больше. Исполняя их, Дихтиар с Нгорро сбивались с ног, а Нжери, вынужденная играть роль гостеприимной хозяйки, взирала на Эвриха со все возрастающей ненавистью. Этой хорошенькой, как статуэтка, девице решительно ни до чего, кроме себя самой, не было дела, и любой, кто отвлекал её от верчения перед серебряным зеркалом, примерки всевозможных нарядов и раскладывания гадальных табличек, тотчас же зачислялся ею в разряд недоброжелателей И главным из них, естественно, стал новый домашний лекарь Газахлара, из-за которого ей приходилось принимать не только соседей, но и малознакомых, а то и вовсе незнакомых Небожителей, невесть откуда проведавших об искуснейшем врачевателе-арранте, в считанные седмицы поднявшего со смертного одра её супруга.
Общаться с недужными и их родичами — тягчайший, неблагодарнейший труд, ибо каждый из них слушает только себя, думает и говорит лишь о своих хворобах, не интересуясь ни катанием на лодках, ни соревнованиями колесниц, ни скачками, ни нарядами. Попробуй-ка побеседуй с ними, ежели слышишь от них всегда одно и то же Про вросший в кожу ноготь, замучившую одышку, приступы тошноты, бессонницу, ломоту в суставах, невозможность ступить на правую ногу, на левую ногу, слепоту, глухоту, изжогу, отрыжку, геморрой, головокружение, нарушение лунного цикла, тяжелое протекание беременности… О Мать Богов Нгура! С каким бы наслаждением она выгнала всех этих носящихся со своими вонючими болячками оксаров и форани, навсегда заперев перед ними ворота особняка! А ведь были среди них и те, кто приезжал просто поглазеть на чудного арранта. Не на нее, Нжери, не для бесед с выздоравливающим Газахларом — хотя находились и такие, — а на их шрамолицего раба. О, как это было унизительно, оскорбительно, ужасно! Особенно же раздражали и бесили её форани, желавшие, чтобы аррант помассировал их мерзкие ожиревшие телеса…
Пресыщенные эти матроны и их избалованные дочки доводили Эвриха до полного исступления. Нетрудно было догадаться, что Газахлар использует его умения, дабы восстановить старые знакомства, желая появиться при дворе Кешо не позабытым всеми опальным, неугодным, нежеланным отщепенцем, отшельником, срок уединения коего подошел к концу, а влиятельным, уважаемым и почитаемым Небожителем Он, Эврих, ничего против этого не имел. Напротив, он всячески приветствовал и поощрял проснувшуюся в Газах ларе жажду деятельности. Не зря говорят: болезнь прискачет, как лошадь, а уползет, как улитка. Так оно обычно и бывает. И ежели уходить она будет хотя бы со скоростью хромого пса — все от этого только выиграют. Досадно, конечно, выслушивать нескончаемо длинные истории про бессонницу, коли и без красочных описаний и сетований ясно, что толстомясой бабе надобно либо бегать вокруг особняка вместо обеда и ужина, либо пить настой чашемордки с кудрельницей Заготовленный им, кстати, как раз для таких вот коровищ в огромном количестве. И это в то время, когда во флигеле какой-нибудь глиномес мучается от загноившейся раны, а старый рыбак с перекошенным от боли лицом тетешкает раздавленную при неудачной швартовке челна ладонь.
Но даже бессонницу можно понять и простить: любая хворь эгоистична и кажется недужному самой страшной и мучительной. Неизмеримо хуже, когда на него являлись просто поглазеть, как на диковинную зверушку, или требовали, чтобы он сделал им «целительный массаж», то есть оказал ту самую услугу, которую они за медный чог могли получить в любой бане или купальне. Банщиков-то, хвала Отцу Созидателю, император Кешо истреблять не призывал, и рьяно исполнявшие его приказы подданные с колдунами их, в отличие от лекарей, не путали. Появлявшиеся в «Мраморном логове» Небожители не желали, однако, пользоваться услугами банщиков и банщиц, полагая, будто целитель из Аррантиады знает какие-то секреты, что было, конечно же, величайшим заблуждением. Напрасно Эврих уверял их, что опытный массажист, а иных в Городе Тысячи Храмов и не было, знает и умеет в сто раз больше, чем он, ибо с того всю свою жизнь и кормится.
Попытки его перепоручить массаж очаровательной Дихтиар и крепкорукому Нгорро, коих он быстро обучил тем немудрящим хитростям, которые знал сам, тоже успехом не увенчались. Пущенная кем-то ради красного словца фраза о том, что у «золотоволосого арранта — золотые руки», буквально заворожила Небожителей, так что даже самые стеснительные форани, которым и массаж-то нужен был, как слепому зеркало, не желали и слушать о том, чтобы их обслуживала Дихтиар. И Эвриху приходилось месить спины, ляжки и плечи, мять шеи и пересчитывать позвонки совершенно здоровым людям, вместо того чтобы оказывать квалифицированную помощь тем, кто в ней по-настоящему нуждался. А Нжери, вместо того чтобы помочь ему и распустить какие-нибудь слухи об алмазных руках его действительно толковых помощников, злилась, подсматривала за ним, кусала губы и ревновала Эвриха к каждой Небожительнице, вне зависимости от возраста и комплекции. Кончиться это должно было скверно, хотя он старался как можно реже оставаться наедине с супругой Газахлара, и все же настал миг, когда неизбежное произошло.
— Полагаю, ты уже промассировал спины всех обитательниц Закатных Холмов и доброй половины Небожительниц с правого берега Гвадиары. Не кажется ли тебе, что ты мог бы оказать такую же услугу своей госпоже? Я, правда, никогда не жаловалась на здоровье, но этот неиссякаемый поток немощных заставляет и меня чувствовать себя старой развалиной, — обратилась Нжери к арранту как-то вечером, выходя из-за ширмы, отгораживавшей покои, в которых она принимала гостей, от комнаты, отведенной Эвриху для их осмотра и лечения.
— Если дело всего лишь в усталости, тебе незачем прибегать к моим услугам. Глоток вина и крепкий сон — вот все, в чем ты нуждаешься, — сухо промолвил он, отворачиваясь от выходящего в сад окна и ругая себя за то, что не успел спуститься на первый этаж, в каморку, располагавшуюся рядом с комнатами, где помещались находящиеся на излечении тяжелобольные. Прежде он, бывало, оставался здесь ночевать, на случай если Газахлару понадобится его помощь, но теперь в этом давно уже не возникало нужды. Обычно он не задерживался тут дольше необходимого — обязанность прибирать это помещение лежала на Дихтиар, — да больно уж утомила его нынче возня с роскошного вида форани, у которой были явные нелады с позвоночником. Выслушав её сетования, он не отнесся к ним с должным вниманием, но вскоре убедился, что порой у неё и впрямь происходит защемление какого-то нерва, заставлявшее несчастную женщину в голос кричать от боли.
— Я сама знаю, в чем нуждаюсь! — упрямо насупилась Нжери.
— Правда? Тогда расскажи мне поподробнее в чем же. Тебе ведь известно, я не лечу одним и тем же бальзамом от рези в животе и недержания мочи. — Он втянул доносящийся из сада аромат, напомнивший ему запах цветущих магнолий, растущих во всех портах обеих Аррантиад от Каври до Аланнола. Очень может статься, это-то благоухание и понудило его замешкаться, навеяв думы о далекой родине.
— Я желаю, чтобы ты потрудился над моим телом так же, как трудишься над спинами, руками и ногами всех этих здоровенных буйволиц, жалующихся на «утомление, недомогание и угнетенное состояние духа». Они приходят сюда ворчащие и брюзжащие, а выходят после проведенных тобой процедур с сияющими лицами, словно вкусили напиток вечной молодости. Я не верю, что твои руки могут творить чудеса, и все же собственные глаза уверяют меня в обратном, — упорствовала Нжери.
— Не помню, чтобы я когда-либо выдавал себя за чудотворца. То, что я делаю, могут сделать и мои помощники. Почему бы тебе не обратиться к Дихтиар и не уговорить своих гостий позволять ей облегчать их страдания? Мы ведь уже беседовали с тобой на эту тему.
Прибеднялся и скромничал Эврих с совершенно определенной целью. Благодаря Тилорновой выучке и немалой практике мог он, конечно же, значительно больше, чем Дихтиар и Нгорро, и, когда ощущал в том потребность, незаметно переливал часть своей энергии в страждущих, снимал накопившееся напряжение и усталость не только мышц, но и души. Существовавшие для этого приемы были пока что недоступны его помощникам, но Нжери об этом знать было незачем.
— Почему ты отказываешь мне в том, что постоянно, не моргнув глазом, делаешь для других? — с обидой спросила супруга Газахлара, и на этот раз в голосе её не было требовательной капризности и нетерпимости госпожи, снисходящей до разговора с рабом.
«Потому что под пестрым халатом ты совершенно голая и один лишь массаж тебя не удовлетворит, — мысленно ответил Эврих. — Потому что ты потребуешь от меня большего, а я не собираюсь браконьерствовать в доме мужчины, чьим гостеприимством вольно или невольно пользуюсь. Там паче если я лечу этого мужчину и, следовательно, облечен его особым доверием. Обо мне ходят слухи как о закоренелом бабнике или сердцееде — это уж кому как называть удобно, но правды в них нет и на стертый мог. Выйдя из юношеского возраста, я ни разу не расставлял, подобно птицелову, силки на приглянувшихся мне девиц. Быть может, бессознательно я и стремлюсь выглядеть в их глазах лучше, чем есть на самом деле, но кто из мужчин этого не делает и что в том плохого? Стараясь казаться лучше, мы, сами о том не ведая, тянемся к недостижимому идеалу, и это, право же, лучше, чем выставлять напоказ и пестовать свои низменные инстинкты. Да, я не изображаю из себя девственника и не откажу девице, желающей затащить меня в укромный уголок и побыть там со мной наедине. Я даже буду изо всех сил стараться, чтобы время, проведенное со мной, она вспоминала с радостью и благодарностью. Едва ли происходящее между нами будет иметь какое-то отношение к любви, но это, по крайней мере, ничуть не меньшее удовольствие, чем разумная беседа или дружеский поединок. Люди должны дарить друг другу радость всеми доступными способами, вместо того чтобы всячески досаждать своим ближним, чем они, увы и ах, занимаются денно и нощно. И ежели бы ты не была супругой Газахлара…»
— О чем изволишь мыслить? Почему не отвечаешь мне? Я ведь к тебе обращаюсь! — раздраженно прервала Нжери внутренний монолог Эвриха. А тот с незнакомой прежде тоской подумал, как трудно, почти невозможно достичь взаимопонимания по самым вроде бы простым вопросам. Поднял глаза на разъяренную женщину, и тотчас же услужливое воображение нарисовало ему крайне паскудную, но более чем правдоподобную картину.
Вот он отказывается сделать супруге Газахлара массаж, и она, разгневанная упрямством строптивого, возомнившего о себе невесть что раба, бежит жаловаться на него мужу. По пути соображает, что обвинение выглядит смехотворным, и, дабы не изображать из себя дуру, рвет на себе одежды и начинает плести хозяину «Мраморного логова» байку о том, будто бы проклятый аррант пытался её изнасиловать. Шуточка не новая на всех четырех континентах, но срабатывающая безотказно. Трудно, глупо и противно доказывать свою невиновность. Одна надежда — хватит у Газахлара ума и проницательности не поверить своей прекраснотелой женушке…
— Неужели я столь противна и ненавистна тебе, Эврих? У тебя такой вид, словно слизняка проглотил. Ну дура самоуверенная, ну стерва, конечно. А какой мне ещё быть, если муж три года трупом лежит, ядом брызжет и дом наш, до твоего появления, Небожители, словно приют прокаженных, стороной обходили? — Нжери всхлипнула, закрыла лицо руками и, отвернувшись от арранта, нетвердой походкой двинулась прочь из комнаты.
— Ой-е! — вырвалось у Эвриха всплывшее из глубин памяти восклицание обитателей Вечной Степи, и он с раскаянием подумал, что был чудовищно несправедлив к Нжери. Напридумывал невесть чего и обидел девчонку. Довел, придурок самовлюбленный, до слез, а ей ведь и в самом деле несладко приходится. Три года со «смердящим-то трупом» поди-ка поживи! Вот уж кому действительно его помощь нужна, а он морду воротит, обиды строит. Прости, Отец Всеблагой, урода криводушного, кривоумного!
— Нжери, погоди! Постой! Прости, я не хотел. Я не хотел тебя огорчать… Иди сюда. Не плачь. Ну же! Вот умница-разумница…
Он взял её лицо в свои ладони, и некоторое время они стояли молча. Только глядели друг на друга. И Нжери чувствовала, как теплая добрая сила перетекает из рук чудного арранта, а из потемневших глаз его струятся волны зеленого света, омывающие её и уносящие, подобно водам священной Гвадиары, беды, печали и тревоги. Счищают с души грязную накипь, копившуюся в ней все эти долгие-долгие годы, пока пришедшим в запустение особняком правил измученный болезнью, совершенно чужой, пугавший её до умопомрачения мужчина. Да, пожалуй, и не три года, а все пять, со дня свадьбы. Ибо бывший втрое старше пятнадцатилетней девчонки Газахлар, даже будучи здоровым, едва замечал её, занятый дворцовыми интригами, объездом и поддержанием порядка в многочисленных поместьях, увеселениями со своими старинными друзьями.
Он не был скупым, злым или жестоким. Он просто не придал никакого значения появлению в его доме молодой жены. Наследников он не мог иметь из-за старого ранения, а заменить ласки опытных «дев веселья», к услугам которых прибегал с каждым годом все реже и реже, наивная и робкая девчонка не умела да и не особенно стремилась. Так что оба они не слишком утруждали себя исполнением супружеских обязанностей. Возможно, все сложилось бы иначе, не отправься Газахлар завоевывать земли пепонго, откуда вернулся озлобленным, немощным и ненавидящим все, что не могло принести облегчения его страданиям…
— Ложись на циновку, сейчас я позабочусь о том, чтобы силы и радость вернулись к тебе, — распорядился Эврих, и Нжери опустилась на стоящее в углу комнаты низкое ложе. Скинула халат, оставшись в одной узенькой набедренной повязке, и уткнулась зареванным лицом в тростниковую циновку, радуясь царящему в помещении полумраку.
Аррант откупорил склянку с мазью, и резкий, хорошо знакомый ей запах ударил в ноздри. Нжери не могла видеть, чем занят Эврих, но она столько раз наблюдала за тем, как он делает массаж приходившим в «Мраморное логово» Небожителям, что отчетливо представляла каждое его движение. Вот он сделал несколько глубоких вдохов-выдохов, потряс кистями, помял между ладонями невидимый комок и, подцепив деревянной палочкой изрядную толику мази, принялся втирать в её ноги. Он начал с лодыжек, тщательно разминая каждый мускул, потом перешел на мышцы икр…
Нжери тихонько постанывала от удовольствия, лениво ругая себя за то, что так долго отказывалась испробовать на себе искусство арранта. Надо было обратиться к нему давным-давно, глупо столько времени жить бок о бок с прекрасным целителем и не воспользоваться этим. Пальцы арранта принялись мять её ляжки, и она закрыла глаза от накатившей волны удовольствия и стыда. Приятельницы ещё четыре года назад намекали ей, что в её положении самым разумным было бы завести себе любовника, а то и двух, но общение с мужем на брачном ложе отбило у неё всякую охоту приводить к себе в дом каких-либо мужчин. Ей нестерпимо было думать о том, что кто-нибудь из этих неуклюжих, похотливо сопящих, обильно потеющих самцов будет лапать её тело, пялиться на её наготу, поворачивать так и этак, точно бессловесную рабыню, единственной целью жизни которой было доставлять им удовольствие.
— Не напрягайся. Представь пустынный пляж, мерно набегающие на берег волны и парящих в вышине чаек, — посоветовал Эврих.
— М-м-м… — сонно мурлыкнула Нжери. — Берег моря… Песчаный или каменистый? Утро или вечер? На небе тучи или ни облачка?
Прикосновения арранта были неторопливыми, долгими и ласковыми, несмотря на всю силу его пальцев. Дыхание ровным и спокойным. Он работал размеренно, не пытаясь тянуть руки, куда не следует, и Нжери чувствовала, как ею начинает овладевать сонная истома. Она давно уже убедилась, что аррант не позволяет себе никаких вольностей даже с очень миленькими форани и трудится над ними, как пекарь над тестом, как гончар над глиной. Напрасно она опасалась, напрасно стыдилась и… напрасно надеялась. Впрочем, сейчас ей было так хорошо, что она не могла сердиться на Эвриха за его сдержанность, которая была необходима с другими Небожительницами, но совсем неуместна по отношению к ней.
Снова запахло душистой мазью, и его руки заскользили по её талии. Затем она ощутила, как Эврих уселся верхом на её ягодицы, и дернулась, бессознательно пытаясь высвободиться из-под него. Закусила губу и крепко-накрепко зажмурилась, ненавидя и презирая себя за трусость, дурацкую стыдливость и пронзительное наслаждение, которое испытывала от близости золотоволосого арранта.
А он между тем наклонился вперед и стал массировать её спину так энергично, что она едва удерживалась от вскриков. Его пальцы впивались в плечи, скользили вдоль позвоночника, разминали спинные мышцы, барабанили и выстукивали её, заставляя то напрягаться, то расслабляться. Постепенно он сбавил темп, прикосновения его становились мягче и нежнее. Вместо того чтобы мять и месить её превратившееся в кисель тело, Эврих осторожными, ласковыми движениями принялся как бы восстанавливать его прежнюю форму, и она чувствовала, что все глубже и глубже проваливается в дремотное небытие, мечтая, чтобы эти сильные, умелые руки, дарящие ей неземное наслаждение, продолжали свою работу ещё и еще…
— Ну вот и все. Теперь ты удостоверилась, что ничего из ряда вон выходящего я не делаю и любой банщик или банщица могли бы размять тебя не хуже меня, — сказал Эврих, слезая с неё и встряхивая натруженными руками, чтобы дать им отдых и расслабиться.
— Восхитительно, — томно протянула Нжери. — Разомни мне теперь плечи и бедра спереди. Я видела, как ты это делал. Не халтурь.
— Довольно на сегодня. Я устал, и мне ещё надо осмотреть тяжелобольных, — попробовал увильнуть от заключительной части процедуры аррант, но Нжери, видя, что он собирается покинуть её, решительно запротестовала:
— Не уходи! Я хочу ощутить то же, что и все твои пациентки! Почему я должна получить меньше, чем они? Это несправедливо!
— Что поделаешь? Жизнь полна несправедливостей.
— Нет-нет, не отказывай мне! Пожалуйста… — Она быстро перевернулась на спину, вызывающе демонстрируя арранту зрелые круглые груди с крупными сосками. — Где твоя мазь?..
Голос Нжери дрогнул, и она подумала, что, если проклятый аррант сделает ещё шаг к двери, сердце её разорвется. Тогда уж она точно убьет этого бесчувственного мерзавца, вызывающего у неё одновременно страх, ненависть и непреодолимое желание.
— Хорошо, не дергайся. Думай о чем-нибудь отвлеченно-успокаивающем, — уступил Эврих и, взяв на пальцы немного мази, принялся легкими движениями втирать её в плечи молодой женщины.
«Об отвлеченном? Успокаивающем? Как бы не так!» — мысленно передразнила арранта Нжери и, взяв его руки за запястья, опустила их на свои груди.
— Я хочу, чтобы ты помассировал мне тут, — прерывающимся голосом потребовала она, и Эврих, стиснув зубы, понял, что попался в ловушку собственного мягкосердечия.
Его охватила веселая ярость, и он, наклонившись к самому лицу Нжери, вкрадчиво спросил:
— А не кажется ли тебе, что ты собралась откусить слишком большой кус? Такой большой, что и прожевать не сумеешь? Массаж, которого ты требуешь, может привести к самым неожиданным последствиям, и разумнее было бы, пожалуй, остановиться на достигнутом. Лучшее, как известно, враг хорошего.
— Довольно болтать! — прошипела Нжери, изо всех сил сжимая его запястья.
Она и сама понимала, что ни к чему хорошему её излишне откровенные заигрывания с аррантом не приведут и разумнее было бы не будить лихо, пока спит тихо. Но, преодолев стыд и страх, зайдя столь далеко, глупо останавливаться, когда тайные её мечтания, в которых она не желала признаваться себе до последнего мгновения, готовы вот-вот осуществиться.
— Слаб человек, — вздохнул Эврих, в то время как пальцы его начали поглаживать каменеющие на глазах соски лежащей перед ним женщины. Дыхание её стало частым и неровным, губы приоткрылись, и даже в сумраке он отчетливо видел, как билась у неё на шее жилка, как поблескивали, точно черный шелк, рассыпавшиеся по плечам волосы.
Нжери подалась вперед, подставляя арранту свои губы и чувствуя, что набухшие груди распирает неведомое томление. Ей казалось, что они готовы лопнуть от напряжения, но тут рот Эвриха накрыл и вобрал в себя её губы, и она, содрогнувшись от наслаждения, вцепилась пальцами в его плечи.
Молодая женщина отлично помнила все происходившее между ней и Газахларом на брачном ложе: испуг, чувство неловкости, стыд и самую малость удовольствия, заглушаемого отчетливым сознанием того, что пресыщенный супруг всего лишь нисходит до нее, мысленно сравнивая со своей первой женой, многочисленными любовницами и «девами веселья», которым она, разумеется, и в подметки не годилась. Помнила и была совершенно не готова к тем ощущениям, которые вызвали у неё прикосновения арранта. Ее словно настигла лихорадка, вызвав резкую дрожь, озноб, болезненную чувствительность кожи, туман перед глазами и волны жара, окатывающие с головы до ног. Наслаждение было столь полным и всепоглощающим, что на какое-то время она перестала понимать, что же проделывает с ней Эврих, уподобившись дибулы, из которой аррант способен был извлекать любые звуки — от хриплого рычания до тонюсенького хихиканья. Ей нечем было дышать, она не чувствовала ни рук ни ног, а потом сознание внезапно вернулось к ней. Нжери ощутила вторгшийся в рот чужой язык, исследующий и пробующий её на вкус. Левая рука арранта все ещё ласкала её груди, а правая поглаживала влажную, разгоряченную кожу живота в непосредственной близости от потаенного местечка между бедрами, которое ныло и болело, пульсировало так, словно туда-то и переместилось сердце молодой женщины. Оно требовало ласки, и рука Эвриха, почувствовав немой призыв, двинулась вниз. Нжери бессознательно приподняла ягодицы, помогая арранту освободить её от набедренной повязки. Ноги её сами собой согнулись в коленях и раздвинулись. Ладонь арранта коснулась мягких завитков, покрывавших маленький холмик, пальцы скользнули в увлажненную соком желания пещеру, и Нжери со стоном откинулась на циновку, мечась и дергаясь, точно пронзенная острогой рыба. Тело её плавилось и само становилось жидким огнем, мысли в голове мешались, из пересохшего рта вырывались низкие протяжные стоны. Ей казалось, что воздух вокруг потрескивает и уже .не только внутри нее, но и вовне кружится и бьется яростное алое пламя.
— Признайся, именно этого ты добивалась? О таком массаже мечтала? — спросил Эврих, склоняясь над форани. Его понимающая, чуть снисходительная улыбка застала её врасплох, заставив вспомнить, как досаждала она ему, всеми силами стараясь выразить презрение к зарвавшемуся рабу. Еще совсем недавно она требовала бить его палками, жаловалась на него Газахлару, изводила глупыми придирками, властно покрикивая и пренебрежительно выпячивая нижнюю губу, а теперь лежала перед ним совершенно раскрытая, истекающая любовным соком, вздрагивающая и извивающаяся от каждого его прикосновения. Прямо наваждение какое-то! Как она могла дойти до такого бесстыдства? Какой дурой была! Ведь знала же, знала — мужчины не прощают обид, и Эврих, конечно, не был исключением. Что ж, он выбрал подходящий момент, чтобы унизить её, показать ей отвратную суть стервозной похотливой бабы…
— Ненавижу!.. — процедила она и рванулась с низкого ложа.
Мерзопакостный аррант явно умел читать мысли. Придавив левой рукой её разметавшиеся волосы, пальцами правой он принялся массировать крохотный узелок, являвшийся средоточием чувственного наслаждения, и Нжери, презирая себя за слабость, закричала от нахлынувшего на неё восторга.
Выгибаясь навстречу чутким пальцам арранта, она будто со стороны слышала свои захлебывающиеся вскрики и стоны, жалобные мольбы и злобные проклятия, а потом что-то лопнуло в её теле и волна блаженства накрыла её с головой.
Придя в себя, она некоторое время лежала неподвижно, наслаждаясь необычайной легкостью ставшего словно бы чужим тела. Да, массаж арранта стоил того, чтобы терпеть в своем доме и его, и бесконечную череду Небожителей, спешащих насладиться колдовством «золотых рук золотоволосого». О, если бы они пережили то же, что и она, среди форани началась бы настоящая война за обладание этим искусником. Но с неё хватит. Ее любопытство удовлетворено, и больше она не поддастся его чарам. Нет-нет, она не хочет, чтобы шрамолицый имел над ней такую безграничную власть. Она — Небожительница из клана Зимородка — не станет игрушкой в его руках, какие бы наслаждения они ей ни сулили.
— Тебя все ещё сжигает любопытство? — поинтересовался Эврих, нависая над Нжери и легонько поглаживая её плечи.
— Нет! Нет, довольно! С меня хватит!.. — запротестовала она, но аррант, словно не услышав, прижался ртом к её рту, не жалея губ молодой женщины и не позволяя ей подняться с ложа.
Напрасно она пыталась оттолкнуть его, он даже не заметил её усилий. Его пальцы вновь отыскали бугорок наслаждений, и сжавшиеся было ноги её разошлись в стороны. Оторвавшись от губ Нжери, Эврих принялся целовать её шею, потом грудь, поочередно посасывая напрягшиеся вишенки сосков, а она, забыв о своем намерении бежать с ложа сладостных пыток, прижимала его голову к своей груди, тихо постанывая и выгибаясь бедрами навстречу пальцам, двигавшимся в немыслимо упоительном ритме.
Нжери не заметила, как аррант оказался лежащим между её согнутыми, раскинутыми коленями, но, ощутив тяжесть его тела, вздохнула радостно и облегченно. Прежнее намерение оттолкнуть его, прогнать сменилось страхом того, что он покинет её в тот самый миг, когда она наконец осознала: вся прежняя жизнь, со скучными её, пресными, иллюзорными радостями, была лишь преддверием к встрече с Эврихом, открывшим ей источник неведомых доселе наслаждений. Да и не только в телесных наслаждениях было, разумеется, дело. Нжери испытывала к нему самые противоречивые чувства: он гневил её, раздражал, возмущал, восхищал, но не оставлял равнодушным, и это было самым важным. С появлением его в «Мраморном логове» бесцветное существование, а точнее, прозябание, обрело краски, наполнилось эмоциональным содержанием. Как обычные камушки на дне ручья начинают искриться и переливаться, словно самоцветы, так и люди вокруг чудного арранта изменялись, проявляя скрытые до времени свойства характера. Изим, Мфано, Дихтиар, Нгорро, Хаурика да и, наконец, сама она нынешние казались ей ничуть не похожими на прежних, не говоря уже о Газахларе, вновь обретшем не только здоровье, но и вкус к жизни.
Мысли эти молнией пронеслись в голове форани, а затем она почувствовала, как Эврих вошел в нее, и, всхлипнув, подалась ему навстречу, радостно приветствуя вторгшуюся в её тело чужую твердокаменную плоть. Пальцы и тела их сплелись, уста слились с устами, и, отвечая на каждое движение бедер золотоволосого арранта, Нжери чувствовала себя счастливейшей из смертных. Охватив голову Эвриха руками, а торс ногами, ощущая глубоко в себе его плоть, она желала теперь только одного — чтобы мгновения эти длились до скончания дней. А уж коли это невозможно, пусть повторяются как можно чаще. И так оно, вне всякого сомнения, и будет, ибо она никогда не отпустит от себя этого удивительного мужчину. Посадит подле себя на цепь или сама станет его рабыней, лишь бы не разлучаться. Поскольку жить без него, каким бы странным и чудным он ни был, невозможно, а прозябать она устала и не согласится больше за все сокровища мира.
Однако и эти мятежные, горькие мысли, сопровождаемые уверенностью в том, что Эврих недолго пробудет в «Мраморном логове», истаяли подобно утреннему туману в солнечный день, смытые волнами чистого, бесстыдного наслаждения, коего Нжери не испытывала никогда в жизни.

* * *

Сидя на каменном парапете бассейна, Эврих машинально покачивал в руке сандалию с оборванным ремешком, наблюдая за суетящимися вокруг паланкина рабами. Вот уже несколько дней Газахлар чувствовал себя вполне сносно, а вчера вечером заявил, что настала пора нанести несколько визитов знакомым, подготавливающим его появление при дворе императора Кешо. В чем заключалась эта подготовка, аррант не знал, да и не особенно интересовался. С него было достаточно и того, что Газахлар признал себя здоровым, и, следовательно, обещание свое поставить его на ноги он выполнил, причем значительно прежде условленного срока. Стало быть, в ближайшие дни он сможет покинуть особняк и настало время подумать о том, как выбраться из Мванааке.
Запретив чужеземным судам бросать якорь в гаванях Мавуно, Кешо рассчитывал пополнить казну, взяв под контроль все сделки, совершаемые имперскими купцами. Идея сулила неслыханные барыши, позволяя купцам из Мавуно назначать за привезенные ими в Саккарем, Халисун, Нарлак или Аррантиаду товары любые мыслимые цены. За это император намеревался брать с них весьма высокие налоги, но ничего путного из этой затеи не вышло. Купцы из Аскула — города-порта, номинально считавшегося аррантской колонией, из Кидоты и Афираэну, блюдя собственные интересы, не поддержали начинания Кешо и изрядно погрели себе на этом руки. Падение Аскула, вопреки ожиданиям, ещё больше ухудшило положение имперских торговцев, ибо аррантский Царь-Солнце издал подписанный Кворумом эпитиаров указ, призывающий купцов Центрального континента не заключать сделок с «приспешниками Кешо». Как и большинство указов Царя-Солнца, распоряжение это имело характер не запрещения, а констатации существующего положения вещей, поскольку захват имперцами Аскула отвратил от них сердца многих аррантов.
Из разговоров больных Эврих узнал, что немногочисленные торговые суда, отплывавшие из Мванааке, давно уже не посещают Аррантиаду. Они отправляются к берегам Шо-Ситайна, Саккарема или на остров Толми, а пассажиров берут на борт, только ежели те имеют разрешение имперской канцелярии на выезд из страны. До сих пор арранту не приходилось сталкиваться с этакими строгостями, и, услышав о столь явной нелепости, он решил, что либо сей неудобный закон соблюдается не слишком строго, либо получить разрешение на выезд не составит особого труда, но не тут-то было Впрочем, некто Михманган из клана Печального Зайца обещал ему при случае добыть необходимую бумагу, заверив, что это меньшее, чем он может отблагодарить кудесника арранта за спасение глаза.
Вопрос был в другом — позволит ли Газахлар забрать Эвриху из особняка свое имущество. Вопросов вообще было, как обычно, больше, чем ответов. Так, например, Эврих совсем не был уверен, что ему надобно торопиться покинуть Мванааке. Не лучше ли было, коль уж занесла его судьба в столицу империи чернокожих, пожить здесь некоторое время, дабы как следует осмотреться и набрать побольше материала для своих «Странствий» и «Дополнений»? Ведь он ещё ни разу не покидал «Мраморного логова» и судить о Городе Тысячи Храмов может лишь по рассказам его обитателей. Спору нет, отправившись в путь, он собирался как можно скорее отыскать Кари, но две-три седмицы не такой уж длительный срок, а когда-то ещё доведется ему попасть в эти края?..
Четверо рабов подхватили паланкин с Газахларом и вышли из распахнутых ворот на Верхнюю дорогу, произведшую на Эвриха неизгладимое впечатление, несмотря на то что разглядеть он из-за темноты сумел не слишком-то много. Серебряная лента Гвадиары, окруженная темными кварталами бедноты, в которых не горел ни один огонек, выглядела в высшей степени величественно, но ещё сильнее поразили его соединявшие Холмы Небожителей так называемые воздушные — высокие многоарочные мосты, сложенные из грубо отесанных каменных блоков. Глядя на них, Эврих даже без пояснений Шарвана догадался бы, что некогда окружавшие дельту Гвадиары с запада и востока холмы были прорезаны целым рядом ущелий, по которым в сезон дождей мутные потоки воды сбегали в реку. Впоследствии воду эту, благодаря созданию целой системы террас, стали собирать для орошения окружавших столицу садов, отделявших районы бедноты от особняков Небожителей. Через ущелья же были переброшены мосты, образовавшие вокруг города Верхнюю дорогу, которой обитатели Мванааке гордились немногим меньше, чем императорскими садами…
Проводившая мужа до ворот Нжери повернула назад, огляделась по сторонам и, не заметив арранта, двинулась к окруженному одноэтажными флигелями особняку.
— Вот и ещё одна проблема, — пробормотал Эврих, задумчиво глядя на молодую женщину, остановившуюся поговорить с попавшейся ей на пути к особняку Хаурикой.
Сознательно изводившая его своим недоверием и недоброжелательством супруга Газахлара, сменив гнев на милость, стала столь заботлива, внимательна и ласкова, что приходилось только удивляться, как это хозяин «Мраморного логова» не проведал ещё о её пламенной любви к своему лекарю. Ну кто бы мог подумать, что, удовлетворив естественное любопытство обделенной мужским вниманием хорошенькой женщины, он накличет худшую из бед, которая только могла их постигнуть? Потому что любовь не к месту — это и впрямь беда, болезнь, лекарства от которой не придумано, а последствия бывают неизменно печальными. Чего стоило одно только выкрикнутое Нжери в пароксизме наслаждения обещание убить Газахлара, если тот вздумает разлучить её с Эврихом. И ведь это не было вспышкой безумия, нет, наружу выплеснулось то, что день за днем вызревало в душе не на шутку влюбленной форани.
Не раз уже она затевала с ним разговоры о будущем, разрабатывая различные варианты, ни один из которых, по понятным причинам, не казался Эвриху соблазнительным. Например, Нжери предложила ему, переговорив с Газахларом, уехать в одно из дальних своих поместий, входивших в состав её приданого. Дабы избежать ненужного ему в данный момент скандала, Газахлар, по её мнению, не станет возражать, тем более что подобные прецеденты случались уже в среде Небожителей. Она готова была бежать с Эврихом в Саккарем, Аррантиаду или Шо-Ситайн — куда он пожелает, а то и официально разойтись с мужем — наиболее сложный и трудоемкий способ начать новую жизнь, но, ежели её «золотоволосый, изумрудноглазый аррант согласится взять свою Нжери в жены», вполне реальный.
— Вай-ваг! Чтоб мне достаться Хаг-Хагору! — проворчал Эврих, по привычке обращаясь к Богам, присказкам и присловьям той страны, на языке которой он в данный момент говорил и на территории которой находился. — Презрительная и равнодушная ко всем и всему девчонка превратилась в страстную, целеустремленную женщину, одержимую желанием вить гнездо и заводить потомство. Ситуация скверная, чреватая крупными неприятностями для нее, для меня и для Газахлара…
В настоящее время пугали Эвриха, впрочем, не грядущие беды, а неумение понять самого себя. С удивлением и ужасом он чувствовал, что нисколько не тяготится вниманием и ласками Нжери. Более того, ему лучше работается, когда она рядом, ему приятно видеть её, слышать её голос, ощущать её запах, словом, он почти что влюблен, а образ Кари, не теряя своей привлекательности, постепенно меркнет в памяти, и ежели так будет продолжаться и дальше, этак он и вовсе забудет о страстной, решительной и отважной степнячке. Как забыл об Эларе и Рейтамире, которых, мнилось, любил всем сердцем. Как забыл о многих женщинах, с коими делил ложе на всех четырех континентах. И означать это могло одно из двух: либо сам он был уродом, легкомысленным повесой, неспособным к глубоким чувствам, к искренней, всепоглощающей, самозабвенной любви, о которой слагают песни придворные поэты и бродячие музыканты, либо история о двух половинках души, разделенных на небе и объединяющихся в браке на земле, бытовавшая у многих народов, являлась красивой легендой, сказкой, упрощающей то, что на самом деле было менее поэтично, но зато более интересно и поучительно.
Миф о двух половинках души давал поэтам прекрасную возможность разрабатывать благодатнейшую тему поиска некого безусловного для героя сокровища, слепоты его и прозрения. Это был отменно прочный сюжетный стержень, на который можно нанизывать невообразимое число приключений, эротических и драматических сцен с двумя вариантами финала: счастливым и трагическим — в зависимости от того, обретет ли герой искомое или же по тем или иным причинам окажется неспособен или недостоин соединиться с отторгнутой от него на небесах частью самого себя. Однако ежели допустить, что он, Эврих, никакой не урод, то подобная прямолинейная схема никуда не годилась. Ведь, прояви Элара чуть больше терпения и доверия, он бы наверняка остался в Феде, рано или поздно женился на ней и, скорее всего, был бы счастлив. Прояви он сам немного больше решительности, и, вероятно, Рейтамира согласилась бы выйти за него замуж. Жизнь его потекла бы по иному руслу, и едва ли он пожалел бы о содеянном. Вернись он от Врат Миров к Кари, и через год бы уже не представлял себе жизни без нее, искренне веря, что она-то и является его второй половиной души. Если уж на то пошло, он мог бы быть счастлив и с Узитави, и с Нжери…
Выходит, этих самых половинок его души бродило по обоим мирам великое множество, и все они были ничуть не похожи друг на друга, и Богам, какими бы именами ни называли их обитатели разных стран, было начхать, какой выбор он сделает. Все зависело от него самого. И даже не от силы чувств, испытываемых к завладевшей его сердцем женщине, а от того, как относится он к тем переменам, которые неизбежно произойдут в его жизни после того, как избранница займет в ней надлежащее место. Оценка грядущих перемен происходит на подсознательном уровне, после чего пресловутый внутренний голос вещает: «Не подходит, — и, дабы подсластить пилюлю, добавляет: — Нет, это не истинная, всепобеждающая любовь. Это, друг мой, не твоя половинка души. Ищи дальше».
— Звучит кощунственно, — вполголоса промолвил Эврих, поглаживая изуродованную шрамом щеку, — однако, похоже, это и в самом деле так. Во всяком случае, для меня. Что касается силы чувств, то за каждую из любимых мною женщин я готов не задумываясь отдать жизнь. Каждая из них казалась мне самой лучшей и совершенной на свете, ибо даже недостатки её воспринимались мною как достоинства. Но любить и считать единственно необходимой спутницей жизни, как представляется мне теперь, вовсе не одно и то же.
И тут, глядя на все ещё покачивающуюся на разорванном ремешке сандалию, он понял, что, кажется, набрел-таки на мысль, способную положить конец его не слишком-то плодотворным размышлениям. Ключом к разрешению занимавшей его загадки было слово «спутница». Любимые и любящие, вероятно, его женщины никак не годились на роль спутниц. Дабы связать свои судьбы с Эврихом, либо они, либо он должны были в корне изменить свою жизнь, привычки, представления. Потому-то он и бежал из объятий Элары. Благосклонно поглядывавшей на золотоволосого арранта Рейтамире оказался все же значительно ближе и понятнее Сонморов сын, и у Эвриха хватило ума не разбиваться в лепешку, дабы завоевать сердце бывшей супруги Летмала. Полюбить бы, может, она его и полюбила, а дальше-то что?..
Говорят, любовь слепа, любовь не рассуждает. Наверное, так и есть, когда смерть идет по пятам, вихри судьбы крутят и швыряют тебя, как волны штормового моря, и рассуждать особенно некогда. Наверное, Кари, сбежавшей из дома кунса Канахара, а потом из селения собственного брата, Эврих и впрямь показался сказочным героем, за которым она готова следовать на край света. Наверное, и он не мог не полюбить отчаянную девчонку, вытащившую его чуть живого с Зачахарова двора, оставшуюся одной-одинешенькой на белом свете. Сострадание и благодарность — лучшая почва для того, чтобы произрос и распустился на ней пышным цветом волшебный цветок любви. Долго ли только цвести он будет — вот вопрос. Года ведь ещё не прошло, а воспоминания о Кари уже не будоражат сердце, не гонят быстрее кровь по жилам. И уже забавным и нереальным кажется прежнее желание разложить перед ней карты обоих миров и рассказывать с утра до ночи о неведомых ей странах, делиться своими воспоминаниями, замыслами и надеждами. Какое дело до них бесшабашной степной девчонке и без того взиравшей порой на чудного лекаря-улигэрчи как на полоумного?
Никакого.
Точно так же как и Нжери, воспринимавшей его занятия врачеванием как неплохой способ зарабатывать немалые деньги, а на путевые заметки поглядывавшей как на блажь переучившегося бездельника. И не утруждавшей себя задуматься над тем, что образ лекаря-трудяги и оболтуса-бумагомараки не слишком-то между собой сочетаются. Супруге Газахлара с избытком хватало понятного ей кусочка Эвриха, а остальную его часть она полагала целесообразным подправить и переиначить на свой лад, опять же не задумываясь над тем, что посаженная в бассейн форель очень скоро всплывет в нем кверху брюхом.
Интересно, смогла бы Кари прижиться в Беловодье, стать доброй хозяйкой, хранительницей очага в доме, стоящем по соседству с избой Тилорна и Ниилит? Или же затосковала бы по кочевым кибиткам и шатрам, по необозримым просторам Вечной Степи? — подумал Эврих, чувствуя, как сердце его сжимается от тревоги и беспокойства. Что бы там он ни думал о чувствах своих к смуглотелой степнячке, как бы ни мудрил, рассуждая об идеальной спутнице жизни, Кари ему следовало отыскать непременно, ибо больше-то о ней некому было позаботиться ни в Нижнем, ни в Верхнем мире…
— Эврих… — Неслышно подошедший со стороны флигеля Изим смущенно кашлянул, словно извиняясь за то, что вынужден нарушить уединение арранта, которому в последнее время никак не удавалось побыть одному. — Там, у ворот, тебя спрашивает забавный старик. Может, поговоришь с ним?
— О чем говорить? Отправь его в комнату для осмотра, там с ним и побеседуем. Сейчас я подойду. — Эврих со вздохом нагнулся, чтобы приладить на ноге злополучную сандалию, ремешок которой так и не удосужился починить.
— Дело в том, что Малаи ни на что не жалуется. Он сам лекарь и просится к тебе в помощники.
— Ко мне? Но я, как ты знаешь, пока что раб и не нанимаю слуг для «Мраморного логова», — удивленно вскинул брови Эврих.
— Верно, — бесстрастно подтвердил Изим. — Газахлар поручил заниматься этим мне. Однако коль уж он начал выезжать из дому с визитами, то со дня на день вручи Г тебе вольную. И ежели ты покинешь нас, я должен заранее подыскать тебе на смену какого ни есть целителя. А они нынче в Мванааке на вес золота.
— Ты, как всегда, предусмотрителен. Пойдем поговорим со стариком Малаи. — Эврих поднялся на ноги. — О Тахмаанг, Отец Богов! Неужели я и правда вот-вот обрету свободу и смогу выйти в Город Тысячи Храмов? Прямо не верится! Надеюсь, ты дашь мне на первый раз какого-нибудь провожатого?
— Любой из обитателей «Мраморного логова» сочтет для себя за честь и удовольствие появиться вместе с тобой на улицах столицы, — добродушно усмехнулся Изим, и они двинулись к флигелю, где поджидал их претендент на звание нового домашнего лекаря Газахлара.

Глава четвертая. Праздник цветущих деревьев

706-й год от основания Города Тысячи Храмов. 12-й год

Предыдущая страница 4 Следущая страница


Павел Молитвин

правления императора Димдиго

Избавившись от накладного живота, Таанрет облачился в костюм ворона и был в нем очень хорош. Пришедшая с ним к Древу девчонка куда-то исчезла, из чего Ильяс заключила, что они, как это случается сплошь и рядом, составили пару, а скорее всего, и познакомились у ворот в императорские сады. Открытие это обрадовало девушку: стало быть, на празднике Цветущих Деревьев мужчина из клана Огня был свободен и ничто не мешает ей подойти и заговорить с ним.
Радовалась она, впрочем, не долго. Даже с маской на лице Таанрет излучал спокойную, притягательную силу и тотчас был окружен несколькими форани, воспользовавшимися своими нарядами, дабы завязать с ним оживленную беседу. Одетая обезьянкой Ильяс немедленно преисполнилась ненависти к Павлину, Колибри, Фазану и Златоперке, облепившим Ворона, как мухи медовые соты. Вместе с тем она испытала к ним и чувство признательности: теперь у неё появился предлог понаблюдать за Таанретом издали, выждать, когда он окажется один, ибо это только в мечтах ей ничего не стоило приблизиться к нему и затеять разговор, в результате которого…
О том, что может произойти в результате затеянного с Таанретом разговора, девушка старалась не думать. Пока что ей хотелось только видеть его, слышать его смех, его голос. Быть может, этого окажется достаточно, чтобы наваждение развеялось и она перестала думать о нем? Это было бы самым простым, однако низкий его, с металлическим оттенком смех заставлял её сердце сжиматься от сладостной боли, и надежды на столь благополучный исход второй встречи с желтоглазым у неё почти не оставалось.
У шатров для переодевания Ильяс увидела Дадават в костюме джевадаси — том, в котором они обычно начинают танцы, ибо по завершении их танцовщицы остаются в чем мать родила, Нганью, наряженную зеброй; Бокко — в костюме барана; Усугласа, избравшего наряд слона, и на мгновение её охватило желание оставить Таанрета в покое и провести этот день, как всегда, со своими друзьями. Девушка напомнила себе, что не дослушала Кальдуку, порывавшегося сказать ей что-то важное, но в этот момент Ворон в сопровождении стайки пестро разодетых женщин двинулся к палаткам с напитками и заедками, и она, мысленно обозвав себя «сумасшедшей распутной девчонкой», последовала за ним.
Праздник Цветущих Деревьев был связан с огнем, и это проявлялось едва ли не во всех увеселениях, приготовленных для Небожителей жрецами храма Миапхети — грозной, веселой и бесшабашной дочери Нгуры. За пару серебряных монет можно было, например, сбивать из лука установленные над масляными светильниками горящие свечи, набрасывать бамбуковые кольца на факелы, стоящие на круглых площадках, или загонять специальными палками в пылающие лунки скатанные из войлока и пропитанные благовонной смолой шарики. Победители этих забав, считавшиеся избранниками Богини, получали талисманы и амулеты, которые все прочие могли приобрести по весьма умеренной цене. Как правило, огненные увеселения устраивались под вечер: в сумерках выглядели они особенно впечатляюще, да и гости императорских садов, осушив немало кубков во славу Богов и Трех их прародителей, утратив твердость рук, приобретали небывалую широту души, что позволяло жрецам с лихвой возмещать затраты на устройство празднества.
Нынче, ввиду близящейся грозы, свечи, факелы и светильники начали зажигать едва ли не в полдень. Музыканты били в бубны, тамтамы, гудели в гуделки и дудели в гнутые раковины громче обыкновенного. И палатках, торговавших напитками, предпочтение отдавалось «солнечным нектарам», представлявшим собой смесь рисовой водки со всевозможными фруктовыми соками. То ли скопившееся в воздухе перед грозой напряжение, то ли сознание того, что праздник будет прерван ливнем в самом разгаре, то ли то и другое, вместе взятое, заставляло Небожителей бросаться в омут развлечений с места в карьер, и воцарившаяся здесь вскоре атмосфера лихорадочного веселья опьянила Ильяс больше, нежели кубок крепкого вина из ягод земляничного дерева, поднесенный ей грузным мужчиной в наряде краба.
Тем не менее, даже слегка захмелев, она, не отставая от завладевшего Таанретом «птичьего семейства», заметила, что он движется в обход верхней террасы императорских садов, откуда можно было хорошо осмотреть подходы как к ним, так и ко дворцу. Заметила она также и то, что Ворон, щедро угощая увивавшихся вокруг него форани, сам почти не пьет, да и по сторонам озирается не в пример чаще, чем это положено задумавшему повеселиться от души легкомысленному, не обремененному никакими заботами оксару. Стороннему наблюдателю это не бросилось бы в глаза, но от Ильяс не укрылось, что, перекидываясь со Златоперкой веревочными мячами через горящие обручи, он больше смотрел на мосты, перекинутые через отделявший верхнюю террасу от дворца ров, чем на свою партнершу. Демонстративно тиская на парных качелях грудастую Фазаниху, он так и не позволил ей снять прикрывавшую его лицо маску, когда бесстыжая девка полезла к нему со слюнявыми поцелуями.
Глядя, как он прижимает к себе крохотную Колибри, обучая правильно держать лук, дабы вернее поразить цель, Ильяс возненавидела бы желтоглазого до конца дней своих, если бы не поняла, что он при этом внимательнейшим образом рассматривает подходы ко дворцу со стороны моря. Прикидывает, сколько стрелков понадобится, чтобы снять стражников, и за сколько времени ворвавшийся в Ворота Корабелов отряд успеет добежать до дворца. По её расчетам, он не успел бы добраться до ведущей во дворец лестницы прежде, чем в казармах будет объявлена тревога, и, стало быть, со стороны моря нападать не было смысла. Сюда следовало нанести отвлекающий удар, а главный она бы направила либо с седьмой террасы, либо с Верхней дороги.
Отсюда, с самой высокой точки императорских садов, находящейся на одном уровне с фундаментами дворца, вся западная часть столицы — да что там, весь город! — была видна как на ладони, и Ильяс, сама того не заметив, начала представлять себя предводителем заговорщиков, разрабатывающим планы свержения императора самым бескровным и быстрым способом. Помимо захвата дворца надлежало привлечь на свою сторону либо запереть в порту команды боевых джилл. Занять помещения таможенной службы, окружить район проживания сочейросов и…
Увлеченная расстановкой отрядов атакующих, она не заметила, как из стриженых кустов акации вынырнули трое «охотников», и очнулась, лишь когда самый высокий из них, наряженный крокодилом, радостно воскликнул:
— Обезьянка, братцы! Да премиленькая! Обезьянка-малышка, плати выкуп, а не то мы тебя съедим!
— О, Нгура Заступница, помоги мне! — пробормотала девушка, пятясь и озираясь по сторонам.
Сомнительного свойства игра эта никогда ей не нравилась, хотя и Нганья, и Дадават, не говоря уже об оксарах, находили её очень даже забавной. Суть её сводилась к тому, что тройки «хищников» подкарауливали «дичь» и взимали с неё выкуп. «Охотниками» при желании становилась и «дичь», ловившая, соответственно, одинокого «хищника» с теми же целями. Среди знакомых или просто добропорядочных оксаров и форани выкупом могло быть что угодно: приглашение на обед или ужин, только что купленный или выигранный амулет, угощение «охотников» у ближайшей палатки каким-нибудь веселящим душу напитком или поцелуй. Хуже приходилось «дичи», ежели она попадала в лапы подвыпивших шутников, полагавших, что личины освобождают их от соблюдения правил приличия. Историями о встречах с подобного сорта «охотниками» матери имели обыкновение пугать детей, и Ильяс на собственном опыте убедилась, что возникли эти истории не на пустом месте.
Два года назад, будучи в наряде пумы и потому чувствуя себя особенно ловкой, быстрой, бесстрашной и, разумеется, неуловимой, она глупейшим образом попалась в руки «травоядным»: Кролику, Быку и Жирафу. На совершенно законном основании они потребовали с неё выкуп, и, очень может статься, девушка отделалась бы тремя серебряными дакками у палатки с напитками и даже обзавелась новыми товарищами, когда бы не страстное желание оставить «травоядных» с носом и уверенность в том, что ей удастся это сделать без особого труда. Уверенность же эта основывалась на том, что Ильяс отлично знала находящийся на третьей террасе садов зеленый лабиринт и полагала, достигнув его, оказаться в полной безопасности.
Укусив Быка, подставив подножку Кролику, она ринулась со всех ног к лабиринту и укрылась там в одном о-очень укромном местечке под склонявшимися до земли ветвями скорбящей вишни. Забравшись в некое подобие зеленого шатра, она от души посмеивалась над незадачливыми «травоядными», имевшими наглость требовать выкуп с пумы, как вдруг полог веток раздвинулся и в её убежище вломился Жираф Ильяс кинулась от него прочь и наткнулась на Кролика, лезущего в зеленый шатер с противоположной стороны. Ткнула парню кулаком под дых, тот грохнулся наземь, но в последний момент успел-таки поймать ускользавшую жертву за лодыжку.
Придя в ярость, оттого что уловка её не удалась, юная форани начала визжать, царапаться и драться, как настоящая пума, попавшая в охотничьи сети, и тем окончательно вывела из себя «травоядных» Три взрослых взбешенных парня пошушукались между собой и взяли с неё весьма неожиданный выкуп, о котором она по сию пору не могла вспомнить без дрожи и смущения.
Двое «травоядных», привязав её поднятые руки над головой к стволу скорбящей вишни и замотав рот сильно надушенным платком, ушли из зеленого шатра, а Кролик, задрав на Ильяс серую бархатную блузку, начал неспешно ласкать груди девушки. Она брыкалась и лягалась, пока он не пригрозил снять с неё шаровары и взяться за дело всерьез. Ильяс не поверила. Она была форани — солью земли, хозяйкой жизни — и, только ощутив ладонь Кролика у себя между бедрами, поняла, что здесь и сейчас она всего лишь беспомощная девчонка, прогневившая трех сильных, здоровых парней, которые вольны делать с ней все, что им заблагорассудится. И, дабы избежать худшего, она позволила Кролику развлекаться с её грудями. А потом ему вздумалось поцеловать её, и она, естественно, не решилась кричать и звать на помощь. Более того, испытав странное томление, сама начала целовать его требовательные, жесткие губы. И уже не возражала, когда Кролик принялся ласкать языком напрягшиеся изюминки её сосков. Сначала он касался их нежно-нежно, затем взял в рот один сосок, другой и начал посасывать и покусывать так умело, что груди мгновенно набухли и отчаянно заныли.
«Травоядные» не сняли с неё закрывавшую верхнюю часть лица маску, и, может быть, поэтому ей легче было принимать ласки Кролика, заставившего Ильяс постанывать и покряхтывать, ощущая закипавшую между бедрами влагу. Ее тело предало свою хозяйку. Оно жаждало прикосновений бесстыжего Кролика везде-везде, и девушка не почувствовала ничего, кроме облегчения, когда парень начал гладить её ноги, спустил шаровары и его пальцы проникли в заповедный грот.
Он был умелым любовником, этот Кролик-весельчак, и к тому времени, как под скорбящую вишню вернулись его товарищи, уже дважды довел Ильяс до пика наслаждения, «ничуть не попортив товар». Он даже отвязал её от дерева, ибо в этом исчезла необходимость. Оба они, голые и донельзя довольные друг другом, мирно сидели на траве и продолжали болтать как ни в чем не бывало, даже когда Бык с Жирафом ввалились в зеленый шатер с калебасой фруктовой водки и кульком завернутых в лист тилилобы заедок. И таково было потрясение Ильяс, что она, ничуть не смущаясь своей наготы, пила и ела с ними, и один Великий Дух знает, чем бы все это кончилось, если бы Кролик не увел в конце концов своих изумленных приятелей восвояси, уверив их, что взял с неё выкуп за всех троих и позднее они получат с него причитающуюся им долю.
Она хорошо запомнила лицо Кролика, потерявшего свою маску в результате борьбы и не позаботившегося надеть её снова, и даже одно время тщетно пыталась разыскать его. Ибо хотела вновь и вновь ощущать его поцелуи и прикосновения. Но вместе с тем Ильяс отчетливо понимала, что, окажись на месте Кролика кто-нибудь другой или будь он сам в тот день в менее благодушном настроении, все могло бы кончиться совсем иначе. Тем более что сочейросы в императорские сады в канун праздников не допускались и она сама неоднократно слышала в сумеречных аллеях визгливые призывы о помощи, отзываться на которые желающих не находилось. Это было далеко не безопасно, ибо кричать могли не только жертвы, но и «охотники», приманивающие добычу, поскольку охотились не только молодые оксары на юных форани, но и мужчины на женщин, женщины на мужчин, мужчины на мужчин и женщины на женщин…
— Не пугайся, обезьянка, мы всего лишь поиграем твоими орешками и чуть-чуть расширим дупло твоего древа, исполнив при этом все-все твои самые заветные желания, — вторил Крокодилу Тигр, явно готовясь броситься за Ильяс в погоню, как только та пустится наутек.
— Мы прочистим все три твоих дупла, миленькая обезьянка, — ласково пообещал Волк, и девушка поняла, что от этих «хищников» пощады ждать не приходится. Она стремительно развернулась и со всех ног бросилась назад, в дальний конец аллеи, образованной стрижеными кустами акаций, сквозь которые мог бы пробиться разве что слон или носорог, ибо каждая ветка их была усыпана острейшими шипами величиной с палец. Бежать было бесполезно, эти трое успеют её догнать, и тогда… тогда…
— Вай-ваг! Куда ты?.. Ага! — Едва не столкнувшийся с ней мужчина в маске леопарда выхватил из-под пятнистого саронга короткий обоюдоострый меч и негромко скомандовал: — Стоять!
«Вот! Вот оно, чудо, явленное мне Матерью Богов!» — думала Ильяс, выскакивая из аллеи и едва переводя дух. Она не желала видеть, что там произойдет у Волка, Тигра и Крокодила со столь удачно оказавшимся на её пути Леопардом. Не желала что-либо кому-то объяснять и почти бессознательно кинулась вдоль длинного, заросшего белыми лилиями бассейна, дабы не потерять из виду Таанрета и его «птичник».
Только с ними она почувствует себя в безопасности. Их много, они не дадут её в обиду, и она наконец-то сможет заговорить с желтоглазым.
Еще несколько мгновений её поступками руководили страх и резвые ноги, а затем, увидев очередного мужчину в наряде леопарда, идущего рука об руку с Черепахой в ту сторону, где только что скрылась за колоннами беседки маленькая пестро разодетая Колибри, она остановилась как вкопанная. Никакого чуда не было. Предок из клана Леопарда не появился по воле Нгуры в императорских садах, дабы спасти свою прапраправнучку. У этого Леопарда был меч, несмотря на то что носить оружие во время праздника Цветущих Деревьев могут лишь стражники, находящиеся при исполнении служебных обязанностей. Проходить же с оружием в императорские сады не смеет никто, ибо стражникам сюда по давней традиции вход в праздничные дни запрещен. Но этот Леопард обнажил меч не колеблясь. Он шел за ней, а она — за Вороном-Таанретом. И ещё один Леопард идет с Черепахой в том же направлении. Людей, наряженных леопардами, так же как и зебрами, волками, тиграми и обезьянами, великое множество, но едва ли эти два Леопарда оказались здесь случайно. Скорее всего они, подобно ей, выслеживают Таанрета и ожидают только подходящего случая, чтобы схватить его или же убить на месте.
Она вспомнила слова желтоглазого о том, что предать заговорщиков могут «не менее полусотни человек», и решила, что именно это и произошло. Кто-то предупредил сочейросов о намерении человека из клана Огня пробраться в императорские сады во время праздника Цветущих Деревьев, и соглядатаев, так же как и её саму, не ввела в заблуждение нехитрая его маскировка.
Где-то вдалеке прогрохотал гром. Тучи, клубящиеся с самого утра над морем, уже наползли на город, и лишь императорские сады и дворец купались ещё в лучах солнца, готового вот-вот скрыться в свинцово-серой пелене.
Спохватившись, что она упустит желтоглазого, Ильяс бросилась к беседке, лихорадочно размышляя над тем, как ей следует поступить в сложившейся обстановке.
Самым правильным, конечно же, было предоставить Таанрета своей судьбе и держаться от него подальше. Ей не слишком-то нравился Димдиго и заведенные им порядки, но и помогать заговорщикам она не собирается. Чего ради, спрашивается? Любой заговор — это кровь невинных, и совсем не обязательно новый правитель будет лучше старого. Ни Орочи Мунг, ни подозрительный гигант, не слишком-то ловко прикидывающийся добрым малым, не произвели на неё благоприятного впечатления…
Правее круглой беседки, за вышкой для тул-мальтелоки — «большого прыжка», мелькнул ещё один пятнистый саронг, и девушка отчетливо представила, как двое, трое, пятеро сочейросов, вооруженные короткими, похожими на кинжалы мечами, окружают Таанрета. Как сочится кровь из его ран и изрезанное тело волочат в дворцовые подземелья, где была уже некогда замучена мать желтоглазого и сошла с ума его сестра, отказавшаяся назвать Димдиго своим супругом. Нет-нет, она не может этого допустить! Ей нет дела до заговорщиков, но убивать и мучить Таанрета она не позволит. Предупредить его будет всего лишь справедливо, и это меньшее, что она может сделать для человека, не позволившего кровожадному гиганту умертвить её в храме забытого Бога.
Не подозревавший о близкой опасности Ворон угощал «птичью компанию» у палатки, стоящей неподалеку от круглой беседки, отделанные желтоватым мрамором колонны которой были оплетены диким виноградом, и, едва завидев его, Ильяс перестала колебаться. Девушка бежала к нему во всю прыть, опасаясь, что, помедли она хоть мгновение, обретенная было решимость покинет её, а так называемый здравый смысл легко подберет оправдания подлому бездействию. Ибо, предупредив Таанрета, она, желая того или нет, становилась в ряды заговорщиков и, следовательно, подвергала свою жизнь не меньшей опасности, чем он. Быть может, даже большей, поскольку ей и под пытками-то нечего сказать и, значит, она не в состоянии будет никоим образом облегчить свою участь.
— Ворон, а Ворон! За тобой охотятся Леопарды! — выпалила Ильяс, врезаясь в кучку «птиц» и с трудом переводя дух. — Они следуют за тобой по пятам, и под саронгами у них спрятаны мечи.
В прорези черной маски, увенчанной острым клювом, блеснули желтые глаза хищника, и форани внутренне содрогнулась, с опозданием сообразив, что ведь принятые ею за сочейросов Леопарды вполне могли быть заговорщиками, охранявшими своего предводителя.
— Кто она? Это твоя знакомая? О каких Леопардах она говорит и что им от тебя надо? — набросились Павлин, Фазан и Колибри на Ворона, в то время как тот быстро оглянулся, проверяя сказанное Ильяс.
Он ничуть не удивился, отметила девушка, а в следующее мгновение Таанрет, не удостоив «птиц» ни единым словом, схватил её за локоть и поволок к вышке для тул-мальтелоки, установленной на краю верхней террасы императорского сада.
«О Нгура, какой он стремительный! Зачем волочит меня за собой? Что он задумал?» — пронеслось в голове форани, чувствовавшей себя крохотной пташкой в лапах коршуна, сделавшегося, к слову сказать, особенно опасным после того, как ему стало известно, что и за ним самим идет охота.
Таанрет проскользнул сквозь толпу Небожителей, почтительно взиравших на вышку для «большого прыжка», и подтолкнул Ильяс к ведущей на неё лестнице.
— Нет! Я не хочу! Только не это! — взвизгнула девушка, озаренная внезапной догадкой по поводу задуманного желтоглазым.
— Да! Да, если ты не желаешь, чтобы над тобой поработали Димдиговы костоломы! — жестко бросил Таанрет, увлекая её все выше и выше по ступеням хлипкой конструкции. — Взгляни, они уже добрались до моих «пташек», и те наверняка расскажут им о тебе.
Ильяс посмотрела вниз и увидела одного из Леопардов, того самого, что шел с Черепахой, беседующего о чем-то с Фазанихой и прочими «пернатыми» подругами Ворона.
— Ты прав… — задыхаясь, простонала она. — Но я никогда прежде не прыгала с вышки, и форани не допускаются к прыжкам…
— Все когда-нибудь случается впервые, — процедил Таанрет, втаскивая девушку на верхнюю площадку ходившей под их ногами ходуном конструкции, высота которой достигала тридцати локтей над седьмой террасой и, соответственно, пятидесяти над пятой, на которую приземлялись прыгуны.
— Я хочу совершить «большой прыжок» с этой вот маленькой обезьянкой на руках, — не терпящим возражений тоном сообщил желтоглазый юноше, скучавшему в ожидании желающих совершить тул-мальтелоку.
— Мой господин, этого делать не положено… — начал парень, но весело беснувшая в руке Таанрета золотая монета заставила его прикусить язык.
— Привязывай лианы. Да выбери те, что покрепче. Учитывая двойной вес, такая предосторожность будет не лишней, — велел Ворон, прижимая к себе левой рукой Ильяс с такой силой, что, если бы даже она надумала от него сбежать, из этого бы ничего не вышло.
Увидев разговаривающего с «птицами» Леопарда, девушка смирилась со своей участью. Тул-мальтелоку она, может быть, и переживет, а вот пытки в императорских подземельях — едва ли. В конце концов, раз уж желтоглазый решился совершить «большой прыжок», значит, прыгал уже когда-то с подобной вышки, устанавливаемой тут ежегодно в соответствии с традицией.
Ожидая, пока смотритель обвяжет щиколотки Таанрета лианами, Ильяс припомнила, что не единожды видела оксаров, совершавших тул-мальтелоку, хотя с каждым годом смельчаков, жаждущих продемонстрировать свою отвагу любимым, становилось все меньше и меньше.
Когда-то, на заре империи, «большие прыжки» являлись составной частью обряда инициации юношей из знатных семейств, только после прохождения которого они получали титул оксаров. Со временем обряды эти были упразднены и тул-мальтелока стала развлечением для тех, кто любит острые ощущения. С давних пор о лихих прыгунах складывали всевозможные легенды, одна из которых, например, гласила, что ещё до того, как стать частью обряда инициации, «большой прыжок» был испытанием, которому невеста имела право подвергнуть своего жениха, если сомневалась в силе его чувств. А начало тул-мальтелоке положил Маньяр — герой множества мифов, отправившийся будто бы за своей возлюбленной в царство смерти, в подземные владения Хаг-Хагора, попасть в которые можно было лишь из глубочайшего ущелья…
— Эй, на вышке! Немедленно спускайтесь вниз! — внезапно донесся снизу категорический приказ подбежавшего к основанию лестницы Леопарда.
— Закончил ты наконец свою возню? — нетерпеливо обратился Таанрет к обвязывавшему его щиколотки лианами парню.
— Все готово, мой господин. Ты можешь ступить на помост и совершить тул-мальтелоку. Да поможет тебе и твоей спутнице Тахмаанг.
— Эй, парень! Не позволяй ему прыгать! Хватай его! Держи! Это приказ императора Димдиго! — завопил, подбегая к вышке, второй Леопард, в то время как первый уже карабкался по крутой и шаткой лестнице.
Вай-ваг! Мои дружки окончательно спятили! Ну разве можно заходить так далеко и поминать имя славного нашего императора всуе? — притворно возмутился желтоглазый и, подхватив Ильяс на руки, ступил на прогнувшийся под его тяжестью помост, выдававшийся локтей на восемь за край пышки.
Поверил ему смотритель или же нет, но попытки остановить наряженного вороном оксара не предпринял. Вместо этого он окинул испытующим взглядом бухты лиан, специально привезенных сюда из южных джунглей, и скомандовал: «Прыгай!»
Ильяс готова была поклясться, что Таанрет помедлил лишь для того, чтобы ещё раз оглядеть окрестности императорского дворца, и, приказав ей зажмурить глаза, медленно упал вперед.
Он прижал её к себе с такой силой, что форани показалось, будто она попала в пресс для выжимания масла. Земля рванулась ей навстречу, в ушах засвистел ветер, сердце зашлось при виде растущих с катастрофической быстротой аллей, бассейнов, беседок. На глаза навернулись слезы. Вот сейчас они врежутся головами в каменные плиты и тела их превратятся в кровавые ошметки… «Это конец!» — подумала Ильяс, и тотчас её со страшной силой рвануло вверх — так, наверное, чувствует себя попавшая на крючок рыба, когда её выдергивают из воды. Трамплин, закрепленный гибкими лианами, прогнулся под тяжестью двух тел и самортизировал падение. И вновь они рухнули вниз, едва не коснулись головами земли и повисли на стропах-лианах вверх ногами.
Сверху и снизу донеслись восторженные вопли зрителей, а двое мужчин, подбежав к прыгунам, уже обрезали привязанные к щиколоткам Ворона лианы. Еще двое добровольцев из Небожителей подхватили Таанрета и Ильяс, поставили на подкашивающиеся ноги, хохоча и поздравляя с великолепным прыжком.
— Ай да Ворон! Утащил Обезьянку! Парный прыжок — вот ведь удумали! Надо будет попробовать, незабываемые, должно быть, впечатления!..
Не слушая шуток и поздравлений, Таанрет схватил Ильяс за руку и поволок в ближайшую аллею. Он-то, в отличие от восторженных зрителей, отчетливо различал в гуле приветственных возгласов яростные крики Леопардов: «Держи Ворона! Хватай Обезьяну! Остановите их, именем Димдиго!»
Увлекаемая Таанретом, Ильяс вбежала в пальмовую аллею, не помня себя пронеслась сквозь нее, нырнула под водяную арку и очутилась в крытой галерее, образованной широколистым вьюном, опутавшим решетчатую конструкцию из тонких бамбуковых стволов.
— Маску! — потребовал желтоглазый, срывая с себя личину Ворона. Не дожидаясь, пока девушка сообразит, чего он от неё хочет, содрал с неё маску улыбчивой обезьяны, заглянул в лицо и тихонько присвистнул. — Девочка из храма Балаала!
— А-а-а.. Я-а-а… Ва… — начала было Ильяс заплетающимся языком, но Таанрет не склонен был терять время, прислушиваясь к её блеянию. Оторвав от своей маски клюв, он нацепил её на форани. Расстегнул черную накидку и закутал в неё свою плохо соображающую спутницу.
Под черной накидкой у него оказался белый саронг, полы которого были собраны у пояса веревкой. Распустив её, он прикрыл ими свою черную юбочку, шепча проклятия, натянул на лицо обезьянью маску и потащил Ильяс в конец галереи.
«Интересно, на каких птицезверей мы теперь похожи?» — отстраненно подумала девушка, выскакивая вслед за Таанретом к палаткам, вокруг которых, громко болтая, выпивали и закусывали Небожители. Она ожидала, что на них будут пялиться, а то и показывать пальцами, но никто не обратил на появление странной пары ни малейшего внимания: мало ли чудаков, стремясь выпендриться, заказывают себе ни с чем не сообразные костюмы? Ежели случатся среди них удачные, то и поглядеть не грех, а этакая невнятица говорит только о скудоумии владельцев, коим разве что посочувствовать впору.
— Куда ты меня тащишь? — поинтересовалась Ильяс, когда они проскочили площадку с веселящимися Небожителями. — Отпусти меня наконец! Ты мне руку оторвешь!
— Нам надо выбираться отсюда, пока сочейросы не перекрыли выходы из садов. С Димдиго станется, — хмуро ответствовал Таанрет, не сбавляя шагу.
— Остановись, тебе говорят! — потребовала девушка. — Остановись и отпусти меня! Я предупредила тебя о слежке, и с меня довольно. Можешь не волноваться, стражники не посмеют останавливать каждого выходящего из садов оксара. Во всяком случае, поодиночке нам легче будет выбраться отсюда, чем вместе.
— О, голова у тебя работает! — с оскорбившим Ильяс удивлением заметил Таанрет, останавливаясь перед статуей Белгони — вечно улыбающейся Богини счастья. — Но прежде чем расстаться с тобой, я хотел бы…
Оглушительный раскат грома заглушил окончание фразы, и девушка, обуреваемая самыми противоречивыми чувствами, выдернула ладонь из руки Таанрета. Ей нравились его решительность и бесстрашие, но она вовсе не желала, чтобы за ней охотились сочейросы. Хорошенького понемножку. Она спасла его от Леопардов и тем самым отдала долг, отплатив Таанрету за спасение её в храме Балаала.
— Как ты узнала меня в наряде ворона? Откуда тебе стало известно, что за мной следят? — спросил желтоглазый, делая шаг к попятившейся от него форани. Ослепительная вспышка молнии и последовавший за ней удар грома заставили её вздрогнуть и поднять глаза на потемневшее небо.
— Какая тебе разница?! — прокричала Ильяс и едва расслышала себя в шуме налетевшего ветра, принесшего первые крупные капли дождя.
— Зачем ты выслеживала меня у Древа Исполнения Желаний?
Ага, он сообразил, где именно она могла узнать, кто скрывается под маской ворона. Но ежели он такой понятливый, то ему нетрудно будет догадаться и о том, зачем она его выслеживала. Ильяс огляделась, выискивая укрытие от начавшегося дождя, и тут новая вспышка длинной ветвистой молнии залила все вокруг ярчайшим сине-голубым светом. Громовой раскат потряс небо и землю, и на Город Тысячи Храмов обрушилась стена воды.
Холодные яростные струи ударили по ним, мгновенно промочив до нитки и заставив забыть о нескладном разговоре, незаладившемся с самого начала и грозившем перейти в дурацкую, бессмысленную ссору.
— Бежим! Я знаю неподалеку беседку. — Таанрет вновь ухватил девушку за руку, и они, громко шлепая сандалиями по вмиг образовавшимся лужам, спотыкаясь и оскальзываясь, побежали сквозь низвергавшиеся с неба потоки дождя.
Вглядываясь в преобразившиеся и ставшие совершенно неузнаваемыми, расплывавшиеся кусты и статуи, Ильяс не могла понять, как может Таанрет ориентироваться в этом залитом водой мире. Но, судя по тому, как уверенно он двигался в выбранном направлении, расположение спасительной беседки было ему в самом деле известно, и вскоре они очутились перед приземистым строением с пирамидальным куполом, опиравшимся на квадратные колонны.
— Слава Амгуну-Солнцевращателю! — проворчал желтоглазый, пропуская Ильяс под крышу, где на относительно сухом пятачке уже укрылось от ливня несколько Небожителей. Глядя на их промокшую, облепившую тела одежду, девушка едва удержалась от смеха, а в следующее мгновение поняла, что сама выглядит ничуть не лучше. Высокая прическа намокла и растрепалась, блузка почти не скрывает очертания груди, шаровары из тонкого шелка подчеркивают форму бедер и ног.
Если бы не черная накидка Таанрета, она чувствовала бы себя совершенно голой, а откровенные взгляды мужчин неопровержимо свидетельствовали, что даже накидка эта не слишком-то скрывает её прелести.
«Ну и пусть смотрят!» — подумала она, твердо решив, что не позволит смутить себя никаким взглядам, и повернулась к желтоглазому.
Вай-ваг! Вот на кого действительно стоило полюбоваться! Его тело, с гладкой, красновато-коричневой кожей и упругими мышцами, было совершенным. Он был восхитительно сложен от длинных мускулистых ног до сильных широких плеч, а распахнувшийся белый саронг открывал густые завитки волос, покрывавших грудь и спускавшихся треугольником к талии. Но главным была даже не красота поджарого, отлично тренированного тела, каким едва ли мог похвалиться хоть один знакомый оксар, а излучаемая им мощь и энергия, ощущаемые Ильяс так же отчетливо, как ощущается испускаемый костром или солнцем жар.
Воспоминание о жаре костра не было случайным, ибо, поймав устремленный на неё взгляд Таанрета, девушка разом забыла о холодном дожде. Она чувствовала, как кровь приливает к щекам, шее и груди, как что-то начинает жечь её изнутри, и второй раз за день, после долгого-долгого перерыва, вспомнила бесстыдные ласки Кролика. «О Нгура Защитница, если он и дальше будет смотреть на меня так, я, пожалуй, сбегу под дождь! Пусть он прекратит! О Мать Богов, спаси меня от этого наваждения! — беззвучно взмолилась юная форани. — Я же растаю под его взглядом… Это даже хуже, чем если бы он тискал и мял меня… Нет, его просто нельзя держать на свободе! Таким, как он, самое место в дворцовых подземельях, дабы не могли они похищать сердца невинных девушек!»
— Ильяс?! Вот ты где! — услышала она от входа в беседку чей-то знакомый голос и с облегчением подумала, что Нгура Милосердная вняла её мольбам. С трудом оторвала взгляд от Таанрета и, обернувшись, увидела Усугласа, успевшего уже распроститься с маской слона.
— Ты не видела Дадават? Нахальная девчонка сбежала от меня, когда я пошел надевать этот дурацкий костюм! — Усуглас с отвращением коснулся мокрых серых тряпок, плотно облегавших его жирное тело. — Я искал её на всех террасах! Я получил дюжины две затрещин за то, что приставал к похожим на неё форани, а моей невесты и след простыл! Может быть, ты знаешь, что она затеяла на этот раз?
— Не знаю, — честно призналась Ильяс и, не в силах сдержаться, бросила беглый взгляд через плечо. Ей не следовало смотреть на Таанрета, ей… — Где же он? — прошептала она, испытывая одновременно боль утраты и облегчение. Быстро оглядела набившихся в беседку Небожителей и разочарованно ахнула: желтоглазого среди них не было. — О Нгура! Да что же это за наказание такое? — жалобно всхлипнула девушка, прижимая руки к груди и чувствуя, что из глаз её вот-вот брызнут горькие слезы.

* * *

Первой заметила огни, вспыхнувшие посреди ночи в разных концах города, матушка Мутамак. Грузнотелая служанка, вечно жалующаяся на духоту, отправилась спать на крышу «Мраморного логова», где проводила едва ли не все ночи, кроме сезона дождей, и едва ли не сразу спустилась к Ильяс, взволнованно заламывая могучие руки и бормоча что-то о пламени Белирона, охватившем греховный город, алчность, жестокость и развратность жителей коего отвратили от него наконец взоры добрых Богов. Уроженка одной из южных провинций Мавуно, Мутамак так и не сумела смириться с обычаями и нравами Мванааке и, несмотря на всю свою разумность, полагала священный Город Тысячи Храмов обителью греха, а посему ворчание и стенания её Ильяс пропустила мимо ушей. Она-то сразу поняла, что могут означать зажегшиеся в столице во внеурочное время огни, и поспешила на крышу особняка, дабы убедиться в правильности своего предположения.
Тревожные алые огни пылали у подножия императорского дворца, в районе морского порта, у речных пристаней на правом берегу Гвадиары, на Извозе и в квартале сочейросов. Цепочки факельных огоньков перемещались по реке в сторону моря, дугой охватывали императорские сады, подбирались к зданиям таможенных служб. «Началось!» — чувствуя пустоту под ложечкой и холодок в груди, подумала девушка и отправила Мутамак за Газахларом, полагая, что настал момент рассказать отцу о заговорщиках, чтобы грядущие потрясения не застали его врасплох. Подозревая, что папа не придет в восторг, узнав о её походе в святилище Балаала и услуге, оказанной ею Таанрету, она все же считала своим долгом предупредить его о тех грозных событиях, которые предвещали вспыхнувшие во мраке ночи огни.
Отец выслушал её, не перебивая, и ничем не выразил своего недовольства сумасбродными проделками дочери. Что прошло, то прошло. Ильяс, надобно думать, извлекла урок из случившегося, и он не собирался читать ей нотации. Теперь следовало думать о будущем и том, какую пользу он может извлечь из не слишком-то разумных и, прямо скажем, совсем не достойных форани поступков своего отчаянного чада. Отослав Ильяс спать, Газахлар некоторое время размышлял, наблюдая за перемещениями огней и прикидывая шансы заговорщиков на успех. А утром, чуть свет, во главе двух дюжин слуг и рабов покинул «Мраморное логово», велев дочери запереть ворота и не пускать в особняк ни единой живой души.
Мутамак, подслушавшая, разумеется, беседу своей госпожи с отцом, принялась громко возмущаться легкомыслием Газахлара, оставившего дом в столь тревожное время почти без защитников, но Ильяс велела служанке помолчать, твердо веря: папа знает, что делает, и найдет способ позаботиться о безопасности «Мраморного логова» и его обитателей. Поднявшись на крышу особняка, она попробовала представить себе творящееся в городе по движению судов и челнов на реке, по вздымавшимся тут и там в безоблачное небо столбам дыма, свидетельствующим о начавшихся в столице пожарах, неизбежно сопровождавших любые военные действия. Где-то там, внизу, на улицах раскинувшегося у её ног города рубился сейчас с сочейросами, руководил стрельбой из катапульт, бежал по коридорам дворца, чтобы добраться до императора и собственноручно отомстить за смерть родителей и безумие сестры, или же умирал от ран метких лучников, успевших забаррикадироваться в казармах или зданиях таможенной службы её ненаглядный Таанрет. Представляя его то возглавлявшим отряд победителей, то поверженным, истекающим кровью, она горячо молилась Нгуре, упрашивая Всесильную Мать Богов сохранить желтоглазому жизнь и даровать победу, даже если, одержав её, он никогда не вспомнит о встретившейся ему в храме Балаала, а затем в императорских садах форани…
От надежды она переходила к отчаянию, почти не вспоминая о покинувшем особняк отце, о котором, казалось бы, должна была беспокоиться в первую очередь. Не тревожилась она и о себе, хотя к полудню дымные столбы начали подниматься над особняками Небожителей как на Рассветных, так и на Закатных Холмах. Слуги и рабы были возбуждены и несколько человек, как доложил ей Изим, покинули «Мраморное логово». Слухи о заговоре, дворцовом перевороте, мятеже или восстании — каждый называл происходящее в городе, как ему заблагорассудится, — распространялись с молниеносной быстротой. Каждый высказывал свои догадки о том, кто одерживает верх, однако все они были в равной степени неутешительными. Восставшие, захватив дворец, вполне могли приступить к погрому близлежащих особняков на том основании, что те принадлежат сторонникам Димдиго. Сочейросы, разгромив мятежников, среди которых, безусловно, находились и представители старших кланов, способны были использовать это как повод для того, чтобы разграбить оказавшиеся в пределах досягаемости дома состоятельных Небожителей. Да и сам Димдиго мог отдать им такой приказ, стремясь свести счеты с неугодными и вместе с тем, не входя в расход, вознаградить воинов за верную службу.
Словом, напряжение к середине дня достигло апогея, и одному Тахмаангу ведомо, скольких слуг и рабов недосчитался бы Изим к ночи, если бы у ворот особняка не появился один из ушедших с Газахларом телохранителей. Наотрез отказавшись рассказывать что-либо о происходящих в столице событиях, он повторил распоряжение хозяина ни под каким видом не покидать «Мраморное логово», не впускать никого чужого, а буде станут ломиться восставшие, уведомить их, что жилище это находится под личной охраной Орочи Мунга, в подтверждение чего навесил на ворота привезенный с собой треугольный щит с изображением поднятого вверх кулака. Сколь ни скудны были адресованные Газахларом своим домочадцам распоряжения, из них можно было сделать следующие выводы. Во-первых, восставшие побеждают. Во-вторых, хозяин «Мраморного логова» сумел войти в доверие к мятежникам и заручиться поддержкой одного из их предводителей. И наконец, в-третьих, ежели Белгони не отвернется от заговорщиков, обитатели особняка могут спать спокойно и рассчитывать на то, что грядущие перемены пойдут им на пользу, ибо господин их сподобился оседлать скакуна удачи, в то время как менее расторопные и сообразительные Небожители уже пали под ударами его копыт.
Где-то неподалеку противники и сторонники императора резали друг другу глотки, звенели мечи, свистели певучие стрелы, копья пронзали трепещущую плоть, лачуги и особняки вспыхивали от оброненного масляного светильника или нарочно брошенного на груду циновок факела, а обитатели «Мраморного логова», обретя уверенность в собственной безопасности, продолжали жить почти так же, как до начала мятежа. Работы по хозяйству шли своим чередом, и даже Ильяс постепенно успокоилась и все реже поднималась на крышу. Раз уж заговорщики одерживают верх, то за Таанрета можно не беспокоиться, а следить за поднимавшимися там и тут дымами ей вскоре надоело. По Верхней дороге то и дело проносились отряды всадников, приходившие из соседних особняков слуги, сами ничего толком не зная, болтали всякий вздор, и обитатели Газахларова дома пребывали в полном неведении относительно того, что творится в городе, до тех пор, пока на исходе второго после начала мятежа дня у ворот, украшенных треугольным щитом, не остановились пятеро нищенок. Одна из них назвалась подругой дочери Газахлара, и трудно было описать изумление Ильяс, когда она признала в закутанной в невообразимые лохмотья женщине красавицу Дадават.
Любимая подруга, матушка её, две служанки и переодетый нищенкой слуга были немедленно проведены в гостевые покои и засыпаны вопросами. Однако, прежде чем отвечать на них, несчастным беженкам пришлось выпить по чаше «солнечного нектара», ибо на них не только лица не было, но и языками они едва владели. Даже выслушав заверения Ильяс, что здесь они находятся в полной безопасности, измученные женщины продолжали вздрагивать и озираться по сторонам с таким видом, будто окружены толпой жутких призраков.
Слушая их сумбурный рассказ, Ильяс, Изим и Мутамак тоже почувствовали себя в высшей степени нехорошо, ибо беда, обрушившаяся на соседей, не сегодня, так завтра могла добраться и до них, а висящий на воротах «Мраморного логова» щит представлялся им теперь не слишком-то надежной защитой.
В ночь, когда тысячи факелов запылали на улицах столицы, императорский дворец был одновременно атакован с трех сторон и к утру взят штурмом. Отряд мятежников, ворвавшийся в Ворота Корабелов, был истреблен едва ли не полностью, сумев перебить перед этим несколько сотен дворцовых стражников. Пятьсот воинов, размещенных недавно по специальному распоряжению Димдиго на территории дворца, полегли, защищая ворота, выходящие на Верхнюю дорогу. Они честно исполнили свой долг и, вероятно, дождались бы подкрепления, если бы третий отряд заговорщиков, проникнув в императорские сады, не ударил по ним с тылу. В результате этого вызванная из Пиета при помощи сигнальных огней тысяча всадников — дромада, ведомая ирбаром Куталибо, — не только не успела спасти дворец, но и попала под обстрел спешно установленных мятежниками перед его главным фасадом корабельных баллист. Ир-бар спешил своих людей и повел на штурм дворца, однако крики заговорщиков о том, что Димдиго, его сын и жена мертвы, заставили их отступить. Не слишком понимая, что он должен делать в сложившейся обстановке, Куталибо велел играть «отбой» и расположился неподалеку от дворца. Между тем Димдиго, в отличие от своей жены и малолетнего наследника, не был ни убит, ни захвачен в плен.
— Уж лучше бы его прикончили! — с отчаянием пробормотала мать Дадават.
Такого же мнения, похоже, придерживались и остальные женщины, однако желания их на существующее положение дел повлиять, разумеется, не могли.
В разгар штурма дворца, когда стало окончательно ясно, что удержать его не удастся, придворный маг Мукла-Шаргол и его ученики вывели императора, едва ли не на глазах у мятежников, через сотворенный ими Портал или каким-то иным колдовским способом, в безопасное место. И сами последовали за ним в тот самый миг, когда атакующим казалось, что они уже достигли желанной цели.
Все это обитатели «Мраморного логова» узнали от одного из приближенных императора, сумевшего уцелеть во время штурма благодаря самой что ни на есть простой уловке. Залив одежду красным вином — настоящим, виноградным, привезенным из Халисуна, — он прикинулся мертвым и проделывал этот трюк трижды, пока не выбрался из дворца. Затем он, по собственному признанию, не чуя под собой ног, бежал до тех пор, пока окончательно не выбился из сил у ворот «Спелого зерна». Сил у него оставалось немного, ибо особняк родителей Дадават находился неподалеку от дворца, и, выслушав рассказ придворного, они могли бы сообразить, что скорее рано, чем поздно, мятежники надумают сорвать свой гнев на обитающих поблизости Небожителях. Прежде всего на тех, кто был в милости у Димдиго, благо повод для этого имелся — поиски сбежавшего императора-самозванца.
Отец Дадават, к несчастью, особой догадливостью не отличался и, вместо того чтобы бежать со всех ног в одно из своих дальних поместий либо, по крайней мере, просить приюта у родичей или друзей, чьи особняки находились подальше от дворца, — как, к слову сказать, и советовал ему прыткий придворный, задавший стрекача, чуть только силы вернулись к нему, — велел закладывать ворота «Спелого зерна» и готовиться к осаде. По словам одной из служанок, он был твердо уверен, что мятежников вот-вот выбьют из дворца, хотя даже ребенку было ясно, что, пока Димдиго не найдется, заниматься этим никто из его военачальников не будет. Одно дело — хранить верность живому императору, и совсем иное — мстить за убитого, малолетний наследник которого, вероятнее всего, штурма не пережил, ибо вместе с матерью находился в женских покоях, захваченных заговорщиками первым же ударом.
Итак, отец Дадават решил забаррикадироваться в своем особняке и принялся закапывать в саду деньги и драгоценности, не слушая убеждений супруги и дочери, у которых мозгов оказалось не в пример больше. Понимая, что защищать «Спелое зерно» от взявшей дворец толпы мятежников — занятие такое же безнадежное, как и вразумлять закусившего удила хозяина особняка, они решили при первых же признаках опасности спрятаться в подвальном помещении, из которого имелся тайный лаз, выводивший к мосту на Верхней дороге.
Так бы они и поступили, однако любовь к мужу и отцу сыграла с ними скверную шутку. Увидев с крыши особняка отряд мятежников — прекрасно вооруженных и явно не понаслышке знакомых с воинской дисциплиной, они так перепугались за жизнь своего господина, что предприняли ещё одну отчаянную попытку уговорить его спастись бегством и постараться вывести из «Спелого зерна» как можно больше народу. Вместо того чтобы внять голосу рассудка, отец Дадават, пропустив увещевания любящих его женщин мимо ушей, торжественно поклялся защищать свой дом до последней капли крови, а им, дабы не сеяли они панику, велел оставаться в своих покоях.
— Тогда мама не выдержала и закричала, что мы убежим одни, а он пусть пропадет пропадом с ослиным своим упрямством и тупостью. И это нас едва не погубило. — Дадават содрогнулась от нахлынувших воспоминаний и залпом осушила стоящий перед ней кубок с «солнечным нектаром». — Папа разгневался и приказал запереть нас в маминых покоях.
— О, Белгони, не покинь нас! Не отвращай от нас лик свой в годину испытаний! — слабым голосом воскликнула её мать. — Мой муж никогда не блистал умом, а тут на него словно помрачение нашло! Но дрался он как положено мужчине и Небожителю, защищавшему свой дом! И слуги и рабы наши бились с ним плечом к плечу, как разъяренные львы. — Голос её окреп, стан распрямился, а глаза засияли. — Среди наших людей не нашлось ни одного предателя! Ни один не перешел на сторону мятежников и не покинул в скорбный час своего господина…
Женщины, наблюдавшие из окон второго этажа за разгоревшейся у ворот битвой, забыли о своем намерении бежать, потрясенные видом того, как гибнут один за другим с детства знакомые и близкие люди. Им ничего не стоило взломать запертые двери, но они даже не помышляли об этом и, верно, приняли бы смерть в своих покоях, если бы служанки, знавшие о замысле хозяек, не выпустили их из заточения и не уволокли в подвал. Они успели прошмыгнуть в него в то самое мгновение, когда в ворота особняка ворвалась толпа разъяренных, алчущих крови мятежников. Последнее, что запечатлела их память, были кухарка и её двенадцатилетний сын, выпускавшие в атакующих стрелу за стрелой.
— Мне страшно представить, что сделали с ними эти злодеи! — с ужасом прошептала Дадават, прижимая ладони к щекам. — А ведь и их, и всех остальных мы запросто могли бы вывести, и они были бы сейчас живы и здоровы! О Великий Дух, прости папе его упрямство! Он погубил всех, кто любил его!
— Не говори так! Он действовал в меру своего разумения, и не его вина, что Боги, в избытке снабдив твоего отца отвагой, обделили чем-то другим.
Рассказанное гостьями произвело на обитателей «Мраморного логова» тягостное впечатление, но завершение их истории оказалось ещё более мрачным, чем начало. Миновав, где на четвереньках, а где ползком, полузасыпанный подземный ход, женщины выбрались на Верхнюю дорогу, беспрепятственно перешли мост Тяжких вздохов и к середине дня добрались до «Каменного цветка». Они прошли мимо двух дюжин особняков, в трех из которых уже хозяйничали мятежники, предводители коих воспользовались, видимо, случаем, чтобы свести старые счеты с их владельцами, и, припомнив, что муж Яади не пользовался при дворе Димдиго особым влиянием и, стало быть, дом его не подлежит немедленному разорению, попросили у хозяев дать им приют, дабы собраться с силами и решить, как жить дальше. Яади радушно приняла беженок и, сообщив, что супруг её отправился к заговорщикам, намереваясь примкнуть к ним и уберечь тем самым свой особняк и поместья от разорения, отвела их в купальню. Затем снабдила новой одеждой и проводила в гостевые покои, где они могли бы отдохнуть и хоть немного оправиться от обрушившегося на них удара.
Переволновавшиеся, не помнящие себя от горя, измученные событиями минувшего дня женщины уснули почти мгновенно, полагая, что самое страшное уже позади, однако судьба ещё не исчерпала запас предуготованных им испытаний. Проснувшись среди ночи от яростных криков и душераздирающих призывов о помощи, они обнаружили, что внутренний двор традиционно выстроенного в форме подковы особняка освещен пламенем факелов и заполнен сражающимися людьми. Решив было, что на «Каменный цветок» тоже напали мятежники, они вскоре убедились, что дела здесь обстоят, если можно так выразиться, ещё хуже. — Недовольные хозяином рабы, воспользовавшись его отсутствием, напали на нас, рассчитывая, разграбив особняк, податься потом к заговорщикам, — пояснил пришедший с Дадават и её матерью слуга, многие годы работавший истопником при поварне в «Каменном цветке».
Среди Небожителей ходили слухи о том, что Бабахрат скверно обращается со своими рабами, причем особенно достается от него женщинам. Рассказы о его извращенных и жестоких забавах, дошедшие будто бы до Димдиго, и послужили причиной того, что владельца «Каменного цветка» перестали приглашать во дворец. Возмездие, однако, как это нередко случается, обрушилось не на виновника, истощившего терпение рабов, а на его домочадцев, которые сами немало настрадались от жестокого господина. Преданные не столько Бабахрату, сколько его жене слуги пытались с оружием в руках защитить Яади и двух её дочерей, но силы были слишком неравны. Три с половиной десятка рабов живо перебили дюжину слуг и начали выволакивать во двор их жен и детей, над которыми собирались вволю натешиться, прежде чем всерьез взяться за Яади и её чад, которых самые нетерпеливые уже насиловали на женской половине дома.
— Они кричали так, словно с них живьем сдирают кожу! — с содроганием рассказывала Дадават. — Но мы ничем не могли им помочь. Нам бы и самим не удалось выбраться из «Каменного цветка» живыми, если бы не Атанабас. — Она указала кивком головы на пришедшего с ними слугу. — Он вспомнил о нас прежде, чем опьяненные жаждой мщения и рисовой водкой рабы, и вывел через черный ход во фруктовые сады, расположенные позади особняка.
— И вновь мы вынуждены были бежать сломя голову, пока не добрались до «Мраморного логова», — заключила её мать. — На Верхней дороге нам встретилось несколько беженцев, и, если заговорщики не угомонятся, с каждым днем их будет все больше и больше.
— Но откуда они набрали столько людей, да ещё и обученных военному делу? — поинтересовался Изим.
— Спасшийся из дворца оксар упоминал, что видел на мятежниках значки дромад восточных и южных провинций. Возможно, это те отряды, которые были призваны в Пиет на переформирование, но, не дойдя до него, повернули к столице. Хотя, судя по их численности, это могут быть и дромады, специально вызванные заговорщиками в Мванааке, — предположила мать Дадават, и пришедшие с ней служанки утвердительно закивали головами.
— Стало быть, ветераны, — задумчиво промолвил Изим. — Худо, что они упустили Димдиго. Уж коли взялся рубить голову змее, так изловчись сделать это с одного удара, иначе укусит.
Ворчание домоуправителя оказалось пророческим. Этой же ночью в Городе Тысячи Храмов запылали кварталы оружейников и ткачей, а под утро дюжина пришедших по Гвадиаре джилл высадила воинов в речном порту. Появившийся около полудня Газахлар был мрачнее тучи. Не отвечая на расспросы домочадцев, он, скинув иссеченные доспехи, повалился спать, а пятеро вернувшихся с ним телохранителей рассказали совершенно неправдоподобную историю о том, что Димдиго собрал магов и колдунов из двух или трех десятков городских храмов и с их помощью вернул себе императорский дворец. О том, как проклятые чародеи метали молнии, сжигавшие людей заживо, мановением руки останавливали человеческие сердца или, произнеся какие-то чудовищные заклинания, заставляли противников истекать кровью, сочившейся у них изо всех пор, подобно поту.
— С ними невозможно сражаться! — жаловался Сабаар, постаревший за эти дни лет на десять. Он вливал в себя рисовую водку чашу за чашей и все же оставался трезвым, напуганным и разъяренным. — Стрелы сгорают, не долетев на полтора-два локтя до этих прислужников Хаг-Хагора, я сам видел. А Губошлепа они прикончили вообще непонятно как. Стоял он, стоял, а потом брык — и с копыт долой. Мы подбежали, а у него грудь вмята, будто по нему каменюкой из баллисты врезали! Ни одной косточки целой, а камня-то рядом нет!
— Вы когда-нибудь видели, чтобы копье зигзагами летело? — вторил ему Хамдан. — Так вот на моих глазах гналось одно такое за несчастным!..
Что в их рассказах было правдой, а что ложью, понять Ильяс не могла, но страхом от парней разило, как вином из винной бочки, и придумать все это они, конечно же, не могли. Приукрасить, преувеличить — запросто, но что-то неслыханное и невиданное в основе их побасенок безусловно было.
Неслыханное и невиданное не потому, что они наделяли колдунов несвойственным им могуществом. Нет, чудеса-то как раз те творить умели. Однако девушка никогда не слышала, чтобы маги и чародеи принимали участие в боевых действиях. Они успешно занимались врачеванием, отвращали либо призывали дожди, помогали изобличать и ловить преступников и за небольшую плату способствовали прорастанию зерен, увеличению поголовья скота, делали предсказания, отыскивали пропавшие вещи и наилучшие места для рытья колодцев. Это было мирное ремесло или вид искусства — в зависимости от величины дара, коим обладал чародей, — которое наистрожайшим образом запрещалось использовать людям во вред. За колдунами-отступниками, по чьему-либо наущению наводившими, например, злые чары или порчу, охотились, как за бешеными псами, их же коллеги и наказывали за содеянное либо лишением чародейских способностей, либо смертью.
Так почему же они, забыв собственные свои правила и установления, пришли на помощь Димдиго и принялись действовать столь страшными методами? Ответов могло быть множество, но по крайней мере два напрашивались сами собой. То ли победа заговорщиков была чревата такими ужасами, что колдуны решили изменить традициям, дабы предотвратить грядущие беды, то ли император-самозванец предвидел, что рано или поздно ему потребуется помощь чародеев, и ещё во дни благополучия склонил сильнейших из них на свою сторону, заручившись обещаниями и клятвами, преступить которые ныне они не сочли возможным. Но не мог же он предвидеть все на свете? — спрашивала себя Ильяс, дивясь прозорливости императора и стремлению его во что бы то ни стало удержать власть в своих руках. Любыми средствами, в том числе и теми, применение коих могло подорвать многовековые устои империи. Несмотря на молодость и неискушенность, даже она понимала, что, вовлекая колдунов в борьбу за власть, Димдиго в корне нарушил сложившийся порядок вещей и совершил поступок, последствия коего необратимы и непредсказуемы.
Отоспавшись, Газахлар вновь покинул «Мраморное логово», захватив с собой всех слуг и рабов, способных носить оружие, а прибывший вечером в особняк Усуглас привез известие о том, что Димдиго мертв. Приехавший в паланкине под охраной двух десятков телохранителей толстяк, узнавший от Газахлара, что Дадават и её мать нашли приют в его доме, поспешил за своей очаровательной невестой, невзирая на то что улицы Города Тысячи Храмов все ещё напоминали поле боя. Не только Небожители, но и ремесленные цеха, разделившись на два лагеря, бились не на жизнь, а на смерть, в то время как беглые рабы и мародеры всех мастей резали тех и других, торопясь набить потуже мошну и сбежать из столицы прежде, чем победители восстановят в ней хотя бы видимость порядка. Теперь, впрочем, ждать этого, по словам Усугласа, оставалось недолго.
Император-самозванец, как и следовало ожидать, не сумел предусмотреть всего и умер от внезапного приступа удушья. Кто-то из чародеев, если верить слухам, из тех, что поклонялись Богам-Близнецам, отыскал брешь в магической защите Димдиго и нанес один-единственный верный удар, положивший конец разгоравшейся усобице, грозившей перерасти в пагубную для империи гражданскую войну. Таким образом, Димдиго погиб от того самого оружия, коим надеялся сокрушить мятежников, что было весьма знаменательно. Из пятерых предводителей восстания двое были убиты: Эркан Ог и Орочи Мунг, — и власть в стране временно взял в свои руки Триумвират, состоящий из Мандлы Татама, Бибихнора Кешо и Таанрета, сына Валаматмаха…
«Жив!» — мысленно ахнула Ильяс, разом перестав слышать Усугласа, видеть Дадават и её мать и думать о чем-либо, кроме желтоглазого. Он жив! Ему не надо больше скрываться! Ничто больше не угрожает его жизни, раз Димдиго убит! Слава Нгуре, Тахмаангу и Мбо Мбелек! Девушке хотелось петь, танцевать и кричать от радости. Солнце светило на редкость ярко, воздух был насыщен дивными ароматами, жизнь была прекрасна, и грядущее представлялось ей сплошным праздником. Напрасно она беспокоилась и не находила себе места все эти дни, напрасно ворочалась ночами, не в силах уснуть, представляя Таанрета раненым, искалеченным, убитым самыми разными способами. Он жив, и, пусть она даже никогда его больше не увидит, с неё достаточно знать, что желтоглазый цел и невредим.

* * *

Узнав в предводителе въезжавшей в ворота особняка группы воинов Таанрета, Ильяс глазам своим не поверила. Она не вскрикнула, не ойкнула, и только сцепленные на груди пальцы рук приобрели пепельный оттенок.
Несколько мгновений она вглядывалась в знакомые до боли черты: квадратный подбородок, широкие скулы, гриву волос, стянутых на лбу серебряным обручем, горящие хищным огнем глаза .. А потом до неё вдруг дошло, что мужчина из клана Огня тяжко болен, быть может ранен, и держится в седле высокой молочно-белой лошади из последних сил. Девушка рванулась ему навстречу, чтобы поддержать, помочь, и тут желтоглазый, разомкнув потрескавшиеся, пересохшие губы, хриплым, прерывающимся голосом обратился к сопровождавшим его воинам:
— Скачите во дворец и передайте Татаму, что я остаюсь здесь. Эта форани позаботится обо мне. Ее отец наш друг. Можете не беспокоиться, в «Мраморном логове» я буду в большей безопасности, чем где-либо.
Молочно-белый конь сделал несколько шагов к Ильяс, остановился перед ней, поводя ушами и кося по сторонам удивительными светло-коричневыми глазами. Таанрет качнулся в украшенном золотом седле и начал медленно вываливаться из него, словно помогавший ему держаться прямо стержень сломался одновременно сразу в нескольких местах. Подбежавшие женщины подхватили его и, повинуясь знаку все ещё не обретшей дара речи Ильяс, понесли в гостевые покои, а один из сопровождавших желтоглазого воинов, отделившись от группы товарищей, подъехал к ней и, сурово сдвинув густые брови, промолвил:
— Он велел нам уезжать, ты слышала. Он сказал, что единственный человек, которому полностью доверяет в столице, — это ты. Хотя у него приступ болотницы, говорил он связно, и я не могу его ослушаться. — Воин в медном панцире и белом тюрбане вместо шлема не обладал способностями оратора и явно мучился, составляя из не желающих становиться в нужном порядке слов более или менее складные фразы. — Если ему будет причинен в твоем доме вред, мы уничтожим всех. Слуг, рабов, хозяев, дом. А землю, на которой он стоял, посыпем солью. Долгие годы здесь не будет расти даже трава. Клан Леопарда перестанет существовать. Ты поняла меня?
— Поняла, — коротко ответила Ильяс.
Она не сомневалась, что, если Таанрет умрет, все будет именно так, как сказал хмуролицый воин, служивший, судя по значку на пластинчатом панцире, в одной из дромад, стоящих на границе с Кидотой и Афираэну. Убедила её в этом не столько мрачная внешность ветерана, сколько рассказы беженцев, временно укрывшихся в «Мраморном логове».
Услышав из уст Усугласа известие о гибели Димдиго, Ильяс, как и многие другие, наивно полагала, что теперь-то порядок в столице будет быстро восстановлен, однако поджоги, грабежи и разорение особняков продолжались вот уже вторую седмицу. Количество их пошло на убыль, но зато совершались они ныне на законном основании. Триумвират разыскивал сообщников сверженного императора, и прежде всего пытавшихся вернуть ему трон колдунов. Под этим предлогом отряды яр-нуарегов — «ревнителей справедливости» — хватали людей на улицах, врывались в жилища и творили суд и расправу со столь умопомрачительной быстротой, что получили в народе прозвище настатигов — «быстроразящих». Привыкнув подавлять постоянно вспыхивавшие в восточных провинциях империи мятежи, они усвоили методы и манеры своих не слишком-то цивилизованных противников и с одинаковой легкостью и стремительностью лишали жизни как заподозренных в приверженности к Димдиго простолюдинов, так и Небожителей. Последних даже более охотно, ибо рассчитывали поживиться за их счет и очистить богатые особняки от всего ценного, прежде чем те станут достоянием имперской казны.
Попросивший укрыть его на одну ночь и одолжить ему лошадь Бокко, надеявшийся отсидеться в своих поместьях до лучших времен, поведал Ильяс такое, что волосы у неё встали дыбом. Ридрок убит в собственном доме, вместе со своими престарелыми родителями. Чумдаг схвачен по доносу и брошен до выяснения обстоятельств его дела в дворцовые казематы. И ему ещё повезло, потому что Дунгу был попросту зарезан на улице, — по всей видимости, дерзкий язык сослужил ему на этот раз дурную службу. Сам Бокко едва успел улизнуть из особняка, когда в него ворвались настатиги. Счастье еще, что он успел загодя отправить из столицы мать и сестру, а о том, что стало с отцом, ему и помыслить страшно.
Вслед за Бокко спрятать её в «Мраморном логове» попросила Анигьяра, высокородная любовница отца, прибежавшая к воротам особняка ночью, босая, волоча за собой за руку перепуганного и зареванного восьмилетнего сына. Еще через день, ранним погожим утром, приплелся в сопровождении племянницы и слуги Филаок — старинный приятель Газахлара, настигнутый «ревнителями справедливости» при выезде из столицы и спасшийся исключительно потому, что остановившие его негодяи слишком увлеклись дележом имущества, которое он не пожелал оставить в обреченном на разграбление особняке. Последней из несчастных, кому Ильяс, несмотря на строжайший приказ Триумвирата и соответствующее распоряжение отца, оказала помощь и кого приютила под своим кровом, была Нганья, принесенная на закорках сердобольным рабом, растворившимся во мраке ночи сразу после того, как передал свою госпожу на попечение хозяйки «Мраморного логова». История злоключений окровавленной, не помнящей себя от боли девушки отличалась от происшедшего с другими бедолагами, чьи жилища не были защищены треугольным щитом с изображением поднятого вверх кулака, только деталями, которые тем не менее заставили Ильяс от души возненавидеть как настатигов, так и Триумвират, чьи прислужники алчностью, жестокостью и безнаказанностью намного превосходили Димдиговых сочейросов.
Вломившимся в особняк Нганьиных родичей воинам никто не пытался оказать сопротивление. Не зная за собой никаких прегрешений перед новым правительством Мавуно, обитатели его полагали, что недоразумение быстро разрешится, и оно таки действительно разрешилось быстро, но совсем не так, как они надеялись. Командир полусотни задал всего три вопроса. Где были обитатели особняка, когда все достойные граждане империи сражались с приспешниками самозваного императора? Не укрывают ли хозяева дома сподвижников Димдиго и в особенности колдунов? Есть ли в «Букете астр» чародей, прикрывающийся личиной врачевателя телесных недугов?

При виде четырех служанок, раба и престарелой форани Туткаш, признавшихся, дабы не заставлять врать приютивших их людей, что они попросились переночевать здесь, после того как были выгнаны славными воинами достойного Триумвирата из своих жилищ, полусотник плотоядно ухмыльнулся. А услышав, что домашний лекарь в «Букете астр» действительно имеется, приказал немедленно привести его, не слушая уже более ни отца Нганьи, тщившегося объяснить, что врачеватель и колдун — совершенно разные профессии, ведь, согласитесь, ставить клистиры и вызывать дождь — совсем не схожие между собой занятия. Сообразив, что старика лекаря, успешно пользовавшего не одно поколение обитателей «Букета астр», пришедшие хотят без лишних слов зарезать у них на глазах, мать Нганьи — женщина властная и голосистая — потребовала, чтобы настатиги убирались из её дома, иначе она дойдет до самого Триумвирата и добьется публичной казни возомнивших о себе Тахмаанг знает что мерзавцев. Гаденько улыбаясь, щуплый помощник полусотника — человечишка, явно не державший никогда в руках иного оружия, кроме скрипучего пера и кисточки писца, — указал своему командиру на то, что порочащие яр-нуарегов речи являются тягчайшим преступлением и должны пресекаться в корне.
«Пресечь! — скомандовал длинноусый полусотник трем стоящим подле него удальцам. — Вразумите горластую ведьму, как надлежит разговаривать с полномочными представителями Триумвирата!»
Нганья, а за ней и другие обитательницы особняка пробовали заступиться за свою госпожу и тут же были обвинены в «злодейском неповиновении», «дерзком противодействии», «охаивании», «осквернении» и всех прочих мыслимых и немыслимых оскорблениях доблестных «ревнителей справедливости». А поскольку это приравнивается к злоумышлению против существующей власти, предателей велено было немедленно схватить, примерно наказать и отправить на невольничий рынок, отписав особняк и все находящиеся в нем ценности в имперскую казну.
Опешившую Нганью и трех или четырех смазливеньких служанок мгновенно оттащили в сторону, остальных же начали примерно наказывать древками копий, ножнами мечей и захваченными специально на этот случай страшными кнутами из бегемотовой кожи. Видя, как избивают её мать, Нганья бросилась ей на помощь и, сбитая с ног увесистой затрещиной, пришла в себя уже в отцовской спальне. Бросив её на циновку подле широкого ложа, настатиги не потрудились даже связать свою бесчувственную жертву. Им и в самом деле было не до нее: двое, занявшие ложе отца, обмениваясь мерзкими шуточками, заставляли ласкать себя молоденькую дочь управляющего особняком, все тело которой покрывали царапины и кровоподтеки, а под глазом набухал огромнейший синяк. Еще двое методично избивали ногами загнанную в угол жену одного из телохранителей — высокую и сильную женщину, сладить с которой насильникам оказалось не так-то просто.
От боли в затылке, нестерпимого ужаса и зрелища того, что ждет её в самом ближайшем будущем, зрелища, сопровождаемого удушливым запахом крови и отвратительными хлюпающими, чмокающими и булькающими звуками, перемежающимися тяжкими ударами, всхлипами и стонами, Нганью вывернуло наизнанку. Утирая лицо ладонью, она решила, что лучше умереть, чем пережить надругательства настатигов. Надо было только выбрать, что надежнее: выпрыгнуть из окна второго этажа или попробовать добраться до сваленного у двери в кучу оружия и, завладев мечом, перерезать себе горло? Окна выходили в сад, и, хотя были расположены достаточно высоко над землей, выпрыгнув из спальни, Нганья рисковала переломать руки и ноги, что, разумеется, не помешало бы насильникам совершить задуманное.
Меч или кинжал были надежнее, и девушка, пользуясь тем, что никто из присутствующих в комнате не обращает на неё внимания, не вставая с колен, поползла к двери. Она была уже почти у цели, когда за её спиной, из того угла, где неуступчивую жену телохранителя превращали в кровоточащий кусок мяса, донесся изумленный возглас. Изо всех сил Нганья рванулась вперед и успела ухватиться за рукоять спасительного меча, но тут что-то мягко толкнуло её в бок. От неожиданности она упала и лишь мгновением позже поняла, что это всего лишь кожаная подушка, которую метнул в неё один из расположившихся на отцовской постели насильников.
Девушка дернула меч из ножен, но было уже поздно: потерянное мгновение позволило бросившему избивать жену телохранителя настатигу добраться до неё в прыжке, прижать всем телом к полу и так сдавить вцепившиеся в рукоять меча пальцы, что они разжались сами собой
— Какая шустрая девчушка. Совсем как мальчуган, — прошипел ей на ухо не знающий жалости палач. — Да и сложением похожа, — заключил он, шаря мозолистой лапищей по её телу. — Ладно, будешь у меня сначала за мальчика, потом за девочку. А пока покричи маленько, чтобы аппетит пришел.
И Нганья закричала…
Этот ублюдок заставил её кричать, как никогда в жизни, и, даже очутившись в «Мраморном логове», она продолжала кричать по ночам так, что слышно было, наверное, в императорском дворце. Днем же она лишь стонала и плакала, умоляя пожалеть её, не мучить. «Лучше убейте, убейте, убейте!..» — твердила форани монотонным бесцветным голосом, от звуков которого у Ильяс непроизвольно сжимались кулаки. В бессильной ярости скрежеща зубами, она клялась себе отомстить за подругу. Страшно отомстить, вот только как? Как может она отыскать насильников, изувечивших Нганью, и как отомстить им? И сотням других злодеев, калечащих и убивающих не только безнаказанно, но и с чувством исполненного долга? Этих-то ведь и искать незачем: выгляни на Верхнюю дорогу и можешь не сомневаться — первый же встреченный отряд настатигов состоит из них.
«Как, верно, и тот, что только что выехал из ворот «Мраморного логова»», — подумала Ильяс, провожая взглядом группу воинов, привезших в её особняк Таанрета.

* * *

— Ничего страшного. Подцепил молодец горячку в болотах, потрясет она его малость и отпустит, — пообещал Уруб, маленький сухонький лекарь Газахлара, осмотрев желтоглазого.
Истолок в серебряной ступке какие-то мелко рубленные корешки и сухие листья, добавил к ним несколько порошков из аккуратных пергаментных пакетиков, залил все это кипятком и, пока созревало целебное питье, принялся растирать Таанрета душистым маслом Уютно посапывая, он долго мял испещренное множеством шрамов тело, влажно поблескивавшее, словно покрытое прозрачным лаком черное дерево, тихонько ворча и порицая молодежь за то, что та не следит за своим здоровьем, а вспоминает о нем, только когда уж очень сильно припечет.
— Вот и этот герой, видать, чуть живым из восточных болот выполз. Едва оправился — и в пляс. Нет бы отлежаться, дабы окончательно хворь избыть. Зато и будет она теперь его временами трясти, донимать , примучивать…
Глядя, как домашний лекарь возится с желтоглазым, переставшим метаться в мучительно-тревожном забытьи, расслабившимся и задышавшим ровно и глубоко, словно спящий ребенок, Ильяс поймала себя на том, что мысленно назвала Уруба чародеем, и с ожесточением затрясла головой. Однако видение того, как соратники исцеленного Таанрета выволакивают маленького лекаря во двор и радостно обсуждают между собой, какой казни его предать: четвертовать, отрубить голову или же просто удавить, — неотступно стояло перед её внутренним взором. И вновь её мысли помимо воли вернулись к тому парадоксальному факту, что вот ведь свела судьба под крышей «Мраморного логова» главного палача и его жертвы и один и тот же врачеватель пользует тех и других, зная, между прочим, что этот вот «молодец» и «герой» вместе с двумя другими мерзавцами подписывал указ об истреблении колдунов и всех причастных к тайному, чародейскому ремеслу. Она бы на его месте наверняка подсыпала в питье желтоглазого яд или ножом его пырнула, а он лечит главного убийцу своих коллег, да ещё и воркует над ним, как мать над любимым чадом.
Напоив бесчувственного Таанрета целебным отваром, Уруб отправился проведать Нганью. Ильяс хотела последовать за ним, но в последний момент передумала и, присев на груду циновок — комнатка эта давно использовалась как кладовая, а гостевые покои были отданы беженцам, — обняла колени, тщетно пытаясь справиться с охватившим её смятением.
Ни об одном чужом мужчине она не думала так много, ни об одном не тревожилась так сильно, как о Таанрете. Не было, в общем-то, ничего удивительного в том, что сердце её покорил таинственный незнакомец — смелый, решительный, красивый, умный и, очень бы ей хотелось добавить, великодушный, но правильнее было бы сказать: не кровожадный. Странно было другое — он почему-то тоже её запомнил, хотя виделись они всего два раза, и даже в жару сумел разыскать особняк Газахлара. Никому, кроме нее, он не пожелал доверить уход за собой, и форани не могла не признать, что это не только польстило ей, но и вселило в душу глупые, несбыточные надежды. При виде въехавшего в ворота «Мраморного логова» Таанрета ноги сами собой понесли её ему навстречу; ей хотелось петь и смеяться, и, глядя в его дивные, сияющие как солнце глаза, она напрочь забыла, что видит перед собой предводителя насильников и убийц, которого должна люто ненавидеть и неоднократно уже клялась себе забыть, выкинуть из сердца, а буде представится возможность, так и убить.
Нет, появление его в отцовском особняке нельзя было воспринимать иначе, как ниспосланное Богами испытание. Таанрет помнил её, доверил ей свою жизнь, но от этого не перестал быть предводителем убийц. Так зачем же она позвала к нему Уруба, вместо того чтобы перерезать горло и бежать из «Мраморного дворца» вместе со слугами и рабами? Треугольный щит с изображением поднятого кулака позволит им беспрепятственно покинуть столицу, а разыскать их в южных папиных поместьях будет очень и очень непросто. Разумеется, при этом она подставила бы под удар отца, но хитрый лис сумеет, надобно думать, разыграть сцену отречения от сумасшедшей дочери, поднявшей руку на своего гостя и благодетеля. Ей, впрочем, если уж на то пошло, вовсе не обязательно убивать желтоглазого собственноручно. Она может приказать это сделать одному из рабов, посулив ему вольную, а когда приказ будет выполнен, поспешить во дворец и, заливаясь слезами, заявить, что кто-то, желая отомстить Таанрету, проник в никем не охраняемое «Мраморное логово» и убил её любимого, драгоценного, ненаглядного… .
— Могло бы получиться очень трогательно! — пробормотала Ильяс, чутко прислушиваясь к дыханию больного. — И даже правдоподобно, поскольку, возникни у кого-нибудь мысль прикончить Таанрета, защитить его здесь было бы некому.
Вай-ваг! Как же она не догадалась потребовать, чтобы привезшие его настатиги оставили охрану? Придется отправить отцу записку и попросить, чтобы тот прислал воинов для сбережения своего незваного гостя, в конце концов, это отвечает его собственным интересам…
Проклятый желтоглазый! Он словно приворожил ее! Какое уж там убить — нечего и тешить себя фантазиями, если при одной мысли, что ему может быть причинен вред, она покрывается холодным потом и чувствует в себе готовность драться за него, как львица за своего львенка. Скверно! Ох как скверно любить человека, которого надобно ненавидеть. Ведь то, что он лично не убивал и не насиловал, — хотя как знать, так ли это? — является жалкой отговоркой, и она прекрасно понимает всю её несостоятельность. Человек, санкционировавший убийство, — это не просто соучастник злодеяния, это его первопричина и, стало быть, главный виновник содеянного.
Девушка сжала голову руками. Она не хотела вспоминать рассказы Дадават и Бокко. Не хотела думать о том, что сделали настатиги с Нганьей, но пронзительные крики, стоны и жалобные стенания подруги продолжали звучать в её ушах, и никакими разумными доводами заглушить их невозможно. Да и не было у неё этих самых доводов, ибо желтоглазый виновен во всех бессмысленных, диких жестокостях, продолжавшихся твориться в Городе Тысячи Храмов после смерти Димдиго. Это было очевидно. И все же Ильяс не хотела, не могла в это поверить. Уж очень хорошо она помнила, как он с отвращением к ненужной жестокости произнес в храме Балаала: «К лицу ли нам проливать кровь невинного младенца?» Но если это было не к лицу заговорщикам, у которых имелись веские причины уничтожить нежелательного свидетеля или даже соглядатая, то тем паче не к лицу, да и незачем, новоявленным правителям империи, на чью власть никто не собирается и, увы, не способен покуситься. Однако же кровь невинных льется. Зачем? Кому это надобно?
Нет, она явно чего-то не понимает, а Таанрета не спросишь — вон он опять начал метаться на постели и отдавать приказы идущим на штурм дворца воинам.
Девушка, склонив голову, прислушалась к хриплому шепоту больного. Ну так и есть.
— Мосты… Надо занять мосты… Почему не стреляют лучники?.. Дорогу! Освободите мне дорогу… Валихамун, дай мне твои ножи! Дети кидают их лучше тебя… Фанкел! Фанкел, не подпускай их к лестнице!.. — Желтоглазый замолчал, а затем хрипло и надсадно крикнул чуть слышным шепотом: — Назад! Назад, прах вас подери!.. Сочейросы обойдут нас с тыла… Смрадные колдуны… Они вырвали победу у нас из рук…
— Тихо, родной мой. Тихо. Дворец взят, Димдиго убит. — Ильяс не заметила, как очутилась подле ложа Таанрета, и удивилась, услышав собственный голос, ласково шепчущий: — Все плохое уже позади. Мы победили. Обитатели столицы были счастливы избавиться от самозваного императора.
— Счастливы… Ложь, ложь… Опять ложь!.. Все никогда не могут быть счастливы… — просипел, лязгая зубами, желтоглазый, сворачиваясь в клубок и зябко охватывая себя руками за плечи.
Уходя к Нганье, Уруб предупреждал, что приступы болотницы будут возобновляться, и посоветовал прислать в комнату служанку, дабы та поила больного целебным отваром и растирала снимающим жар маслом, но Ильяс была так погружена в свои мысли, что забыла последовать совету лекаря. Да и не хотела она подпускать кого бы то ни было к желтоглазому. А вернее, не хотела уходить от него сама.
Налив в чашу отвар, она заставила Таанрета сделать несколько глотков, закутала поплотнее в одеяло, но, несмотря на жаркий вечер, его продолжал колотить озноб. «Не очень-то помогло ему это душистое масло, да и отвар тоже», — подумала девушка, не в силах решить, стоит ли ещё раз растереть желтоглазого или лучше притащить пару дополнительных одеял. Придя к мысли, что лекарю все же виднее, она открыла бутылочку с маслом, попыталась стянуть одеяло с больного, но тот вцепился в него изо всех сил и сипло пожаловался:
— Холодно! О, как мне холодно!..
Мгновение форани колебалась, а потом легла подле Таанрета и прижала его к себе, стремясь утешить и обогреть одновременно. Гладя его влажные, слипшиеся волосы, она шептала ему ласковые, бессмысленные слова, успокаивая, словно больное дитя или отнятого от матери щенка, догадываясь, что желтоглазого мучит не только болотница, но и одиночество. Доказательством этому было то, что, когда его скрутила болезнь, он не нашел ничего лучшего, как обратиться за помощью к почти неизвестной ему девушке. Но и помимо этого, видимо, были какие-то неразрешимые вопросы, заставлявшие его то метаться и скрежетать зубами, то вновь сворачиваться в позе эмбриона, словно желая спрятаться от бурь и потрясений внешнего мира. Однако облегчения это не приносило, ибо бури бушевали и в его душе и от них-то скрыться он не мог, даже погрузившись в болезненное забытье.
Когда Таанрет в очередной раз взбрыкнул, с душераздирающим стоном сдирая с себя одеяло, будто липкую, мешавшую ему дышать паутину, девушка подкатилась под его пышущий жаром бок, обнимая, уговаривая и чувствуя, что вот-вот разрыдается от жалости и невозможности помочь этому измученному человеку. Ильяс понимала, что стоит ему взмахнуть рукой — и шмякнется она на пол и будет выглядеть в собственных глазах дура дурой со своим детским состраданием, неумением помочь и стремлением все же во что бы то ни стало облегчить чужое страдание. И была страшно удивлена, ощутив, как обмякают и расслабляются от её ласковых объятий и поглаживаний напряженные, бугрящиеся, как корни деревьев, мускулы рук. Как мягчает и расправляется сведенное судорогой ненависти и боли лицо, утихает бьющая желтоглазого дрожь.
— Уньян… Маленькая моя Уньян… Я верил, что ты жива… — пробормотал Таанрет, переставая наконец дергаться и метаться, подобно попавшему в западню зверю.
«Уньян?» — мысленно повторила девушка, цепенея от обиды и разочарования. Значит, он принимает её за какую-то Уньян… Где-то она уже слышала это имя. Ах да! Так звали, по словам Кальдуки, дочь Валаматмаха! Значит, Таанрет всего лишь зовет сестру!
— Да-да, я тут. Я рядом. Я с тобой… — Она продолжала ворковать что-то бессмысленно-успокаивающее, и дыхание Таанрета стало выравниваться. Вот он погладил её волосы, некоторое время, словно выйдя из дремы, вглядывался в Ильяс затуманенными, ничего не видящими глазами и, так и не поняв, что подле него лежит вовсе не сошедшая с ума в подвалах императорского дворца сестренка, вздохнул и прижал её голову к своей груди. И она, как это ни странно, ощутила, как и на неё тоже нисходят покой и умиротворение.
За окном стало совсем темно. Целебный отвар оказал свое действие, и тело желтоглазого перестало источать болезненный жар Он погрузился в глубокий, спокойный сон, и Ильяс начала осторожно выбираться из-под одеяла. Она не хотела, чтобы кто-нибудь из служанок или рабов застал её в таком двусмысленном положении, но, как только попыталась отодвинуться от Таанрета, рука его напряглась и притянула девушку к себе.
— Пусти, — жалобно попросила Ильяс, норовя выскользнуть из братских объятий желтоглазого. Он не ответил и, конечно же, не услышал её.
— О Нгура, этого мне только не хватало! — прошептала форани, решив, что Мутамак непременно заглянет сюда и тогда наслушается она от неё упреков и наставлений. Не желая, однако, будить больного, девушка подождала, пока его рука расслабится, и вновь попробовала соскользнуть с ложа.
И снова его рука напряглась, превращаясь в подобие стального капкана.
— Ну пусти же ты меня, чудище сильнорукое! — взмолилась Ильяс.
Желтоглазый что-то буркнул, крепче притискивая её к себе.
— Чтоб тебя Хаг-Хагор забрал! — беззлобно выругалась она, нехотя признавая, что ей и самой не слишком-то хочется высвобождаться из объятий Таанрета. Пусть себе Мутамак болтает что хочет, а выспится она тут ничуть не хуже, чем в своей собственной постели…

Глава пятая. Домашний лекарь Газахлара

715-й год от основания Города Тысячи Храмов. 9-й год
правления императора Кешо

Малаи передвинул фигурку катапульты через всю доску, и Эврих с досадой обнаружил, что оборона его наследника не так уж непробиваема, как ему представлялось. И все же старый врачеватель опаздывал по меньшей мере на один ход. Император арранта пересек многоклеточное поле по диагонали, и Малаи беспокойно принялся жевать нижнюю губу
— Ты хорошо играешь в читимач, — произнес он, барабаня пальцами левой руки по столу. — А мне говорили, что чужеземцам эта игра незнакома.
— Врали, как обычно, — пожал плечами Эврих, выводя боевого слона на линию атаки. — У вас тут, я заметил, принято ругать все, что находится за пределами империи. А иноземцев почитать варварами. Спеси и у моих соотечественников хоть отбавляй, но по сравнению с обитателями Мавуно они воплощение скромности и терпимости.
— Так у нас было далеко не всегда. Это стало входить в моду последние лет шесть. Я напал на твоего наследника, — любезно предупредил старый лекарь, поглядывая на клепсидру — водяные часы, по которым они замеряли время, необходимое для приготовления отваров и выпаривания из растворов лишней влаги.
— Вижу, — ответствовал аррант, потирая подбородок рукой, чтобы спрятать улыбку. Да, теперь уже очевидно, что старик опаздывает на один ход, несмотря на все свое хитроумие.

Предыдущая страница 5 Следущая страница


Ветер удачи

Глубоко задумавшись, Малаи жевал и жевал свою губу, а Эврих, глядя на него, тихо радовался и мысленно благодарил Великого Духа за то, что тот свел его с этим замечательным стариком. Исключительно знающим и опытном стариком, по сравнению с которым чувствовал он себя нахальным несмышленым парнишкой, только потому и не оскандалившимся до сих пор, что каждое действие свое сверял с трактатами ученых мужей, добрую половину которых Малаи видел впервые в жизни. Но и безо всяких трактатов, в которые впился он, точно голодающий в теплую лепешку, и грыз еженощно при свете масляного светильника, многое Малаи умел не в пример лучше Эвриха. А нынче удалил у пришлой девчонки слепую кишку с таким блеском, что аррант готов был локти себе кусать от зависти.
— Сдаюсь. Ты и на этот раз выиграл, — пробурчал Малаи, удивленно качая головой и обиженно складывая седеющие брови домиком. — Никак не могу привыкнуть, что чужеземец…
— Полно тебе печалиться! — рассмеялся аррант и, дабы утешить старика, признался: — Я научился играть в читимач ещё мальчишкой. Называется эта игра у нас по-другому, и фигуры, конечно, на ваши не похожи. Но ходят они так же, и правила игры те же самые. — Он сделал паузу и задал давно уже не дававший ему покоя вопрос: — Скажи-ка лучше, а ведь ты и прежде бывал в доме Газахлара? И с Изимом вы, сдается мне, старые знакомцы?
— Кхе-кхе! М-м-м… — Старый лекарь поперхал, покашлял, помычал, поерзал на циновке, опустив глаза и теребя нижнюю губу с таким остервенением, что Эврих испугался, как бы он её вовсе не откусил.
— Прости, но я привык донимать людей расспросами, забывая порой, что они могут быть неприятны и напоминать то, о чем человек всеми силами старается забыть.
— Кхэм! Ничего-то ты не забываешь. Не верю я твоему покаянному тону. И подозреваю я, что, не получив от меня ответа, ты возьмешься за Изима и будешь копать и расспрашивать, пока не удовлетворишь своего поистине неуемного любопытства, — недовольно проворчал Малаи. — А известно ли тебе, что один дурень может задать столько вопросов, что на них не сумеет ответить и сотня мудрецов?
— Известно, — смиренно подтвердил Эврих и тут же спросил: — Но разве может этот самый дурень поумнеть, ежели не будет задавать интересующие его вопросы?
— Если б люди и впрямь умнели, получая ответы на свои вопросы… — рассеянно протянул Малаи и, поколебавшись, произнес: — Ну хорошо, раз уж тебя это так занимает, я отвечу. Некогда меня знали здесь под другим именем и я был домашним лекарем Газахлара. Так что, естественно, Изим и хозяин особняка мои старые знакомцы.
— Ага. — Эврих подпер щеку ладонью. Что-то в этом роде он и ожидал услышать, уж очень быстро Малаи освоился в «Мраморном логове»: уже через седмицу чуть ли не с закрытыми глазами по нему мог бродить.
— Мне пришлось бежать из этого дома, чтобы не подвести Газахлара, когда шла охота на колдунов. И я в общем неплохо жил эти годы, но вот на старости лет потянуло вернуться в столицу.
— Твое возвращение в Город Тысячи Храмов на редкость удачно совпало с моим появлением здесь и исцелением Газахлара, — пробормотал Эврих, давая тем самым понять, что не слишком верит в счастливые стечения обстоятельств, ежели, конечно, они не готовятся долго и тщательно чьими-то умелыми руками.
— Ну-у-у… Совпадением это можно назвать с некоторой натяжкой, — ухмыльнулся старый лекарь, ероша ежик седых волос. — Я вернулся в столицу около года назад и дважды осматривал Газахлара в отсутствие Мфано. Однако знаний моих было недостаточно, чтобы гарантировать успешное лечение, а хозяин «Мраморного логова» заявил, что никому больше не позволит развлекаться за его счет.
— Он немало натерпелся от всяких недоучек, и его нельзя винить в излишней подозрительности, — рассудительно сказал Эврих, косясь в сторону стоящего на жаровне горшочка. — Сыграем ещё партию, и раствор достигнет нужной консистенции. Если не возражаешь, я дам тебе в фору боевого слона. Или катапульту.
— Для начала возьму слона, а там видно будет, — согласился Малаи с кислой улыбкой. — Я ни в чем не виню Газахлара. И не вернулся бы сюда, узнав, что ты излечил хозяина, если бы Изим не прислал за мной человека. И если бы мне не хотелось так сильно взглянуть на чудного арранта, о котором болтают в столице все кому не лень. Изим сказал, что вскоре ты покинешь «Мраморное логово» и Газахлару понадобится новый домашний лекарь. А Мфано он велел даже на порог не пускать.
— Скажи, чем бы ты лечил Газахлара, если бы он решил воспользоваться твоими услугами?
— Теперь это уже не имеет значения. Я рад, что ты сумел помочь ему, — он очень страдал. А человек, каким бы он ни был, не должен испытывать таких мучений. Я бы на месте хозяина предпочел смерть и преклоняюсь перед его мужеством, — медленно ответил Малаи и передвинул фигурку с таким видом, будто всецело поглощен начатой партией.
— И все же мне хотелось бы знать, — настаивал аррант.
— Я не знаком с составом «Животворного бальзама». В Мономатане кольцелистник не произрастает и потому используется крайне редко. Я применил бы вместо него экстракт из побегов лимонника с добавлением яда харим-даху — крупных каменных скорпионов. А смола, изготовленная по рецепту Ибрагара Гургиена, — самое действенное средство для улучшения работы печени.
— Ага! — повторил Эврих, забывая об игре. — Стало быть, ты знал, чем я пичкаю твоего прежнего хозяина?
— Изим пересказывал мне то, что ему удавалось понять из твоих объяснений. Ты не делал из своей работы тайны, и мне не трудно было следить за тем, как продвигается лечение. Кроме того, Изим — да не затаишь ты за это на него зла — несколько раз приносил мне бесценные трактаты Аквилия Певтского и Зелхата Мельсинского.
— То-то мне казалось, что я клал их в одно место, а находил в другом! — расхохотался аррант, и Малаи, начавший было хмуриться и, может быть, даже сожалеть об излишней откровенности, вторил ему тихим душевным смехом.
— Ну а что Газахлар? Не возражает он против того, что бывший его домашний лекарь займет свое прежнее место? — отсмеявшись, спросил Эврих не без тревоги в голосе. Почувствовав себя исцеленным, хозяин «Мраморного логова» развил столь бурную деятельность, что аррант уже целую седмицу откладывал давно назревавший разговор с ним, во время коего намеревался напомнить об условиях сделки, согласно которым платой за излечение недужного было освобождение его раба-врачевателя.
— Газахлар не возражает. И слово свое сдержит, можешь не сомневаться. Во-первых, потому, что, как только он будет принят императором, ты станешь ему не особенно нужен, а во-вторых, о заключенном между вами соглашении знает слишком много народу. Надобно заметить, что рассказ о нем немало способствовал росту интереса к тебе как Небожителей, так и простого люда столицы.
— Ты не назвал самой важной причины, — понизив голос, произнес Эврих, имея в виду данное Газахларом обещание вернуть ему свободу.
— Твой ход. Ты совсем не следишь за игрой, — пожурил арранта Малаи.
«Стало быть, слово владельца «Мраморного логова» не многого стоит и надобно мне скоренько уносить отсюда ноги, пока ситуация не изменилась к худшему», — решил Эврих и, припоминая все сказанное старым лекарем о Газ ах л аре, пришел к выводу, что мнения тот о душевных качествах своего хозяина был невысокого, хотя разумность его и хватку под сомнение не ставил. Ну что ж, спасибо и на этом Всеблагому Отцу Созидателю.

* * *

Эврих едва успел закончить завтрак, как в предназначенную для слуг и рабов трапезную вбежал сын Хаурики и выпалил, что Газахлар желает его видеть и велел, бросив все дела, подняться к нему.
— Хозяину нездоровится?
— Здоровится-здоровится! Здоровее не сыщешь! Он нынче спозаранку выездной саронг нацепил. — ответил парнишка и был таков.
— Ну, значит, пришла пора объясниться — пробормотал Эврих себе под нос и отправился в покои хозяина особняка.
Газахлар действительно не любил ходить дома в парадных одеяниях и во время ежедневных осмотров неизменно встречал арранта в обтершемся мягком халате темно-вишневого цвета, расшитом дивными золотыми драконами. Выездной саронг — один из двух или трех дюжин, заказанных, надобно думать в ознаменование начала новой жизни, — означал что Газахлар желает говорить с домашним лекарем вовсе не о своем здоровье. А помимо этой, на взгляд Эвриха у них существовало всего две темы для беседы ибо пора воспоминаний и рассказов о дальних странах и заморских обычаях безвозвратно миновала Первая касалась выполнения Газахларом своей части договора, вторая — отношений домашнего лекаря с женой хозяина особняка.
«Пусть только он попробует высказать свое неудовольствие тем, что я дарю тебя своим вниманием и вся столица будет хохотать над ним и тыкать ему вслед пальцами, — промурлыкала давеча Нжери придя в себя после любовных игр со «своим золотоволосым, зеленоглазым чудо-аррантом». — Представляешь как примут его при дворе Кешо, если я нашепчу знакомым форани, что этот мерин ни разу не мог меня по-настоящему удовлетворить за все пять лет совместной жизни? А я это сделаю, клянусь Великим Духом! Ты мои и так ему можешь и передать, ежели он вякнет про меня хоть словечко!»
В том, что рано или поздно Газахлар это словечко «вякнет», у Эвриха не было ни малейших сомнений О связи его с хозяйкой особняка знали решительно все обитатели «Мраморного логова», ибо тайны она из этого не делала. Точно так же он был уверен в том, что угрозу свою Нжери в случае нужды не задумываясь приведет в исполнение и Газахлар об этом не может не догадываться. Он, конечно же, не позволит превратить себя в посмешище и отыщет тысячу способов заставить свою хорошенькую супругу помалкивать. Самый простой — отправить её в одно из южных поместий. Для посторонних сгодится любое объяснение её внезапного отъезда, а клан Зимородка вряд ли вступится за нее, узнав истинную причину высылки Нжери из столицы. С другой стороны, чего ради владельцу «Мраморного логова» что-либо предпринимать и осложнять себе жизнь, коль скоро он давно уже относится к супруге как к части обстановки, или, лучше сказать, убранства особняка? Нет, в этом вопросе инициатором неприятностей может быть только Нжери, ибо пробудившиеся в ней собственнические инстинкты по отношению к Эвриху требуют удовлетворения и во что выльется её желание владеть им одной, безраздельно и навсегда, трудно себе даже вообразить.
Впрочем, если Газахлар соблюдет условия сделки, Эврих, вернув себе статус свободного человека, сумеет её урезонить. Только вот сдержит ли хозяин особняка слово? Изим, Малаи и Нжери уверены, что он вынужден будет это сделать, однако аррант подозревал, что сложности тут очень даже могут возникнуть. И рассказ Нжери о том, будто бы ей приснилась Миапхети, подтвердившая, что возлюбленный её в ближайшее время обретет свободу, не произвел на него ни малейшего впечатления. Зато история Богини, выступившей в роли свидетельницы, судьи и исполнителя приговора, позабавила и подстегнула желание поскорее выйти в столицу, дабы среди прочих её чудес увидеть храм Миапхети-флейтистки.
В изложении Нжери легенда о Миапхети-свидетельнице выглядела следующим образом.
Жил некогда в древнем городе Дареале, что на юге Мавуно, знатный и богатый человек по имени Мвен. Жил в достатке, почете и окружении множества слуг, готовых исполнить любую его прихоть. А потом пришла беда: заболел он проказой. Тотчас же, как водится, все от него отвернулись: и друзья, и родичи, и слуги. Вероятно, его забили бы камнями или отправили на остров Саврукош, ибо именно так поступали с теми, кого поражал гнев Тахмаанга, если бы преданный слуга не погрузил своего хозяина втайне ото всех на арбу и не отвез в стоящий неподалеку от Дареала храм Миапхети. Святилище дочери Великой Нгуры было крохотным и находилось в таком запустении, что не имелось при нем ни жреца, ни смотрителя. И это было даже хорошо, потому что никто не мешал прокаженному молиться Богине, а привезшему его в храм парню ухаживать за ним.
Долго вымаливал Мвен у Миапхети прощения за грехи свои и несомненно умер бы без должного ухода, кабы не присматривал за ним верный слуга. В конце концов Богиня, тронутая мольбами Мвена, послала страдальцу исцеление от проказы, и тот, на радостях и дабы вознаградить заботливого парня, посулил ему отдать в жены свою дочь.
Исцеленный со слугой вернулись в Д ареал, и по прошествии нескольких лет, когда дочь Мвена достигла возраста невесты, превратившийся в ладного юношу парнишка напомнил хозяину о его обещании.
«Ты, верно, сошел с ума! Что было, то быльем поросло! Мало ли что я тогда мог сгоряча ляпнуть? Ступай-ка отсюда, братец, да выкинь дерзкие свои притязания из головы», — ответствовал Мвен верному слуге.
Вне себя от обиды и огорчения, юноша отправился к городскому старшине и пожаловался на хозяина, не желавшего держать данное слово. Тот призвал Мвена и спросил: обещал ли тот отдать свою дочь в жены слуге? Не моргнув глазом, бывший прокаженный заявил, что все это досужие выдумки и он, конечно же, и помыслить не мог выдать свое чадо за голодранца.
«Есть ли у тебя свидетель, который может подтвердить, что слышал данное тебе Мвеном слово?» — обратился городской старшина к юноше.
«Обещание было дано в святилище, и слышала его только Миапхети», — признался верный слуга.
«Тогда пошел вон и не морочь мне голову. Сегодня ты говоришь, что Мвен обещал тебе в жены свою дочь, а завтра, быть может, скажешь, будто я, растроганный твоей верностью, обещал вознаградить тебя за неё мешком чогов, — ухмыльнулся городской старшина. — Ступай прочь и без свидетелей мне на глаза не показывайся, иначе я велю бить тебя палками за клевету».
Поистине велики были горе, обида и гнев юноши, коли решил он отправиться в храм Миапхети и умолять её быть его свидетелем против Мвена. И горячи, видать, были его мольбы, если откликнулась на них Богиня. Она явилась юноше во сне и сказала:
«Я исполню твою просьбу. Отправляйся поутру к городскому старшине, а я пойду следом. Но помни, ты не должен оглядываться».
«Как же я узнаю, что ты и впрямь следуешь за мной?» — вопросил слуга Мвена, который, будучи обманут хозяином, усомнился и в словах Богини.
«Ты услышишь звук флейты за своей спиной».
Наутро юноша двинулся в город, и за спиной его действительно сладко пела божественная флейта. Он шел по полям и лугам, шел по городским улицам, а флейта все пела и пела. Но неподалеку от дома городского старшины ему померещилось, что пение её, заглушенное доносящимся с базара гамом, умолкло. Испугавшись, что Богиня, как и хозяин, решила подшутить над ним, выставить дураком и подвести под палки, он обернулся. И в тот же миг следовавшая за ним Миапхети исчезла, а на том месте, где она только что была, появилась каменная статуя играющей на флейте Богини.
«Горе мне! Горе потерявшему веру в людей и Богов!» — возопил юноша и, не помня себя от отчаяния, бросился к дому городского старшины. Рвя на себе волосы и стуча кулаками в грудь, он уверял творившего суд и расправу чиновника, что привел свидетеля. Надо пройти всего сто, ну двести шагов, дабы увидеть его и убедиться, что рассказанное им — чистая правда.
Видевшие шедшую за юношей Богиню и её изображение люди громко требовали, чтобы городской старшина пошел и взглянул на явленное им чудо, и тому пришлось уступить. Но при виде каменного изваяния Миапхети он насупился и громогласно возвестил, что статуя эта ничего не доказывает и не может быть чьим-либо свидетелем. «Если бы изваяние Богини извлекло из своей флейты хоть один звук, я, может быть, и поверил бы, будто голодранец сей не дерзкий, бессовестный плут. А коль скоро она молчит и в свидетели не годится, то не избежать ему обещанных мною палок». Произнеся эти слова, он собирался приказать городским стражникам схватить верного слугу, но тут из каменной флейты полились дивные, чарующие звуки. Их слышало множество людей, и все они потом в один голос уверяли, что так могла играть только Богиня
Когда же звуки волшебной флейты стихли, все увидели, что тело Мвена, прибежавшего поглядеть, как его верного слугу будут наказывать палками, вновь покрылось страшными язвами. Узрев новое чудо, городской старшина, трясясь от ужаса, крикнул стражникам, чтобы те несли правдивому юноше мешок чогов из его казны, а сам, пав на колени перед каменной Миапхети, умолял её простить ему неверие и насмешки.
Юноша женился на дочери прокаженного. Статую играющей на флейте Богини торжественно отнесли в храм Миапхети, что под Дареалом, куда толпами стали стекаться паломники. По прошествии времени каменную Миапхети-флейтистку перевезли в столицу Мавуно, где специально для неё было построено святилище, в котором она стоит и поныне. История любопытная, слов нет, но Эврих почему-то полагал, что приснившийся Нжери сон нельзя отнести к разряду пророческих, и, вступая в кабинет Газахлара, был готов к любым неожиданностям. И те не заставили себя долго ждать.
При виде арранта расхаживавший по изящно убранной комнате хозяин «Мраморного логова» кивнул ему и, подойдя к столу, на котором стояла шкатулка из черного дерева, инкрустированная серебром и слоновой костью, извлек из неё свернутый и стянутый золотистой ленточкой рулон пергамента Шагнул навстречу Эвриху и протянул ему свиток, о содержании которого догадаться было немудрено, ибо в Мавуно лишь в особых случаях пользовались дорогостоящим пергаментом, отдавая предпочтение бумаге местного изготовления. Однако писать на бумаге вольную для светлокожего чужеземца в стране, где, после восшествия на престол Кешо, к иноземцам стали относиться с подчеркнутым недружелюбием, видя в каждом из них злопыхателя и соглядатая всех трех северных континентов одновременно, было, конечно же, в высшей степени непредусмотрительно. Даже этот сделанный из прочной телячьей кожи лист, с текстом, изобиловавшим завитушками, характерными для письменности народов Мономатаны, Эврих, вероятно, скоро истреплет до дыр, показывая каждому городскому стражнику, о бдительности и придирчивости коих он успел немало наслушаться за проведенное в империи время.

— С некоторых пор на моей родине не принято употреблять слово «чудо». Оно стало почти ругательным, и все же то, что ты сделал, излечив меня от тяжкого недуга, трудно назвать как-то иначе, — торжественно произнес Газахлар, давая Эвриху возможность ознакомиться с содержанием составленного по всем правилам документа. — Благодарность и стремление облагодетельствовать кого-либо за свой счет не являются присущими Небожителям чертами. Не свойственны они и мне, и потому, выполняя свою часть сделки, я тоже совершаю чудо.
Задрапированный в ослепительно белый, украшенный черными и золотыми узорами саронг, Газахлар выглядел весьма представительно. Лишенное каких-либо признаков растительности лицо его производило несколько странное, но никак не отталкивающее впечатление. Он быстро набрал нужный при его росте вес, кожа была чистой и источала запах цветочной воды, используемой им для умывания К Газахлару вернулись сон, аппетит, и никто не дал бы ему больше пятидесяти с небольшим лет, что полностью соответствовало действительности, так что Эврих мог быть удовлетворен результатами своей работы. Удовлетворен он был и содержанием врученного ему пергамента, получить который никак не рассчитывал без дополнительных условий и оговорок.
— Благодарю тебя, — медленно сказал аррант, не испытывая ни малейшей признательности к человеку, кичащемуся тем, что сдержал свое слово, и дивясь откровенности Газахлара, совершенно, на его взгляд, в данной ситуации излишней.
— Условия сделки были соблюдены обеими сторонами, и нам не за что благодарить друг друга, — сухо промолвил владелец «Мраморного логова». — Получив вольную, ты можешь нынче же покинуть мой дом, но можешь и остаться. Помимо лекаря мне нужен секретарь, и, думаю, ты подходишь на эту должность как нельзя лучше. Кстати, у меня скопилась куча записок, не говоря уже об устных просьбах, страждущих Небожителей, желающих, чтобы ты посетил их особняки.
— Я тронут оказанной мне честью… — начал было Эврих, полагая, что Газахлар уже закончил свою речь, но тот, остановив его нетерпеливым движением, продолжал:
— Насколько я понял, до того как попасть в Мванааке, ты занимался врачеванием от случая к случаю. Путешествия — хорошая школа, но ты уже вышел из возраста ученика. Пора остепениться, и обстоятельства складываются для тебя столь удачно, что не воспользоваться этим — значит прогневить Белгони. Золото само липнет к твоим рукам, а моя поддержка поможет тебе занять со временем весьма высокое положение при императорском дворе.
«Вот оно что! Однако с Газахларом-то в читимач играть не садись, действия свои он просчитывает на десять ходов вперед, — с уважением подумал аррант, начиная догадываться, какое будущее запланировал для него хозяин «Мраморного логова». — Не иначе, как он собирается сделать из меня личного врачевателя Кешо — ни больше ни меньше!»
— Вижу, ты улавливаешь ход моих мыслей. Блестящие перспективы могут напугать и ошеломить тебя. Для того чтобы обдумать мои слова, тебе потребуется время, и оно у тебя будет. Ведь не захочешь же ты покинуть «Мраморное логово» без своих бесценных трактатов и лекарских снадобий? Мне-то они, как ты понимаешь, ни к чему, но отдам я их тебе лишь за… Гм-м-м… Ну, скажем, затри сотни цвангов. Надеюсь, за время, необходимое, дабы скопить такую сумму, ты сумеешь перебороть свой страх и согласишься, что карьера, которую тебе удастся сделать с моей помощью, — это то, о чем самый наиискуснейший врачеватель может только мечтать.
«Лихо! — признал Эврих. — На каждую рыбу — свой крючок. Перспектива сделаться императорским лекарем меня не прельщает, хватило мне службы у Энеруги Хурманчака по самые ноздри, а вот бросить на произвол судьбы трактаты лучших врачевателей обоих миров было бы и правда обидно. Хотя скопить три сотни цвангов будет, вероятно, не так уж трудно: Небожители щедро платят за свое исцеление. Одно только скверно — оставаться в «Мраморном логове» при существующих у нас с Нжери отношениях — значит дергать за усы спящего тигра. Ничем хорошим это кончиться не может, ведь Газахлар способен запросто свернуть нам обоим шеи за осквернение супружеского ложа. Расчеты расчетами — в качестве императорского лекаря я мог бы ему быть весьма полезен, — но и чувства вельможи, обнаружившего неверность жены, нельзя игнорировать. А из этого следует…»
— Существует лишь одно обстоятельство, способное помешать нашему взаимовыгодному сотрудничеству, — продолжал Газахлар, внимательно наблюдавший за реакцией арранта на его слова. — Я имею в виду мою хорошенькую, но не слишком разумную жену.
«Чтоб Хаг-Хагор забрал его в свое царство! Так он знает! — пронеслось в голове Эвриха. — Нет, мир наш определенно не самое подходящее место для жизни. В лучшем случае неприятности следуют в нем одна за другой, а в худшем — наваливаются скопом!»
— Я не имею ничего против того, чтобы ты и впредь находил отдых в объятиях моей супруги, — произнес Газахлар и, видя, как округлились у его собеседника глаза, совершенно по-мальчишески хихикнул и подмигнул ему. — Нжери и в прежние годы не сильно меня интересовала, нынче же она способна доставить мне лишние хлопоты, но никак не удовольствие. Собственно говоря, я был даже рад, узнав, что ты успешно заменил меня в её постели, и не возражал бы, надумай она подарить мне с твоей помощью наследника… Да прекрати же ты пялиться на меня, как на целующегося с коброй чохыша! — с внезапно прорвавшимся раздражением рявкнул он и, пробежавшись по кабинету, продолжал беседу, превратившуюся его стараниями в сплошной монолог: — Тебе, лучше чем кому бы то ни было, известно, что я давно уже не в состоянии иметь детей. И все же мне хотелось бы, чтобы клан Леопарда продолжал свое существование. Я хочу иметь сына, наследника, которого мог бы воспитывать и которому мог бы передать свое имя и состояние. — В лице Газахлара что-то дрогнуло, и он поспешно отвернулся от арранта. — Тебе этого, разумеется, не понять. И помоги Великий Дух не понять и не почувствовать никогда, что даже чужой по крови сын и наследник лучше, чем никакого…
— О Всеблагой Отец Созидатель! Жестокие шутки ты шутишь, заставляя человека мечтать о крыльях, птиц — о плавниках, а рыб — о руках с цепкими пальцами! — пробормотал Эврих.
— Впрочем, я собирался говорить с тобой вовсе не о наследнике. Нет и ещё раз нет! Ради нашего общего блага ты обязан укоротить Нжери и заставить её не болтать лишнего даже в твоих объятиях. Нравится ей это или нет, но она моя супруга перед лицом людей и Богов и останется ею, вне зависимости от испытываемых к тебе чувств. Она должна смириться с этим, а у тебя, я надеюсь, достанет разума признать, что эта роль подходит ей лучше любой другой.
Теперь в голосе хозяина «Мраморного логова» послышалась неприкрытая угроза, и Эврих решил, что подготовка к этому разговору стоила ему не одной бессонной ночи. Надобно отдать ему должное, подготовился он к нему хорошо, и, если не принимать во внимание его замысел сделать своего домашнего лекаря, а теперь ещё и секретаря, императорским врачевателем, все остальное выглядело вполне разумным и не вызывало у арранта никаких возражений, о чем он и не преминул сообщить Газахлару.
Нжери, готовая поначалу бежать с ним хоть на край света, — не зря, выходит, говорят, что в любви и в супе вкуснее всего первая ложка! — вскоре перестала заговаривать об этом, а узнав, что хозяин «Мраморного логова» желает иметь наследника, очень быстро оценит все достоинства и преимущества предложенного им способа мирного проживания под одной крышей. Посещение недужных Небожителей в их особняках прекрасно сочетается с намерениями Эвриха ознакомиться со столицей Мавуно, а обязанности секретаря Газахлара едва ли будут слишком обременительными. Что же касается нежелания его надолго задерживаться в Мономатане и тем паче занимать должность врачевателя Кешо, то об этом Газахлару, равно как и Нжери, знать до поры до времени совсем не обязательно. Создавая своим ближним трудности, он, безусловно, огорчит их, да и свое, не слишком простое, положение усложнит до невозможности.

* * *

Чем лучше узнавал Эврих Город Тысячи Храмов, тем больше восхищался его архитектурой, тем сильнее изумлялся заведенным в нем порядкам. Судя по наличию здесь, помимо бесчисленных храмов, посвященных местным Божествам, святилищ Всеблагого Отца Созидателя, Богов Небесной Горы, Прекраснейшей и Морского Хозяина, некогда в Мванааке проживало немало его соотечественников. Были здесь храмы Многоликой Богини-Матери и Лан-Ламы саккаремцев, Богов-Близнецов, ученики которых неустанно сеяли зерна своей веры на всех четырех континентах; встречались святилища сегванского Храмна, вельхского Трехрогого и Богини Коней; сольвеннского Бога-Змея, нарлакского Священного Огня. Наряду с ними попадались храмы, посвященные Лунному Небу, которое почитали халисунцы, Великому Духу и Богам-Покровителям, коим поклонялись обитатели Вечной Степи.
Естественно было предположить, что при таком обилии храмов заморским Богам он встретит на улицах Мванааке множество людей самых разных национальностей, цветов и оттенков кожи, но тут Эвриха ждало разочарование. Что касается оттенков темной кожи, то да, было их здесь тьма-тьмущая. Иссиня-черные, черно-красные и черно-желтые, коричневые, бледно-коричневые, бронзово-красные — словом, наряду с чистокровными мономатанцами, съехавшимися и свезенными сюда с различных концов Южного континента, проживало здесь огромное количество метисов, появившихся в результате смешанных браков, однако почти не попадалось людей со светлой кожей. Означать это могло только одно — гостеприимный и веротерпимый в прежние времена город изменил своим обычаям и не только не принимал ныне заморских гостей, но и постарался избавиться от тех иноплеменников, которые жили в нем раньше, родились здесь и считали эту землю своей родиной.
Это было обидно, потому что Эврих успел проникнуться уважением и полюбить многих жителей Мванааке, а любые предрассудки относительно цвета кожи и рода-племени всегда почитал величайшей гадостью. Мужественный и добрый человек, равно как трус и подлец, могли иметь одинаковый цвет кожи и поклоняться одному и тому же Божеству. Именно так, собственно говоря, повсеместно и происходило, и ежели кто-то утверждал обратное, приписывая небывалые добродетели своему народу и обвиняя в порочности соседние, то причиной тому была не глупость, а злой и корыстный умысел. Надобно, впрочем, отдать жителям столицы должное: построенные заморскими гостями храмы содержали они в надлежащем порядке и иноверцев не преследовали, в результате чего аррант не раз становился свидетелем удивительнейшего зрелища входящих и выходящих, например, из святилищ Всеблагого Отца Созидателя, Трехрогого или Лунного Неба чернокожих мужчин и женщин, коим, по его представлениям, неизмеримо ближе должны были быть Тахмаанг, Нгура или, на худой конец, Мбо Мбелек.
Несмотря на великолепие императорского дворца it расположенных подле него садов, разбитых на семи рукотворных террасах, величие воздушных мостов, ипподромов, театров и крытых рынков, наибольшее впечатление на молодого арранта произвели бесчисленные храмы, являвшиеся каменной летописью столицы, заглядывать на страницы которой было не только в высшей степени интересно, но и поучительно. Любопытно, например, было проследить, как менялся в представлении обитателей Мванааке образ Белгони — одного из древнейших Божеств пантеона Мавуно — вечно улыбающейся Богини счастья и удачи. В глубокой древности это была Дева-Охотница, посылавшая своим почитателям богатую добычу. Затем она превратилась во Владычицу полей, от которой зависела их урожайность. В период бурного роста империи она сделалась Покровительницей воинов, дарующей победу в сражениях. В последней своей ипостаси Белгони являлась олицетворением богатства и благоволила преимущественно к состоятельным людям: купцам и Небожителям. Соответственно менялись, в зависимости от возраста храма, и атрибуты, сопутствующие этой Богине: от копья, пращи и охотничьего лука до служащих ей сиденьем сундуков с сокровищами и бесчисленных ожерелий из монет, опоясывающих шею, талию и бедра.
Словно памятники событиям двухсотлетней давности, высились в южных пригородах столицы Башни Прощания, появившиеся здесь во время недолгого владычества Городом Тысячи Храмов «людей моря», приплывших с архипелага Меорэ. Согласно своей вере, во всяком случае распространенной на части островов архипелага, меорэ, захватившие Мванааке, не смели осквернять мертвыми телами ни землю, ни огонь, ни воду, ни воздух. Поэтому они не могли зарыть труп, бросить его в море или сжечь и практиковали иной способ возвращения покойника в вечный круговорот жизнесмерти. Носильщики поднимали тела умерших на плоские крыши Башен Прощания, после чего «дежурившие» поблизости грифы приступали к совершению заключительной церемонии. Дочиста обглоданный ими скелет меорэ сбрасывали через специальный колодец на дно Башни и обильно засыпали известью, которая вскоре полностью его растворяла. Теперь, впрочем, в Мванааке не осталось людей, придерживавшихся подобного способа захоронения, кровь потомков меорэ смешалась с кровью мономатанцев, и дети их забыли веру своих предков, отдав предпочтение местным Богам.
Как-то, направляясь в особняк очередного недужного Небожителя, Эврих обратил внимание на стоящую подле храма Амгуна-Солнцевращателя статую воина с очень выразительным лицом, характерные черты которого явно свидетельствовали о том, что скульптор старался придать своему творению портретное сходство с конкретным человеком. В ответ на вопрос, кого изображает эта статуя, аррант услышал от сопровождавшего его Хамдана следующее.
Памятник был поставлен сыном Агешваара в честь славных деяний своего отца, возглавлявшего борьбу против захватчиков меорэ. О знатном вельможе, происходившем из клана Огня, было сложено множество легенд, одна из которых гласила, что он, двадцати пяти лет от роду, сочетался браком с сорокалетней вдовствующей императрицей, родившей ему Нахсимгаша, того самого, что велел изваять статую отца из черного гранита, символизирующего отвагу и стойкость Агешваара. Причем, по одним источникам, женясь на императрице, чей муж и дети были убиты меорэ, он отказался от любимой женщины, дабы объединить под своей рукой всех восставших против захватчиков и не допустить междоусобицы и раскола в их рядах. Другие же утверждают, будто брак их являл собой редкий пример удивительной, всепобеждающей любви и Агешваар столь сильно уважал, почитал и любил свою супругу, что не имел ни наложниц, ни любовниц не только при жизни жены, но и после её кончины.
Среди рассказанных Хамданом историй особенное впечатление произвела на Эвриха та, в которой описывалось испытание Агешвааром верности своих соратников. Произошло это будто бы в самый трагический момент борьбы за освобождение Города Тысячи Храмов, когда один из военачальников восставших предал в руки меорэ две бывшие под его началом дромады, в результате чего четыреста человек из двух тысяч были ради устрашения горожан казнены и свезены к Башням Прощания, а остальные закованы в цепи и отправлены на восстановление городских укреплений. Это был страшный удар, ибо робость закралась в сердца самых мужественных и подозрительность разъедала души так же неумолимо, как разъедает железо ржавчина. Лишь одному-единственному — Агешваару — доверяли все без исключения восставшие, ибо твердость его, жестокость и ненависть к поработителям внушали порой ужас даже тем, кто сражался с ним против меорэ плечом к плечу, а захватчики пугали именем непримиримого воителя своих чад.
И вот, когда отчаяние и неверие в победу начали распространяться среди восставших с быстротой и неотвратимостью степного пожара, Агешваар собрал все войска в урочище Желтых Камней и, вытащив из ножен меч, призвал выйти вперед того, кто готов тут же пожертвовать жизнью ради освобождения родины от грабящих и позорящих её меорэ Из рядов воинов вышел юноша, и Агешваар увел его в свой шатер, после чего вернулся с мечом, обагренным кровью. И вновь обратился к войску с вопросом: кто готов немедленно отдать жизнь за свободу своей земли, которая без Мванааке подобна телу без души, рыбе без плавников, птице с изломанными, негодными для полета крыльями? Среди воинов начался ропот. «Он сошел с ума! Он творит неведомое колдовство! Он предатель и собирается уничтожить лучших из нас, а остальных выдать меорэ!» — перешептывались они, но так чтили и боялись Агешваара, что не посмели высказать свои подозрения вслух
Пять раз возвращался Агешваар к своему воинству с одним и тем же вопросом, и пять раз выходили к нему смельчаки, беззаветно верящие своему предводителю и люто ненавидящие захватчиков. Одного за другим уводил их Агешваар в свой шатер, и вскоре из-под полотняного полога его начала сочиться струйка крови. Тогда громко возроптали увидевшие её и хотели броситься на Агешваара, но как раз в этот момент он появился из шатра во главе шести целых и невредимых воинов. Они были облачены в красно-белые саронги, и цвета их означали непоколебимую веру в победу и готовность умереть за нее. Этих-то смельчаков Агешваар и назначил командирами шести дромад восставших, назвал самыми храбрыми, самыми верными и преданными и присвоил им титул «ир-баров свободы». Несмотря на протесты и возмущение знатных и богатых, императрица не отменила распоряжение Агешваара и заявила во всеуслышание, что он действует с её согласия и одобрения.
После этого знаменательного события на долю восставших выпало ещё немало испытаний и невзгод, но ни у кого больше не возникала мысль о предательстве, ибо все знали, что её невозможно будет утаить от «ир-баров свободы» и назначенных ими младших командиров, казнивших каждый десяток за одного перебежчика и каждую сотню за десяток трусов, покинувших поле боя в разгар сражения.
— Страшный и жестокий способ поддержания дисциплины, — заметил Эврих. — Вряд ли он прибавил народу любви к Агешваару и его ир-барам.
— Вай-ваг! Ты ничего не понял! — промолвил Хамдан, с сожалением глядя на мягкосердечного лекаря-арранта. — После того как люди убедились, что командиры их не предадут, они стали сражаться как львы! Предатели и трусы были перебиты, слабодушные предпочитали погибнуть с честью в битве с ненавистными меорэ, нежели принять позорную смерть от рук своих же товарищей. Восставшие начали одерживать верх в мелких стычках, и слухи об этих победах разнеслись по империи, побуждая отважных вставать под знамена Агешваара, беспощадного к врагам родины, но готового преломить последнюю лепешку с её защитниками.
— Ну что ж, суровые времена вынуждают людей к суровым мерам, которые в иные дни могут показаться излишне жестокими и бесчеловечными, — не стал спорить со старшим из своих телохранителей Эврих и попросил провести его в какой-нибудь храм, где бы он мог посмотреть танцы джевадаси, о которых был немало наслышан.
Оба телохранителя, навязанные ему Газахларом и, безусловно, получившие от хозяина «Мраморного логова» приказ не только следить за каждым шагом чудного арранта, но и не позволить ему сбежать, буде возникнет у него подобное желание, понимающе заулыбались и обещали при первой же оказии предоставить Эвриху возможность взглянуть на храмовых танцовщиц, в совершенстве владевших своим неизвестным в других странах ремеслом.
Впрочем, и без джевадаси в Городе Тысячи Храмов было на что посмотреть, чем полюбоваться, чему подивиться. Чего стоило хотя бы мрачное святилище Хаг-Xaropa, куда до недавнего времени вход непосвященным был строго-настрого запрещен! О церемониях, проводимых в этом храме, ходили самые жуткие и порой откровенно нелепые слухи, конец которым был положен во время правления Бульдонэ А случилось это следующим образом.
Группа заговорщиков-Небожителей, задумавшая свергнуть вялого, безынициативного и во всех отношениях недалекого императора и посадить на престол Мавуно его двоюродного брата — человека деятельного и властолюбивого, заручилась поддержкой главного жреца храма Хаг-Хагора и уговорила его укрыть в стенах святилища полторы сотни головорезов, коим надлежало напасть на Бульдонэ во время ритуального шествия в канун праздника Нового Риса. Принимая во внимание, что храм, посвященный повелителю страны усопших, в отличие от других зданий, мимо которых предстояло идти императорской процессии, досмотру городскими стражниками не подлежал, сделать это было совсем не трудно. Вероятно, история Мавуно, а с ней и всего мира, претерпела бы коренные изменения, ежели бы двум оказавшимся на мели ворам не взбрело в голову пробраться в мрачное и таинственное здание святилища, в надежде разжиться там серебряной, а то и золотой утварью, как раз накануне праздника.
Выбрав именно этот момент для совершения кражи, они рассчитывали, что никто не помешает их дерзкому замыслу, ибо все службы в храме Хаг-Хагора в преддверии светлого и радостного праздника, знаменующего неизбежное возрождение всего живого, умершего и погребенного, в новом, неизмеримо лучшем виде, разумеется, прекращались. Каково же было изумление воришек, обнаруживших в пустом, по их мнению, святилище отряд до зубов вооруженных громил! Смекнув, что дело тут нечисто, они со всевозможными предосторожностями пустились наутек и, подкрепив свои умственные способности рисовой водкой в ближайшей харчевне, употребив её в надлежащем количестве, пришли к выводу, что им выпал редкий случай совершить доброе, богоугодное дело, за которое к тому же будет заплачено ничуть не меньше, чем платят обычно лишь за самые грязные и подлые преступления. Упустить такой шанс было бы непростительной глупостью, и вставшие на путь добродетели воры каким-то немыслимым образом сумели разбудить среди ночи начальника императорской охраны и убедить его произвести, вопреки традициям, досмотр храма Хаг-Хагора.
Заговорщики и нанятые ими головорезы были схвачены и подвешены за ноги «до полной потери жизни» на городской стене, проходящей по восточному краю Рассветных Холмов. Добродетельные воры превратились в состоятельных граждан, один из которых сделался впоследствии торговцем сукном, а второй — владельцем дюжины гончарных мастерских. Двоюродный брат Бульдонэ был публично принесен в жертву Хаг-Хагору, после чего храм жестокого и кровожадного Бога утратил свои привилегии и окружавший его ореол таинственности изрядно потускнел. Окончательно же закрепилась за ним репутация гнезда заговорщиков после того, как выяснилось, что два или три мага, бывшие в нем жрецами высокого ранга, участвовали в попытке вернуть Димдиго отнятый у него трон. За это земельные угодья святилища, вместе с хранящимися в нем драгоценными пожертвованиями, были по специальному указу Триумвирата отобраны в императорскую казну, и оно начало хиреть с молниеносной быстротой. Более того, имя грозного, могущественного и достойного, в общем-то, уважения и почитания Бога превратилось едва ли не в самое распространенное ругательство, а приношение ему жертв стало считаться делом недостойным и чуть ли не крамольным.
Да, о храмах Мванааке, связанных с ними историях и легендах обитатели столицы могли говорить бесконечно долго, но об одном из них Эврих, пожалуй, знал несколько больше своих провожатых да и всех прочих горожан. Увидев святилище Эрентаты-искусницы, стоящее на правом берегу Гвадиары, близ речного порта, он испытал щемящее чувство встречи со старым знакомцем, увидеть коего в чужой стране никак не ожидал. Нечто подобное он ощущал, обнаруживая в Мванааке храмы, построенные его земляками, однако на этот раз к радости встречи примешивалось ещё и удовлетворение от разрешенной наконец-то хотя бы частично загадки.
Точно такие же, как этот, только возведенные из желтого известняка, похожие на ступенчатые пирамиды святилища он уже видел когда-то в Мономатане, в долине Каменных Богов. С той лишь разницей, что те храмы под действием непогоды и времени, лишайников, трав, вьюна и дикого винограда почти утратили свой первозданный вид и покрывавшие их стены барельефы были безнадежно испорчены и едва различимы. Этот же, построенный, видимо, значительно позднее, сохранился великолепно, да и стоял не в заброшенной людьми заповедной долине по соседству с исполинскими, изваянными из черного базальта монстрами, а рядом с шумным базаром и явно пользовался любовью горожан
— Это самый древний храм Мванааке, посвященный Эрентате — Богине любви, о чем ты сам, вероятно, уже догадался, глядя на покрывающие его стены изображения. Приезжающие в столицу со всей империи мужчины и женщины не только приходят к нему сами, но и приводят своих детишек, дабы те приобщались к таинствам искусства любви, — назидательным тоном сообщил арранту Хамдан.
— Высокородные лицемеры неоднократно заводили речь о том, чтобы стесать эти дивные каменные картинки, но — слава Великому Духу! — в городе всегда находились люди, своевременно затыкавшие этим недоумкам глотки, — вторил ему Аджам. — Я ещё в детстве разучил все, что здесь изображено, и это не раз пригождалось мне в жизни. Хотя, должен признать, мне удавалось повторить далеко не все из того, что проделывают эти изощренные любовники.
Последнее было сказано с нескрываемым сожалением, и Эврих не удержался от улыбки, а Хамдан со смешком хлопнул товарища по плечу, утешая его тем, что в искусстве любви, как и в умении владеть мечом, нет предела совершенству и любого разумного человека это должно радовать и подвигать на все новые и новые свершения.
Разглядывая опоясывающие стены здания ленты барельефов, состоящие из скульптур, представляющих любовные пары, треугольники и группы, Эврих не мог надивиться неиссякаемому разнообразию ситуаций и поз, значительная часть которых воспринималась им как плоды самого изощренного и смелого воображения. Глядя на этот апофеоз плотской любви, он отчетливо вспомнил, как вот так же рассматривал стены старинных святилищ вместе с Узитави, а потом, по настоянию невесты Божественного Дракона, выбивался из сил, пытаясь воспроизвести увиденное. Как давно это было! Будто бы даже и не с ним, а с кем-то другим, о ком вспоминал он с грустной и снисходительной улыбкой.
Тогда его, помнится, ужасно огорчало, что он не может как следует рассмотреть украшения, детали одежды и выражения лиц множества переплетающихся человеческих фигур, предающихся разнообразнейшим любовным утехам. Всматриваясь в полустертые изображения, он старался как можно лучше запомнить их, воспринимая как страницы занимательнейшего и полезнейшего трактата Теперь же, накопив некоторый опыт и веря в собственные способности доставить женщине удовольствие в самых разных ситуациях, он придавал большее внимание тому, что композиции, изображающие самые изысканные и мудреные ласки, отличаются тонкой уравновешенностью масс, гармонией форм и линий и — что, может быть, самое удивительное — совершенным соответствием как всему объему здания, так и той части его поверхности, которую они украшают. Отмечал про себя, что живописный контраст между мелкой затейливой резьбой орнамента и монументальными формами человеческих фигур не дает возникнуть ощущению монотонности, создавая все новые и новые, необычайно прихотливые, но всегда гармоничные сочетания объемов и линий, богатейшую игру светотени, непрерывно меняющуюся в зависимости от угла зрения, от состояния неба и времени суток ..
Подумав о том, как отнеслись бы к подобному святилищу местные жители, очутись оно чудесным образом посреди Аланиола, Галирада или Кондара, он тотчас же представил охватывающее зрителей чувство неловкости. Суетное возбуждение толпы, откровенно циничные и скабрезные замечания, хихиканье и возмущенные вопли блюстителей нравственности, которые, даже став бабушками и дедушками, не устают делать вид, будто не знают, откуда берутся дети Разумеется, в Аррантиаде появление этого храма вызвало бы меньше протестов, чем на Восточном континенте, но и там участь его постигла бы, по всей вероятности, печальная. Ведь махину высотой в девяносто, а то и сто локтей не скроешь за ширмой, не обнесешь забором, дабы уберечь граждан от в высшей степени растленного и развратного зрелища .
— Что ж, в чем-то обитатели Мавуно правы, называя нас варварами, — вынужден был признать аррант, с некоторым смущением косясь на чернокожую пару, рассматривавшую барельефы храма вместе с тремя чадами в возрасте от семи до двенадцати лет. Представил, что сказали бы при виде украшающих храм Эрентаты-искусницы «каменных картинок» его мать и сестра, и, дабы вернуть себе хорошее настроение, мысленно вернулся к тому моменту, когда ему показалось, что он отгадал загадку исчезновения людей из долины Каменных Богов. То есть не отгадал, но сумел найти ответ на один из возникших у него при виде заброшенного города вопросов: куда ушли покинувшие его обитатели.
Размышляя над тем, почему им пришлось сняться с насиженных мест, он предположил, что некогда из-за сильных дождей или какого-то ещё природного катаклизма воды Фадуль затопили несколько смежных долин, в том числе те, которые превратились впоследствии в Ржавое болото и долину Каменных Богов. Со временем вода спала, но население не вернулось в покинутый город, и о том, куда оно делось, он мог строить лишь догадки, до тех пор пока не увидел храм Эрентаты-искусницы. Именно здесь, на берегах Гвадиары, беженцы заложили новый город, построили в нем дивное святилище, а затем подверглись нападению воинственных соседей. Новые хозяева Мванааке стали строить тут совершенно иные храмы и, по-видимому, не слишком-то много переняли от любвеобильного народа, пришедшего сюда из долины Каменных Богов. Не много, если не считать отношения к плотской любви как к величайшей радости, дарованной людям Богами или Богом, коему разные народы дают несхожие имена и поклоняются каждый на свой манер…
Справедливости ради следует отметить, что интересовался Эврих не только храмами Мванааке. По дороге к очередному страждущему Небожителю он обязательно заскакивал в одну-две лавки и вволю глазел по сторонам, засыпая телохранителей кучей вопросов А уж на обратном пути непременно делал крюк, дабы осмотреть базар или Извоз, речной или морской порты, воздушный мост, ипподром или общественную купальню. И вновь, разумеется, заглядывал в лавки, где торговали специями и лекарственным травами, где среди амулетов, подсвечников, украшенных полудрагоценными камнями светильников и ножен можно было наткнуться на ветхую рукопись пли заключенный в добротный деревянный переплет трактат о врачевании, землеведении или мироустройстве. Отыскать сборник виршей прославленного на родине, но неизвестного северянам мономатанского поэта, а то и список с тех перлов Бхаручи, Чачаргата или Марваха, которые саккаремцы считают безвозвратно утерянными.
Роптавшие и возмущавшиеся поначалу неугомонным аррантом телохранители постепенно привыкли к блужданиям по столице и её пригородам и сами стали подсказывать ему места, достойные, на их взгляд, внимания чудного лекаря. Случалось, впрочем, забредать им и в такие уголки Мванааке, где ни Хамдану, ни Аджаму никогда прежде бывать не доводилось, и тогда они взирали на Эвриха как на чародея. За какие-нибудь две-три седмицы он отлично изучил город и начертил подробный его план, позволявший попасть в нужную точку столицы кратчайшим путем. Несмотря на это, прогулки их затягивались порой дотемна, и, плотно поужинав на каком-нибудь постоялом дворе, они снимали на ночь комнату, спали вповалку в общей спальне или же, если попадались интересные собеседники, засиживались с ними до рассвета за чашей пальмового вина. На таком-то постоялом дворе и произошла однажды у Эвриха неожиданная встреча, вновь заставившая его вспомнить Узитави, Нумию и первое свое путешествие по Мономатане.

* * *

— Рассказывают, будто с Шекой, в бытность его учеником шорника, случилась вот какая история, — произнес злодейского вида старик, у которого не хватало двух передних зубов. — Дал ему мастер солонку и велел принести соли из соседней лавки.
«А деньги?» — спрашивает Шека.
«За деньги-то и дурак принесет, а ты сумей-ка без денег!»
Вышел Шека из мастерской и вскоре вернулся, поставив пустую солонку перед шорником.
«Где же соль?» — строго обратился тот к Шеке.
«Из полной-то солонки всякий посолит, а ты сумей-ка посолить из пустой», — ответил Шека.
— Ловко, — одобрил байку старика изрядно подзаправившийся уже рисовой водкой парень с корявыми, могучими лапищами каменотеса. — А слыхали, как Шека своему хозяину жену вернул? — И, не дожидаясь ответа, продолжал: — Нанялся как-то Шека слугой к купцу. Хорошо ему жилось: вкусно елось, сладко спалось, — пока не надумала хозяйка дома отправиться проведать своих родителей. Седмицу гостит, другую. Посылает за ней купец Шеку раз, другой, третий — вели, мол, ей моим именем домой возвращаться, а та — ни в какую. Запечалился хозяин, закручинился. Ну, Шека, видя такое дело, и говорит ему:
«Как же ты сделки с прибылью заключаешь, богатства наживаешь, а жену возвратить домой не можешь? Дай мне десять чогов, помогу твоему горю».
Дал хозяин Шеке связку чогов, хотя и не надеялся, что удастся тому уговорить упрямую и сумасбродную женщину, пока та сама домой вернуться не пожелает.
А Шека её и уговаривать не стал. Купил несколько яиц, положил в плетенную из рисовой соломы корзину и пошел по той улице, где жила у своих родителей купеческая жена. Идет и кричит: «Кто продает хороших куриц и яйца? Приносите, покупаю! Завтра у моего хозяина свадьба!»
Выкрикивая это, прошел Шека под окнами дома, где гостила жена купца. Выглянула она на улицу, увидела: кур и яйца слуга её мужа покупает, забеспокоилась.
«Это что же значит? Чуть я за порог, а супруг мой новую жену в дом ведет? Небось и драгоценности мои и наряды — все себе мерзавка присвоит, ежели я на неё укорот не найду!» — подумала она, подхватилась и бегом к мужу.
— А знаете, как Шека лекарем был? — спросил пахнущий кожами ремесленник. — Пришел к нему ростовщик и жалуется: так, дескать, и так, денно и нощно у меня голова болит. Сил нет, как мучаюсь. Ну, Шека осмотрел его, языком поцокал, лоб наморщил и подает склянку:
«Вот тебе чудодейственный настой. Выпей вечером чашку. А утром, если проснешься, ещё две. Тогда уж наверняка поможет».
Собравшиеся за столом посетители «Веселой калебасы» захихикали. Хамдан покосился на Эвриха и произнес:
— Есть у меня знакомый лекарь, так он не хуже Шеки с недужными управляется. Сварливую Небо-жительницу, например, на тысячу хворей жаловавшуюся, одной фразой вылечил.
— Ну-ка, ну-ка? — заинтересовался хозяин постоялого двора, присевший к низкому столику, дабы послушать побасенки посетителей.
— Он сказал ей, что все её болезни не что иное, как признаки приближающейся старости И хвори, разумеется, в один миг прошли. А ещё он любит приговаривать, — Хамдан доверительно склонился к трактирщику, — что самые большие его друзья — повара. Они безнаказанно отравляют доверчивых посетителей харчевен, и потому ремесло его всегда в цене.
Хозяин «Веселой калебасы» закряхтел, остальные слушатели радостно захлопали ладонями по коленям.
— Уж не о моем ли знакомце ты ведешь речь? — вступил в разговор Аджам. — Тот тоже изрядно дельные советы дает. Пожаловалась ему Небожительница, что муж её разговаривает во сне, а он ей и говорит: «Так ты ему позволяй днем говорить, и забот не будет».
— Вай-ваг! Наверное, мы говорим об одном и том же человеке! — притворно обрадовался Хамдан. — Пришел к нему как-то пожилой оксар и просит: «Помоги мне, во имя Великого Духа! У меня перед глазами все время какие-то зеленые круги плавают».
«А ты какой цвет предпочитаешь?» — спрашивает лекарь.
— Не аррант ли он часом, этот твой знакомец? — ухмыльнулся Аджам. — Золотоволосый такой, курчавый красавец со шрамом на щеке?
— Он самый, — ответствовал Хамдан, демонстративно отворотившись от Эвриха, в то время как остальные расположившиеся вокруг стола посетители, пересмеиваясь, во все глаза уставились на безмятежно потягивавшего пальмовое вино арранта.
Они с любопытством ожидали, чем же тот ответит на подначки спутников, но Эврих, чувствуя приятную усталость и удовлетворение от хорошо выполненной работы — ему таки пришлось изрядно потрудиться над толстобрюхим купчиной, умудрившимся сломать ногу в собственной спальне, и целой оравой его недужных домочадцев, накинувшихся на лекаря, словно стая шакалов на подраненную газель, — лишь добродушно улыбался, слушая байки развеселившихся телохранителей.
— Так вот, осматривает раз этот самый лекарь-аррант умирающего. И, чтобы хоть как-то утешить его, говорит: «Выглядишь ты, уважаемый, очень неплохо. Сердце бьется ровно, кашель сухой, цвет лица замечательный…»
«Слава Тахмаангу, — прошептал умирающий. — Значит, я отправлюсь в обитель Великого Духа здоровым».
— Да бросьте вы болтать про своего лекаря! Послушайте лучше, как Шека изобличил вора, — вновь вступил в разговор каменотес, язык которого заплетался все сильнее и сильнее. — Это случилось на базаре. Указал мясник на зажиточного медника и кричит: «Держите вора, он украл мои деньги! Он один стоял у прилавка, когда я отвернулся, больше никого не было».
Схватили медника, а он твердит, что ни о каких деньгах ведать не ведает и мошенником мясника обзывает. Притащили обоих к базарному старосте, вершить суд и расправу…
Подвыпивший ремесленник громко икнул, опустошил следующую чашу с рисовой водкой и, сделав чудовищное усилие, дабы вернуть связность речи, продолжал:
— Староста, понятное дело, только руками развел: «Свидетелей нет, а на деньгах, похищенных у тебя якобы медником, имя твое не отчеканено. Деньги, они, знаешь ли, все одинаковые. Как же я угадаю, чьи они — твои или его?»
А в это время Шека проходил мимо, и кто-то догадался позвать его, чтобы он рассудил по-умному. Узнал Шека, из-за чего спор, и велел принести миску горячей воды. Подивились его требованию, но миску принесли. Тогда Шека взял деньги, отобранные у медника, н бросил в миску. «Поглядите, — сказал он, — на поверхности воды блестит жир. Значит, это деньги мясника».
Истощенный последним усилием, ремесленник откинулся к стене и закрыл глаза.
— Н-да-а-а… — неодобрительно протянул хозяин постоялого двора. — Ну ладно, байки про Шеку тут изо дня в день травят, а вот про чудного лекаря-арранта мне прежде слыхать не приходилось.
— Вот те раз! Да ведь вся столица нынче только о нем и говорит, — не моргнув глазом, принялся плести небылицы Хамдан. — Вот, например, произошел с ним давеча такой случай. Приходит к нему селянин и просит: «Выручи советом, почтеннейший. Сделай что-нибудь, век за тебя молиться буду. Чешутся у меня ноги, ажио спать не могу!»
«Да ты, братец, моешь ли их хоть изредка?» «А что, — спрашивает селянин, — помогает?»
— Аррант наш врачеватель хоть куда! — не желая отставать от товарища, взял слово Аджам. — Вот осматривает он раз оксара и приговаривает: «Хорошо, хорошо, просто прекрасно!..»
«Чего же хорошего-то?» — с недоумением и надеждой спрашивает оксар.
«Хорошо, что у меня такого нет!» — с чувством отвечает лекарь.
«Вот уж трепачи так трепачи! Все-то переврут! Таким молодцам попадись на язычок, мигом превратят в плута, балагура и хитреца, вроде легендарного своего Теки, — лениво посетовал Эврих, ощущая, как наливается тяжестью тело и все сильней начинают слипаться глаза. — Заночуем-ка мы тут, незачем нам тащиться на ночь глядя в «Мраморное логово». Тем паче что купца с домочадцами неплохо бы завтра поутру проведать, ибо мнителен он сверх меры и все едино за мной пошлет…»
— Лечит наш аррант богатых за деньги, а бедняков за «спасибо», и лекарства, изготовленные им, поистине способны творить немыслимое, — не унимался Хамдан. — Повстречал он повариху, получившую от него прежде целебный отвар, и спрашивает: «Помогло тебе, краса-девица, мое снадобье?»
«Ой, помогло, благодетель ты наш! Да ещё как помогло-то! Сына от кашля излечило, у меня боль в пояснице как рукой сняло, а сноха моя от него, хвала Нгуре, обезъязычела. Славная жизнь у нас в доме благодаря тебе началась!»
Отсмеявшись вместе со всеми, беззубый старик уставился на Эвриха и, ткнув в него для убедительности узловатым пальцем, спросил:
— О твоих небось подвигах шалопаи речь ведут? А ты чего молчишь, словечка в ответ не вымолвишь, не позабавишь честную компанию?
— Отчего ж не позабавить, — с усилием превозмогая дрему, отозвался Эврих. — Расскажу я вам, коли желаете, притчу об ученике лекаря и его наставнике.
— Расскажи, расскажи! — подбодрил его кожемяка.
— Изволь. Жил-был у лекаря ученик, который от ворчания и попреков недужных сильно расстраивался и места себе не находил. А от похвал их раздувался, точно индюк, и взирал на весь мир свысока, словно имел вдвое больше, чем у всех прочих, рук, ног и лоб семи пядей высотой…
— Случается, — прошамкал старик.
— «Случается», — думал лекарь, терпеливо ожидая, когда же его ученик повзрослеет и перестанет кидаться из одной крайности в другую. Но в конце концов надоело ему, что тот мнит себя то презренным червем, то мудрейшим из мудрых. Призвал он к себе ученика и велел, чтобы шел тот к бившему из-под земли роднику и вознес ему хвалу. Так недоумевающий ученик и поступил, ругая про себя лекаря старым маразматиком.
На следующий день лекарь опять послал ученика к роднику: «Теперь пойди и выбрани его как следует» .
А когда тот вернулся, спросил у юноши: «Возгордился от хвалы твоей родник? Стал бить из земли сильнее? Сделалась его вода слаще?»
«Нет», — отвечал ученик.
«Огорчила ли его брань твоя? Стал он иссякать? Сделалась ли горше его вода?»
«Нет», — отвечал ученик.
«Так будь же и ты как родник, снабжающий жаждущих водой, невзирая на то, хвалят они его или бранят. Не задирай голову, как верблюд, когда тебя превозносят, не огорчайся, когда ругают. И уж тем более не сердись на тех, кто вздумает подшучивать над тобой».
Эврих зевнул, прикрывая рот ладонью, подумав, что рассказанная им байка понравилась бы, верно, пастырю Непре, о котором он, как это ни странно, вспоминал чаще, чем о братьях и отце.
— Притча недурна, — похвалил арранта хозяин постоялого двора. — А теперь скажи мне, ты и впрямь знаешь толк в лекарском искусстве или подобно всем прочим шарлатанам, наводнившим Город Тысячи Храмов, способен лишь выколачивать деньги из страждущих?
— Он жулик! — с жаром заверил трактирщика Хамдан. — Когда недужный стал жаловаться, что не может дышать носом, он посоветовал ему дышать ртом и потребовал за это мешок дакков.
— Правда? — спросил хозяин «Веселой калебасы», пронзая Эвриха неприязненным взглядом, от которого тот почему-то испытал прилив злости и беспричинного гнева.
— Что именно? То, что я люблю посмеяться и стараюсь, чтобы измученные болезнями люди улыбались, а не впадали в уныние? Да, это так. Пусть они смеются вместе со мной. Надо мной, над собой, над недугом, скрутившим их в бараний рог! Это полезнее, чем благоговеть перед своими болячками, корчить из себя мучеников, а во мне видеть всемогущего жреца вместо знающего свое дело ремесленника.
— А ведь я о тебе уже слышал! — неожиданно припомнил кожемяка, явно следовавший по стопам каменотеса. — Это тебя, встретив на улице, молодой оксар стал благодарить за лечение. Ты ответил, что впервые видишь его и никогда не лечил. «Но зато ты пользовал моего дядюшку, а я его наследник».
Расхохотавшись, кожемяка грохнул от избытка чувств кулаком по столу и впал в апатию, устремив на уставленный кувшинами стол потухший, неподвижный взгляд.
— Ладно, правды, я вижу, мне не добиться, — хмуро сказал хозяин постоялого двора, обращаясь непосредственно к Эвриху. — У меня тут прихворнул парнишка. Раб. Упрямое и никчемное создание. Но он страдает, и я хотел бы, чтобы ты его осмотрел. Учти только, что больше двух кувшинов пальмового вина ты от меня за его излечение не получишь! — поспешно предупредил он. — Бестолковый мибу и этого-то не стоит, а мне надоело оставаться внакладе из-за своего мягкосердечия.
— Тогда тебе нет нужды тревожить своими просьбами нашего глубокоуважаемого спутника, — заверил трактирщика Аджам, лукаво поблескивая совершенно трезвыми, несмотря на выпитое, глазами. — Посещая особняки самых высокородных Небожителей и дома самых богатых купцов столицы, он зарабатывает за день столько, что может купить все хранящиеся в твоем подвале запасы вина. Да ещё и с халупой твоей, чадами и домочадцами в придачу. Верно я говорю, Эврих?
— Верно, — без всякого энтузиазма подтвердил аррант и, нехотя поднимаясь с циновки, велел: — Веди к своему рабу. Поглядим, что за беда с ним приключилась.
Хамдан и Аджам, отставляя чашки и гася улыбки, последовали за ним. Позубоскалить они были мастера и выпить не дураки, но дело свое знали в совершенстве. Глядя на их ухватки, хозяин «Веселой калебасы» если и имел какие-то сомнения относительно чудного арранта, окончательно уверовал, что тот и впрямь господин не из последних: этакие сметливые ребята кого попало охранять не станут. Наболтать можно всякого, но он-то за свою жизнь на умельцев-костоломов насмотрелся и коли не с первого взгляда, то уж с третьего-то безошибочно отличал их от горластых щенков, мастерящихся под крутых парней. И потому уверять их в том, что лекарю-арранту в его заведении ничего не грозит, не стал: все равно не поверят.
Взяв светильник, он провел посетителей по длинному коридору мимо поварни, на которой мальчишка со стряпухой выскребали котлы, и распахнул дверь и крохотную каморку. Два тощих тюфяка на полу с проходом между ними и пара кособоких сундучков в изголовьях, на одном из которых горел масляный светильник, составляли всю её обстановку. На тюфяке, что по правую руку от двери, ворочался, стонал, всхлипывал и что-то бормотал сквозь зубы мальчишка лет пятнадцати. Сидящая на противоположном тюфяке поджав под себя ноги женщина с плоским, невыразительным лицом исполняла роль сиделки. Делала она это явно не по своей воле и без всякой охоты: влажные тряпицы, наложенные на лоб парнишки, сбились, чаша, из которой следовало поить больного, была пуста, да и взирала на него плосколицая скорее с пренебрежительной скукой, чем с сочувствием.
— Та-ак… — протянул Эврих, насмотревшийся уже и на рабские клетушки, и на способы врачевания в этом добросовестно изведшем лекарей краю. — Что же за несчастье твоего мальчишку постигло?
Хозяину постоялого двора не хотелось объяснять арранту, что парнишка был сущим бедствием, не иначе как посланным в наказание ему и его домашним самим Хаг-Хагором за все их прегрешения. Купив его на невольничьем рынке, он совершил ошибку, но кто бы мог заподозрить, что симпатичный паренек окажется самым дерзким, лживым и шкодливым из виденных им когда-либо рабов? Поистине непростительной глупостью было то, что он, вместо того чтобы, уверившись в этом, тотчас сбыть парня с рук, вознамерился приручить его и перевоспитать. Ведь любому дурню было ясно, что толку от этого не будет, ибо парню ничего не стоило вывалить в котел с похлебкой полчашки злющего толченого перца, намазать циновку бесцветной смолой, запереть кого-нибудь из посетителей в нужнике или подсунуть в постель своему хозяину водяную гадюку с вырванными зубами.
Своими злобными проделками он настроил против себя решительно всех, и, когда Зита застала шкодливца в чулане со своей дочерью, терпение её лопнуло. Непонятно, правда, почему рослая дочь стряпухи сама не намяла паршивцу бока, но он бы на месте Зиты тоже в подробности вдаваться не стал. Раб из племени мибу, пристававший к свободной уроженке Города Тысячи Храмов, заслуживал того, чтобы ему переломали кости, и, если бы не заплаченные за гаденыша деньги, он охотно отдал бы его в руки городских стражников для показательной казни…
— Тартунг подрался со стряпухой, а тут подоспел её муж… — не вдаваясь в подробности, сообщил трактирщик.
— Два-три ребра сломаны, и бок ошпарен. Скверно ошпарен, не говоря уже о синяках, царапинах и ушибах, — пробормотал Эврих, быстро осмотревший паренька, болезненно вскрикивавшего от пытливых прикосновений арранта и жалобным голосом звавшего кого-то то на своем родном диалекте, то на языке Мавуно. — Чем это ты его опоил, что он ничего не соображает?
— Обезболивающий настой мака. Моя служанка…
— Все ясно. Она же и дрянью этой его намазала? Распорядись, чтобы мне принесли теплой воды и чистых тряпок.
Эврих раскрыл сумку, с которой не расставался, выходя из «Мраморного логова», и начал перебирать рассованные по многочисленным кармашкам скляночки и пузырьки, прислушиваясь невольно к бормотанию Тартунга.
Ребра — это ерунда. А вот бок парню здорово кипятком обварили. Мазь, наложенная служанкой трактирщика, могла только помешать заживлению ожогов. Ее следовало смыть, а парня напоить составом, приготовленным из сивокропника, астролюма и корней барашника. Травниц, хвала Богам Небесной Горы, эти придурки за косы на воротах домов не вешали, и хотя сыскать их было не просто, многими полезными ингредиентами для составления лекарств ему удалось здесь разжиться. Так что, ежели внутри у Тартунга ничего не отбито, он, глядишь, уже завтра на ноги встанет и через месяц-другой окончательно о драке со стряпухой и её муженьком позабудет. Тартунг… Когда-то он это имя уже слыхал… Или похожее…
— Не надо! — чуть слышно простонал парень. — Не надо рвать!.. Мама, не позволяй им… Тави, скажи… Он взошел на Мать Мибу и обозрел ущелье Гудящего ветра…
— «Ущелье Гудящего ветра»? — повторил Эврих и, возложив руки на плечи мальчишки, легонько подтолкнул его одурманенное сознание. — Пепонго. Они напали внезапно.
— Они сожгли Катику, — неожиданно внятно произнес Тартунг. — Они ловили беглецов и выкуривали спрятавшихся в погребах. А Тави с мамой так и не пришли… Мама…
— Узитави не было в деревне, когда в неё ворвались пепонго, — подсказал Эврих, не обращая внимания на уставившихся на него телохранителей и трактирщика.
— Проклятые карлики! Они превратили нас в рабов!.. Но мама и Тави спаслись… Их не было в Катике… Великий Дракон уберег их…
— Нумия очень горевала о своем младшем сыне, — сказал Эврих, подумав, что Тартунг ошибается относительно того, что его мать сумела уберечься от пепонго.
Возвращаясь с работы на дальнем огороде, они с дочерью увидели, что Катика пылает. Отослав Узитави, Нумия бросилась туда, чтобы вытащить его из горящей деревни, но у околицы её заметили воинственные пигмеи. Убегая от них, она сломала ногу, и остается только дивиться тому, что напавшие на деревню мибу карлики не прикончили её на месте, а унесли в свой поселок и вылечили.
— Мама… — прошептал Тартунг, и слезы потекли из его глаз.
— Откуда ты знаешь язык мибу, почтеннейший? — не в силах скрыть своего изумления и любопытства, поинтересовался хозяин «Веселой калебасы».
— Твоя служанка не отличается расторопностью, — проворчал Эврих вместо ответа. Поднялся с колен и предложил: — Если ты не особенно дорожишь этим мальчишкой, я готов его у тебя купить. На ноги он поутру, может, и встанет, но боли его будут мучить ещё месяца два, и убытка от него тебе будет больше, чем прибытка. Так что много не запрашивай, не дам.
— Ты его знаешь? — оживился трактирщик.
— Нет. Но когда-то я начал учиться говорить на диалекте мибу и хотел бы освежить и пополнить свои знания. Язык, на котором тебе не с кем говорить, — мертвый язык.
«Крутит, ох крутит аррант! Есть у него корысть приобрести Тартунга! Язык мибу решил вспомнить, как же, так я тебе и поверил! — мысленно возопил трактирщик, но тут же сам себя и одернул: — Да мне-то до этого какое дело? Пусть он хоть спит с ним, хоть на куски его режет и ест, хоть желчь из него выцеживает для изготовления мазей, коими Небожителей пользует! Заплатит ежели дакков двадцать, так я в великом барыше останусь. Завтра же с глаз долой отправлю и как звать забуду».
— Я продам тебе его. И дорожиться не стану. Сорок дакков, и он твой.

Предыдущая страница 6 Следущая страница


Павел Молитвин

Они поспорили, поторговались, и к тому времени, когда плосколицая rope-сиделка принесла наконец корчагу с теплой водой и несколько относительно чистых лоскутов, Тартунг перешел в собственность Эвриха, а трактирщик, спрятав в карман замурзанного фартука двадцать две серебряные монеты, возблагодарил Великого Духа за то, что тот привел чудного арранта в «Веселую калебасу».

* * *

Город Тысячи Храмов был поистине великолепен, чего никак нельзя было сказать о жизни его обитателей. Признаки готовящейся войны были заметны во всем. О ней, хотя и вполголоса, говорили и Небожители и простолюдины, причем последние — без особого восторга. Неудачи на востоке Мономатаны были ещё свежи в памяти обитателей столицы, а успехи на западе, где за последние пять лет были образованы три новые провинции — на землях пепонго и территориях, примыкающих к Аскулу, — обошлись империи столь дорого, что грядущая война представлялась здравомыслящим людям величайшим бедствием, избежать которого не было, увы, ни малейшей возможности. Даже богатые купцы, для которых война, как известно, не веревка, а дойная коровка, начинали хмуриться, слыша бодрые песни выступавших на базарах чохышей, красочно описывавших грядущее взятие Мельсины доблестными зузбарами, богатства саккаремских толстосумов, красоту и покладистость тамошних дев и сладость виноградных вин. Песенки эти отчетливо смердели золотом Кешо, и только дураку было непонятно, что коль скоро все имеет свою цену, то за победу над Саккаремом — ежели её удастся одержать — заплатить придется очень и очень дорого. Обитатели Мавуно, и Мванааке в особенности, не были дикарями и прекрасно понимали: кровь их сыновей не стоит ни золота, ни драгоценных каменьев, ни земель и рабов, ни саккаремских вин, не идущих, кстати, ни в какое сравнение с местной фруктовой или рисовой водкой.
Никто, понятное дело, не говорил вслух, что Кешо весьма дурной правитель и никудышный военачальник. Это само собой подразумевалось. И тем не менее на верфях строились новые и новые джиллы — в основном транспортные, для перевозки войск. По всей империи сновали вербовщики, и в Пиет и другие военные лагеря стекались новобранцы: обнищавшие селяне и ремесленники, которых обучали умению владеть копьем, луком и мечом. Оружейники работали не покладая рук, пополнялись запасы риса, зерна и муки. Из прибрежных поселков в столицу везли вяленую и соленую рыбу, в деревнях и поместьях Небожителей коптили и сушили мясо.
Теперь уже ни у кого не оставалось сомнений, что новой жертвой император избрал Саккарем, где, если верить слухам, опять было неспокойно. При всей своей самоуверенности Кешо все же не решился трогать Аррантиаду — своего ближайшего северного соседа. Некогда аррантские лагиоры уже промаршировали по улицам Города Тысячи Храмов, дабы отучить имперских корабельщиков от скверной привычки потрошить чужие суда, и у Кешо были все основания опасаться, что, высадив войска в гаванях Аланиола, Лаваланги или Арра, он вскоре не только услышит печальные известия об их судьбе, но и увидит из окон своего дворца входящую в Мванаакский залив армаду галер и транспортных судов Царя-Солнца, терпение коего и без того испытывал непозволительно долго.
Приглядываясь к тому, что происходит вокруг, и прислушиваясь к разговорам окружающих, Эврих все чаще задумывался о том, что ему пора уносить ноги из Города Тысячи Храмов, причем по возможности скорее, ибо чем дольше он будет с этим тянуть, тем труднее окажется осуществить задуманное. Помимо того, что он не хотел оказаться в Мванааке, когда император начнет войну, справедливо полагая, что чужеземцев здесь в этом случае постигнет участь колдунов и врачевателей, имелись у него и личные причины, дабы всерьез позаботиться о скорейшем отплытии из столицы Мавуно.
Одной из этих причин была Нжери. В благословенном Саккареме, где неискоренима вера в Богиню-Прародительницу, бытует пословица: «Если женщина удовлетворена — удовлетворен весь мир». В высказывании этом содержался глубокий смысл, однако сложность заключалась в том, что удовлетворить большинство женщин было практически невозможно. Газахлар, равно как и Эврих, выказал себя простаком, полагая, что, получив позволение мужа невозбранно жить со своим возлюбленным и завести, если пожелает, ребенка, она успокоится и, преисполнившись благодарности к супругу, постарается создать в «Мраморном логове» атмосферу уюта и доброжелательности. Ничуть не бывало. Тихая и спокойная, а точнее, равнодушная ко всему на свете Нжери, словно пробудившись с появлением в доме Эвриха от долгой спячки и обнаружив, что окружающий её мир далек от совершенства, взялась переделывать его на свои лад с прямо-таки устрашающим рвением.
Сначала она решила, что обстановку особняка пора обновить, и, с позволения Газахлара, не могшего не признать, что «Мраморное логово» пришло в изрядное запустение в связи с его болезнью, взялась за дело. Затем молодая женщина надумала заняться слугами и рабами. Она произвела кое-какие перестановки среди поваров, конюхов, садовников и работников нескольких располагавшихся под Газахларовым кровом мастерских, и это было неплохо. Кормить, во всяком случае, и слуг и хозяев стали вкуснее, чего Эврих не мог не оценить. Однако, после того как работы по обустройству особняка и жизни его обитателей были в значительной степени завершены, Нжери взялась за самого арранта, который, получив вольную, совершенно отбился от рук, с чем она, конечно же, смириться не могла да и не желала.
Молодая женщина была взбешена, узнав, что её участь муж и вчерашний раб решили без нее, но стерпела это, как терпела толпы приходящих в «Мраморное логово» недужных Небожителей. Она терпела и готова была терпеть и дальше лечебницу, которую аррант и Изим с одобрения Газахлара устроили во флигеле для рабов. Эврих проводит там чересчур много времени, но пусть: мужчинам, как детям, надобно иметь игрушки и врачевание нищих — не самая скверная из причуд. Но вот чего она вынести была решительно не в состоянии, так это его постоянных отлучек из дома. Чего ради он таскается по особнякам Небожителей и купеческим домам? Да ещё несется туда по первому зову, точно какая-то сявка на свист хозяина! Им надо, так пусть и тащат сюда своих хворых и убогих. Она не хочет, чтобы её Эврих пропадал целыми днями неведомо где и делал массаж неведомо кому. Знает она эти массажи, на себе испробовала!
У ревнивой жены в доме всегда ругань — это общеизвестно. А Нжери, вне зависимости от того, отдавала она себе в этом отчет или нет, вела себя по отношению к Эвриху именно как жена. Или, точнее, как богатая вдова, из тех, о которых говорят: с молодой женой веди себя как хочешь, а с богатой вдовой — как она пожелает. Беда состояла в том, что чудной аррант ни женой своей, ни тем паче богатой вдовой, которой надобно угождать, супругу Газахлара не считал. Более или менее стойко снося упреки её, ворчание и ругань, он отчетливо сознавал, что долго так продолжаться не может, ибо с каждым днем Нжери становилась все настырнее и явно настроена была бороться до последнего за свое иллюзорное, присвоенное без всякого на то основания право переиначивать его жизнь по собственному вкусу и усмотрению. Особенно ясно это стало после заданного Газахларом пира по случаю приема его императором Кешо, где тот пожаловал владельцу «Мраморного логова» обширные земли в одной из вновь образованных западных провинций и назначил «советником по поставкам воинского снаряжения».
Газахлар торжествовал. Он чувствовал себя победителем, и со стороны его супруги было крайне неосмотрительно закатывать скандал, свидетелями коего сделались десятка два Небожителей, коим, при известном усилии мысли, нетрудно было догадаться об отношениях, установившихся между домашним лекарем и супругой Газахлара. Поводом для скандала послужили слухи о том, что Эврихом будто бы увлеклась хорошенькая дочка Нгардмая, которую он неоднократно посещал и к которой был совершенно определенно неравнодушен. Поводов, впрочем, хватало, а причина была в том, что душа Нжери жаждала скандала. Будучи обделена вниманием со дня свадьбы, она торопилась наверстать упущенное, но сделать это было непросто, ибо если зеленоглазый её красавец не посещал недужных Небожителей, то помогал Малаи в домашней лечебнице, писал какие-то бумаги под диктовку Газахлара, шлялся по городу в поисках достопримечательностей или корпел над своими собственными записями, смысла и назначения которых молодая женщина решительно не понимала. Деньги за них аррант получить не рассчитывал, а ещё одна игрушка для взрослого мужчины — это уже слишком. Неужто ему не хватает её, Нжери? Неужели все эти прогулки по городу и бумагомарание значат для него больше, чем она?
Словом, с Нжери надо было расставаться как можно быстрее, пока пылкая возлюбленная не превратилась в лютого врага. Тем более что враг у Эвриха в Мванааке уже имелся. По крайней мере один. И жаждал его позора, а может статься, и крови.
Не слишком искушенному в интригах арранту хватило все же ума заподозрить, что распространявшиеся среди Небожителей слухи о нем как падком на женщин и не слишком разборчивом любовнике не могли возникнуть на пустом месте. Близких подруг у Нжери не было, и, значит, источник происхождения их следовало искать где-то на стороне. Имя этого источника, как бы между прочим, назвал Эвриху Изим, и подтверждение его словам найти оказалось не сложно. Небылицы о чудном арранте сочинял Мфано, а помогали ему в этом его коллеги — врачеватели-недоучки, чьи доходы после исцеления Эврихом Газахлара начали стремительно сокращаться. Особенно же чувствительный удар нанес им чужеземный лекарь тем, что начал посещать недужных в их особняках.
По словам Малаи, сомневаться в достоверности которых не было никаких оснований, двое или трое домашних лекарей уже потеряли свои места из-за того, что аррант избавил от хвороб нескольких Небожителей, с чьими недугами здешние коллеги его то ли не умели, то ли не желали справляться, видя в них источник своего благоденствия. И, что было значительно хуже, изгнанные врачеватели не сумели обзавестись новыми высокородными покровителями — случай, по понятным причинам, для Мванааке исключительный. Начавшая было возрождаться после учиненного Кешо разгрома гильдия лекарей, состоящая в большинстве своем из шарлатанов и неумех, восприняла исцеление Эврихом ряда больных как личное оскорбление и повела с ним борьбу самым простым и действенным, казалось бы, способом. О нем, как выяснил Малаи, распускали три сорта наветов: во-первых, аррант — ничтожество, уморившее тьму народу у себя на родине, из-за чего и вынуждено было её покинуть. Присвоив лавры неустанных трудов Мфано по исцелению Газахлара, заморский бездарь намерен теперь обобрать как можно больше доверчивых Небожителей и скрыться, дабы избежать заслуженного наказания за безвинно загубленные жизни. Басни эти, как легко догадаться, успехом не пользовались, ибо дураков среди Небожителей было не так уж много.
Во-вторых, красавец аррант слыл на родине известным развратником: совратителем, прелюбодеем, растлителем малолетних, мужеложцем и т.д., и т.п. За что опять же был объявлен вне закона. Бежал от возмездия и, объявившись в Мванааке, продолжал распутничать пуще прежнего. Обходительные манеры, приятная наружность и даже шрам на левой щеке способствовали тому, что история эта начала передаваться из уст в уста, обрастая такими живописными и правдоподобными подробностями, что, слушая её в изложении Малаи, Эврих попеременно то бледнел, то краснел, то ругался, то хохотал до слез. Нжери, естественно, выслушав эту байку пяток раз от словоохотливых и сердобольных форани, должна была отнестись к ней несколько иначе. И басни о новых похождениях её неутомимого, как она знала доподлинно, любовника не могли не привести к тому самому скандалу, который и разразился на заданном Газахларом пиру.
В-третьих, и это было, пожалуй, самым скверным, Эврих обвинялся в колдовстве. Ни опровергнуть, ни доказать это было невозможно, и Небожителям, не говоря уже об исцеленных аррантом слугах, рабах и ремесленниках, было, разумеется, совершенно безразлично, каким образом он избавил их от страданий. О различиях между магией и врачебным искусством спорили и не приходили к единому мнению и лекари и маги, хотя вопрос этот до недавнего времени представлялся Эвриху надуманным и несерьезным. Но его собственное, равно как и мнение излеченных им людей на этот счет вряд ли повлияет на имевшего зуб на колдунов императора, когда какой-нибудь соглядатай или «доброжелатель» из гильдии лекарей подаст ему грамотно составленную бумагу, изобличающую арранта во всех подлинных и мнимых прегрешениях. Что ещё хуже, подметное письмо подобного содержания уже, видимо, дошло по назначению, поскольку Михманган, обещавший спасшему его глаз Эвриху выхлопотать для него разрешение на выезд из Мавуно, сделать этого, по не зависящим от него причинам, не сумел.
Когда Эврих, безошибочно уловив запах жареного, пришел к выводу, что пришла пора прощаться с Городом Тысячи Храмов, и напомнил Михмангану из клана Печального Зайца о данном обещании, тот был искренне рад услужить ему. Однако уже через четыре дня с убитым видом признался, что в имперской канцелярии имеется специальное письменное распоряжение, согласно которому аррант включен в список лиц, коим покидать Мавуно строжайше запрещено. Велик ли этот список и чего ради он составлялся, Михманган не знал, да это, собственно говоря, и не имело значения. По доброте душевной он принялся уверять Эвриха, что на месте Кешо тоже запретил бы выпускать из империи чудо-лекаря, но верилось в это с трудом. Хотя, с другой стороны, непонятно, почему император попросту не приказал свернуть заморскому колдуну шею, едва прознав о его существовании.
Как бы то ни было, надежда покинуть Город Тысячи Храмов чинно и благородно развеялась, и, отправляясь в особняк, носящий поэтическое название «Приют влюбленного звездочета», Эврих рассчитывал переговорить с его хозяином, ежели обстоятельства будут тому благоприятствовать, об ином способе распроститься со столицей Мавуно. Дело в том, что Дархаш, пригласивший арранта к своей дочери, был одним из трех таможенных чиновников, ведавших досмотром уходящих и приходящих в столицу кораблей, и если бы захотел, то, верно, отыскал бы капитана торгового судна, направляющегося в Фухэй, Умукату или Дризу, который за щедрое вознаграждение согласился бы закрыть глаза на присутствие лишнего человека на борту своего корабля.
Перспектива покидать Мванааке тайком не слишком прельщала Эвриха, ибо это означало, что ему придется расстаться со своими бесценными тюками, которые он, взамен использованных целебных снадобий, непрерывно пополнял местными травами, смолами, кореньями и прочими компонентами, необходимыми для изготовления лекарств, книгами и свитками. Это было бы настоящим несчастьем, хотя и тут оставалась возможность списаться впоследствии с Газахларом, дабы выкупить их. Хотя на это, разумеется, потребовалось бы затратить немало времени и денег. Пришлось бы еще, дабы избавиться от опеки телохранителей, подсыпать в их питье снотворного порошка, чего делать Эвриху очень бы не хотелось, но ничего лучшего он придумать не мог и утешал себя мыслью, что Газахлар не будет взыскивать с них слишком строго за его побег. Да и Хамдан с Аджамом, к которым он успел искренне привязаться, когда гнев их остынет, признают за ним право на маленькую хитрость, примененную ради спасения жизни и обретения не призрачной, а подлинной свободы…
В общем, вступая в ворота «Приюта влюбленного звездочета», Эврих приготовился к охмурению и, если потребуется, к торгу с Дархашем и, увидев подле хозяина особняка крепыша Мфано, испытал чувство острого разочарования. Дважды уже бывший домашний лекарь Газахлара, под благовидным предлогом желания посоветоваться с коллегой по поводу тяжелого состояния больного, пытался представить его невеждой и самозванцем, и дважды Эвриху ценой невероятных усилий удавалось оттащить умирающих от края небытия. Причем второй раз, утаскивая мальчугана лет пяти буквально с порога обители Хаг-Хагора, он явно переоценил свои силы: потерял сознание и ослеп на полтора суток, чем изрядно напугал телохранителей, вынужденных нести его в «Мраморное логово» в одолженном у отца мальчишки паланкине. В конечном счете ему следовало благодарить Мфано за то, что он поспел вовремя и к старухе, подавившейся куском мяса, и к отравившемуся какой-то дрянью пацану, но подобное везение не может длиться бесконечно. И ежели Мфано с коллегами будут вешать на его шею всех умирающих, за ним и в самом деле укоренится слава трупных дел мастера.
Такни — дочь Дархаша — была коренастой, плотно сбитой девицей с круглым милым лицом, искаженным в настоящее время страданием. От неё несло жаром, как от раскаленной печки, она охала, стонала и, никого не узнавая, металась на широкой постели с тех пор, как, придя из купальни, почувствовала себя скверно и прилегла отдохнуть. О причинах её недомогания никто не знал, а Мфано, если и было ему что-то известно, молчал с самым многозначительным и скорбным видом.
«Этот подонок собственную дочь готов был бы уморить, только бы выставить меня невежей и самозванцем!» — с гневом подумал Эврих, склоняясь над больной, стонавшей так жалобно, будто наглоталась горячих углей, продолжавших жечь её изнутри.
Осмотр Такни дал не слишком много. Причина сжигавшего её жара оставалась для арранта загадкой, а возникшие предположения ровным счетом ничего не стоили, ибо, кроме чудовищно частого сердцебиения и какой-то странной сыпи по всему телу, зацепиться было решительно не за что Ну разве что ещё упоминание Дархаша о том, что недуг дал себя знать сразу же после посещения купальни, хотя и до этого она жаловалась на слабость и недомогание. Но этого мало, слишком мало!
— Я не могу лечить твою дочь без подробного описания её состояния в последние дни. Расскажи мне все, что знаешь, или позови тех, кто ей прислуживал, — обратился он к дородному растерянному и испуганному Небожителю.
Дархаш явно колебался, но в конце концов, пожав плечами, сказал, что не видел дочь полтора года, с тех пор как его жена уехала в дальнее поместье, дабы родить там наследника, и увезла Такни с собой. За это время он подыскал для дочери достойного жениха и распорядился, чтобы домашние возвращались в Мванааке. Такни приехала с обозом четыре, нет, пять дней назад и передала Дархашу письмо от жены, обещавшей появиться через пару седмиц и взять на себя подготовку к предстоящей свадьбе…
— Про жену и свадьбу не надо, — остановил оксара Эврих и, видя, что о дочери тому рассказать больше нечего, предложил: — Быть может, мне стоит поговорить со служанками, которые ухаживали за Такни в «Приюте звездочета» и в дороге?
— Н-не знаю… — с усилием выдавил из себя Дархаш, не глядя на арранта. — Сопровождавшая её девка несет такой вздор, что и слушать тошно. Я думаю, Такни не захотела бы…
— Позови её, почтеннейший. Мы тратим время попусту, а сердце твоей дочери того гляди вырвется из груди, и я не знаю, чем ей помочь.
— Почему бы уважаемому врачевателю и впрямь не поговорить со служанкой? — неожиданно пришел на помощь Эвриху Мфано. — Она рассказывает удивительнейшие вещи, но, если он сумеет извлечь из всего этого вздора зерно истины…
История, рассказанная приглашенной Дархашем служанкой, и впрямь напоминала бред умалишенного, но сама она выглядела девицей вполне разумной и не склонной к сочинительству. По её словам, Такни пережила по пути в столицу удивительное и страшное приключение, о котором под строжайшим секретом поведала своей спутнице, ибо больше-то ей поделиться переживаниями было не с кем.
Началось все с того, что обоз, везший в Мванааке кожи, рис, расписные калебасы и бочки с пальмовым вином, остановился в глухом местечке у притока Гвадиары, прозванного Глиняным ручьем, в верховьях которого селяне брали глину для изготовления чаш, горшков и корчаг. Свернув от греха подальше с наезженной дороги, обозники расположились на отдых, а поутру проснувшаяся раньше всех Такни надумала побродить по окрестностям и смыть дорожную пыль и пот в Глиняном ручье. Место было безлюдное, ночные хищники отправились на покой, и, полагая, что опасаться ей нечего, девушка углубилась в чащу леса. Отыскать ручей не составляло труда: к нему вела протоптанная зверьем тропинка, но купаться на месте водопоя Такни не решилась. Чуть выше по течению она заприметила очаровательную заводь и начала пробираться к ней по заросшему берегу. Тут-то внимание её и привлекли неизвестные цветы, которыми были усеяны обвивавшие стволы деревьев лианы. Они издавали сладкий, дурманящий запах и состояли из высокого розового пестика, толщиной с человеческий палец, и двух прикрывавших его основание лепестков.
Желая рассмотреть забавные цветы поближе, девушка ступила в переплетение лиан, остановилась и, потянувшись к одному из них, почувствовала легкое головокружение. Ей показалось, что толстые лианы шевелятся, пытаясь обвиться вокруг её рук и ног, и, вспомнив рассказы о растениях-людоедах, она поспешила выбраться из зеленых сетей. И тут, к ужасу своему, обнаружила, что упругие, прежде податливые плети, толщиной с запястье, начинают твердеть, охватывая её, словно оковы. Безуспешно пытаясь высвободиться, она закричала, рванулась изо всех сил и услышала шорох, придавший ей надежды, что кто-то из обозников оказался поблизости. Однако увидела она не спешащих ей на подмогу людей, а небольшую древесную обезьянку, висящую неподалеку от неё в силке из покрытых невиданными цветами лиан.
В голову ей пришла мысль о растениях-кровопийцах, присосавшихся к раскорячившейся, распятой древесными оковами обезьяне, но затем она разглядела, что чудовищные цветы вовсе не высасывают из жертвы соки, а, напротив, накачивают своими, то есть, попросту говоря, насилуют ее! Поверить в это было совершенно невозможно, но вид проникших в обезьяну и тянущихся к ней самой цветов заставил Такни завыть и забиться в конвульсиях. Аромат цветов усилился, все поплыло у неё перед глазами, и она потеряла сознание…
— Чушь, разумеется От опийного мака или серого порошка, изготовляемого из хуб-кубавы, человеку может привидеться ещё и не такое, — прервал рассказ служанки донельзя смущенный Дархаш. — Ничего подобного с моей дочерью, конечно же, произойти не могло. Но если даже предположить, что она и в самом деле болтала о каких-то мучивших обезьяну цветах, то кошмар этот был, без сомнения, навеян ей сильным запахом. Ты, любезный врачеватель, чужак в нашей стране и, естественно, не знаешь, что запах некоторых произрастающих в Мономатане цветов способен вызвать грезы наяву…
— Знаю, — не слишком вежливо прервал его Эврих и, покосившись на Мфано, понял, что Такни обречена.
Служанка говорила чистую правду, хозяйка её действительно пережила все то, о чем поведала ей, и Мфано знал об этом с самого начала. Он страстно хотел подставить своего недруга арранта и на сей раз это ему удалось. Ибо как остановить рост семян, заброшенных в тело дочери Дархаша пакостными цветами, он не мог себе даже представить.
Тем не менее Эврих сделал все, что мог. Вернее, то немногое, что было в его силах. Но кончилось все именно так, как и предполагал Мфано, скромно удалившийся из «Приюта влюбленного звездочета», сославшись на свое бессилие. Такни, мечась и извиваясь, разрывая рот в беззвучном крике, умерла на руках у Эвриха, и безутешный Дархаш, встав в обличающую позу, обвинил шарлатана-иноземца в том, что это он, и никто иной, виноват в безвременной кончине его любимого чада.
А вернувшись в «Мраморное логово» и поговорив с Малаи, аррант узнал, что на берегах некоторых притоков Гвадиары действительно встречаются растения, размножающиеся и распространяющиеся весьма экзотическим способом, хотя, вообще-то, многие травы и кусты используют животных для транспортировки семян и это никого не удивляет. Старый лекарь припомнил, что охотникам неоднократно приходилось сталкиваться с трупами обезьян, бурно прораставшими лианами, а в каком-то старом трактате читал о врачевателе, вскрывшем тело одной из таких обезьян По его словам, организм несчастной был насквозь пронизан странными нитями, которые он назвал растительными волокнами, формирующими некое подобие корневой системы.
Автор трактата полагал, что спасти жертву лиан-насильников невозможно, даже если помощь будет оказана ей немедленно. По прошествии же двух-трех дней врачеватель в состоянии помочь ей лишь тем, что облегчит её кончину при помощи быстродействующего и безболезненного яда. По мнению Малаи, Мфано тоже читал этот трактат и был далеко не столь безграмотен, как представлялось Эвриху. Вот только он-то, в отличие от простака арранта, прекрасно понимал, что бывают случаи, когда лечить Небожителей несравнимо выгоднее, чем излечивать.

* * *

Намерение Эвриха посетить улицу Оракулов и стоящий на ней храм Мбо Мбелек не вызвали у его телохранителей восторга.
— Чего ты там позабыл? Неужто своих лжецов в Аррантиаде мало, что ты чужих решил послушать? — спросил Аджам, речи которого не отличались вежеством и изяществом.
— У нас принято говорить так: «Не верь смеху жены, улыбке господина и предсказаниям оракулов», — с кислой миной сообщил Хамдан, ничуть не сомневавшийся, что упрямый аррант настоит на своем.
Обходительность, тихий голос и любовь к умным книгам давно уже перестали вводить его в заблуждение относительно характера заморского лекаря, который, когда того требовали обстоятельства, умел проявлять упорство и твердо шел к намеченной цели. При этом он не орал, не расталкивал толпу, но неизменно оказывался там, где считал нужным быть. И, ежели занадобились ему предсказатели, он попадет к ним, точно так же как попал в храм Тахмаанга, дабы полюбоваться на танцы джевадаси, несмотря на все старания телохранителей не допустить этого.
До поры до времени им удавалось кормить арранта обещаниями показать выступления храмовых танцовщиц при первом же удобном случае. Но случай все не подворачивался, и Эврих, заподозрив неладное, вынудил Аджама признаться, что храмы, где танцуют джевадаси, почитаются особо священными, а выступления их дозволено смотреть лишь истинно верующим. Традиция бессмысленная, ибо для обращения человека в свою веру его надобно прежде познакомить с ней. При императоре Бульдонэ запрет этот, постепенно утрачивавший силу, был официально снят, однако Кешо, использовавший любую возможность, дабы ограничить права инородного населения империи, вновь возродил его.
Аррант, способный ласковыми речами уговорить льва питаться травой и листьями, попросил телохранителей, раз уж они сами ни за какие деньги не берутся провести его в нужное время в нужный храм, не заметить отлучки своего подопечного из ближайшего к облюбованному им святилищу постоялого двора. Что касается Аджама, то он готов был пойти навстречу Эвриху, если тот даст слово не злоупотреблять их доверием. Парень, невзирая на все свои чудачества, был щедр и относился к ним по-человечески. Тяготясь постоянным присутствием подле себя телохранителей-соглядатаев-караульщиков, он все же проявлял о них товарищескую заботу: не было ни одного особняка, где бы их не накормили и не напоили, пока Эврих занимался излечением недужных. Сопровождая его в бесконечных блужданиях по Мванааке, они чувствовали себя не слугами, а друзьями арранта, считавшего себя в то же время обязанным платить за всю компанию. Одним словом, Аджам не видел причины, по которой бы им не следовало ответить Эвриху любезностью на любезность, но Хамдан категорически этому воспротивился.
Разочарованный, а может быть даже и разобиженный, аррант поморщился, но настаивать на своем не стал и больше к этому разговору не возвращался. А через пару дней улизнул от них из очередного особняка и отправился в храм Тахмаанга. Обнаружили они его уже около «Мраморного логова», где он поджидал их у придорожного бассейна для поения лошадей, закусывая абрикосами и читая один из постоянно таскаемых с собой трактатов. О, надобно было видеть лицо Хамдана, когда тот узнал в чернокожем и чернокудром мужчине, закутанном в пестрый саронг, арранта! Вот и возражай ему после этого, и толкуй, что ничего-то интересного он на улице Оракулов не увидит…
Против гадальщиков и предсказателей, испокон веку селившихся и занимавшихся своим ремеслом на улице Оракулов, телохранители ничего не имели. Не по душе им было намерение Эвриха посетить храм Мбо Мбелек, заслуженно пользующийся в Мавуно столь же дурной славой, сколь и само это Божество — или, вернее, одно из Трех Божественных начал. Породившее или зачавшее Хаг-Хагора, Белиора и ещё дюжину не слишком благоволящих к людям Богов и Богинь, принимавшее то женское, то мужское обличье, Мбо Мбелек было изменчиво, коварно и непредсказуемо. К нему прибегали лишь совершенно отчаявшиеся, и милость его могла обернуться бедой, а гнев и недовольство — способствовать преуспеянию. Исстари считавшееся покровителем предсказателей, воров, разбойников, «дев веселья», шулеров и сводниц, Божество это вызывало у добропорядочных граждан империи страх и отвращение.
Святилище его располагалось в соответствующем районе города и, несмотря на притеснения власть имущих, имело изрядное количество почитателей, знакомиться с которыми лекарю-арранту не было, по мнению телохранителей, никакой необходимости. Эврих, естественно, думал иначе. Раз уж недобрые Боги с весьма скверной репутацией существуют в пантеоне Мавуно, значит, зачем-то они нужны, и понять их роль в жизни обитателей империи несравнимо интереснее, чем место, занимаемое, скажем, Тахмаангом. С тем-то и так все ясно, а Мбо Мбелек было единственным в своем роде, ибо ничего подобного в других религиях арранту не встречалось. Да и в район трущоб, по старинке прозываемый Гнилой падью, он давно намеревался заглянуть, и ворчание телохранителей, конечно же, не могло его остановить.
Прежде всего он подошел к двум приглянувшимся ему оракулам. Сначала к болезненного вида мужчине с отстраненным, немигающим взглядом человека, смотрящего внутрь себя. Предсказатель не был похож на шарлатана и, судя по его наряду, пришел в Город Тысячи Храмов из какой-то южной провинции. Бедра его были обернуты шкурой пятнистой антилопы, на груди красовалось ожерелье из косточек человеческих пальцев, у пояса висела большая раковина. Длинная клиновидная борода и медный полумесяц, укрепленный на повязке из змеиной кожи, которой были перехвачены надо лбом вьющиеся, достигавшие талии волосы, делали его похожим на пророка, а когда он вытащил из обтянутого Тахмаанг знает чьей кожей ларца предназначенные для гадания крысиные черепа с врезанными в них непонятными серебряными значками, Эврих был совершенно очарован. Если даже перед ним был жулик, то относился он к своему делу в высшей степени серьезно и заслуживал уважения хотя бы за одно это.
Трижды раскладывал предсказатель крысиные черепа в разной последовательности на пестром коврике, представлявшем круг, разделенный на цветные треугольники и разбитый затем на ещё более мелкие фигуры наложенными сверху квадратами. Трижды, бормоча себе под нос мантры на незнакомом арранту диалекте, кидал он цветные кубики, инкрустированные такими же серебряными значками, что и крысиные черепа, после чего торжественно изрек: «О юноша! Надлежит тебе знать о четырех вещах, которые неизмеримо важнее, чем ты думаешь. Это твои годы, твоя вина, твои враги и твои ошибки…»
Гороподобная гадалка тоже была недурна. Густые, выкрашенные в красный цвет волосы её были свиты в жгуты и собраны в пучок на макушке, а вокруг пучка, словно ленточка, была завязана кобра, почитавшаяся в Мавуно священной тварью. Огромные полушария чудовищных грудей покрывала затейливая трехцветная татуировка, изображавшая глаза, помещенные в разинутые клыкастые пасти. Многочисленные, выточенные из белого, зеленого и черного нефрита браслеты покрывали магические символы, смысл которых был для Эвриха темен, но, безусловно, имелся, ибо телохранители его взирали на них с нескрываемым ужасом и отвращением. Любопытно, что гадалки и предсказатели почти не пострадали во время охоты на колдунов. По одной версии, они сумели предвидеть грядущую бойню, по другой же — благодаря тому, что жили кучно, успели, получив предупреждение, дружно покинуть Гнилую падь прежде, чем до них добрались настатиги Триумвирата.
Оракул со змеей в волосах пользовалась для предсказаний костяными квадратиками, и, хотя выглядели они не столь убедительно, как черепа крыс, наблюдать за тем, как она раз за разом раскладывает их в одной ей ведомой последовательности, было увлекательно. И удивительнее всего было, что сделанные предсказателями пророчества, несмотря на некоторые противоречия, оказались схожи между собой и в известной степени дополняли друг друга. Хотя каждый, естественно, делал упор на чем-то своем и гороподобная, в отличие от предыдущего прорицателя, начала с того, что «если будешь жить не торопясь — тебя поторопят, ежели поспешишь — подставят ножку». Впрочем, запев у них мог быть одинаковым для всех клиентов, по-настоящему интересно было то, что последовало за общими фразами вступления.
Последовало же, если очистить смысл от шелухи заумных слов, вот что. Зеленоглазому арранту не следовало задерживаться в Городе Тысячи Храмов и вообще в Мавуно, и это было более чем разумно, но не оригинально. Покровитель Эвриха — а о том, что у чужеземца в столице должен быть покровитель, догадаться было не трудно, — ходит по лезвию ножа, и иноземцу не следует особенно полагаться на его благорасположение. Что ж, исходя из того, что молнии не бьют в долины, а состоятельные люди избалованны и капризны, с этим тоже нельзя было поспорить — это вытекало из предыдущего утверждения. Но далее оба предсказателя сходились на том, что Эврихова покровителя ждет путешествие и арранту предстоит его сопровождать. «Уж не на войну ли?» — подумал Эврих не без внутреннего содрогания и поклялся себе утроить усилия, дабы в ближайшее время покинуть Мванааке.
Чужеземцу также следовало иметь в виду, что им заинтересовалось очень высокопоставленное лицо, чье внимание едва ли принесет ему пользу. Вот это было уже действительно нечто конкретное, на лице у арранта не написанное. Припомнив, что имя его внесено в список тех, кого выпускать из империи запрещено, Эврих решил, что мономатанские предсказатели будут, пожалуй, получше аррантских, да и всех прочих, с коими ему приходилось иметь дело. Сообщение о том, что он излишне влюбчив, аррант готов был приписать наблюдательности оракулов, однако обладатель крысиных черепов тут же уточнил, что нынешняя его влюбленность — пустоцвет, а грядущие принесут неизмеримо больше тревог и волнений, чем радости.
— Не припомню, чтобы с любовью не было связано сильных переживаний, да иначе, наверное, и быть не может! — проворчал Эврих. — Когда думать, заботиться и переживать приходится ещё за кого-то, кроме себя, то понятно, что хлопот и забот становится по меньшей мере вдвое больше…
Ежели золотоволосому удастся избежать опасностей, подстерегающих его в Мавуно, то он ещё вдоволь постранствует по свету, и это как-то связано с человеком, разыскивающим либо наблюдающим за ним исподтишка уже долгое время. «О Хаг-Ха-гор! — искренне изумился Эврих. — А ведь я и думать забыл об Иммамале! Неужто нам с ним ещё предстоит встретиться?» Единственный человек, которому он был до зарезу нужен и кто взял на себя труд наблюдать за ним, — это посланец Мария Лаура. Почему-то аррант был уверен, что долго Иммамал носить рабский ошейник не будет, и как знать, может, и сумеет разыскать его в Городе Тысячи Храмов. Ни видеть его, ни встречаться с саккаремским шадом у Эвриха не было ни малейшего желания, а вот кого бы он точно попробовал разыскать, ежели суждено ему оказаться в Саккареме, так это Зелхата Мельсинского.
Арранту, впрочем, как никому другому, было известно, насколько редко человеческие намерения совпадают с возможностями, — взять хотя бы, к примеру, не состоявшееся посещение им острова Печальной Березы, где должен он был поведать вовсе не правдивую историю гибели Астамера его престарелым родичам. Или же путешествие его в Умукату, прерванное появлением двух сторожевиков Кешо…
Размышляя о превратностях судьбы, он двинулся дальше по улице Оракулов, мимо сидящих на циновках у стен домов предсказателей к храму Мбо Мбелек, не подозревая, что желанию его заглянуть в вырастающее на глазах святилище в этот раз тоже осуществиться не удастся. Подойдя к кучке толпящихся у крыльца храма зевак, он узнал, что в нем проходит сейчас какая-то таинственная церемония и для непосвященных двери его откроются лишь завтра поутру. Телохранители удовлетворенно заулыбались: предупреждали, мол, арранта, что впустую время потратит. Эврих развел руками, подумав, что рано они радуются: не удавшееся нынче может удаться завтра, — и в этот момент почувствовал, как слева от него стало как-то подозрительно свободно. Наученный горьким опытом, потянулся к висящему на поясе кошелю и, памятуя, в каком районе находится, мигом сообразил, в чем дело.
— Кошель! — крикнул он и ломанулся сквозь толпу зевак за парнем, надумавшим поживиться за его счет и уже скрывавшимся в ближайшем переулке.
Хамдан с Аджамом рванулись за ним, зеваки прыснули в разные стороны, кто-то, сообразив, в чем дело, радостно завопил: «Держи вора!» Послышались радостные улюлюканья, и любители споров начали биться об заклад: сумеет ли аррант с телохранителями догнать ловкача и вернуть похищенное, или же тот скроется от них в лабиринте узких улочек и переулков, словно специально созданных, дабы помогать беглецам уходить от погони.
Петляя мимо мазанок, сотворенных из глины, рубленого тростника и коровьего навоза, Эврих готов был поклясться, что такого хаотически-идиотического квартала ему до сих пор видеть не приходилось. Узенькие кривые улочки переходили в убогие пыльные дворики, из которых щелеподобные проходы вели на соседние улицы и переулки, над многими из которых, из одного дома в другой, шли по второму этажу крытые переходы. Всюду сновали голые чумазые малыши, воняло отходами и экскрементами, дымом и какой-то на редкость неаппетитной стряпней. Несколько раз Эврих терял похитителя кошеля из виду и вынужден был бы отказаться от погони в первом же дворике с двумя выходами, если бы кто-то из малышей не указал ему нужное направление.
То ли вор был нездешним, то ли взаимовыручка была тут не в заводе, но, как бы то ни было, аррант и отстававшие от него на несколько шагов телохранители неслись по горячим следам и должны были вот-вот настичь незадачливого вора. Дюжина золотых полновесных цвангов, несколько дакков, не считая мелочи, — сумма немалая, и Эврих не собирался расставаться с ней без борьбы. Помимо нежелания дарить честно заработанные деньги какому-то проходимцу, подстегивала его ещё и обида и гнев на себя самого. Обкрадывали его, обкрадывали, а он ну никак не может усвоить, что со своего добра глаз спускать нельзя! Тем паче в районе, кишащем всяким отребьем, о чем Хамдан и Аджам его совершенно недвусмысленно и настойчиво предупреждали…
Выскочив в очередной двор, он остановился как вкопанный, заметив группу вооруженных мужчин. Инстинктивно вырвал из ножен кинжал, вспомнив, что так же вот некогда в Аланиоле они с Хрисом, погнавшись за похитителем Хрисовой сумки, угодили в засаду, едва не стоившую им жизни. Теперь, однако, ситуация была явно другой. Двое залитых кровью мужчин лежали в пыли, а трое других, бросив своего противника на колени, вязали ему за спиной руки, вполголоса ругаясь и покряхтывая.
— Чего вылупился? Туда твой похитчик драпанул. — Один из мужчин поднял искаженное злостью лицо и указал головой на проулок в противоположной стороне двора.
— Помоги! — прохрипел стоящий на коленях, вскидывая голову и впиваясь в лицо Эвриха умоляющим, полным гнева и отчаяния взглядом.
«Эге! Да это женщина!» — подумал аррант и, бросив сумку с лекарствами наземь, с яростным ревом ринулся на вязавших её незнакомцев.
— Стой! — разом завопили Хамдан, Аджам и тот самый злобнолицый, что указал на проулок, в котором скрылся похититель кошеля.
— Руки прочь! — рявкнул Эврих, видя, как один из незнакомцев пригибает голову женщины, а второй торопливо обматывает её темным плащом.
Кинжал его со звоном столкнулся с мечом злобнолицего. Аррант отскочил, крутанувшись на пятках, и, не особенно полагаясь на свое умение владеть подобного рода оружием, метнул его в набегавшего — слишком быстро! — нового противника. Оголовок кинжала ударил нападавшего в лоб, и детина, словно врезавшись с разбегу в стену, осел на разом ослабевших ногах.
Кончик клинка злобнолицего едва не достал Эвриха. Сияющая молния пронеслась в вершке от лица, и, чудом уходя от сокрушительного удара, аррант с раскаянием припомнил слова Волкодава о необходимости каждодневных тренировок, ежели намерен он защищать свою жизнь, используя не только ловко подвешенный язык, но и чудесное искусство кан-киро.
Тяжелый, остро отточенный меч вновь просвистел у щеки Эвриха — атаковавший явно не считал его серьезным противником и ни на какие хитрости и уловки пускаться не собирался. Более того, памятуя о двух Эвриховых телохранителях, он желал разделаться с придурковатым неумехой как можно скорее и, конечно же, не ожидал, что верткий аррант, ухитрившись избежать очередного смертоносного рубящего удара, рухнет ему под ноги, увлекая за собой на пыльную, неласковую землю…
Эврих не хотел убивать этого человека. Он предпочел бы вообще пройти мимо, но ежели трое мужиков вяжут женщину, то всякому ясно, что делают они это не из благих побуждений и участь её ждет незавидная. А если они к тому же имеют подле себя два свежих трупа, то даже выходец из Верхнего мира сообразит, что затевать с ними диспут бесполезно. И все же, когда он услышал глухое хаканье Хамдана и тупой звук разрубающего плоть меча, ему стало нехорошо. Ему сделалось очень даже погано, потому что привел-то к смерти злобнолицего он, а Хамдан всего лишь выполнил свой долг, защищая человека, которого ему поручено было беречь как зеницу ока.
Аррант ужом выскользнул из-под навалившегося на него тела, и что-то обожгло его правое плечо. Увидев над собой занесенный для очередного удара меч, он успел боднуть головой в живот нового противника, рванулся в сторону и, дивясь, что все ещё жив, покатился по земле именно так, как учил его Волкодав. Вскочил на ноги, осмотрелся и сразу же понял, что драться более не с кем. Злобнолицый был недвижим, подле него лежал ничком второй, остановленный его кинжалом и приконченный скорее всего Аджамом противник, а оба телохранителя теснили последнего уцелевшего негодяя в глубь двора.
Мечи столкнулись с веселым лязгом, разлетелись, незнакомец что-то крикнул и, видя, что его не слышат, сделал обманный бросок в сторону Аджама. Повернулся на пятках, пригнувшись, нырнул под руку Хамдана, но тот, угадав его намерение, сделал шаг в сторону, и сверкающая дуга меча перечеркнула голову последнего из оставшихся в живых мерзавцев.
— О Всеблагой Отец Созидатель! Охранники-то мои и впрямь шутить не любят! — пробормотал Эврих, поднимая с земли кинжал и силясь привести свои мысли в порядок. Что кричал третий из поверженных негодяев? Какими словами он надеялся остановить его телохранителей?..
— Ты что, родной, хадиши накурился? Или шасвы нажевался? Солнце с непривычки голову напекло? Зачем ты набросился на этих парней? — накинулся на Эвриха не на шутку разозленный Аджам. — Сдурел от избытка знаний? Объясни-ка, что это на тебя нашло?
— Ты же видел. Они напали на женщину и её спутников. Убили их, а её хотели уволочь с собой… — растерянно промолвил Эврих, который и сам не мог понять, откуда взялись у него ярость и решительность, заставившие его броситься на помощь воззвавшей к нему женщине. И стоившие жизни трем незнакомцам …
— О Тахмаанг! Да нам-то до этого какое дело? Мы гнались за вором, а ты… — Аджам замолк и несколько мгновений взирал на Эвриха, словно впервые увидел. — Слушай, ты ведь её не знаешь? Ты ведь с ней не знаком? Так какого же…
Он обернулся, разыскивая взглядом спасенную, и, не найдя её, коротко хохотнул.
— Ну так и есть — сбежала! Хамдан, посмотри на него! — Он ткнул пальцем Эвриху в грудь. — Этот чудо-аррант дожил до двадцати пяти или шести лет и все ещё лезет спасать первого встречного! Да тебя, братец, надо в клетке держать и за деньги показывать…
— Кстати, насчет денег. Давайте-ка обыщем их и уберемся отсюда подобру-поздорову, — вмешался Хамдан, не находивший в происшедшем ничего смешного. — Три человека, превращенные нами в холодеющие трупы, могут доставить нам массу неприятностей. Вай-ваг! Да ты ранен!
Эврих покосился на залитое кровью плечо и немедленно ощутил жуткую боль. Ну вот, только этого ему и не хватало!
Виновато улыбнувшись, аррант склонился над брошенной сумкой и извлек из неё чистую тряпицу.
— Перевяжи, чтобы встречные не пугались.
— И дернул же тебя Хаг-Хагор лезть не в свое дело! — скрипнул зубами Хамдан, ловко накладывая повязку и морщась так, словно это по его телу пробегали волны острой, пульсирующей боли. — И надо же было нам как раз сегодня тут очутиться… Вот уж истинно говорят: Боги за руку привели…
Замотав Эвриху предплечье, телохранитель, указав на первого убитого незнакомца, коротко бросил: «Обыщи!» — и направился к тому, который успел крикнуть напоследок что-то невразумительное. Аджам, явно озадаченный реакцией товарища на случившееся, нагнулся над сраженным им негодяем, и Эвриху не оставалось ничего другого, как последовать их примеру.
С отвращением он перевернул на спину человека с ловко раскроенным черепом, стараясь не глядеть на страшную рану. Срезал кошель с пояса убитого. Плохо соображая, что делает, распустил тесемки и ссыпал на ладонь находящиеся в кошеле монеты. Вместе с чогами и дакками на ладонь выпала овальная серебряная пластинка, на которой, под изображением стилизованного дерева хасы, увенчанного императорской короной, было мелкими буковками выгравировано: «Оказывать помощь и содействие».
Мысленно ахнув, Эврих покосился на телохранителей и, удостоверившись, что они заняты своими мертвецами, сунул чингак имперского сыска в стоящую подле него сумку. Хамдану с Аджамом совсем не обязательно знать, кого они с его легкой руки прикончили. Сон их от этого крепче не станет, скорее наоборот. Высыпал монеты обратно в кошель и принялся наблюдать за телохранителями.
Обшарив тела поверженных противников, они взялись обыскивать трупы мужчин, убитых ещё до появления их во дворе. Ни тот ни другой не обнаружили ещё одного чингака, и Эврих вздохнул с облегчением, решив, что едва ли его спутники стали бы утаивать страшную находку.
«Вот ведь угораздило!» — с тоской подумал он, протягивая подошедшему Хамдану снятый с убитого кошель.
Буркнув что-то невнятное, тот спрятал его за пазуху, с подозрением оглянулся по сторонам, проверяя, не оставили ли они на месте схватки чего-то такого, что позволило бы друзьям убитых, буде те объявятся, напасть на след убийц. Аджам между тем ловко завернул собранное оружие в подобранный плащ, тот самый, которым негодяи закутывали женщине голову, и, с усилием вскинув тяжелый сверток на плечо, вопросительно взглянул на старшего товарища.
— К храму возвращаться не будем. Надо уходить другой дорогой. — Хамдан замолк, прикидывая что-то, и спросил: — Как ты собираешься поступить с оружием?
— Отнесу к Нушапери, не пропадать же добру! — с вызовом произнес Аджам.
— Хорошо, но только никаких рассказов. И вообще никому ни словечка о наших геройствах. — Хамдан одарил Эвриха мрачным взглядом и, не дожидаясь ответа, устремился к щели между глинобитными хижинами.
Аррант последний раз взглянул на плотно затворенные двери и ставни окружающих лачуг, подумав, что хозяева их, вероятно, привыкли к подобным потасовкам, раз до сих пор носа наружу не кажут. Но наблюдают-то они за всем происходящим во все глаза и уж его-то, благодаря светлому цвету кожи, хорошо запомнят. И очень скоро человек, руководящий тайным сыском Кешо, будет знать приметы тех, кто прикончил его людей. Хотя оставалась ещё надежда на то, что обитатели двора, не желая осложнять себе жизнь, стащат в сумерках бездыханные тела к реке и на все вопросы будут отвечать равнодушным пожатием плеч и традиционным: «Знать ничего не знаем, ведать не ведаем». Со временем, разумеется, кто-нибудь из них проговорится, и хорошо бы, чтобы к тому моменту его уже не было в священном Городе Тысячи Храмов.
Шагая за Хамданом, Эврих попытался разобраться в воцарившемся в голове сумбуре, но сделать это удалось далеко не сразу. Все произошло так стремительно, что мысли разбегались в поисках ответов на множество вопросов. Прежде всего его мучило собственное, несообразное ни с чем поведение. Уж если он решился ответить на призыв о помощи и бросился в бой, то почему не дрался, как положено мужчине? Почему предоставил сделать всю грязную работу своим телохранителям? Рассуждая здраво, он не мог не признать такое решение разумным: они, конечно же, должны были справиться с этим делом лучше него, и так оно и оказалось. Однако разумные решения далеко не всегда самые верные, и его действия попахивали если не трусостью, то подлостью. То есть смелость он проявил прямо-таки дурацкую, но жар-то загреб чужими руками.
«Экий ловкач! — с отвращением думал Эврих, стискивая зубы, дабы не начать поносить себя распоследними словами. — Экий добряк! Он и попавшей в беду помог, и рук не замарал! Ах ты наш многосовестливый чистюля! Не с руки тебе, значит, ножичком своего ближнего ткнуть, пускай другие в кровище мараются, а ты бочком-бочком и в кусты! Я, мол, не боец, я лекарь… Ну так и сидел бы со своими склянками, не лез в благодетели. .»
Но не лезть он не мог Не умел. И в то же время слишком памятен ему был затравленный взгляд Зачахара, прочитавшего на лице поднявшего лук арранта свой смертный приговор. Залитый кровью и заваленный трупами двор Зачахарова дома. О Боги Небесной Горы, ну почему Волкодав не моргнув глазом отправил к праотцам шестерых насильников, а у него не поднялась рука вонзить кинжал в брюхо хотя бы одному? Ведь не был бы он, верно, столь щепетилен, не окажись за его спиной Хамдана с Аджамом?..
А впрочем, какое дело спасенной ими женщине до того, кто именно прикончил её обидчиков? И были ли в самом деле обидчиками три убитых по его вине человека, состоящих, судя по чингаку, на службе у императора? На тайной службе — стало быть, облеченных особым доверием и выполнявших задания особой важности? И кем же тогда была женщина, ухитрившаяся сбежать, пока его телохранители убивали вязавших её мужчин? И почему она сбежала?
В первый момент это не удивило его: боязнь попасть из огня да в полымя многое объясняла. Хотя враги тех, кто совершил на неё нападение, вольно или невольно оказывались в стане её друзей… Но она могла и не желать иметь их в числе друзей. Особенно ежели знала прежде одного из них. Не его, Эвриха, — а ведь было, было в её обрамленном коротко стриженными, похожими на шапочку волосами лице что-то знакомое! Не Аджама — тот вел себя совершенно естественно, в то время как Хамдан…
— О Хаг-Хагор! — пробормотал потрясенный аррант. — Значит, они с Хамданом узнали друг друга! Любопытно было бы знать… — Он уставился в спину шагавшего перед ним телохранителя и решил, что по меньшей мере эта его догадка верна.
Теперь, после находки чингака в кошеле убитого, он мог со значительной долей уверенности предположить, что теснимый его телохранителями негодяй кричал что-нибудь вроде: «Остановитесь! Именем Кешо!» Но был ли он в таком случае негодяем? Или они убили блюстителей порядка, изловивших воровку, отравительницу, мужеили детоубийцу? Ведь то, что она женщина — увы и ах! — ещё не говорит о её безупречности.
— Помоги мне Отец Созидатель, если я по неведению и дурости, вместо того чтобы спасать свой кошель, избавил от заслуженной кары преступницу и убил тех, кто охраняет жизнь и покой обитателей Города Тысячи Храмов… — прошептал Эврих, ясно сознавая, что не обретет покоя, пока не выпытает у Хамдана, что за женщину они выручили из беды.
Он вспомнил молящие о помощи, широко распахнутые глаза незнакомки и зябко передернул плечами. Неужели у преступницы и злодейки может быть такой обжигающий, проникающий в самую душу взгляд?
Взгляд безвинно страдающей жертвы, подобрал ему наконец определение аррант, и на душе у него чуть-чуть полегчало. Не мог он так ужасно ошибиться. Не столь уж он наивен, чтобы перепутать палача с жертвой. Но разве сам он не был палачом Зачахара? Ничуть, кстати, не походившего на жертву до тех пор, пока не увидел в руках Эвриха натянутый лук, пока длинная стрела не вонзилась ему в грудь по самое оперение…

Глава шестая. Подсылы

707-й год от основания Города Тысячи Храмов. 1-й год
правления Триумвирата

— Это опять твоя подруга? Она кричит каждую ночь. Почему твой лекарь ей не поможет? — спросил Таанрет, прислушиваясь к отчаянным воплям, доносившимся до него, несмотря на то что отведенная Нганье комната находилась в противоположном конце северного крыла особняка.
— Уруб сделал все, что мог, — тихо сказала Ильяс. — Она кричит не от боли. Точнее, не от телесной боли. Это взывает о мести её истоптанная, поруганная душа.
— У неё очень горластая душа. Почему бы ей не взывать об отмщении немного потише? — раздраженно поинтересовался желтоглазый. — Пусть твой Уруб даст ей на ночь успокаивающее или снотворное. Уж врач-то, кажется, должен знать, что до любой души можно добраться, воздействуя на тело. Пока она ещё с ним не рассталась, разумеется.
— Можно, — согласилась девушка, не глядя на беспокойно ворочавшегося среди горы подушек больного, которому уже заметно полегчало, но до полного выздоровления было ещё далеко. — До души Нганьи твои настатиги именно так и добрались. Я ведь тебе уже рассказывала, как они это проделали?
— Почему это «мои»? Меня там не было. Я не приказывал и не позволял им… развлекаться с твоей подругой. И не могу нести ответственность за все творящиеся в столице безобразия.
— Разве? А мне-то казалось, что ты член Триумвирата и это по твоему приказу настатиги рыщут по особнякам Небожителей, ища предлога, чтобы расправиться с их обитателями и вволю пограбить, прежде чем пополнить императорскую казну за счет этих несчастных.
Ильяс не желала в очередной раз ссориться с желтоглазым, но он сам нарывался на неприятности и, да поможет ей Нгура, получит их, коль скоро ему так уж неймется.
— Если ты называешь то, что твои подонки ветераны сотворили с Нганьей, «развлечением», то тебя не должны смущать её крики. Вполне естественно, что «развлечение» это ей крепко запомнилось и теперь она переживает его снова и снова в своих сновидениях. Позволив настатигам вести себя в столице империи как в захваченном чужеземном городе, ты догадывался, к чему это приведет, не так ли?
— Никто не позволял им и тем более не приказывал убивать и насиловать невинных… — упрямо гнул свое Таанрет, но девушка, рывком поднявшись из низкого, специально принесенного сюда для неё из отцовского кабинета кресла, нетерпеливо прервала его:
— Ну конечно же Нганья виновна! Она ведь бросилась защищать свою мать и способна была голыми руками перебить полсотни до зубов вооруженных настатигов! Ах, извини, яр-нуарегов — «ревнителей справедливости»! Ей бы, дурище, радоваться и млеть от счастья, глядя, как дюжие мужики избивают её маму древками копий, а она… — Ильяс задохнулась от гнева, но тут же взяла себя в руки и саркастически продолжала: — Да и как её было не избивать? Она же позволила себе заступиться за старого лекаря, вся вина коего заключалась в том, что он всю свою сознательную жизнь исцелял обитателей «Букета астр», равно как и всех прочих обращавшихся к нему за помощью недужных. Сие преступление нельзя было оставить безнаказанным!
— Ты не видела, что делали проклятые колдуны с моими соратниками, а этот самый лекарь, быть может…
— Это был лекарь! Понимаешь ты, ле-карь! Вра-че-ва-тель! Даже глупая птица не гадит в своем гнезде, а пес — в будке! Если вы перебьете лекарей, люди в Мванааке без их помощи будут дохнуть как мухи! Тебе это в голову не приходило? Ты не задумывался над тем, что даже колдунов нельзя убивать, не доказав предварительно вину каждого из них? Что это люди, твои сограждане, а теперь и подданные, имеющие такие же права, как и ты сам!
— Успокойся. Береги дыхание, — холодно посоветовал Таанрет, выдержав достаточную паузу, чтобы готовая ударить его форани чуть поостыла. — Спокойно идущий пойдет далеко, а решать споры криком — удел дураков.
— Так, значит, я дура? — горько усмехнувшись, спросила Ильяс. — И к тому же, наверное, предательница, раз позволила себе повысить голос на члена безгрешного, безупречного Триумвирата. Когда окончательно выздоровеешь, не забудь разрешить своим людям «развлечься» и со мной. Впрочем, ты можешь сделать это прямо сейчас: папа прислал два десятка настатигов для твоей охраны. Позвать их? Быть может, ты захочешь посмотреть, насколько они поднаторели в изобличении и наказании юных преступниц?
— Говорят, женщины начинают превращаться в гадюк сразу после замужества, однако в тебе уже сейчас предостаточно яда. И ты прекрасно знаешь, что можешь жалить меня безнаказанно.
— Это почему же? — спросила Ильяс с самым невинным видом. — Я не настатиг, которому позволено решительно все, а ты не беззащитный обыватель, над которым ныне разрешено глумиться любому мерзавцу, присягнувшему на верность нашему славному Триумвирату.
— Потому что я сам мечтаю «развлечься» с тобой и ты не можешь об этом не догадываться. — Таанрет устремил на девушку горящий взгляд, и она почувствовала, что ноги у неё подкашиваются, а сердце стучит где-то у самого горла. — Я так хочу тебя, что готов выслушивать любые пакости, самые несуразные упреки и наветы, которые ты вздумаешь обрушить на мою бедную голову.
— К чему такие жертвы? Скажи только слово, и верные Триумвирату настатиги мигом заставят меня замолчать. Заткнут рот кляпом, разденут и разложат перед тобой. А ежели ты, будучи ещё не вполне здоров, не сможешь довести меня до состояния Нганьи, они умело и со знанием дела довершат начатое своим достойным предводителем.
На этот раз, похоже, ей удалось-таки всерьез достать желтоглазого. Губы его стали похожи на шрам, косо перечеркнувший нижнюю часть лица, на скулах вздулись желваки, а крепко зажмуренные глаза и вспухшие на лбу жилы красноречивее всяких слов говорили о том, каких сил ему стоило сдержаться и не ответить на происки дерзкой форани так, как они того заслуживали.
— Мне незачем прибегать к услугам яр-нуарегов, — приглушенным голосом проговорил Таанрет после длительного молчания. — Ты сама придешь в мои объятия и будешь умолять взять тебя, ибо испытываешь ко мне ничуть не меньше влечения, чем я к тебе. Ты сама будешь тянуться к моему рту жадными губами. Твои руки будут оплетать меня, как лианы — древесный ствол. Твои бедра будут распахнуты передо мной, как двери дворца перед императором. Я знаю, что так будет.
— Ах так ты ещё и предсказатель к тому же? Вот уж не предполагала… — прошипела Ильяс, едва сдерживаясь, чтобы не наброситься на Таанрета и не выцарапать его гнусные янтарные глазищи. — Самовлюбленный мерзавец! Ослам впору брать у тебя уроки упрямства, а трактирщикам — грубости! — бросила девушка, гордо вскинула голову и направилась к двери.
От слов желтоглазого её бросило в жар. Она презирала и ненавидела его, сознавая, что все будет именно так, как он говорит, если у неё не хватит сил запретить себе приходить к нему, справляться у Уруба о его здоровье, думать о нем…
— Спасаешься бегством? Но можно ли убежать от себя? Вспомни, разве это я высматривал тебя у Древа Исполнения Желаний? И разве просил я тебя дежурить у моей постели денно и нощно, вместо того чтобы лить слезы над своей невменяемой, изнасилованной по моему приказу моими людьми подругой?
— Ты! Ты!.. — Ильяс замерла у двери, силясь подобрать слова, которые могли бы в полной мере выразить охватившие её чувства: гнева, возмущения, горечи и разочарования.
— Моя маленькая форани! Ты ещё сама не знаешь, чего хочешь, но я-то вижу…
Голос Таанрета пресекся, послышался душераздирающий хрип, и Ильяс, забыв о своем намерении навсегда вычеркнуть желтоглазого из своей жизни и мыслей, бросилась к его ложу.
Глаза больного закатились, тело выгнулось дугой и держалось лишь на пятках и на затылке. Руки судорожно подергивались, язык вывалился из распахнутого рта.
— О Нгура Заступница! — вскрикнула девушка, обхватывая Таанрета за плечи и стараясь уложить на постель, точно это могло ему хоть чем-то помочь.
В следующее мгновение она ощутила, как пальцы больного сомкнулись на её левом запястье, тело расслабилось, и, уставясь ей в глаза холодным, совершенно осмысленным взглядом, Таанрет промолвил:
— Довольно глупостей. Я давно уже хочу поговорить с тобой и кое-что объяснить. Но завожусь от твоих упреков и начинаю вести себя как мальчишка.
— Отпусти меня! — потребовала Ильяс, до глубины души возмущенная его притворством. — Нам не о чем разговаривать. Я не желаю тебя слушать!
— Ну вот, опять начинается! Мне надоело, что ты винишь меня во всех смертных грехах. Поверь…
— Немедленно отпусти меня! — яростно взвизгнула форани, тщась вырвать руку из тисков Таанретовых пальцев. — Негодяй, врун, притворщик…
Желтоглазый, приподнявшись на постели, сгреб Ильяс в охапку и поймал её губы своими. Она рванулась, пытаясь высвободиться и мысленно сравнивая себя с попавшей в тенета паука мухой, но из этого, как и следовало ожидать, ничего не вышло. Да и не могло выйти, ибо губы Таанрета источали сладкий яд. Они были нежными, ласковыми и требовательными, упругими и жесткими одновременно. Они манили и обещали, молили и приказывали, и, главное, ей уже так давно хотелось попробовать их на вкус!
— Это нечестно! — прошептала девушка, воспользовавшись тем, что Таанрет позволил ей сделать глоток воздуха.
— Конечно, моя радость, — ответствовал он и вновь закрыл ей рот поцелуем, вынуждая чуть приоткрыть губы. Ильяс тихонько ахнула, желтоглазый очертил её рот языком, проникая через преграду зубов. «Вай-ваг! Он делает со мной что хочет, и это доставляет мне радость! — Она откинула голову назад, чтобы перевести дух, и губы Таанрета проложили обжигающую тропинку по её горлу. — Я не хочу!» Но ужас её положения в том-то и заключался, что она хотела, она жаждала его поцелуев и всего того, что неизбежно должно было последовать вслед за ними.
Однако не последовало.
Объятия Таанрета внезапно ослабели, и он чуть слышно прошептал:
— Ильяс, дорогая моя, я и правда хочу с тобой поговорить.
Наваждение развеялось. Форани отстранилась от желтоглазого, машинально поправляя сложную прическу, стоившую матушке Мутамак немалых трудов.
— Мне очень жаль, что Нганью постигло такое страшное несчастье. Нет-нет, молчи! Я как раз хочу объяснить тебе, что не виновен во всех тех злодеяниях, которые ты мне приписываешь. Погоди, у нас не получится разговора, если ты будешь слушать только себя.
— Ну хорошо, говори. Хотя, по-моему, я только тем и занята, что выслушиваю твои оскорбления.
Ильяс поспешно поднялась с Таанретова ложа и направилась к окну, чтобы собраться с мыслями и привести в порядок свои растрепанные чувства.
— А мне кажется, что оскорбления выслушиваю я. Причем незаслуженные. С чего ты взяла, будто основная цель переворота состоит в сведении старых счетов? Никто из его предводителей не желал и не желает проливать чью-либо кровь и творить несправедливости. И мною, если хочешь знать, движет отнюдь не желание отомстить за смерть близких…
— Эта цель уже достигнута. Димдиго, его жена и сын мертвы. Так же как и ближайшие родичи, — заметила Ильяс, поднимая занавешивавшую окно тростниковую штору и подставляя лицо слабому ветерку. К облегчению от того, что Таанрет выпустил её из своих объятий, испытав внезапное желание объясниться, примешивалось сожаление по поводу того, что он это сделал, а также страх перед собственной готовностью откликнуться на его призыв.
— Смерть Димдиго и его родичей была вызвана прежде всего государственной необходимостью. Оставить кого-нибудь из них в живых было равносильно тому, чтобы развести костер подле скирды сена. Рано или поздно она займется, и попробуй-ка её потом потуши. — Желтоглазый уселся поудобнее, опершись на груду подушек. — Несколько лет назад я и правда мечтал о том, как буду собственными руками тянуть жилы из самозванца, погубившего моих родителей и сестру. Теперь желание это кажется мне недостойным мальчишеством. Месть должна была свершиться, но цель переворота видится мне в другом.
— Жажда власти? — предположила Ильяс.
— Создание новой империи. Без императора. Или же, на худой конец, с императором, власть которого будет ограничена Советом Небожителей, в который могут войти старшины ремесленных цехов и представители купечества. Чем-то наподобие аррантского Кворума эпитиаров. Власть, сосредоточенная в руках одного человека, приводит к чудовищным злоупотреблениям. Традиции, которыми мы так гордились, давно изжили себя, Небожители превращаются в стадо дармоедов. Провинции нищают и стонут от самодуров наместников. Империя прогнила настолько, что уже перестала ощущать запах собственного разложения…
— Не понимаю, — растерянно пробормотала Ильяс. — Империя без императора — это все равно что черепаховый суп без черепахи.
— Дело не в названии! — раздраженно воскликнул Таанрет. — Чиновники воруют, наместники творят что им вздумается, восстания в провинциях следуют одно за другим и превратились в повседневное зло. Императору не хватает ни сил, ни ума, дабы достойно управлять гигантскими территориями, на которых проживают сотни тысяч людей. Продажные судьи, алчные сборщики налогов, Небожители, не желающие утруждать себя ни гражданской, ни военной службой…
— Ну хорошо, мир наш далек от совершенства, и империя, вероятно, не является исключением. Но разве настатиги своими зверствами могут что-то исправить?
— О, это всего лишь временное зло. Яр-нуареги — любимое детище Кешо, того самого великана, которого ты видела в храме Балаала, помнишь? Он излишне подозрителен, но скоро уймется. Уже на следующей седмице мы соберем Старший Круг Небожителей и изберем постоянно действующий при Триумвирате Совет. Мы сменим наместников и чиновников. Уменьшим и перераспределим налоги. Примем закон об обязательном участии оксаров в делах государства Откроем для них школы, от посещения которых их дети не смогут уклониться.
Мы изменим процедуру судопроизводства и сделаем часть чиновничьих должностей выборными. Предоставим больше самостоятельности провинциям и заложим торговый флот. Я дам тебе почитать трактат Орочи Мунга, и ты увидишь, как преобразится наша дряхлая империя…
Глаза Таанрета сверкали, как драгоценные камни, и форани подумала, что была несправедлива к нему. Меньше всего он был сейчас похож на кровожадного тирана, а в империи, по словам отца, давно уже назрела необходимость перемен. Не зря же слуги и рабы шептались о том, что императорские склады ломятся от запасов риса и зерна, а селяне дохнут с голода. Ремесленники разоряются, а купцы предпочитают перебираться в Аррантиаду, Саккарем и Халисун.
— И все же настатиги… Они не должны творить произвол.
— Не должны? — задумчиво переспросил желтоглазый. — Мне довелось служить полу сотником под началом барбакая Адунга. В мятежном Сурубале, не пожелавшем сдаться и выдержавшем полуторамесячную осаду, он велел вырезать всех мужчин. Женщины могли только завидовать их участи. Я был возмущен жестокостью барбакая, но после того, как три других города восставшей провинции распахнули свои ворота, едва прослышав о нашем приближении, понял, что Адунг был по-своему добр и милосерден. Жестокость его по отношению к жителям Сурубала спасла впоследствии жизнь великому множеству людей. Кроме того, Татам и Кешо считают, что это самый простой, быстрый и дешевый способ вознаградить наших соратников. Им надо позволить ощутить какие-то перемены сразу же. А Небожителей следует пробудить от спячки. Это их город, их страна, о которой они должны думать и заботиться не меньше, чем о процветании своих поместий.
Я полагаю, Старшему Кругу Небожителей удастся обуздать Кешо, для которого власть без злоупотреблений теряет всякую привлекательность Впрочем, это все мелочи, — легкомысленно взмахнул рукой Таанрет. — Послушай-ка лучше, как я придумал наполнить казну за счет новых железодобывающих и медных рудников. Да одно только это позволит со временем отказаться от части налогов! А если ещё идею Татама — обратить запасы риса и зерна в золото благодаря расширению торговли с северянами — удастся воплотить в жизнь…
«Вай-ваг! Да он просто мечтатель! Мальчишка, грезящий о грядущих свершениях и не замечающий, что ступает по обсиженным мухами коровьим лепешкам!»
Открытие это обрадовало и вместе с тем испугало Ильяс. Обрадовалась она за себя, а испугалась за империю: мечтательный мальчишка у кормила власти может оказаться ещё ужаснее, чем кровожадный деспот.

* * *

Матушка Мутамак хмурилась, щурилась, надувала щеки и кривила губы, выговаривая своей госпоже за то, что та слишком много времени проводит с безбожным желтоглазым негодяем, из-за коего — пусть Ильяс попомнит её слово — ей ещё предстоит хлебнуть шилом патоки. Мятежник, вольнодумец, убивец императора, алчущее крови порождение Хаг-Хагора просто не может не быть лживым, развратным, похотливым обманщиком, который кончит скверно и, ежели Ильяс не поостережется, и её, голубушку, увлечет на гибельный путь. Ну почему бы славненькой, умненькой, чудо какой хорошенькой форани не поручить уход за этим желтоглазым аспидом ей — старой мудрой Мутамак, видящей его насквозь и умеющей постоять за себя, на что госпожа её, ясное дело, совершенно неспособна?
Ильяс слушала могучую и совсем ещё не старую служанку вполуха. Она не собиралась передоверять ей уход за Таанретом и тем более объяснять, почему не намерена этого делать. Объяснить это было трудно, а скажи она попросту: «Таанрет мой!» — та бы до потолка взвилась да ещё и отцу нажаловалась. И была бы в чем-то права, потому что её желтоглазый, разумеется, не был и скорее всего никогда не будет. Ведь то, что их с ужасающей силой тянет друг к другу, ещё ничего не значит. Уж очень они разные. Очень. И вряд ли телесная близость может тут что-нибудь изменить.
Но пока он гостит в «Мраморном логове», она будет видеться с ним ежедневно. Видеться и говорить, хотя беседы у них получаются на удивление корявые, вроде той первой, в императорских садах, которую прервала гроза. Наверное, если бы они не мололи попусту языками, а дали волю своим чувствам, то доставили бы друг другу неизмеримо большее удовольствие, однако вряд ли это было бы разумно…
— Прости, госпожа, но к воротам подъехал отряд настатигов, человек пятьдесят, и командир требует впустить их в особняк, — прерывая Мутамак, доложил Ильяс запыхавшийся мальчишка.
— Что им надо? Они видели охранный щит? — строго спросила форани, и предчувствие близкой беды сдавило ей грудь.
— Они видели его и продолжают стоять на своем. — Мальчишка развел руками, как будто это он был виноват в бестолковости командира отряда.
— Хорошо. Беги предупреди Фанкела, а я спрошу у Таанрета, не знает ли он, что за гости к нам пожаловали.
— Добрые люди впятидесятером по гостям не ездят! — буркнула матушка Мутамак, а форани, направляясь к отведенной Таанрету комнате, подумала, что добрые люди в Мванааке вообще не ездят по гостям с начала мятежа.
Она успела свернуть в крытую галерею северного крыла особняка, когда со двора донеслись истошные крики:
— Настатиги ломают ворота!.. К оружию! Это предатели! Они видели щит и убили Чархока!.. Лучники-к окнам, мечники — к дверям! Предупредите Таанрета!
Испуганное кудахтанье слуг и рабов прерывалось короткими властными командами Фанкела, вникнув в смысл которых, девушка содрогнулась и со всех ног бросилась к комнате Таанрета. Распахнула без стука дверь и едва не напоролась на обнаженный клинок желтоглазого, заканчивавшего облачаться в медный чешуйчатый панцирь.
— Что там стряслось? Нганья окончательно сошла с ума или у Хаурики подгорела рисовая каша? — ледяным тоном осведомился он у Ильяс.
— Шавля у Хаурики никогда не подгорает. И это, во всяком случае, не повод для того, чтобы натягивать доспехи! — выпалила форани, забыв о нападении на особняк и едва сдерживаясь, чтобы не залепить пощечину желтоглазому хаму. — Что же касается Нганьи, то это ты и подобные тебе мерзавцы, ломающие сейчас ворота «Мраморного логова», виноваты в её болезни!
— Ага! Стало быть, все-таки не каша. Помоги мне застегнуть панцирные ремни. — Таанрет повернулся к девушке боком и поднял руку, чтобы ей удобнее было добраться до пряжек. — Ну слава Тахмаангу, а то я уже начал обдумывать, какой смерти предать твою стряпуху за то, что она лишает меня заслуженного отдыха.
— Они видели щит Орочи Мунга и все же убили привратника! — пожаловалась Ильяс и, чтобы не дать пролиться подступившим слезам, язвительно добавила: — Разумеется, это очередная ошибка и убийство одноногого пьянчуги ветерана не следует принимать близко к сердцу. Убийцы ведь его думали исключительно о благе империи!
— Если это ошибка, то командир ответит за неё головой. Дабы неповадно было ошибаться другим, — проскрежетал Таанрет.
— Да нет, к чему такие строгости? Единственное, что Чархок делал хорошо, так это дуделки. И взрослые терпеть его за это не могли. Кому понравится, если вся малышня с утра до ночи дудит на все лады? — Она всхлипнула, а Таанрет, накинув на плечи красно-белый плащ, стремительным шагом вышел из комнаты.
Ильяс закрыла лицо ладонями, намереваясь нареветься вдоволь. Ей давно уже хотелось это сделать, и случай казался как нельзя более подходящим. Слезы уже потекли по её лицу, когда она поняла, что означало Таанретово «если». Он не был уверен, что командир настатигов ошибся. Значит, он допускал возможность того, что…
Не успев додумать, кем же могли быть эти пятьдесят всадников, она выскочила на галерею и увидела напряженную спину желтоглазого, вглядывавшегося в сторону ворот. Затем услышала конское ржание, топот копыт и резкий, повелительный голос Таанрета:
— Кем вы присланы и по какому делу?
— Это он! Стреляйте! Стреляйте! — донеслось снизу, и Таанрет отпрянул от окна.
Несколько стрел, пробив деревянные ставни, ударили в стену за спиной Ильяс, а одна, расщепив обрамление окна, застряла в нем, легонько подрагивая. «Злится, что не достигла цели, — отстранение подумала форани. — Так это не ошибка. Мятежники принялись делить власть, и отряд этот прислан, чтобы убить Таанрета».

Предыдущая страница 7 Следущая страница


Ветер удачи

— Ломайте двери! — послышалось со двора. — Не позволяйте лучникам высунуться!
Раздались глухие удары, стоны раненого, предсмертный вскрик и пронзительное ржание обезумевшей от боли лошади.
— Берегите стрелы! — взревел желтоглазый и, обернувшись, обнажил крупные белые зубы в невеселой усмешке. — А ты, красотка, лучше отойди от окна! Целее будешь.
И тут только Ильяс заметила среди пяти стрелков матушку Мутамак, которая, не в силах преодолеть страсть к подсматриванию и подслушиванию, прильнула к щелястым ставням.
— Ты за дверьми присмотри, умник! — огрызнулась могучая служанка, и Таанрет, с ухмылкой пробормотав: «Разумно, разумно!» — быстро зашагал в дальний конец северного крыла, где располагалась одна из трех лестниц, ведущих на второй этаж особняка.
«Что ж, двадцать к пятидесяти — совсем неплохое соотношение, — подумала Ильяс. — Особенно если этим двадцати, защищенным крепкими стенами, поможет ещё кто-нибудь». Конечно, она имела в виду не соратников желтоглазого и не собственных соседей.
— Мутамак, как ты насчет пострелять по незваным гостям? Это будет получше, чем бесцельно глазеть на них и изображать из себя живую мишень, — обратилась форани к служанке, отшатнувшейся от ставен за мгновение до того, как их изрешетили пяток стрел с длинными четырехгранными наконечниками, способными с трехсот шагов пробить самые прочные доспехи.
— Почему бы и нет? Раз уж нас ждет одинаковая с охранниками — желтоглазого аспида участь, хочешь не хочешь, надобно им пособить, — отозвалась Мутамак и вслед за Ильяс двинулась к центральной лестнице, подле которой находилась оружейная.
Дверь её оказалась открытой, и стоящий в ней Изим уже раздавал окружавшим его женщинам и мальчишкам самострелы, мечи и копья.
— Не вздумайте соваться на первый этаж, — наставлял он слуг и рабов, успевших укрыться в стенах особняка. — Настатиги вломятся туда очень скоро. . Стреляйте по ним из окон и помните о трех лестницах, по которым они будут прорываться наверх.
По мнению домоуправителя, первый этаж был обречен. Хотя расположенные в пяти локтях от земли окна его были частично закрыты ставнями и охранялись присланными Газахларом по просьбе Ильяс воинами, удержать их столь малым числом защитников представлялось ему невозможным. Другое дело второй этаж, торцевые лестницы которого защищали Фанкел с Таанретом, а центральную сам Изим. Они были достаточно узкими и хорошо простреливались сверху, так что сдержать на них атакующих могли бы несколько искусных стрелков. Нападающие, конечно, способны были, заняв флигели и хозяйственные постройки, отыскать две-три приставные лестницы, а то и соорудить новые, притащить их к наружному фасаду «Мраморного логова» и попытаться проникнуть в гостевые или хозяйские покои, но времени для этого было не так уж много, ибо, едва заслышав, что прискакавшие настатиги ломают ворота особняка, предусмотрительный Изим послал двух мальчишек предупредить Газахлара о нависшей над его домочадцами беде. Один из них должен был, пробравшись через фруктовые сады, выйти в приречную часть города, а второй, объявившись на задах соседнего особняка, разжиться там лошадью и скакать во дворец по Верхней дороге.
— Тебе бы, госпожа, не стрелы пускать, а пойти за своими гостями присмотреть, — попробовал домоуправитель урезонить Ильяс, выдавая Мутамак, презрительно отмахнувшейся от самострела, один из имевшихся в его распоряжении луков. — А ну как, не ровен час, случится с тобой что? Газахлар же с нас вернее всяких настатигов головы поснимает. Единственная наследница и вдруг стрелы мечет — ну сама посуди, куда это годится?
— Никуда, — согласилась Ильяс. — Давай самострел. И метательные ножи, если есть. Снесу их Таанрету, он в бреду болтал, что неплохо с ними обращаться умеет.
Изим вновь воззвал к разуму форани, напомнив, что её трясущихся от страха гостий необходимо ободрить и никто не справится с этим лучше хозяйки особняка, но тут к ним подошел Уруб, приведший с собой Нганью, Филаока с племянницей и Анигьяру с восьмилетним сынишкой. По мнению домашнего лекаря Газахлара, всем его пациентам, и ему самому тоже, лучше всего в настоящих условиях могли помочь самострелы и добрый запас болтов — тяжелых и коротких стрел. Причем чем больше их отыщется, тем больше шансов на то, что процесс выздоровления будет протекать без каких-либо осложнений.
— Ты врачеватель, тебе виднее, — не стал спорить Изим, наделяя новоявленных защитников «Мраморного логова» чудодейственными лекарствами.
Как это ни странно, в шутке Уруба оказалось значительно больше смысла, чем это представлялось Ильяс в первый момент. Сгорбленные плечи Филаока распрямились, едва он взял в руки оружие. В глазах его племянницы и Анигьяры зажегся мстительный огонь, а сын последней прижал к себе колчан с видом счастливейшего из смертных. И даже лицо Нганьи, пребывавшей дни и ночи на грани реального и призрачного миров, неожиданно прояснилось и приняло осмысленное выражение, когда пальцы её начали вращать вертушку, натягивающую тетиву самострела. Да и сама Ильяс почувствовала себя не в пример спокойнее и увереннее, получив грозное оружие, колчан с болтами и перевязь с полудюжиной метательных ножей, пользу из которых, впрочем, извлечь мог только желтоглазый.
— Пойдем со мной, — потянула она за руку подругу в сторону северного крыла расположенного покоем здания, услышав донесшийся со двора радостный рев настатигов.
Догадываясь, что означают эти вопли, она прибавила шагу, однако, достигнув ведущей в северное крыло галереи, замешкалась, не в силах оторвать глаз от мощной фигуры Мутамак, обращавшейся с боевым составным луком с такой же легкостью и сноровкой, как с палкой для выбивания ковров, ступкой для толчения специй и иглой для вышивания, коему обучала некогда юную форани. Еще раз она остановилась около убитого стрелка, дабы забрать его лук и колчан, которые решила передать Таанрету вместе с метательными ножами.
Ильяс рассчитывала встретить его около торцевой лестницы и была разочарована, обнаружив там вместо желтоглазого одного из присланных её отцом воинов, со страдальческим выражением лица перевязывавшего резаную рану на бедре.
— Ушел на первый этаж, — лаконично ответствовал он на вопрос девушки о Таанрете и, закончив перевязывать рану куском красно-белого — Таанретова, как определила Ильяс, — плаща, потребовал: — Дай-ка мне, госпожа, лук. Мечом я теперь много не навоюю, а так хоть какая-то польза от меня будет.
Видя, что находившиеся на галерее лучники перестали стрелять, форани осторожно выглянула из окна и не обнаружила во дворе ни одного пришлого настатига. Ворвавшись на первый этаж особняка, они, вероятно, готовились к штурму лестниц. К такому же выводу пришли трое оставшихся в живых стрелков, Мутамак и Уруб, подошедшие к Ильяс с Нганьей, чтобы защищать ближайший к ним вход на второй этаж.
Памятуя наставления Изима, девушка попросила Мутамак и лекаря взять на себя наблюдение за внешним фасадом северного крыла здания, ну хоть из отведенной Таанрету комнаты, откуда они могли либо позвать, либо сами прийти на помощь. Обеспокоенная отсутствием желтоглазого, она уже начала подумывать, не отправиться ли ей вместе с тремя воинами на его розыски, когда с нижнего лестничного пролета донесся звон мечей и яростные крики А вслед за тем по ступеням взбежал Таанрет, волоча за собой залитого кровью парня.
— Готовьтесь, идут! — хрипло предупредил он. Двое воинов подхватили раненого и по указанию Ильяс потащили в Таанретову комнату, где Уруб, ежели будет возможность, окажет ему помощь. Самой форани времени хватило лишь на то, чтобы окинуть желтоглазого беглым взглядом и убедиться, что, хотя панцирь его изрублен и запятнан кровью, сам он не ранен. Она передавала ему перевязь с метательными ножами, когда по лестнице затопали сапоги настатигов и три рослых бойца, прикрываясь щитами, ворвались на второй этаж.
Даже Таанрет не ожидал, что его преследователи проявят такую прыть, и на мгновение замешкался, после чего с ревом кинулся на настатигов. И все же это мгновение стоило жизни раненному в бедро бойцу, очутившемуся слишком близко от выхода с лестничной площадки. Первый из атакующих метнул в него щит, снесший бедняге полчерепа, прежде чем Ильяс успела выпустить стрелу. Девушке показалось, что они пропали: Таанрет один сдерживал трех настатигов, в то время как посланные ею и Нганьей болты не причинили им видимого вреда, а по лестнице уже бежали новые воины из отряда убийц…
— Сгинь, желтоглазый! — пробасила из-за спины форани Мутамак.
Таанрет метнулся к стене, и тотчас же из глубины галереи донеслось сердитое и тугое: «плоп, плоп, плоп».
Истыканные стрелами настатиги начали валиться на пол, но на смену им появились новые, и девушка не могла понять, откуда же их столько взялось. Руки сводило от боли, вертушки жалобно поскрипывали и повизгивали, и все же проклятые самострелы метали стрелы втрое, а то и вчетверо медленнее, чем луки, а поток настатигов все не иссякал Передние падали, сраженные стрелами, болтами и точными ударами Таанрета, но задние с муравьиным упорством лезли, лезли и лезли, а потом вдруг все кончилось и форани замерла с нацеленным в пустоту болтом. По лестнице одиноко простучали сапоги последнего убегающего, и Таанрет, которого она уже не чаяла видеть в живых, переступая через трупы, принялся отыскивать среди кучи тел тех, кто ещё дышал и мог бы назвать имя пославшего их предателя.
В галерее внезапно стало тесно от смеющихся, радостно хлопающих друг друга по плечам, хохочущих и хихикающих людей, из чьих отрывочных фраз и восторженных возгласов Ильяс поняла, что им удалось отстоять «Мраморное логово». Убийцы бежали, так и не заполучив голову Таанрета, завладеть которой стремились больше, нежели овладеть особняком. Потому-то они и сосредоточили все свои силы в северном крыле здания, среди защитников которого был желтоглазый. Как только Изим и Фанкел сообразили, что штурмовать их лестницы никто не собирается, они бросились сюда, и при виде подходящего подкрепления пришлые настатиги поспешили убраться восвояси.
— Неужели все кончилось? О Нгура Охранительница, я не могу в это поверить! — Отбросив самострел, Ильяс обняла Нганью, отметив про себя, что из ободранных пальцев подруги сочится кровь, а губы кривит мрачная ухмылка.
— Так и должно было случиться. Не зря говорят, что Мать Богов особенно печется о девчонках-сиротах, чьи матери погибли родами, — отрешенно, но совершенно разумно ответствовала Нганья и, чуть помедлив, добавила: — Жаль, что они убежали так быстро. Я только-только вошла во вкус.
Не слишком довольным выглядел и Таанрет, сумрачно заявивший, что «победу нельзя считать полной, ежели мы не узнаем, кто послал этих людей в «Мраморное логово»». Признавая справедливость его слов, Ильяс тем не менее радовалась счастливому завершению боя вместе со всеми домочадцами и уцелевшими воинами и распорядилась нынче же вечером устроить для защитников особняка пир. Где, как не за пиршественным столом, почтить отвагу и стойкость погибших, восславить мужество и преданность живых?
«К тому же пир этот будет прощальным, ибо Таанрет окончательно излечился от болотницы и едва ли захочет хотя бы на день задерживаться в «Мраморном логове» после всего происшедшего», — решила Ильяс, неплохо успевшая изучить за прошедшие дни характер желтоглазого. Да и любой бы, наверное, на его месте постарался как можно быстрее покинуть не слишком надежное убежище и выяснить, кто натравил на него настатигов, ославив предателем и клятвопреступником.

* * *

Пиршество, затеянное Ильяс, удалось на славу. Прибывший с сотней воинов Газахлар был так рад видеть свою дочь целой и невредимой, что превзошел самого себя щедростью и размахом. За несколько часов он буквально перевернул «Мраморное логово» с ног на голову, заставив всех, кроме отосланной им спать дочери, трудиться не покладая рук. Девушка пробовала возражать: устрашенная затеянными отцом приготовлениями, она решительно не понимала, зачем пригласил он в особняк две дюжины гостей и целую толпу музыкантов, жонглеров и фокусников, — но Газахлар был непреклонен. Прекрасно зная, что отец вовсе не страдает избытком чувствительности, юная форани подозревала, что, устраивая грандиозное пиршество, он преследует какие-то вполне определенные цели, однако догадаться, зачем ему это понадобилось, не могла.
Кое-какие соображения на этот счет забрезжили у неё в мозгу, когда, проснувшись, она услышала от вездесущей Мутамак, что Газахлар, отдав все необходимые распоряжения, заперся с Таанретом в своем кабинете и они довольно долго беседовали. О чем, не удалось проведать даже её любознательной служанке, сообщившей, однако, что собеседники остались довольны друг другом и, быть может, на пиру станет известно, до чего же они договорились.
Ильяс сгорала от любопытства: все, что касалось желтоглазого, было ей небезразлично. Она было даже решила порасспросить отца и уже отправилась на его розыски, но тут её закрутил водоворот хозяйственных дел, и ей пришлось отказаться от своего намерения. Впрочем, полагая, что все тайное рано или поздно становится явным, девушка не слишком огорчилась, а оказавшись за пиршественным столом рядом с Таанретом, забыла и думать о его разговоре с отцом.
Она откровенно любовалась желтоглазым, его точными, уверенными движениями, умением вести непринужденную беседу и наслаждаться едой и питьем. Сейчас он совсем не был похож на того прежнего, которого ей довелось видеть в храме Балаала, в императорских садах, во время болезни и штурма «Мраморного логова». Теперь он не был заговорщиком, спасающимся от преследователей хищником, мучимым болезнью и сомневающимся членом Триумвирата, отважным воителем, вытаскивающим из горнила боя раненого соратника и готовым рубиться с целой ратью предателей. Это был улыбчивый и красивый, со вкусом одетый оксар лет двадцати пяти — двадцати восьми, понимающий толк в застольях, в меру легкомысленный и изысканный, — словом, человек её круга. Трудно было поверить, что именно его сильное, отлично тренированное тело она ещё несколько дней назад протирала смоченной в винном уксусе губкой, что это он бился, метался и стонал, пока она не прижалась к нему и не обняла, шепча ласковые и бессмысленные утешения…
Пир между тем шел своим чередом. Газахлар произнес приличествующую случаю речь, гости и обитатели «Мраморного логова» плеснули из кубков и чаш на пол, поминая погибших. Выпили за них в полной тишине и, подождав, пока сгорят благовонные палочки в поставцах, шумно воздали должное мужеству и отваге живых. Рабыни начали разносить блюда с жарким из молодых козлят, рис с изюмом и барбарисом, артишоки в оливковом масле и эстрагоновом соусе. Затем последовала баранья похлебка, тушеные дрозды, ножки ягнят и салаты из овощей: с бобами, обычной и цветной капустой, салатом-латуком, луком, огурцами, редисом, зелеными и спелыми маслинами. Круглые горячие хлебы соседствовали с румяными рисовыми булочками и пшеничными лепешками.
Газахлар умел быть хлебосольным, и, глядя на шумно веселящихся после обильных возлияний гостей, коим вторили доносившиеся со двора крики сотни настатигов, о коих хозяин особняка тоже, разумеется, не забыл позаботиться, Ильяс начала понимать, ради чего отец придал затеянному ею пиршеству столь небывалый размах. Это был первый пир, данный кем-либо из Небожителей после мятежа, и означать он должен был, помимо расположенности и доброжелательности одного из представителей старейших кланов и его гостей к новой власти, ещё и возвращение к нормальной жизни. И пользы Триумвирату подобное действо могло принести не меньше, чем трясущимся по особнякам Небожителям. Наряду с этой хозяин «Мраморного логова» преследовал, безусловно, и более мелкие и определенные цели, временами поглядывая на свою дочь с таким видом, будто включил её судьбу в одну из своих хитроумных комбинаций. Причем не последняя роль в них отводилась Таанрету, о чем тот, конечно же, не мог не догадываться и что отвечало, вероятно, его собственным планам.
Разговоров о будущем ни Ильяс, ни желтоглазый не заводили. Обмениваясь ничего не значащими, любезными фразами, осторожно подшучивая друг над другом, они словно выжидали чего-то. А пир длился и длился, вина и водка лились рекой, голоса становились все громче, речи все непринужденнее, и вот уже служанки и рабыни принялись освобождать столы для фруктов и сладких заедок.
Вместо опустевших блюд, тарелок и мисок с объедками появились гроздья пурпурного, желтого и зеленого винограда, инжир и финики, персики и абрикосы. В серебряных вазах и плетеных тарелочках гостям были предложены миндаль и фисташки, зеленые и золотистые груши, алые и лиловые сливы, вишни, гранаты и апельсины. К фруктам были принесены сладкие слоеные лепешки из меда и мелко нарубленных орехов. На смену музыкантам, услаждавшим слух пирующих, на середину зала вышел фокусник, а за ним жонглеры.
Под одобрительные возгласы мастер иллюзий проткнул длинной иглой серебряную монету, а затем собственную ладонь. Одна за другой возникли на пустом столике под его волшебным платком семь маленьких зеленых черепашек. Проглотив пять круглых куриных яиц, он вытащил из-за щеки пять сверкающих радужных опалов и удалился из зала в тот самый миг, когда кто-то из гостей имел неосторожность восхищенно крикнуть: «Колдовство! Истинное колдовство!»
Сменившие фокусника жонглеры отвлекли собравшихся от невеселых мыслей о колдунах. Глядя, как они перебрасываются дюжиной сплетенных из цветных веревок мячей, ухитряясь постоянно держать в воздухе половину из них, гости забыли о винах и фруктах, а когда один из трех жонглеров, скинув пеструю хламиду, превратился в гибкую полуобнаженную девицу, даже Газахлар отставил свой кубок и перестал шушукаться с Анигьярой.
Для начала жонглеры выстроили пирамиду, и венчавшая её девица коснулась руками потолка пиршественного зала. Потом парни, сложив руки лодочкой, принялись перекидывать её друг другу, прошлись по залу на руках, прокатились друг за другом колесом, так что черные, повлажневшие от пота руки и ноги их мелькали словно спицы, и вновь начали жонглировать — на этот раз горящими факелами.
Небожители, настатиги, слуги и рабы Газахлара были в полном восторге. На взгляд самого хозяина особняка, зрелищу недоставало изысканности и изящества, но, устраивая его, он исходил из того, что изрядно переволновавшиеся за последнее время люди едва ли способны сейчас по достоинству оценить исполненную глубокого смысла пантомиму, семистрочные тонги, слагаемые искусниками на заданные слушателями темы, или танцы «живых цветов». В настоящее время им требовалось что-нибудь попроще, погрубее. То же самое, вероятно, почувствовали и жонглеры: один из парней прокатился колесом в дальний конец зала и возвратился с длинным шестом, другой, последовав за ним тем же манером, вернулся с перевязью, в ячейках которой поблескивало не меньше десятка длинных кинжалов» Барабанщик, выбивавший дробь на трех разного размера тамтамах, зачастил, продолжавшая жонглировать факелами девица отдала их стоящей поблизости Хаурике и чуть охрипшим голосом объявила, что сейчас зрители .увидят нечто небывалое.
«И это меня совсем не утешает!» — подумала Ильяс, мысленно пожелав бесстыжей девке зарезаться теми самыми кинжалами, которыми она собиралась жонглировать, балансируя посредине шеста, поднятого над головами её товарищами. На мерзкой жонглерке, от которой теперь не отрывали взоров все находящиеся в зале мужчины, включая и Таанрета, была, как и на её товарищах, алая набедренная повязка, да ещё широкая лента, прикрывавшая грудь. Но ни лента, ни повязка не могли скрыть её точеную фигуру: мускулистую, поджарую и в то же время вызывающе женственную. И уж конечно не могла этого сделать узкая кожаная перевязь с кинжалами, ещё больше подчеркивавшая полную и высокую грудь жонглерки. «И зачем только папа пригласил эту суку! Неужто нельзя было ограничиться одними мужчинами?»
Мысли эти, впрочем, тотчас же вылетели у Ильяс из головы, стоило девице начать подбрасывать в воздух пару кинжалов, которые она с необычайным проворством ловила за рукояти, быстро-быстро переступая босыми ногами по шесту, дабы удержать равновесие. Но вот она утвердилась посреди шеста и неуловимо быстрым движением извлекла из ячеек перевязи третий кинжал, четвертый, пятый…
Блестящие клинки образовали в воздухе стальной круг, зрители замерли, вытянув шеи, тамтамы рокотали все тревожнее, а затем жонглерка неожиданно вскрикнула, указывая рукой, как показалось Ильяс, прямо на нее. Сверкающий круг сломался, кинжалы со стуком посыпались на пол…
Таанрет резко обернулся, сметя со стола высокий серебряный кубок, взмахнул рукой. Раз, за ним ещё раз… В воздухе что-то свистнуло, и девушка с изумлением и ужасом увидела, как один за другим падают два подкрадывавшихся к желтоглазому человека, фигуры которых показались ей неправдоподобно огромными в колеблющемся свете масляных светильников.
— Измена! Предательство!.. — заорали несколько сидящих поблизости Небожителей.
— Огня! — взревел Газахлар, вырывая из ножен кинжал, использовавшийся им совсем недавно для разрезания мяса и лепешек
— Это всего лишь наемные убийцы. Не стоит волноваться, они мертвы.
Таанрет вскочил с циновки, дабы удостовериться в справедливости своих слов, и Ильяс услышала, как он с досадой пробормотал: «К сожалению, убиты» Так вот о чем хотела предупредить желтоглазого наглая жонглерка! И успела-таки это сделать. Непонятно только, где прятал Таанрет свои метательные ножи, с коими управлялся ничуть не хуже, чем та со своими кинжалами.
Бросив взгляд в сторону жонглеров, форани убедилась, что бесстыдная девка не пострадала и вслед за остальными гостями поспешила к склонившемуся над телами сраженных убийц Таанрету, чтобы посмотреть, в чьем обличье приходила за ним смерть на этот раз.

* * *

Сад, казавшийся из окон особняка темным, мрачным и пустынным, преобразился, стоило только Ильяс пройти по нему несколько шагов. Едва глаза её привыкли к лунному свету, как бесформенные нагромождения кустов и деревьев обрели свой истинный вид, каждый листочек, иголочка и веточка сделались различимыми и отчетливо видимыми, словно нарисованные светящимся серебряным пером. Ночные бабочки порхали по издающим приторный аромат фалесциям, где-то у подножия масличных пальм звенели сумасшедшие цикады, бесшумной тенью пронеслась летучая мышь — любительница спелых фруктов, не брезгующая, впрочем, и очутившимися на её пути насекомыми.
Казавшийся из окна особняка мертвым, молчаливым и страшным, таящим непостижимые тайны и опасности, сад жил своей ночной жизнью и был в лунном свете столь же прекрасен, как и днем. Быть может, даже ещё прекраснее, потому что бредущей с детства знакомыми дорожками девушке нетрудно было представить сейчас себя путешествующей по неведомой земле, где каждый шаг сулит открытия, а заботы минувшего дня видятся мелкими и недостойными, во всяком случае не стоящими того, чтобы переживать из-за них и ломать себе голову. Огромные, близкие, ярко сияющие звезды дружески подмигивали ей, как будто желали поделиться какими-то секретами, прохладный ветерок приятно освежал разгоряченное тело, а в тихом шелесте листвы форани начинала улавливать какие-то чарующие мелодии.
В такие мгновения Ильяс как-то особенно остро чувствовала бренность земного существования, быстролетность человеческих дней и лет, тщету и мизерность людских желаний, стремлений и свершений. Понятие вечности, ускользавшее от неё при свете дня, становилось почти зримым и осязаемым, и невольно вставал вопрос, над которым в иное время она и не пыталась задумываться: действительно ли существуют где-то бессмертные Боги, Три Божественных начала и сотворивший все это великолепие Великий Дух? Есть ли у людей нетленная душа, которая после умирания тела отправляется в иные миры, или это прекрасная выдумка, призванная утешить тех, чье существование подобно взлетающим над костром искрам, бесследно гаснущим во мраке ночи?
Временами Ильяс верила, что вся она не умрет и какая-то часть её — лучшая, крохотная частичка, — претерпев невообразимые изменения, будет существовать ещё долго-долго, служа Великому Духу, создавшему все окружающее и её саму в том числе, с какой-то неведомой и непостижимой пока, но уже предощущаемой целью. Порой же, в такие мгновения, как сейчас, вера покидала её и девушке представлялось совершенно очевидным, что она ничем не лучше бабочки или летучей мыши, чьи короткие жизни возникли в результате случайного стечения обстоятельств. Возникнув из небытия, все они, погостив под яркими звездами, уйдут в небытие, и уход этот будет безнадежен и безвозвратен
В чем-то, вероятно, и бабочка, и летучая мышь, и цикада счастливее её, ибо не сознают, что каждое истекшее мгновение приближает их к смерти. С другой же стороны, знание о том, что чуть раньше или чуть позже ей суждено покинуть этот дивный мир, полный маленьких и больших чудес, придает ему особую прелесть. И становится до слез жалко тех, кто ушел из него сегодня раньше времени, во цвете лет…
Сейчас, однако, Ильяс больше жалела себя саму, чем нападавших и защитников, погибших при штурме «Мраморного логова». Они-то уже, по крайней мере, ничего не могут ощутить, её же снедало чувство утраты и упущенных возможностей. Завтра поутру Таанрет покинет особняк, и она, очень может статься, никогда его не увидит. Они слишком много спорили, чтобы он вновь захотел поболтать с ней, а дом Газахлара оказался далеко не таким надежным пристанищем, как ему представлялось. Кроме того, она видела, как жадно следил желтоглазый за выступлениями бесстыжей жонглерки, и будет вполне естественно, если он уже этой ночью пригласит её на свое ложе. В конце концов, то, что Таанрет дважды целовался с Ильяс и признавался, что страстно желает её, едва ли имеет для него такое уж большое значение. Один из членов Триумвирата, один из трех нынешних повелителей империи может желать кого ему вздумается, и едва ли многие форани, не говоря уже о каких-то там жонглерках, осмелятся противиться его притязаниям. Да что там лукавить, любая девица сочтет их для себя за честь, ибо даже и без громкого титула он был неотразим, а уж теперь-то и подавно.
Пробравшись в дальнюю беседку, Ильяс опустилась на одну из множества устилавших её пол циновок и, обхватив колени руками, уставилась на мерцающие окна особняка. И тотчас же воображение нарисовало перед её внутренним взором комнату Таанрета и его самого, удовлетворяющего свою похоть с мерзкой жонглеркой самыми разнообразными способами. Она отлично помнила барельефы на стенах святилища Эрентаты-искусницы, и ей ничего не стоило представить сильного и ловкого Таанрета и гибкую как змея, начисто лишенную понятия о приличиях жонглерку в самых замысловатых позах. Почему бы, например, этой паскуднице не удовлетворить его стоя на руках, вниз головой? Или в позе «откладывающей яйца черепахи»? Или же им вместе не изобразить «целующихся цапель»? От этих картин Ильяс бросило в жар. Ее душили гнев и обида. Как он мог? Как он посмел предпочесть ей — форани из клана Леопарда — какую-то жонглерку-давалку?
Погруженная в подобного рода мысли, девушка не услышала шороха шагов по гравиевой дорожке, не заметила колебания отведенных чьей-то рукой веток и, лишь когда на пороге беседки возник заслонивший звезды и огни особняка темный силуэт мужчины, очнулась и яростным шепотом воскликнула:
— Как же ты мог?! Как посмел сделать это?
— Посмел? Я?.. Что ты имеешь в виду, моя госпожа? — изумленно спросил Таанрет и, видя, что порывисто вскочившая с циновки, пылающая гневом форани явно не собирается отвечать, шутливо продолжал: — Быть может, ты умеешь читать мысли? Но право же, негоже кидаться на мужчину с кулаками за то, что он мечтает обнимать и целовать полюбившуюся ему девушку. Тем паче ежели он, прежде чем дотронуться до неё хотя бы мизинцем, намерен признаться ей в любви и умолять выйти за него замуж.
— О чем ты говоришь? Почему ты здесь, а не… Впрочем, это я так. Неважно…
— Зачем ты сбежала с пира? Я всюду искал тебя, чтобы сказать… Хотя это не поздно сделать и сейчас. Я люблю тебя и хочу, чтобы ты стала моей женой.
— Я? Вот так сразу? — оторопела Ильяс, осознав наконец, что желтоглазый вовсе не развлекался с жонглеркой, а разыскивал её и только что сказал те самые слова, которые она желала услышать от него больше всего на свете. «Ваай-ваг! Это не сон? — спросила она сама себя, не веря собственным ушам. — О Нгура, сделай так, чтобы это не оказалось розыгрышем! Ведь он не может так жестоко шутить?»
— Ты любишь меня? — недоверчиво повторила она — Ты желаешь, чтобы я стала твоей женой перед лицом Богов и людей?
— Да! — Таанрет шагнул ей навстречу и взял её руки в свои. — Да! Да! Да! Люблю, хочу, желаю! Ты нужна мне, и я прошу тебя стать моей женой!
— Хорошо. Я стану… Буду… — растерянно прошептала Ильяс. — Ты знаешь, что снишься мне каждую ночь? Это просто невыносимо! Уж лучше я и правда буду любить тебя наяву, а не во сне…
— Ну так и люби! Ни о чем ином я и не мечтаю! — улыбнулся желтоглазый и привлек её к себе.
— Погоди! Я э-э-эээ… что-то плохо соображаю. У меня мысли разбегаются. Мне надо поговорить с папой! — нашлась Ильяс, с трудом одолевая охватившее её смятение. Не может быть, чтобы мечта её исполнилась так просто и легко. — Как-никак я его единственная дочь и наследница.
— Тебе не о чем беспокоиться. Я уже говорил с Газахларом. Он не будет возражать.
— Что?! Ты говорил с моим отцом? Еще не получив моего согласия? — удивилась девушка, и скверное предчувствие омрачило охватившую её радость. — Тебе не следовало так поступать.
— Ты права. Но сделанного не вернешь. Мы справим свадьбу на следующей седмице. Полагаю, главный жрец храма Амгуна-Солнцевращателя-Над-Пор-том не станет возражать.
— Постой. Нам вовсе незачем так спешить! — запротестовала Ильяс, всем своим существом ощутив, что события разворачиваются как-то не так. В торопливости желтоглазого крылся какой-то подвох, и, дав согласие стать его женой, она поступила опрометчиво.
Ильяс чувствовала себя как человек, бросившийся с обрыва в реку и внезапно обнаруживший, что его подхватило сильное подводное течение, о котором он до этого не подозревал. Но вне зависимости от того, сбережет ли это течение ей силы и вынесет в дивный цветущий край или же разобьет о невидимые с берега камни, она не желала безоглядно вверять ему свою судьбу.
— Ты слишком торопишься… Я ещё не готова… — Она попыталась отстраниться от Таанрета, но тот только крепче притиснул её к себе.
— Я подготовлю тебя, — твердо пообещал он, запечатывая уста Ильяс поцелуем.
Его язык проник в её рот, и девушка с отчаянием подумала, что не должна сдаваться так легко. Что-то было не так. Что-то неправильное было в столь стремительном развитии событий. Приехав в «Мраморное логово», Таанрет как будто взял её за руку и повел к одному ему ведомой цели. Он говорил о любви, но двигала ли им и впрямь любовь? Как жаль, что она не выслушала Кальдуку на празднике Цветущих Деревьев! Но, может быть, ещё и сейчас не поздно поговорить с ним?..
Она рванулась из рук желтоглазого, и тот неожиданно легко отпустил её.
— Куда ты спешишь? К какой цели несешься? Почему ты не хочешь слушать меня и не желаешь дать мне времени, дабы привыкнуть к мысли о грядущем замужестве? — прерывающимся голосом спросила Ильяс, готовая скорее броситься наутек, чем позволить Таанрету вновь заключить себя в лишающие сил и воли объятия.
— Ты показалась мне отважной женщиной, — сказал после некоторого молчания желтоглазый, присаживаясь на бортик беседки. — Умной, отважной и доброй… — уточнил он, словно взвешивая произнесенные слова и примеряя их к стоящей от него в трех шагах форани.
— Это ничего не объясняет! — нетерпеливо топнула ногой Ильяс. — Я тоже считаю себя умной, отважной и доброй. Однако это ещё не повод тащить меня к алтарному камню, не давая перевести дух!
— Ты не поняла. Ты видела: сегодня меня дважды едва не убили — и все же спрашиваешь, куда я спешу. Скажи лучше, что ты испугалась. Это будет честно. И в этом нет ничего позорного: мужества ожидают от мужчины, а не от юных избалованных форани. Да и не слишком-то, наверное, разумно выходить замуж за человека, которого могут не сегодня завтра прикончить. — Он устало потер ладонями лицо и поднялся с каменного бортика, явно намереваясь покинуть беседку. — Прости, что я предложил…
— Но я вовсе не отказываюсь стать твоей женой!..
— …Когда-нибудь потом, — закончил за девушку желтоглазый. — Ну что ж, когда-нибудь, когда жизни моей перестанет угрожать опасность, я, быть может, повторю свое предложение. И тогда ты, вероятно, сочтешь его более приемлемым.
«О Нгура! В самом ли деле он принимает меня за трусиху? Или дергает за ниточки, чтобы добиться желаемого результата? Но зачем? Среди форани сыщутся и покрасивее, и поумнее, и побогаче меня! Если он не влюблен, ему нет никакой корысти жениться на мне. А у меня нет никаких причин подозревать его в чем-либо, кроме того, что он желает заполучить меня как можно быстрее на свое ложе. Но ведь он этого и не скрывает. И я сама хочу того же!»
— Таанрет… Постой, — неуверенно окликнула она выходящего из беседки мужчину. «Вай-ваг! Ну почему я такая дура? Он ведь сейчас уйдет и никогда больше не вернется. И разумеется, никогда не повторит своего предложения, услышать которое я и не надеялась». — Таанрет! Я… Я принимаю твое предложение. Я готова стать твоей женой!
Она говорила негромко, и он запросто мог её не услышать. Да и зачем ему было слышать девчонку, которая либо слишком труслива, либо слишком глупа? Он предложил ей себя самого — лучшее, что у него есть, а она заявляет, что ещё не готова. Вот и готовься всю жизнь, жди, когда на кипарисах апельсины вырастут. Или выходи за какого-нибудь Усугласа…
— Таанрет! — Она бросилась за ним, повисла на руке. — Я же не отказывалась! Ну покапризничала напоследок, а теперь все! Когда скажешь, тогда и поженимся…
Она потянулась к нему, неумело чмокнула в губы и тут же ощутила его руки на своих бедрах. Похоже, он простил её и не собирался терять времени даром. Ильяс содрогнулась от его поцелуя — хозяйского, требовательного, властного — и тотчас же поняла: Таанрет простил её не до конца и будет намеренно груб, дабы отплатить за то, что считал обидой и сознательным ударом по его гордости. Открытие это не столько испугало её, сколько обрадовало. Раз он обиделся и даже счел себя оскорбленным, значит, она подозревала его напрасно.
Хмелея от его поцелуев и нарочито дерзких прикосновений, она уже не могла вспомнить, в чем же подозревала желтоглазого. Теперь это, впрочем, было не важно. Она сделала свой выбор на празднике Цветущих Деревьев, согласившись совершить с Таанретом «большой прыжок», и теперь раскаиваться было поздно. Ах, если бы она могла знать, что и он сделал свой выбор и совместный их прыжок в будущее будет длиться, длиться и длиться…
Ильяс не заметила или, лучше сказать, не запомнила, каким образом они снова очутились в беседке. Голова у неё кружилась, очертания предметов расплывались перед глазами. Ей казалось, что она на какое-то время потеряла сознание, ибо как иначе можно объяснить, что Таанрет успел освободить её от тонкого шерстяного плаща, а спущенное с плеч сари позволяло ему ласкать её обнаженные груди? Он сосал и покусывал их, а она, вместо того чтобы запретить ему это или хотя бы попросить отложить свои ласки до свадьбы, извивалась и охала, прижимая его голову к своему телу.
Холод колонны, к которой она прижималась голой спиной, вернул Ильяс малую толику рассудительности, и она подсказала ей, что они зашли уже слишком далеко, и ежели немедленно не остановятся, то влажные эти циновки превратятся в их брачное ложе. Одному Великому Духу известно, захочет ли тогда желтоглазый жениться на ней, ведь мужчины, если верить слухам, не любят легких побед и презирают слишком уступчивых женщин?
Мысль о том, что Таанрет может отказаться от нее, настолько поразила девушку, что она нашла в себе силы оттолкнуть его голову и попытаться прикрыть грудь мягкой материей. И сразу же пожалела об этом. Охватившее её разочарование было слишком велико: груди ломило, кровь пульсировала в набухших сосках, а укромное местечко между ног прямо-таки горело. Несколько мгновений Таанрет молча наблюдал за тем, как она кутается в свои одежды, а потом, протянув руку, неожиданно сильно дернул её к себе, увлекая на циновки.
— Ты не должна бояться меня! И не должна испытывать мое терпение. Клянусь, если ты будешь продолжать отпихивать меня и отталкивать, я отгрызу тебе руки!
Он зарычал и в самом деле легонько куснул её за плечо. Жаркие губы коснулись горла, язык скользнул в ушко Ильяс, и она жалобно захныкала, чувствуя, как нетерпеливый любовник сдирает с неё одежду.
— Я не хочу, чтобы это произошло здесь! Я не хочу, чтобы ты занимался со мной любовью украдкой, как с какой-нибудь служанкой или рабыней!.. — запротестовала форани и замерла, ощутив тяжесть мозолистой ладони Таанрета на своем животе И тут только осознала, что он оставил её совершенно голой и что возражать и сопротивляться надобно было раньше, а проявляя неуступчивость теперь, она будет вести себя как последняя дура и вконец разозлит желтоглазого.
— Хочешь! Еще как хочешь, маленькая моя мокрая сучка! — невыносимо грубо, злобно и вместе с тем ласково и угрожающе прошептал её будущий супруг.
— Нет! — возмущенно вскрикнула Ильяс, чувствуя, как его пальцы вторгаются в её лоно.
— Да! Да, моя радость!
Она пыталась увернуться от его умелых и ласковых прикосновений, ощущая, как её охватывает предательская слабость, восторг и неистовое желание. Извиваясь и постанывая, она жадно хватала воздух широко раскрытым ртом, умирая от желания и стыда. Нечто подобное она уже испытала когда-то, попав в руки Кролика, и все же теперь все было по-другому. Тогда это была игра, почти не затрагивавшая её чувств, которые сейчас были напряжены до предела.
— Таанрет… Пожалуйста… Не надо… — взмолилась Ильяс, содрогаясь от накатывавших на неё волн наслаждения. — Нет. Нет… — шептала она распухшими от поцелуев губами, в то время как тело молило: «Еще! Не останавливайся! Да! Да! Да!»
— О Великий Дух! Ты сама не знаешь, чего хочешь!
Таанрет отстранился от нее, и после мимолетного облегчения девушка ощутила щемящую пустоту и одиночество. В мертвенном лунном свете ей почудилось, что лицо желтоглазого выражает растерянность и брезгливое недоумение.
«Вай-ваг! Что же это со мной происходит? Меня как будто раздирают на части!» Ильяс потянулась было к Таанрету, затем отпрянула от него, не в состоянии понять самое себя.
— Ладно, подождем до свадьбы. Может, тогда ты окажешься более сговорчивой, — с усмешкой пробормотал желтоглазый, упруго поднимаясь на ноги.
— Нет! — отчаянно крикнула Ильяс, испугавшись, что он уйдет. — Не надо ждать!
Устремившись к нему, она встала на колени, охватив руками его сильные ноги. Прижалась щекой к бедру и, скосив глаза, увидела вздыбившуюся под короткой холщовой рубахой мужскую плоть. О Нгура, почему же они, сгорая от желания, все время спорят и ссорятся? Чего она боится? Где её хваленая отвага и столь необходимое ей ныне безрассудство?
Закусив губу, Ильяс начала гладить ноги замершего от неожиданной ласки Таанрета. Руки её поднялись выше, скользнули под обрез рубашки, и желтоглазый содрогнулся и тихо выругался. «Ага, значит, и ты можешь дрожать от страсти и желания! Ну что ж, посмотрим, сумеешь ли ты теперь дотерпеть до свадьбы! Однако же какой он гигантский! Этаким копьем он меня насквозь пропорет .»
— Хватит! — прорычал Таанрет, стремительно опускаясь на циновку и впиваясь ртом в губы своей мучительницы.
Ильяс инстинктивно сжала бедра, но колено желтоглазого уже утвердилось между её ног, руки скользнули к её соскам, и она со стоном откинулась на спину.
Он ощутил, как тело девушки расслабилось, и в то же мгновение вошел в нее. Эта девчонка слишком долго испытывала его терпение. Она, сама того не сознавая, довела его до белого каления, и сдерживаться больше он уже не мог.
Ильяс протестующе вскрикнула, ощутив проникновение чужой плоти в её тело. Это было слишком… И… слишком болезненно! Мужское естество желтоглазого и без того заполнило её всю, а он, и не думая останавливаться, продолжал вколачивать его все глубже и глубже.
— Нет! Не-ет! — всхлипнула она, и из глаз её брызнули слезы.
Таанрет на мгновение остановился и вновь ринулся на приступ её девственности.
— Больно! О Нгура, как же мне больно! — прохрипела форани и почти в беспамятстве забилась под желтоглазым, изнывая от нестерпимой муки и вспыхнувшей внезапно ненависти к неумолимому палачу.
А он продолжал вонзаться в нее, не слушая криков, тяжелый, твердый, горячий, словно раскаленный железный штырь. И постепенно Ильяс начала сознавать, что мучившая её боль уходит. Она затихла, прислушиваясь к своим ощущениям, и неожиданно поняла, что наслаждение вытесняет все прочие чувства. Тело начинает плавиться от сладостного восторга и уже само вздымается навстречу Таанретовой плоти. Поощряя его, призывая, поторапливая…
— Я больше не могу… — чужим умирающим голосом пролепетала она.
— Можешь! — уверенно процедил желтоглазый, замедляя ритм.
Его ленивые, издевательски медленные движения возмутили её, а потом довели до грани безумия. Тлевший между бедрами огонь вспыхнул, и девушка почувствовала, как от живота пламя распространяется по всему телу, рукам и ногам, охватывает сердце и мозг. Время замерло, окружающий мир перестал существовать. Осталось лишь ощущение жара и полета. Правду ли говорят, будто орлы, чуя приближение смерти, устремляются к солнцу и летят к нему до тех пор, пока перья их не вспыхивают от нестерпимого жара?..

* * *

Наблюдая за тем, как пущенные девушками певучие стрелы одна за другой вонзаются в соломенное чучело, установленное на расстоянии трехсот локтей от новоявленных лучниц, Сабаар испытывал чувство гордости за своих учениц. Хозяйка «Мраморного логова» и её подруга не только научились справляться с тугими луками, но и метко поражали мишень, хотя стрелы, разумеется, пускали значительно медленнее, чем положено воинам. Они оказались способными ученицами, и у телохранителя Газахлара не было причин для неудовольствия. Вот только пристало ли юным форани забавляться подобным образом? Стрелять из луков, драться на мечах, метать ножи — все это, что ни говори, занятия, приличествующие оксарам, но не женам их, дочерям и невестам. Умение обращаться с оружием никому ещё не повредило, однако было все же что-то противоестественное в том, с каким рвением и упорством взялись за обучение Ильяс с Нганьей. Неужто неудавшийся штурм «Мраморного логова» произвел на них столь сильное впечатление?
Сабаар печально покачал головой: скверные настали времена, если молодые Небожительницы, вместо того чтобы примерять наряды и крутиться перед бронзовыми и серебряными зеркалами, день-деньской проводят на заднем дворе особняка и умучивают себя до седьмого пота, словно нанятые для его охраны воины. Бежав в Мванааке после того, как пепонго заняли земли его родного племени, Сабаар надеялся обрести тихое пристанище в столице великой империи, но и здесь люди, похоже, не умели ценить прелести мирной жизни. И если уж форани начали обучаться искусству убивать, не значит ли это, что ему, пока не поздно, пора бежать из священного Города Тысячи Храмов, к которому его, в общем-то, ничего особенно не привязывает? После разгрома племени сехаба ему было все равно где жить, и не приходившая до начала мятежа в голову мысль о том, чтобы перебраться за море, теперь посещала его все чаще и чаще и уже не пугала его, а представлялась весьма разумной и привлекательной.
Чем дольше он наблюдал за девушками, увлеченно мечущими смертоносные стрелы в цель, тем сильнее росло в нем желание повидать дальние страны: Саккарем, Халисун или Аррантиаду. Толковый телохранитель нигде без работы не останется, и если суждено ему жить на чужбине, то пусть это будет хотя бы мирный край, не охваченный пламенем войны. Довольно уже друзей проводил он до времени в край Прохладной Тени…
— Ага, твои ученицы делают успехи! — подошедший со стороны флигеля для рабов Хамдан опустился на корточки подле товарища. — А у меня новости. Уруб сбежал из «Мраморного логова».
— Плохо. Выходит, даже грядущая свадьба Ильяс и Таанрета не показалась ему достаточной гарантией безопасности.
— Выходит, так. А может, сам Газахлар намекнул ему, что лучше до поры скрыться и не дразнить гусей. Охота на колдунов продолжается, и хозяину нашему ни к чему разговоры, будто он укрывает в своем доме одного из сторонников Димдиго.
— Но Таанрет мог бы…
— Ему не до этого. Кроме того, он страшно зол на Ильяс. Стремясь выполнить её просьбу не казнить колдунов без предварительного дознания, он едва не накликал на свою голову беду и будет теперь беспощаден.
— Что же с ним стряслось на этот раз? — с любопытством спросил Сабаар.
— Он надумал казнить Агаз Зингина и ещё трех чародеев, чья вина была подтверждена показаниями свидетелей, на площади Отрубленных Голов.
— И что же?
— Взошедший на эшафот Агаз Зингин проклял Таанрета и пообещал, что явится после смерти, дабы покарать своего обидчика и его присных, — переходя на шепот, сообщил Хамдан.
— Та-ак… — протянул Сабаар, радуясь тому, что Газахлар оставил его охранять «Мраморное логово» н к творящимся в городе делам он не имеет более никакого отношения. — Не хотел бы я быть на месте Таанрета. Я слышал, что предсмертные желания колдунов неизбежно сбываются, и поостерегся бы казнить их публично, как простых смертных.
— То же самое желтоглазый пытался внушить Ильяс, но та заявила, что не выйдет за него замуж, если п.(биение невинных будет продолжаться. Казнить же виновных, по её мнению, следует прилюдно, по всем правилам: зачитав приговор и позволив им произнести прощальное слово.
— Не понимаю, почему Газахлар терпит её выходки? Да и Таанрет мог бы вести себя умнее, — проворчал Сабаар. — Значит, колдун таки проклял его?
— О, это было презабавнейшее зрелище! Вслед за тем как Агаз Зингин пообещал страшно отомстить Таанрету, тот кротко сказал: «Угрозы твои способны были бы смутить наши сердца и нарушить душевный покой, когда бы мы могли в них поверить».
«Веришь ты или нет, возмездие совершится! — процедил похожий на ломоть вяленой дыни колдун. — Ты и твои люди жестоко поплатитесь за убийство императора и преследование его сторонников!»
«Вздор! — усмехнулся Таанрет и вкрадчиво предложил: — Можешь ли ты подать нам знак, который подтвердит, что последнее твое желание — желание отомстить — сбудется после того, как тебе будет отрублена голова?»
«Могу!» — выпалил колдун, и стоящие подле эшафота люди содрогнулись.
«Тогда пусть отрубленная голова твоя укусит приготовленную для неё корзину. Если ей удастся это сделать, все мы убедимся, что слова твои не были пустой похвальбой».
«Я дам тебе требуемый знак, чтобы ты и твои приспешники, ужаснувшись, принялись готовиться к смерти, которая будет во сто крат страшней и мучительней, чем моя собственная, — заносчиво ответил колдун, чей дух не был смущен предстоящей казнью. — Палач, отодвинь корзину, чтобы все видели поданный мною знак!»
«Так ты и впрямь сумеешь её укусить?» — спросил Таанрет, жестом велев палачу приготовиться.
«Я укушу ее! Укушу, и вы увидите!..» — вскричал Агаз Зингин.
Палач взмахнул широким кривым мечом. Блестящее лезвие со свистом рассекло воздух, раздался короткий хруст. Коленопреклоненное тело забилось в конвульсиях, из обрубка шеи ударил фонтан крови, а голова скатилась с чурбака и запрыгала по доскам эшафота.
И тут мне стало по-настоящему страшно за Таанрета! — Хамдан зябко передернул плечами — Высунув язык, дико вращая глазами, голова, тяжело подпрыгивая, катилась к нарочно отставленной от чурбака корзине. Затем, подскочив, схватилась за её край зубами, мгновение-другое висела на корзине, грозя перевернуть её, и наконец упала на испятнанный кровью эшафот.
— Вай-ваг! — ужаснулся Сабаар. — Вот уж истинно говорят: «Выслушай совет женщины и сделай наоборот»! И зачем только Таанрет взялся исполнить просьбу неразумной госпожи нашей?!
— Толпа окаменела, — продолжал рассказ Хамдан. — Все были настолько ошеломлены, что не заметили, как слуга Таанрета побежал с каким-то поручением к воинам, охранявшим приговоренных колдунов. И уж конечно никто не стал возражать, когда те, обнажив мечи, в мгновение ока зарубили трех связанных чародеев, не позволив им произнести прощальное слово. Послышались даже редкие поощрительные возгласы: как знать, не собирались ли мерзкие колдуны проклясть напоследок всех собравшихся поглазеть на их казнь обитателей столицы? Однако большинство хранило гробовое молчание Ведь одно-то проклятие уже было произнесено
— Да уж, теперь никто не станет подсылать к Таанрету убийц. Он и его люди и так, считай, мертвы, — пробормотал Сабаар.
— Я приблизился к желтоглазому, когда все было кончено, чтобы передать записку от Ильяс, но время для этого выбрал неподходящее. Настатиги донимали Таанрета требованиями поспешить в ближайший храм и молиться Богам, дабы те если уж не отвратили от них проклятие колдуна, то хотя бы ослабили его и сохранили всем проклятым жизни, — поведал Хамдан. — Видя, что Таанрет не уступает их настояниям, я собрался уже бежать к хозяйке и рассказать, какая беда обрушилась на её жениха. Поскольку произошло это по вине Ильяс, я полагал, что она сумеет уговорить желтоглазого обратиться за помощью к жрецам, но в этом, как выяснилось, не было никакой необходимости.
— Это почему же?
— Таанрет, выслушав жалобы, сетования и угрозы своих людей, неожиданно улыбнулся и произнес: «Я понимаю, что предсмертное желание колдуна должно было здорово испугать вас. И все же, поверьте мне, у нас нет оснований для тревоги. Проклятие Агаз Зингина не принесет нам вреда».
«Как так? Почему? Хотелось бы нам в это верить, да только не избежать беды, коли не поспешим мы в ближайший храм и не вымолим помощи у Богов!» — недружно кричали окружившие его люди на разные голоса.
«Посудите сами, — спокойно обратился к настатигам Таанрет. — Исполниться ведь может и должно лишь самое последнее желание Агаз Зингина. Я отвлек его внимание от мести, и колдун умер, стремясь всеми силами души во что бы то ни стало впиться в корзину зубами Он преуспел в своем желании, однако не думаю, чтобы сил у него хватило ещё на что-либо», — с торжествующей улыбкой закончил Хамдан.
— Вай-ваг! Обмануть колдуна труднее, чем сосчитать блох на бездомном псе, и, если Таанрету это удалось, я искренне рад за него. Но ещё больше радуюсь за нашу госпожу Найти достойного жениха не просто, а желтоглазый кажется мне стоящим парнем. Быть может, он уговорит Ильяс прекратить обучаться воинскому делу и то, чего не сумел добиться отец, сумеет законный супруг?
— С чего ты взял, будто Газах л ар не одобряет новое увлечение госпожи? — удивился Хамдан. — По-моему, он о нем даже не подозревает. Но если бы и узнал, то, скорее всего, махнул рукой — мол, чем бы дитя ни тешилось, лишь бы к отцу не приставало. Что же касается Таанрета, то он не только одобрил намерение невесты научиться владеть оружием, но и посоветовал ей нанять дюжины две бойцов, которые глаз с неё спускать не будут. Супруга члена Триумвирата — это тебе не какая-нибудь затрапезная форани, а почти что жена императора!
— Хм… Забавно! Стало быть, после её свадьбы все мы будем повышены в звании? — улыбнулся Сабаар, которому подобная мысль была внове.
— Тебя-то можно с повышением поздравить. А меня Газахлар вряд ли от себя отпустит: привык, — ответствовал Хамдан, не испытывая по этому поводу ни малейшего сожаления.
Служить супруге члена Триумвирата, особенно столь упрямой и взбалмошной, как Ильяс, — упаси Тахмаанг! Сабаару следовало бы серьезно подумать, прежде чем принимать новое назначение. Во всяком случае, учитывая, что кто-то жаждет Таанретовой смерти, он бы на его месте потребовал утроить нынешнее жалованье и даже после этого не считал бы, что ему сильно повезло. Но парень из племени сехаба ещё плохо разбирается в обстановке. И слава Великому Духу, что есть такие, как он, иначе набрать себе охрану хозяйке «Мраморного логова» было бы очень и очень непросто.

* * *

Третий день праздника Нового Риса подходил к концу. Завершились торжественные церемонии в храмах Тахмаанга, Нгуры, Амгуна-Солнцевращателя, Белгони и других Богов и Богинь. На алтарные камни принесены были традиционные жертвы, прочитаны положенные молитвы, и жители Мавуно вкусили шагачгани — священной пищи, очищающей от самых тяжких грехов, ежели есть её с должным благоговением. Три дня кряду из храмов выносились на громадных медных блюдах горы риса нового урожая, спаренного с шафраном, изюмом, медом, фруктами и овощами. Богатые и бедные, Небожители, простолюдины и рабы, взяв щепоть шагачгани, обменивались благопожеланиями, громогласно каялись в своих прегрешениях и получали чаемые прощения от жрецов и домочадцев, друзей и врагов. Мир обновлялся в эти дни, и на улицы священного Города Тысячи Храмов жители его выносили старую обувь и одежду, треснувшие миски и калебасы, а по Гвадиаре плыли в сумерках к морю крохотные челны с горящими свечками, в каждом из которых лежал клочок бумаги, на котором нацарапаны были просьбы к могущественным Богам и Богиням.
Три дня обитатели столицы веселились от души, радуясь обильному урожаю, уменьшению налогов и добрым предсказаниям, на которые не скупились нынче жрецы, получив от Триумвирата щедрые дары. Богатый урожай значил для Мванааке чрезвычайно много: у селян появились излишки пищи и, следовательно, у ремесленников — покупатели, у писцов — заказчики, благодарность верующих пекущимся о них Богам обрела вес, а труженики моря получили наконец возможность разнообразить свой стол, состоящий из рыбы, рыбы и ещё раз рыбы. Нет, что бы ни болтали злые языки, Великий Дух не возражал против замены Димдиго Триумвиратом, и не многие в эти дни осмеливались роптать на тяготы, несправедливости и учиненные новыми властителями империи злодеяния.
Ильяс — супруга Таанрета, пользовавшаяся всеобщей любовью и уважением, — приобщилась к этим немногим в конце третьего дня. Собственно говоря, счастливой и довольной жизнью она не чувствовала себя и прежде: низ живота отвратительно тянуло, накатывавшая время от времени тошнота, свидетельствовавшая о том, что она носит в своем чреве Таанретово чадо, заставляла её ограничивать себя в пище и питье, проявляя несвойственную ей разборчивость. Форани, например, очень хотелось отведать мяса бегемота, приготовленного в меду и маковых зернах, или же креветок, сваренных в лимонном соусе и вине, поданных на листьях кресс-салата, но Таанрет, Газахлар, Мутамак и Нганья были начеку, да и сама она опасалась повредить по неведению зарождавшейся в ней жизни.
Молодая женщина чувствовала себя хрустальной вазой, драгоценным сосудом, что, с одной стороны, было, несомненно, приятно и почетно, тем паче что ни Кешо, ни Татам не были женаты. С другой же стороны, превращение из самостоятельного человека в некую племенную буйволицу, являвшуюся прежде всего матерью наследника Таанрета, не могло не угнетать и не раздражать её. Несколько примирило Ильяс с существующим положением дел появление Дадават, тоже беременной и тоже сверх меры опекаемой Усугласом. Подшучивая друг над другом или же доверительно болтая о страхах своих и надеждах, они отлично провели первые два дня праздника. Ильяс завидовала тому, что беременность подруги почти незаметна и та может есть и пить, что ей вздумается, а Дадават клялась, что за внимание, которым окружена супруга Таанрета, отдала бы не задумываясь десять лет жизни. Те, разумеется, которые будут предшествовать смерти, когда станет она дряхлой, беззубой и седой…
Почерпнутой у Дадават бодрости хватило молодой женщине ненадолго. Как только подруга уехала из дворца, Ильяс почувствовала себя хуже и на третий день праздника даже не приняла участия в торжественном обеде, устроенном Триумвиратом для наиболее уважаемых Небожителей. Пришлось, отложив давно уже задуманный разговор с Кальдукой, остаться в спальне и мучительно долго ворочаться с боку на бок в ожидании сна, который так и не соизволил к ней пожаловать. Не пришел навестить её и Таанрет, присутствие которого оказывало обычно на Ильяс более благотворное и умиротворяющее действие, чем приготовленные Мутамак снадобья и настои. Занятой супруг не баловал её своим вниманием, и молодая женщина давно уже воспринимала это как должное: дела империи не оставляли желтоглазому времени на болтовню с женой, а делить с ним ложе она побаивалась с той поры, как узнала, что носит его ребенка. Однако если Ильяс безропотно мирилась с его занятостью и будни, то это ещё не означало, что и праздники они должны проводить порознь: она — в своей спальне, а он — за пиршественным столом или вообще незнамо где.
Сначала форани послала за супругом Нганью. Потом Мутамак. И наконец, потеряв надежду дождаться их возвращения, позабыв от раздражения о тошноте и головной боли, отправилась в дворцовую Трапезную сама, в сопровождении не отходивших от неё ни на шаг Сабаара и Тамбы.
Спустившись на первый этаж и миновав анфиладу комнат, ещё не до конца приведенных в порядок после штурма дворца, Ильяс подивилась их безлюдью и припомнила, что сегодня на ипподроме состоятся соревнования колесниц, а в Театре Амитаиры будет представлена комедия Исогала «Легковерный Хакият». Задремав, она, верно, пропустила момент, когда Небожители, отобедав, начали покидать дворец. Но тогда Таанрет тем более должен был навестить ее! Ведь не отправился же он, не предупредив её, в театр или на ипподром?
Убеждая себя, что её муж не мог так поступить, Ильяс прекрасно понимала, что выдает желаемое за действительность. Мог. Да ещё как мог! Отношения их в последние три месяца складывались не сказать чтобы скверно, но совсем не так, как она рассчитывала. Он честно пытался ей угодить и исполнить любое её желание до тех пор, пока она не объявила ему, что ждет ребенка. Или до того, как она перестала пускать его на свое ложе?.. Последнее было больше похоже на правду, хотя Таанрет ни разу не упрекнул её. Да и в чем её можно было упрекать? В том, что она паршиво себя чувствует и желает родить ему здорового малыша?
Нет, он относился к ней почтительно и стал даже любезнее прежнего, но навещал её все реже и реже, а значительную часть произносимого ею, кажется, просто пропускал мимо ушей. То есть она могла просить любые одежды и украшения и Мутамак либо секретарь Таанрета немедленно доставляли ей требуемое. Желтоглазый был щедр. Щедр до расточительности, но Ильяс догадывалась, что объяснялось это полным пренебрежением его к деньгам, которые он не привык и не считал нужным тратить на себя самого. По существу же, он откупался от неё тряпками и драгоценными побрякушками, ибо, как только она заводила речь о такой, например, малости, как желание покататься с ним на лодке по Гвадиаре, Таанрет находил тысячу причин для отказа. Это было странно и обидно. Особенно памятуя, что прежние её просьбы, даже неразумные, исполнялись им неукоснительно.
До вчерашнего дня Ильяс полагала, что Таанрет, узнав о её беременности, счел, что с порученным ей делом она справилась успешно и более нет никакой нужды поступаться ради неё своими планами и намерениями. Проще и удобнее всего во всех бедах и недоразумениях обвинять своих ближних, и так молодая женщина и поступала, пока Дадават не обмолвилась, что все ещё делит ложе с Усугласом и собирается продолжать это делать, пока «живот не отвиснет до полу». А уж тогда, дескать, настанет время изобрести какие-нибудь другие способы заставить мужа носить её на руках и сдувать пылинки со своей ненаглядной женушки. Судя по тому, что Дадават щебетала как птичка, присутствие Усугласа в её постели ничуть ей не повредило, и, следовательно, сама Ильяс проявляла в отношении Таанрета излишнюю осторожность. Которая, очень может статься, пришлась ему не по душе и явилась истинной причиной все более редких появлений его в покоях супруги.
«Вай-ваг, как все изменилось! Презиравшая Усугласа до свадьбы красавица Дадават не чает теперь души в своем толстом, неуклюжем муже, а мы с Таанретом видимся раз в два или три дня и дуемся друг на дружку, как мышь на крупу», — думала Ильяс, подходя к Трапезной и мысленно ругая себя за то, что послушалась совета осторожной Мутамак, уверенно утверждавшей, что, «пока у госпожи не родится ребеночек, желтоглазому аспиду нечего делать в её спальне». Ну как тут было не пожалеть о сбежавшем из «Мраморного логова» Урубе, к которому она с детства привыкла обращаться с любыми возникавшими у неё по части здоровья вопросами!
Заглянув в Трапезную, молодая женщина убедилась, что предположения её были верны: в просторном зале осталось едва ли три десятка оксаров, чьи громкие и нетвердые голоса подтверждали, что обед давно закончился и разыскивать Таанрета надобно где-то в другом месте.
— Ты не знаешь, где мой муж? — обратилась форани к застывшему в нише у дверного проема стражнику.
— Не знаю, госпожа. Ушел. — Он сделал неопределенный жест, и Ильяс поняла, что вряд ли получит более вразумительный ответ от кого-либо, ежели не разыщет Кифара, надзирающего за всем и вся во дворце и совмещающего должность смотрителя, домоуправителя и начальника дворцовой стражи.
Плутать по переходам дворца не было никакого смысла, ибо Таанрет, если не уехал на ипподром или в театр, мог находиться сейчас где угодно. В покоях Кешо или Татама, в канцелярии или в собственном кабинете, а то и в комнатушке какой-нибудь служанки или рабыни. Последнее предположение, сколь бы неприятным оно ни было, форани не исключала, поскольку императорский дворец был битком набит смазливенькими девицами и ходившая по столице шутка, будто при Триумвирате их здесь развелось столько же, сколько при Димдиго сочейросов, вполне соответствовала истине.
— Не видала ли ты Нганыо или Мутамак? — без особой надежды спросила Ильяс у проходившей мимо служанки. Найти желтоглазого представлялось ей делом абсолютно нереальным, но уж подругу свою и матушку Мутамак она должна отыскать без особого труда. Они ведь знают, что она ждет их…
— О служанках твоих мне ничего неизвестно, а к Таанрету я могу тебя проводить. — Девица растянула в услужливой улыбке толстые выпяченные губы и ловко переставила высокий кувшин с одного плеча на другое.
— Проводи, — согласилась Ильяс.
— Госпожа, позволь мне прежде отнести в Трапезную вино?
— Отнеси, — опережая форани, разрешил Сабаар, делая Ильяс знак не вмешиваться.
Молодая женщина кивнула. После нескольких покушений на Таанрета она разделяла его уверенность в том, что предателя надобно искать среди новых властителей империи и их приближенных — стало быть, во дворце, — и не считала любые предосторожности телохранителей чрезмерными.
Пока служанка относила кувшин с вином Небожителям, Сабаар переговорил с находившимися в Трапезной стражниками, и двое из них присоединились к нему и Тамбе.
— Как тебя звать? — обратился к вернувшейся служанке старший телохранитель, которому показалась подозрительной готовность её проводить их к Таанрету и совершенно не понравилась усмешка, появившаяся на вывернутых губах девицы при виде вдвое увеличившейся охраны Ильяс.
— Можешь звать меня Батис. — Служанка подмигнула Сабаару и, вызывающе покачивая бедрами, двинулась по длинному, скудно освещенному масляными светильниками коридору.
«Врет!» — подумала Ильяс, проверяя, легко ли вынимаются метательные ножи из ячеек перевязи, скрытой белой с алыми узорами накидкой. Неожиданно ей расхотелось искать мужа, и, если бы не боязнь показаться телохранителям вздорной квохчущей курицей, она бы отказалась от услуг Батис. В списках приглашенных на торжественный обед она видела имя Кальдуки, с которым собиралась поговорить ещё на свадьбе. Ежели старый летописец принял приглашение Триумвирата посетить дворец, то, вероятно, сидит сейчас в императорском архиве и разумнее всего было бы, воспользовавшись случаем, побеседовать с ним, а не искать встречи с желтоглазым, которая едва ли обрадует кого-либо из супругов.
— Вот мы и пришли. Я видела, как Таанрет удалился сюда после пира.
— Да уж, раз Валихамун и Гордас у дверей, значит, за ними находится их господин, — с кислым видом отозвался Сабаар, тоже, по-видимому, начавший раскаиваться в том, что ввязался в поиски Таанрета.
Гигантское, многократно перестраивавшееся здание дворца все ещё не было приведено в надлежащий вид после учиненного во время штурма разгрома. Несколько отдельно стоящих флигелей выгорело вчистую, а часть разоренных залов и комнат просто заперли, дабы следы разрушений и варварского грабежа не так бросались в глаза. Закут, в который привела их Батис, ничем не отличался от множества других, расположенных в старой, северо-западной части дворца, пришедшей в запустение ещё при Димдиго, и потому Ильяс было совершенно непонятно, чем тут мог заниматься Таанрет в канун праздника.
«Почему меня должно волновать, что подумают обо мне телохранители и дворцовая стража? Зачем соваться туда, где меня явно не ждут и где приход мой вызовет лишь неудовольствие? — с тоской спросила себя молодая женщина, вглядываясь в лица Валихамуна и Гордаса, взиравших на неё с ужасом и недоумением, словно на выходца с того света. — Ну что мне мешает повернуться и уйти? Любая здравомыслящая форани так бы и поступила, а чем я хуже? Вот сейчас улыбнусь, сделав вид, будто полностью удовлетворена тем, что супруг мой находится во дворце, и отправлюсь в свои покои…»

Предыдущая страница 8 Следущая страница


Павел Молитвин

— Я желаю переговорить с мужем! — услышала Ильяс свой собственный резкий, не терпящий возражений голос и ужаснулась тому, что наделала.
— Таанрет… просил, чтобы его не тревожили, — не слишком уверенно произнес Валихамун. — Мы сообщим ему, что ты желаешь с ним говорить, когда он освободится.
— Мне надобно видеть его немедленно! — отрезала форани, делая шаг к двери.
— Прости, госпожа, но это невозможно! — негромко пробасил Гордас, заслоняя дверь могучим телом.
— Как ты смеешь!.. — Ильяс в бессильной ярости прикусила губу, совершенно некстати вспомнив затрещину, полученную от Гордаса в святилище Балаала, и едва удержалась, чтобы не приказать Сабаару, Тамбе и присоединившимся к ним в Трапезной стражникам расчистить путь.
Остановило её не сознание того, что подобная настойчивость вызовет гнев желтоглазого, а уверенность в том, что приказ её, как бы ни надрывала она глотку и топала ногами, выполнен, конечно же, не будет. И донельзя глупое положение, в которое она сама же себя и поставила, станет ещё глупее…
— Госпожа моя, позволь, я скажу тебе два-три слова.
Внезапное вмешательство Батис разрядило обстановку. Смерив Гордаса испепеляющим взглядом, Ильяс последовала за приведшей их сюда служанкой, жестом велев телохранителям не приближаться.
— Госпожа, если ты хочешь всего лишь удостовериться, что супруг твой цел и невредим, тебе незачем врываться в комнату. В соседнем помещении есть глазок, через который ты можешь взглянуть на него.
— Веди, — скомандовала молодая женщина, покосившись на замерших у входа в заповедную комнату телохранителей Таанрета.
Свернув за угол, Батис толкнула оказавшуюся незапертой дверь и предупредила:
— Осторожнее, эта кладовая полна старой мебели.
— Ждите меня тут, — велела Ильяс Сабаару и его товарищам и, заметив их колебания, добавила: — Пусть кто-нибудь один следует за мной. А ты, — она кивнула одному из стражников, — принеси светильник.
— Госпожа, в этом нет нужды. В комнате достаточно света, — тихо промолвила Батис. Сделала неуловимое движение, и в темноте засветились два тусклых желтых глаза — потайные отверстия для подглядывания.
«О Нгура Великодушная, прости меня! Я знаю, что буду раскаиваться в этом, и все же не могу удержаться!» Задевая за неразличимую во мраке мебель, Ильяс сделала шаг, другой. Батис поймала её нашаривавшую стену руку и притянула к себе.
— Больше я не нужна тебе, госпожа?
Форани хотела остановить служанку, но слова замерли у неё на устах. Не то чтобы она не догадывалась, какое зрелище откроется её глазам, но предполагать и увидеть воочию — совершенно разные вещи.
Таанрет и две девицы — одна белотелая, другая бронзовокожая — чувствовали себя на просторном, застланном темно-красным покрывалом ложе в высшей степени раскованно и непринужденно. Все трое были отлично сложены и, будучи, вероятно, знакомы не первый день, хорошо представляли, как доставить друг другу удовольствие. Слаженные, бесстыдные движения их были похожи на очень медленный, очень чувственный и очень красивый танец…
— Госпожа! Госпожа, ты напрасно мучаешь себя! — донесся до Ильяс откуда-то издалека голос Сабаара, и она отшатнулась от предательских глазков.
— Ты знаешь?.. Знаешь, что там происходит? — Голос молодой женщины сорвался, из глаз хлынули слезы.
— Я… догадываюсь. Пойдем отсюда, госпожа. — Сабаар потянул её за руку. — Редкие оксары не имеют наложниц, любовниц или рабынь для удовольствий. Некоторые, с позволения Богов, заводят двух, а то и трех жен, прекрасно уживающихся под одной крышей.
Ильяс закрыла лицо ладонями, чувствуя, что её колотит от ярости и стыда. В то же время она была возбуждена, оскорблена и разгневана. Как он мог? Как посмел? И какой же она была нахальной, самоуверенной глупышкой, если допустила, чтобы желтоглазый хотя бы на одну ночь покинул её ложе!..
— Госпожа, что нам делать с Батис? Она говорит, ты отпустила ее?
— Уходите все! Я никого не желаю видеть! Оставьте меня в покое! — зашипела форани, вываливаясь в коридор, и тут же жалобным голосом попросила: — Сабаар, уведи меня отсюда…
— Тамба, останься у этой двери и проследи, чтобы Таанрету не причинили вреда, — распорядился старший телохранитель, жестом отсылая прочь Батис и обоих стражников. — Куда ты желаешь пойти, моя госпожа?
— Мне все равно, лишь бы подальше отсюда!..

* * *

Выслушав сбивчивый рассказ зареванной форани, Кальдука долго крутил в высохших старческих руках простой медный кубок и наконец промолвил:
— Многие люди считают, что неведение — залог душевного спокойствия и семейного благополучия, а познание ведет прямиком в мрачную обитель Хаг-Хагора.
— Я догадывалась о том, что увижу, и все же заглянула в эту проклятую комнату… — прошептала Ильяс, начавшая было успокаиваться после того, как императорский летописец уговорил её хлебнуть пальмового вина из кувшина, принесенного по его просьбе не менее старым, чем он сам, смотрителем архива.
— Тогда тебя не должно печалить, что ожидания твои подтвердились.
— Как можешь ты так говорить, ваг-джо? Мой муж изменяет мне с какими-то светлокожими шлюхами, в то время как я вынашиваю его ребенка!
— Да-да, вот о ребенке-то я и хотел с тобой поговорить, — оживился Кальдука, ничуть не потрясенный, не возмущенный и даже не слишком удивленный поведанной ему молодой женщиной историей о чудовищной измене Таанрета. — Я собирался поговорить с тобой о нем ещё на празднике Цветущих Деревьев, но ты убежала и… быть может, это было к лучшему.
— Ты хотел поговорить о моем ребенке на празднике Цветущих Деревьев? Но ведь тогда я впервые услышала от тебя имя желтоглазого и ещё не помышляла о замужестве! — изумилась форани, подумав, что Кальдука и впрямь начал выживать из ума, — слухи, доходившие до нее, оказались, как это ни печально, верны.
— Скажи-ка мне лучше, после только что сделанного открытия, что супруг твой, отрешенный тобой от ложа, находит утешение в объятиях «дев веселья», отдаешь ли ты предпочтение знанию или неведению? Сам я на старости лет начал склоняться к мысли, что неведение избавляет нас от лишних страданий, ведь то, чего мы не видим, вроде как и не существует.
Уловив в голосе императорского летописца несвойственную ему при разговорах с ней серьезность, Ильяс нахмурилась и, помолчав, ответила:
— Я не жалею, что видела, с кем и как развлекается мой муж. Нет, не жалею, — словно проверяя, не лукавит ли сама перед собой, повторила молодая женщина. — Я бы хотела уметь отличать маски от лиц, твердую почву от предательских болот и зыбучих песков. Это, на мой взгляд, единственный способ выжить. И это позволяет учиться на ошибках. Ведь в том, что мой муж ищет удовольствия на стороне, есть и моя вина.
Кальдука поставил кубок на стол, подле стопы переплетенных в потрескавшуюся кожу фолиантов. Задумчиво покачал головой, покрытой коротко стриженными, похожими на пух волосами, и тихо промолвил:
— Ты рассуждаешь здраво и в состоянии, как мне кажется, управлять своими чувствами. И коль скоро даже после увиденного предпочитаешь жесткую и неудобную правду сладости неведения, сумеешь правильно распорядиться теми сведениями, которыми я собирался поделиться с тобой у Древа Исполнения Желаний.
— Ну же, ваг-джо, не ходи вокруг да около! — поторопила старика заинтригованная форани.
— Полагаю, беря тебя в жены, Таанрет руководствовался не только своими чувствами, но и голосом рассудка, — медленно проговорил летописец. — Дело в том, что ребенок ваш будет иметь больше прав на императорский престол, чем все иные претенденты, число коих растет день ото дня.
— Не может быть! Папа бы об этом наверняка знал! — выпалила Ильяс.
— Он знает, ибо далеко не случайно всю жизнь интересовался родословными старших кланов. И надобно думать, вопрос о вашей свадьбе был решен между ним и Таанретом ещё прежде, чем последний приехал в «Мраморное логово» лечиться от болотницы.
— Нет. Не верю! Дедушка, скажи, что ты пошутил и придумал все это, чтобы…
— Позабавить тебя? — закончил за Ильяс дряхлый летописец. — Но разве это забавно?
Он поднялся и, опираясь на изогнутый посох, уковылял в глубину архива, туда, где за массивными, уходящими под самый потолок шкафами мерцал светильник смотрителя.
Форани проводила старика полными слез глазами. Не зная, верить или нет его словам, она все же сознавала, что шутить он и не думал. Кальдука мог заблуждаться, но, припоминая слова и жесты отца, настойчивость и целеустремленность желтоглазого, она должна была признать, что в таком случае и они тоже принимали желаемое за действительность. Ибо все странности и неувязки в их поведении становились понятными и объяснимыми, стоило только допустить, что их с Таанретом ребенок…
Вернувшийся летописец положил на стол несколько свитков пергамента и кряхтя опустился в сработанное из маронга кресло с высокой, прямой и страшно неудобной спинкой.
— Я вычертил на досуге родословные древа кланов Огня и Леопарда, Орхидеи, Носорога и… — Видя, что молодая женщина не проявляет к его словам ожидаемого интереса, он поджал губы и укоризненно покачал головой. — Ты всегда была умной и самостоятельной девочкой, и я бы не стал опережать Газахлара и Таанрета, которые со временем посвятили бы тебя во все тонкости этого дела, если бы был уверен, что замыслы их увенчаются успехом. Всякое, однако, может случиться, и, если ты будешь «уметь отличать маски от лиц, твердую почву от предательских болот и зыбучих песков», это, весьма вероятно, позволит выжить тебе самой и спасти своего сына.
Прозвучавшая в голосе старика, точно процитировавшего её слова, угроза заставила Ильяс вздрогнуть и постараться взять себя в руки.
— На что ты намекаешь и почему так уверен, что у меня родится сын?
— Существуют снадобья, которые, будучи своевременно приняты, влияют на пол плода. Разве ты не слышала об этом? — вопросом на вопрос ответил Кальдука.
— Слышала, но не верила. Мало ли о чем болтают престарелые форани.
— Это не сказки и не досужие вымыслы. Кое-кто из жрецов знает рецепт праствы, и я буду сильно удивлен, если Таанрет или Мутамак не позаботились, чтобы ты зачала сына.
— Мутамак? Она знает? — не поверила Ильяс, и вновь у неё мелькнуло подозрение, что старый летописец повредился в уме: в его летах это было бы вполне естественно.
— Газахлар или Таанрет наверняка посвятили твою служанку в свои планы. Этим-то и объясняется излишне трепетное отношение её к носимому тобой плоду. Ну да ведь ничто не мешает тебе спросить её об этом и удостовериться, что ты напрасно подозреваешь меня в слабоумии.
Выцветшие глазки старца насмешливо блеснули, и форани, чтобы скрыть охватившее её смущение и продемонстрировать глубину раскаяния, потянулась к принесенным Кальдукой свиткам.
Развернув первый попавшийся под руку, она мысленно ахнула, вглядываясь в сложнейший рисунок, изображавший ветвистое дерево, каждая из ветвей которого была усеяна табличками с именами, цифрами и символами, обозначавшими ссылки на различные тексты. Да ей никогда в жизни во всех этих родственных связях не разобраться! Прадеды, прабабки, внучатые племянники, двоюродные и троюродные братья, шурья, снохи, деверья — вот уж чего она с рождения терпеть не могла из-за отцовского пристрастия к генеалогическим изысканиям!
— Не беспокойся, на самом деле все довольно просто. Лучшим свидетельством этому является ваш с Таанретом брак и покушения на твоего мужа. Судя по ним, не только я, в силу своей должности, и Таанрет с Газахларом, как люди кровно в этом заинтересованные, сумели разобраться в вопросе престолонаследия, но и ещё кто-то не поленился заглянуть в родовые архивы старших кланов. — Кальдука плеснул себе в кубок вина, пригубил его и прикрыл глаза.
Неожиданно для себя Ильяс потянулась к нему и накрыла лежащую на подлокотнике кресла руку старика своей ладонью. Впервые, пожалуй, за этот вечер она подумала не о своих горестях и заботах, а о сидящем напротив неё человеке. Пребывая на пороге мира живых и отдавая себе отчет, что может покинуть его в любой миг, он сохранил ясность мысли и доброе, участливое сердце, не мешавшее ему, впрочем, — а может, напротив, помогавшее? — провидеть грядущие беды. Предотвратить их старец уже не мог и потому пытался хотя бы предупредить о них.
— Ты плохо выглядишь. Тебе нездоровится?
— В моем возрасте мало кому здоровится. Я скоро уйду… — Кальдука посмотрел куда-то сквозь Ильяс, и ей вдруг почудилось, что старый летописец намерен покинуть её прямо сейчас.
— Постой! Помоги мне, ваг-джо! — взмолилась она. — Я чувствую себя всеми преданной и брошенной! Отцом, человеком, которого любила и за которого сдуру вышла замуж. И даже Мутамак… О Нгура, зачем ты позволила мне жить? Почему не дала умереть вместе с мамой? Она погибла из-за меня, а я… я…
— Ты будешь жить назло всем. Нашей земле ещё понадобится император. Триумвират не просуществует долго. И если новый император сумеет сам, своей волей ограничить собственную власть, народ Мавуно будет вечно помнить родившую и воспитавшую его женщину! — произнес летописец, не открывая глаз.
— Но я не хочу! — яростно и жалобно взвизгнула Ильяс. — Не хочу быть женой желтоглазого, женившегося на мне ради наследника! Не хочу иметь сына от человека, который меня не любит! Не хочу жить в мире, где ради грядущего люди предают своих близких и себя самое!
— Успокойся, внучка. — Кальдука погладил своей невесомой рукой волосы Ильяс. — Жизнь не так хороша, как кажется, когда мы пребываем на вершине блаженства, но и не так плоха, как мы думаем, погружаясь в бездну отчаяния. А трезвый расчет порой прекрасно сочетается с искренним чувством. Но даже если это не так, чем плохо иметь сына от человека, которого ты любишь? Любить можно и без взаимности, и чувство от этого не становится меньше. Возможно, оно даже делается ещё сильнее и светлее, ибо свободно от бытовых нелепиц и несуразностей…
— О чем ты говоришь? Я не понимаю тебя, — безнадежно унылым голосом пробормотала Ильяс, тупо глядя на лежащий перед её глазами свиток.
— Неужто не понимаешь? А я много раз замечал, что люди только тогда и начинают слышать и понимать окружающих, когда в жизни их случаются неурядицы. Хотя, может быть, я зря каркаю? — Старый летописец усмехнулся, и глаза его блеснули молодо и весело. — Как знать, возможно, жизненный путь твой будет устлан розами и сегодняшние твои огорчения и разочарования окажутся последними и вскоре забудутся, как скверный сон?
Он помедлил, словно размышляя, не стоит ли на этом остановиться, и затем, желая, видимо, быть честным до конца, продолжал:
— И все же, если ты почувствуешь, как земля гудит и колеблется под ногами, не медли ни мгновения. Предоставь своему мужу и отцу самим выпутываться из сетей, которые они сами же сплели, и беги из столицы со всех ног. Спасайся сама и спасай своего ребенка. Помни, империи нужен законный и достойный император. И я верю, я знаю — она его получит!
— Ты что же, и правда можешь предсказывать будущее? — с опаской спросила форани, во все глаза глядя на преобразившегося летописца, который как будто помолодел и стал выше ростом.
— Предсказывают гадалки. А я, случается, могу видеть фрагменты грядущего. Хотя открывающиеся мне картины редко радуют глаз и веселят сердце. Да и вызывать их перед, внутренним взором стоит немалого труда.
— Так расскажи мне, что ты видишь! Почему ты молчал об этом раньше? — Ильяс подалась вперед, словно намереваясь насильно вытрясти из дряхлого летописца его тайны.
— Нельзя говорить… Предсказывая, мы тем самым влияем на будущее. Это видение невозможно использовать в личных целях. Дар бесполезен… — Речь Кальдуки стала отрывистой, в промежутках между фразами начали прорываться сипы и хрипы, но он, сделав над собой усилие, прошептал: — Я кое-что приврал. Ты поймешь… позже. Но суть… суть неизменна. Империи нужен император… достойный её народа…
Скребанув пальцами по столешнице, старик, мертвея лицом, откинулся на спинку кресла. Глаза его закатились, но когда Ильяс, издав придушенный вопль, бросилась к нему в глупом порыве: остановить, не дать уйти туда, откуда не возвращаются, — уста летописца разомкнулись в последний раз и она услышала легкий, как дуновение ветерка, шепот:
— Берегись Кешо…

Глава седьмая. Уста Неизъяснимого Мбо Мбелек

715-й год от основания Города Тысячи Храмов. 9-й год
правления императора Кешо

Театр Тор-Богаза вмещал несколько тысяч зрителей и заслуженно считался одним из чудес Мванааке, так что Эврих с радостью принял приглашение Газахлара посетить его. Особенно заинтересовало арранта упоминание о том, что на представлении, посвященном очередным победам имперского оружия в западной Мономатане, будет присутствовать сам Кешо. Эвриху давно хотелось взглянуть на императора, да и о театральных представлениях, которые давались в столице Мавуно, он слышал столь разноречивые отзывы, что на это — величайшее, судя по слухам, в нынешнем году — безусловно отправился бы даже и без приглашения Газахлара.
Само здание театра, врезанное в склон одного из Закатных Холмов, он уже видел, и оно, хотя и пустовавшее в то время, поразило его воображение. Старая каменоломня была расширена и превращена в огромный овальной формы амфитеатр, восточная часть которого, срезанная по прямой линии, представляла собой величественное сооружение из желтого известняка высотой локтей сорок, а то и пятьдесят. Через два дивной красоты портала, находящихся по краям этого здания, в театр, носивший имя воздвигшего его императора, попадал простой люд из приречных районов города. Небожители подъезжали к нему по Верхней дороге и, соответственно, входили через западный портал, отличавшийся от восточных меньшими размерами и большим изяществом. Городской люд поднимался на вырубленные в известняке скамьи-ступени по многочисленным лестницам, Небожители же спускались к своим местам с Обводной галереи, шедшей по верху амфитеатра и являвшейся единственным местом, где зрители могли укрыться от дождя. Раньше, впрочем, ненастья не слишком досаждали жителям Города Тысячи Храмов, ибо местные чародеи умели до некоторой степени управлять погодой.
Эврих давно уже заметил, что слова «раньше» и «прежде» употреблялись в Мванааке чаще, чем где-либо, и связано это было, по-видимому, не столько с любовью их к истории родного края, сколько с переменами, будоражившими империю два последних десятилетия. Коснулись они, кстати, и театральных представлений, поскольку с момента восшестия на престол Кешо в моду вошли кровопролитные бои, грозившие вскорости, по мнению Газахлара, окончательно вытеснить прежние комедии и трагедии, о которых с восторгом отзывались в своих путевых заметках соотечественники Эвриха. Узаконенные Кешо бои на театральной сцене не были изобретением нового императора, всего лишь возродившего тот вид зрелищ, который запретил в пору своего правления предшественник Бульдонэ, почитая прилюдное убийство «варварством, позорящим обитателей Мавуно в глазах иноземцев». Кешо придерживался иных взглядов, и, дожидаясь начала основной части представления, аррант сделал все возможное, чтобы разговорить Газахлара и узнать, что же тот знает и думает на эту тему.
Первоначально бои между захваченными во время войн пленниками носили ритуальный характер и являлись прежде всего своеобразным жертвоприношением пославшим победу Богам, а затем уже зрелищем, предназначенным развлечь победителей. Устраивавшиеся по случаю выдающихся побед имперского оружия, они прекратились вместе с продвижением войск Мавуно в глубь континента, когда империя обрела более или менее постоянные границы. К тому же пленники являлись товаром, и твердо сидящие на престоле императоры предпочитали не раскидываться их жизнями ради того, чтобы снискать приязнь простонародья.
Театральные представления становились все более изысканными и, что было немаловажно, приносили солидный доход содержателям театров. Настолько солидный, что Кешо, придя к власти, решил пополнить за их счет казну империи, обескровленную постоянными и к тому же не слишком удачными военными кампаниями, им же самим и затеянными. Учиняемая на сцене резня оказалась чрезвычайно прибыльным делом, ибо теперь со зрителей, пришедших поглазеть на нее, взимались деньги, как за театральное представление, и, отнюдь не к чести обитателей империи, следовало заметить, что кровожадности им было не занимать. Глядя на заполнивших скамьи амфитеатра ремесленников, военных, купцов, селян, рыбаков и Небожителей с их слугами и домочадцами, Эврих с удивлением и разочарованием видел, что пришли они сюда с женами и дочерьми и те, в ожидании кровавого представления, почти не обращают внимания на выступления атлетов, шутов, мимов и жонглеров.
Оживленно болтая, обмениваясь шутками и остротами, собравшийся в театре Тор-Богаза люд выпивал и закусывал, благо лоточников и торговцев водкой и вином было хоть отбавляй. Вид улыбающихся, лакомящихся миндалем, фигами и финиками, маленькими жареными осьминогами, сладкими и солеными лепешками, фруктами и пирожками со всевозможной начинкой людей настолько напоминал Эвриху театральные представления в Верхней и Нижней Аррантиаде, что он невольно усомнился в правдивости историй, слышанных от сидящих где-то неподалеку телохранителей и Нжери, категорически отказавшейся составить им с Газахларом компанию и заявившей, что с большим удовольствием отправилась бы на городскую бойню, поскольку там, по крайней мере, льется кровь не людей, а животных, чья смерть является необходимым условием человеческой жизни
— Эге! Уж не Иммамал ли это? — пробормотал аррант, натолкнувшись взглядом на невзрачную фигуру сухощавого саккаремца, беседующего о чем-то с продавцом жареных креветок несколькими рядами ниже Центральной ложи, отведенной для императора и его приближенных.
Несколько мгновений Эврих колебался, стоит ли ему окликнуть тайного посланца Мария Лаура, успевшего, как он и предполагал, избавиться от рабского ошейника и, судя по всему, преуспевающего, но тут по амфитеатру прокатился громкий рокот, люди начали подниматься с мест, приветствуя появление императора, и момент был упущен.
— Кешо! Кешо! Да здравствует император! — недружно и без особого вдохновения кричали заполнившие театр зрители. Обернувшийся вместе со всеми к Центральной ложе Иммамал встретился с Эврихом глазами и, как показалось арранту, приветственно помахал ему рукой.
— Кешо! Кешо!.. — пронзительным фальцетом заорал, вскакивая с места, сидевший перед Эврихом Небожитель, и тучная фигура его скрыла Иммамала от глаз арранта.
Следуя примеру окружающих, Эврих поднялся со скамьи, оборачиваясь в сторону вошедшего в ложу императора.
Стоящий на подиуме перед креслом-троном Кешо широко раскинул поднятые вверх руки, не то призывая благословение Великого Духа на собравшихся, не то желая обнять ими весь мир, и выглядел в высшей степени внушительно. Угольно-черный, в белом, уложенном красивыми складками императорском намоге, с золотым обручем в густых, растущих едва ли не от бровей, волосах, он, обладая гигантским ростом, производил особенно сильное впечатление благодаря окружавшим его кряжистым, невысоким, но удивительно широким в кости телохранителям. Нарочито простое одеяние и отсутствие украшений выгодно отличали его от роскошно и даже крикливо вырядившихся Небожителей, а добродушную улыбку, открывавшую два ряда жемчужно-белых зубов, можно было смело назвать лучезарной. Вот только глаза — малоподвижные, тусклые и невыразительные — позволяли находившимся неподалеку людям усомниться в великодушии, мягкосердечии и веселом нраве ныне здравствующего императора. Хотя, поправил сам себя Эврих, помимо внешности, существовали ещё и деяния, из которых должны были сделать правильные выводы о характере Кешо даже те, кто ни разу в жизни не видел его ни вблизи, ни издали.
Аррант покосился на Газахлара и подумал, что не зря на редкость молодо выглядевший для своих сорока лет император, чьи волосы не тронула седина, а лицо не избороздили морщины, окружает себя не слишком пригожими и явно превосходящими его по возрасту советниками. Пренебрегая их советами, он имеет в то же время возможность публично обвинить в собственных промахах недальновидных помощников, а ежели дела принимают слишком уж скверный оборот, отдает одного или двух на растерзание толпе, как поступил, например, с барбакаем Мачахой, экспедиционный корпус которого был разбит под Игбарой объединенными войсками Кидоты и Афираэну.
Кешо между тем опустил руки и уселся в кресло, давая тем самым сигнал к началу основной части представления. Загремели тамтамы, и вышедший из Главной арки, расположенной под трибунами восточной части театра, глашатай объявил, что первыми будут биться заклятые враги: славный копьеметатель из племени нундожу и меченосец из рахисов. Вновь зарокотали тамтамы, им вторили трещотки и гуделки, под звуки коих на сцену из Белых ворот вышли два рослых красавца, при виде которых Эврих не мог удержаться от гримасы отвращения.
Нундожу, рахисы и мибу, жившие некогда северо-западнее земель пепонго, никогда серьезно не враждовали между собой, но слова глашатая не были оговоркой, как подумалось поначалу арранту. Яркие плащи — желтый у нундожу и зеленый у рахиса — не были отличительными, присущими этим племенам одеяниями и цветами, равно как нанесенная на воинов раскраска не имела отношения ни к боевой, ни к охотничьей, коими украшали свои тела достигшие совершеннолетия мужчины. И плащи, и набедренные повязки, и раскраска призваны были сделать бой более зрелищным и помочь зрителям отличать бойцов друг от друга, ведь между многочисленными племенами, обитающими по соседству, сходств имелось несравнимо больше, чем различий. Да иначе и не могло быть, коль скоро из века в век между ними практиковались перекрестные браки и кровь их давно смешалась, а обычаи и верования отличались разве что незначительными и незаметными для посторонних деталями.
— Ставлю на желтого два цванга! — капризным тоном произнес сидящий слева от Газахлара Небожитель с длинным невыразительным лицом и ещё более длинными волосами, расчесанными на прямой пробор и разделенными на множество прядей, перехваченных на уровне плеч золотыми бляшками, украшенными сверкающими драгоценными каменьями.
— Два на меченосца, — лениво ответствовал сидящий перед ним оксар, презрительно оттопыривая нижнюю губу.
Мельком взглянув на кружащих по сцене воинов: одного вооруженного тремя дротиками и кинжалом и другого — с мечом и щитом, Эврих окинул взглядом амфитеатр и понял, что едва ли не половина зрителей увлеченно билась об заклад, делая ставки на бойцов точно так же, как на соревнованиях колесниц или всадников, борцов, бегунов или стрелков из лука. О да, это очень напоминало Аррантиаду, вот только здесь после соревнования в силе, скорости и мастерстве победитель и побежденный, беззлобно подшучивая, не отправятся пить красное, как кровь, виноградное вино Победивший вернется в бараки для рабов, а побежденный зальет усыпанную морским песком сцену красной, как виноградное вино, кровью и, представ перед Всеблагим Отцом Созидателем, не сумеет оправдаться перед ним тем, что расстался с дарованной ему жизнью, защищая отчий дом, выручая из беды друга, любимую или же просто придя на помощь оказавшемуся в беде собрату, соплеменнику или чужеземцу…
— Как они могут сражаться, зная, что одному из них суждено умереть на потеху толпы? — обратился Эврих к Газахлару, успевшему уже поспорить с сидящим позади него знакомцем.
— У них нет выбора. Тех, кто отказывается драться или же дерется плохо, предают мучительной смерти. Бросают связанными на съедение земляным крабам, опаивают ядом цгульи, от которого человек умирает в страшных мучениях, причем процесс умирания длится двое или трое суток. Есть, впрочем, и простенькие способы медленного и крайне болезненного умерщвления. Например, переломав руки и ноги или ткнув ножом в живот, бросить в сточную канаву или же выгребную яму. — Газахлар устремил на побледневшего арранта проницательный взгляд. — Почему ты не делаешь ставки? Это придает зрелищу особую остроту.
— Я… э-э-э… привык получать деньги, возвращая людям здоровье, а порой и жизнь. Но наполнять кошель за счет чьей-то смерти… — Эврих почувствовал, как начинает подергиваться у него изуродованная шрамом щека, и отвернулся от Газахлара.
— Интересное рассуждение. Но едва ли верное. Оглянись-ка вокруг, ты, кажется, единственный такой чувствительный, — с коротким смешком промолвил хозяин «Мраморного логова» и тихо добавил, наклоняясь к Эврихову уху: — Больше всех наживается на смерти незадачливых бойцов наш достославный император. Но ты ведь не станешь его за это осуждать?
Арранту хотелось ответить, что за подобные зрелища, приучающие людей к виду крови и смерти, надобно не осуждать, а предавать самой лютой казни, дабы другим неповадно было следовать дурному примеру, однако заставил себя промолчать. В конце концов, любая война является способом нажиться за счет чьей-то смерти. Что значит гибель одного-двух или даже двух десятков рабов на сцене театра по сравнению с гибелью двух тысяч, а то и двадцати, на поле брани? И снова ему вспомнился Зачахар и захотелось плакать от собственного бессилия, ибо в конечном счете дело, разумеется, не в таких, как Кешо, развязывающих войны повелителях, а в их подданных. Кровожадной стае псов, которые желают обрести ещё более злобного и охочего до крови вожака и, конечно же, рано или поздно получают его. Впрочем, действительно ли это так? Разве может ремесленник или рыбак противостоять императорской власти?
— Не может, — тихо вздохнул Эврих и тут же добавил: — Но не ходить-то на такие зрелища они в состоянии? Никто же этих людей сюда на аркане не тащил?..
— Что, иноземец, кишка тонка на наши развлечения смотреть? — обернулся к нему тучный обладатель пронзительного фальцета. — Или тощий кошель заставляет пустой желудок ворчать?
«Тебя бы на сцену выпустить да заставить с мечом или дротиками побегать, тогда бы и постиг подлинную цену этих развлечений», — мысленно пожелал аррант тучнотелому и легонько хлопнул ладонью по кошелю, заставив зазвенеть лежащие в нем серебряные дакки.
— Вай-ваг! Так чего же ты сидишь с надутым видом? — оживился толстяк. — Ставлю десять цвангов на желтого, а ты? Или, может, не одобряешь развлечения наши, самим императором одобренные?
Эврих уже было открыл рот, собираясь сказать, что узаконенное убийство все равно остается убийством, но в этот момент Газахлар чувствительно наступил ему на ногу. И аррант, вспомнив осторожничанье капитана «Верволики», коего нельзя было заподозрить в трусости, проклиная себя за малодушие, промямлил:
— А что тут спорить, ясное дело, желтый победит.
— Хитрец! — ухмыльнулся толстяк, переставший следить за происходящим на сцене и сосредоточивший все свое внимание на арранте. — Так ты и есть тот самый Газахларов исцелитель? А меня зовут Амаша Хуршиат.
— Жел-тый! Жел-тый! Жел-тый! — взорвался криками гигантский амфитеатр, приветствуя победу воина из племени нундожу, который, будучи дважды ранен меченосцем, ухитрился все же прикончить его третьим, последним дротиком.
— Стало быть, мы оба выиграли. Любопытно будет узнать, на кого ты поставишь во время следующего боя? — задумчиво протянул Амаша и отвернулся от Эвриха, дабы получить выигрыш со своего сидящего впереди соседа.
— Не вздумай отказаться от спора! — прошипел Газахлар. — И укороти, ради Великого Духа, язык! Ты вот-вот споткнешься об него, и это будет стоить тебе головы!
Это Эврих успел сообразить и сам, поскольку немало наслышан был об Амаше Душегубе, ведавшем тайным сыском императора. Только вот представлял он себе Душегуба совсем другим и никак не ожидал встретиться с ним в театре Тор-Богаза. Хотя если уж сам Кешо не погнушался приехать полюбоваться кровавым зрелищем, то почему бы и Душегубу не последовать его примеру?
Ощущая неприятную пустоту под ложечкой, аррант думал сразу о нескольких вещах: о предсказании оракулов, убийстве агентов Амаши и о том, случайно ли Душегуб оказался сидящим прямо перед ним. Разумеется, это могло быть совпадением, хотя верилось в подобное с трудом. Если бы Газахлар надумал познакомить его с Амашей, то, без сомнения, предупредил бы о своем намерении и проинструктировал о том, как надобно себя с ним держать. И раз уж он этого не сделал, значит, и для него опасное соседство и якобы случайно завязавшийся разговор явились полной неожиданностью.
— Ну, на чьей стороне будет, по-твоему, победа теперь? — обратился к Эвриху Душегуб, когда под гнусавое пение длинных, в человеческий рост, труб на сцену вышли три воина из племени мибу и шесть пигмеев пепонго.
— Хотелось бы поглядеть на них в деле, прежде чем заниматься предсказаниями, — осторожно ответствовал аррант, судорожно соображая, движет ли Амашей естественное любопытство или же служебное рвение, обязывающее его присмотреться к человеку, которого Газахлар сватает Кешо в качестве императорского лекаря.
Зачем этакому здоровяку, никогда и ничем, если верить слухам, не болевшему, нужен лекарь, Эвриху было не совсем понятно, однако некоторые соображения у него на этот счет имелись. Никто, понятное дело, не говорил вслух и даже не шептался о тайной болезни императора, но ежели за десять без малого лет пребывания на престоле он не обзавелся женой и наследником, то сам собой напрашивался вывод, что любвеобилие и неразборчивость в связях, преподносившиеся базарными певцами-чохышами как несомненное достоинство и свидетельство его мужественности, дорого обошлись Кешо. Если это действительно так, то внимание, проявленное Душегубом к искусному лекарю, более чем оправдано и само по себе опасности не таит. Врачевателя, от которого повелитель ожидает помощи, слуги его обезглавливать не станут. Опасность заключалась в другом: лекарь, удостоившийся быть посвященным в тайны Кешо, обречен на гибель, если не исхитрится стать его правой рукой. Доверенным лицом, от коего потребуется умение составлять не столько целебные снадобья, сколько смертоносные яды.
Мысль о том, что его в любой момент могут призвать к императору, изрядно отравляла Эвриху жизнь с того самого дня, когда Газахлар впервые намекнул ему на открывающиеся перед ним при дворе Кешо блестящие перспективы. Однако время шло, и у него зародилась надежда, что император здоров и в обозримом будущем в услугах чужеземного лекаря нуждаться не будет. Последние же дни, узнав о предстоящем Газахлару путешествии в Терентеги — одну из образованных не так давно западных провинций, где тот должен будет принять и проследить за отправкой в столицу сотни боевых слонов, специально обученных и доставленных при посредничестве пепонго с юго-западной оконечности Мономатаны погонщиками из племени калхоги, — он и вовсе перестал думать о возможном вызове к императору. В полном соответствии с утверждением предсказателей, владелец «Мраморного логова» пожелал взять своего бывшего домашнего лекаря, а ныне секретаря, с собой, и аррант уже предвкушал встречу с легендарными исполинами, изображения и описания коих поразили его при чтении рукописей, хранящихся в библиотеке блистательного Силиона. И вот нате вам — угораздило же перед самым отъездом попасться на глаза Душегубу!
— Ну, любезный, так ты и не надумал рискнуть монеткой-другой, поставив на карликов или на мибу? — напомнил о себе Амаша, которому явно хотелось заставить арранта сделать то, чему противилась вся его сущность, что вызывало в душе его гнев и омерзение.
— Я не любитель спорить и биться об заклад, но если уж ты так настаиваешь… Полагаю, победителями выйдут мибу.
Эврих старался не смотреть на сцену, и это не укрылось от внимательно наблюдавшего за ним Амаши, удивленно приподнявшего состоящую из нескольких крохотных волосинок бровь и вежливо поинтересовавшегося:
— Какую же ставку сочтешь ты для себя не слишком обременительной?
— Мне приглянулось одно из твоих колец. То, что с изумрудом, — уточнил Эврих, с удовольствием глядя на то, как открывается у Душегуба рот. — Газахлар оценивает собрание моих лекарских трактатов и снадобий в триста цвангов. Я готов поставить его против твоего колечка, камень которого прекрасно гармонирует с цветом моих глаз.
— Гхэм! — Амаша издал неопределенный горловой звук, Газахлар зашипел, как готовящаяся к броску кобра, и Эврих ощутил на душе удивительную легкость и приятность, подумав, что общение со шкодливым Тартунгом, безжалостно терроризировавшим обитателей «Мраморного логова» с момента своего появления в особняке, не прошло для него даром. В последнее время он стал относиться к жизни слишком серьезно, а это едва ли пристало простому смертному. К тому же ему представился отличный случай последовать совету щеголеватого Фелиция Тертца, с глубокомысленным видом утверждавшего, что, «ежели желаешь знать волю Богов Небесной Горы, а равно и всех прочих, дай им возможность её проявить».
Прежде смысл этой фразы как-то ускользал от Эвриха, предпочитавшего полагаться на собственные силы, но теперь он вынужден был признать, что человек, надумавший вверить свою судьбу в руки Всеблагого Отца Созидателя, здорово упрощает и облегчает свое существование. В решении свалить на другого одолевающие тебя заботы определенно есть своя прелесть. Во всяком случае, прелесть новизны, уточнил Эврих, наблюдая за гаммой чувств, последовательно отражавшихся на лице Амаши.
Изумление, возмущение, понимание того, что его провели и поставили в глупое положение, досада и, наконец, решимость во что бы то ни стало завершить начатое дело, преобразив одутловатый лик Душегуба, вновь исчезли под маской азартного и не слишком умного игрока.
— Вот это по-нашенски! Спорить так спорить! — притворно восхитился он, и заулыбался, выдавливая из себя кудахчущий смех, и даже потянулся, вроде бы собираясь поощрительно похлопать Эвриха по колену, но пронзительные, змеиные глаза оставались по-прежнему холодными и злыми. — Однако же зачем тебе мой перстень? Лучше, пожалуй, я против твоих писулек и склянок, хоть и ни к чему они мне вовсе, полновесные цванги поставлю. Золотишко-то, оно и накормит, и напоит, и в постель к красивой девке уложит! А с перстенька моего какая тебе польза? Да и не стоит он, право же, трехсот монет…
— Конечно не стоит, — согласился Эврих. — Но ведь и я не для прибытка спорю. Ну, решай, готов или нет перстеньком рискнуть? А то, гляди, скоро уж и бою конец.
— Добро. — Амаша протянул арранту мягкую короткопалую ладонь. — Газахлар, ты свидетель нашего уговора.
Хозяин «Мраморного логова» кивнул с таким видом, будто пари его ничуть не заинтересовало, и уставился на сцену, где кружили девять ярко разодетых и раскрашенных, издали похожих на танцоров воинов.
Представив кипящие в Газахларовой душе гнев и ярость, Эврих ухмыльнулся и мысленно потер руки от удовольствия. Он поставил на кон то, чем не владел, и, в чью бы пользу ни решился спор, окажется в выигрыше. Сомнительном, прямо скажем, выигрыше, но, имея дело с Душегубом, на лучшее рассчитывать не приходится.
Если его тюки перейдут к Амаше, он сегодня, самое позднее завтра сбежит из-под опеки Газахларовых телохранителей и забьется до времени в какую-нибудь щель в приречном районе, где сыскать его будет мудрено не только бывшему хозяину, но и людям Амаши. Ну а коли улыбнется ему удача и завладеет он очаровательным, но совершенно никчемушным и даже могущим повредить его здоровью перстеньком, ход будет за Амашей и Газахларом.
И все же в легкомысленном, вызывающем, чреватом неприятностями и к тому же отдающем мальчишеством поступке его имелся скрытый смысл, который, хотелось бы верить, до поры не будет угадан ни Душегубом, ни хозяином «Мраморного логова». Заключался он в том, что в нынешнем своем положении Эврих исчерпал все доступные способы покинуть Город Тысячи Храмов и ему надобно было искать какие-то новые возможности, которые могли открыться лишь с изменением его положения в здешнем обществе. Удрав из «Мраморного логова», он попробовал бы связаться с контрабандистами, которые, судя по наличию в лавках Мванааке кое-каких товаров, ухитрялись заниматься своим ремеслом невзирая на запреты Кешо. Будучи же представлен императору, а того лучше — сделавшись императорским лекарем, он расширил бы круг знакомств и в конце концов отыскал какого-нибудь высокопоставленного чиновника, рискнувшего за солидное вознаграждение способствовать его бегству с южного континента. Второй путь — более рискованный — позволял, однако, надеяться, что ему удастся выбраться из столицы со всем своим бесценным грузом, и Эврих предпочел бы избрать именно его. Но для этого трое мибу должны были победить шестерых пепонго, а происходящее на сцене внушало серьезные сомнения в подобном исходе затянувшегося боя.
Никогда прежде Эвриху не доводилось видеть столь странной схватки, которая, если забыть о неизбежности кровавого финала, действительно сильно смахивала на театральное представление. Вооруженные длинными тяжелыми копьями мибу были в одних белых набедренных повязках, но при этом ярко разрисованные тела их украшало огромное количество аляповатых ожерелий, ручных и ножных браслетов, а головы венчали плетенные из ремней шапочки, над коими реяли высокие курчавые перья рабуи, похожие на кучевые облачка или же на горы взбитого крема. Карлики в алых плащах, с маленькими круглыми щитами и короткими метательными дубинками, вырезанными из железного дерева, выглядели на их фоне расшалившимися детьми, но мало кого из сидящих в театре могла обмануть их кажущаяся безобидность и беспомощность.
Устроители кровавого зрелища были прекрасно осведомлены о возможностях выпускаемых на сцену бойцов и позаботились о том, чтобы силы противников оказались равными. Лучшим доказательством этому было то, что к тому моменту, когда Эврих заставил себя взглянуть на сражавшихся, один из мибу был убит, а двое пепонго корчились на залитом кровью песке. Оставшиеся на ногах бойцы, получив легкие ранения, продолжали плести затейливый рисунок боя, вникнув в который аррант понял, что пигмеи начинают все более активно теснить мибу, успешно используя дубинки своих тяжелораненых товарищей.
Лишенные щитов, являвшихся, в действительности, неотъемлемой частью их вооружения, мибу могли только увертываться от пущенных в них метательных снарядов и медленно, шаг за шагом отступали, позволяя тем самым пепонго вновь и вновь поднимать и пускать в ход свои смертоносные дубинки, которые те кидали с завидной точностью и силой. Пассивность мибу неизбежно должна была привести к тому, что рано или поздно один из них не успеет уйти из-под удара метко брошенной дубинки, после чего жить им останется считанные мгновения.
Сознавая это, они изо всех сил пытались устоять на месте и все же вынуждены были отступать, пританцовывая, раскачиваясь из стороны в сторону в рваном, постоянно меняющемся ритме, дабы сбить с толку следующих за ними по пятам и ловящих каждое неверное движение пепонго. К удивлению Эвриха и возмущению зрителей, мибу не пробовали атаковать и почти не делали ответных выпадов, словно смирившись с ожидавшей их смертью.
Впрочем, это-то как раз аррант мог понять. Припомнив заповедь пастыря Непры о том, что лучше быть обиженным, чем обидчиком, он, рассудив, что, очень может статься, поступил бы на месте мибу точно так же, перестал следить за поединком, исход которого был, похоже, предрешен, но истошные вопли зрителей вскоре оторвали его от размышлений, каким способом и когда лучше всего избавиться от опеки Газахларовых телохранителей.
— Ми-бу! Ми-бу!.. — надрывалась та часть зрителей, что ставила на трех рослых воинов.
— Бей! Бей! Бей! — вторили им сочувствующие пепонго.
Причина же всего этого шума была в том, что один из пигмеев, нарушив установившееся течение боя, вооружился копьем поверженного противника и атаковал мибу от центра сцены. Мысль, казавшаяся на первый взгляд здравой, привела к той самой оплошности, на которую рассчитывали и которой терпеливо дожидались пятившиеся под натиском карликов мибу.
Завладевший тяжеленным копьем парень был не в силах его метнуть и, делая им выпад, собирался, видимо, не столько поразить цель, сколько отвлечь на себя внимание одного из рослых противников. И преуспел в этом. Вот только не ожидал он, что мибу, вместо того чтобы сделать ответный выпад, рискнет кинуть в него свое единственное оружие. Копье пронзило тщедушное тело карлика насквозь, и, попробуй бросившийся к нему мибу извлечь из него свое оружие, тут бы ему и пришел безвременный конец. Но он в стремительном прыжке дотянулся до копья, выпавшего из рук убитого пепонго, и, продолжая движение, метнул его в ближайшего противника.
Обтянутый бегемотовой кожей щит, сплетенный из толстых ивовых прутьев, лопнул, и отточенный бронзовый наконечник впился в тело пигмея. И тотчас же второй мибу в свой черед метнул свое страшное оружие…
— Не вздумай требовать с него кольцо! — склонился к арранту Газахлар, не дожидаясь, пока мибу прикончат последнего оставшегося в живых пепонго. — Найди способ обратить ваш спор в шутку!
— Как бы не так! — процедил Эврих и, повысив голос, сказал: — Господин Амаша, я бы хотел получить свой выигрыш.
— Вот он.
Душегуб принялся стаскивать массивный перстень с мизинца, но это оказалось не таким уж легким делом. Он крутил и вертел его так и этак, а перстень и не собирался слезать с пальца. Или Амаша ждал, что аррант одумается, и намеренно тянул время?
— Не торопись, любезный. Я вовсе не желаю получить твой мизинец в качестве придатка к колечку, — заверил Душегуба аррант, не обращая внимания на угрожающие гримасы Газахлара. — Если бы я мог предположить, что спор наш может привести к членовредительству, то никогда бы не осмелился…
— На! — Амаша содрал наконец перстень с пальца и протянул Эвриху на раскрытой ладони. — Я должен был помнить, что в споре, как и в игре, везет начинающим, дуракам и женщинам.
Аррант взял перстень с чуть подрагивающей, влажной ладони. Заглянул в полные ненависти и угрозы прищуренные глаза Душегуба и, улыбнувшись, пробормотал:
— Многие уходят стричь овец, а приходят остриженные сами.
Амаша отвернулся, не ответив Эвриху, а сосед справа, делая вид, будто ничего не видел и не слышал, произнес:
— Сейчас начнется самое интересное. Двадцать воительниц из Кидоты будут сражаться с тридцатью пепонго. Зрелище бывает особенно занятным, ежели карлики побеждают. Тогда они принимаются насиловать раненых девок весьма разнообразными способами.
— В таком случае я лучше отправлюсь в «дом веселья», — пробормотал Эврих, поднимаясь со скамьи и стараясь не глядеть в сторону Газахлара, смотреть на коего было по-настоящему страшно.
— Останься, недоумок! — тихо проскрежетал хозяин «Мраморного логова», но аррант решительно двинулся по узкому проходу к Обводной галерее. Смотреть, как убивают имевших глупость взяться за оружие женщин, он не собирался. И уж тем более не входило в его планы любоваться тем, что произойдет с ними в случае победы пепонго. На сегодня с него хватит. А если Амаша сочтет, будто он сбежал, опасаясь потерять выигрыш в результате нового пари, так это и к лучшему, подумал Эврих, надевая выигранный перстень на безымянный палец левой руки.
Он шел не оборачиваясь и не мог видеть буравящих его спину взоров Газахлара, Амаши и множества других оксаров, но подозревал, что уход его из театра не останется незамеченным. Догадывался он и о том, что одна из множества пялящихся ему вслед пар глаз принадлежит императору. А ежели это и не так, то через день-другой Кешо всенепременно узнает о выигранном им у Душегуба споре, и будет весьма странно, коли у него не возникнет желания познакомиться поближе с наглецом, походя лишившим начальника тайного сыска империи одной из его любимейших цацек.

* * *

— Кто бы мог подумать, что мы встретимся с тобой в театре Тор-Богаза, в Городе Тысячи Храмов? — изумленно повторил Эпиар Рабий Даор, поднимая сделанный из ствола бамбука стаканчик с пальмовым вином. — Верно, сами боги свели нас с ведомой им одним целью.
— Да уж, поистине счастливая случайность, — поддакнул Эврих. — Но как тебя угораздило очутиться здесь? Я слышал, когда войско Кешо подступило к Аскулу, арранты, не желавшие иметь дело с имперцами, отплыли на родину.
— Я родился в Аскуле и, сбежав в Аррантиаду, лишился бы не только отчизны, но и состояния. И кому бы я там был нужен? В лучшем случае мне удалось бы наняться приказчиком к какому-нибудь средней руки купцу. А начинать все с начала, в мои-то годы… — Эпиар нарочито безнадежно махнул рукой.
Тренькавший на расстроенной дибуле чохыш неожиданно резко ударил по струнам и противным, гнусавым голосом запел:

Горбатый однажды жениться решил
И очень тем самым друзей насмешил.
Сыскали девицу,
Почти что царицу,
Ему бы жениться
Да Богу молиться,
«Мне теща не нравится!» — он заявил.

Кто-то из посетителей трактира зашикал на излишне шумного певца, другие, наоборот, поддержали чохыша и принялись перетаскивать поближе к нему кожаные подушки. Среди последних были и Хамдан с Аджамом, усевшиеся в некотором отдалении от Эвриха и встреченного им при выходе из театра знакомца, но глаз со своего подопечного не спускавшие.
— Какие твои годы? Еще, поди, и сорока нет, а ты уж в старики себя зачисляешь!
Глядя на бронзовокожего, широкоплечего, пышущего здоровьем Эпиара, Эврих готов был поклясться, что аскульский купец чего-то недоговаривает. Родина — родиной, а надумай тот перебраться в Аланиол, так прибыл бы туда не с пустыми руками. Как человек предусмотрительный, не мог он исключать возможности того, что имперские войска возьмут в конце концов Аскул, и скорее всего позаботился о том, чтобы своевременно переправить часть своих накоплений и товаров за море. Нет, не случайно Эпиар остался в Аскуле, а затем перебрался в Мванааке. Трусом он, помнится, не был, а Царю-Солнцу нужны чуткие уши и зоркие глаза, дабы быть в курсе происходящего в империи. Занятие торговлей — прекрасное прикрытие для соглядатая, и что бы Эпиар ни говорил вслух, где бы ни родился — аррантом он был до мозга костей и им же до конца своих дней и останется…
— Значит, не жалеешь, что остался? По-моему, Кешо недолюбливает иноземцев и чиновники его, надобно думать, пользуются любым предлогом, чтобы тебе подгадить?
— Всякое случается. Туго приходилось, пока не выправил я себе за определенную мзду некий пергамент… — Эпиар неопределенно пошевелил в воздухе длинными сильными пальцами. — С ним-то дела как по маслу пошли, но тут, понимаешь, вспыхнуло в Аскуле восстание, возглавил которое небезызвестный тебе Тразий Пэт…

«Прости любопытство и тайну открой,
Зачем уродился ты с шеей кривой?» —
Спросил я верблюда.
И он мне, — о чудо! —
Подумав, ответил:
«Ты верно подметил.
А что во мне прямо, скажи, дорогой?»

От гнусавых завываний чохыша у Эвриха засвербило в ушах, и он, не скрывая раздражения, промолвил:
— Угораздило же тебя выбрать «тихое» местечко! Так что ты говорил про Тразия Пэта? Он, если память мне не изменяет, собирался основать в Аскуле обитель Богов-Близнецов?
— Эти бродяжки-горлодеры имеют дар любое тихое место в шумное превращать. — Эпиар поскреб в ухе, словно прочищая его от чохышева пения. — Обитель Тразий основал, и до поры до времени имперцы её не трогали. Ты, наверное, успел заметить — к заморским богам они относятся не в пример терпимее, чем к самим иноземцам. А с островом Толми у Кешо вообще нежнейшие отношения установились. Но наместник аскульский — некто Тахташ — переусердствовал в сборе налогов. Собственной своей волей утроил их и проявил при выколачивании денег из подданных такую жестокость, что настроил против себя всех без исключения. Пепонго, мибу, рахисов, нундожу, обитателей Аскула, траоре и ещё десятка полтора племен, живущих на юго-западе. И они, чего он не ожидал, — а следовало бы! — объединились и начали вырезать имперские гарнизоны.
— Но Тразий ненавидел кровопролитие. Он не мог…
— Видишь ли, какое дело… — Эпиар замялся, разлил по стаканчикам вино и, переждав очередную импровизацию чохыша, нехотя продолжал: — Тахташ взял в заложники жену и дочку Тразия, повелев ему использовать свои магические способности для усмирения восставших.
— Погоди-ка! Чего-то ты путаешь! Маги, а тем более служители Богов-Близнецов, насколько мне известно, семей не заводят! — запротестовал Эврих.
— Тразий Пэт, если ты помнишь, не слишком-то придерживался жреческих традиций и установлений. Впрочем, не берусь утверждать, что он сочетался с матерью своей дочери законным браком. Да это, в конце концов, и не важно.
— Разумеется. Стало быть, Тахташ схватил его женщину и дочь и…
— Наместник плохо кончил свои дни. Шантажировать мага такого уровня, как Тразий Пэт, ещё более рискованно, чем дергать за усы спящего льва. Говорят, Тахташа разорвало на куски, после чего Тразий Пэт встал во главе восставших.

Предыдущая страница 9 Следущая страница


Ветер удачи

— Ага! Но тогда в столице должен быть траур и Кешо не с чего радоваться. Стоящий во главе восстания маг — это вам не пирог с капустой! Шкуру он имперцам попортит, особенно учитывая, что противостоять его чарам в Мавуно некому, — предположил Эврих, силясь сообразить, какую же роль во всем происшедшем в Аскуле сыграл его столь хорошо осведомленный о тамошних делах собеседник.
— Натворил Тразий немало, хотя теперь это уже в прошлом. Его схватили и скоро доставят в Мванааке для публичной казни. По этому-то случаю в Тор-Богазе и было устроено столь красочное зрелище.
— Ах вот оно что… — протянул Эврих. — Глашатаи объявили об очередной победе имперского оружия, но подробности я впервые услышал от тебя. — Полагаю, что официальная версия аскульских событий будет весьма отличаться от истины. История жадного дурня наместника, заварившего всю эту кровавую кашу, едва ли придется здесь кому-нибудь по вкусу. Другое дело злокозненный колдун, подкупленный гнусными аррантами или саккаремским шадом. Вот это будет иметь успех и к тому же направит мысли обитателей империи в нужное русло, — горько усмехнулся Эпиар.
— Но как им удалось одолеть мага? Да ещё и захватить его живым? — недоумевал Эврих, сердце которого болезненно сжалось при мысли, что ему предстоит стать свидетелем казни Тразия Пэта, о котором у него сохранились самые светлые воспоминания. — Ну я ещё понимаю, подстрелили бы из засады, пырнули кинжалом…

— Обычное предательство. Против него бессильны даже маги. Тразия помогла захватить имперцам та самая женщина, из-за которой он примкнул к восставшим.
Эпиар замолчал, не желая больше говорить на эту тему, и приятели невольно прислушались к гнусавому пению чохыша.

Хотел император войну учинить.
Сначала решил Саккарем покорить,
Прибрать к рукам Нардар,
Затем занять Кондар…
Ах, каждый осленок
Мечтает с пеленок,
Как будет волков он разить и крушить!

— Вай-ваг! Певец-то изрядно поднакушался. Давненько я подобных песенок не слыхал! — радостно изумился Эпиар.
Слушатели зашумели, кто одобрительно, кто возмущенно. Появившийся невесть откуда вышибала начал протискиваться к чохышу, намереваясь выкинуть его от греха подальше из трактира. Назревала драка, ввиду чего Хамдан и Аджам стали пробираться поближе к Эвриху: в трактирной заварухе всякое может случиться.
Досадно, при них откровенного разговора не получится, подумал он. А ведь Эпиар Рабий Даор был тем самым человеком, который мог при желании помочь ему выбраться из Мванааке. Вне зависимости от того, служит он аррантскому Царю-Солнцу или занят исключительно торговлей, у него, безусловно, есть знакомые корабельщики, которые без особого труда могли бы спрятать в трюме своего судна не только Эвриха, но и его драгоценные тюки.
— Мне хотелось бы продолжить нашу беседу без свидетелей, но, как видишь, приставленные ко мне Газахларом телохранители не дремлют. — Эврих мотнул головой в сторону Хамдана и Аджама.
— Пришло, стало быть, время подышать свежим воздухом, — ответствовал Эпиар, опустошая стаканчик и поднимаясь с циновки. — Если ты проводишь меня до дому, то легко сумеешь отыскать его, когда в этом появится необходимость.
«Эге! Похоже, он догадывается о моих затруднениях и осведомлен обо мне значительно лучше, чем хочет показать. Следовательно, и встреча наша вовсе не была случайной», — подумал Эврих, выбираясь вслед за Эпиаром на улицу, под низкие ясные звезды, сиявшие, словно россыпь драгоценных камней на темно-лиловом бархате небосвода.

* * *

Гимн, которым традиционно заканчивалось моление Мбо Мбелек, был пропет, и, когда многократное эхо умерло где-то под куполом храма, поддерживаемым древовидными колоннами, молящиеся один за другим потянулись к выходу из зала. Жрецы в черных одеяниях и закрывающих лица масках, обходя установленные в нишах напольные светильники, кидали в них крупицы белого порошка, отчего пламя из желтого становилось голубовато-зеленым и по скудно освещенному залу распространялись волны похожего на туман дыма, от приторно-сладкого запаха которого у Эвриха запершило в горле и он ощутил недвусмысленный позыв к рвоте. Чудные снадобья использовали служители мрачного храма, дабы умилостивить Неизъяснимое Мбо Мбелек, странные гимны пели в его честь, удивительными изображениями украшали стены святилища и темными по смыслу письменами покрывали стволы колонн, которые если и напоминали деревья, то растущие корнями вверх. Однако с тем же успехом их можно было сравнить с телами гигантских кальмаров, тянущих щупальца к слабо сочащемуся из крохотных подкупольных окошек вечернему свету.
Эврих готов был допустить, что смысл клинописных изречений, покрывающих ту лова колонн, недоступен ему в силу того, что сделаны они на каком-то древнем наречии, имевшем весьма отдаленное сходство с нынешним языком Мавуно. Угловатые знаки несомненно были в родстве с затейливой вязью современного письма, и, при известном старании, арранту удавалось прочесть отдельные слова и даже целые фразы, но смысл их оставался ему недоступен. Что бы, например, могло значить утверждение: «Рожденные в смерти угодны Великой Тьме»? Или же: «Блаженное безумие, открывающее двери между мирами, да послужит Мудрым, стремящимся сохранить народам лик их в море тварей обезличенных»?
Ничуть не лучше обстояло дело и с покрывающими стены барельефами, изображавшими большей частью довольно малоприятные сцены. Змей, пожирающих птиц и мышей; акул, откусывающих лапы черепахам; терзающих людей гиен и шакалов; цапель, заглатывающих лягушек; лисиц, свертывающих шеи цаплям, и человека, сдирающего шкуру с лисицы. Вглядываясь в череду этих каменных картин, Эврих чувствовал легкий озноб. Ему казалось, стоит сделать лишь усилие, чтобы понять заключённую в них символику, но впечатление это было явно обманчивым, а обращаться за разъяснениями к жрецам арранту не слишком-то хотелось. Святилище Мбо Мбелек не считалось запретным для чужеземцев, но жуткие маски жрецов не располагали к общению с ними, и уж во всяком случае не стоило стремиться к этому до окончания церемонии, на которую Эвриху удалось попасть благодаря любезно известившему его о ней посредством записки Нгардмаю ..
— Эврих, пойдем отсюда! Не могу я спокойно смотреть на эту двуполую уродину! Да ещё и с крысой вдобавок! — жалобно воззвал к арранту Тартунг, заметно попритихший и озиравшийся по сторонам с испугом и отвращением.
— А кто тебя, спрашивается, сюда звал? — ядовито поинтересовался Эврих. — Хотел полюбоваться на Мбо Мбелек? Ну так и смотри, хоть спокойно, хоть с трепетом душевным, коли в «Мраморном логове» не сиделось!
Эврих не стал бы таскать за собой по особнякам Небожителей Тартунга, если бы Нжери не потребовала избавить её от несносного шалопая, чьи далеко не безобидные проказы настроили против него всех обитателей «Мраморного логова». Подвижный как ртуть парнишка подглядывал и подслушивал, сплетничал и врал напропалую с единственной, кажется, целью рассорить между собой возможно большее число людей, поставить их в глупое и неловкое положение, заставить всех смеяться надо всеми. Аррант помнил, что и сам в Тартунговом возрасте был не дурак побезобразничать, особенно в компании сверстников, но младший сын Нумии, похоже, находил в своих проказах какое-то извращенное удовольствие.
Нацеплять на хвост осла жгуче-колючих репейников, заткнуть кухонный дымоход, подрезать столбы, между которыми была натянута веревка для сушки белья, запустить в комнату ткачих полдюжины мышей — все эти и многие другие проделки, в коих не без оснований подозревали Тартунга, кончились бы для него великим битьем, и Эврих не мог не признать, что тот давным-давно заслужил хорошую взбучку. Парнишка, однако, ещё не полностью оправился от драки в «Веселой калебасе», и арранту вовсе не хотелось, чтобы труды, затраченные на излечение неугомонного юнца, пошли насмарку. Кроме того, он был твердо уверен, что битого-перебитого мальчишку новая порция тумаков не образумит, а озлобит пуще прежнего. В общем, совершенно не представляя, как повлиять на не в меру шустрого отрока, Эврих, многажды пожалев о заключенной с хозяином «Веселой калебасы» сделке, вынужден был таскать докучливого раба за собой, уповая на то, что Хамдан с Аджамом не позволят ему нанести слишком уж большой ущерб посещаемым ими особнякам недужных Небожителей.
Особенно не хотелось арранту брать Тартунга с собой именно сегодня, когда, навестив Нанигаша, он намеревался сбежать от телохранителей и отправиться в храм Мбо Мбелек, расположенный на улице Оракулов. Интуиция подсказывала ему, что парень доставит ему немало дополнительных хлопот, и так оно, разумеется, и вышло. Непонятно, каким образом Тартунг догадался о планах своего хозяина, но, выбираясь через черный ход из «Трех лилий», Эврих столкнулся с ним нос к носу, и парень нахально заявил, что ежели тот не возьмет его с собой, то он тотчас побежит предупреждать Хамдана и Аджама о бегстве их подопечного. Он, видите ли, всю жизнь мечтал посетить святилище Мбо Мбелек, да и должен же кто-то следить за сохранностью Эврихова кошеля, особенно в районе Гнилой пади.
Из этого следовало, что мальчишка пронюхал о происшедшей неподалеку от храма Мбо Мбелек стычке между его телохранителями и людьми Душегуба. Поистине, он обладал удивительной способностью вызнавать чужие секреты, ведь они с Хамданом и Аджамом договорились не болтать о случившемся! Если бы Эврих не был так огорчен и встревожен давешней беседой с Эпиаром Рабием Даором, то, конечно, расспросил бы Тартунга и допытался, откуда тому известно о драке, затеянной ради освобождения женщины, не удосужившейся даже поблагодарить своих спасителей, однако мысли арранта были заняты другим.
Весь день — и в «Мраморном логове», и в «Трех лилиях», и по дороге к улице Оракулов — ему вновь и вновь вспоминались слова Эпиара о том, будто Аррантиаде крупно повезло, что Кешо устремил свои взоры и помыслы на благословенный Саккарем. Эврих, естественно, тоже считал, что обитателям Нижней Аррантиады повезло: даже победоносная война хуже мира, ибо плодит вдов и сирот, — и все же, по его-то мнению, лучше бы Кешо напал на Аррантиаду и получил достойный отпор, чем захватил раздираемый смутами Саккарем, бывать в котором ему не доводилось, но высокую культуру коего он высоко чтил.
«Ха-ха! «Получил отпор!» — передразнил Эпиар своего приятеля с горькой улыбкой. — Ты даже не представляешь себе, насколько твоя родина не готова к войне с Мавуно!» И принялся рассказывать такое, от чего волосы у Эвриха встали дыбом. Причем, надобно заметить, ничего нового, того, что не знал бы сам, он от аскульского купца не услышал. Просто до сих пор ему не приходило в голову подвергать сомнению издавна укоренившийся в сознании людей миф о непобедимости Аррантиады. А ведь он-то бывал в ней не раз и доподлинно знал, что могучий флот и железные, неустрашимые лагиоры продолжают существовать лишь в легендах, ибо аррантам не было нужды браться за оружие со времен Последней войны и, значит, ни у Царя-Солнца, ни у Кворума эпитиаров не возникало необходимости поднимать вопрос о введении новых налогов, на которые можно содержать по-настоящему боеспособные армию и флот.
То есть у Эпиара не возникало сомнений в том, что свободолюбивые арранты в конце концов разобьют и изгонят войска Кешо, буде те вторгнутся на их родину, но цена, которую им при этом придется заплатить, повергала его в трепет. Потрясла она до глубины души и Эвриха, стоило только ему представить сражение хорошо обученной армии с наспех набранным ополчением.
— Пошли отсюда, господин! Неужто ты ещё не насмотрелся на эту уродину? Глянь, в зале и так уже, кроме нас, никого не осталось! — продолжал канючить не на шутку струхнувший Тартунг, на коего молчаливые фигуры безликих жрецов и усиливавшаяся с каждым мгновением вонь произвели самое тягостное впечатление.
Эврих был согласен, что обстановка в храме не способствовала умиротворению души, а жрецы выглядели прямо-таки зловеще, однако огромную, отлитую из серебра статую самого Мбо Мбелек уродливой бы не назвал. Напротив, было в ней что-то располагающее, явно не соответствующее ни убранству главного зала, ни поведению и облику жрецов. Неизъяснимое Божественное начало было изображено в виде человека, достигавшего в высоту шести локтей и державшего на своих плечах двух младенцев — мальчика и девочку с очень похожими лицами. Лик самого Божества, на устах коего играла таинственная улыбка, мог принадлежать как мужчине, так и женщине, а распахнувшиеся полы плаща позволяли убедиться, что Мбо Мбелек было и впрямь гермафродитом. Ну что ж, это полностью соответствовало его месту в пантеоне Богов Мавуно и уж во всяком случае не должно было смущать Тартунга, соплеменники коего поклонялись Великому Дракону — Нааму.
Вот уж чье изваяние было действительно страшным и омерзительным! А ведь Узитави, сестру Тартунга, мибу объявили супругой Наама! Любопытно, как бы отнесся к этому парень, для которого оказался недостаточно хорош весьма симпатичный и чадолюбивый гермафродит? Сидящая у его ног серебряная крыса, размером с доброго охотничьего пса, вызвала поначалу у арранта чувство острой неприязни, но, вспомнив, что любимой зверушкой Тахмаанга являлась кобра, он признал выбор Мбо Мбелек не столь уж экстравагантным и отталкивающим.
— Интересно, почему это Божественное начало благоволит к близняшкам, в то время как остальные Боги Мавуно их терпеть не могут? И нет ли тут косвенной связи с культом Богов-Близнецов? — пробормотал Эврих себе под нос, не обращая внимания на нетерпеливо переминающегося с ноги на ногу Тартунга. . Удивительны и необъяснимы были многие обычаи и традиции народов, населявших различные земли. У одних, например, белый цвет считался цветом радости, у других — скорби. Арранты, нарлаки и саккаремцы ненавидели змей, особенно ядовитых. В Мавуно же убить кобру считалось величайшим грехом, а заползшая в дом змея свидетельствовала об особом расположении Богов к жившим в нем людям. Но едва ли не самым странным казалось Эвриху отношение обитателей империи к близнецам, которых они, в отличие от всех прочих племен и народов, о коих ему доводилось читать и слышать, страшились и ненавидели.
Впервые узнав о столь диком предрассудке в поселке траоре, во время первого своего посещения Мономатаны, он обещал себе когда-нибудь прояснить вопрос о его происхождении. Изучая рукописи в блистательном Силионе, а затем уже здесь, в Мванааке, беседуя со жрецами святилищ Тахмаанга, Эрентаты, Белгони и Амгуна-Солнцевращателя, он пришел к выводу, что нелюбовь к близнецам была связана с весьма любопытными, но теперь уже почти позабытыми и признанными еретическими верованиями в существование некоего запредельного мира, являвшегося зеркальным отражением зримого и воспринимаемого людьми. Согласно этим верованиям, одновременно с рождением в нашем мире младенца в зеркальном появлялся на свет его близнец, и, ежели, по недосмотру Богов, оба они выходили из чрева матери в одной и той же Реальности, это грозило ей неисчислимыми бедами.
Были ли подобные представления связаны как-то с существованием Верхнего мира и в чем суть раздвоения человека при рождении и слияния двойников в посмертии, Эврих так и не уяснил, ибо собранные им сведения были крайне обрывочны и неполны. Тем обиднее было видеть, что, даже когда вера в зеркальных двойников, проживающих в потустороннем мире, была осуждена и предана забвению, близнецов в империи продолжали убивать или приносить в жертву новым Богам. Древние предрассудки проросли, невзирая на гибель и забвение питавшей их веры, и находили оправдание своего существования в совершенно уже дурацких утверждениях, будто близняшки являются неполноценными половинками, из коих должен был возникнуть один человек. И, неукоснительно следуя этим самым предрассудкам, близнецов продолжали безжалостно уничтожать как в глухих деревушках отдаленных провинций, так и в просвещенной столице. Лишь пару веков назад храмы стали брать на воспитание одного из новорожденных, оставляя второго родителям и обязуясь, за известную мзду, умолить Великого Духа восполнить обоим близнецам недостающие для полноценной жизни качества и способности. Однако статуя Мбо Мбелек, держащего на плечах близняшек, была более древнего происхождения, и, очень может статься, это Божество являлось до недавнего времени их единственным защитником на землях Мавуно…
— Ну чего ты тут ещё не видел, Эврих?! Вон жрецы уже на нас коситься начали! Пошли отсюда, пока не поздно! — взмолился Тартунг, будучи не в силах понять, что же удерживает его господина в опустевшем, задымленном и вонючем зале.
— Вот и хорошо, что косятся. Быть может, кто-нибудь из них не откажется поговорить со мной и ответить на несколько вопросов, — промолвил Эврих и, видя, что парень не находит себе места от беспокойства, предложил: — Подожди меня на крыльце, если тебе тут уж очень невмоготу находиться. А то и вовсе ступай в «Мраморное логово», чем попусту маяться.
— Ну уж нет! Чего это я там не видел?! — мигом ощетинился мальчишка. — Может, ты думаешь, я этих черных, в мерзопакостных личинах боюсь? Так вот нет! Я им, если желаешь…
— Ничего я не желаю. Веди себя пристойно, пока нас отсюда, как нашкодивших щенков, не выкинули! — прервал Тартунга аррант и направился к ближайшему жрецу, несшему в глубину храма серебряный поднос, на котором тускло посверкивали оставленные прихожанами при выходе из зала чоги, дакки и даже цванги.
— ,Не сочти за назойливость, глубокоуважаемый. — Эврих с поклоном положил на поднос пару серебряных шестигранных монет. — Мне бы хотелось побольше узнать о Неизъяснимом Мбо Мбелек, и, если бы ты указал служителя храма, который может удовлетворить любознательность чужеземца, я был бы тебе чрезвычайно признателен.
Несколько мгновений жрец посверкивал на Эвриха полу скрытыми маской глазами, а затем, словно нехотя, промолвил низким, глуховатым голосом:
— Дабы заручиться согласием кого-либо из братьев отвечать на твои вопросы, тебе следует переговорить с настоятелем храма. Он один может разрешить им беседовать с тобой о Неизъяснимом.
— Где же мне найти почтенного настоятеля?
— Тебе нет надобности искать его. Я передам ему твою просьбу и сообщу тебе ответ.
— Эх, зря ты это затеял! — простонал Тартунг, едва жрец, двинувшийся к алтарному возвышению, за которым высилась серебряная статуя Мбо Мбелек, растворился в дымном полумраке бокового прохода. — Не доведут тебя до добра разговоры с Безликими. Всякое про них бают, а только не слыхал я, чтобы хорошее. Да и станет ли достойный человек лицо свое под маской прятать?
— А подумай-ка, братец, много ли о тебе самом хорошего можно сказать? И станет ли достойный человек своим ближним пакостить? Да так, что в одном доме ему за его проделки три ребра сломали и бок кипятком обварили и в другом дело к тому идет, — ответствовал Эврих.
Обычно он жалел тратить время на душеспасительные беседы с рабом, которого намеревался отпустить на свободу, а точнее, послать куда подальше, как только тот подлечится достаточно, чтобы суметь самому позаботиться о своем пропитании. Заниматься воспитанием неуживчивого юнца у него не было ни досуга, ни желания, но уж коль скоро случай подвернулся…
— Слушай-ка ты, аррант! Я тебе чего-нибудь худое сделал? — окрысился парень, привычно горбясь, узя глаза и выпячивая вперед острый подбородок. — Сделал или нет? Ну то-то! А за что меня в «Калебасе» били, ты толком-то и не знаешь. Не знаешь ведь?
— И знать не хочу! Наслышался о твоих проделках в «Мраморном логове», — отмахнулся Эврих, раскаиваясь уже, что затеял этот никчемный и неприятный разговор. Завтра же надо будет растолковать мальчишке, как до поселка траоре добраться, и пускай отправляется разыскивать матушку свою и сестрицу. Путь куда как не близкий, но с Газахларом за слонами его брать — всю поездку себе испортить, а в особняке оставить — так сломают ему остатние ребра с руками и ногами вместе.
— А ты захоти! — упорствовал Тартунг, повышая голос и не думая уже ни о снующих в вонючем дыму Безликих, ни о поразившей его воображение статуе Мбо Мбелек и гнетущем убранстве молитвенного зала. — Меня дочка Зитина нарочно подставила! Ей, суке, все равно перед кем ноги расставлять было, вот она меня и подловила. Сначала-то позабавиться думала, а когда Зита с мужем набежали, целочкой прикинулась. Ну они меня и взялись месить…
«Отец Всеблагой, неужели и я таким же был? — с тоской и отвращением спросил сам себя Эврих. — Неужто всем нам надо наворотить целую гору глупостей, натворить ворох гадостей, прежде чем до нас начнет доходить, что в большинстве наших неприятностей сами же мы и виноваты? И невинными мним себя лишь до той поры, пока не перестанем искать виноватых вокруг и не начнем беспристрастно оценивать то, что сами же успели наделать?»
— Почему ты меня не слушаешь?! — возмутился мальчишка, у которого ажио губы от обиды и негодования затряслись.
— Слушаю-слушаю, — успокоил его аррант. — А теперь давай-ка вместе послушаем то, что скажет нам многоуважаемый жрец.
— Настоятель храма, Просвещенный и Угодный Мбо Мбелек Аканума желает взглянуть на тебя, чужеземец, — коротко сообщил подошедший Безликий, успевший избавиться от подноса с пожертвованиями и совершенно неотличимый теперь от остальных жрецов. — Следуйте за мной.
— Вот счастье-то привалило! — проворчал Тартунг и, в ответ на укоризненный взгляд Эвриха, состроил за спиной жреца такую рожу, что аррант едва удержался от смеха.
Вход в глубину храма располагался за спиной статуи Мбо Мбелек и декоративной стеной из черного матового мрамора, на фоне которой серебряное изображение Неизъяснимого выглядело особенно впечатляюще. За этой-то стеной, в закуте, куда не проникал дым от напольных светильников и почти не достигала распространяемая ими вонь, и поджидал Эвриха с Тартунгом Просвещенный и Угодный Неизъяснимому Аканума. Был он высок, сухощав и уродливой личины, в отличие от всех виденных ими в зале жрецов, не носил.
— Что привело тебя в святилище Мбо Мбелек, чужеземец? — вопросил Аканума, и Эврих подумал, что иссеченное морщинами лицо его неподвижностью и выразительностью своей напоминает маску, олицетворяющую бесстрастие и высокомерие.
— Мною руководила любознательность, стремление постичь суть вещей и явлений, — промолвил аррант и, видя, что ответ его не удовлетворяет настоятеля храма, добавил: — Странствуя по градам и весям, я описываю земли и обычаи народов, дабы свет истины и любви воссиял над миром. Ибо люди страшатся и ненавидят непонятное. Предрассудки и особенности жизни разделяют их вернее морей, гор, пустынь и крепостных стен, заставляя враждовать тех, кто мог бы стать не только добрыми соседями, но и хорошими друзьями.
— Ты желаешь постичь непостижимое и соединить несоединимое. И собственная малость и несовершенство не смущают тебя? Ведь Боги, надо полагать, не без умысла сотворили наш мир таким, каков он есть? Наложив запреты и установив границы, они вряд ли сделали это случайно, так что едва ли пристало смертным срывать покровы с тайного и соединять разъединенное.
— Следует ли из твоих слов, что люди, дабы снискать милость Богов, должны сровнять с землей города, сжечь выстроенные ими корабли и прекратить пользоваться проложенными дорогами? — вопросил Эврих, понимая уже, что познавательного разговора со здешними братьями не получится. Каким бы Богам ни служили те или иные жрецы или священники, все они, по его наблюдениям, делились на две категории. К первой, немногочисленной и глубоко почитаемой аррантом, несомненно, относились пастырь Непра и Тразий Пэт. Это были созидатели, полагавшие, что Боги, поселив людей в несовершенном мире, завещали им переустройство и благоустройство его, надеясь, что в процессе этой деятельности люди и сами будут становиться лучше, поскольку высоких целей невозможно достичь низкими средствами.
Вторая категория, условно названная Эврихом «прозябателями», не верила в возможность человеческого усовершенствования и потому не видела смысла в преобразовании существующего мира. Ссылки «прозябателей» на то, что с улучшением условий жизни порочность людей — увы и ах! — ничуть не уменьшается, звучали убедительно — слов нет, однако стремление к цели, пусть даже недостижимой, но пленявшей воображение, было, на взгляд Эвриха, неизмеримо предпочтительней безнадежной констатации человеческого несовершенства, из коего вытекала бессмысленность изменения окружающей среды.
— Не тот ли ты лекарь-аррант, о предстоящем визите которого уведомил меня почтенный Нгардмай? — поинтересовался настоятель, не отвечая на вопрос Эвриха и показывая тем самым, что позицию его уяснил и вступать в дальнейшие дебаты считает нецелесообразным.
— В случае необходимости я могу оказать страждущим некоторую помощь, хотя не считаю это своим призванием, — осторожно ответил аррант. — Странствующему ученому надобно чем-то кормиться, и мне приходилось добывать пропитание, работая переписчиком, переплетчиком и толмачом. За миску похлебки я пел песни и рубил дрова. — Он поймал изумленный взгляд Тартунга и закончил: — Нгардмай сообщил мне в записке о нынешнем богослужении в храме Неизъяснимого и намекнул, что, коли я сошлюсь на знакомство с ним, какой-нибудь жрец, возможно, снизойдет до разговора со мной.
— Стало быть, тот самый, — удовлетворенно заключил Аканума. — Ну что ж, если ты последуешь за мной, то и впрямь приблизишься к постижению сути вещей и явлений. Лишь избранникам Богов знания и талант приносят радость, достаток и славу. Но коль скоро ты уверен в их расположении — милости прошу.
Не дожидаясь ответа, настоятель шагнул к высокой узкой арке, ведущей в глубину храма, а Тартунг быстро зашептал:
— Господин мой, не ходи с ним! Еще не поздно уйти из святилища! Ты ведь слышал, он предупреждал, что избранников мало. И тебя, чужеземца, попавшего в Мванааке не по своей воле, он, конечно же, не относит к их числу!
— Чушь! Это что-то вроде испытания, целью которого является отделить праздно любопытствующих от истинно взыскующих знания, — не слишком уверенно возразил Эврих, ибо и самому ему почудилось, что Аканума вовсе не шутит. Да и где граница между любопытством, любознательностью и стремлением к знаниям во что бы то ни стало? То есть сам-то он понимал, что различия выявляются в процессе применения полученных знаний, но, вполне возможно, на взгляд Просвещенного и Угодного Неизъяснимому Мбо Мбелек жреца, составление им «Дополнений» к Салегриновым «Описаниям стран и земель» есть глупая причуда, достойная порицания? Тогда дела их с Тартунгом плохи, ибо причастные к эзотерическому знанию не жалуют посягнувших на их тайны…
Следуя за Аканумой по скудно освещенным редкими светильниками коридорам и лестницам, аррант чувствовал, что начинает раскаиваться в собственной самоуверенности. Для обычной беседы их незачем было вести в глубь храма, в центральную его и к тому же подземную часть. Эвриха так и подмывало сказать об этом Просвещенному и Угодному, но не кричать же ему о своих страхах и подозрениях в спину. Впрочем, учитывая, что по пятам за ними следовало по меньшей мере четверо жрецов, чья тяжкая поступь наводила на очень и очень неприятные размышления, требовать у Аканумы объяснений не было никакого смысла. Разумеется, можно было утешать себя предположением, что он ведет их в келью некоего древнего старца, любящего просвещать жаждущих знаний чужеземцев, однако верилось в это почему-то с трудом… Встреченные в переходах жрецы присоединялись к процессии по мановению руки Аканумы. У двоих оказались факелы, и один из них устремился вперед, дабы отомкнуть мощные, окованные потемневшими серебряными листами двери. Барельефы на их внешней стороне аррант видеть не мог, на внутренней же красовались гигантские скорпионы, туловища которых венчали женские и мужские головы.
— Уж лучше бы я сдох в «Веселой калебасе»! — пробормотал Тартунг, переступая порог небольшого квадратного зала, являвшегося, по-видимому, конечной целью их путешествия.
Эврих промолчал, разглядывая выложенный из гранитных плит пол с изображением оскаленной клыкастой пасти, глотка которой представляла собой воронку с крутыми стенками, оканчивавшуюся черным жерлом круглого колодца. Все было так просто и так неотвратимо, что он почти не испугался. То есть испугался, но не за себя, а за Тартунга, для коего приключение это, грозившее стать последним в жизни, было на чужом пиру похмельем.
Шестеро жрецов выстроились по трое справа и слева от Аканумы, вставшего в центре нижней губы напольного изображения. Шестеро образовали полукруг за спинами Эвриха и Тартунга, причем слаженность их действий свидетельствовала о том, что жертвоприношения проводятся в этом зале отнюдь не впервые.
— Возрадуйтесь, братья! — торжественно провозгласил Просвещенный и Угодный Мбо Мбелек настоятель храма. — Нынче мы не только ублажим Неизъяснимое Божественное начало, держащее каждого из нас в длани своей, но и исполним заветную мечту этого чужестранца, всеми силами души стремящегося постичь суть вещей и явлений. Достичь этого можно, лишь слившись с одним из Божественных начал либо с самим Великим Духом. Может ли существовать более достойный и простой способ слияния с Мбо Мбелек, нежели войти в его уста и навечно стать частью Неизъяснимого?..
Тартунг оскалился и угрожающе заворчал, как загнанный в угол зверек. Бросил вопросительный взгляд на Эвриха и, когда тот отрицательно мотнул головой, процедил сквозь стиснутые зубы:
— Дай мне кинжал!
Рабам в Мванааке не дозволялось носить оружие, и сейчас аррант был этому несказанно рад. Мальчишке, быть может, и доводилось пускать в дело нож, но ведь и храмовые служители обучались не только светильники зажигать. Это прямо-таки сквозило в движениях всех двенадцати. Что же касается Аканумы, то повадки его напомнили Эвриху Агеробарба, и он бы не удивился, узнав, что настоятель храма Мбо Мбелек понимает толк в магических искусствах. На фанатика он не походил, а кто, кроме мага, мог извлечь пользу из человеческих жертвоприношений?
— Дай кинжал! — яростно повторил Тартунг и, не дождавшись ответа, принялся шарить по висящей на левом боку арранта сумке, где лежало несколько остро отточенных ножичков, едва ли годившихся даже на то, чтобы отсечь голову курице.
«Эх, нету с нами Волкодава! Вот с кем в подобные переделки одно удовольствие попадать!»
Аканума продолжал вещать нечто высокопарное, весьма смахивавшее в данной ситуации на издевательства, однако Эврих давно уже перестал слушать его. Зародившийся у арранта план, позволивший бы им с Тартунгом выбраться в случае удачи живыми из этой западни, к коей Нгардмай не имел, естественно, ни малейшего отношения, требовал полной собранности и душевного спокойствия, обрести которое, имея перед глазами зияющую глотку Мбо Мбелек, было не так-то просто.
Впрочем, один верный способ имелся. Упивающийся собственным красноречием Аканума, на коего грядущее жертвоприношение подействовало как немалая фляга доброго саккаремского вина, вызывал у Эвриха такое отвращение, что ему без особого труда удалось перестать замечать его и вызвать перед внутренним взором образ колышущегося под ветром золотого пшеничного поля. Увидеть, как взбираются по приставным лесенкам на стоящие вдоль дороги серебристо-зеленые деревья легконогие и быстрорукие сборщики олив.
У каждого из них к животу была привязана корзина, и действовали юноши и девушки с изяществом и грацией, не залюбоваться которыми было невозможно. Притягивая к себе ветви левой рукой, правой они обирали мелкие черные плоды, причем ловкие пальцы их скользили сверху вниз, как при дойке коров, а рты не закрывались ни на мгновение. Сидя по двое на каждом дереве, они шутили, смеялись, обменивались любезностями, поддразнивали друг друга и казались беззаботными детьми, увлеченными забавной игрой. Золотоволосые аррантки замолкали, завидев телегу, влекомую парой круторогих волов, и, помахав Эвриху рукой, а то и послав ему воздушный поцелуй, вновь начинали щебетать с парнями, радуясь теплому солнечному дню, обильному урожаю и легким облачкам, плывущим в голубом небе Верхней Аррантиады — лучшей из всех земель, по которым ступала когда-либо нога человека.
Извилистая дорога, огибая гряду холмов, спускалась в долину, затем исподволь карабкалась на гору, где женщины в цветных платках на голове жали пшеницу. А с горы уже виден был Фед — чудеснейший из городов, с бело-розовыми домами и красными черепичными кровлями, кажущимися погожим солнечным днем присыпанными золотой пылью. В этот город Эврих приезжал изредка и ненадолго — на день, от силы на два: навестить родителей, проведать братьев и сестренку, старинных друзей и приятелей. Уехав из Феда, дабы не быть выдворенным из него по приказу префекта, он был объявлен изгнанником до конца своих дней и, может быть, именно поэтому продолжал считать свой родной город самым замечательным из всех городов Верхней Аррантиады. Здесь вызревали самые сладкие груши и самые хрустящие и сочные яблоки, здесь варили самое лучшее пиво, пекли самый вкусный хлеб и… умереть он хотел, въезжая в свой родной город на исходе жаркого дня в конце лета.
Так он, разумеется, и умрет. Но будет это ещё очень и очень нескоро, ибо далеко ему до Верхней Аррантиады, а нынче находится он от неё дальше, чем когда-либо.
Эврих не дрогнул, ощутив на плечах сомкнувшиеся по знаку Аканумы руки Безликих. Болью отозвался в сердце крик рванувшегося ему на подмогу Тартунга, тотчас же скрученного служителями Мбо Мбелек. «Раб да последует за своим господином» — удобная формулировка, позволяющая избавиться от ненужного свидетеля. Ну что ж, поделом мальчишке, в другой раз не станет у него под ногами путаться. Ежели только этот «другой раз» будет. Но висящий у пояса кошель и сияющий на безымянном пальце его левой руки золотой перстень с огромным плоским изумрудом не может не привлечь внимания Аканумы. Особенно перстень.
Ну так и есть, слава Всеблагому Отцу Созидателю, Богам Небесной Горы и, конечно же, Мбо Мбелек, не лишившему Просвещенного и Угодного ему настоятеля здравого смысла и некоторой алчности.
Тартунг и Аканума с одинаковым недоумением взирали на безмятежного арранта, который если и питал какие-то иллюзии и недопонимал чего-то с великого перепуга, уж теперь-то, когда с плеча его сорвали сумку, с пальца — перстень, а с пояса — кошель и кинжал, должен был сообразить, что Курносая уже протянула к нему свои костлявые лапы. Нет, не сообразил! Совсем, видать, разум отшибло! Тартунг грязно выругался и плюнул под ноги Эвриху. Настоятель знаком велел Безликому подать ему кольцо с изумрудом. Покрутил его перед глазами, полюбовался отсветами факелов в чудесном камне, и тут заглянувший в Эврихов кошель жрец издал приглушенный вскрик и поспешил к Акануме, зажав в ладони овальную серебряную бляшку. Тот самый чингак, который приведет арранта в камеру пыток, ежели попали они сюда с Тартунгом стараниями огорченного проигранным спором Амаши, или же поможет им уберечься от каменной глотки Мбо Мбелек. Мальчишка и в том и в другом случае выскочит сухим из воды, хотя нельзя исключать и третий вариант, при воплощении коего в жизнь Неизъяснимое Божественное начало получит-таки свои жертвы, а чингак, выдаваемый агентам имперского сыска, отправится в храмовую сокровищницу.
Невозмутимое до сих пор лицо Аканумы исказила гримаса разочарования. На высоком лбу вздулась вертикальная жила, и Эврих догадался, что первое предположение — о причастности ко всему происходящему Душегуба — отпадает. Значит, камера пыток ему не грозит, и это уже недурственно…
— Как попала к тебе эта безделушка, чужестранец? — сдавленным от досады голосом спросил настоятель храма.
По виду его нетрудно было понять, что победу праздновать рано, но Эврих ведь и не надеялся, что Аканума отпустит их, едва узрев Душегубов чингак.
— Птичка в клюве принесла.
Он хорошо представлял ход мыслей настоятеля, колеблющегося между желанием принести их с Тартунгом в жертву и попросту вышвырнуть из храма, дабы не провоцировать Амашу на ответные действия.
— Каким образом ты, чужестранец, — Просвещенный и Угодный голосом выделил последнее слово, — сподобился заслужить доверие Душегуба? И зачем пожаловал в храм Неизъяснимого? Чего тебе надобно от скромных служителей Мбо Мбелек?
— А ты брось меня в глотку своего Бога, тогда и получишь ответы на все интересующие вопросы. Либо от своего бессмертного покровителя, либо в дворцовых подвалах, — ядовито уточнил аррант. — Хотя заплечных дел мастера предпочитают сами задавать вопросы и вряд ли изменят своим привычкам даже ради тебя.
— Ты мне угрожаешь?
— Да нет, скорее размышляю вслух. Накатила со страху болтливость. Случается, знаешь ли. — Эврих напрягся и отправил настоятелю мысленный посыл: алая волна боли, хруст выходящих из суставов костей, зубовный скрежет и затопляющий душу ужас перед мощнорукими молодцами в замызганных кожаных фартуках.
— Люди поговаривают, ты не только лекарь, по и колдун. Сознайся, как тебе удалось охмурить Душегуба?
Что-то в неподвижном лице Аканумы дрогнуло и едва уловимо начало меняться. Ментальный посыл достиг его и подтолкнул мысли в нужном направлении. Страх уже начал свое разъедающее душу действие, и, ежели этот процесс слегка подтолкнуть…
— Зачем мне охмурять Амашу? Я просто поделился с ним кое-какими сведениями, собранными мною для моего трактата.
— Какими такими сведениями может располагать чужеземец? Вчерашний раб, жалкий лекаришка, бабник и выпивоха? — проскрежетал настоятель храма, сжимая кулаки и надвигаясь на арранта с таким видом, будто намерен собственными руками свернуть ему шею, вырвать язык, разодрать в клочья.
— Сведениями столь интересными и важными, что почтенный Амаша подарил мне за них снятый с собственной руки перстень. Тот самый, который тебе так приглянулся.
Аканума уставился на все ещё зажатый в руке перстень с таким видом, будто это была готовая укусить его ядовитая гадина. Один из Безликих неслышно приблизился к нему и начал что-то почтительно нашептывать. «Ага! — мысленно потер руки Эврих. — Детинушка видел колечко на руке Душегуба и спешит сообщить об этом отцу настоятелю. Очень своевременно!»
Он ободряюще подмигнул изумленному до глубины души Тартунгу, начавшему наконец понимать, что господин его — тот самый еж, коего ударом кулака не прикончить, и подобрался, дабы отправить новый ментальный посыл. Серьезно повлиять на решение, зревшее в Аканумовои голове, он, понятное дело, не мог, но чуть-чуть подтолкнуть, качнуть в желаемую сторону был вполне в состоянии.
Эврих представил садящуюся на чашу чутких, используемых ювелирами весов бабочку и, стиснув зубы, отправил посыл: боль, страх, захлебывающиеся крики о помощи…
Обычно он применял Тилорнову науку для того, чтобы облегчать человеческие страдания, но в случае нужды готов был использовать её и в качестве оружия. Пришельцу со звезд это пришлось бы не по душе, да и самому Эвриху не слишком-то нравилось, однако ещё меньше его прельщала перспектива сгинуть вместе с Тартунгом в каменной глотке Мбо Мбелек.
А ну-ка ещё раз! Боль. Страх. Скрежет зубовный. Крики пытаемых…
Лицо Аканумы начало плавиться, глаза беспокойно забегали, и он хрипло приказал Безликим:
— Отпустите их. Я хочу задать этому чужеземцу несколько вопросов наедине. И возьми ты свой проклятый перстень! — Он сунул его Эвриху с таким видом, будто тот жег ему руку.
«Дело сдвинулось с мертвой точки, дальше будет легче!» — подбодрил себя аррант, подумав, что рассказ о Зале Уст Божьих займет не последнее место в его описаниях достопримечательностей Города Тысячи Храмов.

* * *

— Теперь ты пожалуешься Амаше на Нгардмая? Или сам будешь убивать гада, из-за которого нас едва не принесли в жертву Неизъяснимому? — спросил Тартунг, когда они свернули с улицы Оракулов на улицу Мечников.
— Нгардмай тут вовсе ни при чем. Это проделки Мфано и его коллег. А Душегуб, да будет тебе известно, даже не подозревает, что у меня находится чингак одного из его доверенных людей, — устало сказал Эврих и в нескольких словах поведал разинувшему от удивления рот мальчишке о том, как попал к нему чингак Амаши.
— Вот это да! — Тартунг остановился посреди пустынной, залитой лунным светом улицы и уставился на арранта так, словно впервые увидел. — Так ты все врал этому Акануме? И если бы он нас в Уста Божьи отправил, никто бы ничего не узнал и на дыбу его не поволок?
— Ни в коем разе. Сгнили бы наши косточки на дне колодца, а Просвещенный и Угодный Неизъяснимому жил бы себе поживал, горя не зная, — подтвердил Эврих, высматривая, где бы выпить стаканчик пальмового вина. В глотке у него пересохло, ноги гудели и противно подрагивали, да и чему удивляться: денек выдался нелегкий, а во рту с утра маковой росинки не было.
— Ну ты даешь! Тихоня, тихоня, а такую штуку удрал, что только держись! Рассказать кому — не поверят!
Преисполнившийся восторга мальчишка скакал вокруг арранта веселым щенком, и не тревожили его, похоже, ни сломанные ребра, ни ошпаренный бок. «Зажило как на собаке, — с завистью подумал Эврих. — И все-то ему хиханьки да хаханьки. А Мфано-то с коллегами на этом не остановятся, и Амаша едва ли в покое оставит. Тут не прыгать от радости — слезы горькие лить впору. Особенно ежели учесть, что Газахлара я в Тор-Богазе здорово разочаровал и он, надобно думать, тоже не прочь меня со света сжить».
Он вспомнил выражение лица хозяина «Мраморного логова» в тот миг, когда Нжери сказала ему, что носит в своем чреве ребенка, и зябко передернул плечами. Окажись он на месте Газахлара, так и его бы, верно, одолевали весьма противоречивые чувства.
— А вот и «Душевная жаба»! Хорошее, говорят, местечко. Зайдем?
— Зайдем, — согласился аррант, чувствуя настоятельную потребность прополоскать горло и хотя бы немного посидеть в тишине и покое.
Поднеся к губам глиняную кружку с обколотыми краями, он убедился, что пальмовое вино здесь не хуже и не лучше, чем подают в других трактирах. Спасибо и на том. Он сделал несколько жадных глотков, отломил кусочек лепешки и, мысленно возвращаясь к последнему разговору с Газахларом, решил, что самым разумным будет, выехав с ним за слонами, в Мванааке не возвращаться. Столица, в конце концов, не единственный портовый город империи, и в любом другом договориться с корабельщиками будет легче. В том же Аскуле, к примеру. Чем дальше от императорского дворца, тем меньше страх перед Кешо и его грозными указами…
— А знаешь, Газахлар говорит, что тебя принес в Город Тысячи Храмов ветер удачи, — сказал Тартунг, успевший опустошить свою кружку и заново наполнить её. — Я думал, он так, пустое болтает, но теперь вижу — Белгони и впрямь о тебе здорово печется.
— Ветер удачи, принявший образ двух сторожевиков, захвативших «Ласточку»? — усмехнулся Эврих, отметив, что глаза у мальчишки заблестели, а мышцы лица расслабились, — пальмовое вино начало оказывать свое благотворное действие.
— Посланный Белгони ветер удачи может принимать любой образ. Я слышал, как Газахлар говорил об этом с Хамданом. И остальные обитатели особняка согласны с ними. Ты-то, наверное, думаешь по-другому, но со стороны виднее.
— Мфано и его приятели из гильдии лекарей вряд ли с тобой согласятся, — забавляясь неожиданным поворотом разговора, возразил аррант. — Для кого-то мое появление в Мванааке, может, и явилось подарком судьбы, но сам я не считаю удачным стечение обстоятельств, приведшее меня в столицу Мавуно.
— Ты просто ещё не понял, что тебе тоже зачем-то надобно было очутиться здесь, — упорствовал мальчишка. — Не только тем, кому ты помог, но и тебе самому.
— Ну разве для того, чтобы в сочинениях моих появились главы о Городе Тысячи Храмов. Пожалуй, это будут не худшие страницы, и в этом смысле ты прав, — покладисто согласился аррант. В конечном счете все зависит от того, с какой точки зрения оценивать события, и некоторые поражения, бесспорно, стоят победы…
— При чем тут твои сочинения?! — возмутился Тартунг, лихо осушая вторую кружку и отпихивая придвинутую ему Эврихом лепешку с сыром. — Я чувствую, вижу, слышу, как вокруг тебя что-то вскипает, закручивается, клубится… Не знаю, как объяснить… — Парень, подняв руки над столом, зашевелил пальцами, мучительно подыскивая слова. — А, ну вот! Один из моих прежних хозяев делал для храма Амгуна-Солнцевращателя ритуальные соляные цветы. Знаешь, что это такое?
Эврих покачал головой.
— Это когда в насыщенный подкрашенный соляной раствор опускают ветку и та обрастает кристаллами соли. Получается очень красиво, хотя изготовление таких цветов требует уйму времени. Так вот, ты похож на ту самую ветку, которая притягивает к себе соляные частицы, — заключил страшно довольный подобранным сравнением мальчишка.
— Ну, в соляной раствор, насколько я понимаю, какую ветку ни сунь — любая кристаллами обрастет, — пробормотал Эврих, радуясь тому, что кувшин пуст. Выпитое на голодный желудок, да ещё после пережитых волнений, вино явно ударило Тартунгу в голову.
— Э, нет! Из одних веток действительно дивные цветы выходят, а из других так — дерьмо собачье. А к третьим соль вообще не липнет. Да и не вокруг каждого человека соляной раствор образуется. Чуешь?
— Чую, чую, — успокаивающе похлопал его по руке аррант.
— Не, не чуешь! — убежденно изрек Тартунг. — У меня, например, все наперекосяк выходит, а у тебя одно к одному складывается. Взять хоть женщину, которую вы у мужиков отбили, когда чингак тебе в руки попал…
— Хороший пример, — криво улыбнулся Эврих. — А не приходило тебе в голову, что за сей благородный, но не слишком умный поступок мне еще, быть может, придется кровью умыться?
— Может, и придется, но от Уст Божьих он нас, во всяком случае, спас, — резонно заметил мальчишка. — А ведомо ли тебе, кого вы спасли? Нет? Эта женщина носит прозвище Аль-Чориль — Хищная Птица.
— Та-ак… — протянул аррант, непроизвольно потянувшись пальцами к шраму на щеке. — Стало быть, выручили мы из беды ту самую разбойницу, именем которой здешнюю малышню пугают. Вот уж действительно все одно к одному. Чуяло мое сердце…
— Да ты погоди хныкать-то! — рассердился Тартунг. — Не именем, а прозвищем пугают. Потому как по-настоящему зовут её Ильяс и является она, чтобы ты знал, единственной дочерью Газахлара.
— Что? — Теперь настал черед Эвриха выпучить глаза от изумления. — А тебе-то это откуда известно? Нет у Газахлара никакой дочери, путаешь ты что-то, друг любезный. Плетешь небылицы несусветные.
— Эх ты, землеописатель! — Тартунг ухмыльнулся так, что у арранта руки зачесались надавать нахалу по мордасам. — Ушки надобно на макушке держать, а глаза — разутыми, тогда и будешь знать, что у тебя под носом деется. Слыхал я, как Газахлар об этом сначала с Хамданом говорил, а после с Малаи. Кстати, ведомо ли тебе, что Малаи-то на самом деле Урубом звать? Ах ты и этого не знал? На что же тогда, спрашивается, вся твоя писанина годится?
— Погоди-погоди, дай с мыслями собраться! Аль-Чориль — Ильяс — дочь Газахлара — разбойница? За поимку которой Кешо обещал полтыщи цвангов? Не может этого быть…
Он ещё бормотал какую-то ерунду, пытался возражать, но разрозненные кусочки мозаики уже сложились перед его внутренним взором в почти что завершенную картину. Тартунг не врал и не заблуждался. Все было именно так, как он говорил. И только одно вызывало недоумение — с какой стати дочери приближенного к императору оксара было становиться разбойницей?
— А вот этого я не знаю, — с виноватым видом, будто признаваясь в собственном упущении, пожал плечами мальчишка. — Хотя нет, вру. Слышал я краешком уха, что вроде сын Ильяс должен был стать законным императором и Кешо поклялся сжить его со свету. Ты не смейся, этого-то я как раз наверняка не утверждаю. Это, видишь ли, Хаурика по пьяни сболтнула, а она и соврет — не дорого возьмет. Ей, дуре-бабе, лишь бы языком почесать, да чтобы слушателей побольше было…
«Вай-ваг! — Эврих на мгновение зажмурился, обзывая себя самыми последними словами. Как же это он, переговорив по много раз со всеми обитателями «Мраморного логова», ничего подобного не услышал, ни о чем не догадался? — Ай, как плохо быть глухим на одно ухо и слепым на один глаз!»
А ему-то мнилось, будто он и проницателен, и в людях разбирается, и любого молчуна разговорить умеет! Ох, осел, задавака, остолоп безмозглый! И ведь сколько раз с Газахларом, Малаи, Хаурикой и всеми прочими беседовал! Хамдану, дурень, поверил, будто знать тот не знает, ведать не ведает опальную дочь своего хозяина! Ай-ай-ай!
— Теперь-то ты понимаешь, почему я про ветку и соляной раствор говорил? — самодовольно улыбаясь при виде впавшего в задумчивость арранта, поинтересовался Тартунг. — Не будешь же ты утверждать, что случайно выручил Аль-Чориль? То есть Ильяс? Готов собственные зубы прозакладывать, тут без вмешательства Богов не обошлось и вы с ней ещё встретитесь, помяни мое слово! Нет, не случайно ты оказался в Городе Тысячи Храмов, и неспроста Газахлар говорил про ветер удачи. Уж он-то о твоей судьбе у всех без исключения предсказателей справился, можешь мне поверить. И чую я, заваривается вокруг тебя каша, ох заваривается!
На лице мальчишки расцвела счастливая улыбка предвкушения, а Эврих внутренне содрогнулся, ибо различного рода «каши», в котлы с коими время от времени его угоразживало попадать, ненавидел всеми силами души. И то, что Газахлар обращался к предсказателям, никак не могло его утешить.
Он поднял глаза на Тартунга, намереваясь строго-настрого наказать ему держать язык за зубами и, ради Великого Духа, не болтать о виденном и слышанном с кем бы то ни было. Открыл рот и тут же закрыл его, пораженный внезапно обнаруженным сходством черт мальчишечьего лица с Узитави. А что, если не зря избрали некогда мибу его сестру невестой Наама? Что, если и впрямь обладала она некими скрытыми способностями, присущими в какой-то степени и её младшему брату? Ежели так, то в трепотне его может крыться зерно предвидения и пресловутый «ветер удачи», чего доброго, превратится в неистовый ураган, а от «заваренной каши» поплохеет не только обитателям «Мраморного логова», но и многим другим жителям столицы.
— Ой, мама! Ой, мамочки-мама! — чуть слышно пробормотал аррант, стискивая кулаки, дабы скрыть охватившую его дрожь — Хоть бы Газахлар поскорее за слонами отправился!
На мгновение ему помстилось, что, коли они своевременно уберутся из Мванааке, цепь случайностей и совпадений, ведущих к грозной и непредсказуемой развязке, ещё можно будет разорвать, но он тут же обреченно покачал головой. Никому не заказано уповать на лучшее, однако всякому ясно, что уж коли затягивают небо чреватые грозой тучи, то не миновать ливня, грома, а вместе с ними и молний. И едва ли отъезд с Газахларом из Города Тысячи Храмов сможет тут что-либо изменить.
Саккаремцы любят рассказывать, будто жил в Лурхабе купец по имени Палвалук и предсказала ему как-то гадалка близкую кончину. Решил тогда предприимчивый Палвалук обхитрить Смерть и, дабы не застала она его дома, вскочил на быстрого, как ветер, коня и помчался в Мельсину. Доскакал, обрадовался. Бродит по мельсинскому базару жив-здоров, сам себя поздравляет с тем, что затея его удалась, и вдруг сталкивается лицом к лицу со Смертью. «Молодец Палвалук, — говорит ему Курносая, — что сюда прискакал. А то я уж собиралась в Лурхаб за тобой отправляться» .
«Лезет же в голову всякая чушь!» Эврих усмехнулся не к месту вспомнившейся притче и поднялся из-за низкого столика. Грядущие неприятности и грозы еще, может, и минуют его стороной, а вот объяснений с телохранителями и Нжери ему нынче никак не избежать.
— Пойдем, кладезь премудрости, ответ держать за великие прегрешения наши, — со вздохом обратился аррант к мальчишке, все ещё сиявшему, словно начищенный цванг, в предвкушении того, что он легкомысленно назвал «кашей», которая заваривалась прямо у него на глазах и обещала быть весьма густой и горячей.

* * *

Услышав доносящиеся из трапезной для слуг и рабов звуки дибулы, Нжери поджала губы, твердо решив теперь же высказать Эвриху все, что она думает о его возмутительном поведении. Это ж надо такое учудить: уйти с заданного Газахларом пира по случаю завтрашнего отъезда ради того, чтобы развлекать своим пением домашнюю прислугу!

За горами, перевалами,
За заборами, завалами
Есть такая страна,
Где царит тишина…

Молодая женщина подошла к распахнутым дверям. Ей оставалось только переступить порог, но в последний момент она, как случалось уже неоднократно, заколебалась.

Безмятежный покой
Над далекой страной,
Там травы изумруд
Сонно кони жуют.
Взор ласкает река,
Что синей василька…

Она намеревалась ворваться в трапезную, дабы прилюдно устыдить и усовестить дурковатого арранта, однако сумела-таки подавить бурлящие в ней гнев и раздражение, сообразив, что ничего хорошего из задуманной экзекуции не получится. Эврих, как бывало всегда, когда начинала она «пробирать» его, — за дело, разумеется! — склонив голову, будет слушать её терпеливо и покорно, не пытаясь возражать или оправдываться, и все самые справедливые и убедительные слова и упреки повиснут в воздухе, пропадут втуне. И не получит она, выплеснув ярость свою на склоненную златокудрую голову, ни малейшего облегчения. Ибо ругать безответного все равно что топтать ногами лежачего. Бессмысленно — и так ведь лежит! — и неловко — нашла с кем связываться…

Как алмазы, сияют там капли росы,
Воздух свежий и чистый, как после грозы…

Говорить что-либо бесполезно: все равно он считает себя правым. Наверное, просто не может чувствовать и поступать иначе — одним словом, жить по-другому. И стало быть, как это ни глупо и ни противно, действительно по-своему прав.

Нет суровых ветров,
Ни чужих, ни врагов,
Там за друга всегда
Друг вступиться готов…

Ведь не будет же он петь свои странные песни оксарам и форани? Он и ей-то их никогда не пел. Поскольку не положено высокородным Небожителям развлекаться на манер простолюдинов.

Ах, туда б нам с тобой
От зимы ледяной!
От снегов, от дождей,
От двуногих зверей.
Собирайся, пора,
Поспешим мы туда:
За леса, за моря,

Предыдущая страница 10 Следущая страница


Павел Молитвин

На восток, где заря…

Нжери потерла переносицу, с удивлением чувствуя, что переполнявшие её злоба и возмущение куда-то исчезли, улетучились без следа. Да и на что, собственно, было гневаться? Эврих ведь никогда из себя Небожителя и не корчил.
Она прислушалась к доносящимся из трапезной голосам, но поняла только, что от её арранта требуют выполнить какое-то обещание. Спеть песню, которую он обещал им сочинить. О висящем в трапезной мече некоего Чархока. О Великий Дух, не хватало ещё только, чтобы её возлюбленный сочинял песни для безмозглой челяди! Нет, этому определенно надобно положить конец! Какой-то дурацкий меч, никому не ведомый Чархок!
Шагнув к дверям, она уже совсем было собралась войти в трапезную, но тут Эврих запел, почти не аккомпанируя себе на старенькой дибуле:

Сломался меч, устал клинок.
Бессрочной службы вышел срок.
Он был кален в крови врагов,
Он в ножнах был среди пиров.
Его не вынут в грозный час,
И не блеснет он, как алмаз.

Теперь он сломан, ржой покрыт,
В потертых ножнах крепко спит.
С хозяином в былые дни
Немало стран прошли они.
Хозяин, долг исполнив, пал,
Клинок же на стену попал.

О славный меч, спокойных снов!
Ты никогда не тратил слов,
Не убеждал, не угрожал,
Но честно друга выручал,
И, встретив ложь или навет,
Вдвоем давали вы ответ.

Не продан ты и не согнут,
Участник многих битв и смут.
Решил ты много спорных дел,
Как мог, и вот — не уцелел.
Я на тебя люблю смотреть —
Дай Бог мне так же умереть.

Надо будет спросить, что это был за герой такой, о коем она, столько лет прожив в «Мраморном логове», ни разу не слыхала? И почему его меч висит в трапезной челяди, а не в хозяйских покоях? Ах, как все это непонятно и нехорошо! И как только её угораздило влюбиться в этого чужеземца, у которого все не как у людей? Вечно где-то пропадает, с каким-то отребьем якшается, вшивым и смердящим раны их гноящиеся промывает и штопает, дворне песни поет, как приблудный чохыш-голодранец, вместо того чтобы сидеть на устроенном Газахларом пиру с Небожителями…
Впрочем, и сама она хороша! Могла бы ведь его обломать, в бараний рог скрутить! А все потакает глупым, вредным прихотям! Сюда зачем-то притащилась и стоит под дверью, будто подаяния ждет. Нет бы войти, ногой топнуть и разогнать это пьяное сборище! А любовничка дурашливого, блаженненького на конюшню отправить, чтобы научили его там уму-разуму! Чтобы знал, как высокородным гостям врать, будто у него голова разболелась!
Ожившая под чуткими пальцами Эвриха дибула издала жалобную трель, и Нжери невольно затаила дыхание.

Вышли в сад мы с тобой,
Где прошедшей грозой пахло,
Воздух был звонок до сини.
Показалось: напев
И чудной и родной
Плыл и таял,
Как утром
Туман над водой.

«О Тахмаанг, о чем это он?» Молодая женщина ощутила, как часто заколотилось у неё сердце, и изо всех сил прижала руки к груди.

О далеком, о странном
Чохыши поют:
Как в пустыне
В томящий полуденный зной
Двух врагов одна фляга напоит водой.
Как губами к воде — разделенной судьбе, —
Позабывши обиды, прильнут, припадут,
Как она заструится веселым ручьем…
Подпою я, хотя
Мне язык незнаком.
Про далекий,
В мечтах лишь возможный уют
Так красиво и грустно,
Так дивно поют.
И про то, что мы смертны
И все ж веселы,
И про то, как цветут полевые цветы,
Как далекого моря
Гудящий прибой
Омывает утесы зеленой волной,
Ветер паруса треплет крутое крыло.
И про счастье мое,
И про горе мое…
Я в смятении чувств
И в разладе с собой,
Проклинаю судьбу и доволен судьбой,
То смеюсь, то рыдаю от песни чужой…
Но увы, ты не слышишь
Волшебный мотив.
Не волнует тебя ни прилив, ни отлив.
И пропал тихий звук,
Словно ветер затих…

— Это же он обо мне. О нас! — прошептала Нжери, тщетно пытаясь смахнуть с глаз хлынувшие неудержимым потоком слезы. — Это же он прощается! Прощается навсегда. .
Мысль о том, что Эврих когда-нибудь не вернется в «Мраморное логово», приходила ей в голову довольно часто. Причем иногда молодой женщине казалось, что это самый удачный выход для них обоих. Иногда она даже радовалась грядущему избавлению от своего слишком уж необычного возлюбленного или же печалилась и украдкой плакала. Но все это были чувства понарошку, кокетничанье, игра ума, ибо ни на мгновение Нжери всерьез не допускала возможности того, что Эврих в самом деле может уйти из особняка и не вернуться. Нет-нет, он не бросит её и уж тем паче никуда не денется от ребенка, которого она от него понесла! Они любят друг друга, и это главное, а все остальное — шелуха, накипь, вздор, трения, неизбежные между двумя взрослыми людьми, и надобно лишь время, желание и терпение, дабы отношения их приблизились к идеальным.
Вай-ваг! Как же она была слепа! Как могла не видеть, что нет у них ни терпения, ни времени, а желания слишком переменчивы?
Слезы текли и текли из глаз Нжери, а ноги несли её все дальше и дальше от трапезной, где её возлюбленный прощался с обитателями «Мраморного логова». С теми, кто оказался значительно зорче её и давно уже понял, что ветер удачи, принесший к ним чудного арранта, вскоре вновь подхватит его и повлечет в дальние дали, о которых умел он очень недурно рассказывать и ещё лучше петь.
Почему же она не хотела слушать его рассказы и песни? И как сможет она расстаться с тем, кого любила и ненавидела, обожала и презирала за плебейские замашки, с трудом терпела и жизни без которого себе не представляла?
— Предатель! Выродок! Мерзавец мой возлюбленный, дурашка! Золотоволосый мой, изумрудноглазый негодяй!.. — бормотала она, всхлипывая, мечтая одновременно вцепиться в Эвриховы кудри и оторвать ему голову и, прижав к себе, не отпускать ни на шаг. В то же время Нжери сознавала, что ни того ни другого сделать не в состоянии, и ежели проклятый аррант не придумает чего-нибудь, то она самым постыдным образом проревет всю ночь напролет. А может, и завтрашнее утро тоже. И такой он её на всю жизнь и запомнит…

* * *

— Проснись, госпожа! К воротам особняка прискакал посланец Амаши. Он желает видеть Газахлара…
Нжери потянулась, поднялась с циновок, на которых незаметно задремала, и вышла вслед за разбудившей её служанкой из беседки. Взглянув на удлинившиеся тени, отметила, что проспала добрую половину дня, и медленно направилась по усыпанной щебнем дорожке к журчащему перед особняком фонтану.
Тело было легким и словно бы чужим, в голове плавали какие-то невнятные обрывки мыслей, воспоминания не то о приснившемся в беседке, не то о последней проведенной с аррантом ночи, которую он сделал поистине незабываемой и в которую спать ей почти не пришлось. Ну кто бы мог подумать, что ночь прощания окажется ночью веселья, прозрения и удовольствий? Что в ней, наполненной сверканием драгоценных камней, золотых и латунных безделиц, звуками дибулы, ароматом редких вин, чувственными прикосновениями, жарким шепотом и тихой беседой, не останется места слезам и горю, а печаль и сожаления будут той самой приправой, без которой радость и счастье кажутся неполными, то ли слишком приторными, то ли слишком пресными…
Да, Эврих и на этот раз оказался на высоте и сумел сделать невозможное: краски мира с его уходом не поблекли и будущее её, в котором ему не было места, не померкло, ибо сулило новые встречи, влюбленности, заботы, тревоги, радости и волнения. Уходя, он оставил после себя свет, заставив её поверить в то, во что свято верил сам: каждый новый день будет по-своему прекрасен и удивителен и лишь от неё самой зависит, сумеет ли она наслаждаться малыми и большими чудесами этого необъятного солнечного мира или станет встречать их с кислой, пресыщенной усмешкой. Научится ли, как и он, сама творить маленькие чудеса или же будет с укором взирать на небеса, в тщетном ожидании, когда содеют их для неё равнодушные к чаяниям людей Боги?
Нжери вспомнила, как Хаурика, вышедшая на рассвете вместе с другими обитателями «Мраморного логова» во двор, дабы проводить Газахлара и его спутников, смеялась, прижимая к пышной груди подаренную ей Эврихом маленькую мохнатую обезьянку. Как изумленно вздымал седые брови Малаи, принимая от арранта клетку с большим сине-бело-зеленым попугаем, самозабвенно вещавшим: «Врал-ли лекар-ри! Шар-лат-таны! Костров-вой кор-рм!» А чумазая ребятня, потрясая над головой игрушечными корабликами, дуя во всю мочь в подаренные аррантом сопелки и дуделки, бежала вслед за Газахларовым поездом, восторженно выкликая: «Эврих! Эврих! Эврих!»
На невзрачном, пыльного цвета ослике, в сером плаще и неизменной своей белой тунике, аррант, казалось, должен был потеряться среди сопровождавших пышно разодетого Газахлара оружных конников, но этого почему-то не произошло. Более того, у Нжери возникло впечатление, что именно с ним, а не с господином своим и хозяином особняка, высыпали проститься обитатели «Мраморного логова». И её даже как-то не удивило, что не они его, а он их наделяет подарками, то есть ведет себя как Небожитель, знатный оксар, осыпающий милостями своих домочадцев. Но все же не совсем так, ибо для каждого — конюха, стряпухи и кожемяки — у него находилось нужное слово и предназначенная только этому человеку улыбка. Да и пожимали Эвриху руки, стремясь коснуться его плаща или хотя бы ослика — «на счастье», как равному и любимому, как доброму другу, шепча благопожелания и призывая к нему милость Богов.
Молодая женщина замедлила шаги подле клумбы с «золотыми шарами», напомнившими ей цвет Эвриховой шевелюры, и нежно погладила себя по животу. Нынешним утром едва ли не впервые к её гордости за арранта не примешивались ни раздражение, ни досада. Глупо ожидать, что на кипарисе будут произрастать бананы, а на финиковой пальме — апельсины. Жаль только, что поняла это она слишком поздно и немало крови испортила себе и своему возлюбленному в неуемном стремлении сделать из него «настоящего оксара», достойного её любви и уважения. Наивная, она, сама того не сознавая, пыталась превратить редкий драгоценный камень в пеструю гальку, полагая, будто слишком уж ярко он блестит и слишком непохож на все то, что она привыкла видеть вокруг себя с раннего детства.
Сравнение это вернуло её мысли к минувшей ночи, к тому моменту, когда Эврих сказал, что хочет подарить ей весьма необычный наряд, и, расстегнув потертую кожаную сумку, высыпал из неё на темно-вишневое покрывало груду сверкающих драгоценностей. И, сопровождая свои действия поцелуями и ласковыми прикосновениями, принялся наряжать обнаженную во время любовной игры женщину, оплетая бусами и ожерельями шею, талию и бедра, надевая всевозможных форм и размеров браслеты на предплечья, запястья и щиколотки, уснащая перстнями и кольцами пальцы рук и ног, вплетая в распущенную гриву черных шелковистых волос броши и амулеты, которыми украшали себя все без исключения жительницы Мавуно, от форани до селянок и самых распоследних рабынь.
Это было так неожиданно, странно и волнующе, что Нжери, забыв о недавних слезах и неизбывном своем горе, невольно включилась в предложенную ей игру. Вертясь перед начищенными до блеска бронзовыми и серебряными зеркалами, она принимала всевозможные позы, долженствовавшие оттенить прелесть нового «наряда», требовавшего, разумеется, доводки и доработок, потешить её саму и щедрого и изобретательного дарителя. А потом кружилась в медленном, только что изобретенном ею танце, во время которого крохотные серебряные стерженьки, подвешенные к браслетам вместо колокольчиков, мелодично позвякивали и позванивали, и звук, издаваемый ими, сливался в незатейливую, но милую мелодию…
О том, откуда взялись у арранта медовые топазы, дымчатые опалы, зоревые сердолики, пронзительно синие, как вечернее небо, сапфиры, гирлянды жемчужин, словно светившихся изнутри на фоне черной кожи, и похожие на застывшие капельки крови нити коралловых бус, она задумалась, лишь когда они рухнули на широкую постель, дабы дать отдых утомленным любовью телам. Кое-что из всего этого великолепия, она догадалась об этом сразу же, было подарками либо платой Небожителей искусному лекарю за оказанные услуги, но остальное, безусловно, было приобретено им самим специально для нее. Для этой их последней ночи. Многие поделки, будучи очаровательными, стоили сущие пустяки — например, нитки мелких ракушек, ярко раскрашенных или же оставленных в своем первозданном виде, — однако, прикинув, во сколько обошлась Эвриху вся эта безумная затея, Нжери поняла, что её возлюбленный покинет «Мраморное логово» без своих бесценных тюков, выкупить которые у Газахлара он, видимо, даже не пробовал…
— Госпожа, посланец Амаши ждет, и лучше бы тебе не испытывать его терпения. Он и так будет раздосадован, не застав Газахлара дома, — напомнила служанка, и молодая женщина, подавив вздох, продолжала свой путь к фонтану, в котором они с Эврихом так любили плескаться теплыми лунными ночами.
Интересно, позволил бы себе подобное безобразие мифический избранник — «настоящий оксар», о котором она так часто мечтала до того, как судьба привела в «Мраморное логово» золотоволосого арранта? И захочется ли ей теперь разделить ложе с героем прежних грез, ежели Великому Духу угодно будет свести её с ним? Или же в каждом мужчине она будет искать сходства с Эврихом, столь не подходящим на роль супруга или даже возлюбленного чтущей традиции, благовоспитанной форани и столь многое значившим для неё последние полгода?
Бросив в лицо несколько пригоршней прохладной воды, Нжери заставила себя задуматься о делах насущных. Появление посланца Душегуба скорее всего означало, что Эврих с Газахларом были правы и Кешо в самом деле понадобился личный врачеватель. И, стало быть, Амаша пожелает видеть его во дворце. Но, коль скоро аррант ожидал от этого приглашения одних неприятностей, он не слишком расстроится, узнав, что Душегубов гонец припозднился застать его в «Мраморном логове». И все же Эвриха следовало предупредить о появлении посланца, ведь Амаша может отправить его вдогон Газахларову поезду…
— Позови ко мне Нгорро, — произнесла Нжери после недолгих размышлений.
— Как, ты желаешь говорить с ним прежде, чем с посланцем Амаши? — удивилась служанка.
— Делай что тебе говорят! — нетерпеливо прикрикнула на неё форани. — Да позаботься о том, чтобы после разговора со мной Нгорро получил на конюшне лучшую из оставшихся лошадей и мог незаметно выбраться из особняка на Верхнюю дорогу.
Проводив взглядом бросившуюся исполнять её поручение служанку, Нжери припомнила выражение некоего мудреца, имя коего начисто выветрилось из памяти: «Если мужчина хочет иметь умных сыновей, он должен жениться на умной женщине». Покрутив его так и этак, она пришла к выводу, что изречение сие, без особого ущерба для смысла, можно перефразировать следующим образом: «Если женщина хочет иметь красивого и умного ребенка, то избранник её должен быть недурен собой и отнюдь не глуп».
— Да-да, неглуп, очарователен и удачлив… — пробормотала Нжери, оглаживая свой пока ещё плоский живот и пытаясь представить, на кого будет похож её сын. Или дочь. Но толком ничего представить не смогла и, обратившись к Великому Духу, тихо попросила: — Пусть дитя будет зеленоглазым и золотоволосым, как мой ненаглядный аррант…

Глава восьмая. Рождение императора

707-й год от основания Города Тысячи Храмов. 1-й год
правления императора Кешо

Поднявшаяся из глубины чрева волна боли захлестнула Ильяс, и она жалобно застонала, с ненавистью вперив взгляд в идущий по верху стен голубой узор. Прежде она как-то не замечала этот монотонный рисунок, называемый, кажется, меандром, но теперь вид этих граненых волн прямо-таки бесил её, доводил до остервенения, ибо они мерещились ей, даже если форани крепко-накрепко зажмуривала глаза. Когда все это кончится, она первым делом велит замазать гадкий фриз, ибо он всегда, всегда будет напоминать ей о перенесенной пытке…
— А-а-а!..
— Тужься, милая, тужься! — усталым голосом проворковала Мутамак, ободряюще стискивая влажные от пота пальцы госпожи.
— Я больше не могу! Он разрывает меня на части!
— Можешь, милая, можешь. Мне тоже, когда я рожала, казалось, что я вот-вот распрощаюсь с жизнью, но, как видишь, жива, здорова и произвела на свет трех девчонок, — ободряюще бормотала Мутамак, такая же потная и тяжело дышащая, как Ильяс.
— Тебе было легче! Будь я такой же слонихой!.. А-а-а!..
— Все будет хорошо. Воды отошли, теперь уже совсем скоро ты разрешишься маленьким хорошеньким ребеночком, — попытался в свой черед утешить молодую женщину Уруб.
— Уйди! Уйди с глаз долой! — прошипела Ильяс. — Вот уж правду говорят, что мужчины созданы нам на погибель!..
Новый приступ боли заставил её заорать и выгнуться дугой. А потом что-то внутри неё треснуло, лопнуло, из глаз брызнули слезы…
— Пошел! Пошел головкой вперед! Чудесненько, славненько! Тужься, моя рыбонька, тужься, ненаглядная! — донесся до неё откуда-то издалека голос Мутамак.
— О Нгура Благодетельная! Чтоб вы все сдохли!..
Голубой меандр плясал перед глазами и доводил до исступления. Почему она должна смотреть на эту пакость? Почему должна рожать во дворце? Почему вообще должна рожать и страдать она, а не Таанрет, этот подлый соблазнитель? Разве справедливо, что этот лживый, лицемерный кобель развлекается со своими похотливыми сучками или восседает за пиршественным столом, в то время как его ребенок разрывает её на части?!
— Мутамак! Сделай же что-нибудь! Уруб!.. — требовательно шептала она запекшимися, потрескавшимися, искусанными до крови губами, тогда как тело её выло и корчилось от невыносимой боли.
— Чудненько! Славненько! Прекрасненько! Ну давай, приналяг ещё немножко!
— А-а-а!..
О Нгура, как лживы все повествующие о любви песни и поэмы! Почему в них не говорится о том, как страдает рожающая женщина? О том, что во время беременности она становится похожа на гигантскую неповоротливую лягушку? Чувствует себя неуклюжей и отяжелевшей, словно заглотивший кабана питон? Что лицо и руки её распухают, ноги отекают, волосы теряют блеск, кожа — упругость, а едкий и вонючий пот то и дело начинает сочиться изо всех пор? Хотела бы она выпустить кишки тому подлецу, который выдумал, будто беременность красит женщину! И всем тем, кто заставляет их рожать…
— Ну вот и все. Ух ты мой сладенький! Госпожа, ты произвела на свет хорошенького мальчишечку! — В громоподобном голосе Мутамак слышалось такое торжество и облегчение, что Ильяс заставила себя разлепить веки. Увидела в могучих руках служанки что-то шевелящееся и влажно поблескивающее, услышала звонкий хлопок и тонкий пронзительный писк.
— Все? — боясь поверить, что чудовищная пытка закончилась, прошептала Ильяс, чувствуя странную опустошенность, отвратительную ломоту в пояснице, саднящую боль между ног и продолжающееся шевеление в разодранном чреве.
— Да! Да, лапушка моя, да!
— Нет еще, — хмуро процедил У руб. — Тужься, госпожа моя, тужься.
— Зачем? Вот же он.. А-а-а!.. — Ильяс зашлась в крике, и стоящий перед её мысленным взором голубой меандр рассыпался алыми искрящимися обломками.
— О Великий Дух! Нганья, держи малыша! Второй… Госпожа…
— Что?! Что вы там бормочете?! О Нгура Заступница!..
Ильяс ощутила, как что-то выскользнуло из нее, вырвалось, как пробка, и содрогнулась от омерзения, чувствуя, какая она мокрая, липкая, и на память ей почему-то пришли дохлые рыбины со вспоротыми животами. Нет, она этого точно не переживет!
— Еще немножко! Ну совсем чуть-чуть! Ну ещё капельку! — взывала к ней Мутамак, а потом вдруг рявкнула в самое ухо: — Да поднатужься же ты, ленивая буйволица! Сильней! Еще сильнее! Ну же! Еще! Не засыпай, работай, работай, работай, тебе говорят!..
— Двойня! — из далекого далека долетел до Ильяс перепуганный шепот Нганьи. — Она родила двойню…
— Слава Тахмаангу, она выдавила послед. И никакого кровотечения ..
— Да, но что скажет её муж?.. «Вот уж кого бы я точно удавила собственными руками! — лениво подумала Ильяс, проваливаясь в сонное и покойное небытие. — И чтобы я ещё хоть раз подпустила мужчину к своему ложу?.. Ни за что и никогда…»

* * *

Известие об убийстве Мандлы Татама ужаснуло, но не удивило Таанрета. Подобного поворота событий он ожидал, вот только невдомек ему было, кто подсылает убийц, дабы прикончить своих соправителей: Татам или Кешо? Раз Татам мертв, значит, смерти их жаждал Кешо. Ну что ж, все это Орочи Мунг предсказывал в своем трактате, хотя и не предвидел, что борьба за власть начнется так быстро. По его предположениям Триумвират должен был просуществовать пять-шесть лет, прежде чем возникшие между соправителями противоречия приведут к резне.
Таанрет уперся ладонями в мраморный подоконник, подставив лицо свежему, дующему с моря ветру. И, глядя на паруса рыбачьих шаланд, застывших на темно-синем стекле вод Мванаакского залива, задумался о том, почему дневной бриз дует с моря на сушу, а ночной — с берега. Бродили у него в голове смутные соображения по поводу того, что связано это как-то с перепадами температур, с замещением теплого, поднимающегося вверх воздуха холодным, но, чтобы проверить это и осмыслить должным образом, времени решительно не хватало. Не было его и на то, чтобы отследить, почему новые железорудные разработки не дают ожидаемой прибыли и куда, во имя Тахмаанга, исчезли два обоза, везущие золото с приисков Бадаатвы. Самое драгоценное, что есть на свете, время, утекало, словно песок между пальцами, а созданный при Триумвирате Совет Небожителей, вместо того чтобы помогать, с усердием, достойным лучшего применения, ставил палки в колеса всем тем начинаниям, которые должны были содействовать процветанию империи.
Тупоголовые оксары тратили пыл своих сердец на сведение личных счетов и обретение сиюминутных выгод, не желая понимать, что собственное их процветание напрямую зависит от благополучия Мавуно.
Они утаивали налоги, привечали бежавших с государственных рудников рабов, задерживали поставки древесины, парусины, смолы и пакли, без которых работы на верфях стопорились и о расширении торговли с заморскими северными соседями оставалось только мечтать…
В дверь громко постучали, и возникший на пороге Горд ас коротко доложил:
— Тебя желает видеть У руб.
— Пусть войдет, — нетерпеливо разрешил Таанрет, вот уже вторые сутки ожидавший известий от Ильяс, которая никак не могла разродиться и хоть чем-то его утешить.
— Господин мой, супруга твоя родила двойню. Оба мальчики, крепкие и здоровые.
Уруб сделал оберегающий от сглаза знак, и Таанрет непроизвольно повторил его движение. Затем до него дошел смысл сказанного, и брови его сошлись в прямую линию, а пальцы сжались в кулаки.
— Двойню? Эт-того только не хватало! О, Хаг-Хагор тебя забери!.. — Таанрет осекся и, взяв себя в руки, на полтона ниже спросил: — Как Ильяс? Могу я её видеть?
— Роды прошли успешно, — неопределенно пожал плечами маленький лекарь, сбежавший из «Мраморного логова» и объявившийся во дворце после того, как по столице поползли слухи о том, что Ильяс вот-вот должна родить. — Сейчас она спит, и, полагаю, жизни и здоровью её ничто не угрожает.
«Ничто, кроме подсылов Кешо! — мысленно уточнил Таанрет и отворотился к окну, дабы скрыть исказившую его лицо судорогу. — О Великий Дух, да что же это за напасть?! Что же это за наказание такое?! Пусть мальчик, пусть девочка, все едино, но близнецы? Неужто Боги не могли уберечь меня хотя бы от этого?!.»
— Кому известно о рождении близняшек? — глухо спросил он, пытаясь сообразить, как обернуть на благо себе и империи эту новую каверзу Богов, задавшихся, судя по всему, целью окончательно доконать его. А ведь так хорошо все начиналось!..
— Мне, Мутамак и Нганье.
Стало быть, ещё не поздно избавиться от одного из новорожденных мальчишек. Уж трех-то человек он сумеет заставить молчать. Появление законного претендента на императорский престол в корне изменит отношение к нему Совета Небожителей и поубавит пыла у приспешников Кешо. Кстати сказать, не из-за этого ли наследника Кешо, читавший, разумеется, трактат Орочи Мунга, начал торопить события?..
— Осмелюсь заметить, что двое мальчишек лучше одного. Два сына лучше, чем один, — тут же поправился маленький лекарь. — Тем более что о рождении второго можно пока не заявлять во всеуслышание. В святилище Мбо Мбелек он будет в безопасности и в то же время под рукой, ежели с первым случится какое-то несчастье. Как с Мандлой Татамом…
— Два сына? — Таанрет недоуменно поднял брови. — Два сына… — повторил он, силясь вникнуть, вчувствоваться в смысл этих слов.
— Это твоя плоть и кровь, господин мой. Пройдут годы, и, глядя на них, ты поймешь, что смотришься в Зеркало Богов, — промолвил Уруб, догадавшийся, похоже, что делается на душе у Таанрета.
— У империи не может быть двух правителей…
— Но отец может иметь двух сыновей, — настойчиво и вместе с тем почтительно произнес лекарь. — Два меча лучше одного, не так ли?
— А Ильяс? Что думает по этому поводу моя жена?
— Она свое дело сделала, господин мой. И в любой другой стране муж стал бы любить её и почитать втрое против прежнего. Ведь только в Мавуно к двойняшкам относятся с предубеждением. Вспомни хотя бы последователей Богов-Близнецов.
— Но мы-то родились и живем здесь. И вынуждены считаться с традициями и предрассудками, сколь бы глупыми и противоестественными они нам ни казались! — жестко сказал Таанрет. — Думаю, нам придется …
— Взгляни на них, прежде чем принять решение, господин мой! Это ведь твои сыновья, и лишь Великому Духу ведомо, будут ли у тебя другие! — торопливо прервал его Уруб, не давая вымолвить слова, от которых потом ему трудно будет отказаться.

* * *

Постукивая сандалией по ножке низкого кресла, в котором свернулась клубочком Ильяс, Нганья неторопливо рассказывала о прощании жителей столицы с Мандлой Татамом. Оказывается, в нем участвовало множество народу и языки пламени от погребального костра, разожженного на площади Ветров, вздымались выше купола храма Амгуна-Солнцевращателя. Кешо Бибихнор произнес потрясающую речь, и тризна затянулась едва ли не до рассвета, поскольку Совет Небожителей распорядился выкатить на площадь больше сотни бочек с рисовой водкой и пальмовым вином, так что желающие могли упиться вусмерть. Не обошлось, конечно же, без драк, но яр-нуарегам было велено ни во что не вмешиваться…
— Для чего ты рассказываешь мне все это? — недоумевающе поинтересовалась Ильяс, мысли которой были заняты судьбой сыновей, а вовсе не какой-то там тризной по убиенному Татаму.
— По городу ходят всевозможные слухи, — помедлив, сказала Нганья, начиная отбивать по ножке кресла какой-то примитивный, навязчивый ритм. — Одни говорят, что Татама убили подсылы Кешо, другие винят в его гибели твоего мужа.
— Какое мне дело до болтовни неумных сплетников? Убийца Татама была схвачена, допрошена и казнена. Она сама призналась, что является служанкой Вездесущей и к тому же имела с убитым личные счеты, — равнодушно заметила Ильяс.
— Служительницам Смерти не нужны поводы для убийства, — вставила Мутамак, вышивавшая на пеленке узор из переплетения молний, призванный уберечь маленького Хутама от порчи и дурного глаза.
— Ерунда! — холодно ответствовала Нганья, даже не повернув головы в сторону Мутамак. — Поклонники Безымянной и Вездесущей не убивают кого попало. Это секта наемных убийц, члены которой неизменно берут плату за свою работу. Причем немалую. И эта прикинувшаяся «девой веселья» гадина тоже, без сомнения, выполняла чей-то заказ. Она не была жительницей нашего города и, стало быть, никаких личных счетов с Татамом не сводила.
— Может, и так, — безучастно согласилась Ильяс. — Но меня, знаешь ли, значительно больше волнует судьба малютки, отданного по настоянию Таанрета в святилище Мбо Мбелек.
— Ты не понимаешь, — терпеливо произнесла Нганья, — убийцу к Татаму подослал тот же человек, что подсылал их к твоему мужу. А кому больше всех нужна смерть их обоих?
— К чему ты ведешь? Я знаю, что супруг мой давно не ладит с Кешо и Татам был единственным связующим звеном между ними. Ничего нового ты не сказала, а если желаешь призвать его к бдительности, можешь сделать это лично. Хотя Таанрет принимает все мыслимые меры предосторожности со времен неудавшегося покушения на него в «Мраморном логове». Это ты хотела от меня услышать? — спросила Ильяс, раздосадованная настойчивостью своей подруги.
— Мутамак сказала, что давеча ты жаловалась отцу на своего мужа…
— Опять подслушиваешь? — Ильяс устремила гневный взгляд на могучую служанку, делавшую вид, что разговор форани не имеет к ней ни малейшего отношения. — Да, я говорила с папой о Таанрете. Он спрашивал меня о нем и… Нет, я действительно не понимаю, чего ты от меня хочешь!
— Так ты и в самом деле сказала, что терпеть его не можешь? Будто ты раскаиваешься, что вышла за него замуж?
— Сказала, ибо так оно и есть.
Ильяс упрямо стиснула зубы и уставилась мимо собеседницы на клубящиеся в столбе льющегося из окна солнечного света золотые пылинки. Вчера, разговаривал с отцом, она сказала ему правду и готова была повторить её в глаза мужу, если бы у того возникло желание узнать, что думает об их браке его жена. Но его это, похоже, не слишком-то волновало…
Справедливости ради следовало признать, что Ильяс лукавила: желтоглазый пытался поговорить с ней по душам после того, как близняшкам сделали положенные татуировки и Аканума — настоятель храма Неизъяснимого Мбо Мбелек — увез Ульчи с собой. Но как она могла говорить с ним, если он только что отрекся от одного из своих сыновей? О, разумеется, он привел бы кучу доводов в пользу принятого им — без нее! — решения судьбы их сына, но слушать всю эту чушь она не желала. Ибо наперед знала, чем кончится их беседа.
У Таанрета имелось в запасе испытанное средство, к которому он неукоснительно прибегал, когда не мог убедить в чем-либо свою не слишком-то сговорчивую супругу. Он просил поверить ему и простить его. Поверить в то, что он, лучше разбираясь в происходящем, способен принять самое разумное и целесообразное решение, и простить за то, что уделяет ей недостаточно внимания и не в состоянии посвящать во все свои дела.
Однако сколько же можно верить, входить в его положение и прощать?! Она и так слишком многому верила и слишком многое ему прощала…
— Твой муж далек от совершенства и все же неизмеримо лучше Кешо. Сказанное же не к месту слово способно неузнаваемо изменить нашу жизнь, а твое — так даже повлиять на судьбу империи. Разве ты до сих пор этого не поняла?
Нганья устремила на подругу испытующий взгляд, от которого Ильяс почувствовала себя неуютно, и, уже не пытаясь скрыть нарастающее раздражение, потребовала:
— Хватит ходить вокруг да около! Довольно говорить недомолвками! Кому какое дело до того, о чем я беседовала со своим отцом? И чего ради ты вступаешься за Таанрета, лишившего меня одного из сыновей? За человека, для которого и жена, и собственные дети важны лишь постольку, поскольку способствуют воплощению в жизнь его честолюбивых намерений?
— Само по себе честолюбие не является пороком. Важно, к чему влекут человека честолюбивые замыслы и какими средствами он собирается достичь намеченных целей. — Нганья покосилась на Мутамак и, решив, видимо, не обращать на неё внимания, продолжала: — Кешо уже не раз подъезжал к твоему отцу, дабы склонить его на свою сторону, и ежели ты, сама о том не подозревая, оттолкнешь Газахлара от Таанрета, последствия этого могут оказаться весьма плачевными для всех нас.
— Вай-ваг! Прекратишь ли ты наконец барабанить по моему креслу? — Ильяс рывком поднялась на ноги и нетвердой походкой прошлась по залитой солнцем комнате. — Что за вздор ты несешь? Как бы я ни относилась к своему мужу, слепой-то уж меня никто не назовет! Я прекрасно вижу, что он отличается от Кешо, как сокол от стервятника-трупоеда. И отец мой тоже видит, можешь мне поверить!
— Я верю тебе, — промолвила Нганья, вылезая из низкого, мастерски сплетенного из тростника кресла. — Но ты в последнее время была слишком поглощена собственными заботами, чтобы обращать внимание на происходящее вне твоих покоев. Кешо не зря вьется вокруг твоего отца, а ежели тебе кажется, что я преувеличиваю, порасспроси об этом Мутамак. Она, как всегда, знает все обо всех.
— Так я и поступлю. — Ильяс бросила взгляд на стоящую посреди стола клепсидру. — После того, как покормлю Хутама.
— Переговори с отцом, Ильяс. Обстановка в столице накалена до предела, и лучше бы тебе отложить выяснение своих отношений с Таанретом до более подходящих времен, — проговорила Нганья уже на пороге комнаты.
— Ох уж мне эти советчицы! — фыркнула молодая женщина, едва только дверь за её подругой захлопнулась. — Что мне с ним выяснять, если никаких отношений давно уже нет?!

Предыдущая страница 11 Следущая страница


Ветер удачи

* * *

По мнению Сабаара, желтоглазому не следовало потакать капризам Ильяс и перевозить её с сыном из дворца в «Мраморное логово». Будущий император Хутам должен жить во дворце, и переезд его в Газахларов особняк будет, безусловно, воспринят Небожителями как проявление слабости. Тем паче что напасть на «Мраморное логово» приспешники Кешо могут с таким же успехом, как на Таанретовы покои в императорском дворце, и обороняться там было бы ничуть не хуже, чем здесь. Возможно, даже лучше, поскольку за прошедшие полгода Валихамун с Фанкелом успели превратить их в настоящую крепость. Наконец — и это задевало Сабаара больше всего, — Ильяс, решив вернуться под отцовский кров, проявила тем самым недоверие как к собственным, так и к Таанретовым телохранителям, что было неумно и в высшей степени несправедливо…
— Тебе вовсе незачем следовать за мной хвостом. — Ильяс оторвала взгляд от воинов, поджаривавших на вертеле истекающую жиром тушу свиньи, и отвернулась от выходящего во двор окна. — Ступай в пиршественный зал и выпей вместе со всеми за здоровье моего сына и его благополучный переезд в «Мраморное логово».
— Я не страдаю от жажды, госпожа моя, — суховато ответствовал Сабаар, мысленно проклиная Таанрета за неумение образумить своенравную девчонку, делающую все возможное, дабы затруднить жизнь своих телохранителей.
— Вина моего отца с удовольствием вкушают даже те, кто не испытывает жажды, а пиры устраиваются в его особняке каждый день. — Форани заставила себя улыбнуться, но, видя, что телохранитель не трогается с места, нахмурилась. — Ты можешь идти по своим делам. Куда хочешь. Я не нуждаюсь в толпе сопровождающих, не дающих мне шагу шагнуть в собственном доме.
— Разве я похож на толпу?
— Ты похож на упрямого, твердолобого зануду! — процедила сквозь зубы молодая женщина. — Я ушла с пиршества, дабы побыть одной, и не нуждаюсь в чьем-либо обществе. Неужели это так трудно понять?
— Телохранитель — это не общество. Это тень у ног, сторожевой пес, меч в ножнах госпожи, которая должна уже была к этому привыкнуть и смириться с этим, — как можно равнодушнее произнес Сабаар.
— Слушай, человек! Хотя ты родился далеко от Города Тысячи Храмов, до сих пор у меня не было причин обвинять тебя в скудоумии и тупости! Так не разочаровывай же меня и впредь! — На скулах Ильяс заиграли желваки, и Сабаар понял, что она едва сдерживается, чтобы не заорать и не затопать ногами. — Это мой дом! В нем и не может быть подсылов Кешо! И он — погляди сам! — и без того набит охранниками, от вида которых меня уже с души воротит!
Она махнула рукой, указывая вдоль галереи, где у дверей и окон темнели неподвижные фигуры Газахларовых воинов.
— Ступай в пиршественный зал, Сабаар, не испытывай моего терпения. Пора бы уже тебе понять, что если кому и угрожает опасность, то никак не мне. После того как я родила Хутама, именно он, а вовсе не я, будет притягивать к себе все молнии и громы. Он и Таанрет — единственный человек, способный посадить моего сына на императорский престол.
Слова её, разумеется, не убедили телохранителя, и все же он, поклонившись форани, отвернулся от неё и двинулся по галерее к центральной части особняка. Ильяс была не права, недооценивая собственную персону. Похитив её, Кешо мог многого добиться от желтоглазого, невзирая ни на что искренне любившего свою жену, но в настоящий момент ей и правда ничего вроде бы не угрожало. Зато при упоминании имени Таанрета Сабаар внезапно почувствовал, как волосы у него на голове шевельнулись, точно от слабого ветерка, а внутри тенькнул приглушенный сигнал тревоги. Будь он и впрямь сторожевым псом, шерсть у него встала бы дыбом, уши прижались к голове, а клыкастая пасть оскалилась. Однако, будучи всего лишь человеком, телохранитель ощутил приближение опасности не столь отчетливо. Беспокойно оглянулся по сторонам, передернул плечами, проверил, легко ли вынимается меч из ножен, и прибавил шагу.
Интуиция редко обманывала воина из племени сехаба, чья звериная почти чуткость не шла ни в какое сравнение с внутренней слепотой и глухотой толстокожих уроженцев столицы, но жизнь в Городе Тысячи Храмов успела уже сказаться и на нем. Перенятая у горожан привычка рассуждать сыграла с ним на этот раз скверную шутку. Вместо того чтобы завопить что есть мочи: «К оружию! На помощь желтоглазому! Спасайте Таанрета!» — он лишь ускорил шаг и передвинул ножны с широким длинным кинжалом на живот. Да и не мог он, больше всего боявшийся прослыть дикарем, поступить иначе. Ибо, пожив в Мванааке, понял, что обитатели столицы здорово отличаются от его соплеменников. Неизмеримо больше, чем совершить ошибку или подлость, осудить невинного или проявить излишнюю жестокость, больше даже, чем быть обкраденными или убитыми, они боятся попасть в неловкое или же смешное положение. А как раз в таком положении он бы и оказался, без видимых причин заорав, что Таанрету грозит опасность. В доме его тестя, в окружении собственных преданных воинов, на пиру…
Впрочем, на пиру-то как раз на желтоглазого и напали в прошлое его гостевание в «Мраморном логове». Быть может, это-то воспоминание и встревожило Сабаара, заставив заподозрить невесть что, услышать грозовые раскаты, в то время как на небе не было ни единого облачка?
Сбежав по центральной лестнице на первый этаж, он устремился направо, к пиршественному залу, около дверей которого по-прежнему стояли два хорошо знакомых ему воина: Хамдан и Вартак. Из-за дверей, ведущих в зал, доносились звуки люмчи, дибулы, фиолы, дуделок и тамтамов. «Значит, тревога была напрасной! Хвала Алой Матери! — мысленно воскликнул Сабаар и тут же привычно поправился: — Алой Матери, Великому Духу, Тахмаангу, Нгуре и Мбо Мбелек!» Не стоит обделять вниманием Богов приютившей тебя земли.
— Охрана пирующих не самое веселое занятие на свете, не так ли? — лучезарно улыбаясь, проговорил он, чувствуя, как начинают расслабляться мышцы лица, и предвкушая грядущее веселье. Раз уж Ильяс не нуждается в его услугах, то почему бы ему не выпить кубок-другой пальмового вина? Среди разносящих блюда служанок и рабынь он, перед тем как Ильяс покинула зал, успел заметить Юмаи, и, ежели девчонка ещё помнит его, возвращение в «Мраморное логово» можно будет считать не такой уж великой глупостью, как это представлялось ему прежде.
— Ты оставил Ильяс одну? — спросил Хамдан с непонятной интонацией в голосе.
Улыбку, появившуюся на лице Вартака, иначе как мертвенной назвать было нельзя, и Сабаар вновь почувствовал запах близкой опасности, страха и боли. «Беги! — шепнул ему внутренний, никогда не подводивший его голос. — Беги через черный ход во фруктовые сады, ибо беда уже вошла в этот дом, опалив своим дыханием лица вчерашних друзей…»
— Ильяс послала меня оберегать желтоглазого, — промолвил Сабаар, и тут сквозь перезвон струн, завывание гуделок и перестук тамтамов до него донеслись гневные крики и звон оружия.
«Не ходи!» — беззвучно шевельнулись губы Хамдана, но Сабаар уже шагнул вперед. Толкнул правую створку двери, сознавая, что делает непоправимую глупость, не совершить которую, однако, не может. Если даже хозяева, коим ты поклялся служить, не отличаются умом и сами навлекли на себя беду, негоже отступаться от них в ненастье, коли не сделал это в дни процветания…
Удар последовал мгновенно. Услышав свист опускающейся дубинки, Сабаар вскинул руку, защищая голову, уходя в то же время от удара гибким поворотом тела. Отпрыгнув, упал на колено, вскочил на ноги. Краешком глаза заметил движение слева, скользнул вперед, сделал пируэт между двумя дальними противниками, саданул одного из них локтем под дых, выхватил меч.
Четверо детин, охранявших двери зала изнутри, не собирались убивать каждого входящего. Всерьез — мечами, ножами, кинжалами — дрались люди, скакавшие между пиршественных столов. Там, в глубине зала, лилась кровь, стонали раненые, хрипели умирающие, а эта четверка должна была просто оглушать дубинами всех тех, кто, по мнению Хамдана и Вартака, мог примкнуть к защитникам Таанрета.
Сабаар не колеблясь ткнул острием меча в живот лезущего на него дуром молодца. Убедился, что, хотя клинок вроде бы не встретил сопротивления, выпад достиг цели и парень согнулся пополам. Перерубил опускавшуюся ему на голову дубину и, продолжая движение, рассек бедро следующего нападавшего — сверху вниз, по всей длине.
Двое оставшихся около двери, отбросив дубины, разом вырвали из ножен кривые мечи. Приглашенные Газахларом музыканты продолжали наигрывать что-то не слишком затейливое, но ритмичное, имевшее целью заглушить крики ярости, стоны, призывы о помощи и лязг оружия. «Плохо! Желтоглазого, похоже, уже прикончили, да и мне теперь пощады ждать не приходится!» — подумал Сабаар, парируя удар одного меча, отшатываясь от плоского, режущего удара другого и в свой черед делая выпад, почти…. нет, не достигший цели. Он присел, прыгнул, рубанул, мягко отскочил, сделал короткий финт, перехватывая меч одного из похожих, как родные братья, и весьма слаженно действующих противников гардой кинжала.
Левая рука на мгновение онемела, Сабаар закружился, избегая двух смертоносных клинков и судорожно соображая, как вырваться из ловушки. Вырваться и… предупредить Ильяс? Но не мог же Газахлар напасть на желтоглазого без позволения дочери? Или мог?.. Зачем ему понадобилось убивать своего зятя?..
Один из атакующих, у которого под распахнувшимся саронгом проглянул легкий кожаный панцирь, выругался, ударил с нерасчетливым размахом и на мгновение потерял равновесие. Ага! Если бы только удалось пробиться к двери… Сабаар коротким точным движением кольнул открывшегося противника в предплечье, хотел дотянуться кинжалом, но тут резкая боль обожгла правую руку пониже локтя. Клинок, которым он пытался прикрыться от рубящего удара сверху, выскользнул из потерявших чувствительность пальцев, и чужой меч с омерзительным хрустом вошел в его грудь.
«Пора… Давно мне пора прийти в объятия Алой Матери и обрести покой в краю Прохладной Тени…» — пронеслось в голове Сабаара, успевшего понять, что он умирает, и обрадоваться, ибо совсем скоро ему предстояло встретиться с соплеменниками, павшими во время страшного нашествия на их земли проклятых пепонго.

* * *

Развернув пеленку, Газахлар некоторое время смотрел на весело гукавшего и пускавшего пузыри младенца. Красно-белая татуировка на предплечьях изображала скрещенные молнии в круге — наиболее распространенный охранительный символ, используемый простонародьем. Хотя девочек, бывало, метили и знаком «Чаши» в сочетании с «Якорем». Отгонявшие зло рисунки, которые можно было прочитать как «Плодородная» и «Верная», в этом случае означали ещё и то, что малютка посвящалась Нгуре, а не Тахмаангу, что было вполне естественно и предотвращало путаницу при занесении имен новорожденных в храмовые книги
Газахлар ещё раз взглянул на крохотную девчонку, лежащую в раззолоченной, предназначавшейся для его внука колыбельке, и хмуро велел замершей подле нее, не смевшей перевести дыхание матери унести малышку прочь и не попадаться больше ему на глаза. Подождал, пока женщина, которая должна была прикармливать Хутама, если у Ильяс не хватит молока, уйдет, и крикнул, чтобы в комнату привели его дочь. Затем, подойдя к распахнутому окну, смерил взглядом расстояние до земли. Локтей восемь, а то и десять. Н-да-а-а, недооценил он упрямство Ильяс и решительность её подруги. Но почему, спрашивается, бежавшую с его внуком Нганью не остановили расставленные им вокруг особняка караульщики, получившие приказ хватать всех, кто не произнесет условленную фразу?
— «Цветы расцветают в полночь»! — произнес Газахлар с такой кислой миной, словно только что отведал недозрелого лимона. — Как славно все было задумано и как убого воплотились в жизнь измысленные нами с Кешо планы… А произошло это скорее всего потому, что кто-то успел в самый последний момент предупредить Ильяс. Кто-то из обитателей особняка, ежегодно клявшихся мне в преданности…
Оборвав свою речь на полуслове, он стиснул кулаки, сообразив, что в клятве упоминалась и его дочь. Они с ней составляли для домочадцев как бы единое целое, и формально человека, пожелавшего хранить верность Ильяс, а не ему, нельзя было даже обвинить в измене. Так же как и его самого, за то что он предпочел служить Кешо, а не Таанрету, поскольку оба были членами принимавшего от оксаров присягу верности Триумвирата…
Мельком взглянув на явившуюся по его приказу дочь, Газахлар сделал знак сопровождавшим её воинам выйти из комнаты. Подождал, не заговорит ли Ильяс первой, но та глядела мимо него, и по выражению её лица всякому было ясно, что рот она открывать не собирается.
— Н-да-а-а… — Владелец «Мраморного логова» вздохнул и с тоской покосился на окно, за которым раскинулся дивный золотисто-зеленый мир. Подсвеченные заходящим солнцем облака скользили над столицей, как плавучие острова в прозрачной воде над затонувшим городом, о котором любили рассказывать легенды сказители-чохыши. Самые низкие облачка, казалось, вот-вот зацепятся за резные купола, венчавшие башни императорского дворца, но впечатление это было, конечно же, обманчивым…
— Ты мудро сделала, отправив Мутамак присматривать за Ульчи. За храмовыми жрецами тоже нужен глаз да глаз, а за служителями Мбо Мбелек — в особенности. Говорят, втайне они до сих пор приносят Неизъяснимому человеческие жертвы.
Ильяс вздрогнула, как от удара, и Газахлар поздравил себя с тем, что ему, по крайней мере, удалось удивить свое возлюбленное чадо.
— Мысль отослать Нганью с Хутамом из «Мраморного логова» также была недурна, — продолжал он, пройдясь по комнате и как бы невзначай придвинув дочери кресло. — Ты доказала, что обладаешь решимостью и предусмотрительностью и не уподобишься лошади с зашоренными глазами, которую возница может гнать куда ему вздумается. — Газахлар сделал паузу и, взяв с низкого столика вазочку с кишмишем, продолжал кружить по комнате. — Все это очень хорошо и даже похвально, но создает тем, кто тебя окружает и печется о твоем благополучии, массу неудобств.
Отправив в рот щепоть сушеного винограда, он остановился так близко перед Ильяс, что она невольно попятилась и опустилась в стоящее за её спиной кресло.
— Меня лично твои выходки и сумасбродства не удивляют и не огорчают, ибо до сих пор Нгура умело обращала их тебе же на пользу. Однако Кешо они раздражают, а считаться с его чувствами мы должны по целому ряду причин.
Газахлар кинул в рот ещё одну щепоть кишмиша, подождал, не поинтересуется ли Ильяс, какие причины он имеет в виду, и терпеливо продолжал:
— Пока твой мечтатель супруг наживал себе недругов, ратуя о процветании империи, Кешо всевозможными способами склонял на свою сторону колеблющихся Небожителей и командиров яр-нуарегов. Он преуспел в этом настолько, что даже появление на свет Хутама — права которого на императорский престол никто из оксаров сомнению не подвергал — не слишком увеличило число сторонников твоего мужа. Безвременная же кончина Татама изрядно их подсократила. До братоубийственной войны оставался один шаг, который, благодаря моим усилиям, сделан не был.
— Благодаря твоему предательству, хочешь ты сказать? — подала наконец голос Ильяс.
— Когда речь идет о спасении родины, сотен и тысяч жизней, привычные понятия теряют смысл, а порой превращаются в свою противоположность. И то, что представляется тебе сейчас предательством, очень скоро все в один голос будут называть подвигом. А обо мне, как о человеке, презревшем узы дружбы и родства ради того, чтобы не дать вспыхнуть пожару междоусобной войны, станут слагать легенды, как об Агешвааре. И это будет справедливо. — Газахлар поставил вазочку с кишмишем на стол и опустился в стоящее напротив Ильяс кресло. — Если бы междоусобица началась, рано или поздно твой муж и его сподвижники потерпели бы поражение. Поверь, я обдумал все возможные варианты и выбрал самый бескровный и сулящий нам к тому же весьма заманчивое будущее.
— Кому это «нам»? Тебе и Кешо?
— Кешо, мне, тебе и одному из твоих сыновей. Вероятно, Хутаму, поскольку Ульчи, надобно думать, Мутамак, прослышав о случившемся этой ночью, упрячет в такую щель, где даже ты его не найдешь.
— Какое же место отведено мне и… Хутаму в ваших с Кешо планах? — спросила Ильяс, впервые проявляя интерес к разговору.
— В убийстве Таанрета будет обвинен подсыл из Кидоты. Ты выйдешь замуж за Кешо, и вы вместе станете растить и воспитывать будущего императора Хутама.
— До тех пор, пока я не рожу ещё одного сына. Который со временем займет место умершего от… ну, скажем, жарницы, Хутама? — уточнила форани, и Газахлар вынужден был признать, что за прошедший год она сильно повзрослела и поднаторела в дворцовых интригах.
— Такую возможность исключить нельзя. На все воля Великого Духа, — смиренно произнес он, от души надеясь, что дочь не воспримет его слова как издевательство. Ссориться с ней было сейчас себе дороже, да и чувства её он если и не разделял, то уж во всяком случае понимал.
— Что ожидает меня, если я не соглашусь выйти за Кешо и ему не удастся разыскать Хутама?
«Ага, стало быть, она признает, что даже ей не найти Ульчи, пока сбежавшая с ним из храма Мбо Мбелек Мутамак не соизволит подать о себе весточку», — подумал Газах л ар, радуясь тому, что не сказал Кешо о рождении близнецов. Пользы бы это не принесло, а запутывать ещё больше не было решительно никакого смысла.
— Если ты будешь настолько глупа, чтобы отказаться от мужа-императора, Кешо сделает все возможное, дабы разыскать Хутама. Он не остановится ни перед чем, включая пытки, которым подвергнет несговорчивую супругу Таанрета. И либо будет воспитывать моего внука, объявив себя регентом юного императора, либо, ежели, несмотря ни на что, не сумеет отыскать Хутама, не мудрствуя лукаво, провозгласит себя новым императором. В последнем случае клан Леопарда перестанет существовать точно так же, как и клан Огня.
— Дошлые вы с Кешо ребята. Из тех, что в кулаке цыпленка из яйца выведут.
Газахлар пожал плечами и снова принялся задумчиво жевать кишмиш. Главное было сделано. Он изложил дочери свой взгляд на существующее положение дел, и теперь только от её здравомыслия зависело, как будут развиваться дальнейшие события. Дурой её не назвал бы даже злейший враг — каковых у нее, кстати сказать, нет, — и, значит, принятие ею единственно верного решения является всего лишь вопросом времени. А оно пока что у них с Кешо было. Ибо, если голова у змеи отрублена, кого заботит, что тело её продолжает извиваться?
— Насколько мне известно, мой муж был оглушен, а не убит на устроенном тобой пиршестве, — произнесла Ильяс после бесконечно долгого молчания.
— Да, это так, — нехотя подтвердил Газахлар, в очередной раз убеждаясь, что обитатели «Мраморного логова» не оставляют его дочь своими заботами.
— Я выйду замуж за Кешо, и Нганья вернет Хутама во дворец. Но при одном условии. Мой муж должен быть выпущен на свободу целым и невредимым.
— Это невозможно, — буркнул Газахлар, сутулясь и недобрым словом поминая Кешо, распорядившегося во что бы то ни стало взять Таанрета живым, «дабы ему можно было задать несколько весьма важных для судеб империи вопросов». Знает он, какие вопросы задает этот мясник-самоучка в дворцовых застенках и насколько не интересуют его какие бы то ни было ответы на них. .
— Напротив, очень даже возможно. Ибо это единственное, но непременное условие. Пусть я буду дочерью предателя — с этим уже ничего не поделаешь, однако сама я до сих пор никого не предавала и начинать с собственного мужа не намерена.
— Ты уже предала желтоглазого, пожалев в моем присутствии о том, что вышла за него замуж. И снова предашь, став женой Кешо и передав в его руки Хутама, — жестко сказал хозяин «Мраморного логова», поднимаясь с кресла. — Жизнь наша, хочешь ты того или нет, состоит из малых и больших предательств и подлостей, которые принято называть «компромиссами», «целесообразным выбором», «избранием наименьшего зла» и прочими мудреными словесами, способными обмануть либо недоумков, либо тех, кто изо всех сил желает быть обманутым.
— Не будем препираться и попусту сотрясать воздух. Мне безразлично, какие клятвы вы с Кешо возьмете с моего мужа, дабы он не помешал вам править империей. Однако, пока я не буду уверена, что он свободен…
— Вай-ваг! Что за детские бредни?! Неужели, будь ты на месте Кешо, у тебя достало бы глупости отпустить своего соперника? — возмутился Газахлар, сознавая, что Ильяс закусила удила и, что бы он теперь ни говорил, какие бы доводы ни приводил, будет стоять на своем. — Ты же уверяла меня, что не можешь терпеть желтоглазого! А теперь готова принять мучительную смерть из-за дурацкого своего упрямства!
— Я… Понимаешь, па, я все-таки ещё люблю его… — Ильяс закрыла лицо ладонями и, после недолгого молчания, чуть слышно прошептала: — Но даже если бы не любила… Я не могу предать отца моих сыновей.
— А он? Он ведь услал одного из них в храм Мбо Мбелек! Он перетрахал половину дворцовых девок, пока ты таскала в своем чреве его отпрысков!.. — Газахлар вцепился железными пальцами в плечо Ильяс. — Дочь, не дури! Ты не простолюдинка и должна понять, что на чьей арбе едешь, того и песенку пой! Мы с тобой влезли в арбу Кешо, и не след ныне оглядываться на прошлое…
Он говорил и говорил, но с тем же успехом мог произносить свои пламенные, проникновенные речи перед выкинутой на берег рыбиной, которая тоже в ответ лишь трепыхалась бы и всхлипывала, с шумом втягивая воздух, коего ей мучительно не хватало.

* * *

Совершая ежедневную прогулку по императорским садам, Ильяс с замиранием сердца ожидала начала наводнения. Несколько раз в течение её жизни северный ветер принимался гнать воды Гвадиары вспять, отчего приречные районы столицы уподоблялись гигантскому болоту. Люди гибли десятками, иногда сотнями. Жрецы всех без исключения Богов утверждали, что бедствие это ниспослано жителям Мванааке за грехи их. Вот только страдали почему-то от разливов Гвадиары преимущественно кварталы бедноты, а для обитателей особняков, стоящих на Рассветных и Закатных Холмах, они превращались в занимательнейшие зрелища. Осознание несправедливости происходящего пришло к Ильяс на двенадцатом году жизни, и с тех самых пор она втайне от всех страшилась, что когда-нибудь Великий Дух, преисполнившись гнева, решит исправить упущение и вознесет равнины, а горы низринет, превратив в дно морское. Либо нашлет такую волну, которая слизнет с лица земли и особняки Небожителей, и императорский дворец, трусливо вскарабкавшиеся на вершины приречных холмов.
Упоминания о подобных бедствиях часто встречались в сказках и легендах, и, быть может наслушавшись их, юная форани просыпалась в испарине и с криком на устах вскакивала на кровати, к которой — нет-нет, ей это не привиделось подступали воды разгневанной Гвадиары. Теперь же она с нетерпением ждала окончания сезона дождей, и стоило ей закрыть глаза, как перед ней возникало видение мутных, яростно ревущих волн, под которыми скрывается императорский дворец, ставший для Ильяс олицетворением всего подлого, низменного и греховного…
Но и ветер с моря не оправдал её надежд. Долгожданный, он заставил шушукаться и шелестеть кустарник, оборвал красно-желтую листву с оплетающих перголы, беседки и галереи виноградных лоз, покачал скрипучие пальмы, похожие на исполинских знаменосцев, подающих перистыми листьями-флагами сигналы рыбачьим и торговым судам. Взбаламутил и без того мутные и нечистые воды Гвадиары и затих. Умчался, проклятый, в дальние края, и совсем стало тошно жить в знойном, гнетущем, вызывающем испарину по всему телу мареве.
Ильяс осторожно выглянула из беседки и отыскала глазами стражников, приставленных сопровождать её во время прогулок по императорским садам. Они, как обычно, уселись на скамью подле статуи Амгуна-Солнцевращателя и, сделав по глотку из предусмотрительно захваченной калебасы, начали лениво метать кости, дабы скоротать время ожидания.
«Играйте, голуби! Пейте, развлекайтесь и веселитесь впрок, ибо не скоро вам теперь представится такая возможность!» — прошипела форани и, опустившись на четвереньки, поползла к обвитой плющом галерее, ведущей на третью террасу садов.
Она не желала зла именно этим стражникам, но и раскаяния по поводу ожидавшего их за её побег наказания не испытывала. Точно так же, как не испытывала ни волнения, ни радости от сознания того, что очень скоро окажется далеко-далеко от Города Тысячи Храмов, императорского дворца, занятого подготовкой к свадебным торжествам Кешо, и дважды предавшего её отца. Ведь и сама она тогда станет предательницей, оставив во дворце крохотного Хутама, так доверчиво тянувшего к ней свои пухленькие ручки и невнятно, но счастливо ворковавшего и гукавшего при виде матери…
— Стоп! А ну-ка прекрати! — приказала себе Ильяс. — Ничего плохого с твоим крошкой не случится! Он нужен Кешо, и потому тот будет беречь его как зеницу ока…
Око, возникшее перед внутренним взором Ильяс, было, однако, не тускло-черным, как у Кешо, а золотым — Таанретовым. И это было поистине ужасно. Думать об этом тоже не следовало. Думать надобно было о Нганье, ждущей её в условленном месте у ограды императорских садов, и об Усугласе, купившем для них места на судне, отплывающем нынешним вечером в Кидоту. Последнем, быть может, судне, отправляющемся из Мванааке в Кидоту, о близкой войне с которой во дворце говорят как о деле решенном. Зачем закладывать верфи, расширять рудники и усовершенствовать оборудование шахт, если можно попросту ограбить богатого соседа, пополнив тем самым быстро пустеющую казну, снискав себе немеркнущую славу и к тому же походя заткнув глотки всем недовольным? О, как прав был Таанрет, говоря, что Кешо не склонен обременять себя поисками сложных путей!
Добравшись до галереи, Ильяс поднялась на ноги, отряхнула ладони и, уже не скрываясь, спустилась по мраморной лестнице на третью террасу. Больше таиться было не от кого. Стражники, привыкшие к её причудам, не сунутся в облюбованную ею беседку до сумерек, а в императорские сады после свержения Димдиго Небожители стали заглядывать редко. Праздничные гулянья, поездки в гости и многое-многое другое осталось в прошлой жизни не только для Ильяс, но и для подавляющего большинства обитателей Города Тысячи Храмов. И после того, как Кешо официально объявил себя «Сберегателем императора Хутама», едва ли что-нибудь изменится к лучшему в обозримом будущем.
Для неё во всяком случае не изменится, ибо воспоминания о собственной доверчивости будут преследовать её до конца дней. Хотя, если разобраться, не так уж и велика её вина. Ведь ежели не верить родному отцу, то кому же тогда вообще можно доверять? Да и что бы изменилось, догадайся она своевременно о чудовищной шутке, сыгранной с нею Газах л аром? Саму бы её сволокли в дворцовые застенки, а Таанрету тотчас же перерезали глотку. Для него-то, впрочем, это, быть может, оказалось бы наилучшим выходом…
А ведь, глядя на него из окна, выходящего в один из дворцовых двориков, она почти поверила, что все худшее уже позади! Предстоящая свадьба представлялась ей слишком суровой карой за глупость, и все же это была приемлемая цена за жизнь и свободу Таанрета. В те недолгие мгновения, пока чудом уцелевшие во время бойни в «Мраморном логове» Валихамун и Гордас вели его к лошадям, ожидавшим их за невысокой оградой дворика, она испытывала не только щемящую боль утраты, но и гордость, чувство удовлетворения от исполненного долга и незнакомую ей прежде радость самопожертвования…
Разумеется, она видела, что Таанрет пару раз споткнулся, что его качает из стороны в сторону, словно корабельщика после шторма или подгулявшего ремесленника, но едва ли можно было ожидать от раненого, проведшего несколько суток в дворцовых застенках, чтобы он выглядел бодрым, жизнерадостным и преисполненным сил. Скверное предчувствие кольнуло её, лишь когда Таанрет попытался сесть в седло своего любимца. С первого раза это ему не удалось, но молочно-белый конь с удивительными светло-карими глазами опустился перед хозяином на колени, и Ильяс подумала: что-то здесь не так. Однако задержаться на этой мысли себе не позволила Да и Газахлар, заметив, вероятно, как дрогнуло её лицо, поспешил отвлечь дочь от невеселого зрелища: «Ты видишь, он жив и почти здоров. Твое условие выполнено. Не пора ли и тебе исполнить обещанное?»
На следующий день Нганья принесла Хутама во дворец и, оставшись наедине с Ильяс, сообщила, что Таанрет вместе с Валихамуном и Гордасом рано поутру отплыл из Мванааке на торговом корабле, направляющемся в Мельсину. У её мужа ещё оставалось немало сторонников в столице и даже среди дворцовой челяди, так что тайным его отъезд оказался только для нелюбопытных. Но Кешо, надобно думать, и не делал из этого особого секрета. Очень может статься, что он, по совету Газахлара, сам же и позаботился о том, чтобы об отъезде его соперника из столицы узнало как можно больше народу. Ибо, ослепив Таанрета, мог его больше не опасаться. Известие же о постигшей соперника Кешо участи должно было послужить кое-кому хорошим уроком, научив осмотрительности в словах и делах…
Выслушав подругу, Ильяс устроила безобразную сцену. Но выла, визжала и лезла на Нганью с кулаками, кусалась и царапалась она не потому, что не поверила ей. Поверить-то она как раз поверила, однако гнев, боль и ужас, вызванные известием о нанесенном её мужу увечье и новом предательстве отца, были столь велики, что Ильяс не сумела справиться с ними, удержать их в себе. И Нганья, видя, что ей совершенно необходимо выплеснуть их на кого-то, дабы не лопнуть, как перезрелый плод тхайи, даже не пыталась образумить подругу. Вместо этого она честно дралась с ней, воображая, что лупит Газахлара или Кешо, и в голос ревя от горя, которому ничем не могла помочь. А потом они ревели обе, и Нганье пришлось бежать из дворца, ибо весть, которую она принесла, дочь Газахлара, по его расчетам, не должна была получить так скоро.
О времени, прошедшем после побега Нганьи, которому никто, естественно, не препятствовал, Ильяс сохранила самые смутные воспоминания. Она что-то ела, пила, с кем-то разговаривала, кормила Хутама, пока как-то разом, вдруг не кончилось молоко. По настоянию приставленных к ней не то служанок, не то сторожих стала, после переезда во дворец, выбираться в императорские сады, и здесь-то её и разыскали Нганья с Дадават.
Им не пришлось долго уговаривать Ильяс бежать из дворца, поскольку мысль о предстоящем замужестве была ей в высшей степени омерзительна, а охватившее ко всему на свете, в том числе и к собственной судьбе, безразличие начало к тому времени понемногу рассеиваться. Его место заняли злость, упрямство и понимание того, что, несмотря на обрушившиеся на неё беды, жизнь продолжается. И если уж она не сумела помочь своему мужу, то должна хотя бы позаботиться о судьбе сыновей. Известий от Мутамак не было, и это, пожалуй, даже радовало молодую женщину. Что же касается Хутама… Главную опасность представлял для него ребенок, которого она могла родить от Кешо, и это был ещё один довод в пользу бегства. Но бежать надобно было не просто из дворца или же из столицы, а из империи, дабы не дрожать каждое мгновение, ожидая появления соглядатаев Кешо.
Поначалу Ильяс страстно желала выкрасть Хутама, однако сделать это было невозможно, ибо Кешо — а может, Газахлар? — распорядился, чтобы их не оставляли наедине во время не слишком продолжительных встреч. Да и одному Великому Духу ведомо, как встретили бы малолетнего претендента на императорский трон в Кидоте, где имелась у Нганьи какая-то дальняя родня. Едва ли Кешо станет выставлять себя на посмешище, требуя от соседей выдачи сбежавшей от него невесты, а вот обвинить их в похищении наследника престола очень даже может…
Нет, о Хутаме ей незачем беспокоиться, уговаривала себя форани, проходя по кипарисовой аллее к лестнице, ведущей на вторую террасу. Если их с Нганьей побег удастся, Кешо придется пылинки с её сына сдувать. Оставаясь здесь, она, будучи игрушкой в руках «Сберегателя императора», ничем не в состоянии ему помочь, но что помешает ей, вырвавшись из-под стражи, вернуться за сыном, когда Кешо и его приспешники будут этого меньше всего ожидать? Она вернется. Обязательно вернется и постарается сделать так, чтобы и отец, и Кешо дорого заплатили за содеянное с Таанретом, за подлый обман, за все-все-все…
Очутившись на второй террасе императорских садов, молодая женщина устремилась к рощице агав, за которой располагался подземный, выполненный в виде пещеры спуск на первую террасу. Именно там её ещё могли перехватить, устроив засаду, прислужники Кешо. Но если до сих пор она ни разу не заметила, чтобы за ней тайно наблюдали, то почему сегодня что-нибудь должно измениться? В конечном счете не так уж сильно «Сберегатель императора» стремится заполучить её в жены, иначе свадьба давно бы уже состоялась. Кешо знает, какие чувства она к нему испытывает, и, может статься, ждет не дождется, когда же Ильяс уберется из дворца. А почему бы, собственно говоря, и нет? Мысль о кинжале, который она рано или поздно вонзит ему в горло, была весьма соблазнительной, и подругам не без труда удалось отговорить её от идеи устроить маленькое кровопускание, вполне, право же, уместное на брачном ложе.
Войдя в подземный переход — один из полутора десятков, имевшихся на территории императорских садов, — Ильяс подождала, пока глаза привыкнут к тусклому, льющемуся из нескольких хитро замаскированных щелей свету и побежала вниз по плавно изгибавшейся лестнице, словно нарочно задуманной так, чтобы на ней удобно было устраивать засады. Так оно, в общем-то, и было: подземные переходы являлись излюбленным местом игр малолетних Небожителей, и Ильяс отлично помнила, как они с Дадават подкарауливали здесь заносчивого и самоуверенного Дунгу…
В глаза форани ударил солнечный свет. Засады не было. То есть во все те ловушки, которые были ей приготовлены, сначала Таанретом, а потом отцом и Кешо, она уже попалась, и теперь её, похоже, отпускали по той же причине, по которой выгоняют на улицу, «даруя свободу», престарелых, ни на что не годных рабов. Молодая женщина замедлила шаг, плечи её опустились, и тут от края первой террасы, обрывавшейся крутой стеной, выходящей прямо на идущую к морскому порту дорогу, донесся нетерпеливый крик:
— Ильяс! Ну наконец-то! Сколько тебя можно дожидаться?!
Она подняла голову и увидела на фоне нестерпимо сиявшего в солнечных лучах моря Нганью, Дадават и ещё какого-то незнакомого мужчину. Или нет, знакомого. Третьим был Фанкел — тот самый воин, которого Таанрет звал некогда в бреду и который возглавлял защитников «Мраморного логова», столь удачно отбившихся года полтора назад от отряда подосланных Кешо убийц.
— А мы тебя ждали-ждали и не вытерпели. Даже Усуглас хотел на террасу лезть, насилу его удержали.
Нганья, подбежав к Ильяс, потащила её к широкому парапету, ограждавшему край императорских садов. Фанкел, скупо улыбнувшись, принялся разматывать веревочную лестницу, убранную, дабы не привлекать внимания проезжающих по дороге в порт и из порта. Дадават, всхлипнув, обняла подругу за талию и замахала рукой мужу, стоящему в некотором отдалении от дороги между двумя крытыми арбами. Запряженные в них ослики старательно объедали выжженную солнцем траву, наряженный в серую хламиду Усуглас был по-прежнему толст, неуклюж и ничуть не похож на оксара. Чувствовал он себя, однако, в непривычном наряде неплохо и так увлекся разговором с голоногим мальчишкой-возницей, что не заметил ни появления на парапете Ильяс, ни подаваемых ему женой знаков.
— О Эрентата Любвеобильная! Усуглас! Неутомимый слон мой, взгляни на меня и вспомни, ради чего мы сюда прибыли! — мгновенно раздражаясь, окликнула его Дадават.
Солнце светило Ильяс в спину, но море сияло и блестело так ослепительно, что глядеть на него было совершенно невозможно. Но и не глядеть было тоже нельзя, ибо море означало свободу. И потому молодая женщина смотрела на него во все глаза, смотрела за себя и за Таанрета, который никогда уже больше не сумеет его увидеть. Дувший с моря бриз тотчас высушивал выступавшие на её глазах слезы, и она думала о том, что готова вечно любоваться покачивающимися на легкой волне суденышками, которым, казалось, ничего не стоило в любой момент сняться с якоря и унестись под протяжные крики чаек к далеким, неведомым берегам.

Предыдущая страница 12 Оглавление


Огл. 1 2 3 4 5 6 7 8 9 10 11 12


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • Глава первая. Черные джиллы (Страница 1)
    715-и год от основания Города Тысячи Храмов.
    • * * * (Страница 1)
      Совершая ежедневную прогулку по императорским садам, Ильяс с замиранием сердца ожидала начала наводнения.
    • * * * (Страница 1)
      Совершая ежедневную прогулку по императорским садам, Ильяс с замиранием сердца ожидала начала наводнения.
    • * * * (Страница 2)
      Совершая ежедневную прогулку по императорским садам, Ильяс с замиранием сердца ожидала начала наводнения.
  • Глава вторая. Храм забытого бога (Страница 2)
    706-й год от основания Города Тысячи Храмов.
    • * * * (Страница 3)
      Совершая ежедневную прогулку по императорским садам, Ильяс с замиранием сердца ожидала начала наводнения.
  • Глава третья. Раб-исцелитель (Страница 3)
    715-м год от основания Города Тысячи Храмов.
    • * * * (Страница 3)
      Совершая ежедневную прогулку по императорским садам, Ильяс с замиранием сердца ожидала начала наводнения.
    • * * * (Страница 3)
      Совершая ежедневную прогулку по императорским садам, Ильяс с замиранием сердца ожидала начала наводнения.
    • * * * (Страница 4)
      Совершая ежедневную прогулку по императорским садам, Ильяс с замиранием сердца ожидала начала наводнения.
    • * * * (Страница 4)
      Совершая ежедневную прогулку по императорским садам, Ильяс с замиранием сердца ожидала начала наводнения.
    • * * * (Страница 4)
      Совершая ежедневную прогулку по императорским садам, Ильяс с замиранием сердца ожидала начала наводнения.
    • * * * (Страница 4)
      Совершая ежедневную прогулку по императорским садам, Ильяс с замиранием сердца ожидала начала наводнения.
  • Глава четвертая. Праздник цветущих деревьев (Страница 4)
    706-й год от основания Города Тысячи Храмов.
    • * * * (Страница 5)
      Совершая ежедневную прогулку по императорским садам, Ильяс с замиранием сердца ожидала начала наводнения.
    • * * * (Страница 5)
      Совершая ежедневную прогулку по императорским садам, Ильяс с замиранием сердца ожидала начала наводнения.
    • * * * (Страница 5)
      Совершая ежедневную прогулку по императорским садам, Ильяс с замиранием сердца ожидала начала наводнения.
  • Глава пятая. Домашний лекарь Газахлара (Страница 5)
    715-й год от основания Города Тысячи Храмов.
    • * * * (Страница 6)
      Совершая ежедневную прогулку по императорским садам, Ильяс с замиранием сердца ожидала начала наводнения.
    • * * * (Страница 6)
      Совершая ежедневную прогулку по императорским садам, Ильяс с замиранием сердца ожидала начала наводнения.
    • * * * (Страница 6)
      Совершая ежедневную прогулку по императорским садам, Ильяс с замиранием сердца ожидала начала наводнения.
    • * * * (Страница 7)
      Совершая ежедневную прогулку по императорским садам, Ильяс с замиранием сердца ожидала начала наводнения.
    • * * * (Страница 7)
      Совершая ежедневную прогулку по императорским садам, Ильяс с замиранием сердца ожидала начала наводнения.
  • Глава шестая. Подсылы (Страница 7)
    707-й год от основания Города Тысячи Храмов.
    • * * * (Страница 7)
      Совершая ежедневную прогулку по императорским садам, Ильяс с замиранием сердца ожидала начала наводнения.
    • * * * (Страница 8)
      Совершая ежедневную прогулку по императорским садам, Ильяс с замиранием сердца ожидала начала наводнения.
    • * * * (Страница 8)
      Совершая ежедневную прогулку по императорским садам, Ильяс с замиранием сердца ожидала начала наводнения.
    • * * * (Страница 8)
      Совершая ежедневную прогулку по императорским садам, Ильяс с замиранием сердца ожидала начала наводнения.
    • * * * (Страница 8)
      Совершая ежедневную прогулку по императорским садам, Ильяс с замиранием сердца ожидала начала наводнения.
    • * * * (Страница 9)
      Совершая ежедневную прогулку по императорским садам, Ильяс с замиранием сердца ожидала начала наводнения.
  • Глава седьмая. Уста Неизъяснимого Мбо Мбелек (Страница 9)
    715-й год от основания Города Тысячи Храмов.
    • * * * (Страница 9)
      Совершая ежедневную прогулку по императорским садам, Ильяс с замиранием сердца ожидала начала наводнения.
    • * * * (Страница 10)
      Совершая ежедневную прогулку по императорским садам, Ильяс с замиранием сердца ожидала начала наводнения.
    • * * * (Страница 10)
      Совершая ежедневную прогулку по императорским садам, Ильяс с замиранием сердца ожидала начала наводнения.
    • * * * (Страница 10)
      Совершая ежедневную прогулку по императорским садам, Ильяс с замиранием сердца ожидала начала наводнения.
    • * * * (Страница 11)
      Совершая ежедневную прогулку по императорским садам, Ильяс с замиранием сердца ожидала начала наводнения.
  • Глава восьмая. Рождение императора (Страница 11)
    707-й год от основания Города Тысячи Храмов.
    • * * * (Страница 11)
      Совершая ежедневную прогулку по императорским садам, Ильяс с замиранием сердца ожидала начала наводнения.
    • * * * (Страница 11)
      Совершая ежедневную прогулку по императорским садам, Ильяс с замиранием сердца ожидала начала наводнения.
    • * * * (Страница 12)
      Совершая ежедневную прогулку по императорским садам, Ильяс с замиранием сердца ожидала начала наводнения.
    • * * * (Страница 12)
      Совершая ежедневную прогулку по императорским садам, Ильяс с замиранием сердца ожидала начала наводнения.
    • * * * (Страница 12)
      Совершая ежедневную прогулку по императорским садам, Ильяс с замиранием сердца ожидала начала наводнения.


Павел Молитвин

Ветер удачи

Цикл: "Мир Волкодава"

Читать книгу
Нет картинки

Анонс

Тревога за судьбу друзей, перед которыми Эврих чувствует себя в неоплатном долгу, заставляет его покинуть Беловодье и вновь пуститься в путь. Господин Случай нарушает его планы, он попадает в рабство и вместо Саккарема оказывается в Мономатане. Сам Эврих считает, что Боги в очередной раз сыграли с ним злую шутку, однако находятся люди, убежденные в том, что к берегам империи, переживающей трудные времена, его корабль пригнал ВЕТЕР УДАЧИ.

Содержание

Книга сделана Spider-ом на www.smallweb.ru
программой ChmBookCreator
Дизайн помог разработать Elfin