Павел Молитвин - Тень Императора

Павел Молитвин

Ах эта летящая в тучах луна
— Таинственный свет неземной!
Кого-то покоя лишает она,
А мне вот не нужен покой.
Кому-то движение кажется злом,
И жаждет уюта душа.
А мне так — подайте коня под седлом,
Ведь жизнь лишь в пути хороша!
Коль нету коня — и корабль подойдет,
Я крылья люблю парусов.
По бурному морю отправлюсь в полет
За птицами дальних лесов.
За хлопком, пшеницей, за медной рудой,
За жемчугом северных рек,
За тем, чтобы крови кипучей, густой
Почувствовать радостный бег.
Дороги зовут за поля, за моря,
В бескрайний разлет облаков.
И нет лучших слов, чем: «Поднять якоря!»
И песни звенящих подков…

Глава первая. Змееловы

По утрам император Кешо любил работать в Зале Алых Цапель. По утрам он бывал особенно раздражителен, и вид похожих на черное зеркало вод занимавшего половину зала бассейна, в котором цвели белые лилии и плавали ленивые золотисто-красные рыбки, действовал на него успокаивающе и умиротворяюще. Время от времени он прерывал доклад секретаря, ударяя длинной палочкой в серебряный гонг, и, подождав, пока рыбешки, размером с ладонь, словно выкованные из червонного золота, подплывут к краю бассейна, кидал им несколько щепоток сушеного мотыля из стоящей перед ним маронговой шкатулки, декорированной накладными решеточками из пожелтевшей слоновой кости.
Говорят, предшественник Кешо — император Димдиго, содержал трех алых цапель и получал удовольствие, наблюдая за тем, как те охотились за золотисто-красными рыбками. Стены зала до сих пор украшали искусные изображения алых цапель, бродящих по заросшему тростником болоту, но у Бибихнора Кешо никогда не возникало желания иметь во дворце этих непревзойденных охотниц за рыбами и лягушками. Что бы ни болтали о нем злые языки, он вовсе не был жестоким. Во всяком случае, не был жесток без необходимости и, слушая доклад Чхолата о том, что в Пиете закончено формирование двух очередных дромад копейщиков, был далек от того, чтобы потирать руки от удовольствия. Разумеется, грядущая война с Саккаремом была неизбежна и его не могло не радовать, что подготовка к ней идет полным ходом, однако из этого ещё не следовало, что ему не давали спать лавры завоевателя. Нет-нет, будь на то его воля, он предпочел бы наслаждаться прелестями мирной жизни, но проклятая казна оскудевала с прямо-таки катастрофической быстротой, и все попытки наполнить её, не прибегая к грабежу соседей, оканчивались неудачами и лишь усугубляли бедственное положение дел…
— О, несравненный, Амаша просит тебя принять его, — доложил Хранитель императорских покоев, с низким поклоном возникая на пороге зала.
Секретарь поморщился, Кешо, вздохнув, сделал ему знак подождать в приемной и потянулся за покрытыми воском памятными дощечками, на которых записывал то, что не желал доверять бумаге.
Начальник тайного имперского сыска был невысоким, чрезвычайно толстым мужчиной с плоским одутловатым лицом и резким пронзительным голосом, от которого у Кешо начинало порой отчаянно свербеть в ушах. Подобно большинству своих подданных, он не любил Амашу, за коим прочно укрепилось прозвище Душегуб, но, будучи человеком здравомыслящим, не мог не признавать его выдающихся способностей и потому скрепя сердце терпел подле себя. Более того, осыпал милостями и всевозможными знаками внимания, стремясь тем самым скрасить неприязнь, которую не мог ни перебороть, ни даже скрыть. Пытаться скрыть её от такого проницательного человека было бы, впрочем, пустой тратой сил, награды же Душегуб получал заслуженно и, зная, что к числу любимцев императора не принадлежит, без особых причин на глаза ему старался не попадаться.
Кешо поджал губы и нахмурился: коли уж Амаша решил прервать доклад Чхолата и предстать перед ним с утра пораньше, стало быть, новости у него отменно скверные. А этого добра — видит Тахмаанг! — у них и без того хоть отбавляй, так что проявлять в данном случае прыть было совершенно ни к чему. Ежели, конечно, Амаша не получает извращенное удовольствие от возможности лишний раз досадить своему повелителю…
— Я осмелился побеспокоить тебя в неурочный час, дабы сообщить, что лекарь-аррант, коего ты велел доставить во дворец, выехал из города вместе с Газахларом в Терентеги, — приступил к цели своего визита Амаша после произнесения положенных при обращении к императору приветствий и славословий. — Газахлар не внял моим намекам и не пожелал оставить своего домашнего лекаря в «Мраморном логове», и теперь, дабы залучить его во дворец, необходим указ, скрепленный твоей подписью и печатью.
Толстяк приблизился к столику, стоящему на краю бассейна, и протянул сидящему в кресле императору свиток, намотанный на специальную круглую палочку.
— И ради такой малости ты прервал доклад Чхолата? — Кешо насупился ещё больше, делая вид, будто не замечает протянутый ему начальником тайного сыска свиток. — Я ведь давно уже просил тебя пригласить, — он голосом выделил последнее слово, — исцелившего Газахлара лекаря ко мне. Но ты по каким-то причинам не торопился выполнить мое пожелание. Чем же теперь вызвана такая спешка?
— Мои люди должны были понаблюдать за Эврихом, прежде чем приглашать никому не известного врачевателя для излечения твоего… недуга. — Амаша опустил глаза, ибо знал, как болезненно реагирует император на все, что напоминает ему о неспособности иметь детей. — Ты сам согласился с тем, что убийце легче легкого проникнуть во дворец под видом лекаря, и ныне я хочу заполучить Газахларова исцелителя не для того, чтобы он оказал тебе помощь, а дабы задать ему несколько весьма щекотливых вопросов.
— Ага, — безучастно промолвил Кешо. — Удовлетворить твое любопытство, понятное дело, важнее, чем излечить мой… недуг. Но почему же ты не задал свои вопросы раньше, пока этот… как его… Эврих находился ещё в столице?
— Собственно говоря, Газахлар уехал из Города Тысячи Храмов дней пять или шесть назад. Я склонен был позволить событиям развиваться своим чередом и дождаться его возвращения в Мванааке, однако этой ночью мне сообщили некоторые весьма любопытные подробности пребывания врачевателя-арранта в нашем городе…
Император прикрыл глаза, с трудом преодолевая желание рявкнуть на Душегуба, а то и запустить в его жирную, самодовольную рожу шкатулку с сухим мотылем. Омерзительная манера начальника имперского сыска говорить недомолвками и прежде бесила Кешо, теперь же ему показалось, что Амаша над ним попросту издевается. Зная, что его повелителю необходим толковый лекарь, он, словно нарочно, делает все возможное, дабы этот чудо-аррант не попал во дворец. А может, и правда — нарочно?
— Быть может, ты поделишься со мной столь сильно взволновавшими тебя подробностями жизни этого чужеземца? — проскрежетал он, стискивая подлокотники кресла и утешая себя тем, что когда-нибудь велит зашить Душегуба в мешок и, привязав к нему камень поувесистее, бросить в море.
— Охотно поделюсь, — ответствовал начальник тайного сыска, складывая пухлые короткопалые ручки на животе. — Исцеливший Газахлара аррант и сопровождавшие его телохранители напали на моих людей неподалеку от улицы Оракулов в тот самый миг, когда те схватили наконец Аль-Чориль, которую я, согласно твоему распоряжению, вот уже много лет тщетно разыскиваю по всей империи.
— Аль-Чориль… — эхом повторил Кешо. — Так, значит, Ильяс все же вернулась в столицу…
— Мои люди были убиты. Их пленница бежала, а Эврих завладел чингаком, который использовал, дабы обвести вокруг пальца настоятеля храма Мбо Мбелек.
— Аканума вздумал принести Неизъяснимому очередную человеческую жертву и был несказанно удивлен, обнаружив, что попавший в его лапы чужеземец является имперским подсылом? — предположил успевший справиться с первым потрясением Кешо и желчно рассмеялся. — Нет, этот аррант мне определенно нравится! Жалею, что я не встретился с ним до сих пор. Похоже, Белгони крепко о нем печется, и, быть может, он не отказался бы уступить мне малую толику своей удачливости.
— Не могу разделить твоего веселия, о несравненный. — Амаша приторно улыбнулся, и крохотные глазки его утонули в разливе щек. — Боюсь, мы имеем дело с заговором и аррант является хитроумным подсылом, способным доставить нам — да что я говорю, уже доставившим! — массу неприятностей. Посуди сам: он исцеляет Газахлара и лишь моими неусыпными заботами тотчас же не проник во дворец, где бы ему ничего не стоило напичкать тебя самыми смертоносными снадобьями. Он спасает Ильяс, прибывшую в столицу после длительного отсутствия, дабы разыскать оставшегося в живых сына, спрятанного невесть где её служанкой и имеющего, безусловно, больше прав на императорский престол, чем кто-либо. Дважды он пытается попасть в храм Мбо Мбелек, надеясь, вероятно, именно там найти след этой самой Мутамак и её воспитанника Ульчи. Якобы случайно он встречается с Эпиаром Рабием Даором, а тот, как мне доподлинно ведомо, связан был с Тразием Пэтом, поговорить с коим я намерен, едва только его доставят в Мванааке.
— Вай-ваг! Тебя послушать, так против меня весь мир в заговоре, — с сомнением пробормотал Кешо. — Но зачем, спрашивается, этакие хитросплетения, если рано или поздно я все равно буду вынужден доверить свое драгоценное здоровье этому чудо-целителю? Ведь ежели я не намерен умереть бездетным, мне, хочешь не хочешь, придется рискнуть…
— Чушь! Он не поможет тебе точно так же, как не помогли многие другие врачеватели, доставленные для тебя, втайне ото всех, моими людьми из Аррантиады, Саккарема и Халисуна. Позволь сказать тебе правду, о несравненный! Тебе не следует тешить себя несбыточными надеждами, — неожиданно жестко произнес Амаша. — В погоне за призрачным ты рискуешь потерять трон Мавуно. Вместе с жизнью, — чуть помолчав, добавил начальник тайного сыска. — Что же касается лекаря-арранта, то, кем бы подослан он ни был, ему скорее всего поручено не только умертвить тебя, но и позаботиться о том, чтобы трон твой занял девятилетний мальчишка, управлять которым умным советникам не составит особого труда.
— Хм… Слова твои не лишены смысла, — поднявшись из кресла, Кешо на мгновение завис над коротышкой Амашей подобно гигантскому изваянию из черного мрамора, а затем медленно двинулся вдоль бассейна, закинув руки за спину и чуть горбясь, то ли от невеселых мыслей, то ли из желания получше разглядеть медленно плавающих между замшелыми камнями красно-золотых рыбок.
Разговор с Амашей, как это ни странно, вернул его к тем самым вопросам, о которых он размышлял, слушая доклад секретаря. Девять лет его правления не пошли на пользу империи, и потому нет ничего странного в том, что жители её все чаще ропщут, вспоминая о законном наследнике престола. Провинции так и норовят отделиться и объявить о своей независимости, заговоры, сколько ни раскрывает их Амаша, зреют подобно нарывам на грязном, неухоженном теле, и конца этому не видать. А теперь ещё заговорщиков начали подкармливать и науськивать на него заморские правители, испуганные намерением Кешо поправить благосостояние Мавуно за счет их подданных. Но главное — Боги не поддерживают его начинания, не позволяя ему завести наследника. И это, право же, горшая из бед. Наверно, Душегуб прав, напрасно он уповал на исцелившего Газахлара чудо-врачевателя. Надеждам его и тут не суждено сбыться. Но если кто-то, прознав о его слабости, решил воспользоваться ею и с этой целью послал в Мванааке лекаря-арранта, то это была ошибка. Да-да, это был серьезный просчет, за который чудо-целителю придется заплатить очень и очень дорого…
— Где твой свиток? — сдавленным, свистящим от ярости голосом обратился император к начальнику тайного сыска. — Я желаю, чтобы подсыл из Аррантиады был доставлен во дворец немедленно. Я лично буду присутствовать на его допросах и, клянусь Черным посохом Белирона, на них он расскажет мне все, что знает, и даже то, о чем знать не может. А ты… ты получишь назад свой любимый перстень, потеря коего, судя по всему, немало способствовала раскрытию окутывающих арранта тайн.
— Этому сыну плешивой обезьяны не было нужды подстегивать мое рвение. В том, что он совершил подобную глупость, я вижу добрый знак. Белгони, как видно, отступилась от него, и скоро аррантский подсыл попадет к твоим заплечных дел мастерам. — Душегуб осклабился, собственноручно затепливая толстую свечу, дабы император мог скрепить подготовленный им указ печатью, приложив перстень с ониксовой инталией к красной восковой кляксе.
Путь, избранный Газахларом к Грозовой горе, у подножия которой ему надлежало встретить караван слонов, никто бы не назвал кратчайшей дорогой к цели. Более того, сверившись с картой, Эврих с удивлением обнаружил, что отряд их движется к месту назначения по длиннющей дуге, то ли как подкрадывающийся к жертве с подветренной стороны хищник, то ли как преступник, старательно огибающий место совершенного некогда злодеяния. Вместо того чтобы отправиться из Мванааке прямо на юго-запад, они ехали по левому берегу Гвадиары до слияния её с Уллой и лишь оттуда, двигаясь вдоль притока великой реки, свернули в сторону Слоновьих гор, подернутые дымкой вершины которых и в самом деле напоминали, по словам Тартунга, серо-голубые спины толстокожих великанов.
Причины, побудившие Газахлара избрать столь непростой путь к Грозовой горе, стали очевидны Эвриху в первые же дни путешествия. Из разговоров императорского советника «по снабжению армии» со старостами деревень и старейшинами родов он понял, что тот надумал совместить выполнение полученного им от Кешо задания с устройством собственных дел. Очень может статься, что и поручение доставить специально обученных боевых слонов в столицу империи он выхлопотал себе, чтобы иметь возможность беспрепятственно проехать по землям других оксаров и заключить ряд не слишком законных, но весьма выгодных сделок с теми, кто призван был оберегать их добро.
Лучшая часть земель Мавуно принадлежала Небожителям, и обитатели их должны были платить владельцам определенный налог; кто мог — деньгами, а все прочие — чем богаты: козами, коровами, овцами, рисом, просом, шкурами, глиняной посудой или калебасами, древесиной или же вяленой рыбой. Обычно у рачительных хозяев после уплаты налога оставался какой-то излишек продуктов для продажи, и Газахлар готов был приобрести его по цене несколько большей, чем предлагали другие землевладельцы. Кроме того, испокон веку с юга Мономатаны на другие материки поставлялись всевозможные пряности, и их-то предприимчивый оксар желал скупить по дешевке у местных жителей, которые рады были избавиться от залежалого товара, упавшего в цене с тех самых пор, как Кешо запретил иноземным кораблям входить в береговые воды Мавуно.
Судя по развитой им бурной деятельности, Газахлар твердо решил восстановить свои доходы, изрядно сократившиеся за время его долгой болезни. Однако какое применение он может найти корневищам имбиря, корице, рыльцам цветков шафрана, мускатному ореху, соцветиям и листьям шалфея, горошинам и стручкам всевозможного вида перцев, ежели даже торговцы ими едва сводят ныне концы с концами? Вряд ли Газахлар собирался получить у Кешо разрешение на торговлю с иноземцами — куплей-продажей Небожители отродясь не занимались, во всяком случае открыто. Разве что пронюхал при дворе о грядущих переменах, но что кроме смерти императора могло предотвратить близящуюся войну с Саккаремом, во время коей всем, ясное дело, будет не до пряностей?
Хитроумные планы Газахлара не слишком, впрочем, занимали арранта, донельзя довольного тем, что ему, несмотря ни на что, удалось уговорить хозяина «Мраморного логова» взять его с собой в это удивительное путешествие. Сколь ни великолепен, сколь ни величественен был Город Тысячи Храмов, он являлся всего лишь частичкой империи, объединявшей сотни племен с интереснейшими и разнообразнейшими обычаями и верованиями. Не мог он, например, оставаясь в столице, познакомиться с рисоводами и охотниками на обезьян, лесорубами, добывавшими маронговое дерево, высоко ценившееся во всех уголках как Нижнего, так и Верхнего миров. Не узнал бы ничего и о племени ландоями, выращивавшем вместо проса или риса водоросли, которые он вместе с забиравшимися по горло в воду детьми драл со дна реки. Сорванную темно-зеленого ядовитого оттенка речную траву они сваливали в кучи, из которых женщины выбирали побеги подлиннее, растягивали космами на деревянных рамах и сушили. После чего толкли и пекли из зеленоватой, пахнущей илом муки солоноватые лепешки, считавшиеся причиной сказочного долголетия ландоями…
Вряд ли увидел бы Эврих и древние деньги меорэ, секрет изготовления которых, как это ни странно, сохранился в крохотной, забытой всеми Богами деревеньке. В ней доживал свои дни старый Эньям, который специально для любознательного лекаря-арранта расплавил кусок серебра, бросил в раскаленный металл несколько муравьев и, указав на вздувшийся на его поверхности пузырь, показал два старых овальных слитка, помеченных точно такими же пузырями. Оказывается, пузыри эти как раз и удостоверяли то, что называемые когда-то меорэ «лодками», фаллического, на взгляд Эвриха, вида, слитки являются целиком серебряными, а не покрытыми тонким слоем драгоценного металла медяшками…
Чем дальше уходили путники от столицы, тем удивительнее казались Эвриху жизнь и обычаи встреченных им людей. Они не знали гончарного круга, но готовили изумительное сортовое пиво; пользовались для шитья иглами из рыбьих костей и изготовляли из волокон тарговой пальмы ткани невероятной прочности и красоты. Большинству обитателей прибрежных деревень Город Тысячи Храмов, находившийся от них в каких-нибудь пяти-шести днях пути, представлялся местом далеким, непонятным и недобрым, и, если бы не Гжемп, общаться с ними Эвриху было бы непросто. Не раз бывавший в этом краю змеелов легко находил с ними общий язык и хотя поначалу сам сторонился арранта, узнав его получше, проникся к нему симпатией и оказал немало услуг, а теперь вот даже согласился взять на охоту за ндаггами.
Еще дня три-четыре назад из этой затеи ничего бы не вышло: Хамдан и Аджам ни за что не позволили бы домашнему лекарю и секретарю Газахлара принять участие в столь опасном развлечении. Но упрямый аррант успел с начала путешествия так досадить владельцу «Мраморного логова» своими возмущенными воплями о «несносной опеке», что тот, махнув рукой, велел телохранителям оставить Эвриха в покое, позволив ему самостоятельно заботиться о собственной безопасности.
— Вот ведь чудак! В Мванааке глаз им велел с тебя не спускать, а тут раздобрился: делай что пожелаешь, гуляй где хочешь! — возмутился Газахларовой непоследовательности Тартунг. — Как будто здешние леса безопаснее императорских садов!
Пожав плечами, Эврих сообщил юноше, что два умелых и глубоко преданных Газахлару телохранителя приставлены были к нему не столько с тем, чтобы охранять, сколько для того, чтобы не позволить сбежать. Здесь же следить за ним, в общем-то, незачем — добраться отсюда в одиночку до столицы будет потруднее, чем улизнуть из-под надзора Хамдана с Аджамом, бродя по Городу Тысячи Храмов, что, кстати сказать, он не раз и проделывал.
— А ты что, хочешь сбежать? — спросил Тартунг, проявляя чудеса проницательности, и, не дожидаясь ответа, продолжал: — Только почему же «в одиночку»? Вместе, вдвоем в Мванааке пробираться будем, ежели надумаешь. Не так уж это и трудно. Я вот когда от пепонго бежал…
Эврих изумленно поднял бровь. Злокозненный и скрытный парнишка ни разу не заговаривал с ним о том, что ему пришлось пережить после того, как он попал в плен к захватившим земли его племени карликам, но тот уже прикусил язык и заканчивать начатую фразу явно не собирался.
— Ну что ж, вдвоем так вдвоем, — покладисто согласился аррант.
На том состоявшийся давеча у вечернего костра разговор и завершился. Эврих не спросил Тартунга, каким ветром его занесло в Город Тысячи Храмов, а парень не приставал к нему с расспросами, чего ради и как скоро тот намерен пуститься в бега.
И правильно поступил, поскольку о том, когда разумнее всего будет покинуть Газахларову компанию, аррант ещё и сам не решил. В том, что рано или поздно это надобно будет сделать, у него не возникало ни малейших сомнений, но время для этого ещё не приспело. Ведь только благодаря хозяину «Мраморного логова» ему удалось проникнуть в глубь Южного континента, и было бы совершенно непростительно упустить открывшуюся перед ним возможность узнать как можно больше об этом диковинном крае. В бесчисленных рукописях блистательного Силиона встречалось множество его описаний, однако доверия они не вызывали, ибо, являясь пересказами историй, случившихся якобы с побывавшими там некогда людьми, слишком уж смахивали на небылицы…
— Эй, не зевай! — окликнул Эвриха Гжемп. Выдолбленная из древесного ствола лодка ткнулась в низкий берег безымянного островка, и змеелов первым выскочил на землю. Аррант последовал за ним, прихватив переметную суму, запасной мешок из плотной ткани и длинную палку с рогаткой на конце.
Наслушавшись рассказов Гжемпа об охоте на ндагг — едва ли не самых страшных и распространенных в Мономатане змей, Эврих желал во что бы то ни стало собственными глазами увидеть змеелова за работой. Сам он, разумеется, не собирался ловить ядовитых гадин, но Гжемп настоял, чтобы его спутник должным образом подготовился к предстоящей охоте — раздобыл штаны и сапоги, после чего вручил ему собственноручно вырезанную рогульку — на случай, как он выразился, непредвиденных обстоятельств. И сейчас, шагая вслед за змееловом по высокой росистой траве, Эврих испытывал к нему чувство глубокой признательности. У него не было оснований сомневаться в утверждении Гжемпа, что ндагги никогда не нападают первыми, и все же непривычное одеяние добавляло ему бодрости и уверенности в благополучном исходе затеянного предприятия.
Что же касается самого змеелова, то он, присмотрев небольшую, окруженную невысоким кустарником полянку, начал выдирать и вытаптывать на ней траву с самым будничным видом. Уроженец Мванааке, он, как это ни странно, не разделял ни почтения, которое жители столицы питали к кобрам, гадюкам, мамбам и ндаггам, ни ненависти и страха, с которыми относились к змеям саккаремцы, халисунцы и другие живущие севернее Мономатаны народы. Большая часть обитателей империи, с коими доводилось встречаться арранту, твердо верили, что все без исключения ядовитые змеи созданы были Тахмаангом на заре времен, дабы карать людей за дурные поступки. Они считали, что появление змеи в доме приносит удачу, и Эврих не раз видел мисочки с молоком, оставленные на ночь у крылечек хижин и особняков. Убийство змеи являлось в их глазах серьезным проступком, и потому Гжемпу приходилось работать тайно. Пусть даже он не убивал змей, а всего лишь держал в неволе ради получения яда — для глубоко верующих и этого оказалось бы достаточным, чтобы разнести его жилище, а самого змеелова предать лютой смерти.
Расчистив от травы круг диаметром локтей семь-восемь, Гжемп вытер руки о штаны и, поглядев на проглянувшее из-за облаков солнце, удовлетворенно промолвил:
— Ждать придется недолго. Ндагги скоро полезут из кустов. Они любят погреться на солнышке. Главное — не шевелись, иначе спугнешь моих кормилиц.
Змеи глухи, и Гжемп, застыв с палкой в руках и мешком у пояса, говорил не понижая голоса. Он явно не верил, что его «кормилицы» выполняют на земле очистительную миссию, и в первый же день знакомства объяснил Эвриху, что научился своему ремеслу от отца, который, происходя из племени урару, был свободен от бытующих в столице предрассудков. Всю жизнь он поставлял змеиный яд лекарям и магам и, считая занятие это достаточно доходным и безопасным, завещал сыну продолжать свое дело. Семейство змееловов процветало до происшедшего в империи лет десять назад избиения колдунов и врачевателей, после чего заказчиков у Гжемпа и его отца сильно поубавилось. Тогда-то им и пришлось искать покупателей для своего необычного товара за пределами империи. Сделать это было непросто, и тут им помог бывший Газахларов домашний лекарь — Уруб, ведший переписку со своими коллегами из Аскула, Аланиола и Халы — столицы Кидоты. Со времени захвата Аскула имперскими войсками отношения Мавуно с Аррантиадой испортились точно так же, как перед этим с Кидотой и Афираэну, престарелый змеелов умер, но Гжемпу все же удавалось каким-то образом сбывать высушенный и специальным образом обработанный змеиный яд чужеземным покупателям. С возвращением же Уруба в «Мраморное логово» он посчитал нужным увеличить число годных для «дойки» яда «кормилиц», живущих в его доме, и с помощью старого знакомца заручился позволением Газахлара примкнуть к его отряду.
Исцеленный Эврихом оксар безусловно знал, чем зарабатывает себе на пропитание Гжемп, но по каким-то причинам обещал ему свое покровительство, так что сопровождавшие его воины хотя и косились в сторону змеелова неодобрительно, чувствам своим воли не давали. Не совсем понятным оставалось Эвриху, зачем владельцу «Мраморного логова» терпеть подле себя Гжемпа. Бескорыстием он не отличался и определенно рассчитывал с этого что-то получить. И аррант, пожалуй, догадывался даже, что именно. Коль скоро Газахлар закупал специи, которые не мог продать с барышом в самой империи, значит, были у него замыслы начать торговать с чужеземными купцами, связаться с коими он надеялся через Гжемпа. Стало быть, хитроумному оксару придется иметь дело с контрабандистами, которые, вероятно, за известное вознаграждение взялись бы переправить Эвриха за границы империи. Пока, впрочем, это были лишь предположения, ибо заговаривать на эту тему со змееловом и тем паче с Газахларом аррант считал преждевременным.
Выглянувшее из-за облаков солнце начало ощутимо пригревать, и внимательно оглядывавшийся по сторонам Гжемп внезапно двинулся к ближайшим кустам, покрытым мелкими белыми ягодами. Не спускавший с него глаз Эврих не заметил решительно ничего подозрительного, не услышал ни единого шороха в том месте, куда бросился змеелов. Гжемп ударил длинной палкой по траве, и в то же мгновение в вытоптанный им круг выметнулась пестрая, металлически взблескивающая ндагга длиной два с половиной, а то и три локтя. Ожидавший чего-то подобного аррант невольно попятился, но опаснейшая змея, яд которой, по мнению Гжемпа, был раз в пять сильней, чем у кобры, вовсе не собиралась нападать. Напротив, она тотчас попробовала скрыться в высокой густой траве. Змеелов ловко подцепил её палкой, заставляя вернуться в круг, и тут Эврих стал свидетелем удивительного парного танца человека со змеей, показавшегося бы ему презабавнейшим, когда бы он не знал, что яда, содержащегося в иглообразных зубах ндагги, хватит, чтобы умертвить двести овец, а погибает укушенный ею почти мгновенно.
Не обращая внимания на недвижимого, как изваяние, арранта, зеленовато-фиолетовая змея некоторое время безуспешно пыталась удрать, а затем, разъярившись, принялась кидаться на Гжемпа. Собираясь петлями, она бросалась на него подобно пущенному из пращи камню, и всякий раз Эврих мысленно содрогался, полагая, что уж теперь-то ядовитая гадина наверняка достанет отважного охотника. Но сухощавый и тщедушный, ничем не примечательный внешне мужчина лет сорока — сорока пяти неизменно, почти неуловимым движением уходил из-под удара, заставляя арранта вспомнить Волкодава. Палка Гжемпа с кожаным ремешком на конце и идущим от него шнурком раз за разом взвивалась и опускалась, однако все старания змеелова пленить ндаггу оканчивались пока неудачей.
Танцуя на цыпочках вокруг извивающейся и изворачивающейся, грозно шипящей змеи, он словно играючи удерживал её в вытоптанном кругу и в конце концов накинул-таки на шею ндагги петлю. Как это у него получилось, Эврих, правда, так и не разглядел — все произошло слишком быстро: очередкой бросок змеи, взмах палки, и вот уже голова смертоносной твари прижата к земле, сверкающая в солнечных лучах лента живого металла несколько потускнела и приобрела цвет остывающей стали. Треугольная, похожая на наконечник копья голова её как будто раскололась — неукрощенная гадина распахнула пасть, обнажив ядовитые зубы, узкий раздвоенный язычок затрепетал быстро-быстро, и Эврих почувствовал себя очень и очень неуютно, хотя самое страшное осталось вроде бы позади.
— Попалась, кормилица! — присаживаясь на корточки и чуть задыхаясь, ласково пробормотал Гжемп. Протянув руку, ухватил ндаггу за голову, крепко сдавил затылочную часть указательным и большим пальцами и сдернул ременную петлю. Поднявшись, быстрым движением сунул змею в сорванный с пояса мешок, одновременно встряхнув его так, что ндагга провалилась на самое дно.
— Ну вот, слава Амгуну Щедрому, первая за сегодняшний день добыча! — Гжемп вновь опустился на корточки, затягивая веревкой горловину мешка. — Обычно я дою моих кормилиц по приходе домой, им ведь надобно остыть после пляски. Да и яд заготавливать — та ещё морока. Однако здесь этим придется заняться нынче же, тогда, глядишь, у кормилиц моих к возвращению в Мванааке новая порция яда накопится.
— И часто ты этих тварей доишь? — спросил Эврих, видя, что неразговорчивый обычно змеелов, разогревшись во время схватки с ндаггой, не прочь поболтать и выплеснуть в разговоре накопившееся напряжение.
— Раз в две седмицы, ежели змеи в расцвете сил. Вай-ваг, если бы они плодились в неволе, а Кешо не рассорился со всеми соседями, я бы давно уже стал богачом! Обучил бы своему ремеслу сыновей, и зажили бы мы припеваючи. А так пришлось одного гончару в ученики отдать, другого в мастерскую по изготовлению бумаги пристроить. Отец мой, веришь ли, первый додумался змей дома для дойки держать. И неплохо было зажил. Ведь вот на этих островах, к примеру, их ловить не переловить, и особенного ухода они за собой не требуют. Ну ладно, доставайка склянку, пора нам с пленницы нашей первую мзду получить.
Порывшись в висящей на боку сумке, Эврих вытащил склянку с затянутым пергаментом горлом, в то время как Гжемп нащупывал через ткань мешка голову змеи.
— Как это ты не страшишься, что она тебя ужалит? Хотя бы перчатки какие-нибудь смастерил, — проворчал аррант, с беспокойством наблюдая за действиями змеелова.
— Этого-то как раз бояться нечего. Они кусаются, только когда видят противника, — беззаботно ответствовал Гжемп, вытаскивая ндаггу из мешка.
Держа склянку в левой руке, а голову змеи в правой, он слегка сжал её и, когда ндагга, скользнув по Эвриху холодным взглядом, раскрыла пасть, притиснул ядовитые зубы пленницы к пергаментной крышке. Ндагга издала возмущенное шипение, попробовала вывернуть голову и, не преуспев в этом, пронзила острыми зубами тонкий пергамент. Аррант с любопытством придвинулся поближе, чтобы лучше видеть, как крупные капли белого, как молоко, яда стекают на дно склянки.
— Неужто никогда тебя эти гадины не кусали? Трудно ведь не зазеваться и быть все время начеку, ежели имеешь с ними дело с раннего детства? — Эврих уже задавал этот вопрос змеелову, и тот отвечал отрицательно, но на этот раз, сунув ндаггу обратно в мешок, с усмешкой произнес:
— Конечно, кусали!
— Только не говори мне, что у тебя есть некий волшебный оберег, доставшийся тебе в наследство от отца! — взмолился аррант, заметив, что Гжемп колеблется между тем, сказать ли ему правду или же подшутить над доверчивым чужестранцем.
— Правду? Ну хорошо. В племени урару, как рассказывал мне отец, люди не боятся ни кобр, ни гадюк, ни мамб, ни даже ндагг. Еще до того, как их дети начинают ходить, им делают небольшие ранки и втирают в них сок кальялы, смешанный с высушенным ядом разных змей. Так повторяется через каждое новолуние ровно шесть раз, после чего никакие змеи становятся им уже не страшны. Помнится, однажды кобра, сбежав из ящика, укусила моего спящего отца в лицо. Он три дня ничего не видел, не мог ни говорить, ни двигать шеей, а потом все прошло. Не знаю, отделался бы он так же легко, если бы его ужалила ндагга, но, думаю, зрения бы все же не потерял.
— Так, значит, и ты… — начал пораженный его словами Эврих.
— Естественно, отец позаботился о том, чтобы я мог стать настоящим охотником на змей. — Гжемп поднялся на ноги, привесил мешок с плененной ндаггой к поясу и со вздохом добавил: — Я тоже защитил своих сыновей так, как это делают живущие в Красных песках урару, вот только вряд ли это им пригодится…
Эврих спрятал склянку с ядом в сумку, с которой не расставался во время путешествия ни на миг, потянулся к увенчанной рогаткой палке и услышал негромкое предупреждение:
— Замри! К нам пожаловала ещё одна гостья. Мы верно выбрали день, охота и впрямь будет удачной.
Когда висевший над вершинами Слоновьих гор солнечный диск переместился на запад, туда, где раскинулись земли пепонго, Гжемп заявил, что им пора возвращаться в деревню. Полдюжины упрятанных в большой мешок змей — это очень хороший улов для одного дня охоты.
— Дальше я с вами не пойду, — сообщил он Эвриху, направляя долбленку при помощи длинного шеста в протоку между низкими островами. — Лучшего места для лова мне не найти, да и хватит уже испытывать терпение Газахларовых спутников.
— Жаль. Я надеялся, что ты дойдешь с нами до подножия гор или хотя бы до Жженой долины, — разочарованно протянул аррант.
— Голубое озеро и окружающие его земли принадлежат племени ранталук, и тамошние жители не слишком жалуют чужаков. На большой отряд они напасть не посмеют, а меня, когда я буду возвращаться в Мванааке, вполне способны подстеречь, дабы сделать из моей головы очинаку. Не зря на берегу озера построена крепостица, обитатели которой, к слову сказать, могут оказаться для меня опаснее ранталуков. Достаточно им проведать о том, что я промышляю ловлей змей, и неприятностей ни мне, ни Газахлару будет не обобраться.
— А не боишься в одиночку возвращаться в столицу? Хотя ты тут, кажется, в каждой деревушке желанный гость… — Эврих поднял шест, любуясь россыпью зеленых островов, словно плывущих по течению уподобившейся небольшому озеру Уллы. В засушливые годы здесь образовывалось топкое, непроходимое болото, а в сезон дождей островки исчезали под водой, делая эти места непригодными для жилья.
Обитатели деревни, в которой Газахлар распорядился устроить дневку, ставили дома на сваи и занимались в основном охотой на птиц и рыболовством. Добывали они и крокодилов, чьи покрытые гребнями спины и чуть выступавшие из темной воды морды аррант несколько раз замечал в протоках. Мясо гигантских пресмыкающихся местные жители ели лишь в голодные годы, а шкурами расплачивались со сборщиками налогов и заезжими торговцами не часто забиравшимися сюда, поскольку по-настоящему плодородные и богатые земли лежали значительно восточное. Эврих, впрочем, полагал, что главная причина редкого появления здесь купцов заключалась в обилии мелей и порогов на Улле, делавших её непроходимой даже для мелкосидящих в воде суденышек. В отличие от Гвадиары и множества её правобережных притоков, являвшихся естественной сетью водных дорог, пронизывающей всю центральную часть империи подобно кровеносным сосудам, по Улле даже сплав леса считался делом малоприбыльным, хоть как-то оправдывающим себя лишь в нижнем её течении.
— Я столько раз бывал здесь ещё с отцом, что местные успели привыкнуть ко мне, — ответил после некоторого молчания Гжемп. — Ты верно заметил: я вез немало подарков для своих старых знакомцев, и, соблазнившись ими, какой-нибудь негодяй мог бы напасть на меня, дабы ограбить в начале пути. Но когда я буду возвращаться, единственным моим грузом будут ндагги, а уж на них-то вряд ли кто позарится. Вообще же я чувствую себя здесь в большей безопасности, нежели в Городе Тысячи Храмов. Иное дело — земли ранталуков. После Страшных времен все в их жизни перемешалось, и они, отказавшись от многих обычаев, перестали отличать добро от зла. Ну да что об этом говорить, доберешься до Голубого озера, сам все увидишь.
Истории о так называемых Страшных временах арранту приходилось слышать и прежде, хотя на жизнь обитателей Мванааке разразившийся лет двадцать пять — тридцать назад на юге Мономатаны мор почти не повлиял, и упоминали они о нем не часто. Пострадали от него в основном скотоводы Красной степи, которую после морового поветрия стали называть Красной пустыней или Красными песками.
Бедствие это началось с небывалой засухи, после чего непонятная болезнь принялась косить скот, а затем и людей. Мор уничтожал целые племена, заставляя другие сниматься с насиженных мест и откочевывать на север. Уцелевшие, но лишившиеся скота — основного своего достояния и чуть ли не единственного средства пропитания люди, вторгаясь на земли соседей, вынуждены были вступать с ними в кровопролитные стычки, и чем дальше на юг продвигался отряд Газахлара, тем чаще Эврих слышал о Страшных временах — периоде, длившемся без малого десять лет и весьма способствовавшем тому, что император Бульдонэ почти без боя расширил границы Мавуно до Полуденного моря. Невиданный доселе мор ослабил военную мощь южных народов, так что имперские войска, по существу, не встретили сопротивления на своем пути. Справедливости ради надо отметить, что пользы им от захваченных, обезлюдевших земель было не много. После мора, поразившего буйволов, антилоп, коров, лошадей, ослов, коз, овец и прочих травоядных, катастрофически расплодились шакалы, гиены и грифы, поедавшие трупы людей и животных. Когда мор пошел на спад, огромные стаи пожирателей падали начали нападать на чудом уцелевшие стада и скотоводов, и лишь Великому Духу ведомо, чем бы все это кончилось, если бы болезнь в конце концов не перекинулась на охотников за мертвечиной, в результате чего Красная степь и вовсе опустела.
В начале Страшных времен племя урару бежало на север, а отец Гжемпа добрался аж до Города Тысячи Храмов. Тогда же ранталуки достигли Голубого озера, а жившие раньше на его берегах племена рассеялись по лесам в окрестностях Уллы.
Рассказы о Страшных временах навели Эвриха на воспоминания о моровом поветрии, охватившем Саккарем примерно в то время, когда в Мванааке взялись истреблять колдунов. Мор унес четверть населения цветущей страны и, выйдя за её пределы начал поражать обитателей Халисуна, Арран-тиады и даже Западных островов. Болезнь эта, как было доподлинно известно арранту, вызвана была верховными служителями Богов-Близнецов, желавших во что бы то ни стало приобщить «язычников» к «истинной вере». Обладавшие исключительно действенным лекарством ученики Божественных Близнецов самоотверженно боролись с мором, не подозревая о его причинах, но помимо них надежное средство от страшной болезни было найдено врачевателями Аррантиады и Халисуна, в связи с чем чудовищный план Гистунгура и его приспешников удался лишь отчасти и ожидаемых плодов не принес.
Эврих, однако, долгое время не мог уразуметь, как зародилась у них мысль о подобном злодеянии, и лишь услышав рассказы о Страшных временах, сообразил, что, вероятно, именно сообщения об обрушившемся на южную оконечность Мономатаны бедствии способствовали вызреванию в головах фанатиков с острова Толми столь дикого замысла. Причем скорее всего сведения о свирепствовавшем здесь море Гистунгур и его сообщники почерпнули из путевых заметок такого же, как сам Эврих, путешественника, писавшего их с самыми лучшими намерениями. К несчастью, злокозненные умы не стесняются использовать для достижения своих мерзких целей то, что создавалось для облегчения человеческого труда, исцеления людей и избавления от страданий…
— Смотри-ка, похоже, кто-то тут ещё охотится за твоими кормилицами! — удивленно воскликнул аррант, указывая на лодку-долбленку, приткнувшуюся у одного из самых крупных островков.
— О нет! Если здесь кто и охотится, то только не за ндаггами! — запротестовал Гжемп.
— За кем же тогда? Ты ведь сам говорил, что кроме змей, мышей, ящериц и лягушек на этих островах никто не водится.
— Черепахи, птицы… — неуверенно промолвил змеелов и предложил: — Давай-ка подплывем поближе, высадимся и посмотрим, кто и для чего это местечко облюбовал.
Они дружно опустили шесты в воду, и узкое, верткое суденышко заскользило к островку. Невысокий тростник с шелестом расступился, и одолженная в прибрежной деревушке лодка замерла бок о бок с замеченной Эврихом долбленкой.
Гжемп выскочил на берег, аррант, перешагнув через мешок со змеями, устремился за ним. Будь он один, ему бы и в голову не пришло мешать незнакомому охотнику, но ежели змеелов полагает, что появление их не вызовет ничьего праведного гнева… Любопытно было бы знать, на кого кроме змей здесь можно охотиться, ведь сами-то они за весь день только птичьи гнезда среди травы и видели. Разве что мальчишки яйца собирать отправились? Так не сезон вроде, вылупились уже птенцы…
Змеелов двигался легкой, летящей походкой, не сминая траву, не касаясь веток кустов, не производя ни малейшего шума. Старавшийся, следуя его примеру, передвигаться неслышно, Эврих тотчас же отстал и сумел догнать Гжемпа, только когда тот остановился, наблюдая за происходящим на вытоптанной от травы поляне — точь-в-точь такой, какую сам он подготавливал для ловли змей.
— Тартунг?! — беззвучно прошептал аррант, едва не вскрикнув от удивления при виде чернокожего парня, приплясывающего перед злобно шипящей ндаггой с теми же ужимками, что и Гжемп. — О, безмозглый шалопай! И зачем только я взял его с собой? Знал ведь, что держать его подле себя ещё опаснее, чем приручать скорпиона!
— Тeс! Мальчик-мангуст знает, как обмануть ндаггу! Я взял бы его в помощники — он не только смел, но и ловок, — чуть слышно прошептал Гжемп.
Оба они застыли, опасаясь издать звук, сделать движение, которое, будучи замечено Тартунгом, отвлекло бы его внимание от битвы со змеей.
«Если уцелеет, отправлю его в Мванааке с Гжемпом!» — твердо пообещал себе Эврих, любуясь точными движениями парня, палка которого, подобно волшебному жезлу, раз за разом отбрасывала атакующую ндаггу, а затем пригвоздила её к земле.
— Отлично сработано! — громко воскликнул змеелов, выходя из-за служившего ему укрытием куста на поляну. — Надеюсь, ты не убил эту красавицу?
— А, Гжемп! Не сердишься, что я забрался в твои охотничьи угодья? — спросил парень, с трудом переводя дух и смахивая тыльной стороной ладони катящийся со лба пот.
— Зачем сердиться? Змей хватит на всех, если не убивать их без пользы.
— Я не убивал. Я отпускаю их после дойки, как делают это пепонго.
— Лучше бы ты складывал их в мешок, а потом отдал мне. Я дал бы тебе за каждую кормилицу по дакку.
— И за эту дашь?
— Дам, коли ты ей хребет не сломал.
— Вот уж не знал, что ты обучен охоте на змей! — Эвриху хотелось отвесить парню пару увесистых оплеух и как следует оттрепать за уши, но он заставил себя разжать стиснутые кулаки и говорить спокойно и дружелюбно. В конце концов, он сам снял с Тартунга рабский ошейник, и в пятнадцать лет здешние мальчишки, если им удается пройти посвящение, считаются мужчинами, обладающими теми же обязанностями и правами, что и их отцы.
— Я и не хотел, чтобы кто-нибудь знал, чем я занимаюсь, — с улыбкой ответствовал Тартунг. — Никто меня этому не обучал, просто я не раз видел, как охотились за змеями проклятые карлики.
— Ну а теперь скажи мне ради Наама и Тахмаанга, зачем тебе понадобилось ловить и доить ндагг? — поинтересовался аррант, догадываясь уже, какой ответ услышит от легкомысленного юнца.
— Чтобы изготовить стрелы для кванге — духовой трубки, которыми пользуются мибу, пепонго и другие племена, живущие на границах империи.
— Ага… — пробормотал Эврих, с содроганием глядя на извивающуюся у обнаженных ног юноши змею. — Ну хорошо, закончи свои дела с этой зверушкой, а уж потом мы поговорим с тобой о… Одним словом, поговорим.
— Да ты говори-говори, это мне ничуть не мешает. — Тартунг нагнулся и ловко ухватил плененную змею за шею.
— Погоди-ка, так ты что же, умеешь приготавливать из яда ндагг тот самый смертоносный состав, которым пепонго мажут наконечники своих стрел? — спросил Гжемп, глядя на парня с нескрываемым удивлением и восхищением. — Насколько я знаю, рецепт его держится в секрете всеми без исключения племенами, и надобно пройти специальные обряды и испытания, чтобы быть допущенным в круг посвященных.
— Или же обладать даром видеть и слышать то, что тебе не положено! — проворчал Эврих, с некоторым усилием принуждая себя смотреть, как Тартунг выдаивает из змеи яд в вынутую из складок саронга скляночку, позаимствованную из его корзины с лекарствами.
— Ежели человек держит глаза и уши открытыми, то порой может обойтись безо всяких испытаний и посвящений. Особенно если он раб, которому никогда в жизни не откроют секрет изготовления хирлы. Можешь забирать эту тварь, она мне больше не нужна. — Парень протянул выдоенную змею Гжемпу, и тот осторожно перехватил её двумя пальцами у основания черепа.
— И много ты их успел поймать за сегодня?
— Это пятая, — не без гордости ответил Тартунг, и Эврих подумал, что надо бы спросить, втирали ли ему в детстве яд, который должен был оберегать его от змеиных укусов в будущем. Но не спросил, вовремя вспомнив рассказ Узитави о том, как пепонго погубили колдунов племени мибу, напустив ндагг в святилище Наама. Нет, этого парня определенно надобно выдрать и отправить в Мванааке вместе с Гжемпом. То, что он не стремится в поселок траоре, дабы встретиться там со своей матерью и старшей сестрой, — это его дело, но ему-то, Эвриху, зачем такой слуга, помощник или товарищ, за которым глаз да глаз нужен?
— Пятая? Вай-вай! Мог ведь и сам заработать, и меня от лишних хлопот избавить, — укоризненно поцокал языком Гжемп.
— Да нет, правильно он не хотел, чтобы наши спутники о его талантах прознали. Вряд ли им понравится мальчишка с кванге в руках, — заступился за парня аррант.
— А тебе? Тебе, я вижу, это тоже не по душе? — испытующе уставился на Эвриха Тартунг. — Но ведь ни меча, ни кинжала ты для меня у Газахлара не выпросил? И не купил. А если тебе… Если нам туго придется? Здесь не Мванааке, и кочевники либо лесные бродяги здорово посмеются, глядя на твой чудодейственный амулет с изображением священного дерева.
— На что тебе меч, если ты его отродясь в руках не держал? — не глядя на упрямо поджавшего губы мальчишку, промолвил Эврих и направился к оставленным на берегу долбленкам.
Спорить и выяснять отношения с Тартунгом в присутствии змеелова он не собирался. К тому же следовало признать — по-своему парень, безусловно, прав: свободному человеку надлежит иметь оружие, чтобы защищать свою жизнь и честь, а также всех тех, кого он любит. Так стоит ли удивляться и сердиться на то, что Тартунг решил сам о себе позаботиться, не слишком полагаясь на придурковатого арранта, прекраснодушие коего может стоить жизни им обоим? Да и не о себе, если уж на то пошло, хотел он позаботиться, а о нем. Отсылать его за это в Мванааке будет черной неблагодарностью, не говоря уже о том, что вряд ли из этого что-либо получится. Переупрямить Тартунга ему явно не по силам, не стоит в очередной раз и пробовать. Оба они вечно суют нос куда не надо, и лучше будет, пожалуй, похвалить парня вместо того, чтобы устраивать ему выволочку. Смириться с его присутствием, разузнать, как эта самая хирла варится и научиться заодно пользоваться кванге. В джунглях Душегубов чингак едва ли их выручит — попробуй-ка предъяви его леопарду или крокодилу. И кинжал парню надобно достать да обучить в цель метать, как Хрис когда-то его самого учил. Не бог весть какое умение, а при случае добрую службу сослужить может…
— Шел бы ты отсюда к общему костру, — недовольно проворчал Тартунг, помешивая булькающее в горшке варево длинным, аккуратно очищенным от коры прутиком. — Хватится тебя Газахлар, отправит Хамдана с Аджамом на поиски, не избежать тогда расспросов.
Эврих промычал что-то неопределенное, и склонившийся над огнем парень раздраженно передернул плечами:
— Все, что хотел, ты уже узнал и ничего интересного больше не увидишь. Буду теперь воду выпаривать, пока содержимое горшка в сметанообразную массу не превратится. На что тут, спрашивается смотреть? Ступай, ради Тахмаанга, не дыши в затылок занятому человеку!
— Экий ты ворчун! И откуда бы у тебя вдруг такому избытку здравомыслия взяться? — буркнул аррант, но, признавая справедливость Тартунговых слов, продолжать заведомо безнадежный спор не стал и зашагал прочь от разведенного в яме костерка в сторону деревни.
Мальчишка был прав, удалившись для изготовления хирлы подальше от любопытных глаз. Эвриха в самом деле могли начать разыскивать, ибо все уже привыкли, что каждый вечер он располагался возле костра, внимательно слушал сказки, правдивые истории и песни, делая время от времени какие-то пометки на разложенных на коленях листах толстой дешевой, желтоватого цвета бумаги. Иногда и сам он что-нибудь рассказывал или же пел, искусно подыгрывая себе на старенькой дибуле.
В этот раз у разложенного, как водится, посреди маленькой деревенской площади костра собралось дюжины полторы человек: селяне и Газахларовы воины, медлившие разбредаться по хижинам и отходить ко сну, несмотря на то что тьма уже окутала землю и на небе высыпали крупные ясные звезды.
— Эврих, где ты бродишь? — окликнул Аджам вышедшего на площадь арранта. — Иди сюда, послушай, как Пацалат вещает про живущую в Красной степи змеерыбу. Всякое я слыхал, но чтобы рыбы или змеи под землей ползали и песком питались — такое даже у бесстыжих чохышей язык вымолвить не повернется!
— Разве я говорил, что гогосергал роет под землей ходы и ест песок? — удивился улыбчивый деревенский парень в плетенной из травы юбочке, с высоченной прической, уложенной из густо смазанных жиром волос.
— Говорил, все слышали! — недружно загомонили сидящие вокруг мужчины.
— Да нет же! Отродясь в Красных песках не бывал и врать о тамошней жизни не буду. А вот шел я как-то в большую сушь к Голубому озеру и встретил по дороге женщин из племени кукусат, ловивших змеерыб в пересохшем русле Уллы.
— Так в воде ловили или в земле? — нетерпеливо уточнил кто-то, пока Эврих усаживался на свободное место у костра.
— В иле. Улла в тот год совсем пересохла, и женщины, идя по руслу её, даже ног не замочили. Они тоже шли к Голубому озеру с бурдюками для воды. И все время высматривали что-то под ногами, а я поначалу не мог понять, чего они ищут. Потом гляжу, одна нагибается и длинным ножом вырубает из сухой грязи высокий такой брусок. Срезает с него верхушку, с дырой посредине. А брусок этот внутри пустой и сырой. Женщина хихикает, глянь, говорит, кто-то там шевелится! Переворачивает взрезанный брусок, и из него вылетает и шлепается на потрескавшуюся от жары землю премерзкая тварь. Извивается и шипит, как змея, вот только не ползет, а подпрыгивает. — Пацалат показал рукой, как подпрыгивал гогосергал, прежде чем женщина отсекла ему голову и сунула добычу в заплечную корзину.
Слушая про похожую на угря рыбу, которая во время засухи роет в вязком иле нору и засыпает в ней до наступления сезона дождей, пришедшие с Газахларом воины недоверчиво качали головами, но один из деревенских стариков, вступившись за рассказчика, подтвердил, что в верховьях Уллы действительно водится такое существо. Кожа его выделяет много слизи, которая, застывая коркой, склеивает ил, и вокруг гогосергала образуется что-то вроде кокона или скорлупы. А дышит диковинная тварь через выходящую на поверхность дыру, через которую залезала в нору. По этим-то дырам в сухом иле их и обнаруживают новоявленные рыболовы.
— Вам так же трудно поверить в гогосергала, как многим моим соплеменникам — в существование каменных домов, самые большие из которых превышают размерами нашу деревню, — миролюбиво обратился старик к Серекану и ещё нескольким молодым воинам, продолжавшим утверждать, что их разыгрывают. — Послушайте-ка лучше, какая история произошла из-за недоверия в нашей деревне в дни моей юности.
Глядя, как весело заблестели маленькие, утонувшие в морщинах стариковские глазки, Эврих приготовился услышать нечто забавное и пожалел, что не захватил с собой чернила и бумагу для заметок. Рассказанные у вечернего костра байки быстро забывались за дневными заботами, а между тем некоторые из них стоили того, чтобы он включил их в свои «Дополнения» к Салегриновым «Описаниям стран и земель».
— Еще не так давно люди из далекого и славного Города Тысячи Храмов редко появлялись в этих местах. Они предпочитали добираться до Голубого озера неведомыми нам дорогами, по которым ослы и волы могли тащить тяжелогруженые телеги, которые я не раз видел в Озерной крепости. И если мы хотели наменять на крокодильи шкуры или перья пестрых птиц соль или хорошие железные ножи, нам приходилось отправляться либо к Голубому озеру, либо к слиянию Уллы с Великой рекой — Матерью рек, — называемой вами Гвадиа-рой. — Старик огладил куцую, состоящую из дюжины волосков бородку, которую, судя по всему, считал лучшим своим украшением и, неодобрительно посмотрев на Газахларовых воинов, весело обменивающихся мнениями по поводу товарищей, слишком рано вернувшихся со свидания, на которое их якобы пригласили здешние девицы, продолжал;
— И вот однажды Куцара — мой дядя по матери, вернувшись от слияния Уллы с Гвадиарой, привез с собой очень дорогую, никогда прежде не виданную в наших краях вещь — маленькое зеркало, сделанное из чудесного серебристого стекла. Он отдал за него все, что повез на обмен, и очень им дорожил. Ему страшно нравилось открывать плетеную корзиночку и смотреться в дивное стекло, которое он почитал величайшим сокровищем. Так оно и было, ибо потом у нас появились зеркала из бронзы и меди, но такого ясного и чистого — стеклянного — никто из нас с тех пор не видал.
— Ой, не томи, старик! — поторопил рассказчика Аджам. — Ты дело сказывай, а то пока солнышко взойдет, роса очи выест.
— Так я и говорю: никому не доверил своей тайны Куцара. То ли боялся, что все будут просить у него посмотреться в волшебное стекло и разобьют его, то ли опасался, что главный колдун заберет зеркало себе, дабы увеличить силу вещего танца. Но, как бы то ни было, никому он о нем ни словечком не обмолвился, а сам так часто украдкой посматривал в него, что заметила это жена Куцары. Выбрала время, когда не было его поблизости, и заглянула в заветную корзиночку. Увидела в зеркале молодую красивую женщину и заплакала: «Купил Куцара новую жену на торгу и прячет в колдовской корзинке! Весь день она отдыхает, пока я не покладая рук тружусь, а ночью, когда я с ног от усталости падаю и засыпаю, ублажает его!»
Рассказчик сделал паузу, и слушатели вежливо заулыбались.
— Услышала жалобы Куцаровой жены его мать, прибежала, заглянула в корзиночку и как завопит:
«Это ещё что за старая карга! Уж коли притащилась в мою хижину со своей дочкой, изволь вылезать и работать, у нас тут каждая пара рук на счету!» Голос у матери моего дяди был такой, что его и на том берегу Уллы услышишь. Вот и услышал её отец Куцары, взобрался по лесенке в дом, заглянул в корзинку и, почтительно поклонившись хмурому морщинистому старцу, произнес: «Пожалуй в наш дом, уважаемый. Недостойно поступил мой сын, утаивая от нас новых родичей, да и вашему семейству тесновато небось в маленькой корзине, даже если она и волшебная».
Старик из зеркала промолчал, и отец Куцары хотел повторить свое любезное предложение, ведь новый его родич был богат годами и вполне мог оказаться тугим на ухо, но тут в корзинку заглянул сын моего дядюшки. Увидел идущий поперек лба таращившегося на него из зеркала мальчишки шрам, означавший, что тот первый ребенок от первой жены и с криком: «Вор! Самозванец!» — ударил его в лицо зажатым в кулаке наконечником гарпуна, который обтачивал, сидя в тени хижины.
Зеркало разлетелось вдребезги. Куцара очень из-за этого убивался, но ему некого было винить в случившемся кроме себя и своего недоверия. И тогда, чтобы загладить вину перед соплеменниками, он раздарил им все до единого осколки чудесного зеркала. — С этими словами рассказчик указал на висящее у себя на шее ожерелье из изящно обточенных позвонков крокодила, в один из которых был вставлен крохотный осколок зеркала, изрядно помутневшего и потемневшего от времени и влаги.
— А я бы хотел послушать Гжемпа, — вызывающе поглядывая на Эвриха, произнес Серекан, когда сидящие у костра отсмеялись и в наступившей тишине стало отчетливо слышно, как потрескивают раскаленные уголья. — Как смеет он ловить змей, созданных Тахмаангом на погибель грабителям, ворам и клятвопреступникам?
Поскольку натрудившийся за день змеелов давно ушел спать в хижину одного из своих старинных знакомцев, Серекану никто не ответил, и он с обличающим выражением лица ткнул пальцем в сторону арранта:
— Нынче ты охотился вместе с ним за ндаггамв. Так, может, тебе есть что сказать в его и свое оправдание?
Оправдываться перед безусым наглецом у Эвриха не было никакого желания, но оставить его выпад без ответа он тоже не мог. Ежели таких задир время от времени не одергивать, они запросто на шею сядут и много пакостей натворят. Да и собравшихся у костра негоже разочаровывать, ведь даже те из них, кто присоединился к Газахлару по распоряжению императора, начали привыкать, что у арранта всегда сыщется в запасе смешная или поучительная история и слов для разумного ответа он за море искать не поплывет.
— Оправдываться мне перед тобой вроде бы не к чему — невелик кулик, — лениво протянул Эврих, окидывая Серекана нарочито оценивающим взглядом. — Однако ежели ответишь на мой вопрос, так и я скажу, почему не вижу в ловле змей ничего кощунственного.
— Ну спрашивай, — милостиво разрешил юнец, прямо-таки раздуваясь от гордости и не замечая, как Аджам с Хамданом и другие знавшие Эвриха ещё по «Мраморному логову» воины перемигиваются и обмениваются понимающими взглядами.
— Позволь узнать, где, по-твоему, больше клятвопреступников, воров и убийц: в Городе Тысячи Храмов или в здешних лесах?
Серекан был не настолько глуп, чтобы торопиться с ответом, но сидящие у костра и не собирались его дожидаться.
— Конечно, в столице! У нас вор на воре, грабитель на грабителе! Каждый лавочник, каждый трактирщик только о том и мечтает, как бы в чужой кошель руку запустить! — зашумели они, и Эврих с сокрушенным видом покачал головой.
— Да уж, с этим поспорить трудно. Но тогда почему змеи, ежели и впрямь созданы Тахмаангом, дабы карать злодеев, предпочитают жить в этой глуши, а не в Городе Тысячи Храмов?
— Те, которые здесь живут, просто от работы отлынивают! — крикнул кто-то с противоположной стороны костра, и аррант, радуясь вовремя поданной реплике, совершенно серьезно заявил:
— Ну так вот лентяек Гжемп и отлавливает, дабы напомнить другим об их долге!
Хотя Серекан смеялся вместе со всеми, брошенный им на Эвриха взгляд был полон неприкрытой злобы, и аррант подумал, что так вот, невзначай, люди и обзаводятся врагами, однако задерживаться на этой не слишком-то приятной мысли не стал.
— В разных странах — разные обычаи, разные верования. Причем каждый, разумеется, считает свою веру истинной. Если хотите, я расскажу вам легенду о змее и голубке, которую мне не раз доводилось слышать во время путешествия по Вечной Степи.
— Расскажи, расскажи! — раздалось сразу несколько голосов, и Эврих, отхлебнув из протянутой ему чаши, сделанной из половинки кокосового ореха, чуть хмельной, сладковатый напиток, начал рассказ:
— В приморских городах Фухэй, Умуката и Дриза, возведенных на восточном краю Вечной Степи ещё до Последней войны, издавна верили в то, что колокольный звон, предупреждавший горожан о приближении врага, способен также отгонять всевозможную нечисть и нежить. А кое-кого из слуг и приспешников Ночного Пастуха, коего считают тамошние жители прародителем мирового зла, звук колокола может и вовсе лишить жизни. Потому-то вешают в том краю колокола испокон веку не только на вершинах дозорных башен, но и в маленьких деревенских храмах. Кочующие по Вечной Степи скотоводы посмеиваются над верой в очистительную силу колокольного звона, ибо поклоняются другим богам, и все же, разграбляя прибрежные деревни, не осмеливаются разрушать чужие храмы и снимать звонкоголосые колокола. После ухода кочевников разоренные деревни обычно отстраиваются заново, но случается, если большая часть их жителей пала в неравном бою или была угнана лихими людьми в рабство, от богатого селения остается только стоящее на холме святилище, и лишь ветер с моря заставляет иногда висящий на его башне колокол звенеть тихо и печально…
— Этак ты нас всех, чего доброго, разрыдаться заставишь! — прервал Эвриха Жилоиз — приятель Серекана, выделявшийся среди других воинов обилием мускулов и полным отсутствием мозгов. — Ты нам про змея да про голубку сказывай, а не про плачущие колокола!
— Дай срок, будет и про них, — пообещал аррант и, переждав, пока заинтересованные слушатели перестанут шикать на туповатого здоровяка, продолжал:
— Шел как-то берегом моря одинокий путник. Возвращался из плена в родную деревню, и только-то у него добра и было, что похищенный во время бегства от кочевников лук да колчан, в котором с каждым днем становилось все меньше стрел. Даже имени он в плену лишился, получив вместо него кличку — Нань, что значит «добряк».
Долог был путь Наня, и здорово парень отощал. Удавалось ему иногда зайца или суслика подстрелить, а чаще съедобными кореньями, водорослями или ракушками приходилось пробавляться, ибо стрелы он берег. Но как ни береги, а настал момент, когда осталось их у него всего две, и тут-то он и увидел, как вьется с жалобным криком над дикой вишней голубка, а по стволу дерева змея к гнезду подбирается, дабы малых птенцов сожрать.
Жалко было расставаться Наню с предпоследней стрелой и все ж таки натянул он тетиву, прицелился и пригвоздил ею змею к дереву. Поглядел, как голубка, радостно воркуя, в гнездо к деткам своим опустилась, и побрел дальше. Высоко стрела его в ствол вонзилась, не достать ему её, не выдержат Наня тонкие ветви.
Долго ли коротко ли шел путник, но вот сумерки начали сгущаться, и пришлось ему заночевать у подножия холма, на котором стояло заброшенное святилище — все, что осталось от большого и богатого селения. Закутавшись в плащ, заснул он, и приснился ему скверный сон: будто кто-то душит его. С криком открыл он глаза и понял, что не может шевельнуть ни рукой, ни ногой. Громадный змей опутал его своими кольцами, а сидящая на соседнем дереве голубка напрасно кричала, стараясь предупредить Наня о смертельной опасности.
— О Великий Дух, — едва шевеля губами, прохрипел несчастный, — за что наслал ты на меня этого ужасного змея?
— Я выследил тебя и умертвлю за то, что ты убил мою жену! — ответил ему змей человеческим голосом.
— Ну что ж, поделом мне, — промолвил Нань и, закрыв глаза, приготовился к смерти, но тут змей, вместо того чтобы сжать свои страшные кольца, неожиданно распустил их и прошипел:
— Я должен тебя убить, но помилую, если выполнишь ты мое условие. Был я некогда злым и жестоким человеком. За это Великий Дух после смерти моей заключил мою душу в тело гигантского змея. Много столетий томится она в змеином теле, и суждено ей пребывать в нем до тех пор, пока в полночь не зазвонит ради меня храмовый колокол. Если хочешь сохранить жизнь, поспеши ударить в него, ибо времени до полуночи осталось мало.
Страх за себя и жалость к тому, кто столь страшно принужден был расплачиваться за совершенные злодеяния, заставили Наня пообещать змею, что он позвонит в колокол высящегося на холме храма. Едва освободившись от опутывавших его колец, он со всех ног бросился к древнему святилищу и, к ужасу своему, обнаружил, что ведущая на вершину деревянная лестница давно сгнила и обрушилась. В отчаянии Нань попытался вскарабкаться на колокольню по выщербленным от времени каменным стенам храма, но сорвался, не поднявшись и на десяток локтей. Снова и снова принимался он взбираться по каменным блокам, но тщетны были его усилия. А змей гневно шипел за его спиной, и жалобно вскрикивала кружившая над храмом голубка.
И тогда Нань вспомнил, что у него осталась ещё в колчане стрела. Одна-единственная, последняя. Обрадовавшись, он решил, что колокол зазвонит, если попасть в него железным наконечником. Пусть тихо, но зазвонит! Вскинув лук, Нань натянул тетиву, прицелился и метнул стрелу в колокол.
Змей замер, замер человек, и замолкла кружившая над храмом голубка. Густо прогудела тетива, свистнула стрела, но колокол не издал ни звука. То ли от волнения, то ли из-за темноты промахнулся Нань. А змей за его спиной разинул пасть и яростно прошипел:
— Наступила полночь. Человек, готовься к смерти!
Бросился он на несчастного Наня, и в тот же миг где-то высоко-высоко, тонко, чуть слышно, коротко пропел свою светлую песню храмовый колокол.
И тотчас же с радостным возгласом исчез гигантский змей. Истаял, словно туман под жаркими солнечными лучами. Со вздохом облегчения опустился Нань на землю у подножия святилища, недоумевая, почему же зазвонил колокол. И долго бы пришлось ему гадать, если бы выглянувшая из-за туч луна не осветила лежащую подле его ног голубку с разбитой грудью. Тогда-то и догадался он, кто избавил его от неминуемой смерти, кто ценой собственной жизни заставил ровно в полночь запеть колокол старого храма…
Воцарившуюся у костра тишину нарушил Жилоиз, сырым голосом произнесший:
— Здорово горазд врать, аррант! Выдавил-таки слезу, негодяй!
С тех пор как возглавляемый Газахларом отряд миновал пригороды Мванааке, Эвриху казалось, как это часто случалось и прежде, что он вступил в новый период жизни, подведя под старым толстую жирную черту. Ощущение было приятным — такой же обновленной, вероятно, чувствует себя сменившая кожу змея. Длилась, однако, эта иллюзия недолго и нынешним утром окончательно развеялась. Причин тому было несколько, но все пустяковые, а вот поди ж ты — и тех оказалось достаточно, чтобы сердце защемило от тревожного непокоя.
Началось все с того, что проснулся он ранним утром в жарком поту, со слезами на глазах и неподъемной тяжестью на душе. Эврих редко помнил привидевшиеся ему сны, этот же продолжал стоять перед его внутренним взором даже после того, как он окунулся в прохладные воды Уллы и, разбудив Тартунга, попрыгал с мечом в руках, дабы освежить в памяти подзабывшиеся приемы и обучить юнца обращению с новым для него видом оружия. Купание и упражнения со специально вырезанными для этой цели деревянными мечами лишь чуть-чуть пригасили невесть с чего всплывшие из небытия картины сражения, происшедшего едва ли не два года назад, далеко-далеко, на границе Вечной Степи…
Снова, будто наяву, вздымались перед ним желто-красные утесы, похожие на странно искривленных, изломанных и застывших в невообразимых позах великанов, усеявшие пологий каменистый склон, по которому двигалась лавина повозок со сновавшими между ними верховыми. Вновь преграждали им путь «стражи Врат», но теперь, уже зная о том, каким страшным оружием снабдил их Зачахар, аррант не смел надеяться, что хамбасы сумеют прорваться сквозь ряды Хурманчаковых воинов в Верхний мир. Ожидание неизбежного было, пожалуй, самым страшным, и он даже испытал что-то вроде облегчения, когда загрохотал наконец рукотворный гром Зачахаровых «куколок», воздух наполнился смрадным жирным дымом, предсмертным ржанием, криками боли и ужаса…
А ему-то мнилось, будто ничто уже не сможет выдрать из глубин памяти образы встающих на дыбы, взмыленных коней, летящих в небо ошметков тел, переворачивающихся и с хрустом разламывающихся повозок; никогда более не услышит он душераздирающего воя женщин и вторящих им огромных мохнатых псов. И что с того, что теперь он был не в центре побоища, а словно с высоты птичьего полета взирал на гигантский обоз, корчащийся от боли, исходящий криком, истекающий кровью подобно смертельно раненному зверю?..
Вероятно, сон этот был навеян Эвриху видом Жженой долины, скальные образования которой имели отдаленное сходство с утесами, послужившими прикрытием Хурманчаковым воинам. Возможно, кошмары мучили его потому, что он перегрелся вчера на солнце, однако объяснения эти не помогли ему обрести душевного спокойствия, не избавили от чувства вины и одиночества, от сознания того, что делает он что-то не то и не так. Попробовав понять, что же его гнетет, аррант пришел к выводу, что не жалеет об отъезде из Города Тысячи Храмов и не скучает по Нжери. И не столько даже хочет вернуться в Верхний мир, встретиться с Тилорном, с друзьями и наставниками из Силиона, сколько увидеться с Кари или хотя бы узнать, как-то живется без него порывистой, смуглокожей степнячке, ради которой покинул он Беловодье и отправился в путешествие, оказавшееся значительно более трудным, долгим и опасным, чем ему представлялось.
Любопытно, что именно попытка разобраться в собственных чувствах помогла Эвриху вспомнить человека, мельком увиденного им при выезде из Мванааке и тогда же показавшегося ему смутно знакомым. Некоторое время аррант ломал себе голову, где встречал прежде этого пожилого бронзо-вокожего мужчину, и только сейчас сообразил: это же был Гаслан — слуга Иммамала, коему вымывал он ушные пробки перед тем, как на «Ласточку» напали сторожевики Кешо! Разумеется, встреча их могла быть случайной, но верилось в подобное стечение обстоятельств с трудом. Логичнее предположить, что посланец Мария Лаура не оставил мысли выполнить поручение саккаремского шада и так или иначе доставить в Мельсину чудо-лекаря.
Не то чтобы Эврих имел что-либо против Иммамала или же Мария Лаура, но излишнее внимание сильных мира сего к его скромной персоне настораживало, а слежка за ним Гаслана свидетельствовала о том, что, хочет он того или нет, крепкие нити продолжают надежно связывать прошлое, настоящее и грядущее. Слов нет, почувствовать себя заново родившимся, начавшим новую жизнь приятно, однако, выражаясь языком Гжемпа, ежели даже ндаггу нарядить в саронг, она все равно останется змеей.

Оглавление 1 Следующая страница


Тень Императора

Ту же самую мысль, отнюдь не в иносказательной форме, высказал и Тартунг, заявивший в ответ на его недоумение по поводу Газахларова решения объехать Жженую долину стороной: «Не думай, будто все завязавшиеся в столице узелки были разрублены нашим отъездом. Газахлар, я так понял, вызвался отправиться за слонами после того, как Хамдан сообщил ему, что видел Ильяс в городе. И, поразмыслив, я подумал: либо он желает встретиться с ней и пустился в путь, дабы она могла связаться с ним, не опасаясь соглядатаев Кешо, либо бежал из Мванааке из страха, что дочка явится в «Мраморное логово» сводить с ним старые счеты. Выписываемые нами петли и зигзаги подтверждают мое последнее предположение, но, если дочка пошла в отца, мы ещё очень даже можем с ней встретиться. Да и Амаша вряд ли смирится с потерей такого замечательного изумруда». Парень бросил выразительный взгляд на роскошный перстень, украшавший левую руку арранта, и тот мысленно обругал себя безмозглым остолопом. Вот тебе и продолжатель трудов достославного Салегрина! Вот тебе и вольная пташка — нова кожа, да стара рожа!
Эврих понимал, что, если он и впрямь желает начать новую жизнь, им с Тартунгом надобно немедленно бежать в столицу или в любой прибрежный город. Оттуда на каком-нибудь совершающем каботажные плавания торговом или же рыбачьем судне парень доберется до Аскула, а там и до поселка траоре, в то время как сам он начнет разыскивать контрабандистов, готовых переправить его в Саккарем, Халисун или Аррантиаду. План этот имел лишь один изъян: арранту до смерти хотелось увидеть слонов — легендарных великанов, до встречи с которыми оставалось всего ничего — седмица, в худшем случае две. Ну как, скажите на милость, писать, что был в нескольких днях пути от этого чуда и не взглянул на могучих зверей, о которых рассказывают самые невообразимые и противоречивые истории? Плох купец, торгующий себе в убыток; оружейник, чьи мечи быстро тупятся и покрываются зазубринами; лекарь, не умеющий облегчить страдания недужных, и горшечник, лепящий кривобокие крынки. Уж коли взялся за дело — делай его так, чтобы люди сказали: «Добрая работа!» А что после неё руки в мозолях или ноги в кровь стерты — кого это волнует?
Нет, о том, чтобы сбежать от Газахлара, не повидав слонов, нечего было и думать. Амаша, раз уж не велел своим людям тотчас схватить дерзкого ар-ранта, будет, надобно думать, поджидать его возвращения в Мванааке, а что касается Ильяс по прозвищу Аль-Чориль… О ней Эвриху хотелось узнать как можно больше, и едва ли для этого представится лучшая возможность, нежели во время путешествия. Кое о чем он успел расспросить перед отъездом обитателей «Мраморного логова», и услышанное взволновало его до глубины души. Оказывается, дочь Газахлара была женой Таанрета — одного из членов Триумвирата, родила мальчиков-близняшек, один из которых умер от сыпницы в возрасте пяти или шести лет, а второй пропал вместе с любимой служанкой Ильяс через несколько дней после рождения. Преданная собственным отцом, согласившаяся выйти замуж за Кешо ради освобождения Таанрета из узилища, вновь обманутая Газахларом и наконец бежавшая не то в Кидоту, не то в Афираэну, она, право же, заслуживала того, чтобы в очередной раз попытаться разговорить Хамдана. Из всего Газахларова отряда, он, не считая самого владельца «Мраморного логова», единственный знал её лично, вот только говорить на эту тему с аррантом решительно не желал. Более того, с некоторых пор бывший телохранитель стал явно сторониться Эвриха, к которому прежде относился вполне дружески. Вот и сейчас он поглядывал на арранта с нескрываемым подозрением, невзирая на то, что разговор тот начал с вопроса, не имеющего ни малейшего отношения к дочери Газахлара.
— Откуда мне знать, почему каждое утро над Голубым озером дует ветер? — нехотя процедил Хамдан, глядя в сторону зеленых предгорий, с которых они через день-два должны были увидеть долину ранталуков, Озерную крепость и само озеро. Он бывал здесь не единожды и не скрывал любви к этим местам, однако даже о них говорить с Эврихом почему-то не хотел. То ли обиду затаил, то ли боялся наговорить лишнего, памятуя о том, как исподволь умел вытягивать из собеседника интересующие его сведения простодушный с виду аррант.
Отряд, состоящий из двадцати пяти всадников и двух дюжин груженых ослов, растянулся длинной цепочкой по заросшим травой и мелким кустарником пологим холмам, переходившим на юго-западе в отроги Слоновьих гор. В этот день Хамдан ехал замыкающим, и Эврих полагал, что более подходящего момента для откровенного разговора им ещё долго не представится. Тут, во всяком случае, он мог говорить то, что считал нужным, не опасаясь поставить собеседника в неловкое положение, и намерен был воспользоваться этим, даже рискуя показаться излишне навязчивым и назойливым.
— На мой взгляд, лучше быть обиженным, чем обидчиком, — произнес он, испытующе глядя на бывшего своего телохранителя. — Чем, сам того не желая и не подозревая о содеянном, огорчил я тебя до такой степени, что ты не хочешь говорить со мной ни о ранталуках, ни о погоде, ни о Голубом озере? Раньше, помнится, ты не считал для себя зазорным беседовать с чужеземцем о разных разностях и даже, как я слышал, был в числе утверждавших, что меня пригнал в «Мраморное логово» ветер удачи, посланный якобы Богиней счастья — Белгони.
Хамдан заворочался в седле, неприятно пораженный неожиданной прямотой арранта.
Разговаривать им было не слишком удобно: Эврих ехал на приземистом сером ослике, и восседавший на крупном боевом коне телохранитель Газахлара возвышался над ним, как сторожевая башня над привратной караулкой. В связи с этим речь Эв-риха, как он и рассчитывал, прозвучала несколько иронично — отдавил, дескать, заяц волку лапу, а теперь кается. В самом деле, если уж кто из них и имел причины обижаться, так это аррант. Ведь не кто иной, как Хамдан, скрыл от него, что они выручили из беды дочь Газахлара! Эврих, впрочем, тоже утаил от телохранителей найденный в кошеле одного из убитых людей Душегуба чингак, но Хамдан об этом не знал и, стало быть, дулся на него за что-то другое.
— До недавних пор я видел в тебе искусного целителя и любознательного чужеземца, уважительно относящегося к нашим нравам, верованиям и обычаям. Нынче же — ты сам начал этот разговор, так уж не взыщи за откровенность — у меня появились основания считать тебя саккаремским подсылом. А соглядатаев, чьи бы они ни были, не любит никто и нигде, — сухо промолвил телохранитель, стараясь не встречаться с Эврихом глазами, что было совсем не трудно.
— Я — саккаремский подсыл? — переспросил аррант с таким неподдельным изумлением, что Хамдан вынужден-таки был взглянуть на своего чудного собеседника.
— Над чем ты смеешься? Ни для кого не секрет, что Кешо собирается в ближайшее время напасть на Саккарем, и, значит, Город Тысячи Храмов должен кишеть соглядатаями Мария Лаура.
— Ну знаешь, это и называется валить с больной головы на здоровую! Уверен, что Мельсина действительно полна подсылами Кешо, но есть ли люди Мария Лаура в Мванааке — это ещё вопрос, — сказал Эврих, отсмеявшись, и уже без тени улыбки на лице продолжал, вспомнив про Иммамала и его слугу: — Готов допустить, что кто-нибудь из осведомителей шада послан был в Город Тысячи Храмов — собственно говоря, иначе и быть не может — ни один государственный муж не откажется знать, что делается в соседней державе, особенно столь воинственной и могущественной, как Мавуно. Но я, да будет тебе ведомо, никогда не бывал в Саккареме и не понимаю, кто и зачем возвел на меня такую чудовищную напраслину. Хотя погоди-ка, это, верно, Мфано сочинил обо мне очередную небылицу!
— Бывший лекарь Газахлара, лишившийся из-за тебя работы, тут ни при чем. Я знаю: он многократно пытался тебя оклеветать, но о том, что ты служишь Марию Лауру, я слышал из других уст.
— Вот как? Не оскудела, знать, здешняя земля злопыхателями, — с горечью промолвил аррант. Он не сомневался, что горе-лекари, коим перебежал он дорогу, будут и впредь стремиться опорочить чужеземца-соперника, но никак не предполагал, что досужим вымыслам их поверит человек, следивший буквально за каждым его шагом и знавший лучше других обитателей империи. — Кто же оболгал меня на этот раз?
— Шарван. Капитан «Верволики», коему порочить тебя нету никакой корысти, — ответил Хамдан, явно страдая оттого, что ему приходится обличать собеседника, к коему он до недавнего времени относился с величайшей приязнью и уважением.
— Не понимаю, — проворчал Эврих потерянно, — почему Шарван назвал меня саккаремским подсылом? И как ты мог этому поверить?
— Ненавижу лицемеров! И до сих пор не могу взять в толк, почему Газахлар, услышав рассказ Шарвана, не отослал тебя во дворец, дабы не обвинил его Амаша в укрывательстве и содействии заморскому доглядчику. Быть может, у него есть на тебя какие-то виды или же благодарность за исцеление не позволяет выдать врачевателя палачам. Но, как бы то ни было, я бы на твоем месте скрылся на первом же привале, дабы не испытывать нашего терпения и не вводить ни его, ни меня в искус.
— Так я, возможно, и сделаю, — задумчиво пробормотал аррант, начиная догадываться, откуда ветер дует. — Но только после того, как ты расскажешь, что же все-таки открыл вам капитан «Верволики». Он что, наведывался в «Мраморное логово» перед самым нашим отъездом?
— Да, и от души сожалел, что привел тебя в особняк, навлекши тем самым на его владельца опасность неизмеримо большую, чем недуг, от коего ты избавил Газахлара.
— Едва ли Газахлар разделяет твое мнение, — покачал головой Эврих. — Поведай же мне наконец, чем подкрепил Шарван свое ни с чем не сообразное обвинение.
— Изволь. — Лицо Хамдана исказилось так, словно у него разом заболели все до единого зубы. — Ты часто упоминал, что года полтора назад путешествовал по Вечной Степи. А ныне в приморских городах и в Саккареме рассказывают байки о некоем арранте — лекаре и улигэрчи, странствовавшем в тех же местах в окружении не то трех, не то пяти влюбленных в него по уши женщин.
— Та-ак… — протянул Эврих, ощущая пустоту и холод под ложечкой. Значит, сон был вещим, и не ему одному памятны грозившие великой бедой события, происшедшие в Вечной Степи. Кто бы, однако, мог подумать, что рассказ о них получит столь странное толкование и так быстро пересечет море…
— Ты можешь, конечно, возразить, сказав, что на свете немало странствующих аррантов, но, согласись, купцы среди них встречаются не в пример чаще сказителей и врачевателей, в коих женщины, едва увидев, влюбляются без памяти. Хотя ты, как я гляжу, и не пытаешься ничего отрицать.
— Что именно должен я отрицать? — тихо, стараясь не давать воли чувствам, спросил Эврих.
— Если очистить истории о странствующем в окружении женщин арранте от шелухи, то получится, что он, втершись в доверие к Хозяину Вечной Степи, убил его верного советника и помощника — придворного мага, создавшего удивительное оружие, при помощи коего Энеруги Хурманчак объединил кочевников и намерен был покорить Саккарем, — на одном дыхании выпалил Хамдан. — Убийство мага и — главное — уничтожение запасов созданного им чудо-оружия привели к тому, что в ставке Хурманчака произошел дворцовый переворот. Хозяин Вечной Степи был зарезан своими приближенными, которые, передравшись между собой, растащили по клочкам созданное им государство.
— И все это совершил один человек — едущий рядом с тобой на ослике? Ничем не примечательный аррант, который у себя на родине не считается ни выдающимся лекарем, ни тем паче сколько-нибудь сносным певцом? — поинтересовался Эврих, дивясь тому, как людская молва переврала все происшедшее в Матибу-Тагале — возведенной Энеруги Хурманчаком столице Вечной Степи.
— Нет, все эти злодеяния совершил не скромный врачеватель и улигэрчи, а хитроумный саккаремский подсыл, коему, очень может статься, помогала целая армия соглядатаев и опытных убийц. А затем этот подсыл объявился в Городе Тысячи Храмов накануне вторжения войск императора Кешо в Саккарем. Нетрудно догадаться, что привело его сюда и чем окончится для империи пребывание ничем не примечательного внешне арранта в её столице.
Вспыхнувшая было в груди Эвриха ярость потухла, и он лишь криво усмехнулся, машинально коснувшись пальцами изуродовавшего левую щеку шрама, полученного им в день убийства Зачахара. Украдкой посмотрел, на месте ли традиционный тюрбан, защищавший голову его собеседника от нещадно палящего солнца. Поправил свой собственный, дабы удостовериться, что его мозги ещё не сварились и это все ему не мерещится. Он немало читал о зрительных и слуховых галлюцинациях, но до сих пор Всеблагой Отец Созидатель миловал его от подобных напастей. Морок на Хамдана в этом пустынном краю тоже наслать было некому, и оставалось предположить, что тот и впрямь верит всей той дичи, которую только что нес.
— Ты знаешь, почему Газахлар не отправил меня в дворцовые подземелья, дабы мною занялись тамошние палачи? — вопросил аррант и, не дожидаясь ответа, объяснил: — Да потому, что сделал из услышанного от Шарвана совершенно иные выводы, чем ты. А теперь скажи, где сопровождающая меня армия соглядатаев и убийц? Припомни, изъявлял ли я когда-нибудь желание быть представленным Кешо или хотя бы взглянуть на него? И почему, ради Тахмаанга, Нгуры и Мбо Мбелек, ты называешь все, что я будто бы совершил в ставке Хурманчака, злодеяниями? Почему нападение кое-как сплоченной алчностью и страхом орды кочевников на мирных соседей ты почитаешь поступком естественным и едва ли не благородным? Мне-то в душевной простоте мнилось, что, если бы я действительно послан был сюда Марием Лауром прикончить вашего Кешо и не позволить ему напасть на Саккарем, ты, будучи разумным человеком, должен был бы на меня молиться и превозносить как величайшего благодетеля империи. Ибо только одержимый жаждой власти и наживы или же тот, у кого голова вместо мозгов набита навозом вперемешку с соломой, может готовить войну, радоваться войне и воспевать это ужаснейшее из бедствий.
— Хорошо говоришь! — похвалил не на шутку разошедшегося арранта телохранитель. — А теперь ответь, ты и правда убил придворного мага и уничтожил все запасенное им для покорения Саккарема Огненное Волшебство?
«О, Великий Дух и Боги Небесной Горы! — в отчаянии подумал Эврих. — Как же объяснить, как передать ему словами чувства, испытанные мною, когда «стражи Врат» уничтожали при помощи этого самого волшебства племя хамбасов, чья вина заключалась лишь в том, что они, не желая идти под руку Хозяина Вечной Степи, собрались откочевать в Верхний мир?»
— Да, я убил Зачахара. И сейчас покажу тебе почему.
Аррант сжал коленями бока Серого, заставляя его прижаться к коню Газахларова телохранителя. Он ещё толком не понимал, чего ради должен заставить Хамдана пережить то же, что довелось ему самому, но времени на раздумья не оставалось. Волна ярости, гнева и боли, поднявшаяся из глубин его существа, требовала выхода, и он вдруг понял, каким этот выход должен быть.
— Дай мне руку! — потребовал Эврих. Поколебавшись, Хамдан протянул руку арранту. Эврих крепко сжал его запястье и распахнул свою память, дабы тот мог услышать и увидеть…
…Как пронзительно визжит Кари и мечутся раненые, растерявшиеся всадники, бестолково размахивая блистающими на солнце мечами. Как кричат обезумевшие, потерявшие седоков кони, налетая на повозки, топча женщин, стариков и детей. Как грохочет рукотворный, смертоносный гром и черный зловонный дым неотвратимо сгущается над обозом, выдавливает слезы из глаз, лезет в глотку, щиплет ноздри…
— Пусти! — Хамдан попытался вырвать руку, и по его перекошенному лицу Эврих понял, что тот слышал и видел то самое, что ему надлежало увидеть и услышать.
— Нет, погоди… — прошипел он, стискивая пальцы и чувствуя, как из-под зажмуренных век текут слезы, как дым от разорвавшихся Зачахаровых «куколок» разрывает кашлем грудь…
…Повозка с изодранным тентом развернулась, и из неё выпрыгнула пожилая степнячка с крохотным, закутанным в овчину ребенком. Метнулась направо, едва не попав под копыта лихих всадников, которые с молодецкими воплями: «Кодай! Кодай Хурманчи!» — рубили всех оказавшихся на их пути; повернула налево и запнулась о колесо одной из множества подожженных повозок, пущенных «стражами Врат» по склону горы на обреченный обоз. Упала, выронив из рук заходящийся писком сверток. Привстала, потянулась за ним и тут же была втоптана в землю копытами коня, волочившего за собой хамбаса, у которого полностью отсутствовала верхняя часть черепа. Сверкнули оскаленные в мертвой улыбке зубы, чиркнула по земле рука, все ещё сжимавшая бесполезный против воинов, вооруженных Огненным Волшебством, меч. И вновь совсем рядом грянул рукотворный гром. Полыхнула алая вспышка, вздымая в небо окровавленные ошметки людских тел и обломки повозок…
— Надобно ли быть саккаремским подсылом, чтобы после всего этого не возненавидеть создателя Огненного Волшебства? — прокашлял Эврих, вытирая полой пропыленного плаща мокрое от пота и слез лицо. Сердце его гулко ухало, в ушах звенело, а окружающий мир виделся обесцвеченным, тускло-серым, начисто лишенным красок.
— Ты… Ты не просто лекарь. Ты великий колдун! — Голос у Хамдана был хриплым, испуганным и тоже каким-то странным, словно доносился до арранта откуда-то издалека.
— Веришь ли ты все ещё в то, что я служу Марию Лауру и убил Зачахара по его наущению?
— Нет. Ты сделал это по своей воле, ибо не мог поступить иначе. И я бы не хотел оказаться в твоей шкуре ни на день, ни на миг! Как можешь ты помнить и носить в себе все это? Я участвовал во многих битвах, но даже от собственных ран никогда не мучился так, как ты страдаешь от чужих…
— Хорошо. Я рад, что мы вновь стали добрыми товарищами, — промолвил Эврих, не чувствуя ничего, кроме усталости и безразличия ко всему на свете. Он прекрасно понимал, что рассказ капитана «Верволики» очень скоро дойдет до Амаши, и уж того-то никакими доводами не удастся убедить в том, что ему никогда не приходилось бывать в Саккареме и незачем было поступать на службу к тамошнему шаду. — А теперь не расскажешь ли ты мне о дующем каждое утро над Голубым озером ветре? И о дочери Газахлара, объявившейся в Городе Тысячи Храмов после девяти лет жизни на чужбине?..

Глава вторая. Торжище

Зародившееся у Эвриха подозрение, что Газахлар хочет попасть в Озерную крепость к определенному сроку, крепло день ото дня, и он почти не удивился, увидев сотни шатров, разбитых на берегу Голубого озера, подле селения, окруженного невысокими стенами из дерева и необожженного кирпича. Хитроумный оксар, разумеется, знал о Великом Торжище, на которое ежегодно съезжаются перед началом сезона дождей едва ли не все племена, кочующие в окрестностях Голубого озера. На седмицу между ними устанавливается перемирие, необходимое для совершения торговых сделок, заключения брачных союзов и улаживания тех вопросов, которые они почему-либо не смогли решить с помощью оружия. А претензий друг к другу у сакхов, ранталуков и равранталуков, айогов, мемфи и всех прочих было хоть отбавляй, чем Газахлар, судя по всему, рассчитывал воспользоваться для воплощения в жизнь своих далеко идущих планов.
Стяжательские замыслы владельца «Мраморного логова» не слишком интересовали Эвриха, зато возможность ознакомиться с жизнью и обычаями едва ли не дюжины кочевых племен привела его в восторг. Это была редкостная удача, и, пробродив весь первый вечер между шатрами айогов, мемфи, ихорачей и кочевых ранталуков, он завел множество полезнейших знакомств и узнал массу интереснейших вещей, которые следовало включить в «Дополнения». Присаживаясь к чужим кострам, аррант услышал много любопытного, но ещё больше сведений надеялся почерпнуть, обойдя Торжище при свете дня, наблюдая за тем, чем обмениваются, что продают и покупают скотоводы и люди из окрестных селений, занимающиеся рыболовством, земледелием и охотой.
Надеждам его, однако, сбыться было не суждено. Не будь Эврих ослеплен открывающимися перед ним перспективами, он бы наверняка сообразил, что Газахлар не преминет включить его в свои планы, попытавшись извлечь из присутствия в своем отряде заморского лекаря наибольшую выгоду. Но, опьяненный предвкушением завтрашней прогулки по Торжищу, ничего подобного аррант в мыслях не держал и потому легкомысленно отмахнулся от Тартунга, с мрачным видом изрекшего, что «ежели бы все выходило так, как мы задумываем, несчастных, коими свет полнится, было бы днем с огнем не сыскать».
Вспомнить зловещее Тартунгово предупреждение ему пришлось поутру, когда Аджам привел в шатер незнакомого старца с отнявшейся левой рукой и передал просьбу Газахлара оказать страждущему посильную помощь.
За старцем появился в сопровождении пяти обезъязычивших от собственного величия воинов маявшийся животом мальчишка, чей-то там сын. Затем ещё один очень важный бельмастый старик и три женщины, каждая со своим недугом. Двум из них Эврих посулил скорое выздоровление, если они будут точно следовать его наставлениям, а выслушав третью, пробормотал аррантскую пословицу, гласящую, что «слово — единственное лекарство, способное принести облегчение страдающей душе». Сильно сомневаясь в собственной способности отыскать нужные слова для совершенно незнакомого ему человека, он все же и тут попытался сделать все от него зависящее, мысленно проклиная Газахлара за то, что тот использует его для достижения собственных далеко не бескорыстных целей.
Распрощавшись с несчастной женщиной и снабдив её «могущественным оберегом» — лоскутом кожи, в который был зашит отполированный кусочек красного коралла, аррант уже собрался сбежать на Торжище, но тут в шатер, который они с Тартун-гом делили с шестью погонщиками ослов, заглянул Хамдан.
— Газахлар просит тебя отправиться с этим мальцом и осмотреть его отца, — промолвил бывший Эврихов телохранитель и, откинув полу шатра, указал на чумазого мальчишку, взиравшего на чужеземного белокожего лекаря с ужасом и надеждой. — Говорят, он совсем плох и уже не увидит звездного неба, — добавил Газахларов посланец прежде, чем аррант успел разразиться возмущенной речью, и был таков.
Проклиная все на свете, Эврих двинулся за перепуганным мальчуганом с твердым намерением нынче же высказать Газахлару все, что о нем думает, но стоило ему взглянуть на раненого, как мысли о коварном оксаре начисто улетучились из его головы. Черно-красная, воспалившаяся рана на распухшей голени мечущегося в жару мужчины выглядела наисквернейшим образом, а пахла и того хуже.
— Придется тебе, Тартунг, за пилой сбегать, — проворчал аррант, даже не пытаясь представить, что сделают с ним толпящиеся в шатре мужчины и женщины, узнав о намерении его лишить славного воина ноги.
Но ничего страшного, вопреки ожиданиям, не случилось. Были желто-зеленый гной, черная кровь, страшная вонь, хруст и скрежет, производимый металлом, вгрызавшимся в кости одурманенного маковым настоем скотовода из племени айогов. Был заливающий глаза пот, кривая, предательски выскальзывающая из пальцев игла, привычный, исцеляющий жар, поднимающийся от низа живота к горящим ладоням, и чувство облегчения, что все это наконец завершилось и теперь лишь от воли Всеблагого Отца Созидателя зависит, будет ли этот парень жить или же отправится в Прохладную Тень на свидание с прародителями.
Он смутно помнил, как пробирался сквозь невесть откуда взявшуюся у шатра толпу чернокожих, выкликавших что-то совершенно невразумительное, и начал как следует соображать, только обнаружив, что Тартунг тащит его к шатрам Газахларова отряда.
— Э, нет, братец! — воскликнул он, вырываясь из цепких мальчишеских рук. — Туда мы с тобой не пойдем! Сегодня я никому больше не помощник, и без того перед глазами туман плавает.
— Да ты не бойся! Ляжешь себе спать, а ежели кто припрется, так я просто из шатра выкину, и вся недолга! — уговаривал его Тартунг, однако Эврих-то знал, как непросто избавиться от людей, видящих в тебе последнюю надежду на спасение тех, кого они любят, тех, кому, по их мнению, ты обязан помочь, коль скоро это в твоих силах. Непросто прежде всего потому, что они, люди эти, и в самом деле правы. Но и он тоже по-своему прав, ибо сил осталось всего ничего, и ежели поможет нынче ещё кому-нибудь, то завтра точно будет лежать пластом. Удержать обезноженного парня на краю жизни стоило ему больших трудов, да и как знать, удалось ли еще…
— Нет, братец, пойдем-ка мы лучше в Озерную крепость. Есть там, я слышал, трактир, где можно перекусить и посидеть в тишине и покое.
В трактире — единственном в селении и потому безымянном — было людно, но им таки удалось отыскать пару незанятых циновок за длинным низким столом и получить по миске сладковатой, похожей на тунца рыбы с бобами и каким-то белым крошевом. Было это саго или же личинки термитов, Эврих не спрашивал, а определить на вкус не мог из-за чудовищно острого соуса, от которого на глаза наворачивались слезы. Впрочем, осушив две-три чаши пенящегося, чуть хмельного напитка, он почувствовал себя настолько лучше, что начал прислушиваться к беседе сидящих напротив него мужчин. Оба — обитатели Озерной крепости — воины, превратившиеся, сами того не заметив, в исправных землепашцев, лениво поругивали кочевников — истинных дикарей, не способных договориться о чем-либо даже между собой, не то что с цивилизованными, богобоязненными имперцами, ведущими, как и положено разумным людям, оседлый образ жизни.
— Клянусь Тахмаангом, я бы на месте равранталуков давно перестал считать этих выродков своей родней! — промолвил полуголый детина, указывая пальцем в сторону группы мечущих кости за соседним столом кочевников. — Давеча один из них укорял наших озерников за то, что те работают на огороде, словно бабы. У самого брюхо к хребтине липнет, а заступ в руки взять ему, вишь ты, не по чести!
— Брось ты, Мамал, к ним цепляться, — отвечал второй — широкоплечий, в пестрой, похожей на короткий плащ накидке, с мечом в потертых кожаных ножнах на идущей через плечо перевязи. — Пройдет время, и эти остепенятся. Вон уже рыбу за милую душу трескают, а ведь на моей памяти ещё многие готовы были помереть от голода, только бы не брать в рот нечистую пищу. Девчонки-то ихние за озерников с радостью идут. А наши за них — ни-ни!
Озерниками, как понял Эврих, жители крепости называли тех ранталуков, которые, лишившись из-за мора скота, пришли на берег Голубого озера в Страшные времена, осели здесь и стали промышлять ловлей рыбы и охотой, а потом занялись земледелием. Их более удачливые родичи, считавшие, что настоящие ранталуки не должны посягать на жизнь вольных животных и уж тем паче валандаться в воде, охотясь за нечистыми тварями, или же копошиться в земле, подобно презренным червям, объявили озерников отступниками — лжеранталу-ками или рав-ранталуками. Вожди некоторых племен, настроенные особенно нетерпимо к бывшим родичам, ратовали даже за то, чтобы истребить предателей, презревших законы предков, и учиняли налеты на озерников до тех пор, пока те, заручившись поддержкой обитателей крепости, не устроили засаду, в которой ревнители традиций были истреблены едва ли не поголовно.
Конец братоубийственной вражде положила очередная засуха, во время которой одно из племен кочевых ранталуков пригнало свои стада к Голубому озеру, дабы обменять часть коз и буйволов на столь ненавистную им дичь и рыбу. Традиции традициями, однако у кого-то из скотоводов не хватило твердости смотреть на то, как из-за них чахнут и умирают младенцы. Услышав об этом, Эврих подумал было, что неправильно понял собеседника. Зачем менять скот на рыбу или дичину, ежели его можно резать и есть? И тут выяснилась весьма любопытная особенность ранталуков, услышав о которой кочевники Вечной Степи умерли бы, верно, со смеху. Дело в том, что здешние степняки питались молоком и кровью, выпускаемой по мере надобности из своих стад, но мясо их ели лишь по самым торжественным дням. «Чудно!» — покрутил головой, услышав это объяснение, аррант, но, вспомнив нелюбовь имперцев к близнецам и, напротив, весьма нежное отношение к змеям, признал, что каждый сходит с ума по-своему и таков уж, видно, промысел Богов, коим тот или иной народ поклоняется.
Одним словом, теперь перед началом сезона дождей, когда жить кочевникам, не желавшим резать свой отощавший скот, становилось особенно голодно, они гнали его в район Голубого озера, травы вокруг которого все ещё оставались зелеными. Здесь они производили взаимовыгодный обмен с озерниками, кукусатами и другими оседлыми племенами, все чаще называвшими себя обитателями Великой Империи. Примеру ранталуков последовали сакхи, айоги, ихорачи и мемфи, вынужденные в конце концов признать, что изготовленные в Мванааке ножи и наконечники копий острее и прочнее тех, которые делали они сами. Привозные посуда, ткани и украшения тоже превосходили качеством все то, что выходило из рук работящих женщин, которые, кстати сказать, все охотнее выдавали, как видно было из услышанного Эврихом только что разговора, своих дочерей замуж за озерииков. Те, будучи отступниками, не считали для себя зазорным работать не покладая рук, в то время как истинные воины-ранталуки не унижались даже до пастьбы скота — занятия пристойного для детей и подростков, но никак не для славных воителей.
— Тошно смотреть на мужиков, готовых, сутками прыгая на одной ножке, «вытрясать из себя дух детства», — презрительно оттопыривая губу, промолвил Мамал. — Единственное, что они умеют, — красть друг у друга скот, почитая это великим подвигом. Да вот в кости ещё играть наловчились. Воровской, право же, воровской народ! Никчемушный, бездельный, верно тебе говорю.
— Зато не пьют, в отличие от некоторых, — подзадорил Мамала сидящий по левую от него руку озерник. — Хоть в этом-то ты им отказать не можешь?
Вопрос был явно с подковыркой, поскольку сам озерник прихлебывал из чаши сорговое пиво с тем же удовольствием, что и Эврих, а Мамал употреблял нечто более крепкое, изготовленное из того же сорго и называемое «шим-шим».
— Э, друг мой, ежели бы ты считал это достоинством, так и сам бы воздерживался от пива, — отмахнулся от подначки Мамал и, заметив, что аррант внимательно прислушивается к разговору, спросил: — Ну а ты, чужеземец? Что скажешь ты о мужчинах, которые не смеют заводить семью до сорока лет, а живут все вместе в своем мужском доме? Они могут развратничать с любой женщиной, готовой пошире раскинуть ноги, но рожденные от них дети будут считаться незаконными, а допустившего сие «непотребство» ждет вечный позор. Про таких ранталуки говорят, будто те «не научились быть мужчинами» и должны пожизненно оставаться воинами без права стать «младшими старейшинами», завести настоящую жену и законных детей.
— Вероятно, когда-то в этих установлениях имелся смысл. Хотя мне они кажутся несколько противоестественными, — осторожно ответил Эврих.
— Во! Мои слова! Только я говорю — чудовищными! Ну скажи, есть ли у нас в империи хоть один закон или обычай, столь же глупый и отвратительный? — вопросил Мамал, безусловно уверенный в том, что светлокожий не рискнет ответить утвердительно.
Эврих замешкался, прикидывая, как бы перевести разговор в иное, более спокойное русло, поскольку разошедшийся детина явно настроен был почесать об кого-то свои внушительные кулаки.
— Обычаев и законов таких в империи сколько угодно, — неожиданно встрял в разговор Тартунг. — Взять хотя бы рабство. В моем родном племени никогда не было рабов.
— Вай-ваг! Это ещё что за недоросток? — Мамал уставился на парня так, словно впервые увидел. — Тебя-то кто о чем спрашивал? И что это за племя, где нет рабов? Тоже небось какие-нибудь грязные скотоводы?
— И этот, видать, «дикарь»! — коротко хохотнул озерник, обидевшийся на Мамала за столь откровенное поношение обычаев ранталуков — хоть и дальних, но все же родичей.
— Ясное дело — дикарь, — не пожелал заметить насмешки Мамал и вновь обратился к Эвриху: — Ты-то сам какого роду-племени будешь?
— Аррант, — кратко ответил Эврих, чувствуя, что пора покидать трактир, и легонько толкая Тартунга локтем в бок, дабы тот не лез на рожон.
— А-а-а… — уважительно протянул Мамал и обернулся к Тартунгу. — Но в Аррантиаде, как я слыхал, тоже есть рабы?
— Может, есть, а может, нет. Во всяком случае, единственный знакомый мне аррант освободил меня от рабства сразу же после того, как выкупил и вылечил! — задиристо бросил парень, не обращая внимания на подаваемые ему Эврихом знаки.
— Н-да… Я бы тоже такого раба освободил и гнал с глаз долой, — задумчиво промолвил товарищ Мамала.
— Это чтобы Нтхай да со своим добром расстался? В такое с трудом верится. А ты что, и впрямь купил его, дабы освободить? — осведомился у Эвриха озерник. — Добренький такой или чоги девать некуда? — Он выразительно скосил глаза на Душегубов перстень с громадным изумрудом, красовавшийся на безымянном пальце арранта.
— Как тебе сказать… — замялся Эврих. — Я, видишь ли, думал тихого, скромного слугу куплю, а вместо этого… — Он выразительно развел руками и под понимающие смешки начал подниматься с циновки.
— Неужто сразу не распознал, что за товар берешь? — ухмыльнулся Нтхай.
— Юноша этот тогда помалкивал, вот я видом его скромным и купился, — ответствовал Эврих и, кивком распрощавшись с сотрапезниками, направился к выходу из трактира.
Тартунг, раздумав обижаться, громко фыркнув, последовал за аррантом.
— Постой-ка, любезнейший, — вскочивший из-за стола озерник устремился следом за Эврихом. — Добр ты, богат или грехи свои богоугодными делами замаливаешь, не ведаю, однако ж выслушай меня.
— Слушаю, — нехотя ответил аррант, испытывая острое сожаление по поводу того, что не ушел из-за стола раньше. — Но должен тебя предупредить, что в настоящее время все мое богатство заключено в привлекшем твое внимание перстне, и если ты желаешь предложить мне какую-то сделку, то я заранее вынужден от неё отказаться.
— Нет, ты погоди, ты прежде выслушай меня. Сделкой тут и не пахнет. Речь идет о спасении человеческой жизни. А ежели точнее — жизни раба. То есть рабыни, — выпалил озерник, придерживая арранта за край плаща, словно боясь, что тот вот-вот исчезнет. — Взгляни-ка — вон там сидит ранталук — Зепеком его кличут. Так вот он привел сюда девку в ошейнике с самоцветами. Ей-то цена — связка чогов, но ошейник и впрямь хорош. Зепек же, не сумев её продать, торжественно поклялся, что, ежели к концу дня несчастную эту у него не купят, он отрежет ей голову, дабы снять ошейник.
— Что за чушь! — возмутился Эврих. — Кто мешает ему снять с неё ошейник самому или к кузнецу свести? И при чем тут я?
— Ошейник так плотно на шее сидит, что ни один кузнец расклепать его не берется. А ежели ты девку не купишь, Зепек ей точно голову отрежет. Он, видишь ли, игрок страстный, а ставить на кон ему нынче нечего.
— Вай-ваг! Только рабыни нам для полноты счастья и не хватает! — проворчал Тартунг и потянул Эвриха к выходу из трактира.
— Ты же говорил, что тебе не нравится рабство! — с упреком обернулся к нему озерник. — Так, может, взглянешь на девку? Ей у ранталуков и без того туго пришлось, они ведь рабов не имеют и обращались с ней хуже, чем с тварью бессловесной, — вновь обратился он к арранту. — Ну а не купишь, авось совет дашь, как бедолагу от ошейника избавить?
— И не подумаю! — раздраженно отозвался Эврих, злясь на Мамала, озерника, Тартунга и себя самого за то, что опять оказался в дурацком положении. Стоило ли столько времени возиться с умирающим айогом, чтобы потом позволить какому-то дурню отрезать едва ли не на его глазах голову ни в чем не повинной и совершенно здоровой рабыне? — Ладно, веди, посмотрим, что там за ошейник.
— Опять тебя на приключения потянуло! Брось ты это дело, пора в шатер возвращаться! — попытался остановить его Тартунг, но аррант лишь упрямо тряхнул курчавой головой и двинулся за озерником вглубь трактира, туда, где с азартными выкриками метали на низкий столик кости ранталуки, обитатели Озерной крепости и несколько Газахларовых воинов.
— Эй, Зепек, где твоя девка? — окликнул спутник Эвриха высокого, разукрашенного красной охрой мужчину в бирюзовом плаще — неизменной принадлежности всех воинов-ранталуков.
— А, Джинлык! Никак покупателя нашел? — Зепек приветственно поднял руку, мельком взглянул на Эвриха и указал куда-то за свою спину. — Можешь посмотреть на товар. Афарга, поди к свету!
Из темного угла трактира появилась тощая темнокожая девчонка в замурзанном травяном переднике, и за столиком, прервав игру, обернулись в её сторону. Смотреть, впрочем, было решительно не на что — замухрыга с надутыми губами разобиженного на весь мир ребенка выглядела точь-в-точь, как большинство здешних кочевниц, только ещё более жалко и затравленно. В отличие от мужчин, носивших затейливые прически со всевозможными украшениями, женщины стриглись наголо, оставляя ершик волос лишь по центру головы. Из-за отсутствия воды они совершали свой утренний туалет, натирая тело верблюжьим жиром. Пыль, оседая на этот жир, образовывала грязевую корку, и пахли ранталуки, айоги и прочие степняки весьма характерно, что, ясное дело, не прибавляло им привлекательности в глазах как имперцев, так и озерников, не говоря уже об Эврихе, который, подобно большинству своих соотечественников, питал неистребимое пристрастие к частым омовениям, за что его нередко дразнили чистюлей.
— Поди ближе! — скомандовал Зепек, и рабыня, не поднимая глаз, мелкими шажками приблизилась к игрокам. — А ты, белокожий, взгляни на её ошейник и назови свою цену.
Подхватив со стола масляный светильник, Зепек поднялся во весь свой немалый рост и ткнул рабыню пальцем в подбородок, дабы та вздернула голову.
— Ну, полюбуйся! Да подойди ты ближе, взгляни повнимательней на эти камушки! Правда, недурны?
Обойдя стол, по которому вновь застучали костяные кубики, Эврих приблизился к рабыне. Один глаз у неё заплыл, длинная шея была в свежих царапинах, но вблизи девушка уже не казалась такой тощей и юной. Было ей лет восемнадцать, а то и двадцать. Рост средний, плечи широкие, подбородок круглый, с ямочкой, лицо вытянутое, что же до ошейника…
Эврих тихо ахнул. Начищенное бронзовое кольцо в два пальца шириной и в палец толщиной оказалось сплошным и украшено было россыпью полудрагоценных, плохо обработанных камней, среди которых он узнал нефрит, бирюзу и сердолик.
— Ну что, берешь? — нетерпеливо, с жадным блеском в глазах спросил Зепек.
— Эврих, одумайся! Что ты с ней будешь делать?! — простонал за спиной арранта Тартунг. — Камешки дрянь, да и не снять их с живого человека!
— Пожалуй, я… Куплю ее… — после некоторых колебаний произнес Эврих, так и не привыкший к тому, что в Нижнем мире людей можно покупать и продавать, точно одежду, коней, глиняные горшки, дерево или камень. — Однако денег у меня нет, и я могу предложить за эту девушку лишь вот это кольцо.
— Ух ты! — восхитился кто-то из игроков.
— Что ты делаешь, Эврих! — возмущенно воскликнул Тартунг.
— Смотри, аррант, не продешеви, — пробормотал Обрел — один из восседавших за игорным столом воинов Газахлара.
— Нет! Я не желаю менять ошейник с девкой на кольцо! Ежели хочешь её получить, заплати мне настоящими деньгами! — решительно заявил Зепек. — Я не знаю, сколько стоят эти камни. И сколько стоит твое кольцо. Но если я не смогу поставить его и участвовать в игре, зачем оно мне?
— Да ты что, Зепек?! Этот изумруд стоит дюжины девок с такими ошейниками! — попытался образумить его Джинлык. — Соглашайся, пока аррант не раздумал!
— Пусть заплатит серебряными дакками! — упрямо возразил ранталук. — Девку я хотя бы могу отдать на ночь за пару медяков, а что мне делать с кольцом?
— Ты же говорил, что голову ей отрежешь!
— И отрежу! Ранталуки слов на ветер не бросают! Ошейник без девки у меня бы уже сегодня купили!
— Послушай умных людей, обменяй свою Афаргу на перстень. Завтра в крепость приедут купцы из Мванааке, и ты получишь у них за него не меньше сотни дакков! — подал голос один из соплеменников Зепека, но упрямец лишь отрицательно мотнул головой.
— Не было случая, чтобы купцы не обманули меня! Я не желаю с ними торговаться. Пшла вон! — рявкнул он на рабыню и отвесил ей затрещину, от которой та кубарем покатилась в темноту.
— Кажется, я смогу помочь вам уладить это дело, — вкрадчиво произнес Серекан, поднимаясь из-за дальнего торца стола. — Я готов сыграть с вами, поставив против ошейника с девкой и перстня с изумрудом настоящие деньги.
Лицо ранталука просветлело.
— Вай-ваг! Наконец-то начнется крупная игра! — воскликнул кто-то из озерников, радостно потирая руки.
— Победитель получает все? — осведомился Зепек, вздымая бровь, и, вперив в Серекана испытующий взор, потребовал: — Покажи деньги!
Молодой воин высыпал из кожаного кошеля пяток маленьких блестящих цвангов и дюжины полторы массивных шестиугольных дакков.
Позабывшие о костях игроки затаили дыхание. Предстояла действительно крупная игра, такая, о которой долго ещё будут вспоминать в Озерной крепости. Столь долго, что, возможно, это событие станет заметной вехой в жизни поселка, подумал Эврих, представив, как впоследствии, вспоминая минувшие дни, Мамал, например, будет говорить Нтхаю: «Это случилось через год после Большой игры» — и оба будут мечтательно закатывать глаза, сладко жмуриться и с чудовищными преувеличениями толковать молодежи о незабвенных днях своей молодости, когда и солнце светило ярче, и девушки были не чета нынешним, и на кон ставили не позеленевшие чоги, а серебро, золото и драгоценные каменья неземной красоты.
— Мало! — презрительно процедил ранталук, глаза которого сияли, а лоб покрылся мелкими бисеринками пота.
— Имей совесть, Зепек! Ошейник твоей Афарги не стоит и половины этих денег! — попытался урезонить его более здравомыслящий соплеменник.
— А я говорю: мало!
Нехорошо улыбаясь, Серекан вытащил из лежащей у его ног сумы пару вытесанных из каменной соли кирпичей со сглаженными гранями и вызывающе поинтересовался:
— Этого, надеюсь, даже тебе будет достаточно? На Эвриха он не смотрел, но все понимали: в игру Серекан намерен вступить не из-за ошейника с паршивыми камешками, а ради изумруда Амаши. Как и прочие сопровождавшие Газахлара воины, он знал, каким образом попал к арранту перстень с чудесным камнем, и знание того, что прежде он украшал руку Душегуба, увеличивало его ценность в их глазах по меньшей мере вдвое.
— Я буду играть, — чуть заметно склонил голову Зепек.
— Ну, слава Великому Духу, снизошел! — хмыкнул над ухом арранта Тартунг, смирясь, по-видимому, с неизбежным.
Соляные кирпичи произвели на ранталука должное впечатление. Такие деньги в глазах здешних кочевников имели неизмеримо большую ценность, чем связки чогов, серебряные дакки и даже золотые цванги. Они являлись не только символом богатства, но были к тому же жизненно необходимы, и, возможно, если бы Серекан начал торг с них, ему не понадобилось бы полностью опустошать свой весьма, как выяснилось, вместительный кошель. За один такой брусок он мог бы купить на торжище двух, а то и трех буйволов…
— В сквор будете играть или в боть-боть?
— Нет! Будем метать кто больше, — заявил Зепек, к немалому удивлению и разочарованию любителей изощренных и вдумчивых игр.
— Каждый кидает три кости сразу или по одной, по очереди? — деловито обратился Серекан к арранту и ранталуку.
— По одной! — решил Зепек и гаркнул на весь трактир: — Хозяин, принеси ещё огня! Я не вижу даже собственных пальцев!
Пока шел торг, народу в помещении заметно прибыло, причем, прежде чем приступить к трапезе и возлияниям, каждый, конечно, пожелал узнать, зачем присутствующие сгрудились в дальнем конце зала. А услыхав о ставках в предстоящей игре, сочли своим долгом хотя бы одним глазком посмотреть на то, о чем завтра будет болтать все Торжище. Потому-то из-за плотной толпы, обступившей стол игроков, сделалось и впрямь темнее, так что требование ранталука принести огня было встречено одобрительным гулом.
Два притащенных хозяином трактира светильника установили посреди стола. Серекан перебрался поближе к ранталуку, для арранта освободили циновку напротив них, и Зепек, перекатывая на ладони три отобранных для игры кубика, спросил, кто намерен испытать свое счастье первым.
Серекан сделал отрицательный жест, и Эврих, протянув руку, взял один из кубиков. Он не любил играть, по крайней мере в те игры, где победу определяло не умение игрока, а слепой случай или же капризы судьбы. Ему очень не хотелось расставаться с Душегубовым перстнем, поскольку это была единственная по-настоящему ценная в его хозяйстве вещь, с помощью которой он рассчитывал купить себе место на корабле, покидавшем Мавуно. И все же, с душевным скрежетом, аррант приготовился отдать его ради спасения жизни чернокожей Афарги. Но делать перстень ставкой в игре… Такого поворота событий он никак не ожидал, а ведь мог бы, глядя на Зепека, догадаться, что бузотер этот стремится не столько выручить за свою рабыню как можно больше денег, сколько заставить говорить о себе. Есть такая порода людей, не способная не мутить вокруг себя воду и жить, не привлекая к себе внимания. Они готовы на любые лишения и неудобства, только бы окружающие оборачивались им вслед, шушукались за спиной, указывали пальцами, словно на заморскую диковинку.
Вероятно, при желании он сумел бы продать ошейник вместе с Афаргой ещё до приезда в Озерную крепость купцов из Города Тысячи Храмов. Но разве это заставило бы болтать о нем соплеменников и всех тех, кто собрался ныне на Торжище? О нет, ему нужны были шум, скандал, удивление, восхищение, порицание, если уж на то пошло — нужно было быть замеченным, и не столь при этом важно, выигрыш или проигрыш его будут обсуждать пересказывающие перипетии Большой игры люди…
— Бросай! Кидай кубик, аррант! Довольно тянуть! Прежде надо было раздумывать!..
Возбужденный гул голосов вывел Эвриха из оцепенения, и он, не глядя, метнул кость на стол. Он знал, что на верхней грани её будут шесть маленьких, зачерненных сажей точек — «мешок», и дружный вздох зрителей подтвердил, что так оно и оказалось.
Разумеется, это было несправедливо по отношению к Зепеку и Серекану, но жизнь вообще штука несправедливая. Лишь детям позволено обиженно пищать: «Это нечестно!» Зрелые мужи не питают иллюзий и не ждут от Богов возмещения за горе и страдания. Не ждут для себя, однако должны, насколько это в их силах, облегчать участь униженных, гонимых и оскорбленных, ежели не хотят видеть мир утонувшим в нечистотах. Вспомнив кизячные лепешки, которые бедняки пришлепывали к стенам своих хижин, дабы использовать их, когда они просохнут на солнце и упадут наземь, вместо дров, аррант ухмыльнулся. О, если бы нашлись искусники, способные использовать испражнения души точно так же, как испражнения тела, воистину им не было бы цены!
— «Башня»! Ранталук бросил «башню»! — дружно завопили зрители, и вновь кубик застучал об стол, кинутый на этот раз рукой Серекана.
— «Ладонь»! Они идут почти без отрыва! Четверка и пятерка. Очень даже неплохо для тех, кто не учился, подобно ему самому, у Тилорна управлять предметами, останавливать кровь и сбивать противника с ног мысленным окриком. Последнее, впрочем, у Эвриха никогда не получалось, но погасить свечу или же заставить кубик лечь нужной гранью на сколоченный из широких досок стол было не в пример легче, чем унять охвативший обезноженного айога жар, означавший, что жить несчастному оставалось совсем недолго.
— Кидай! Кидай кубик! Давай, белокожий, покажи, как это делается у вас в Аррантиаде! — подзадоривали его наиболее нетерпеливые зрители, гулко хлопая ладонями по бедрам, цокая языками и щелкая пальцами.
Они видели во всем происходящем всего лишь игру, забыв о том, что началось-то все из-за чернокожей девчонки, которой не менее чернокожий сумасброд решил отрезать голову. То ли и в самом деле желая продать украшенный самоцветами ошейник, намертво сидящий на её шее, то ли стремясь выпендриться и заставить съехавшихся на Торжище заговорить о нем. Хотя, если бы это могло потрясти их, он, верно, давно бы уже обезглавил Афаргу. Но возможность выигрыша или проигрыша перстня с изумрудом, соляных брусков, цвангов и дакков волновала их неизмеримо больше, нежели жизнь какой-то безродной рабыни. И это было плохо. Очень плохо.
— «Мешок!» Он опять выкинул «мешок»! Проклятому арранту явно благоволит Белгони!..
«Орите. Беснуйтесь. Дерите почем зря глотки. — Эврих сжал зубы, чувствуя, как в висках начинает стучать кровь, а вопли зрителей сливаются в неясный гул, похожий на мерный рокот прибоя. — Почему же вы не орали и не бесновались, когда этот самовлюбленный гад хотел зарезать вашу же землячку и, быть может, соплеменницу? Почему все видят, как богатеют богатые, а бедные нищают и мрут с голоду, — видят и молчат? Почему жители Мванааке, зная о захватнических планах Кешо, не кричат криком? Ведь это их сыновья, мужья, братья и отцы будут гибнуть от ран, хрипеть и корчиться от боли в чужом краю! Почему люди в массе своей так похожи на безмозглый скот и отличаются от него только тем, что помимо жратвы желают ещё и зрелищ?..»
— «Птичья лапа»! О, Зепек, не в добрый час увлекся ты игрой! И это при том, что твоя Афарга научилась в конце концов ублажать нас, как ни одна другая девка!
— Все верно! Ранталуки никогда не имели рабов! Это духи предков пекутся о том, чтобы вековая традиция не нарушалась!
— Полно выть! Игра ещё не кончена! Кидай кубик, Серекан!
«Пусть кидает. Пусть позабавится. И пусть это поскорее кончится». Эврих смахнул со лба пот, чувствуя, что ему нечем дышать. Удушливый запах, источаемый чадными масляными светильниками, вонь множества немытых тел и неровный мигающий свет мешали ему сосредоточиться. Кажется, он все-таки переоценил свои возможности и зря ввязался в эту игру.
— «Мешок»! Имперец наступает на пятки белокожему!
— Вот это игра! Вай-ваг, давненько мне не приходилось такого видеть!
— Смените кости, тут какой-то обман! Эти двое сговорились обобрать Зепека!
«Смените. Только побыстрее, — мысленно воззвал Эврих к заспорившим зрителям. — На один бросок меня ещё должно хватить, но ежели здесь после него начнется свалка, свернуть мне шею сумеет даже младенец».
Он искренне надеялся, что собравшиеся, даже заподозрив и обвинив его в колдовстве, не станут разрывать на куски, но полной уверенности в этом, естественно, быть не могло. А рисковать результатами игры, пуская дело на самотек, он не собирался, ибо сам немало пострадал от шуточек Богов, способных в считанные мгновения превратить победу в поражение.
— Давай, аррант! Кидай! Поглядим, в самом ли деле ты пришелся по душе здешним Богам и духам!
— Поглядим, — пробормотал Эврих, в очередной раз подготавливая себя к выбросу невидимой, неосязаемой силы, которую вполне можно было принять за магическую, ежели не знать, что ею в той или иной степени обладает каждый человек. Содрогнулся, представив, как изменился бы Нижний мир, научись его обитатели высвобождать её по своему желанию, и подивился доверию, оказанному ему Тилорном, потратившим немало времени, дабы научить воздействовать на предметы мысленным усилием.
— Поглядим, — повторил аррант и, отыскав взглядом Тартунга, знаком велел ему приготовиться. «Хорошо бы у парня хватило мозгов заорать в нужный момент что-нибудь о чуде, ниспосланном имперскими Богами для вразумления иноверцев. И да простит меня Всеблагой Отец Созидатель за то, что я пытаюсь спасти рабыню Зепека столь недостойным способом».
Новый кубик ничем не отличался от прежнего и, простучав по столу, лег на скобленые доски так, как ему и предопределил аррант, — шестеркой вверх.
Бросив на черный, пышущий жаром камень предусмотрительно захваченную циновку, Тартунг уселся на неё и принялся терпеливо ждать, когда Афарга решится приступить к омовению в водах Голубого озера. Возиться с полоумной девицей не доставляло ему ни малейшего удовольствия, но отправившийся рано поутру проведать обезноженного айога Эврих вернется теперь неведомо когда, а погонщики ослов, безусловно, сдержат слово и не пустят Афаргу в шатер до тех пор, пока вонявшая, как протухший кусок сала, девица не станет хоть сколько-нибудь походить на человека. Если бы Эврих давеча не пригрозил, что пожалуется Газахлару, они не позволили бы грязной рабыне провести подле себя и эту ночь, и понять их возмущение было совсем не трудно.
Более того, Тартунг полностью его разделял и не мог уразуметь, чего ради многомудрый аррант приобрел совершенно ненужную им рабыню. Ведь не из-за ошейника же, в самом-то деле? И не потому, что эта пахучая страхолюдина ему приглянулась. Стало быть, из сострадания. Но как мог он сострадать смердящей девке, невесть сколько лет служившей подстилкой целой своре не менее смердящих ранталуков? Нет, что там ни говори, а заходит порой от великой мудрости у его господина ум за разум, и хлебнут они ещё горя из-за этого сумасшедшего сокровища!
Сунув в рот сорванную травинку, Тартунг неодобрительно вперился в темную фигуру, переминавшуюся на берегу озера, воды которого сияли небесной голубизной, пуская нестерпимые солнечные блики, когда их тревожил жаркий, налетавший из Красной степи ветер. Ближе к крепости и расположенному подле неё селению озерников вода теряла свою голубизну, становилась коричневой и мутной. Сотни буйволов, похожих на холмики черной грязи, усеивали правый берег озера, многие забрели в воду так, что только рога и уши их блестели на солнце. А в стороне от них по мелководью шлепали колпицы и цапли, вылавливая не то лягушек, не то мелкую рыбешку.
— Даже у буйволов хватает сообразительности залезть в воду, и лишь ранталуки и их грязные рабыни предпочитают вонять на всю округу, — недовольно проворчал парень, борясь с искушением заорать на Афаргу и силой загнать её в озеро, из коего Эврих, будь на то его воля, сутками бы не вылезал. И дался ему этот безногий айог! Плюнул бы на него и плескался себе сколько влезет, тешил душеньку, а теперь придется ему весь день гнойники вскрывать, отвары, очищающие желудки, готовить, зубы рвать и прочими пакостными делами заниматься…
Некоторое время Тартунг наблюдал за катамаранами, уходившими от селения к размытой полосе дальнего берега, туда, где высилась гряда скал, прозванная Спящей девой. Силуэт её и впрямь напоминал дремлющую на спине великаншу, прикрывавшую своим могучим телом озеро от южных ветров, из-за которых опустошенная ими соседняя долина получила название Жженой.
Катамараны состояли из двух пирог — длинных долбленок, скрепленных между собой на расстоянии четырех-пяти локтей бамбуковыми связками, образовывавшими настил, предназначенный для выловленной рыбы. Каждый катамаран сопровождало три или четыре пироги с двумя озерника-ми на борту. Эврих, едва увидев эти чудо-плоты, загорелся желанием поглядеть на здешний лов рыбы и намеревался упросить кого-нибудь из озорников взять его с собой, однако непохоже, чтобы планам его было суждено осуществиться, даже если Газахлар не возьмет арранта с собой к Спящей деве.
Еще по пути к Голубому озеру Хамдан рассказывал легенду, согласно которой воды его имеют такую яркую окраску из-за того, что дно выстлано дивным синем камнем — лазуритом, осколки коего кочевники находят иногда у подножия Спящей девы. Камнем столь синим, что просвечивает даже сквозь ил и напитывает своим сиянием воды. Эврих разъяснил Тартунгу, что небесного цвета камень является величайшей редкостью и ценится во всем мире на вес золота. Природа вообще исключительно скупа на синие камни, и редкость этого цвета в земле особенно удивляет, ежели вспомнить всевозможные оттенки синего в разнообразнейших красках моря и неба. Чохыши-сказители бают, будто это происходит оттого, что стихия земли не желает подражать стихиям воды и воздуха, поскольку находится с ними в вечной вражде. Так это или нет, ведомо лишь Великому Духу, однако ценность синих камней общеизвестна. Из лазурита же, помимо украшений, изготовляют ещё и восхитительно стойкую краску, используемую для написания фресок не только в Мванааке, но и в Саккареме, и в самой Аррантиаде. Порошок из толченого небесного камня смешивают с рыбьим клеем, смолами или маслами и получают краску, о которой мечтают лучшие художники, расписывающие парадные залы храмов и дворцов…
Эврих много чего говорил о замечательном синем камне, который не страдает от огня, а, напротив, в жарком пламени приобретает ещё более яркую окраску, и, между прочим, обмолвился, что собирается отправиться вместе с Газахларом на его розыски. Он якобы давно мечтал посмотреть на места его рождения, и владелец «Мраморного логова» обещал взять арранта с собой. Да только вряд ли исполнит обещанное. Похоже, он хочет, чтобы Эврих успел поразить своим лекарским искусством возможно большее число скотоводов, и едва ли возьмет к Спящей деве, коль скоро пользы там от врачевателя будет не много…
Афарга наконец решилась: скинула замызганный травяной передник на камни, шагнула к воде, и Тартунг невольно поморщился, глядя на её нескладную фигуру, неуверенные, незаконченные, боязливые движения. Ну надо же такой уродиться! Плечи сутулые, грудь впалая, голова склонена, словно шее невмочь её тяжесть нести, руки плетьми болтаются и походка спотыкающаяся — вот ведь хворобу Эврих на их головы добыл! Одна радость, что не глухая, не бельмастая и не сухорукая!
Последнее слово подобно ключу отомкнуло в мозгу Тартунга некую тайную дверцу, и перед его мысленным взором возникли совсем иное озеро и совсем другая девушка. Словно воочию он увидел сухорукую Дитар, приставленную наблюдать за рабами, посланными пепонго собирать соль на берегах Мертвого озера, толпу своих сверстников-мибу с деревянными скребками и плетенными из древесной коры кузовками в сопровождении шестерых карликов, вооруженных духовыми трубками. Давненько же он не вспоминал те времена!
…Это произошло через несколько лет после того, как пепонго ворвались в Катику и захватили в плен множество его соплеменников — в основном женщин и детей. В тот год ненавистные карлики сочли его достаточно взрослым, чтобы идти к Мертвому озеру, и он понял, что у него, впервые со дня пленения, появился шанс бежать из неволи и попытаться отыскать родное племя. Тогда-то он в первый раз и услыхал о Красной пустыне, к которой они шли нескончаемо долго: вдоль Птичьего озера, через Вечнозеленые леса квашей, забираясь все глубже на юг, уходя все дальше и дальше не только от деревень пепонго, но и от земель, принадлежащих мибу.
В водах Мертвого озера содержалось слишком много солей, и потому в нем не водились ни рыба, ни крокодилы, но в окружавших его болотах жило семейство бегемотов. Во времена больших дождей болота заливало, росший в нем тростник оказывался под водой, а тот, что вырывало с корнем, образовывал плавучие острова. Частые ветры выбрасывали его на берег, и, высушенный солнцем, он превращался в прекрасное топливо для костров, на которых сборщики соли жарили добытую для них карликами дичь. В пище недостатка не было: буйволы, зебры и антилопы шли, как и люди, на берега озера за солью. В сухие сезоны она покрывала песчаные пляжи тонкой коркой — розовой, фиолетовой и коричневой, в проломах которой посверкивали порой кроваво-красные лужи.
Эту-то соляную корку две дюжины подростков-мибу и должны были соскабливать с земли, очищать от сора и таскать в кузовках в лагерь. Здесь в конце сухого сезона её следовало погрузить на присланных для этого осликов и развезти по деревням — пепонго, где соль истолкут, смешают с золой и перцем и превратят в йялал — драгоценный продукт, без которого уважающие себя хозяйки не готовят ни одного кушанья и который, в умеренных количествах, добавляют даже в молоко.
Сбор соляных отложений — тяжелая и скучная работа, после которой трудно разогнуть спину, глаза слезятся от блеска соляной корки, а руки и ноги покрываются язвами. Никто не может долго жить около Мертвого озера, потому что, когда соли в воде слишком много, это ещё хуже, чем ежели её нет вовсе. В стоящем некогда на берегу Мертвого озера поселке соледобытчиков у всех людей были, если верить преданиям, скрюченные руки и больные ноги. У взрослых рано выпадали зубы, у молодежи кровоточили десны, а дети сызмальства имели седые волосы. Так оно, верно, и было, ибо от избытка соли у ребят постоянно болели животы и временами шла носом кровь. Все они мечтали о том, чтобы поскорее вернуться в селения пепонго, и только Тартунг знал, что никогда больше не увидит их — довольно ему быть рабом, он удерет отсюда ещё до того, как на берег озера пришлют ослов для перевозки соли.
Сначала он надеялся подыскать себе спутника, но никто не хотел даже слушать о побеге — сверстники боялись, что пойманного беглеца будут убивать долго и мучительно — для острастки другим рабам. Парни постарше тоже боялись, однако, не желая в этом признаться, уверяли, что бежать надобно не отсюда, а из деревень пепонго, иначе до своих все равно не добраться. Тартунг — чего уж там скрывать — трусил ничуть не меньше товарищей и все же твердо решил бежать, хотя бы и в одиночку, как только представится подходящий случай. И стоило решиться, как случай представился.
Один из охранников отыскал в окрестностях озера пьяный гриб, и ввечеру пятеро из шести карликов спали непробудным сном. Лишь Нааму — Великому Дракону — ведомо, что за удивительные, неотличимые от действительности сны им снились: видели ли они себя могучими великанами или пировали в Небесном общинном доме, но, как бы то ни было, за тремя убогими тростниковыми хижинами присматривал только пожилой Кхар, слишком ленивый или же слишком мудрый, чтобы проявлять особое рвение. Была еще, правда, сухорукая Дитар — молодая женщина лет двадцати, даже одной рукой отлично управлявшаяся с кванге и имевшая полный колчан маленьких стрел, наконечники которых были смазаны хирлой, но ее-то Тартунг опасался меньше всего. Увечная девица не удостаивалась благосклонности соплеменников и потому вынуждена была время от времени втайне от них приглашать в специально для неё одной поставленную хижину кого-нибудь из старших солесборщиков-мибу. Так она, разумеется, поступила и в эту ночь, ибо не могла не воспользоваться столь удачным стечением обстоятельств. Не мог не воспользоваться этим и Тартунг. Дождавшись темноты, он проскользнул в хижину охранников, ощупью отыскал добротный плащ, пару калебасов, нож, огненные палочки, кванге с колчаном отравленных стрел, солидный кусок жареного мяса, мешочек с йялалом и, чутко прислушиваясь к покряхтыванию Кхара и доносящимся из хижины Дитар всхлипываниям и постанываниям, поспешил прочь от Мертвого озера.
Он знал, что наутро пепонго бросятся за ним в погоню, и потому измыслил хитрость, которая должна была помочь ему избежать встречи с проклятыми карликами. Вместо того чтобы двинуться прямо на север, Тартунг бежал на запад, рассчитывая выйти к истокам Мджинги и спуститься по ней на плоту к селениям дружественных мибу нундожей или рахисов.
Всю ночь и весь следующий день он шел, а потом плелся, не чуя под собой ног, по границе леса и степи. Ему хотелось уйти как можно дальше от Мертвого озера, прежде чем силы окончательно покинут его, и он шел, шел и шел до тех пор, пока ноги не стали подкашиваться, а затуманенный взор не начал застилать серый туман. Тогда он залез на гигантский баобаб и заснул в развилке его ветвей мертвым сном..
Тартунг так и не узнал, была ли послана за ним погоня, и если да, то почему пепонго, будучи превосходными следопытами, не отыскали его. Вероятнее всего, они не стали усердствовать в поисках беглеца, обнаружив пропажу кванге и колчана с отравленными стрелами, которые с одинаковым успехом мог выпустить из духовой трубки прославленный воин и простой мальчишка. Так или иначе, ещё через день он уверился в том, что ему нечего опасаться погони, и тут у него появилась новая забота — как обеспечить себя водой.
Наступило самое засушливое время, предшествующее началу сезона дождей. Попадавшиеся ему русла ручьев стали похожи на хорошо утоптанные тропинки, и лишь в одном или двух он отыскал липкую, совершенно бесполезную грязь. Солнце и горячий ветер, постоянно дувший из Красной степи, иссушили землю. Она раскалилась, потрескалась, горизонт окутала дымчатая завеса, порождавшая порой странные видения: вздымавшиеся из бурного моря желтые скалы, сонные озера, над которыми покачивали опахала резных листьев пальмовые рощи, увенчанный радугой водопад, до упругих, прохладных, брызчатых струй которого можно было, казалось, добросить камень…
Беззвучные эти, призрачные картины поначалу пугали Тартунга, но, заметив, что ни антилопы, ни грифы, медленно парящие высоко в поднебесье, не обращают на них внимания, он тоже перестал бояться волшебных окон Наама.
Первые дни отсутствие воды не слишком беспокоило мальчишку — рано или поздно он должен был набрести на какую-нибудь речушку, а до тех пор мог удовлетворить жажду кровью убитой из кванге дичи. Подстрелив зазевавшуюся антилопу, он преисполнился уверенности в собственных силах, однако зверья с каждым днем становилось все меньше, и пугливость его свидетельствовала о близком знакомстве с человеком. Жажда и голод начали всерьез мучить Тартунга, понуждая его углубиться в лес, чего он всячески избегал, памятуя рассказы охранников-пепонго о населявших здешние места племенах вотсилимов — Охотников за головами. Слухи о кровожадности этого народа доходили даже до поселений мибу, и маленького беглеца отнюдь не прельщала перспектива сменить одних хозяев на других, имевших к тому же скверную привычку украшать свои жилища засушенными головами поверженных противников.
Несмотря на страх перед вотсилимами, Тартунг уже совсем было собрался отправиться на поиски воды и пропитания в лесную чащу, когда неожиданно наткнулся в жухлом, пожелтевшем тростнике, росшем по берегам пересохшего ручья, на огромного серо-бурого змея. Он забрел в заросли пыльного, безжизненного тростника в поисках пестрых, похожих на маленьких курочек птиц, укрывавшихся здесь от жара полуденного солнца, и не ожидал встретить холодноглазую, злобно шипящую гадину, странно раздутое посредине тело которой достигало четырех, а то и пяти локтей в длину.
Первым побуждением его при виде подергивающегося, тонкого и блестящего раздвоенного язычка было бежать со всех ног, но затем он сообразил, что мяса и крови в такой твари неизмеримо больше, чем в невзрачных пичугах, за которыми он тщетно гонялся все утро. Судя по форме тела и медлительным движениям змея, тот только что удачно поохотился и ещё не успел переварить добычу. Преодолевая ужас и отвращение, охватившие мальчика, когда он встретился взглядом с холодными глазами пресмыкающегося, Тартунг попал в него первой же стрелой, вонзившейся чуть ниже плоской треугольной головы. Змей попытался изрыгнуть непереваренную пищу, чтобы броситься на обидчика, и тот уже подумал, что изготовленная пепонго из змеиного же яда хирла почему-то не подействует на него, но вот пятнистое тело свела судорога, оно начало конвульсивно сокращаться и вытягиваться и вскоре замерло, как-то разом потеряв блеск и упругость.
Мальчишка был очень доволен и горд своей добычей, благодаря которой необходимость входить в лес вотилимов отодвигалась ещё по крайней мере на день. Он сцедил змеиную кровь в калебас, сильно сдобрив её йялалом, разрезал тушку на тонкие полоски, которые должны были провялиться под палящими лучами солнца, и пришпилил шипами колючей акации к плащу. В другое время он попробовал бы сохранить и кожу, считавшуюся хорошим трофеем, годным на всевозможные поделки, но сейчас ему не хотелось обременять себя лишней поклажей и возиться с тем, чтобы сохранить змеиную кожу в целости.
После охоты на змея он целый день пребывал в отличном настроении и, лишь когда солнце начало клониться к горизонту, заметил, что за ним следят и сам он из охотника превратился в дичь. Следом за ним, на значительном расстоянии, неотступно, словно тень, крался круглоухий зверь песочного цвета с пышной волосяной кисточкой на кончике хвоста. По описаниям Тартунг признал в нем льва — самого страшного обитателя степи, уступавшего в своей разрушительной мощи разве что Серому Ужасу — существу редкому, почти сказочному, считавшемуся жрецами мибу выходцем из какого-то иного мира.
Присутствие льва Тартунг обнаружил по тревожному порханию тех самых птиц, за которыми охотился поутру. Скрываясь в распадках и зарослях сухой травы, гигантская кошка следовала за ним, привлеченная запахом змеиной крови, почти не сот кращая расстояния, но от присутствия поблизости такого спутника радость от недавней победы мгновенно померкла. Мибу были уверены, что львы не умеют лазить по деревьям, пепонго утверждали обратное, и Тартунгу предстояло проверить справедливость этих суждений на собственном опыте, ежели, конечно, он сумеет отыскать подходящее дерево прежде, чем преследователь, потеряв терпение, вздумает набить его мясом свое брюхо. В том, что гривастому хищнику это удастся, мальчишка не сомневался — яд хирлы действует быстро, но не мгновенно и не остановит такую громадину в прыжке, даже если отравленные стрелы настигнут подвижную цель.
Мысль об идущем по его стопам льве заставила Тартунга позабыть все прочие страхи. Теперь уже и пепонго, и кровожадные вотсилимы не казались ему такими страшными, и он не колеблясь вошел бы в лес, если бы у него была надежда избавиться там от грозного хищника. Но что, спрашивается, помешает льву последовать за ним? Что помешает незаметно подкрасться и разорвать в клочья? Умеет или не умеет он лазить по деревьям, всю жизнь-то ведь на ветке не просидишь…
К ночи мальчик был уже вне себя от ужаса, но тут ему повезло. Он издали заметил густые заросли колючей акации — кустарника, а не деревьев, — которые могли послужить ему надежным убежищем. Со всех ног, плохо слушавшихся его из-за усталости и изматывающего душу страха, он кинулся к спасительным зарослям и, невзирая на чувствительные царапины и уколы длиных шипов, заполз в самую их гущу.
В ту ночь он долго не мог заснуть. Лев бродил где-то рядом, и, хотя Тартунг не видел его, временами он слышал приглушенное рычание и негодующее фырканье. Зверь был умен и не пробовал пролезть под стелющимися по земле ветвями вслед за мальчишкой. Он был голоден, несчастен и, наверно, так же как Тартунг, томим жаждой. Никто бы, пожалуй, не поверил, но, вслушиваясь в ворчание и рык желтокожего хищника, мальчик внезапно испытал к нему чувство, схожее с жалостью, после чего крепко заснул и спал беспечально до самого рассвета.
А утром, допив остатки темной и густой змеиной крови, долго осматривался по сторонам и прислушивался, прежде чем вылез из укрытия. Льва было не видно и не слышно, и он продолжал путь на запад, к далеким зеленым холмам, где, по слухам, брала свое начало могучая Мджинга…
Тартунг открыл глаза и понял, что задремал, разморенный полуденной жарой. Потряс головой, прогоняя сонную одурь, и огляделся в поисках Афарги. Новоприобретенная рабыня все ещё плескалась на мелководье, но, судя по положению солнца, времени прошло не так уж мало.
— Что за чудеса? То её силком в воду не затащишь, то из воды не выманишь, — изумленно пробормотал он и громко крикнул: — Вылазь! Хватит намываться!
Голос спросонья прервался, Тартунг закашлялся. А когда поднял голову, глазам своим не поверил. Блистая на солнце мокрой кожей, к нему шла совершенно незнакомая девушка. Рослая, статная, с высокой грудью, длинной шеей, узкой талией, крутыми бедрами и сильными ногами. Упругий шаг, гордо вскинутая голова и расправленные плечи принадлежали человеку свободному, смелому и уверенному в себе, в то время как уродливая стрижка…
Уставившись на Афаргу во все глаза, Тартунг неожиданно для себя понял, что же именно сумел разглядеть в этой девушке Эврих. В полутемном трактире, под замызганным травяным передником, под слоем вонючего жира аррант увидел человека. Точно так же, как сам он сумел увидеть некогда в преследующем его льве страдающее существо. Увидеть и пожалеть…
«Ай да аррант! Ай да Афарга!» — восхищенно подумал парень, и в этот миг глаза его встретились с глазами девушки. Это длилось совсем недолго — одно-два биения сердца, но и того оказалось достаточно, чтобы в ней произошла разительная перемена. Голова поникла, плечи ссутулились, походка вновь стала неуверенной…
Забитая рабыня молча протянула Тартунгу изрядно уменьшившийся кусок мыльного камня, который умеют варить только в Мванааке и только жрецы храма Эрентаты-искусницы. Столь же безмолвно парень принял камень и вручил ей приготовленный по распоряжению Эвриха сверток. Некоторое время Афарга тупо, как и положено полоумной рабыне, взирала на него, потом развернула, и что-то живое мелькнуло в её тусклом, безжизненном взгляде.
Белая, чисто выстиранная, пахнущая лавандой туника арранта пришлась ей почти впору. Тонкая кожаная опояска превратила мужское одеяние в необычный, но несомненно женский наряд. С сандалиями на высокой шнуровке Афарге пришлось помучиться, и, хотя с помощью Тартунга она сумела укрепить их на ногах, они оказались ей явно велики. Это скорее всего огорчило бы вышедшую из вод Голубого озера красавицу, но оставило безучастной горбящуюся, никчемушную рабыню, всю ценность которой составлял несъемный ошейник с плохо обработанными самоцветами.
— Зря, ох зря Эврих с ней связался! Чует мое сердце — не выйдет из этого ничего хорошего, — проворчал Тартунг, вновь припомнив давнюю свою встречу со львом, и, велев не промолвившей за все утро ни единого слова рабыне не отставать, двинулся к Озерной крепости.
«Всемерного удивления достойно, коли говорящий на едином языке и ведущий схожий образ жизни народ на отдельные племена распадается на том токмо основании, что часть оного признает необходимость обрезания юношей, а иные потребность сего деяния отрицают. Трудно поверить, однако различия в укладке волос, форме копий и идолов способны отвращать друг от друга людей и приводить к кровавым усобицам тех, кому самими Богами уготовано жить в миру и согласии. Истинная причина разобщенности здешних скотоводов-ранталуков видится мне, впрочем, не столько в вышеперечисленном, сколько в алчности и властолюбии вождей, старейшин и колдунов, для коих похищение женщин, угон скота и вражда с соседями есть питающая почва, ибо в мирной, со смыслом обустроенной жизни нужда в сих людях у соплеменников либо вовсе отпадет, либо весьма невелика станется…»

Предыдущая страница 2 Следущая страница


Павел Молитвин

Перо царапнуло о шероховатость бумажного листа, мелкие чернильные брызги разлетелись в разные стороны, и Эврих оторвался от рукописи. Распрямил затекшую спину, пошевелил онемевшими пальцами, устремив взор в пламя костра, и решил, что мысль обзавестись собственным шатром посетила его очень своевременно. Посидеть вечером в тишине и одиночестве у догорающего костра необходимо иногда каждому человеку. А тому, кто ещё и путевые заметки ведет, в особенности.
Тишина, так же как и одиночество, были, естественно, относительными. Огромный лагерь кочевников продолжал гудеть, словно потревоженный улей, несмотря на то что солнце давно зашло, а присутствие сидящих подле огня Тартунга и Афарги аррант продолжал ощущать, даже погрузясь в описание обитавших в здешних землях людей. Парень, занятый починкой седла для приобретенного давеча ослика, кидал время от времени на Эвриха хмурые взгляды, свидетельствующие о том, что он решительно не понимает, чего ради надобно портить зрение и изводить дорогущую бумагу, записывая на неё глупые обычаи собравшихся на Торжище скотоводов. Тартунг вообще редко бывал чем-нибудь доволен, а умопомрачительная расточительность арранта прямо-таки выводила его из себя, и потому нынче он был особенно не в духе. Покупка добротного кожаного шатра и двух ослов — одного для Афарги, второго для перевозки этого самого шатра — была, на его взгляд, непростительным мотовством. Ну где, спрашивается, видано, чтобы нарочно для рабыни покупали осла? Уж если Эвриху вздумалось завести никчемушную девку и столь же никчемушный шатер, так и заставил бы её шатер этот нести заместо осла. В этом хоть какой-то смысл бы имелся! А иначе только деньгам перевод получается…
Значительно труднее было арранту постичь, о чем думает выигранная им три дня назад девица, сосредоточенно перешивавшая одно из купленных для неё одеяний. Говорила она мало, взирала по сторонам если не испуганно, то безучастно и, похоже, в самом деле была не в своем уме. То есть пила-ела самостоятельно и, слава Создателю, под себя во сне не мочилась, однако мыслей и чувств в её взгляде было не больше, чем у вечно жующих свою бесконечную жвачку буйволов, и Эврих уже каялся, что сел ради неё за игорный стол. Мало того что после той игры все кому не лень пальцем ему вслед тычут и шепчут: «Колдун, колдун!» — так ещё и с шатром, и с ослами морока. Верно, прав был Тартунг, уговаривая его не лезть не в свое дело. Ну да теперь-то уж ничего не исправишь, раньше надо было о последствиях думать.
Эврих вздохнул и вновь взялся за перо. «Должно, однако, отметить, что многие живущие в Красной степи и окрест её племена ничуть друг с другом не схожи ни во внешности своей, ни обычаями, чтимыми оными паче писаных законов, каковые отродясь им неведомы. Взять хоть, к примеру, ту же укладку волос и головные уборы. Ежели воины айоги и ранталуки следят за волосами своими с великим тщанием и создают из них предив-ные сооружения на головах своих, то сакхи ничуть не похоже себя ведут. Поверх буйных волос налепляют они шапочки из глины, разрисованные красной и синей красками и увенчанные цветными перьями, у лесных людей наменянными. Сии шапочки они многими седмицами носят, до четверти, а то и полугода, покамест глина, их образующая, трещинами не покроется и сыпаться с голов не начнет.
Женщины же местные, будучи не вправе украшать себя волосами, пускаются на иные ухищрения. Айоги носы костяными палочками протыкают и зубы смолой чернят. Замужние мемфиски по две дюжины обручей медных на шеях носят, подбородок подпирающих, отчего шеи их дюже долгими становятся. Ранталуковы невесты наносят на щеки себе в день свадьбы раны и шрамами от оных всю жизнь гордятся. Особливо ж разнятся меж собою свадебные церемонии и установления, о коих надлежит поведать отдельно.
Ранталуки, посвященные в воины, семью заводят, лишь сорока лет достигнув и получив на то от старейшин своих дозволение. Однако живут они со своими избранницами до той поры невозбранно, токмо что чад приживать не могут. В полную им противоположность мемфи сие за позор почитают и девицу, до свадьбы невинность утерявшую, меж двумя буйволами за ноги привязывают и придают лютой смерти через разрывание надвое. Мужчину-соблазнителя они при том всего лишь из становища гонят, и позволено ему искупить свою вину и к единокровцам возвернуться, украв из львиного логовища детеныша либо приведя с собой похищенную в соседнем племени деву, никем дотоле не тронутую.
Среди ихорачей обычай иной бытует — тамошние девы себе мужей сами выбирают и живут с ними на пробу в одном шатре. И коли приглянутся молодые друг дружке, так и продолжают жить вместе, пока ребенок родится, опосля чего свадьбу устраивают. А ежели нравами не сойдутся — расходятся восвояси и сызнова пару себе искать могут. Одначе расторгнуть сыгранную свадьбу никак уж неможно, ибо рождение ребенка почитается ими как одобрение брака предками, коих ослушаться никоим образом нельзя.
Айоги же тем любопытны, что мизинец невесте в день замужества отрубают и многоженством своим хвалятся…»
Эврих остановился, чтобы размять державшие перо пальцы и обдумать, как пояснее и покороче изложить мысль о том, что каждое из племен ухитрялось объяснять свои обычаи самым разумным и убедительным образом. Так, скажем, выкуп, положенный платить у айогов за невесту, воспринимавшийся аррантом как оскорбительная «покупка» жены, очень, по его мнению, схожая с покупкой рабыни для ведения хозяйства, самими айогами трактовался совершенно иначе. По их словам, это не покупка и даже не компенсация того ущерба, который несет семья невесты, теряя рабочие руки. Скорее это материальное выражение благодарности жениха родителям невесты за то, что они вырастили и воспитали такую замечательную девушку. В глазах айога взять себе жену без выкупа — все равно что украсть из шатра её родных лучшее украшение, самую большую драгоценность. Но кто захочет обворовывать своих близких, причинять горе и наносить обиду тем, в ком его избранница души не чает? Ну и, разумеется, традиционный выкуп является гарантией того, что жених в состоянии содержать своих жен и не собирается заставлять женщин тяжко трудиться, дабы жить за их счет.
Потрогав шрам на левой щеке, Эврих постарался восстановить в памяти разговор с родичами обезноженного айога, состоявшийся через день после того, как тот пришел в себя. Тогда он, помнится, задал вопрос, как относятся родители-айоги к тому, что помимо их дочери у её мужа будет ещё одна или две жены. И с изумлением услышал, что те не только радуются такой возможности, но часто даже помогают зятю собрать выкуп для того, чтобы он мог ввести в свой шатер новую жену. «А как же иначе? — последовало неожиданное, но вполне логичное объяснение. — Если родители любят свою дочь, то, конечно же, не хотят, чтобы, пока её муж пасет стадо, она одна делала всю оставшуюся на её долю работу: собирала хворост и кизяк, готовила пищу, обихаживала детей, прибирала в шатре и обшивала семейство. Много жен, много рабочих рук, да и есть с кем словом перемолвиться, пока супруга нет дома».
Сколь ни поразительны были на первый взгляд чужие обычаи, в каждом из них, безусловно, имелся глубокий смысл. Раз уж матери-мемфи сами ратуют за наказание блудливых дочерей смертью, то какое право имеет вступаться за них чужеземец? Разговорившись об этом с одной из пожилых женщин, Эврих узнал о том, что всем мемфи, да и другим скотоводам известно: у белого буйвола и белой коровы может родиться пятнистый или черный теленок, ежели прежде её покрывал самец такого же окраса. Даже если та после этого не понесла. Но коль скоро это справедливо для буйволов, то почему бы не быть справедливым и для людей? Купив горшок с маслом и обнаружив под тонким слоем его обычную глину, человек вправе разбить покупку и наказать торговца за обман, не так ли? Свадьба же — нечто гораздо более серьезное, чем приобретение горшка с маслом. Это событие, которое празднует все племя, и, стало быть, обманутым тоже оказывается все племя, а не один жених, желающий, как правило, чтобы дитя, рожденное его женой, походило на него самого, а не на шкодливого знакомца…
Афарга вскрикнула, и Эврих, оторвав взгляд от раскаленных угольев, обнаружил двух мужчин, неслышно приблизившихся к костру и остановившихся в кругу света. Один из пришедших — невысокий, кривоногий крепыш в полосатом саронге — походил на зажиточного купца из Мванааке, второй — в маронговом панцире, с кривым мечом у пояса — был, по-видимому, его телохранителем.
— Что угодно почтенному торговцу от скромного чужеземного лекаря? — вежливо обратился Эврих к крепышу, поднимаясь с циновки навстречу пришедшим.
— Меня зовут Гитаго. А это… э-э-э… Литс. Кривоногий изобразил на лице некое подобие улыбки. — Я бы не посмел нарушить отдых уважаемого врачевателя, кабы не имеющееся у меня к нему дело…
— Кто-нибудь из сопровождавших тебя людей занедужил в дороге или я нужен тебе самому? — Эврих сделал Афарге знак принести гостям циновки, но девица не двинулась с места. Уставившись на Гитаго остекленевшим взором, она живо напомнила арранту замершую при виде змеи птицу, и в душе его зародилось смутное предчувствие беды.
— Достойный… э-э-э… чужеземец. Я пришел к тебе, прослышав, что ты выиграл у Зепека рабыню с неснимаемым ошейником. По описанию видевших её людей, девица эта исключительно похожа на рабыню, сбежавшую от меня на этом самом Торжище год назад. — Гитаго вновь выдавил из себя улыбку и указал на Афаргу. — Теперь я собственными глазами убедился, что к тебе попала сбежавшая от меня девка. Она, как видишь, тоже меня признала.
Аррант покосился на девушку. О да, она узнала своего бывшего господина, но это определенно не доставило ей ни малейшего удовольствия, а точнее, перепугало до полусмерти.
Видя, что лекарь все ещё не понимает цели его прихода, Гитаго скорбно сложил брови домиком и перешел непосредственно к делу:
— Согласно законам империи, с которыми ты, чужеземец, знаком, быть может, не слишком хорошо, сбежавший раб должен быть возвращен хозяину вне зависимости от того, сколько времени ему удавалось от него скрываться.
— Хм!.. — Эврих поморщился и, дабы выиграть время, пробормотал, что действительно недостаточно хорошо знаком с законами Мавуно.
— Ты можешь поверить мне на слово, но, если его окажется недостаточно, я приведу к тебе полдюжины купцов из Мванааке, которые подтвердят справедливость сказанного мною. Они засвидетельствуют также, что девка эта принадлежала мне ранее. Хотя последнее вроде бы в подтверждении не нуждается.
На мгновение аррантом овладело искушение махнуть на все рукой и, во избежание грядущих неприятностей, вернуть Афаргу её бывшему хозяину, но лицо девушки при последних словах Гитаго выразило такие ужас и отчаяние, что он прикусил язык и с надеждой поглядел на Тартунга. Парень пожал плечами, то ли не желая ему помогать, то ли не зная, чем тут можно помочь.
— Я выслушаю твоих товарищей-купцов, но прежде переговорю с высокочтимым Газахларом, прекрасно знающим все законы империи, — сухо промолвил Эврих, только теперь наконец уяснив, почему Зепек стремился во что бы то ни стало избавиться от Афарги до приезда на Торжище купцов из Города Тысячи Храмов. Как ни крути, а ранталук обвел его вокруг пальца, и карканье Тартунга следовало признать пророческим.
— Очень хорошо. Я знал, что арранты — цивилизованный, законопослушный народ и мы сумеем легко уладить это дело. — Гитаго впервые за весь разговор улыбнулся вполне искренне и хотел уже было распрощаться с Эврихом, когда в разговор неожиданно вмешался Тартунг:
— Я был рабом и знаю кое-что о законах, по которым их продают и покупают. Один из них гласит: если раб, потерявшийся или сбежавший от своего господина, целый год проживет у нового хозяина, то прежний теряет право требовать его обратно.
— Э-э-э… — Гитаго нахмурился, пожевал губу и, метнув в Тартунга испепеляющий взгляд, изрек: — Закон такой имеется, однако Афарга не прожила год у этого ранталука…
— Разве? — усомнился Эврих, с некоторым запозданием сообразив, что видит перед собой жулика, человека, глубоко убежденного в том, что лекарей, художников, ученых и прочую не относящуюся к торговому сословию братию можно и должно обманывать при всяком удобном случае.
— Разумеется, не прожила! Кроме того, этот… Зепек не житель империи! И следовательно нельзя считать, что Афарга находилась у него в рабстве!
— А где же она находилась? — поинтересовался аррант, от души наслаждаясь неуклюжей изворотливостью кривоногого купчины. — И с каких это пор Красная степь перестала быть частью Мавуно?
— Но сам-то Зепек себя подданным империи не считает, и, значит, на него наши законы не распространяются! — выпалил Гитаго очередную несообразность.
— Тогда эти законы не распространяются и на меня, — заметил Эврих, отчетливо сознавая, что купец по какой-то причине страстно желает заполучить Афаргу обратно, и разговор этот — всего лишь проба сил перед настоящим поединком.
— Ну что ж… Мне… э-э-э… говорили, что арранты — редкостные крючкотворы, и напрасно я этому не верил, — проблеял Гитаго, меря Эвриха с ног до головы уничижительным взглядом. — Сдается мне, однако, что я знаю средство, способное восстановить попранную справедливость. Афарга, ты скоро вернешься в мой шатер и продемонстрируешь мне все то, чему успели научить тебя ранталуки, — многозначительно пообещал он и, отвесив Эвриху издевательский поклон, двинулся прочь от костра. Безмолвный телохранитель растворился во тьме следом за своим господином.
— Говорил я: не кончится это все добром! — буркнул Тартунг. — Погляжу-ка, где этот кривоногий остановился, послушаю, что о нем люди толкуют.
Не дожидаясь согласия Эвриха, парень поспешил вслед за ушедшими и, прежде чем аррант успел его остановить, истаял во мраке, обступившем костровой круг света.
— Вот уж точно, не было печали! — в сердцах проворчал Эврих. — Мало мне всех этих больных и увечных, так ещё купец-хитрец на мою голову свалился!
Постояв некоторое время у костра, глядя на тускнеющие, подернутые сизым пеплом угли, он негромко выругался по-аррантски и полез в шатер, справедливо полагая, что утро вечера мудренее. Кроме того, он искренне надеялся, что Афарга, изрядно напуганная появлением бывшего хозяина, очнется наконец от апатии и, навьючив купленного для неё осла всем необходимым, улизнет из лагеря, избавив его тем самым от необходимости отстаивать свои права на владение совершенно ненужной ему рабыней.
Надежды на лучшее, как водится, не сбылись. Едва Эврих начал погружаться в сон, как Афарга проскользнула в шатер. Подвесила масляный светильник на опорный шест, зашуршала одеждой и тихонько позвала:
— Господин мой, проснись!
Донельзя удивленный тем, что бессловесная рабыня разомкнула-таки уста, аррант открыл глаза. В мерцающем свете он увидел обнаженное тело Афарги и тотчас услышал звон маленьких колокольчиков, выточенных из поющего дерева. Подобные колокольчики скотоводы вешают на шеи буйволов, и чистый, певучий перезвон их не раз привлекал внимание Эвриха. Из поющего дерева следовало бы делать дибулы, лютни и фиолы, и если бы Газахлар надумал продавать его в Аррантиаду, то уже на одном этом сумел бы сколотить состояние…
Гроздья колокольчиков в руках чернокожей девушки запели громче, и все её тело разом пришло в движение. Гибкие руки взлетели над головой, бедра начали быстро раскачиваться, на плоском животе заиграли сильные мускулы. Простой поначалу ритм усложнился. Стремительные, вертящиеся движения сменялись медленными, завораживающими извивами, стройное, масляно лоснящееся тело как будто испускало волны колдовской силы, заставившей Эвриха замереть, вперив взгляд в искусную танцовщицу.
Живот и бедра её между тем ускорили вращательные движения, подрагивание высоких грудей сделалось чаще и призывней. Руки плели сложные фигуры, являвшиеся продолжением изгибающегося, корчащегося словно в пароксизме страсти тела. Розовый язычок то маняще выглядывал из-за белоснежных зубов, то прятался за ними и снова вызывающе касался полных губ…
Попав под воздействие источаемой танцовщицей силы, Эврих оперся на локоть, привстал, потом сел, подобрав под себя ноги, медленно поднялся и протянул руки к девушке, выгибавшейся и вздрагивавшей от переполнявших её чувств. И только тогда увидел странно застывшие глаза, в которых никаких чувств не было и в помине…
— Прекрати! — резко приказал аррант, тщетно борясь с накатившими на него страхом и отвращением. — Довольно! Хватит!
Мягко ступавшие по циновке ноги замерли. Гроздь деревянных колокольчиков с жалобным звоном просыпалась на пол. Афарга качнулась к арранту, призывно раскрывая объятия, горячо и учащенно дыша, обдавая его пряным и душным ароматом незнакомых благовоний.
Эврих отшатнулся от нее, и девушка, видя, что чары её колдовского танца не подействовали, всхлипнула и упала перед ним на колени. Обхватила ноги арранта руками, прижалась к ним лицом, умоляюще шепча:
— Не отдавай меня ему, господин мой! Требуй от меня чего хочешь! Я сослужу тебе любую службу, только не отдавай меня Гитаго!..
Теперь в поднятых на Эвриха глазах чувства было хоть отбавляй. Животный ужас выплескивался из них, словно вода через край переполненной чаши, но вызвал он у арранта не сочувствие, а брезгливость — чувство, в общем-то, ему несвойственное.
Эвриху захотелось отшвырнуть от себя эту утратившую человеческий облик женщину, затопать ногами, выгнать её из шатра, велев никогда больше не попадаться на глаза. Стиснув зубы, он подавил гнев и отвращение и, чувствуя, что голос плохо ему повинуется, яростно прохрипел:
— Оставь меня в покое! Мне от тебя ничего не нужно! Можешь не бояться, я не отдам тебя Гитаго.
Очевидно, Афарга уловила в голосе арранта что-то такое, что понудило её опустить глаза, склонить голову и, отпустив его ноги, отползти на четвереньках в дальний угол шатра. Эврих, ощущая, как гулко и гневно колотится сердце, выбрался на свежий воздух и долго стоял под ясными низкими звездами. Небесные Очи, называемые иногда на его родине Очами Созидателя, были здесь такими же чистыми и яркими, как и в Верхнем мире, хотя, кажется, должны были потускнеть и поблекнуть, из века в век взирая на человечью трусость, глупость, подлость и злобу.
Вид негасимых небесных светильников успокоил арранта, и, когда сердце его вновь начало биться мерно, а ночной холод пробрался под легкую тунику, он вернулся в шатер, твердо уверенный, что заснуть ему удастся не скоро. Прислушался к едва уловимому дыханию Афарги, перевернулся с боку на бок, и тут на него навалилась накопившаяся за день усталость. Веки отяжелели, и перед внутренним взором возник залитый солнечными лучами Фед. Самый добрый и ласковый город на свете, где живут самые счастливые, беспечальные люди, слыхом не слыхавшие о межплеменных распрях, о бегемоте, надвое перекусившем неосторожного озерника, раненом буйволе, распоровшем живот недостаточно быстроногому сакху, и носороге, три дня умиравшем в ловушке на кольях. О спесивых и недальновидных вождях, не слишком умелых, но крайне самоуверенных лекарях-шаманах и прочей жути, с которой ему приходится сталкиваться тут на каждом шагу и рассказам о коей они не поверили бы точно так же, как здешние жители не поверили бы его историям о Верхнем мире, приняв их за дивные сказки, порожденные неуемной фантазией мечтателя-арранта…

Глава третья. Афарга

Седмица, отведенная под Торжище, была на исходе. По ясному, безоблачному до сих пор небу поплыли редкие пока тучи, и часть скотоводческих племен начала откочевку в Красную степь. Газахлар повел своих людей к Спящей деве, наотрез отказавшись брать с собой Эвриха, и тот, воспользовавшись тем, что поток нуждавшихся в помощи глухих, слепых и увечных изрядно поуменьшился, уговорил Джинлыка взять его на рыбалку. Не на ту, с сетями, которая обеспечивала благополучие озерников и стала возможной лишь после установления торговых связей с Мванааке и другими городами империи, и не на ту, в которой участвуют преимущественно подростки и старики, бродящие по мелководью с плетеными корзинами, — ничего нового в них для арранта не было. Нет, он стремился увидеть рыбную ловлю с гарпуном, процветавшую здесь недолгое время до появления сетей и устраиваемую теперь преимущественно во время свадебных торжеств, дабы жених и его друзья могли продемонстрировать соплеменникам свою удаль и сноровку.
Желающих посмотреть на неё с катамаранов или с долбленок оказалось великое множество, и все же Эврих удостоился чести попасть в число зрителей, коим посчастливилось наблюдать за происходящим из первого, если так можно выразиться, ряда амфитеатра. Как уж этого удалось добиться Джинлыку — одному Великому Духу ведомо, но катамаран, на который пригласили арранта, был среди полудюжины плывших в непосредственной близости от трех скользких бревен, скрепленных в некое подобие крохотного плота, заменившего жениху привычную лодку-долбленку.
Балансируя на носу неустойчивого плотика, Гурьям сноровисто работал двухлопастным веслом, пристально всматриваясь в насыщенную голубизной воду. Справа, слева и чуть позади плыли на таких же трехбревенных плотиках его сверстники. Все они рассчитывали на добычу, но загарпунить первого машшала должен был, естественно, жених. Ему же первому следовало и обнаружить гигантскую рыбину, но, судя по тому, как он временами оглядывался на товарищей, ожидая услышать условный сигнал или увидеть поданный знак, сейчас они высматривали добычу для него.
В отличие от Гурьяма и его друзей, плывущие на двух десятках каноэ — целой нарядно убранной флотилии — совсем, казалось, не интересовались происходящим в глубинах озера. Женщины и девушки, восседавшие на предназначенных для пойманной рыбы помостах, весело болтали между собой и подшучивали над мужчинами, даже не пытавшимися придать своим лицам серьезное выражение. На тех, кто побогаче, были яркие одеяния из привозной ткани, те, что победнее, прицепили к сделанным из табапы юбочкам и передникам пестрые ленты, также доставленные сюда купцами из Города Тысячи Храмов.
Поднимаясь вверх по Гвадиаре, а потом и по Улле, Эврих неоднократно видел, как деревенские женщины изготавливают табапу — материю из особым образом обработанного луба деревьев. Наблюдал за тем, как его вымачивают, отбивают деревянными колотушками и покрывают ярким орнаментом. Из табапы приречные жители делали не только одежду, но и ковры, охотно приобретаемые купцами из Мванааке. От соседей своих осевшие на берегу Голубого озера ранталуки и переняли секреты изготовления табапы, изделия из которой повсеместно заменили здесь плетенные из травы одеяния и циновки кочевников. Полностью, впрочем, с обычаями предков равранталуки, все чаще именовавшие себя озорниками, не порвали, о чем свидетельствовали украшавшие катамараны и сновавшие между ними лодки-долбленки ветки степной акации. Дерево это скотоводы почитали едва ли не больше, чем остальные обитатели империи почитали хасу. И не без причины. Дело в том, что почки на степной акации набухали обычно за две-три седмицы до начала дождей, а близ Голубого озера на этих деревьях уже появились первые мелкие листочки. Как же кочевникам не любить провозвестницу сезона дождей, от которых зависело не только их благополучие, но и самая жизнь?
Кроме того, имелся у степной акации замечательный брат — пылецвет — редкий в здешних местах представитель листопадных деревьев, листья коего распускались лишь в сухой сезон. Видеть это дивное дерево, сбрасывающее листву перед наступлением влажного сезона и раскрывающего почки с началом засухи, арранту ещё не доводилось, но наслышан он был о нем немало. Пылецвет был поистине чудом, ибо единственный оживал, когда все вокруг гибло, давая прекрасный свежий корм диким животным и домашнему скоту. Без него Красные степи на полгода становились бы необитаемыми, и их жителям приходилось бы откочевывать туда, где сохранялись зеленые травы и кустарники. Его-то ранталуки и иные кочевники почитали более всех иных растений, однако возле Голубого озера пылецвет не произрастал, и свою любовь к нему озерники перенесли на степную акацию…
Сидящие на Эвриховом катамаране зашумели, замахали руками, и аррант понял, что начинается самое интересное: жених заметил машшала — рыбину весом и размерами превосходящую порой взрослого человека. Судя по огромным белым хребтам, виденным им на краю рыбачьего поселка, такая добыча попадалась здесь нередко, хотя основной пищей и предметом торговли являлась тилапия, рыба, выраставшая до локтя длиной, которую озерники в больших количествах сушили на высоких решетчатых козлах, сделанных по образу и подобию тех, которые издавна строят на берегу Гвадиары рыбаки Города Тысячи Храмов.
Эврих отыскал глазами Гурьяма в тот самый миг, когда он, бросив между бревнами весло, подхватил гарпун и метнул его прямо перед собой, в невидимую зрителям цель. Увенчанный зазубренным наконечником шест без звука ушел в воду, привязанная к нему бечева начала разматываться, затем натянулась, и крохотный неустойчивый плот стремительно понесся вперед. Жених взмахнул руками, наклонился вперед, с трудом удерживая равновесие. Обретя его, попятился к корме, дабы плот не зарылся носом в воду. Перед связанными бревнами то вскипали, то исчезали пенные бурунчики, и аррант испугался, что смельчак вот-вот кувырнется в озеро. Ничего страшного в этом не было, но кому же охота в день собственной свадьбы становиться всеобщим посмешищем?
— Почему он не ляжет на плот? Смоет ведь парня!
— Э, нет! Так нельзя. Хороший рыбак так не сделает. Иначе люди скажут: рыба победила человека. Гурьям должен изловить машшала стоя, иначе будут смеяться больше, чем если он просто бултыхнется в воду… — принялись объяснять арранту сразу же несколько человек, сидящих на помосте между долбленками.
— А-а-а… Ну тогда конечно, — поспешил признать свою ошибку Эврих.
Между тем плот жениха стал замедлять ход, бечева заметно ослабла, потом вновь натянулась. Теперь уже рыбак тянул свою жертву, и вскоре из воды показалась спина машшала, покрытая крупной золотисто-красной чешуей. Один из катамаранов устремился к Гурьяму, и дюжина рук помогла удачливому рыбаку затащить умирающую рыбину на помост.
Машшал был именно таким, каким описывали его озерники: четыре локтя в длину, могучий и прекрасный. Нужны были на редкость зоркий глаз и твердая рука, дабы разглядеть и поразить с шаткого плота золотистую рыбину в голову, в самое уязвимое место. Ведь если бы Гурьям не попал точно в цель, охота была бы безнадежно испорчена — машшал порвал бы бечеву, мог перевернуть плот, а то и утащить человека под воду…
С одного из плотов, удалившихся от флотилии катамаранов, донесся радостный вопль: кто-то из приятелей Гурьяма обнаружил ещё одну рыбину. Рыбалка, а точнее, охота с гарпуном продолжалась. На этот раз, однако, преследовать добычу ринулись сразу три охотника — рыба-оса считалась неизмеримо худшим трофеем, чем машшал, но добыть её было несколько сложнее из-за удивительной живучести.
Даже после того, как в неё вонзились два из трех брошенных одновременно гарпунов, она довольно долго таскала парней по озеру, и охотникам пришлось проявить немалую ловкость, чтобы не столкнуться друг с другом и не шлепнуться в воду. За перипетиями их борьбы с неутомимой рыбой-осой, темно-серебристая спина которой была усеяна ярко-желтыми полосами и пятнами, а пасть полна устрашающего вида крючковатых зубов, Эврих, впрочем, понаблюдать как следует не сумел. За охотниками на рыбу-осу отправился лишь один катамаран, остальные же сбились в кучу, дабы каждый из сидящих в них мог отведать кусочек вырезки из спины машшала, которая, будучи полита острым, заранее приготовленным соусом, оказалась и впрямь недурна.
Вкушать от добытой женихом добычи тоже было традицией, и оставалось только дивиться, сколько новых обычаев появилось у рав-ранталуков за каких-нибудь двадцать пять — тридцать лет, с тех пор как поселились они на берегу Голубого озера, и как сильно отличались они от тех, которых веками придерживались их предки. Еще глядя на то, как Гурьям метал гарпун, Эврих вспомнил поселок траоре, расположенный на берегу озера Мвализури — Слезы Божьей. Там тоже молодые люди охотились на рыбу с копьями, только кидали их не с плотов, а с прибрежных скал. Пробираясь между утесами и внимательно следя за тем, чтобы тень от них не скользнула по озеру и не вспугнула добычу, рыбаки-охотники всматривались в зеленую гладь Мвализури. Потом, почти не целясь, метали копье и прыгали вслед за ним в воду, чтобы вытащить бьющуюся жертву на берег. Обычаи траоре были более чем своеобразны, ибо в селении, расположенном неподалеку от гигантской морской отмели, жили потерпевшие кораблекрушения арранты, саккаремцы, уроженцы Шо-Ситайна и Озерного края, Мавуно, Кидоты и Афираэну. Однако складывались они на протяжении чуть ли не сотни лет, да и отдельным людям легче отказаться от их привычек, попав в незнакомую обстановку, чем целому племени перестать цепляться за обряды и ритуалы, доставшиеся им в наследство от предков-кочевников…
— Ну как, доволен? Поглядел, как мои сородичи добывают рыбу при помощи гарпуна? — поинтересовался Джинлык у арранта, когда катамаран, на котором тот плыл, пристал к связанному из бамбуковых стволов причалу.
— Благодарю тебя, это и правда увлекательное зрелище. — Эврих бросил задумчивый взгляд на катамаран, с которого озерники сгружали рыбу-осу. Полежав на солнце, она изменила свой цвет: ярко-желтые полосы и пятна поблекли, а темно-серебристая спина сделалась ядовито-синей, так что признать на глазах преобразившуюся рыбину можно было только по угрожающе оскаленной пасти, полной внушающих уважение зубов. Эти-то зубы и напомнили арранту о других водящихся в Голубом озере хищниках. — Скажи, а на крокодилов твои соплеменники тоже с гарпунами охотятся?
— А зачем на них охотиться? — удивился Джинлык. — Разве что в голодный год… Тогда мы их вызываем на берег и попросту забиваем камнями. Вот только видел я последний раз это зрелище давным-давно. С появлением сетей мы начали забывать о том, что такое голод.
— Вызываете крокодилов? Это как же? Козленка на берегу привязываете и заставляете блеять?
— Нам нет нужды жертвовать козленком. Мы знаем особое слово, которому повинуются крокодилы, — сообщил Джинлык и, видя изумление Эвриха, расхохотался. — Знаю, знаю о чем ты сейчас просить меня станешь! Позови тебе крокодила да поведай владычное слово! Есть ведь такие ненасытные, которым всегда всего мало! Поглядел на охоту Гурьяма, и хватит с тебя.
— Врешь ты все! Не знаешь ты никакого слова!
— Ага, на «слабо» решил взять? Не выйдет! Глядя на забавляющегося разговором молодого озерника, Эврих не сомневался: то, о чем он говорит, — не просто треп. Джинлыку, с которым они как-то незаметно успели подружиться, и самому не терпится показать чужеземцу свое умение вызывать крокодилов. И ежели даже примешивается к этому чувству некая толика корысти, то не так уж это страшно.
— Спорим, что нет у тебя власти над крокодилами? На брусок соли, а?
— Спорим! — звонко шлепнул себя ладонями по бедрам юноша. — Нынче же вечером пойдем на Змеиную голову, и ты убедишься в моем могуществе! Да не забудь прихватить брусок соли, ибо без него владычное слово может не сработать.
— Не забуду, — пообещал Эврих, который за пять проведенных на Торжище дней сделался, по здешним меркам, настоящим богатеем. Большинство из тех, кому он сумел оказать помощь, считали своим долгом отблагодарить чужеземного лекаря за избавление от хворей и недугов и присылали кто соль, кто наконечник для копья, кто плащ или искусно сплетенную циновку. Скотоводы, разумеется, предпочли бы одарить своего благодетеля какой-нибудь живностью, поскольку только она в их глазах являлась подлинной ценностью, но, зная, что пришедшим с Газахларом людям предстоит путь к подножию Слоновьих гор, вынуждены были ограничивать свою признательность более удобными для перевозки предметами.
Договорившись с Джинлыком встретиться перед заходом солнца у гигантского, наполовину погруженного в воду камня, прозванного за треугольную форму Змеиной головой, аррант направился к своему шатру, но при выходе из селения озерников был остановлен двумя приятелями Гурьяма, посланными за несравненным лекарем его отцом.
В первое мгновение Эврих не понял, чего надобно от него рослым молодым людям, и едва не принял их за приспешников Гитаго, из-за которого у него произошел не слишком приятный разговор с Газахларом. Опасения его оказались напрасными: озерники просили чужеземного лекаря пожаловать на свадьбу в качестве почетного гостя. Местный кузнец, коему аррант якобы спас зрение, приходился дядей невесты, да и вообще жители поселка желали видеть на празднике заморского врачевателя, о котором на Торжище уже слагают легенды.
Побывать на свадьбе равранталуков было заманчиво, и Эврих с радостью принял приглашение, хотя и испытывал некоторые угрызения совести. Причина их была в том, что помощь, оказанная им купцу, здорово смахивала на шарлатанство и уж во всяком случае проделанный им фокус был по плечу любому здешнему знахарю.
К кузне Абшана он пришел вместе с Афаргой, надеясь, что тот сумеет снять с неё злополучный ошейник. И тут выяснилось, что кузнец сам нуждается в помощи: в глаз ему при ковке попал крошечный осколок железа и вот уже больше суток не выходит, причиняя сильную боль. Осмотрев пострадавшего, аррант припомнил способ, практикуемый в селах Верхней Аррантиады. Заключался он в том, что попавшую в глаз соринку вымывали свежей кровью, пущенной из шейной жилы свиньи, овцы или коровы. Эвриху никогда прежде не приходилось им пользоваться, и он давно искал случая проверить, действительно ли от него может быть какая-то польза.
После первого промывания осколок железа зашевелился в глазу, а после третьего вышел из него, и Абшан заявил, что различает смутные очертания предметов. Но даже окончательно прозрев, он не сумел снять с Афарги ошейник, избавиться от коего ей, по его глубокому убеждению, не удастся до самой смерти.
Воспоминания о походе к кузнецу несколько отвлекли арранта от созерцания свадебного торжества. Мысли его помимо воли вернулись к беседе о ней с Газахларом, потребовавшим, чтобы он каким угодно образом удовлетворил требование Гитаго, успевшего, как выяснилось, нажаловаться уже оксару на несговорчивость и вызывающее поведение чужеземца. «Прав он или нет, но ссориться с ним из-за тебя я не желаю, — морщась, предупредил хозяин «Мраморного логова» Эвриха, выслушав его заверения в том, что тот всего лишь не позволил обмануть себя наглому проходимцу. — С Гитаго я веду дела уже много лет, а рабыню ты себе в Мванааке какую угодно купишь. Денег я тебе дам, когда вернемся. Здесь же любая девка для тебя только обузой будет».
Тогда-то, будучи усталым и раздраженным, аррант и ляпнул: мол, раз уж вопрос спорный, так не спросить ли у самой Афарги, какого хозяина предпочитает она сама. Разумеется, это было несусветной глупостью, услышав которую Газахлар взглянул на арранта как на сумасшедшего и попросил не отнимать у него время и уладить спор с Гитаго по своему усмотрению, но к обоюдному удовольствию. Как это сделать, Эврих не придумал до сих пор, да и что тут можно придумать?..
— О, ты вернулся! Я слишком поздно узнал, что тебя включили в число приглашенных… — Встретивший арранта посреди улицы Джинлык увлек его во двор, где по обе стороны выложенных в ряд циновок восседали на корточках полсотни мужчин самого разного возраста.
— А где же невеста и остальные женщины?
— Тсс… Вопросы задашь вечером, а то из-за тебя и так тут чуть скандал не разразился. Не слишком-то часто на наши празднества приглашаются чужеземцы, — остановил его Джинлык и, ещё больше понижая голос, добавил: — Женщины и мужчины едят отдельно, дабы не смущать друг друга.
У Эвриха вертелся на языке вопрос: если озерники столь же деликатны и в постелях, то каким образом им удается обзаводиться потомством, но он благоразумно промолчал и опустился на корточки на указанное ему Джинлыком место.
Прислушиваясь и присматриваясь, аррант вскоре понял, что приглашен был, собственно говоря, не на саму свадьбу, а на пир, устроенный уже после того, как жених и невеста, совершив положенные обряды, были провозглашены мужем и женой. И значит, охота на машшала не была, как предполагал Эврих, своего рода испытанием ловкости и удачливости жениха, а являлась всего лишь развлечением — этаким спектаклем, от завершения коего уже решительно ничего не зависело. Однако и на пиру он мог узнать об озорниках много интересного, ибо до сей поры, например, не подозревал, что обширным двором, расположенным между четырьмя или пятью хижинами, совместно пользовались все их обитатели. Не догадывался он и о том, что праздничная одежда доброй половины присутствующих на торжестве мужчин сделана из рыбьей кожи. Только приглядевшись к ней как следует и потрогав, он припомнил, что видел нечто похожее на торгах Беловодья. Тогда он был так изумлен, узнав, из чего сработаны чудесные мягкие одеяния, что нарочно отправился в одну из отдаленных деревень, дабы взглянуть на умельцев, о коих не слыхивали ни в Нижней, ни в Верхней Аррантиадах. И не пожалел о проделанном пути.
Северные мастера шили из рыбьей кожи паруса для лодок, обтягивали ею шалаши, вставляли в окна вместо пластинок слюды и бычьего пузыря. Делали из неё рукавицы, рыбачьи и охотничьи плащи, фартуки и сумочки для рукоделия. С легких берестяных лодок — оморочек — ловили они в северных притоках Светыни и других реках ленка, кету и муксуна, кожа которых шла на обувь и рукавицы. Сомовью кожу использовали для изготовления рабочей одежды, а белую, хорошо поддающуюся окраске сазанью — для праздничных рубах…
— Да-да, — закивал пожилой озерник. — Одежда из рыбьей кожи хороша, и носить её может только мужчина, поразивший машшала в день своей свадьбы. Но выделывать её трудно — это праздничная одежда. К тому же молодежь нынче предпочитает наряжаться в привозные одеяния. Им и табапа плоха, и рыбья кожа недостаточно хороша, а подавай непременно такое, в чем пришлые купцы щеголяют.
Он с осуждением покосился на сидящего напротив мужчину в бледно-желтом саронге.
— Зачем мне заставлять жену выделывать рыбью кожу? Я предпочитаю, чтобы она берегла силы и радовала меня иным образом, — ухмыльнулся тот и спросил у Эвриха: — Правду ли говорят, что Газахлар собирается найти на Спящей деве небесный камень?
— Правда.
— Зря, значит, ноги стопчет. Сколько уж людей пытались залежи этого камня найти, а все тщетно. Осколки мелкие иногда попадаются у подножия горы, но до сих пор никто на них не разжился.
— А у самой воды искать его не пробовали? Слыхал я, будто озеро это потому Голубым и названо, что дно его устлано лазуритом.
— Слыхал я, будто люди в Мванааке на горшках глиняных плавают, да только какой же разумный человек этому поверит? — ответствовал обладатель желтого саронга, осушая бамбуковый стаканчик с шим-шимом во здравие Гурьяма.
Поскольку славословящий молодого мужа пожелал ему быть неутомимым и постоянным, как дующий каждое утро над Голубым озером ветер, Эврих не преминул поинтересоваться, чем объясняют местные жители это явление. И, получив, как обычно, ничего не разъясняющий ответ — мол, такова воля Богов, — вернулся к прерванному разговору.
— Напрасно ты не веришь, что люди могут плавать на горшках. Я сам видел это собственными глазами.
— А я вот не видел ни одного кусочка небесного камня, поднятого со дна Голубого озера! — упрямо заявил собеседник арранта. — Однако с удовольствием бы послушал, как и, главное, зачем обитателям Города Тысячи Храмов плавать на горшках? Ведь у них есть лодки, в которых может поместиться сто человек!
— Плоты из горшков вяжут жители селений, расположенных в верховьях Гвадиары. Там добывают отменную глину: красную — для блюд и плошек, светлую — для кувшинов и черную, из которой получаются особо прочные горшки для готовки. Но кувшины и горшки, хотя и тяжелые, стоят дешево, и возить их в столицу невыгодно. Вот сельские гончары и придумали сплавлять свои изделия по течению, объединяя в плоты локтей по шесть в ширину и по двенадцать в длину.
— Что же это за плот из горшков получится? — недоверчиво перебил арранта пожилой озерник.
— Сначала из бамбуковых стволов вяжется этакая двухслойная решетка, в каждую из ячеек которой устанавливают либо горшок, либо кувшин. Потом эти решетки связывают в один большой плот, — пояснил Эврих. — Полые сосуды придают ему плавучесть, а их тяжесть — остойчивость. Ну и сверху ещё можно какой-нибудь товар нагрузить.
— Хитрецы, однако! — восхитился обладатель желтого саронга.
— Да. От многодневного купания в водах Гвадиары керамика становится только прочнее. На хорошо вымоченный бамбук, из которого связана основа плота, в Мванааке тоже находятся покупатели, а чтобы вернуться домой, плотогоны нанимаются гребцами на купеческие лодки, идущие вверх по течению с товарами. Так что зря ты не верил тем, кто говорил, будто на горшках можно плавать.
— И все ж таки поверь мне, не выстлано дно Голубого озера небесным камнем. А ежели и есть он где-то на вершинах Спящей девы, так до них добираючись, легче легкого шею себе сломать.
Значит, ещё одна легенда оказалась не более чем красивой выдумкой, подумал Эврих, не испытав при этом ни малейшего разочарования. Он, в общем-то, успел свыкнуться с тем, что по-настоящему интересные вещи узнавал там, где не ожидал встретить ничего заслуживающего внимания. Заманчивый блеск сплошь и рядом оказывался сплошным надувательством, а загадки, подобные ветру, постоянно дующему по утрам над Голубым озером, в большинстве своем так и не удавалось разгадать…
Застолье между тем шло своим чередом. Гости, как принято, восхваляли достоинства Гурьяма и его жены, их родичей, близких и друзей. На смену опустевшим блюдам и кувшинам появлялись все новые и новые. Разговоры сделались громче; шим-шим — крепкий напиток, очень способствующий развязыванию языков и изготовляемый как из риса, так и из сорго, лился рекой, гости заедали его всевозможными кушаньями из рыбы, среди которых наибольшим успехом пользовался приготовленной молодой женой джал — тилапия, фаршированная земляными орехами, вываренными в кокосовом молоке; вяленые лягушки, муравьиные яйца и коровий послед.
Подвыпивший пожилой сосед принялся рассказывать Эвриху историю о водяных девах, живущих будто бы в озере, лежащем у подножия Слоновьих гор, но тут к ним подошел Джинлык, появление коего вызвало почему-то среди собравшихся оживленные перешептывания. Застольники, перестав болтать, провожали его взглядами, и аррант приготовился к тому, что сейчас с ним сыграют какую-нибудь безобидную шутку, как это водится на свадьбах.
— Эврих, тебе, как заморскому гостю, впервые удостоившемуся чести попасть на свадьбу озерников, Гурьям посылает особое блюдо, — провозгласил Джинлык. В левой руке у него была плетенная из тростника тарелочка, с которой он поднял двумя пальцами сине-зеленого жука, размерами с ноготь и, продемонстрировав присутствующим, бросил в наполненный шим-шимом стаканчик из мутного стекла. — Это нотх. Тебе надобно выпить шим-шим, одновременно разгрызя его.
Глядя на то, как жук поводит усиками и сучит лапками, силясь выбраться из шим-шима, аррант ощутил легкое недомогание, что, вероятно, отобразилось на его лице.
— Нотх, съеденный с наилучшими пожеланиями, принесет тебе удачу в делах. Кроме того, это довольно вкусно, — тихо добавил Джинлык.
Эврих затравленно оглянулся по сторонам. Нет, судя по лицам присутствующих, это была не шутка. На него смотрели выжидающе-торжественно и дружелюбно, хотя и с некоторым сомнением.
— Ну, давай же! — шепотом поторопил его Джинлык. — Ни один аррант такого ещё не пробовал! Да не забудь поблагодарить Гурьяма и пожелать ему долгих лет и многочисленного потомства.
— О, Великий Дух, не покинь меня! — пробормотал Эврих. Громко произнес слова благодарности, пожелал Гурьяму дожить до рождения прапра-правнуков, которых, разумеется, будет не меньше сотни, и поднес стакан к губам.
Джинлык забрался на лежащий близ берега валун, прозванный озорниками Змеиной головой, и сделал Эвриху знак следовать за собой. В голове у арранта слегка шумело от выпитого шим-шима, и движения были несколько замедленными, но, конечно же, он не мог упустить возможность поглядеть, как действует «владычное слово» его приятеля, коему якобы повинуются все окрестные крокодилы.
Вскарабкавшись вслед за Джинлыком на Змеиную голову, он окинул озаренную лучами заходящего солнца поверхность озера, над которой кружили летучие мыши.
— Ну? — спросил аррант. Вспомнил Волкодава с его чудесным Мышом, улыбнулся и решил, что, даже если ни один крокодил на призыв озерника не явится, все равно он не зря пришел сюда. Вечером Голубое озеро было столь же восхитительным, как и утром. Может статься, даже ещё более прекрасным и уж во всяком случае более таинственным.
— А брусок соли? Ты помнишь наш уговор?
— Ты же знаешь, у меня не было возможности сходить в мой шатер. Скажи свое владычное слово, и, если оно подействует, мы тотчас отправимся за солью, — пообещал Эврих.
Джинлык приложил ладони ко рту, запрокинул голову и гортанно крикнул:
— Имм-имм-имм!
Трижды он повторил свой призыв, и любовавшийся клубящимися над озером золотисто-розовыми облаками аррант уже решил было, что нынче «владычное слово» не сработает, когда озерник указал ему на заросли осоки, начинавшиеся неподалеку от Змеиной головы.
— Клянусь Тахмаангом, они и впрямь идут на твой зов! — изумленно воскликнул Эврих, увидев двух плывущих к ним крокодилов. — Вот уж не думал…
— Имм-имм-имм!.. — неслось над озером, и вот ещё один, два, три… полдюжины крокодилов устремились к Змеиной голове со всех сторон, бесшумно разрезая позолоченные лучами заходящего солнца воды.
— Этого не может быть, и все же…
— Довольно с тебя? Теперь надобно убираться отсюда, ибо даже я не знаю слова, по которому крокодилы будут выскакивать из своих шкур на потеху любопытному арранту, — заявил Джинлык и, схватив упирающегося Эвриха за руку, потащил в сторону разбитых подле Озерной крепости шатров.
— Но почему? Почему они пришли на твой зов? — вопрошал вне себя от изумления аррант. — Ведь вы их здесь не прикармливаете? Или это брачный призыв? Никогда не слыхал, чтобы эти твари ворковали, как голуби. Или ревом призывали подруг… Они же, подобно рыбам, не издают никаких звуков! Или у вас в Голубом озере водятся какие-то особые крокодилы?
— Верно! — рассмеялся Джинлык. — У нас чудесный край! В нем живут дивные звери, птицы, рыбы и крокодилы. Ты сам только что в этом убедился!
— Да уж, если бы не видел собственными глазами, не слышал собственными ушами, ни за что бы не поверил! — пробормотал Эврих, оглядываясь. Нет, ему в самом деле ничего не померещилось: пришедшие на зов озерника крокодилы карабкались на Змеиную голову!
Некоторое время приятели шли в полном молчании. Справившись с охватившим его изумлением, Эврих сообразил, что, ежели он примется расспрашивать Джинлыка, тот, раздувшись от гордости, замучит его шутками и ровным счетом ничего не скажет. А вот если промолчит, то озерник, пожалуй, не выдержит и сам объяснит, что к чему, ведь видно, как его распирает желание просветить невежественного, но алчущего знаний чужеземца.
Расчет оказался правильным — неподалеку от первых шатров Джинлык не выдержал:
— Не следовало бы мне открывать тебе тайну владычного слова, ну да человеку, съевшему нотха, трудно в чем-либо отказать. А поскольку я знаю, что, не добившись от меня объяснений, ты глаз не сомкнешь и, чего доброго, бросишься будить моих соплеменников, дабы выпытать у них великий секрет призывания крокодилов, придется мне самому его тебе поведать. — Озерник покосился на Эвриха и, видя, что тот твердо решил ничем не выдавать своего любопытства, с улыбкой продолжал: — Загадка, на которую знаешь ответ, теряет свою привлекательность, и все же вот тебе тайна владычного слова. Появившиеся на свет крокодильчики набирают воздух и, опустившись на дно, выпускают его из себя, издавая при этом звук «имм-имм-имм». Взрослые крокодилы немедленно плывут на звук, посмотреть на новорожденного, а самки даже тащат во рту пищу, чтобы накормить не способного пока что охотиться младенца.
— Здорово подмечено! — восхитился Эврих. — Значит, они кормят и своих, и чужих детей, не различая?
— Да как же их различить, ежели они вылупляются из яиц? — удивился Джинлык и, помолчав, добавил: — Крокодилы, в отличие от людей, не враждуют между собой и спешат на зов любого малыша своего племени. Кормят и защищают его даже ценой собственной жизни.
— Хвала крокодилам! — искренне провозгласил аррант. — У каждой твари есть свои недостатки и свои достоинства. Однако я никак не ожидал, что крокодилы отличаются таким чадолюбием… Гляди-ка! — прервал он сам себя. — Что это за кутерьма возле моего шатра? Никак Гитаго в гости пожаловал? Вот уж истинно говорят: крыса, однажды отведавшая сыру, придет за ним ещё раз!
— Вот он, аррант, хозяин рабыни! Эврих, ну наконец-то! Господин, поторопись, твой слуга убил телохранителя Гитаго!..
Гомон возбужденной толпы, расступившейся перед Эврихом, чтобы он мог подойти к своему шатру, мгновенно вышиб из его головы остатки хмеля. А беглый взгляд на стоящего у костра Тартунга с кванге в руках, жавшуюся к нему Афаргу, распростертое подле них тело и гневно размахивавшего руками крепыша Гитаго поведал ему обо всем происшедшем здесь в его отсутствие лучше, чем самый красноречивый рассказчик.
— Ага, явился! Пусть ответит за совершенное его рабом убийство! За неповиновение приказу Газахлара и умыкание чужой рабыни! — завопил Гитаго, приметив арранта.
— Погоди, почтенный, не ори! — в свой черед повысил голос Обрел, которого обступили привлеченные шумом Газахларовы воины.
Образовавшие кольцо вокруг костра, разожженного перед Эвриховым шатром, кочевники и обитатели озерного поселка улыбались и оживленно переговаривались, предвкушая предстоящую потеху. Убийство во время Великого Торжища — вещь небывалая, а то, что совершено оно чужеземцами, один из которых пытался завладеть чужой рабыней, доставшейся лекарю-арранту в результате Большой Игры, добавляло происходящему остроты.
— Я требую, чтобы аррант был наказан! Рабыня должна быть возвращена мне немедленно, а убийца моего телохранителя — предан казни! — в последний раз взвыл Гитаго, на плечах которого повисли пришедшие с ним из Мванааке купцы, прибывшие на место происшествия одновременно с Эврихом.
— Вай-ваг! Убийство во время Торжища — дело серьезное, — выступил из-за спины арранта Джинлык. — Разве можно решать серьезные дела криком? Надобно, дождавшись рассвета, собрать старейшин племен, чтобы они рассудили, кто виновник этих безобразий, и вынесли справедливый приговор.
— Да-да! Джинлык прав! Это дело подлежит обсуждению старейшин! — поддержали озерника местные жители и кочевники. Увещевания сотоварищей охладили пыл Гитаго, и он благоразумно помалкивал. Обрел, назначенный Газахларом старшим над пришедшими с ним воинами на время своего отсутствия, вздохнул с облегчением и вопросительно взглянул на арранта, не произнесшего ни слова с момента появления у костра и лихорадочно соображавшего, как с наименьшим ущербом выпутаться из щекотливого положения. Если дело дойдет до совета старейшин, отношения между Гитаго и Газахларом будут испорчены окончательно и бесповоротно, а именно этого владелец «Мраморного логова» стремился избежать, распорядившись, чтобы Эврих любой ценой нашел способ удовлетворить претензии торговца из Мванааке.
— Я полагаю, нам следует попытаться уладить возникшее недоразумение самим, прежде чем прибегать к помощи высокочтимых старейшин, — медленно произнес он, с надеждой поглядывая на спутников Гитаго, которые должны были понимать, что совет старейшин едва ли решит спор в пользу их товарища, а скандал между купцами не будет способствовать торговле и улучшению их отношений с кочевниками и озерниками.
— Почтенный врачеватель, безусловно, прав! — выступил вперед дородный купец с окладистой курчавой бородой. — Нам незачем отрывать глубокочтимых старейшин от их дел для того, чтобы улаживать наши разногласия. Клянусь Белгони, мы способны справиться с ними своими силами, не так ли, Амрел?
— Истинно так! — подхватил высокий узколицый Амрел, голову коего украшал несоразмерно большой тюрбан.
— Тогда прошу пожаловать в мой шатер для беседы, — предложил Эврих, к вящему разочарованию толпящихся вокруг костра зевак. — Афарга, зажги жаровню и светильники. Тартунг, позаботься о том, чтобы уважаемые гости не испытывали жажды.
Аррант откинул входной полог шатра и попросил Джинлыка и Обрела присутствовать при его переговорах с купцами. Гитаго, узколицый Амрел, пышнобородый Йокиат и Хайваш — маленький юркий старик с острыми мышиными глазками, опустились на циновки. Сопровождавшие их телохранители остались снаружи, поскольку места для них в шатре не нашлось.
Некоторое время почтенные купцы, Джинлык и Обрел осматривались по сторонам, с неудовольствием прислушиваясь к ропоту не желавших уходить от шатра зевак, а затем Гитаго, изобразив на лице нечто отдаленно напоминавшее улыбку, изрек, обращаясь к Эвриху:
— Признаю, я совершил ошибку, не подождав тебя. Однако уважаемый Газахлар заверил меня, уезжая к Спящей деве, что я могу беспрепятственно забрать принадлежащую мне рабыню как только пожелаю. Я ждал, что, получив соответствующие указания, ты вернешь её мне с приличествующими случаю извинениями, но коль скоро этого не произошло, вынужден был, выбрав подходящий момент, сам посетить твой шатер. И тут твой сумасшедший раб…
Эврих нарочито громко зевнул, мысленно обругав себя за то, что недооценил крепость выпитого на свадьбе шим-шима.
— Твой раб выстрелил из своей трубки в моего телохранителя отравленной стрелой и убил его. Он грозился убить и меня, но, если ты вернешь мне беглую рабыню и заплатишь сколько-нибудь за совершенное убийство, я готов забыть обо всем случившемся. Хотя человек мой стоил десятка таких скверных мальчишек и смерть его глубоко меня опечалила…
Внимая плавной, лишенной обычного «эканья» речи Гитаго, пришедшие с ним купцы многозначительно перемигивались. Афарга, забившись в дальний угол, сверкала оттуда перепуганными, ненавидящими глазами. Вернувшийся в шатер с бурдюком в руках Тартунг скалился нехорошей улыбкой, а Обрел с Джинлыком нетерпеливо поглядывали на арранта, сделавшегося почему-то очень уж молчаливым и безучастным.
— Меня тоже глубоко опечалила смерть твоего телохранителя, — промолвил Эврих после того, как Гитаго закончил свою блестящую и на редкость складную речь. — Я непременно помог бы ему, но, увы, от хирлы нет противоядия. Особенно же прискорбно, что человек этот погиб бесславно и бессмысленно, и, боюсь, Великий Дух спросит с тебя за его смерть. Ибо, убив его, мой слуга исполнил свой долг, заключавшийся в защите моего добра. И, к слову сказать, называя свободного человека рабом, ты наносишь ему тягчайшее оскорбление, так что, ежели Тартунг выльет тебе на голову содержимое принесенного им бурдюка, у меня не повернется язык обругать его за это.
— Почтенный Эврих, мы не потерпим!.. — начал было Йокиат, но аррант прервал его гневным жестом.
— Чего?! Почему вы считаете, что я должен терпеть чьи-то посягательства на свою собственность? И позволяете себе ругать моего верного слугу за то что он честно и бесстрашно выполнил свой долг?
— Но, Газахлар… э-э-э…. — вновь вернулся к своей блеющей, спотыкающейся манере разговора избавившийся, казалось бы, от неё со дня их последней встречи Гитаго.
— С таким же успехом Газахлар мог позволить тебе снять с небосвода луну или даже солнце! С чего ты решил, будто он может распоряжаться моим имуществом? Я служу у него, но не принадлежу ему, о чем тебе, без сомнения, известно!
— Вероятно, наш товарищ неправильно понял почтенного Газахлара. Однако все ещё можно исправить, — вкрадчиво прошелестел Хайваш. — Неужто такие уважаемые люди позволят себе ссориться из-за какой-то рабыни?
— Ваш Гитаго пытался завладеть моей собственностью, пользуясь моим отсутствием. Его человек был убит моим слугой, когда тот хотел увести из моего шатра мою рабыню. Как вы называете людей, посягнувших на ваши товары, и какая кара ждет их при поимке с поличным? И кстати, спасут ли их от заслуженного наказания уверения, будто Газахлар или кто-либо иной позволил им завладеть вашими тканями, посудой, оружием или инструментами?..
Эврих не зря числился среди лучших учеников в школе блистательного Силиона. Он был приучен аргументировать свою речь и часто выходил победителем в диспутах, да и случай, в общем-то, был столь очевидным, что, когда Гитаго попытался обвинить арранта в том, что тот ставит все с ног на голову, на него зашикали свои же товарищи.
— Быть может, поступок Гитаго выглядит в твоих глазах неблаговидным, — рассудительно промолвил Йокиат, когда страсти несколько поутихли. — И все же, смею тебя заверить, спутник наш никогда бы не попытался увести твою рабыню, если бы не считал, что у вас с Газахларом достигнута относительно неё договоренность. Но, если этого по каким-то причинам не произошло, почему бы вам не обсудить этот вопрос сейчас?
— Что же нам обсуждать? — прикинулся удивленным Эврих, хотя именно такого поворота разговора и ожидал. — Впрочем, после того как я получу ну, скажем, сто дакков в качестве возмещения ущерба за причиненные хлопоты и обиды, я готов выслушать любое разумное предложение.
— Сто дакков?! — ахнул Гитаго.
— Разумеется. Я должен вознаградить своего слугу за верную службу, а себя — за необходимость выслушивать ложь и оскорбления, вместо того чтобы спать и видеть греющие душу сны, — невозмутимо изрек Эврих, сознавая, что так просто ему от столичных купцов не отделаться и подготавливая почву для очередного хода, который избавит Афаргу от домогательств Гитаго, а его самого — от упреков Газахлара в том, будто бы он не сделал все возможное, дабы решить спор к обоюдному удовольствию и удовлетворению.
— Сто дакков — сумма ни с чем не сообразная, но если бы ты удовлетворился тридцатью… — прошелестел Хайваш.
— Тартунг, ты принес пиво? Ну так разливай, и пусть все видят, как ты страдаешь из-за того, что тебе пришлось убить человека, виновного лишь в том, что добросовестно выполнял приказ не слишком рассудительного и благоразумного хозяина.
— Хорошо, пусть будет сорок дакков, — решил Йокиат. — А теперь поговорим, за какую цену ты уступишь Гитаго сбежавшую от него рабыню.
— Пятьдесят, и мы продолжим этот разговор. — Эврих постучал ладонью по плетенному из прутьев коробу, заменявшему стол. — И если вы намерены торговаться, то лучше предоставим решить наш спор совету старейшин собравшихся на Торжище племен.
— Они вынесут справедливый приговор, — поспешил заверить купцов Джинлык, получавший от беседы ни с чем не сравнимое удовольствие, ибо, хотя озерники охотно покупали привозимые из Мванааке товары, к торговцам ими они особой приязни не испытывали.
Обрел хихикнул, от души забавляясь происходящим и предвкушая, как будет пересказывать все услышанное приятелям.
Тартунг разлил по чашам сортовое пиво и по знаку Эвриха сгреб кучку серебряных монет, высыпанных Гитаго на крышку короба из объемистого кошеля.
— Итак, сколько ты желаешь за рабыню, бежавшую от своего законного хозяина? — спросил Йокиат, начавший взирать на ушлого лекаря-арранта с невольным уважением.
— Сто цвангов, — не моргнув глазом сказал Эврих и по тому, как перекосило Гитаго, понял, что не продешевил.
— Нет, так дела не делаются! — нахмурился узколицый Амрел. — Если хочешь её продать, назови приемлемую цену.
— А кто сказал, что я хочу её продать? — удивился аррант. — По-моему, напротив, я всеми силами стараюсь дать вам понять, что не желаю этого делать. Хотя… — Он изобразил внутреннее колебание. — Я мог бы, пожалуй, на неё сыграть.
— Ну естественно! — расхохотался не в силах более сдерживаться Обрел. — Я бы на твоем месте тоже предпочел играть!
— В какую игру? — тихо поинтересовался Хайваш, почитавший себя, похоже, непревзойденнейшим хитрецом.
— Да все равно, — легкомысленно махнул рукой Эврих, с разгону влетая в расставленную ему ловушку. — Лишь бы ставка была достаточно высока.
— Например, триста дакков? — предложил Йокиат, догадавшийся, куда клонит его приятель. — В любую игру?
— Почему бы и нет? — Аррант упорно не обращал внимания на знаки, которые подавали ему Джинлык и Обрел. — Я сыграю в любую игру, но только раз, без отыгрыша. И с условием: если выиграю, Гитаго и все прочие оставят меня в покое и не будут зариться на мою рабыню.
— Раз уж ты столь любезен, что оставил выбор игры на мое усмотрение, то я выбираю читимач! — торжествующе провозгласил Гитаго.
— Но это ведь не кости… — растерялся недоумок-аррант, взявшийся тягаться в хитрости с теми, кто ею жил, с неё кормился.
— Это замечательная игра. А о костях, насколько я помню, разговор и не шел? — обратился к товарищам за поддержкой Йокиат.
— Нет-нет, мы говорили о любой игре! — дружно подтвердили Хайваш, Амрел и чувствовавший уже себя победителем Гитаго.
— Что ж, поглядим, что это за читимач… — недовольно протянул Эврих. — Но сегодня-то мы играть не будем? Завтра, со свежей головой…
— Приходи в полдень в мой… э-э-э… шатер, — ласково улыбнулся Гитаго, поднимаясь с циновки.
Церемонно раскланявшись с аррантом, купцы один за другим покинули шатер, а Обрел с Джинлыком, успевшим позабыть, что шел он сюда, дабы получить причитавшийся ему брусок соли, бросились втолковывать Эвриху, какую чудовищную ошибку тот совершил, согласившись играть в игру, о которой не имеет ни малейшего представления. Неужели он полагает, что сможет научиться играть в неё за одну ночь? Да ведь это самая умная игра на свете, в которой участвуют тридцать две фигуры, и выиграть в неё ему не поможет даже Белгони, ибо побеждает в ней не удачливый, а умелый…
— Полно вам кудахтать, почтенные! — со свойственной ему непосредственностью прервал Тартунг сердобольных приятелей арранта. — Эврих в «Мраморном логове» обыгрывал в читимач самого Малаи, а с тем не удавалось справиться даже Газахлару. Господин мой любит прикидываться простачком, но, когда надобно, умеет проявлять умопомрачительную изворотливость, так что Афарге нечего бояться предстоящей игры, — добавил он специально для виновницы всех Эвриховых тревог, затравленно зыркавшей по сторонам огромными глазищами из самого дальнего и темного угла.
«Когда голодные буйволицы перестают давать молоко, ранталуки продают их озерникам за бесценок, дабы купить немного проса или рыбы. Любопытно было бы выяснить, почему они не режут и не едят свой скот? Вероятно, с этим связаны какие-то табу, но пока мне не удалось разузнать о них». Эврих отложил самописку, считая квакающие крики геккона — ящерицы размером с ладонь, со смешно загнутым в спираль хвостом, легко бегающей не только по отвесным стенам, но и по потолкам. Непарное число криков, по утверждению озерников, предвещало беду, четное же сулило удачу.
— Семнадцать? Или восемнадцать?.. — пробормотал аррант. Глаза слипались, и он решительно не мог припомнить, что же ещё ему надлежало записать, пока сон окончательно не сморил его.
— Ну чего ты глаза себе портишь? Все пишешь-пишешь невесть что, будто это и впрямь кому-то надо! Добро бы твои писания продать можно было, а так самая что ни на есть пустая трата времени и самоистязание! — проворчал Тартунг, ворочаясь под тонким одеялом верблюжьей шерсти.
— Спи себе, не ворчи.
«Ранталуки берут кровь у коз и овец, делая надрез чуть ниже глаза, а не из шейной вены, как у буйволов, утверждая, что эта кровь вкуснее. Они имеют некий порошок, изготовляемый из молотых плодов киканы, который, будучи втерт в ранку, не дает крови останавливаться. Любимое питье здешних кочевников — смешанное со свежей кровью пиво или же молоко. Давеча я видел, как они сушат молоко, налив тонкий слой его на расстеленную под солнцем кожу. Полученный порошок кочевники разводят и пьют. Точно так же они высушивают кровь. Говорят, из смеси сушеного молока и крови получаются на редкость питательные лепешки…»
— Вот ведь неугомонный! — снова заворчал Тартунг, которому после пережитых волнений никак не удавалось заснуть. — Ну объясни ты мне, зачем мучаешься? Я ещё понимаю, ежели ты задаешь вопросы и суешь нос, куда не следует, дабы удовлетворить свое любопытство, но зачем все это записывать?
Эврих потер слипающиеся глаза и решил, что на сегодня и в самом деле довольно.

Предыдущая страница 3 Следущая страница


Тень Императора

— Помнится, как-то в храме Неизъяснимого Мбо Мбелек я уже говорил, что людей разъединяют не столько моря и пустыни, сколько непонимание. И знание привычек, обычаев, образа жизни может послужить связующим мостиком между ними, — сказал он, укладывая по пеналам письменные принадлежности. — Кроме того, большинство людей привыкли делать только то, что необходимо в данный момент. И предпочитают выполнять ту работу, которая всем видна и может быть оценена немедленно. Но среди них всегда находились и те, кто работал на будущее: составлял карты земель и морей, атласы звездного неба и календари. Кто изучал законы геометрии, свойства камней и руд, писал путевые заметки и лекарские трактаты. То есть занимался тем, что на первый взгляд может показаться скучным и никому не нужным делом. Но в действительности они сеяли те самые зерна, которые, взойдя, давали урожай сам-сто.
Эврих кашлянул и, устыдившись того, что речь его здорово смахивает на самовосхваление, закончил:
— Большая часть моих трудов окажется, может статься, пустой породой и уйдет в отвал, но какие-то крупицы, я надеюсь, пригодятся тем, кто их прочтет. А теперь давай-ка, братец, спать, ибо новый день принесет нам вместе с новыми радостями новые заботы.
Несколько мгновений он стоял неподвижно, мысленно продолжая спор с Тартунгом или, лучше сказать, с самим собой. Спор, начатый ещё во время его первого путешествия в Мономатану. Уже тогда, после знакомства с Хономером и Агеробарбом, у него возникли сомнения в пользе новых открытий, которые, подобно хуб-кубаве, могут быть использованы людьми как во благо своим ближним, так и во вред им. Причем не надобно иметь ума палату, чтобы понять: если уж из лечебной травы можно сделать отраву, то любое изобретение, любое новшество злокозненный ум сумеет превратить в оружие, поставить себе на службу. Учитывая это, часть своих заметок он вел тайнописью, и тем не менее все чаще и чаще его посещала мысль о том, что знание не есть благо. Во всяком случае, не будет им до тех пор, пока нравы людей не изменятся к лучшему. И, очень может быть, ему надлежит, последовав совету Тартунга, вообще прекратить вести путевые заметки. Желание понять устройство мира, разгадать его малые и большие секреты самому — это одно, сделать же их достоянием многих — совсем иное…
Так и не придя ни к какому заключению, он наклонился погасить висящий на центральном столбе масляный светильник и, заметив краем глаза мелькнувшую на стене шатра тень, инстинктивно отпрянул в сторону, заслоняясь поднятой рукой. Предплечье пронзила острая боль, и он увидел перекошенное ненавистью лицо Афарги, готовящейся нанести ему новый удар окровавленным кинжалом.
— Стой! — Вскинув левую руку, он крутящим движением кисти выбил оружие из кулака девушки, но, разумеется, выполнил прием недостаточно чисто и охнул от боли.
Афарга прыгнула на него, норовя нанести рубящий удар ладонью по шее и, надобно думать, прикончила бы своего благодетеля, если бы тот не присел. Запнувшаяся за арранта девица сумела каким-то чудом сохранить равновесие, однако на новую пакость времени у неё не хватило. Эврих коротко, без размаха, ткнул её кулаком в челюсть, отбросив вторым ударом к противоположной стене шатра.
Жалобно затрещал плетеный короб, и Тартунг радостным голосом произнес:
— Вот это по-нашему! Бей, круши, веселись от души! Даром, что ли, пиво пил?
«Если б только пиво!» — с раскаянием подумал Эврих, придерживая раскачивающийся светильник и дивясь тому, как они его не перевернули и пожара в шатре не учинили.
— Ну и что с ней теперь делать? — Вылезший из-под одеяла Тартунг подобрал кинжал, зажег второй светильник, бросив на ворочавшуюся среди обломков короба девицу кровожадный взгляд. — Может, прирезать, а ошейник продать? Все лучше, чем кривоногому запросто так проигрывать.
— Вот-те раз! Я же собираюсь у него три сотни дакков выиграть, ты что, забыл? — Эврих, морщась, оглядел свои залитые кровью руки и вытащил неизменную сумку с лекарскими принадлежностями. — Помоги-ка руку перевязать. Ишь, кровища, как из резаной свиньи, хлещет!
— Никак ты хочешь её у себя оставить? — спросил Тартунг, обтирая влажной тряпицей Эвриховы порезы. — Триста дакков на дороге не валяются, спору нет, но по мне, так лучше поступиться ими, волю Газахлара исполнить и жизнь свою заодно сохранить. Она-то ведь тоже чего-нибудь стоит, верно?
— А ошейник? Его ты, кажется, в расчет не берешь? — ухмыльнулся аррант, кривясь от боли.
— Ну убейте! Убейте, скорпионьи отродья, только не мучьте! — простонала из угла Афарга. — Вы меня не убьете, так я вас все равно порешу! Гады смешливые!
— Слушай, ты, кусок дерьма! — зашипел Тартунг, словно целый выводок разъяренных ндагг. — Кто тебя мучит? Вспомни, тебя хоть чем в этом шатре обидели? Тебе у ранталуков лучше было? Или у Гитаго? Чего же ты его или Зепека не порешила? А?! Тебя спрашивают, тварь неблагодарная!..
В груди парня заклокотало от ярости, и он аж зубами заскрежетал. Повернулся к арранту и сипло сообщил:
— Она, видать, из тех выродков, которые только палки боятся, а гладящего их норовят побольнее цапнуть. Я таких встречал. Конченый народ. Они как дерево, у коего все нутро прогнило.
— Потуже заматывай, а узел выше закрепи, — посоветовал Эврих и позвал: — Афарга, поди сюда.
Сидевшая на корточках среди обломков короба и разбитых мисок девушка не шелохнулась, лишь глазами сверкнула злобно, ненавидяще.
— Дай срок, оживет еще. А коль скоро на меня с кинжалом бросилась, значит, начало в ней пробуждаться что-то человечье. Не до конца её, значит, загубили. — Эврих пошевелил пальцами, повел руками, пробуя, ладно ли наложены повязки. — Иди сюда, посмотрим, не надо ли тебя починять.
Видя, что Афарга не собирается трогаться с места, аррант сам подошел к ней. Присел рядом на корточки.
В общем-то он догадывался, что творилось у неё на душе, и даже ожидал чего-то подобного, потому и не застала его Афарга врасплох. Они с Тартунгом постарались, чтобы девчонка почувствовала себя человеком: не загружали работой, купили кое-что из одежды, в том числе ярко-алое сари, на которое заглядывались не только кочевницы, но и жительницы озерного поселка, звонкие браслеты красной меди, несколько пар сандалий. Где-то он не то читал, не то слыхал, что наряды помогают женщине ощущать себя женщиной. И легко представить, каково же было ей, почувствовав себя человеком, вновь увидеть Гитаго, услышать разговоры о её продаже. А что уж она хотела: убить вероломного, как ей представлялось, господина, оказавшегося ничуть не лучше прежних, или же быть убитой, дабы навсегда перестать быть игрушкой в чьих-то руках, не так в конце-то концов важно…
— Послушай, красавица, — промолвил после некоторого молчания Эврих. — Я не люблю рабства и не нуждаюсь в рабах. Мне, если уж на то пошло, и слуги не нужны. И я не колеблясь отпустил бы тебя на все четыре стороны, кабы было тебе куда идти. И кабы не украшал твою шею этот ошейник. Ты и сейчас вольна идти куда вздумаешь, а хочешь, так и осла возьми, я за тобой в погоню не брошусь. Могу и пергамент написать, что возвращаю свободу, и без того принадлежащую тебе по праву рождения…
Сначала из глаз девушки ушла ненависть, потом она прикрыла их ресницами, склонила голову, и Эврих с внезапным раздражением подумал, что до всего этого она и сама могла бы додуматься. Могла бы сообразить, что свобода ей в нынешних обстоятельствах нужна, как глухому дибула. Ибо свобода — штука, безусловно, хорошая, но только ежели знаешь, что с ней делать. А коли птаху с подрезанными крыльями выпустить из клетки, то допрыгает она, чирикая от счастья, лишь до ближайшей кошки или иного любителя птичьего мясца.
— Напиши пергамент, что я свободна! — неожиданно потребовала Афарга, вскидывая на Эвриха вновь зажегшиеся недобрым огнем глаза.
— Позволь, я свяжу эту дурищу, а завтра ты проиграешь её Гитаго! — проскрежетал Тартунг, решительно не способный взять в толк, чего ради аррант цацкается со зловредной и явно слабоумной рабыней.
— Ни в коем случае. Я напишу тебе требуемый документ, и завтра его заверят трое или четверо купцов, — пообещал Эврих. — Но сделать это, по известным тебе причинам, я смогу только после игры с Гитаго. Если же ты мне не веришь — ничто не мешает тебе бежать этой же ночью. Тартунг, верни ей мой кинжал.
— Может, ещё и горло ей подставить? И не подумаю! Если ты заразился от этой… м-м-м… девы дуростью, то я-то ещё в своем уме!
— Верни ей кинжал. Я думаю,, она уяснила, что моя смерть способна только ухудшить её положение. — Эврих поднялся на ноги и протяжно зевнул, чувствуя, как на плечи наваливается отступившая было усталость. — Пойдемте-ка наконец спать. Я уже просто ног под собой не чую.
Идти по заметно опустевшему Торжищу с Афаргой было сплошным мучением. Кочевники и прежде провожали её взглядами — весть о Большой Игре мгновенно разнеслась между шатрами, донельзя, естественно, приукрашенная невероятнейшими подробностями. В то время как Эврих кидал кубик, многие, оказывается, слышали раскаты грома. Зепек уверял, что, едва увидев арранта, услышал голос, крикнувший ему в ухо: «Откажись от игры, несчастный, перед тобой любимец Белгони!» Трактирщик клялся, что у него разом скисли три бочки пива, по словам иных, собаки в тот вечер кричали по-птичьи, а птицы… Одним словом, разговоров хватало.
После того как Афарга появилась на Торжище вымытая, в алом сари, браслетах и прочих накупленных Эврихом побрякушках, на неё стали оглядываться уже по иной причине. Нынешняя же игра арранта в читимач и подписание её вольной шестерыми купцами превратили девчушку-замарашку в чудо-чудное, диво-дивное, поглазеть на которое сбегались со всех сторон.
Причем получалось, что труды Эвриха в качестве врачевателя — это нечто незначительное, о чем не стоило и упоминать. Брошенные им три раза кряду «мешки» тоже оказались мелочью — не видевшие игры поговаривали даже что-то насчет ловкости рук, которая присуща не избранникам Богини счастья, а почитателям Неизъяснимого Мбо Мбелек. Неизмеримо большее впечатление произвело известие о том, что чужеземец сумел обыграть Гитаго в читимач, чего не удавалось пока ни кочевникам, ни озерникам. Выиграть триста дакков — вот это чудо! — но дать после этого вольную рабыне, продав которую можно выручить по меньшей мере ещё столько же серебра?! Это уже слишком! Тут не просто попахивало колдовством, тут воняло чем-то совершенно несообразным и непредставимым! И вид расцветшей на глазах девицы, шествовавшей по Торжищу, гордо вскинув голову и положа тонкие сильные пальцы на рукоять кинжала, лишь подливал масла в огонь. Превратить замухрышку в красавицу — да такого ещё ни одному чародею не удавалось!..
Рассуждать так, по мнению Тартунга, могли только те, кто сам не был рабом и не представлял, как меняет человека чувство обретенной свободы. Нет, в происшедшей в Афарге перемене он как раз ничего удивительного не видел. Так же, впрочем, как и в победе Эвриха над Гитаго. Собственно, даже три выброшенных подряд «мешка» изумили его значительно меньше, чем готовность арранта рисковать своим благополучием ради совершенно незнакомого ему человека, проявленные им терпимость и доверие, результат коих был у него перед глазами.
— Я хотела бы как-то отблагодарить Эвриха, — сказала Афарга, получив из рук арранта обещанный им пергамент. — И приготовить праздничный ужин.
— Изволь, — ответствовал Тартунг, и они отправились за покупками.
Тратиться на всякие разносолы ему не слишком-то хотелось, однако Эврих любил вкусно поесть, кошель с дакками, переданными ему аррантом, отправившимся навещать своих недужных, приятно оттягивал перекинутую через плечо суму, а слух о том, что давеча он убил телохранителя Гитаго, должен был удержать на приличном расстоянии всех местных любителей легкой поживы. Юноша пребывал в самом благодушном расположении духа и был настроен весьма легкомысленно, так что, когда Афарга, мило улыбнувшись ему, попросила его изготовить ей кванге и снабдить отравленными стрелами, не просто удивился, а прямо-таки застыл столбом между шатрами. Услышать такое от девицы, ещё ночью пытавшейся прикончить Эвриха, он, право, не ожидал. И ему потребовалось некоторое время и кое-какие разъяснения, дабы понять, что Афарга вовсе не намерена их покидать. Убивать кого-либо и сводить старые счеты вчерашняя рабыня тоже не собирается, но, предвидя, что у Эвриха ещё могут возникнуть из-за неё неприятности, желала бы встретить их во всеоружии. Иными словами, она заявила, что намерена защищать арранта ценой собственной жизни! Вот вам и доверчивый, прекраснодушный землеописатель! Он же и друзей, и серебро походя прямо из грязи лепит!
До этого момента Тартунга больше всего поражали и привлекали неуемное любопытство Эвриха и способность его удивляться и восхищаться тем, что он называл «малыми и большими чудесами мира». Умение замечать то, мимо чего большинство людей проходило, едва удостаивая взглядом — зачастую недоумевающим или даже пренебрежительным. Теперь же юноша начал понимать: и любопытством, и удивлением Эвриха двигала любовь ко всему окружающему, и прежде всего к людям. Таким разным, странным, непохожим, в которых арранту каким-то образом удавалось отыскать что-то достойное уважения, сочувствия, жалости и любви. Хотя сейчас, оглядываясь назад, Тартунг вынужден был признать, что сделанное им открытие лежало на поверхности, и, если бы не эти Эвриховы качества, чего бы ради стал он разбиваться в лепешку, помогая страждущим? И не тянулись бы к нему люди, не радовались его радостям, да и сам Тартунг давно бы уже удрал, отправился на поиски селения траоре, дабы повидать мать и Узитави…
Размышления эти настолько поглотили юношу, что он почти не следил за покупками Афарги и оторвался от своих дум, только когда они с превеликой поклажей вернулись в шатер. Девица начала хозяйствовать, раскладывая закупленную снедь в одном ей ведомом порядке, а затем принялась за готовку, велев Тартунгу сесть где-нибудь в сторонке и не путаться под ногами. Обложившись материалами, необходимыми для изготовления ещё одного кванге, он уселся так, чтобы видеть и вход в шатер, и разожженный перед ним костер, и взялся за работу, время от времени прерываясь лишь для того, чтобы понаблюдать за ловкими и точными движениями девушки.
Изготовление духовой трубки не заняло у него много времени, ибо, будучи человеком предусмотрительным, он загодя запасся всем необходимым. Некоторое время Тартунг ещё наблюдал за Афаргой, а затем прикрыл глаза, отдаваясь воспоминаниям, навеянным то ли ночным нападением её на арранта, то ли работой над кванге, по-настоящему ловко управляться с которым он научился во время бегства от пепонго.
…Раскаленная земля покрылась трещинами, реки пересохли, и только волшебные окна Наама манили его недостижимой прохладой недвижных озер и искрящимися водопадами ручьев. А по следам его неуклонно и неотвратимо, как смерть, шел измученный жаждой и голодом лев. Похоже, он не видел окон Наама, а ежели и видел, то предпочитал смотреть не на них, а на худосочного мальчишку, упорно бредущего по иссушенной солнцем степи.
С каждым днем лев чуть-чуть приближался к Тартунгу, и на ночь мальчишке приходилось забираться либо на редкие, лишенные листвы деревья, либо искать убежище под колючим, стелющимся по земле пологом кустов акации. Мальчишка научился засветло отыскивать себе укрытие, ибо с приходом темноты лев наглел и подходил совсем близко. Свесившись с ветки давшего ему приют дерева, Тартунг мог хорошо рассмотреть своего преследователя. У сопровождавшего его льва было обвисшее брюхо, впалые бока, куцая грива и драные уши. Он вовсе не был похож на то гордое, грозное существо, о котором рассказывали мибу или пепонго, а напоминал огромного шакала и вел себя соответственно. И все же Тартунг был готов к тому, что рано или поздно ему придется вступить в бой со львом, смелости которому придадут голод и жажда. Впрочем, трусом он называл льва исключительно ради того, чтобы ободрить себя, ибо, судя по шрамам на песочного цвета шкуре и рваным ушам, тот был когда-то отважным охотником на буйволов, но годы и многочисленные раны истощили его силы, сделали осторожным и терпеливым. Тартунг подозревал, что его лев уже имел дело с людьми и понял: существа эти не столь безобидны, как кажется с виду. Гулявшие по степи пылевые столбы, издали похожие на дымы костров, тоже казались безвредными, однако им ничего не стоило выдрать с корнями самое могучее дерево.
Тартунг давно мог положить конец преследованию и убить льва. У него оставалось ещё полдюжины отравленных стрел, но что-то мешало ему пустить их в ход, несмотря на то что весь опыт предыдущей жизни подсказывал: убей сам, если не хочешь, чтобы убили тебя. Страх, усиливавшийся с наступлением сумерек, который лев, надобно думать, чувствовал и который придавал ему отваги, не мог все же заглушить жалость, и это привело к тому, что, устраиваясь на ночлег, Тартунг начал заряжать кванге не стрелами; а йялалом — смесью соли, золы и перца, надеясь, что ему не придется раскаиваться в столь неуместном мягкосердечии. Порой он, правда, начинал думать, что поступает так не из жалости ко льву, а из боязни одиночества и нежелания остаться в пустынной степи одному…
Лев прыгнул на него в тот миг, когда Тартунг обронил сандалию, починкой которой занимался каждый вечер, ибо ходить по раскаленной земле босиком было мучительно больно. Рваноухий не дотянулся когтистой лапой до ветки, на которой устроился мальчишка, всего на локоть и тут же прыгнул снова. Грязно-желтые когти чиркнули по коре дерева, и если бы Тартунг не успел, вскочив с ветки, прижаться спиной к стволу, то наверняка грохнулся бы наземь. А лев, словно решив: «Теперь или никогда!» — вновь и вновь взвивался ввысь в тщетных попытках добраться до ускользнувшей жертвы. И когда он взмыл в воздух в очередной раз, Тартунг выдул весь засыпанный в кванге йолал в злобные желто-зеленые глаза зверя.
Окрестности потряс оглушительный вой. Лев мешком шмякнулся к подножию дерева и принялся кататься по земле, тереться об неё мордой, то визжа от боли, то рыча от ярости. Он сворачивался клубком, извивался змеей, вскидывался, словно напоровшись на колючку, пытаясь лапами прочистить горящие от нестерпимой боли глаза. А потом с жалобным, тоскливым мявом умчался в сумеречную степь…
На следующее утро Тартунг, дойдя до русла очередного высохшего ручья, двинулся по нему в лес вотсилимов — Охотников за головами…
Пребывая в сонном забытьи, юноша сознавал, что между нынешними событиями и воспоминаниями о льве существует какая-то связь. Что именно Афарга была их причиной, ибо в ней, так же как и в преследовавшем его хищнике, он чувствовал грозную силу и опасность, хотя звучало это по меньшей мере странно, но задержаться на этой мысли ему не удалось. Память уносила его все дальше — в лес, деревья и почва которого были словно живым ковром покрыты слоем саранчи, жрущей все что ни попадя на своем пути и в свой черед пожираемой оголодавшими обитателями чащи. Невиданное зрелище тучи насекомых с блесткими жесткими крылышками на красно-буром тельце, прилетевшей из выжженной солнцем, иссушенной степи, настолько ошеломило его, что он потерял всякую осторожность. Да и чего, казалось бы, опасаться, если все встреченные им лесные жители: муравьи, птицы, мыши, змеи и даже дикие кошки, не обращая друг на друга ни малейшего внимания, жадно поглощали свалившихся с неба тварей. Насекомые, из коих состояло окутавшее лес покрывало, не пытались улететь — они словно не видели своих погубителей, и это было так странно, что Тартунг, вместо того чтобы набить ими урчащий от голода живот, лишь глазел по сторонам, охваченный изумлением и отвращением.
Ему доводилось слышать о гигантских стаях саранчи, уничтожавших порой посевы мибу, но соплеменники его не считали это великим бедствием. Во-первых, случалось это редко, а во-вторых, собранную на полях и огородах саранчу жарили, сушили, толкли в муку, которая считалась отменным лакомством. В глазах мибу эти насекомые были прежде всего пищей, однако Тартунг почему-то не испытывал желания присоединиться к пожирателям саранчи. То ли потому, что от обилия пищи у него пропал аппетит, то ли потому, что больше страдал от жажды, нежели от голода. Так или иначе, но он продолжал двигаться по высохшему руслу ручья, рассчитывая отыскать лужу или влажную землю и выкопать в ней яму, в которую наберется немного воды. Кроме того, он хотел как можно скорее выбраться из опустошенной саранчей, изуродованной части леса и был так поглощен поисками проплешин в шевелящемся, хрустящем ковре, ступать по которому было на редкость неприятно, что заметил Омиру, лишь когда та громко вскрикнула.
Вскинув голову, он несколько мгновений тупо взирал на невесть откуда взявшуюся здесь круглолицую девчонку, голову которой украшало некое подобие сделанного из волос гнезда, а тело, едва прикрытое коротенькой травяной юбчонкой, — обильная красно-белая татуировка. Выпустив из рук мешок, в который она собирала саранчу, девчонка прижала узкие ладошки к груди и замерла. Тартунг потянулся за лежащим в переметной суме кванге, и тут незнакомка издала новый, ещё более пронзительный крик, который слышно было, надобно думать, на другом конце леса.
На крик Омиры отозвалось множество голосов, и Тартунг понял, что набрел на большую группу сборщиков саранчи. Первым его порывом было броситься наутек — отравленные стрелы помогут ему уйти от погони, несколько корчащихся от хирлы тел остановят вотсилимов, как бы ни хотелось им завладеть его головой. Он уже вытащил кванге, но под настороженным, любопытным взглядом девчонки неожиданно смутился, почувствовав, что нет у него желания ни бежать, ни пускать в дело смертоносное оружие. Предупредив своих спутников криком, она как-то разом успокоилась и разглядывала его с нескрываемым интересом, без тени враждебности или злорадства. А затем, словно прочитав его мысли, странно коверкая слова, сказала звонким, как журчание быстрого ручья, голосом:
— Если ты один, тебе нечего бояться. Не беги, тебя все равно догонят.
Забыв про свой мешок, она сделала к нему несколько шагов, протянув вперед раскрытые ладошки, будто уговаривая не делать глупостей, и Тартунг опустил кванге. Девчонка была первой, в кого ему пришлось бы пустить стрелу, вздумай он бежать, но разве можно убить человека, доверчиво идущего навстречу с протянутыми в знак миролюбивых намерений руками? Нет, убивать её он не станет ни за что на свете. Будь что будет, и да поможет ему Наам…
Встревоженные голоса товарок Омиры зазвучали совсем рядом, им вторили мужчины, заметившие незнакомца и призывавшие девчонку не приближаться к нему. Теперь уже о бегстве нечего было и думать. Тартунг спрятал кванге и, сделав шаг навстречу бесстрашной девчонке, спросил:
— Ты из племени Охотников за головами?
— Да, я из вотсилимов! — прощебетала она с таким видом, будто известие это должно было успокоить перепуганного незнакомца…
— Тартунг! Взгляни, что-то там случилось! Зачем они идут к нашему шатру? — Взволнованный окрик Афарги вывел юношу из сонного оцепенения, и он, вскочив на ноги, принялся вглядываться в приближающуюся толпу. Среди незнакомых кочевников он разглядел Зепека и нескольких озерников, в одном из которых признал Мамала, и сердце его сжалось в скверном предчувствии.
— Этим-то что от нас понадобилось? — пробормотал юноша, устремляясь навстречу толпе, и, не доходя до неё двух дюжин шагов, разглядел безвольно обвисшее на сильных руках тело. — Очередного болящего несут, что ли? И как, интересно, они тут без Эвриха обходились?..
Закончить фразу он не успел, ибо в глаза ему бросились мотающаяся из стороны в сторону курчавая золотоволосая голова и край измаранной кровью белой туники, которая могла принадлежать только его господину.
Извилистая дорога, огибая гряду холмов, спускалась в долину и вновь карабкалась на гору, где женщины в цветных платках жали пшеницу. Эврих знал, что с горы ему откроется Фед — чудеснейший из городов, бело-розовые дома которого, крытые красными черепичными кровлями, казались погожим летним днем присыпанными золотой пылью. В этом городе варили самое вкусное пиво, пекли самый душистый хлеб, и умереть он хотел, въезжая в него в конце жаркого дня на исходе лета…
Но, вместо того чтобы умирать, он, сидя в тряской телеге, любовался колышущимися под ветром золотыми пшеничными полями и стоящими вдоль дороги серебристо-зелеными деревьями, на которые взбирались по приставным лестницам легконогие и быстрорукие сборщики олив. У каждого из них к животу была привязана корзина, и действовали юноши и девушки с изяществом и грацией, не залюбоваться которыми было невозможно. Притягивая к себе ветви левой рукой, правой они обирали мелкие черные плоды, причем ловкие пальцы их скользили сверху вниз, как при дойке коров, а рты не закрывались ни на мгновение. Сидя по двое на каждом дереве, они шутили, смеялись, обменивались любезностями, поддразнивали друг друга и казались беззаботными детьми, увлеченными забавной игрой. Золотоволосые аррантки замолкали, завидев телегу, влекомую парой круторогих волов, и, помахав Эвриху рукой, а то и послав воздушный поцелуй, вновь начинали щебетать с парнями, радуясь теплому солнечному дню, обильному урожаю и невесомым облакам, плывущим в прозрачно-голубом небе Верхней Аррантиады — лучшей из всех земель, по которым ступала когда-либо нога человека…
— Тартунг, там опять пожаловали эти… с приношениями. Выйди к ним, иначе они начнут шуметь и непременно разбудят хозяина.
— О, Великий Дракон! Да когда же они все наконец разъедутся? Ходят и ходят, словно тут постоялый двор! Дай ему это питье, когда проснется…
Когда проснется? Но он уже проснулся. Вот только глаза открывать не хочется. Не хочется никого видеть и ничего слышать. И как грустно, что проснулся он в пахнущем дымом шатре, стоящем на берегу Голубого озера, в сердце Мономатаны, а не на телеге, въезжающей в его родной город, в мире, где человека не принято, да и невозможно подкарауливать и избивать до полусмерти. Где людей нельзя продавать и покупать, как бессловесную скотину, где голодный будет накормлен, умирающий от жажды — напоен, а нуждающийся в крове приглашен к очагу.
Он попытался повернуться на бок, и тотчас от нахлынувшей боли перехватило дыхание. Осколки острых камней, которыми, казалось, была набита его грудь, зашевелились, норовя вылезти наружу, пробив влажную, расползающуюся от пота кожу. Эврих стиснул зубы и послал своему измочаленному, изломанному телу приказ уняться и перестать жаловаться. Попробовал вызвать жаркую волну целительной силы, но из этого ничего не вышло. Что же эти гады мне отбили? — спросил он себя, но ни сил, ни желания отвечать на этот вопрос у него не нашлось. Пучина боли затягивала его, как топкое, цепкое болото, и он погружался в него, растворялся в нем, находя странную, противоестественную, горькую радость в страдании. Краешком сознания он понимал, что не должен поддаваться охватившей его слабости, что стоит только захотеть, и боль уйдет. Глупо пестовать в себе детскую обиду на несправедливость, равнодушие и жестокость мира, в котором он оказался по собственной воле и от которого наивно было ожидать чего-то иного. Глупо, недостойно, и все же… Спасительное желание жить не приходило, не возвращалось, а боль, ну что ж, она была не слишком дорогой платой за обретение вечного покоя…
— Господин, выпей этот настой, и тебе станет легче.
Мысль о смерти не страшила Эвриха. Напротив, смерть виделась ему утешительницей, той гаванью, в которую, рано или поздно, приходят все корабли. И если бы не суета Афарги и Тартунга, он, пожалуй, сложил бы стихотворение, прославляющее ту, что, подобно привратнице, стоит на пороге вечности. Но эти неугомонные — не то слуги, в которых он вовсе не нуждался, не то друзья, чья дружба была ему нынче в тягость, — не желали оставлять его в покое. Заботы их были ненужными и смешными, однако объяснять им это было слишком хлопотно. Проще выпить кисловатый настой и, сделав вид, что вновь погружаешься в дремоту, отдаться во власть оглушающей, отупляющей боли, грызущей подобно стае жадных, изголодавшихся крыс.
— Посмотри, что прислал тебе Сейджар перед тем, как откочевать от Голубого озера! — настойчиво потребовала Афарга, и Эврих подумал, что напрасно не проиграл её Гитаго. — Взгляни же, это почетный дар того, кто любит тебя и хочет, чтобы ты поскорее поправился!
Не желая огорчать девчонку, в голосе которой слышались слезы, Эврих приподнял тяжелые, непослушные веки. Ну так и есть, она потревожила его лишь затем, чтобы сунуть под нос сгусток какого-то белого жира…
— Это содержимое верблюжьего горба — величайшая ценность у кочевников! Хочешь, я разотру тебя им? Говорят, жир этот облегчает страдания, заживляет раны и ушибы. Не хочешь? Ну тогда посмотри на эту высушенную голову. Ее принес тебе Лураг в благодарность за исцеление сына. — В голосе Афарги послышалось отчаяние. — Тартунг говорил, что ты мечтал взглянуть на очинаку. Теперь ты не только видишь её, но и владеешь ею. Очинаку нельзя купить ни за какие деньги, её можно только получить в дар. Это голова убитого Лурагом врага, и вместе с ней он отдал тебе его силу, смелость и мужество. Более ценного подарка он не смог бы сделать даже своему сыну…
Волна сокрушительной боли накрыла Эвриха, и он на некоторое время оглох и ослеп. Так больно ему было лишь в Вечной Степи, во дворе Зачахарова дома, да ещё в тот миг, когда люди в масках, сбив его с ног, принялись топтать ногами. Вероятно, сам того не желая, он здорово досадил им, и все же непонятно было, почему ни у одного из них не хватило сострадания перерезать ему горло. В конце концов, уж этой-то милости он мог ожидать от Всеблагого Отца Созидателя, учитывая, сколько раз ему, исцеляя недужных, приходилось захлебываться чужой болью…
Он очнулся от боли и подступавшей тошноты. Привыкнуть или, вернее, приспособиться к боли ему кое-как удалось, но тошнота — это было уже слишком. И виноваты в ней были его сердобольные спутники, решившие допускать к нему всех желавших проститься с чудо-лекарем перед откочевкой. Точнее, виноваты были айоги, полагавшие, что вернуть бодрость духа ему помогут камлания их шамана, а ещё точнее — он сам совершил ошибку, согласившись отхлебнуть из бычьего рога глоток молока, смешанного с кровью и медом.
Не надо ему было пить этой бурды, подумал аррант и тихо позвал:
— Афарга! Дай мне мою сумку.
Впрочем, может статься, это и к лучшему, что он пригубил дружеский кубок. В его сумке найдется средство не только от рвоты, но и от боли. Негоже врачевателю являться перед Богами Небесной Горы в блевотине и корчах. Ведь в конечном-то счете лишь от него самого зависит, уползет ли он из этого мира, харкая кровью, в пролежнях и нечистотах, или удалится достойно: благодарно улыбаясь и радуясь тому, что успел узнать, увидеть, прочувствовать и пережить.
— Афарга! Тартунг! — снова позвал он чуть погодя, удивляясь, почему столь простое решение не приходило прежде ему в голову.
Эврих нетерпеливо приподнялся на локте и со стоном рухнул на постель. Он почувствовал, как внутри него обрываются какие-то тонкие нити, отзываясь во всем теле то острой ножевой болью, то тупым болезненным эхом. Ему казалось, что не только сам он превратился в сплошной ком боли, но и все вокруг соткано из нее. Он слышал её шипение, ощущал её вкрадчивые и безжалостные прикосновения. Он потел ею, вдыхал её и выдыхал, отравляя страданием все, что его окружало. Это было невыносимо. Этому надо положить конец, но на зов его никто не откликался, а самому ему было не добраться до заветной сумки…
— Афарга! — позвал он в третий раз, погружаясь в омут болезненного небытия, из которого несколькими мгновениями позже его извлек тревожный звон множества маленьких колокольчиков. Тонкому звону колокольчиков вторил негромкий и низкий рокот барабана, заставивший сердце Эвриха забиться чаще. Один за другим стали вспыхивать светильники, рассеивавшие окружавшую тьму, потом чьи-то сильные руки подняли его и, несмотря на слабые протесты, усадили, оперев спиной о сложенные горкой кожаные подушки.
«Что ещё задумали эти неугомонные? — с раздражением подумал он. — Неужели так трудно было оставить меня в покое и выполнить единственное мое желание — дать мою сумку с лекарскими принадлежностями?»
В следующее мгновение, однако, барабан зарокотал громче и чаще, в воздухе поплыл аромат неведомых благовоний, а далекий звон колокольчиков, вырезанных из поющего дерева, приблизился. Эврих уже догадывался о том, что должно произойти, и все же пропустил момент, когда из глубины шатра выступила Афарга, похожая на ожившую скульптуру, вырезанную из черного, покрытого сверкающим лаком дерева. Плавные, струящиеся движения девушки как будто не совпадали со звуками барабана, а сама она не обращала на арранта ни малейшего внимания, занятая разговором со своими Богами, который вела языком тела. Выплыв к центральному столбу шатра, она замерла, глядя в пламя большого светильника, затем что-то дрогнуло в её отрешенном лице, тело затрепетало, мускулы начали перекатываться под натертой маслом кожей в каком-то завораживающем ритме. Если бы статуя могла ожить, она оживала бы именно так, подумал Эврих, с удивлением чувствуя, что и с ним самим начинает происходить нечто странное, но разобраться в своих ощущениях не успел, зачарованный колдовской пляской пробуждающегося тела.
Мышцы танцовщицы медленно оживали одна за другой, словно распускающиеся цветы. Точеное тело было ещё сковано неким подобием сна, но, подобно бурлящей подо льдом воде, переполнявшие его силы рвались наружу, и вот с места сдвинулись ступни, дрожь прошла по бедрам, передалась животу, груди, рукам. Ломая корку оцепенения, запрокинулась голова… Неуверенные поначалу и как будто неуклюжие движения девушки начали убыстряться, теперь уже она походила на рожденную громким звуком или падением камешка лавину, несущуюся с горы, все ускоряя и ускоряя ход, сметая все на своем пути. Дремавшие в её теле силы, пробудившись, обретали все большую свободу. Мелкие шажки, плавные изгибы рук на глазах становились шире, увереннее, завершеннее…
Раскаты барабана заставляли её кружиться, извиваться, избавляясь от остатков невидимой паутины, от первоначального оцепенения. Гроздья колокольчиков издавали торжествующие, заливистые трели, между полузакрытыми веками таинственно мерцали полоски голубоватых белков, улыбка, раздвинувшая губы, казалась хищной и одновременно чувственной, манящей.
Гибкие руки взлетали, вычерчивая сложные, полные скрытого смысла фигуры, которым соответствовал прихотливый рисунок, составляемый короткими шажками и стремительным кружением, дополненный вращением бедер, игрой мышц сильного живота, покачиванием плеч…
Эврих подался вперед, забыв о снедавшей его боли и тошноте. Он чувствовал, как переполнявшие танцовщицу силы вливаются в него, волнуют кровь, будоражат, изгоняя слабость и мысли о смерти. С удивлением и радостью ощущал, как поднимается в нем жаркая и жгучая волна энергии, смывая душевную и физическую усталость, обиды, разочарования и беспросветную, сладостно-мучительную тоску. Как попавшую в бурное течение реки щепку, его крутило, кружило, несло куда-то вперед, сдирая о камни коросту отчаяния, грязь безнадежности, разъедающую гниль жалости к самому себе.
Танец все длился и длился: колдовской, живительный, возрождающий — и Эврих не заметил, как к гудению и грохоту барабана, к волнующему перезвону выточенных из поющего дерева колокольчиков присоединились ударившие по стенам шатра струи долгожданного ливня, означавшего наступление сезона дождей.
Эврих быстро шел на поправку, однако Газахлар, вернувшись от Спящей девы ни с чем, не стал дожидаться его окончательного выздоровления. Навестив своего лекаря и секретаря, он оставил Хамдана с Аджамом оберегать его и продолжил путь к Слоновьим горам. О чем говорил он с аррантом перед отбытием, никто не слышал, но Тартунг с Афаргой знали, что телохранителям ведено было глаз со своего подопечного не спускать и отправляться вдогонку за Газахларом, как только Эврих будет в состоянии вынести тяготы путешествия. Арранту, естественно, было известно об этом распоряжении, и, может быть, именно поэтому он все ещё жаловался на боли в отбитых внутренностях и почти не вылезал из шатра, приводя в порядок записи и бренча вечерами на старенькой дибуле, ежели просили его спеть заглянувшие на огонек озерники.
Кочевники разъехались, и Тартунгу пришлось отказаться от мысли отыскать и жестоко покарать обидчиков своего господина, о чем сам Эврих ничуть не печалился. Нежелание чудака-арранта мстить своим недругам удивляло не только Афаргу и Тартунга, но и Хамдана с Аджамом. Телохранителям это было на руку, и они держали свое недоумение при себе. Афарга вообще дичилась арранта и не заговаривала с ним без особой нужды, зато Тартунг изводил его вопросами и догадками до тех пор, пока между ними не состоялся весьма примечательный разговор.
— Злой язык, который не был наказан утром, совершит недоброе вечером, — начал Тартунг с известного в Мванааке присловья. — Разве твоему народу чужд закон воздаяния? Если ты не желаешь ответить ударом на удар, злом на зло, то, может статься, когда-нибудь и на сделанное тебе добро не ответишь добром?
— Может статься и такое, — отвечал аррант, любуясь мальчишкой, превращавшимся на его глазах из озлобленного крысенка в разумного, мужественного юношу.
— Это… не обнадеживает. Приятно служить человеку, от которого знаешь чего ожидать, — проворчал Тартунг, испытующе глядя на Эвриха, и, видя, что этим его не пронять, попытался зайти с другой стороны. — Говорят, сердце умного подобно весам, и сам ты как-то обмолвился, что желание — первый толчок к преобразованию мира. Так почему же ты не хочешь воздать по заслугам твоим обидчикам?
До сих пор Эвриху удавалось отшучиваться или переводить разговор на другую тему, но теперь он решил объясниться с Тартунгом, дабы не возвращаться более к вопросу о поисках подкарауливших и избивших его кочевниках.
— Про сердце-весы — это ты хорошо сказал. Но на весах этих надобно взвешивать как чужие, так и свои деяния. А я, как ты должен был заметить, далеко не безгрешен. Чтобы убедиться в этом, достаточно перечислить тех, у кого могло возникнуть желание досадить мне. Загибай пальцы, так оно будет нагляднее, — предложил Эврих. — Во-первых, Мфано и его приятели-лекари, которым я изрядно попортил жизнь. Во-вторых, Амаша. — Аррант покрутил на безымянном пальце левой руки кольцо с изумрудом. — Хотя Душегуб, понятное дело, не ограничился бы распоряжением задать мне легкую взбучку.
— После этой «взбучки» ты едва не отправился на свидание с предками! — ядовито заметил юноша.
— Газахлар тоже имеет причины быть мною недовольным, не говоря уже о Зепеке, Серекане и Гитаго. Итак, я без труда назвал шесть человек, перед которыми в той или иной степени виноват. Ну как тут не вспомнить поучение Тагиола Аррского — одного из мудрецов моей родины: «Бойся желать справедливости, ибо не многие радуются, получив то, чего заслужили».
— При чем тут Зепек и Серекан? Ты играл с ними и выиграл!
— Может ли считаться честным бой, если в руках одного из поединщиков будет кванге, а у другого — обыкновенная палка? Ведь не думаешь же ты, что три шестерки подряд выпали у меня случайно или по воле Белгони?
— Но даже если назвать сделанное тобой жульничеством, оно спасло Афарге жизнь!
— Это ты так полагаешь, — уточнил аррант. — А Зепек с Сереканом скорее всего считали себя обманутыми и жаждали поквитаться с бесчестным игроком. Каждый, требуя справедливости, представляет её себе весьма односторонне, бессознательно видя себя пупом земли и центром мироздания. Много раз мне доводилось слышать рассуждения о том, что, если бросишь камень вверх — он упадет тебе на голову; если захочешь присвоить чужое — потеряешь свое; если задумаешь злое дело — оно принесет сначала несчастье другому, а потом ещё большее горе тебе самому. Однако каждый произносивший их был уверен, что брошенный вверх лично им камень минует его голову, поскольку у него-де были основания для броска. Что же касается желания, являющегося толчком для преобразования мира, то и тут следует кое-что прояснить. Желание помочь, защитить, спасти кого-то или хотя бы отомстить, если подмога запоздала, совсем не то же самое, что помочь, защитить или отомстить за себя — любимого. Ибо последнее лучше всего получается у негодяев, готовых истребить население целого города за случайно отдавленную мозоль.
— Так ты ж не только сам за себя отомстить не хочешь, но и другим не позволяешь! — возмутился явной непоследовательности арранта Тартунг. — Таких, как ты, не то что от других — от себя самих защищать надобно! Вай-ваг! Говорить с тобой — все равно что блох мерить — такая же польза!
Что-то все же из этого разговора юноша уяснил и более о необходимости поисков Эвриховых обидчиков не заговаривал. Зато обо всем прочем беседовал с аррантом даже чаще обыкновенного — дождь лил почти не переставая и заняться ему было решительно нечем. Хамдан и Аджам тоже с интересом слушали рассказы заморского лекаря, и даже Афарга, хотя и делала вид, будто они её ничуть не интересуют, прекращала стучать мисками и котелками и словно случайно оказывалась поблизости от арранта.
А рассказать Эвриху было о чем, делать он это умел и никогда не отказывался, зная, что слушатели в подходящий момент сами превратятся в рассказчиков. И часто разговор о купленной, например, Тартунгом у озерников рыбе превращался в повествование арранта о деньгах, принятых в ходу в различных уголках мира.
Эвриху доводилось держать в руках квадратные, круглые, треугольные деньги, монеты с дыркой посредине или отверстиями по краям. Всевозможной формы металлические бруски, пластинки, кольца, служившие деньгами кусочки кожи с выжженной печатью и брикеты чая. В ответ Хамдан рассказывал о племенах, доныне пользующихся вместо монет свиньями. Особенную ценность, оказывается, представляли для них свиньи с завивающимися клыками. Для того чтобы вырастить её, поросенку выбивали верхние зубы, после чего нижние клыки у него начинали загибаться. Расти такая свинья должна была несколько лет, и чем старше она становилась, тем больше ценилась. Сами завивающиеся клыки, впрочем, тоже приравнивались к деньгам, но чаще из них вырезали великолепные украшения.
Аджам припоминал, что ещё совсем недавно в Мванааке, помимо раковин определенного сорта, средствам платежа являлись пластинки соли с клеймом императора и часть платы его воины получали «соляными» деньгами. Причем эти одинаковой формы пластины разделялись по цвету: белые с голубоватым оттенком изготовлялись из местной соли, а красновато-бурые, со жгучим вкусом, привозили из восточных, граничащих с Кимтой и Афираэну провинций. Соляные бруски, заменявшие деньги в этой части империи, были хорошо знакомы всем присутствующим, и потому особый успех имел рассказ Эвриха о подземном храме, вырубленном в массиве, целиком состоящем из каменной соли. Поначалу это были просто подземные разработки месторождения, снабжавшего солью весь север Верхней Аррантиады, но со временем кому-то из жрецов пришло в голову превратить заброшенную их часть в святилище, а при нем устроить лечебницу, и слушатели завороженно внимали повествованию Эвриха об огромных галереях, больше похожих на улицы города, чем на горные выработки. Стены этого удивительного, единственного, вероятно, в своем роде храма состояли из соли различных оттенков, соляные колонны поддерживали своды огромного центрального зала, посредине которого находилось подземное озеро. И стены, и колонны покрывали искусно вырезанные из соли украшения, но самое сильное впечатление производили скульптуры Богов Небесной Горы, вырубленные из полупрозрачной зеленоватой соли, и розовый алтарь перед ними. Многочисленные посетители этого храма за бесценок приобретали в нем изящные амулеты из цветной соли и никогда бы не поверили, что в другой части света за какой-то паршивый соляной кирпич можно купить человека, а то и двух…
Эврих не вдавался в подробности и не пояснял, что в Нижней Аррантиаде об этом храме тоже слыхом не слыхивали и, что ещё удивительнее, не пытались добывать соль в том месте, которое соответствовала его нахождению в Верхнем мире. Месторождения драгоценных камней и залежи руд далеко не всегда совпадали в Верхнем и Нижнем мирах, но зачастую это случалось, и Эврих не раз думал о том, что изыскания, проведенные в этом направлении, могли бы принести немало интересных открытий и изменить судьбы многих тысяч людей, а то и стран…
Неспешные беседы под мерный шум дождя доставляли удовольствие всем их участникам, однако Хамдан с каждым днем все настойчивее напоминал арранту, что им следует отправиться в путь как можно скорее, ибо Газахлар не задержится у Слоновьих гор надолго. И хотя пять не обремененных грузом человек всяко будут двигаться быстрее, чем пятьдесят с поклажей, затягивать с выступлением ни в коем случае не следует. Ведь вместе с окончанием Торжища кончилось и перемирие между племенами кочевников, а справиться с пятерыми неизмеримо легче, нежели с пятьюдесятью. Перспектива пускаться в дорогу под проливным дождем представлялась Эвриху не слишком заманчивой, но глупо было пропускать мимо ушей слова хорошо знавшего здешние места телохранителя. К тому же ему не терпелось увидеть слонов, да и незачем было обострять отношения с Газахларом, терпение коего он уже и без того изрядно истощил своими выходками.

Глава четвертая. Дочь Газахлара

Путь к Грозовой горе, у подножия которой Газахлар должен был встретить караван слонов, запомнился Эвриху плохо. Дождь лил почти не переставая, в груди все ещё булькало и екало, а от тряской езды на понуром ослике снова разболелись отбитые почки. Кроме того, арранта одолевали кошмары. Вновь и вновь ему снились люди в кожаных личинах, молча и сосредоточенно избивавшие его, а затем топтавшие поверженного наземь ногами со сладострастными похрюкиваниями и повизгиваниями, ничуть не походившими на человеческую речь. Иногда маски их оживали, превращались в кошачьи или волчьи морды, свиные хари или вовсе уж мерзкие рожи, невесть кому принадлежащие. Клювастые, клыкастые, с рогами и огромными совиными глазищами, они продолжали преследовать его даже наяву: проявлялись из пелены дождя, скалились из темных углов шатра, дурными голосами хихикали и хохотали, выглядывая из-за кустов и утесов. Он жмурил глаза, тряс головой, и они исчезали, для того чтобы вновь возникнуть в самый неподходящий момент, в самом неожиданном месте.
Хуже всего было то, что в этих уродливых, отвратительных существах, созданных его буйным воображением, он временами узнавал своих знакомых и даже друзей. Неудивительно, ежели в скотоподобных тварях он угадывал черты Гитаго или Хономера, Зачахара, Амаши или Аканумы, но невыносимо горько становилось, когда они принимали облик Хриса, Кари, Тартунга, Нжери, Тилорна, Ниилит, Волкодава, Афарги… Видения эти словно наталкивали Эвриха на мысль, что во всех без исключения людях таится что-то низменное, зверское, подлое, и, дай срок, оно вылезет, явит себя. И самый близкий, самый любимый ударит в спину, толкнет в пропасть, посмеется над твоей бедой, вырвет из рук последнюю спасительную соломинку, выбьет из-под ног шаткую опору…
Паскудные твари с человечьими телами и скотскими, страхолюдными харями так донимали арранта, что ему пришлось прибегнуть к отвару мертвянника, после нескольких глотков которого мир выцветал, тускнел, становился плоским и уныло серым, отчетливо неприглядным, даже когда солнечным лучам удавалось прорваться сквозь плотные покрывала окутавших землю туч.
Никто, разумеется, не напал на маленький отряд, затерявшийся в непроглядной пелене дождя, отойдя на полтысячи шагов от Озерной крепости, а когда небо начало просветляться, он был уже на подходе к гряде Слоновьих гор, куда кочевники забредали не часто. К тому времени как путники достигли отрогов Грозовой горы, небо просветлело, дождь прекратился, выглянувшее солнце стало припекать, и над подсыхающей, покрытой веселой зеленой травкой землей поднялся сизый туман, похожий на дым множества походных костров.
Омерзительные видения истаяли так же незаметно, как стлавшийся над землей туман. Спутники принялись весело переглядываться, указывая друг другу глазами на ожившего арранта, изрядно похудевшего, осунувшегося, но по-прежнему напоминавшего любопытного щенка, очарованного удивительным миром и уверенного, что за каждым кустом его ждет что-то интересное, волнующее и радостное. Эвриха, в отличие от Хамдана и Аджама, ничуть не огорчило обнаруженное ими место стоянки большого отряда, ясно свидетельствующее о том, что они опоздали и Газахлар уже увел своих людей к Мирулле — большому озеру, лежащему у подножия Слоновьих гор, соединенному с Мванааке недавно проложенной дорогой. Напротив, он, как ребенок, обрадовался следам нескольких десятков слонов, влившихся вместе со своими погонщиками в отряд владельца «Мраморного логова». Чудака-арранта восхищали даже гигантские кучи навоза, оставленные легендарными исполинами, и теперь уже телохранителям приходилось — удерживать его, ибо в стремлении поскорее увидеть их он готов был скакать по следам Газахларова отряда день и ночь без остановки.
— Экий ты невозможный человек! — со снисходительной улыбкой выговаривал ему Хамдан. — То тебя с места силком не сдвинуть, то не остановить! Эка невидаль — слоны! Налюбуешься ещё на этих засранцев. Ишь, просеку какую проложили! Чем, интересно, Кешо их кормить собирается? На такую прорву никакой жратвы не напасешься!
Эврих, улыбаясь каким-то своим мыслям, помалкивал, но вставал чуть свет, а сигнал останавливаться на ночевку подавал затемно, стремясь как можно скорее собственными глазами увидеть великанов, изображения и изваяния которых видел в Городе Тысячи Храмов и о коих с изумлением читал ещё в Верхнем мире, в библиотеке блистательного Силиона. Кое-что рассказывал ему о слонах и Тартунг, но парень не отличался говорливостью, а с животными этими связаны у него были, судя по всему, не самые приятные воспоминания.
Тартунг и впрямь чувствовал некоторое стеснение в груди, думая о том, что вскоре увидит — нет, не слонов, а людей из племени калхоги, приведших Газахлару четвероногих великанов через земли пепонго. Ибо Омира была калхоги, то есть родилась в племени, принадлежавшем, как и дирины, народу вотсилимов.
…Лишь прожив в поселке диринов несколько седмиц, Тартунг узнал, что встреченная им в лесу во время сбора саранчи девчонка была такой же пленницей, как он сам. Многочисленные племена вотсилимов враждовали между собой, и она стала добычей диринов во время их набега на её родное селение. Омира, как, впрочем, и сам Тартунг, не особенно тяготилась своим положением — дирины относились к ним почти так же, как к своим родным детям. Они все вместе выполняли порученную им работу и вместе развлекались в оставшееся от неё время. Вот только ела и спала богато разукрашенная татуировкой девчонка в доме вождя, рассчитывавшего получить за неё выкуп от калхоги, а Тартунга поселили в хижине семипалого Вьяблы — полоумного старика, подобранного диринами в Красной пустыне полторы дюжины лет назад.
Пепонго и мибу напрасно распускали слухи о чудовищной жестокости вотсилимов. Да, в хижинах их хранились высушенные головы врагов, но ведь такие же очинаки возили в своих тюках ранталуки, сакхи, айоги и прочие кочевники, хотя никто не называл их за это охотниками за головами. Вотсилимы вступали в сражения и совершали набеги вовсе не ради чужих голов, а как все прочие: из-за земли — пахотных и охотничьих угодий, оружия, скота и домашней утвари. И ежели доводилось им при этом одолеть в честном бою достойного противника, вносили его голову в свой дом не ради хвастовства, а в качестве талисмана, в надежде, что часть его силы и мужества перейдет к ним и их сыновьям. За все время пребывания у диринов Тартунгу ни разу не доводилось ни видеть, ни слышать, чтобы в чьем-то доме хранилась очинака женщины или ребенка. Убийство слабого считалось у них, как и у мибу, деянием постыдным, да и о рабстве они, в отличие от пепонго, имели весьма смутное представление. Попавшие к ним в плен, если их не выкупали или же они не пускались в бега, становились со временем полноправными членами племени, примером чему мог служить Вьябла.
Первые дни Тартунг удивлялся тому, что никто за ним не присматривает, его не запирают, не сажают на цепь: хочешь бежать — пожалуйста. Потому-то, верно, и не бежал. Хотя нет, остался он в поселке диринов из-за того, что стосковался по людям, которые относились к нему совсем иначе, чем пепонго, и ничто здесь не напоминало ему Мертвое озеро, а, напротив, заставляло вспомнить родную Катику. Ну и потому, конечно, что ему хотелось ещё раз взглянуть на Омиру. Услышать её голос. Поболтать с ней. Еще раз увидеть её и вновь перемолвиться словечком…
Ни она, ни другие его сверстники не видели ничего зазорного в том, что он попал в плен. На него поглядывали с доброжелательным интересом и даже уважением — парень, сбежавший от пепонго и не пропавший в Красной пустыне, заслуживал того. Не удивляло никого и внимание, проявляемое к нему Омирой, — в конце концов, именно она обнаружила его и, значит, была больше других при-частна к тому, что он оказался в их селении. И с первого дня, когда его отправили помогать ей заготовлять айу, они чаще всего работали вместе.
Высушенную айу — широколистую траву — местный кузнец добавлял в древесный уголь, для того чтобы выкованные им ножи и наконечники копий получались особенно прочными. После того как они сложили несколько стожков, Омира взяла его с компанией сверстников копать глину для горшков, а потом уже он попросил её показать ему, где водятся птицы с пестрым оперением, из перышек которых Семипалый изготовлял чудесные пояски и ожерелья, высоко ценившиеся женщинами диринов. Помогая ему плести и ставить силки, девчонка рассказала, что сама попала в это селение полгода назад и скоро её, наверно, выкупят. Вотсилимы обменивали или выкупали пленных на Торгу, происходившем в месте впадения в Мджингу Талалы — притока, в верховьях которого стояло селение диринов.
Начавшиеся дожди развели их по хижинам, но чуть только небо прояснилось и Вьябла послал Тар-тунга принести ему водяных орехов, тот отправился к дому вождя, дабы позвать с собой Омиру. К тому времени он уже знал, что самые крупные водяные орехи — излюбленное лакомство Семипалого — растут в самой мелкой, хорошо прогреваемой солнцем заводи, и к ней-то они с Омирой и направились.
Местность вокруг поселка неузнаваемо изменилась после прошедших дождей. Пыльные и жухлые кроны деревьев засияли свежей зеленью, ломкая колючая трава превратилась в пушистый ковер, желтый и сухой приречный тростник зазеленел и украсился перистыми кисточками, а в нем на все лады распевали крохотные пестрые пичуги — тка-чики, вившие гнезда в виде бутылок. Самцы выделялись яркой раскраской: желтогрудые, красно-головые, с золотистыми крапинками на черной блестящей спинке — они не принимали участия в плетении гнезд, и Омира с осуждением назвала их дармоедами.
— Только и, могут чирикать — советы давать и командовать!
— Они не командуют, а развлекают своих подруг пением, — заступился за ткачиков Тартунг, которому тоже хотелось распустить несуществующий хвост, взъерошить перышки и огласить воздух пронзительной радостной трелью.
Добраться до заводи с водяными орехами оказалось не так-то просто. Лужайки превратились в болотца, которые надобно было обходить, выписывая огромные петли, и Омира усомнилась в том, что им вообще удастся подойти к Талале в намеченном Тартунгом месте.
— Уж как-нибудь да подберусь! — заверил он её, не желая признавать, что разумнее было бы попытаться отыскать водяные орехи у высокого берега. Попадались они там реже и вырастали мельче, но зато не пришлось бы тащиться в такую даль и выслушивать насмешки Омиры.
В конце концов он ухитрился отыскать подход к заводи по сухой косе, поросшей густой травой и похожим на папоротник кустарником. Обойдя несколько луж и бочаг стоячей воды, затянутой мелкой водной растительностью ярко-зеленого цвета, они подобрались к облюбованному Тартунгом заливчику.
— Ну, видишь? А ты сомневалась! — гордо изрек он, скидывая сандалии и готовясь лезть в воду. — Сейчас наполним корзины орехами и…
— Смотри не поскользнись! — Омира сделала вид, что хочет столкнуть его в воду, он отшатнулся. Ноги разъехались на предательски-скользкой, влажной земле, и Тартунг позорнейшим образом плюхнулся в заливчик, подняв фонтан брызг.
— Ах так! Ну погоди же! — завопил он и, выбравшись на берег, бросился за Омирой, которая, догадываясь, что мальчишка не преминет обвинить её в собственной неуклюжести, кинулась наутек.
В несколько прыжков он догнал её, и они оба бултыхнулись в лужу. Тартунг отвесил насмешнице звонкий шлепок, она рванула его за ухо, и они покатились по грязи, самозабвенно тузя друг друга, ругаясь и смеясь от избытка чувств. Омира была сильной девчонкой, и ей поначалу удалось даже оседлать Тартунга, но тот вывернулся из-под нее, прижал коленом её ноги, навалился…
Их лица оказались совсем рядом. Выбившиеся из высокой, похожей на гнездо прически волосы прилипли к щеке, закрыв вытатуированную красную спираль, которой калхоги защищают девочек от сглаза. Дыхание её было прерывистым, за полураскрытыми, влажно поблескивавшими полными губами светились белые зерна зубов… Омира вдруг перестала брыкаться, в глазах застыло ожидание, она замерла в предвкушении чего-то особенного, и Тартунг, которому мгновение назад хотелось наподдать ей, неожиданно для себя бережно накрыл её губы своими.
Они целовались страстно и неумело, его руки жадно блуждали по её ставшему вдруг близким и доступным телу: по маленьким упругим грудям, плоскому, трепещущему животу, плотно сжатым ногам и едва прикрытым мокрой и грязной травяной юбочкой бедрам. Омира то отталкивала его, то снова притягивала к себе; её пальцы то больно впивались в его шевелюру, то гладили; царапали, подобно когтям, плечи; перехватывали его запястья и вновь начинали скользить по спине Тартунга, выводя на ней грязью неведомые узоры. Потом густые ресницы прикрыли бездонные, черные, мерцавшие таинственным светом глаза, руки бессильно раскинулись, и Тартунг почувствовал, как колени поднимаются и раздвигаются навстречу его прикосновениям… Она слабо ахнула, когда он дернул завязки травяной юбочки, но не остановила его руку, когда та легла на поросший курчавым мехом холмик, только задышала чаще, короче, и бисеринки пота выступили на её верхней губе…
Резкий крик коршуна-рыболова заставил их вздрогнуть. Омира отдернула руки, силившиеся размотать набедренную повязку Тартунга, одним сильным движением оттолкнула его, вскочила на ноги и бросилась бежать. Он кинулся за ней, и, хотя догнать быстроногую девчонку, ежели она того не желала; было почти невозможно, все же настиг её. Попытался остановить и получил тяжкую, полновесную оплеуху, сопровождаемую яростным, негодующим взглядом…
Годом позже, уже в Мванааке, он пытался расспросить охочую до мужских ласк тридцатилетнюю рабыню из племени бенну, почему Омира возненавидела его в тот самый миг, когда души и тела их, казалось, вот-вот сольются в единое целое, но та лишь таинственно улыбнулась и предложила обучить его новой позе, известной почитателям Эрентаты-искусницы под названием «цапли-затейницы». Любвеобильная женщина научила его многим премудростям, однако порывы собственного тела занимали её не в пример больше душевных порывов неведомой дикарки, и единственное, чем она могла помочь Тартунгу, — это посочувствовать, сказав, что только подлая, неблагодарная тварь способна сбежать от распаленного ею мужчины, не удовлетворив его.
Кто-кто, а уж Омира-то подлой тварью не была, и Тартунга до сих пор мучил вопрос, что же он сделал не так, чем обидел, рассердил или прогневил её. Ибо с того памятного дня она старалась всячески избегать своего бывшего товарища и, несмотря на его горячее желание объясниться и готовность в случае нужды покаяться в чем угодно, ни разу не позволила ему переговорить с ней наедине. Сторониться его ей, впрочем, пришлось недолго — как только погода установилась, Тартунга взяли на охоту за слонами, а вернувшись, он узнал, что Омиру увезли на Торг, где калхоги заплатили за неё требуемый выкуп.
Дирины, в отличие от калхоги, приручавших слонов и использовавших их в хозяйстве, предпочитали охотиться на исполинов ради бивней и мяса.
Отправляясь на запад, к Длинному озеру, они рыли на слоновьих тропах воронкообразно сужающиеся книзу ямы, прикрывая их дерном и ветками столь искусно, что осторожные и весьма подозрительные гиганты не могли обнаружить ловушку. Этот способ ловли слонов можно было считать совершенно безопасным, но юноши-дирины, желавшие показать свою удаль, вступали, случалось, с ними и в открытый бой.
Тартунгу посчастливилось наблюдать, как две дюжины молодых мужчин, вооруженных длинными копьями с тяжелыми, свободно отделяющимися от древка наконечниками, сражались со старым могучим самцом. Метнув нацеленные в слоновий живот копья, они, если им удалось попасть, резко дергали за привязанную к древку бечеву. Яд, которым был смазан наконечник, проникал в кровь слона, но действовал так медленно, что каждый охотник успевал бросить копье с новой насадкой пять или шесть раз. За это время разъяренный великан мог разнести в щепы целую деревню и растоптать всех своих мучителей, если бы они не были исключительно ловкими и хладнокровными. Охота, безусловно, стала бы безопаснее и в ней могло бы принимать участие меньше народу, если бы наконечники копий были смазаны хирлой, которую варили пепонго…
Удивление Тартунга тем, что его взяли на охоту за слонами, считавшуюся делом ответственным и почетным, рассеялось, как только он увидел действие яда, изготовляемого диринами. Добывали они его из ветвей ухумбы — небольшого вечнозеленого деревца, растущего на склонах Слоновьих гор и в верхнем течении Мджинги. Ядовитые ветви мелко нарезали, клали в глиняный горшок и варили до тех пор, пока на его дне не оставалось несколько капель густого вещества, напоминающего зеленую смолу. Иногда в неё добавляли яд змей или трупный яд грызунов, но и тогда она уступала хирле в несколько раз. Кроме того, полученный из ухумбы яд не хранился долго, и диринам, понятное дело, хотелось узнать секрет изготовления хирлы, который, как они надеялись, был известен мальчишке, вооруженному кванге и полудюжиной отравленных стрел.
Некоторое время Тартунг колебался, не открыть ли ему тайну приготовления хирлы приютившим его людям, но, побывав на охоте за старым самцом, решил этого не делать. Ему нравились дирины, но и миролюбивые, толстокожие великаны внушали симпатию и благоговение, а трубный клич смертельно раненного исполина прямо-таки потряс до глубины души. Мибу не считали охоту с отравленным оружием делом, достойным мужчин, и то, что можно было простить слабосильным карликам, не слишком-то украшало в глазах Тартунга охотников-диринов. Использование ям-ловушек было, на его взгляд, и то честнее — хитрость против хитрости, но яд… Повлияли на его решение сказать, что ему неведом способ изготовления хирлы, и истории Омиры о необыкновенной разумности слоновьего народа.
Рассказы о том, как слоны защищали своих малышей, поставив их в центр образованного самками кольца, когда вокруг бродили голодные львы, и о том, что они беседуют между собой, обмениваясь важными сведениями, он слышал и от диринов. Он сам видел, как слоны не хотели уходить от ловушки, в которую угодил их товарищ, хотя это были самцы, бродившие отдельно от стада и не слишком заботившиеся друг о друге. Они в самом деле предупреждали сородичей о коварстве людей и не появлялись на тех тропах, где собратья их попадали в ямы. Старые самки, возглавлявшие семьи, состоявшие из десяти-двенадцати слоних с детенышами, и впрямь походили на вождей, а в конце сухого сезона слоны, празднуя его завершение, имели привычку пожирать корни одурманивающих деревьев, после чего становились буйными и ревели на всю округу. Они, подобно его соплеменникам, защищали и поддерживали раненых и больных, но больше всего поразил Тартунга рассказ о том, как безутешная мать несколько дней носила на бивнях разлагающийся труп своего новорожденного слоненка. Он знал, что на такое способны некоторые обезьяны, но те ведь вообще часто ведут себя совсем как люди…
Выслеживая вместе с диринами слонов, Тартунг видел, как умирала среди своих родичей старая самка. Она с трудом плелась за группой, а потом у неё началась агония. Соплеменники принялись подталкивать её, пытались поднять с земли, а когда она затихла, окружили, и каждый по очереди вложил кончик хобота ей в рот. Таким образом слоны, оказывается, не только здоровались друг с другом, но и прощались. Больше всех переживал её кончину прибившийся к семейству самец. Отчаявшись поставить умирающую на ноги, он громко трубил, словно жалуясь на судьбу и призывая вернуться в этот мир.
Если бы Тартунг не видел этого собственными глазами, то, пожалуй, не поверил бы Омире, утверждавшей, что слоны воздают почести останкам своих павших товарищей. Найдя кости соплеменников, они приходят в сильнейшее возбуждение. Задрав хвосты и разводя ушами, исполины, образовав круг, осматривают находку, поднимают одни кости, переворачивают другие. Особое их внимание заслуживают бивни умерших. Они подхватывают их хоботами, берут в рот, передают друг другу. Иногда слоны перетаскивают кости соплеменников с места на место, а порой разбивают найденные бивни о скалы, то есть ведут себя, по мнению калхоги, совершенно разумно, хотя поступки их далеко не всегда понятны людям.
Между прочим, различное отношение к слонам являлось одной из причин вражды между калхоги и диринами. И, глядя, как охотники отрубают у туши мертвого исполина бивни, уши и хобот, как вьются над лужами крови и расползающимися по яме-ловушке внутренностями огромные мерзко гудящие мухи, Тартунг мысленно был на стороне соплеменников Омиры. Было, право же, что-то ужасно печальное в том, что тело великана ещё не остыло, а начавшие его разделку с висков охотники уже развели костер и жарили на нем огромный кусок мяса, на котором держались ресницы и помутневший, окровавленный глаз…
Калхоги, по словам Омиры, относились к слонам как к братьям, и Тартунгу любопытно было посмотреть, насколько слова её соответствовали действительности. Но, разделяя нетерпение Эвриха как можно скорее нагнать отряд Газахлара, он в то же время опасался, что калхоги разочаруют его и тем самым бросят тень на Омиру. И, чего уж там скрывать, он, конечно, намеревался расспросить их о ней, хотя ничего утешительного услышать не рассчитывал. Словом, у него были причины волноваться и кусать губы, когда, выехав на вершину очередного холма, он увидел спускавшийся к огромному озеру отряд, состоявший из двух десятков всадников, вереницы ослов и полусотни серо-голубых великанов, на спинах которых восседали крохотные человечки, вооруженные длинными палками, издали похожими на тонюсенькие соломинки.
«На ровном месте лошадь может обогнать слона, но на пересеченной местности никакой скакун за ним не угонится. Этот неуклюжий на вид зверь с удивительной легкостью идет по равнине, карабкается по горам, пробирается через чащу бесшумно, как мышь. Он ходит по болоту едва ли не лучше всех других животных, поскольку его ноги устроены особенным образом. Когда слон опирается на ногу, она набухает, становится толще. А когда вытаскивает её, освобожденная нога сжимается и легко выходит из топи. Поэтому слон может погрузиться в болото чуть не по брюхо, засасывание, страшное для других животных, не мешает ему идти». Эврих поднял голову, поглядел на покрытые мелкой рябью воды Мирулле и снова склонился над листом толстой шероховатой бумаги.
«Не менее удивительным и хитрым приспособлением являются и слоновьи уши, помогающие этим гигантам поддерживать постоянную температуру тела. Слоны не потеют, они охлаждают свои громадные тела, поливая из хобота водой за ушами и шевеля ими в воздухе. Огромные, как крылья слоновьи уши похожи на колоссальные опахала, по которым их легко отличать друг от друга. Вожатые слонов указали мне на то, что уши слонов редко являются гладкими, но даже в этом случае на них имеются небольшие выемки, помогающие их опознавать. Создается впечатление, что уши одних слонов разодраны шипами, других — разрезаны портновскими ножницами, а третьих — обилием дырок напоминают решето. О происхождении этих отверствий мне ничего не удалось узнать, по-видимому, они являются следствием какой-то болезни. На чистых, не запачканных грязью ушах под тонкой кожей вырисовывается сетка кровеносных сосудов, похожая на рельефную вышивку…»
— И как только у тебя рука не отваливается? — недовольно вопросил Тартунг, заглядывая арранту через плечо. — Пишешь и пишешь, словно над тобой надсмотрщик стоит! Глаз со своих любимых слонов не сводишь, о каждом чихе их готов полночи строчить, а на людей вот совсем внимание перестал обращать.
— Ox и зануда! Сколько раз мы с тобой об этом говорили, а ты все уняться не можешь, — отмахнулся от юноши Эврих и продолжал писать мелким, стремительным почерком:
«Не трудно различать слонов и по бивням, которые растут у них всю жизнь. Ежели бы они оставались целыми в течение всей жизни, то достигали бы дюжины локтей в длину. Но бивни ломаются и стираются, приобретая характерную форму. У каждого слона есть главный бивень, которым он пользуется чаще. Этот бивень быстрее изнашивается, обычно он короче, а конец его закруглен. Часто у края главного бивня имеется бороздка в том месте, которым слон подрывает траву…»
— Слонов ты теперь не хуже погонщиков знаешь, издали различаешь и имена их помнишь. А что Афарга из-за тебя мается, ночами не спит, слезы горькие льет, не замечаешь, — укоризненно ворчал Тартунг, явно не собираясь оставлять арранта в покое. — Как Задире ухо штопать, так ты тут как тут, а девчонку утешить у тебя времени нет. Дождешься ужо, наложит она на себя руки, закаешься, да поздно будет!
Эврих с досадой отложил Тилорнову самописку. Представить Афаргу плачущей он решительно не мог. Накладывать ей на себя руки было вроде бы не с чего, и, уж разумеется, она не думала в него влюбляться. Хотя, с другой стороны, Тартунг попусту болтать не станет, и с девицей, видимо, в самом деле творится что-то неладное. Слоны слонами, а надобно будет за ней понаблюдать.
— Эгей! Есть кто живой? Куда этот слонолюбивый аррант запропастился? — донесся от Эврихова шатра зычный голос Хамдана. — Ага, вот вы где! Возрадуйся, чудо-целитель, сыскал я тебе человека, который видел водяных дев в здешнем озере и клянется, что может проводить тебя на место, где они нежатся на рассвете.
— За определенное вознаграждение, — выступил из-за спины приближающегося телохранителя морщинистый старикашка с донельзя хитрым выражением лица.
— И какое вознаграждение ты желаешь получить? — с улыбкой поинтересовался Эврих, поднимаясь навстречу пришедшим.
— Три бруска соли! — выпалил не моргнув глазом старик.
— Однако! — восхитился наглости своего спутника Хамдан. — Укерон, одумайся! За три бруска соли можно купить весь ваш вшивый поселок, с сетями и лодками!
— Я готов прогневить водных духов, показывая чужеземцу их дивных жен! Но если уж рисковать головой, то не даром! — Укерон придал своей физиономии скорбное и торжественное выражение. — Во всем поселке я один видел водяных дев и остался жив. Никто другой не отважится свести тебя к ним даже за десять брусков соли.
— Хорошо, не будем спорить, три так три, — согласился аррант. — Имей, однако, в виду: завтра после полудня мы отправимся догонять слонов, и, если я не увижу обещанного, ты ничего не получишь.
— Но, почтеннейший, разве я могу обещать тебе…
— Не можешь, тогда и говорить не о чем, — ухмыльнулся Эврих, чувствуя в словах плутолицего старикашки какой-то подвох.
— Придется рискнуть, — прошамкал тот после некоторых колебаний. — Я приду к твоему шатру на рассвете, и ты покажешь мне три бруска соли. А может быть, все же дашь один? Ведь если водные духи рассердятся и заберут тебя, окажется, что я рисковал даром…
— У меня больше шансов вернуться живым, если ты ничего не получишь в случае моей смерти, не так ли?
— Я пойду с кванге, и если старик вздумал шутить шутки… — начал было Тартунг, но Укерон замахал руками, и на лице его отразился самый неподдельный испуг.
— Нет-нет, я возьму с собой только одного! Иначе мы наверняка ничего не увидим! Ладно, я готов получить плату по возвращении.
— Ну вот и договорились, — улыбнулся Эврих. Проводил взглядом старика, заспешившего по вьющейся вдоль берега тропинке к рыбачьему поселку, и поблагодарил Хамдана за то, что тот сумел так хорошо исполнить его просьбу. История о живущих якобы в Мирулле водяных девах, услышанная им ещё в Озерной крепости, очень заинтересовала его, ибо перекликалась с легендами аррантов о морских девах. Однако обитатели крохотного рыбачьего поселка, неподалеку от которого разбил свой лагерь Газахлар, не желали говорить об этом диве или же делали вид, что слыхом ни о каких водяницах не слыхали. Он уже было решил, что так ничего о них и не узнает, и вот, пожалуйста, нашелся человек, который готов показать ему этих сказочных существ. Надобно было, конечно, порасспросить его, да очень уж неожиданно он появился.
Афарга, так же как и Тартунг, явно не разделяла восторгов арранта по поводу скорого знакомства его с водяными девами и, когда тот, ежась от подувшего с озера ветерка, последний раз взглянув на закатное зарево над Слоновьими горами, юркнул в шатер, последовала за ним. Эврих догадывался, что чернокожий мальчишка начнет сейчас толковать о благоразумии, которое даже такой любимец Белгони, как его хозяин, должен все же время от времени проявлять, а жгучеглазая девица уставится на него неподвижным, осуждающим взором смертельно раненной лани, и будет он себя чувствовать дурак дураком. Ибо бывают случаи, когда доказывать свою правоту трудно, хотя ему-то совершенно ясно, что человеку порой надобно совершать неразумные на первый взгляд поступки. И дабы не выглядеть и не чувствовать себя глупцом, дабы не заниматься заведомо бесполезным делом, Эврих с места в карьер принялся рассказывать спутникам про Ниилит, о которой вспомнил, глядя на склонившуюся над жаровней Афаргу.

Мысль о том, что ей полезно знать историю девчонки, проданной в «Девичий садок» и объявленной затем избранницей Саккаремской Богини — Матери Всего Сущего, приходила ему в голову давно, а слова Тартунга, что Афарга будто бы места себе найти не может, подсказали Эвриху тему рассказа, который должен отвлечь товарищей от его скромной особы. Приключения Ниилит, чьим даром воспользовался Азерги — придворный маг шада Менучера, и впрямь увлекли слушателей, а молчаливая обычно Афарга заинтересовалась до такой степени, что начала задавать вопросы и уточнять детали, которые Эврих не знал, да и не мог знать. Услышав же, что Ниилит утратила из-за Азерги свой дар, чернокожая девица всплеснула руками и чуть слышно прошептала: «Вай-ваг! Он поступил точно так же, как Калиуб! Неужели все колдуны такие негодяи? Не зря, значит, Кешо приказал перебить их!»
— Кто такой Калиуб? — тотчас поинтересовался Эврих, справедливо полагавший, что Афарге станет легче, если она не будет держать все свои переживания при себе. Он, впрочем, не рассчитывал на немедленную откровенность и был изрядно удивлен, когда Афарга, вместо того чтобы потупиться и замкнуться в себе, негромко сказала:
— Колдун, воспользовавшийся моим даром почти так же, как Азерги воспользовался даром твоей подруги.
И прежде чем аррант или Тартунг успели вымолвить хоть слово, девушка начала рассказывать.
Но говорила она поначалу не о Калиубе, а о своем детстве. О старшем брате — мужественном и могучем Мхабре, ставшем вождем её родного племени сехаба в то время, когда оно переживало свои самые тяжелые дни. О разгроме сехаба карликами-пепонго, теснимыми имперскими войсками с их исконных земель, о пленении брата и её самой. О том, как её, унаследовавшую способности одиннадцати поколений предков, бывших Теми-Кто-Разговаривает-С-Богами, разбиравшиеся в колдовстве пепонго продали чародею из Города Тысячи Храмов…
Начавшая говорить медленно, словно через силу, Афарга постепенно увлеклась. Волнуясь, она недоговаривала слова, сбивалась на язык сехаба, все убыстряя и убыстряя и без того не слишком внятную скороговорку. Калиуб, несмотря на преследования, коим подвергались в Мавуно колдуны, жил в столице империи и до поры до времени процветал. То ли состоял на службе у Душегуба, то ли ловко отводил соседям глаза, но, так или иначе, дом его мало чем уступал особнякам Небожителей. В известном смысле неплохо жилось в нем и Афарге — чародей не утруждал её работой, сытно кормил и даже нанял для неё учителей. Одному Великому Духу ведомо, зачем он воспитывал свою рабыню, как форани, настаивая на том, чтобы она училась пению, танцам, чтению и письму. Вероятнее всего, зная, что рано или поздно дар её иссякнет, намеревался со временем продать какому-нибудь оксару…
В чем заключался её дар, девушка не сказала, но догадаться об этом Эвриху было не трудно. Он знал, что маги могут черпать силу из чего угодно: из земли, света звезд, ветра, травы и деревьев. Однако проще им брать её у окружающих людей. Причем удобнее всего у тех, кто наделен способностью быстро восстанавливать запасы отобранной у них энергии. Этим-то даром, судя по всему, и была наделена Афарга, и ошейник, надетый на неё Калиубом, позволял ему в случае необходимости вычерпывать её силы до дна. Он же не давал ей взбунтоваться и использовать против своего господина те немногие магические навыки, которыми она успела овладеть до того, как племя её было разгромлено пепонго.
Афарга все ещё продолжала сыпать словами, когда Эврих, водрузив на колени сумку с лекарскими принадлежностями, принялся отыскивать в ней склянку с успокаивающим настоем. Он уже знал, чем кончится рассказ девушки: Калиуба потащат на площадь Отрубленных голов, а её саму кто-нибудь из особо алчных приспешников Амаши, вместо того чтобы, выполняя приказ, прикончить на месте, продаст на невольничьем рынке. Предвидел он и то, что повествование о собственных бедах неизбежно доведет Афаргу до припадка, и, дабы избежать этого, сделал Тартунгу знак вмешаться.
Рассказ близился к трагическому концу, когда неуклюжий юноша, устраиваясь поудобнее, зацепил ногой стоящий подле него светильник. Пролившееся на циновку масло вспыхнуло, Тартунг завопил: «Горим!» Афарга замолкла на полуслове и, плохо соображая, где находится и что делает, приняла из рук Эвриха бамбуковый стаканчик. Осушила его и, стряхнув оцепенение, кинулась гасить пламя, которое умник аррант с недотепой Тартунгом, проявляя чудеса ловкости, раздували все больше и больше, словно им за это деньги платили.
Слоновьи горы, выжженные солнцем и обдуваемые жаркими, жалящими ветрами с юга, с севера были покрыты лесами и окаймляли противоположный берег Мирулле темно-зеленой грядой, отчетливо видимой в прозрачном воздухе. Над скудными просяными полями, кое-как взрыхленными палками-копалками, ещё поднималась серая утренняя дымка, туман запутался в густых зарослях бамбука и камыша, и далекие горы казались более материальными, чем открывшийся глазам Эвриха северный берег озера. Спустившись с холма, Укерон свернул с тропинки в высокую влажную траву, словно по пояс погрузившись в голубовато-серый кисель, и тут от воды вновь донесся протяжный вопль, похожий то ли на крик ребенка, то ли на вой маленькой собачки.
— Слышишь? Это кричат водяные девы! — Кутаясь в замызганный плащ из толстой рогожи, старик остановился, поджидая Эвриха.
— Голоса у них не слишком красивые, — осторожно заметил аррант.
— Думаю, внешность их тебе тоже придется не по вкусу. — Укерон тихонько хихикнул. — Однако ж ты сюда не свататься пришел и не пением девичьим наслаждаться.
Старик ступал неслышно, плавными движениями раздвигая бамбуковые стебли. Эврих следовал за ним след в след, ощущая, как все сильнее становится запах близкой воды: рыбы, водорослей и ещё чего-то неуловимого, но присущего всем здешним озерам. Под ногами зачавкало, Укерон взял левее, туда, где заросли бамбука были реже, но и тут они отгораживали Мирулле от путников подобно высоченной непроницаемой ширме. Узкие длинные листья шелестели, перешептываясь под слабыми порывами свежего ветерка, ничуть не напоминавшего тот опаляющий, яростный ветер, который налетал со стороны Красной степи, от которой Мирулле было надежно отгорожено Слоновьими горами.
В бамбуковых зарослях появился просвет, и провожатый Эвриха внезапно остановился, вытягивая вперед черную жилистую руку, похожую на корявую ветвь.
— Вот они — водяные девы, которых ты так жаждал видеть.
На плоском темном камне, отчетливо выделявшемся в молочном, скрывавшем воду тумане, Эврих различил семь или восемь существ со странно поблескивавшей серой кожей. Женские торсы, длинные плоские хвосты, вытянутые лица…
— Куда ты?! — испуганно зашипел старик, но аррант, силясь получше разглядеть сказочных водяниц, вырвал руку из его узловатых пальцев и сделал несколько шагов вперед.
Нет, это были не женщины! Лысые головы со скошенными лбами, круглые рыбьи глаза… Одно из диковинных существ подняло голову и, морща странный трехгубый рот, издало слышанный уже ими неоднократно этим утром вопль.
— Стой! Стой, тебе говорят!.. — брызжа слюной, шамкал Укерон за спиной арранта, а тот, желая подобраться поближе к невиданным существам, ступил в мелкую протоку, отделявшую берег от темного плоского камня. Илистое дно уходило из-под ног, вода поднялась до груди, но теперь он ясно видел, что водяницы эти — вовсе не жены здешних водных духов, а всего лишь некая разновидность водящихся в море тюленей. Не слыхал он, правда, прежде, чтобы они жили в пресной воде…
— Остановись! Ты погубишь себя, несчастный! — взвыл насмерть перепуганный старик.
Неуклюжие на вид создания, обладавшие, по мнению местных жителей, недоброй магической силой, вспугнутые криком старика, одно за другим бросились в темную воду, туман над которой рассеялся в считанные мгновения. «Если его, конечно, не разогнали вопли Укерона!» — с усмешкой подумал Эврих, провожая глазами последнюю из водяниц.
— Что ты наделал! Это принесет нам несчастье! Ты же хотел взглянуть на них только издали! — Старик, показавшийся Эвриху вчера изрядным плутом, всерьез, как это ни странно, верил, что, потревожив этих странных существ, они навлекут на себя неприятности, и аррант честно попытался развеять его заблуждение.
— Тебе хорошо говорить! Еще до полудня ты пустишься в путь и тем самым избежишь мести водных духов! А я останусь, и они примутся всячески мне гадить за то, что мы потревожили покой их жен! Если б я знал, что ты полезешь к ним, ни за что бы не вызвался быть проводником!..
Весь обратный путь к лагерю Газахлара оправившийся от испуга старик гундел и нудел, не слушая вразумлений арранта. Он был уверен, что завтра же его сети окажутся изорваны, долбленка рассохнется, кто-нибудь из внуков или внучек утонет или будет утащен крокодилом. Напрасно Эврих толковал о том, что на родственников здешних водяниц сегваны безбоязненно охотятся испокон веку, что если бы старик не вопил, то водяные девы их бы и не заметили, — Укерон был безутешен. Он перестал жаловаться на судьбу и клясть полоумного чужеземца лишь после того, как тот обещал дать ему ещё один брусок соли сверх уговора.
Упоминание о вознаграждении направило мысли старика в нужное русло, и, когда они начали взбираться на холм, с которого видны были рыбачья деревня и лагерь Газахлара, он перестал утомлять Эвриха жуткими историями о проделках водных духов. Выводя скрипучим голосом какую-то незатейливую мелодию, он щурился столь хитро и самодовольно, что у арранта снова возникли сомнения в его искренности. Прийти, однако, к выводу о том, действительно ли старик был напуган или прикинулся таковым, дабы вернее обобрать доверчивого чужеземца, ему так и не удалось, ибо внимание его привлекла внезапно возникшая на вершине холма фигура запыхавшейся девушки, в которой он, с удивлением и тревогой, узнал Афаргу.
— Ей-то что здесь понадобилось? — пробормотал Эврих, устремляясь навстречу несущейся к нему со всех ног девице.
— На лагерь напали! Тартунг послал меня предупредить! Они налетели с криком «Аль-Чориль! Аль-Чориль!». Тартунг сказал, что тебе надобно это знать, — выпалила Афарга, едва переводя дух.
— Я говорил! Я предупреждал! Это ты, ты накликал беду! — завопил старик.
— Аль-Чориль, Хищная Птица… — повторил Эврих, припоминая слова Тартунга о том, что они ещё встретятся с дочерью Газахлара. — Похоже, варево в котле действительно закипело…
— О чем это ты? — не поняла Афарга и торопливо продолжала: — Их там не меньше сотни! Они схватили Газахлара и убили нескольких воинов.

Предыдущая страница 4 Следущая страница


Павел Молитвин

— А Тартунг?
— Он спрятал кванге и сказал, что будет вести себя смирно. Со слуги какой спрос? Но тебе не стоит возвращаться в лагерь. Мало ли что эти разбойники придумают? Может, как раз лекаря-то в их шайке и не хватает?
— Может, и не хватает, — пробормотал Эврих, не обращая внимания на скорбные завывания Укерона. — Жаль будет, если они растащат все мое добро. Пойду-ка я все же взгляну на них, а ты затаись где-нибудь поблизости.
— Зачем?! Не делай этого! — горячо запротестовала Афарга. — Этим злодеям ничего не стоит человека убить, я сама видела…
— Я, видишь ли, во время своего пребывания в Мванааке оказал Аль-Чориль маленькую услугу, так что вряд ли она станет меня убивать. Может, мне даже удастся замолвить за кого-нибудь словечко. — Не слушая возражений девушки, Эврих направился в сторону Газахларова лагеря. Прошел несколько шагов и обернулся к Укерону. — Если ты желаешь получить вознаграждение за труды, следуй за мной. Тебе-то уж гнева Аль-Чориль точно опасаться нечего.
— Вай-ваг! И ты говоришь это после того, как прогневил водных духов? — негодующе воскликнул старик. — Нет уж, я лучше приду за своими брусками соли как-нибудь потом. Если будет к кому приходить…
— Как пожелаешь. Афарга, спрячься, когда все уладится, я сам тебя разыщу или пришлю Тартунга. — Эврих ободряюще подмигнул не на шутку встревоженной девушке и легко взбежал на вершину холма, с которой открывался прекрасный вид на окрестности и до лагеря Газахлара было рукой подать.
Оглядев швы, наложенные им на рану Обрела, Эврих, памятуя наставления Тилорна, кинул кривую иглу в склянку с шим-шимом и с хрустом потянулся. Протер руки поданной Тартунгом влажной тряпицей и смахнул заливавший лицо пот. Солнце припекало вовсю, и в шатре было не продохнуть из-за пятерых раненых и приставленных к ним разбойников, с детским любопытством взиравших на работу лекаря, о котором они наслушались баек ещё в Озерной крепости. Из их разговоров Эврих понял, что Аль-Чориль со своей шайкой давно уже следовала по пятам за Газахларовым отрядом и, надобно отдать ей должное, выбрала подходящий момент для нападения. Трое убитых и пятеро раненых, среди коих не было ни одного из её людей, — вот что значило правильно выбранные время и место для сведения счетов.
На взгляд арранта, впрочем, и раненых и убитых было более чем достаточно. Он сознавал, что захватить стольких людей совсем без кровопролития невозможно, и, если бы разбойники не напали на лагерь рано поутру, когда ещё все спали, жертв было бы несравнимо больше. Нет, Аль-Чориль нельзя было назвать кровожадной, и все же три человека никогда уже не встретят рассвет, не пригубят вина, не возлягут с женщиной. Их матерям предстоит оплакивать безвременную кончину сыновей, вдовам горевать о потере кормильцев, а детям, ставшим сиротами, уже не заслужить отцовских похвал и подзатыльников, не услышать ворчливых наставлений, не согреться в свете улыбок тех, кто ушел из жизни этим утром…
Как хрупок, как уязвим человек! До чего же легко отправить его к праотцам, изувечить, заставить корчиться от боли! И каких трудов стоит хотя бы немного утишить эту боль, залатать изуродованное тело! Почему же люди Нижнего мира тратят столько сил для уязвления плоти своих ближних, вместо того чтобы учиться врачевать её, и без того подверженную болезням и старению?..
— Слышь, лекарь! — Эврих вздрогнул от тяжести возложенной на его плечо руки одного из разбойников. — Аль-Чориль велела отвести тебя в Газахларов шатер, когда ты управишься со своими делами!
— Тартунг, подай чистую тунику. Негоже разгуливать по лагерю в залитом кровью одеянии.
Он улыбнулся Обрелу и остальным раненым, сказал им несколько утешительных слов и, облачившись в чистую тунику, вышел вслед за высоким бородачом из шатра.
Ничто в лагере не указывало на то, что он подвергся нападению разбойников. Люди Аль-Чориль хорошо знали, что им надлежало делать, и, связав сопровождавших Газахлара воинов, занялись перетряхиванием многочисленных тюков. Отобрав все, что могло представлять для них хоть какую-то ценность, они старательно увязывали добычу, размещая на спинах захваченных осликов и лошадей. Основной целью Ильяс, как догадывался Эврих, было переговорить со своим отцом и, быть может, рассчитаться с ним за прежние обиды. Предводительница шайки не забыла, однако, и о том, что соратники её должны быть щедро вознаграждены за труды, и, вероятно, поэтому напала на отряд Газахлара, когда тот возвращался в столицу, превратясь после ряда удачных сделок в подобие каравана обремененного товарами купца. На занятых сборами караванщиков, готовящихся продолжать путь после длительного привала, разбойники сейчас больше всего и походили, хотя, ежели приглядеться, то обилие оружия, слишком уж отчаянные рожи и сверкавшие злым весельем глаза мигом развеяли бы ощущение мирной суеты.
Двое мужчин, сидевших на корточках подле входа в шатер Газахлара, тоже выглядели безмятежными и ленивыми лишь на первый взгляд. Узкие, хищно изогнутые мечи их были изготовлены либо в восточных провинциях Мавуно, либо вообще в Кидоте или Афираэну, а яркие короткие халаты и шелковые шаровары навели арранта на мысль, что перед ним особо приближенные Аль-Чориль. «Не простые хрюшки, а из свиней свиньи!» — как сказал бы Тартунг, совершенно справедливо не ожидавший ничего хорошего от людей, кормившихся грабежами и убийствами. Не ожидал ничего хорошего от встречи с Аль-Чориль, бывшей некогда Ильяс, и Эврих, но уж коль скоро он решил вернуться в захваченный разбойниками лагерь, избежать этого было никак нельзя.
Между тем сам он ещё до конца не понял, что же заставило его вернуться. Сказав Афарге, что он беспокоится о своих лекарских принадлежностях, аррант говорил только часть правды. Корешки, порошки и склянки его представляли собой немалую ценность для тех, кто умел исцелять, но разбойники едва ли позарились бы на них. Могли, конечно, все раскидать и потоптать, отыскивая в тюках Дакки, цванги и бруски соли, так ведь и его присутствие не спасло их от досмотра. Он предполагал, что помощь лекаря понадобится раненым, и оказался прав, однако стремление облегчить страдания своим товарищам по путешествию тоже было лишь одной из причин его возвращения в лагерь. Главным побудительным мотивом являлось все же любопытство, желание увидеть знаменитую разбойницу, наводящую ужас на оксаров и тщетно разыскиваемую подчиненными Душегуба с тех пор, как Кешо провозгласил себя императором Мавуно. И даже, пожалуй, не просто любопытство, а чувство несоответствия слухов об Аль-Чориль с тем запавшим ему в душу взглядом невинной жертвы, который и заставил его некогда броситься на её защиту.
Дожидаясь, пока приведший его бородач выйдет из шатра, аррант, как это часто с ним бывало, уже начал раскаиваться в своем опрометчивом поступке. Желание увидеть знаменитую разбойницу было понятно и легко объяснимо, но вот то, что она приказала привести его к себе, ему совсем не понравилось. Причин отделять ему голову от туловища у неё вроде бы нет, но и самые благие намерения тех, в чьей власти он волей судеб оказывался, скорее пугали, чем радовали Эвриха. Ибо то, что по нраву рыбе, очень даже может не порадовать птицу или лесную зверушку. А быть счастливым на чужой манер он не желал: до сих пор из попыток осчастливить его таким образом ничего путного не получалось и, ежели рассудить здраво, получиться не могло…
— Входи, Аль-Чориль хочет видеть тебя немедленно. Бородач откинул входной полог, пропуская заморского лекаря в шатер, где предводительница отряда уединилась с Газахларом для секретной беседы.
Сидящие на корточках стражи проводили арранта и его спутника безучастными взглядами, как будто им было все равно, кто входит или выходит из шатра, подле которого они присели отдохнуть и почесать языками.
Одно из полотнищ, образовывавших стены шатра, было поднято, открывая вид на Мирулле, благодаря чему в нем не было ни душно, ни темно, и Эвриху не пришлось приспосабливаться к изменившемуся освещению. Не пришлось ему дожидаться и окончания разговора Ильяс с отцом: судя по выражению лица сидевшего в любимом своем складном кресле Газахлара, они уже сказали друг другу все, что хотели. Владелец «Мраморного логова», и без того смахивавший из-за отсутствия волос на вырезанную из черного дерева статую, словно окаменел, превратившись в ослепшего и оглохшего истукана с заострившимся лицом и скрюченными пальцами, вкогтившимися в гнутые подлокотники. Дочь его, напротив, выглядела восхитительно. Подвижное лицо её было полно жизни, глаза сияли, на губах цвела улыбка, ставшая ещё шире при появлении арранта. Маленький пепельный шрам, приподнимавший правый угол чувственного рта, делал её несколько зловещей, а коротко стриженные, слегка вьющиеся волосы образовывали некое подобие шлема, придавая молодой женщине воинственный вид, но это не лишало Аль-Чориль своеобразного очарования. Мрачноватый наряд её, состоящий из широких темно-синих шаровар, свободной ярко-рыжей рубашки и черной шелковой безрукавки дополнял узкий меч в изукрашенных драгоценными каменьями ножнах.
— Так вот ты каков: чудо-лекарь, колдун и наглец, посмевший завладеть изумрудом Амаши… — низким, хрипловатым голосом протянула предводительница разбойников.
— Так вот какова знаменитая Аль-Чориль, голову которой Кешо оценил в полтысячи цвангов! — пробормотал аррант.
Они разглядывали друг друга с нескрываемым любопытством, и Эврих не сразу заметил, что помимо них и Газахлара в шатре находится ещё один человек. Сначала он принял его за юношу, но, всмотревшись пристальнее в холодное, непроницаемое лицо, понял, что перед ним женщина, нарядившаяся в белые одежды воина.
— Это Тарагата, — сообщила, перехватив его взгляд, Аль-Чориль. — За её голову тоже обещано немалое вознаграждение. Ты попал в компанию людей, высоко ценимых ныне здравствующим императором. А впрочем, ты тоже скоро удостоишься этой чести, так что у нас нет особых причин задирать перед тобой нос.
«Тарагата — значит Бессердечная, — сообразил Эврих. — Ну что ж, вид у неё вполне под стать прозвищу!»
— Мои заслуги не так уж велики… — начал было он, но был остановлен жестом Аль-Чориль. Приняв из рук Тарагаты свиток, она протянула его ар-ранту:
— Неподалеку отсюда нам повстречалось несколько подчиненных Амаши. Они искали Газахлара, чтобы передать ему этот приказ. Тебе будет небезынтересно с ним ознакомиться.
Эврих развернул свиток, пробежал глазами его содержимое и поежился. Адресованное Газахлару предписание передать лекаря-арранта предъявителям сего пергамента, дабы те могли немедленно доставить его в Город Тысячи Храмов, подразумевало, несмотря на учтивый тон, беспрекословное повиновение, ибо скреплено было императорской подписью и печатью. Стало быть, охота за ним началась, и желание увидеть слонов едва не стоило ему жизни…
— На твое счастье, у нас с посланцами Амаши имелись свои счеты. Один из них, однако, сумел улизнуть от расправы, и полученная им рана не помешает ему, надобно думать, добраться до Мванааке, — произнесла Аль-Чориль, убедившись, что аррант прочел свиток. — Тебе незачем возвращаться в столицу. Во всяком случае, ты не можешь вернуться туда открыто. Тебя будут разыскивать не только в ней, но и во всех приморских городах, и вряд ли тебе удастся покинуть Мавуно… без чьей-либо помощи.
«Вай-ваг! Уж не собирается ли она предложить мне эту самую помощь? — подумал Эврих. — Интересно, в обмен на что? Какую пользу рассчитывает извлечь из лекаря-чужеземца предводительница разбойничьей шайки?»
— Но я вовсе не собираюсь спешно бежать из империи. Я, видишь ли, люблю путешествовать и даже веду путевые заметки, которыми надеюсь дополнить труд достославного Салегрина, написавшего в свое время весьма интересную и полезную книгу. Она называется «Описание стран и земель», и повествуется в ней о…
— Я знаю, о чем повествуется в этой книге, — решительно перебила Эвриха Аль-Чориль. — Я читала список с нее, да и о тебе знаю значительно больше, чем ты думаешь. Не будем лукавить друг с другом. Мне нужна твоя помощь, а тебе пригодится дружба с гушкаварами вне зависимости от того, захочешь ли ты ещё пожить в Мавуно или же продолжать путь в Саккарем.
— С гушкаварами? — переспросил аррант.
— Мои люди называют себя мстителями, и, пожив с нами, ты убедишься, что они не имеют ничего общего с обычными разбойниками.
Прежде чем Эврих успел ляпнуть, что не собирается иметь дел с убийцами и грабителями, как бы они себя ни величали, Газахлар скрипуче рассмеялся. Лицо Ильяс болезненно дернулось, и она коротко приказала:
— Нганья, уведи его.
Тарагата шагнула к креслу Газахлара:
— Пора тебе ответить за все твои злодейства. Пошевеливайся, если не желаешь мучиться перед смертью.
— Разве отцеубийца, назвав себя гушкаваром, перестает быть отцеубийцей в глазах людей и Богов? — надтреснутым голосом спросил Газахлар, поднимаясь из кресла. Не глядя ни на Нганью-Тарагату, ни на дочь, он двинулся к выходу из шатра, и Эврих понял, что, ежели не вмешается, излеченный им оксар незамедлительно отправится на свидание с предками.
— Погодите. Аль-Чориль, я лечил твоего отца не для того, чтобы ты имела удовольствие прикончить его!
— Ты получил свободу за его исцеление. Нганья, делай, что тебе говорят. Я не желаю его больше видеть. Никогда!
— Неужели ты думаешь, я буду хоть чем-то помогать отцеубийце? — спросил Эврих, догадываясь, что вот-вот попадет в искусно расставленные силки, и не видя возможности избежать этого. Ильяс и правда было известно о нем многое. Газахлар, безусловно, был нарочно оставлен в шатре до его прихода…
— Нганья, подожди у входа в шатер. — Аль-Чориль нахмурилась. — Я повторяю, мне нужна твоя помощь. Я готова щедро заплатить, но ты, как мне ведомо, не слишком интересуешься деньгами.
— Почему ты уверена, что я откажусь помогать тебе? — Эврих тянул время, лихорадочно обдумывая, как выскользнуть из ловушки. Газахлар знал, что он вступится за него. Ильяс тоже об этом знала. Но если он не согласится помочь ей в каком-то не слишком благовидном деле, она без колебаний велит прикончить своего отца. Ибо и ей, и Нганье действительно хочется отомстить Газахлару за прошлые обиды, обманы и предательства…
— Мы попусту тратим время. Я желаю, чтобы ты помог мне отыскать моего сына — Ульчи. Поиски его связаны с риском, но в них нет ничего недостойного.
— Наверно, мы друг друга не понимаем. Чем я, чужеземец, могу быть полезен тебе в поисках сына? — искренне изумился аррант. — Если ты принимаешь меня за могущественного колдуна, то должен тебя разочаровать…
— Не надо, — сухо остановила его предводительница гушкаваров. — Не надо принимать меня за дуру. Ты исцелил моего неизлечимо больного отца, и о способностях твоих среди Небожителей ходят легенды. Выиграл на спор фамильный перстень Амаши и отважился завладеть им. Выбрался живым из храма Неизъяснимого Мбо Мбелек, походя спас меня из лап Душегубовых соглядатаев, выкинул подряд три «мешка» и… Не заставляй меня перечислять все, что говорят о тебе люди, известные своей правдивостью, не склонные к вранью и преувеличениям. Ты колдун и должен мне помочь. Я верю, что сама Нгура свела нас близ улицы Оракулов, и тебе стоит только захотеть…
— О, Боги Небесной Горы! — жалобно простонал аррант, видя, что, какие бы доводы он ни приводил, поколебать веру Ильяс в его чародейские способности ему не удастся. Она видела то, что хотела видеть, слышала то, что хотела слышать. Желание её найти сына было столь велико, что спорить с ней значило наживать себе смертельного врага. Вотще было клясться и взывать к здравому смыслу, вотще втолковывать, что обладай он приписываемым ему болтунами могуществом, так уж нашел бы способ заставить её отпустить и его самого, и Газахлара с миром.
— Так ты согласен мне помочь? — миндалевидные, опушенные густыми ресницами глаза Ильяс сверкали, губы приоткрылись, она едва сдерживалась, чтобы не вцепиться в Эвриха и не начать силой вытряхивать из него согласие.
— Хорошо, — промолвил он после некоторых колебаний. — Вели отпустить Газахлара. Я сделаю все, что в моих силах, дабы помочь тебе, хотя заранее должен предупредить: ты переоцениваешь мои способности.
— Я знала, знала, что ты согласишься! — в радостном исступлении воскликнула Аль-Чориль. — Я щедро награжу тебя за помощь, клянусь Нгурой! Для начала я дарую жизнь Газахлару, невзирая на то, что просьба твоя кажется мне неразумной. Поверь мне, он подобен ядовитому гаду и не задумываясь погубит самого близкого человека, ежели это будет ему выгодно…
— Так оно, вероятно, и есть. Однако мне он пока не сделал ничего плохого, и я не могу допустить, чтобы собственная дочь стала причиной его гибели, — чуть слышно пробормотал Эврих, сознавая, что угодил-таки в ловушку, выбраться из которой будет не так-то просто.
По-всякому Эврих представлял себе возвращение в Город Тысячи Храмов: с отрядом Газахлара, с Тартунгом и Афаргой или же в цепях посланцев Амаши. Иногда он думал, что вообще не увидит больше Мванааке, поскольку покинуть империю на судне, вышедшем из какого-нибудь отдаленного порта, представлялось ему менее опасным, чем искать место на корабле, отплывающем из столицы. Но чего уж он точно предвидеть не мог, так это того, что отправится из Терентеги в Мванааке в сопровождении сотни гушкаваров, ведомых знаменитой Аль-Чориль. Причем самое забавное заключалось в том, что именно он и убедил Ильяс в необходимости вернуться в столицу, то есть отправиться туда, где подстерегает их наибольшая опасность.
— Ты сошел с ума! — уверенно заявил Тартунг, услышав о намерении Эвриха начать поиски Ульчи с посещения Города Тысячи Храмов. — Ничего более безрассудного ты не мог бы изобрести при всем желании! Тебя схватят при въезде в столицу, и на этот раз никакой чингак не поможет тебе избежать пыток и лютой казни.
По мнению Тартунга, сумасбродный аррант совершил величайшую в своей жизни глупость, согласившись поступить на службу к Аль-Чориль. А узнав, что сделал это Эврих, дабы спасти Газахлара от неминуемой смерти, юноша аж побелел от возмущения и некоторое время не мог вымолвить ни слова. Вновь обретя дар речи, он разразился затейливыми ругательствами, среди коих мелькнула здравая мысль, что на каждую рыбу у искусного рыбака найдется свой крючок и своя приманка, и дурковатого арранта в конце концов погубят его доброта и покладистость.
— Ну что ж, — не стал спорить Эврих, — предпочитаю быть погубленным добротой и доверчивостью, чем подозрительностью и бессердечием.
— Ты все шутишь!.. — Нежелание арранта воспринимать его слова всерьез окончательно вывело из себя Тартунга. Соглашаясь с тем, что скупердяй, даже получив предсказание оракула о том, что его погубит жадность, не перестанет быть скупердяем, он почему-то полагал, будто сможет наставить Эвриха на путь истинный.
Образумила Тартунга Афарга. Видя, что восседавший на ослике с благодушнейшим видом аррант занят своими мыслями и возражать наскакивавшему на него юноше не собирается, она негромко сказала, что одному Великому Духу ведомо, как поступили бы со своими пленниками гушкавары, ежели бы Эврих не принял предложения Ильяс. Поразмыслив, Тартунг вынужден был признать: да, для виду Эвриху и впрямь следовало взяться за поиски Ульчи, и покосился на арранта, ожидая, не заверит ли он их в том, что при первой же возможности они сбегут от гушкаваров.
Эврих, однако, прикинувшись, будто не замечает устремленных на него взглядов, продолжал любоваться едущей во главе отряда Аль-Чориль. Время для серьезного разговора не приспело, ибо сам он ещё не разобрался в своих чувствах и намерениях.
Он не мог позволить Ильяс убить Газахлара: наряду с дурными у того имелись и хорошие черты характера, но главным являлось то, что аррант успел привязаться к нему и явственно ощущал некую душевную связь, почти неизбежно возникавшую между ним и его пациентами. Смутное это чувство сопричастности можно было, разумеется, посчитать выдумкой, игрой ума, но Эврих-то знал, что без душевного соприкосновения со страждущими многим из них ему не удалось бы помочь, невзирая на точное следование советам, содержащимся в многомудрых трактатах, и использование тщательнейшим образом приготовленных лечебных снадобий. Участие и сострадание, которые он благодаря Тилорновой выучке передавал недужным вместе со своей жизненной силой, каким-то образом восполняли недостаток его знаний и умений, и они же соединяли Эвриха со страждущими незримыми нитями. Странная эта, не имеющая названия связь тяготила его порой, но была, вероятно, неизбежной платой за исцеление, и он как-то уже говорил о ней с Тартунгом, да парень запамятовал.
Напоминать ему сейчас об этом разговоре не имело смысла. Ильяс освободила Газахлара, он и его люди уже догнали, по-видимому, ушедших вперед слонов, хотя и сильно отстают от отряда разбойников, устремившихся к столице кратчайшим, временами труднопроходимым и мало кому известным путем. Предложение Эвриха начать поиски Ульчи с посещения храма Мбо Мбелек совпало с намерениями Аль-Чориль продать в столице захваченные товары и потому возражений не встретило. Если не принимать во внимание злобное шипение Тартунга, у коего о святилище Неизъяснимого остались самые безрадостные воспоминания, и вырвавшихся у Афарги слов о том, что она с большим удовольствием отправилась бы в Красную пустыню, чем в столицу империи. Девушка, оказывается, была уверена, что в столице ещё оставались колдуны, которые охотно заполучили бы её себе в услужение. Кто-то из них, пользуясь своими магическими способностями, разыскал, судя по всему, Гитаго и предложил за сбежавшую от него рабыню, закованную в невиданный, неснимаемый ошейник, хорошие деньги. Иначе чего бы ради тот из кожи вон лез, стремясь заполучить беглянку, которую купил по дешевке и прежде ценил не слишком-то высоко?
После прочтения адресованного Газахлару послания Амаши, скрепленного императорской подписью и печатью, Эвриху тоже не хотелось возвращаться в Город Тысячи Храмов. Однако, во-первых, начинать искать следы пропавшего сына Ильяс следовало именно там, а во-вторых… Слова Эпиара Рабия Даора о том, что в столицу скоро привезут плененного Тразия Пэта, ни на мгновение не выходили из головы арранта. Мысль о том, что его старинного приятеля ждет публичная казнь, была невыносима, но что мог сделать для спасения отважного, доброго, прекраснодушного мага лекарь-чужеземец? Решительно ничего. Состоящий же при легендарной Аль-Чориль колдун… Пусть даже лжеколдун… Мог ли он спасти Тразия Пэта, которому они с Хрисом были обязаны жизнью? Или лучше спросить иначе: мог ли он не попробовать это сделать?..
Еще вернее было сформулировать вопрос следующим образом: как вовлечь Аль-Чориль и сотню её головорезов в это не сулящее им никакой корысти предприятие? Или же так: какую корысть может извлечь Ильяс и её люди из спасения мага, обладающего поистине уникальными способностями? Вот на такой вопрос ответить было проще простого! Его, то есть Эвриховых, талантов, к несчастью, не хватает, дабы взять след исчезнувшего едва ли не десять лет назад ребенка. Однако он знает человека, непревзойденного мага, который…
Сказать это следовало, конечно же, не сейчас. И не сразу по приезде в Город Тысячи Храмов. Сказать это надобно было в подходящий момент, но не слишком поздно, дабы палачи Кешо не успели превратить пленника в кусок мяса. А там, если все удастся, как знать, не окажется ли его ложь правдой? Ведь ежели кто-то действительно в состоянии отыскать сына Ильяс, то это именно Тразий Пэт, и никто иной.
С момента высадки на берег Мавуно Эвриха не оставляло ощущение, что он скользит по поверхности жизни, бездумно и бесцельно, всецело отдаваясь заботам текущего дня и лишь теперь перед ним замаячило дело по-настоящему важное, достойное напряжения всех сил. Это было радостное и тревожное ощущение, хотя ещё день или два назад ему бы и в голову не пришло, что он может связаться с гушкаварами и всерьез обдумывать планы вызволения Тразия Пэта из имперской темницы.
На ум ему пришла пословица, гласящая: «Разные птицы в одной стае не летают», и он усмехнулся. Птицы, может, и не летают, а разным, совершенно не похожим друг на друга людям сплошь и рядом приходится трудиться рука об руку, делая одно общее дело. Он вспомнил причитания Укерона по поводу спугнутых водяниц, которые будто бы должны принести им обоим несчастье. Но вышло-то наоборот. Плутоватый старик получил в конце концов четыре обещанных ему соляных бруска, а у Эвриха появилась надежда выручить из беды друга. Жаль, конечно, что ему не удалось подольше понаблюдать за толстокожими исполинами, поразившими его воображение не столько размерами, сколько разумностью и миролюбием. Да и записать он свои наблюдения не успел, и ежели не сделает это в ближайшее время, то многое забудется, вытесненное новыми заботами и тревогами.
«Несмотря на свой рост, слоны отличаются ловкостью. В отличие от человека, пробирающегося через заросли с изрядным шумом, когда слоны входят в густую, колючую чащу, кажется, что они просачиваются сквозь нее, подобно воде. — Эврих задумался, припоминая, что ещё надо будет записать при первой возможности. — По словам вожатых, слонихи вынашивают слонят почти два года — около двадцати двух месяцев, а потом кормят детенышей ещё полгода. При этом ничто не указывает на беременность самки. Большинство животных в этот период разбухают, как, например, львицы, волочащие свое брюхо чуть ли не по земле. Слоны же внешне не меняются. Самхор рассказывал, что его застало врасплох рождение слоненка у Матитали, а ведь он проводил рядом с ней дни и ночи. Интересно, что слоны не размножаются в неволе, поэтому во время течки калхоги отпускают их из деревень в леса. Калхоги-погонщики люди наблюдательные и легко находят со слонами общий язык. Они утверждают, что по движению хобота прекрасно понимают, чего слон хочет и о чем думает. Разнообразным пыхтением, мычанием, ворчанием, трубными звуками, дружескими похлопываниями по плечу, дерганьем ушами, обдуванием из хобота водой или пылью их подопечные выражают свои мысли и намерения яснее всяких слов. Между прочим, среди погонщиков находятся шутники, подмешивающие иногда в пойло слонам шим-шим. Захмелевшие гиганты, как правило, спят прямо посреди деревни, прислонившись к дереву, но, говорят, бывают среди них и буйные…»
— Когда-нибудь я убью этого арранта! — прошептала Афарга. — Я не могу находиться с ним рядом… Он душу мне переворачивает, а сам словно ничего не замечает!
— Может, и впрямь не замечает? — предположил Тартунг. — Но убить — это ты хорошо придумала. Убивай всех, кого любишь, и жить станет легче. Самая пакостная на свете штука — это любовь.
— Что бы ты понимал в любви, мальчишка! — процедила Афарга, однако Тартунг пропустил её выпад мимо ушей, прислушиваясь к пению арранта.

От зари до заката
Я стремился куда-то,
Опасаясь промедлить в этой жизни хоть миг.
К горным пикам от моря
И от счастья до горя
Я спешил и чего же в этой жизни достиг?
То сражаясь с врагами,
То пируя с друзьями,
Цепенел я от стужи, умирал от жары.
То безумно влюблялся,
То поспешно прощался,
Счастье в вечном движенье, думал я до поры.
Города и селенья,
Будни и воскресенья
В пыльной дымке исчезали, таяли в дожде,
Робкие признанья,
Жадных тел слиянья
В памяти размыло, словно знаки на воде…

— Ненавижу! — Афарга стиснула сплетенные пальцы с такой силой, что кончики их посерели.
— Ты ведь пыталась уже его убить. Неужто одного раза не хватило? Признайся лучше, что втюхалась, — пробормотал Тартунг. — Почему, интересно, все девки липнут к этому арранту, словно мухи на мед летят? Взгляни-ка на Аль-Чориль! И Тарагата туда же, даром, что её Бессердечной кличут!

Все тревоги, сомнения,
Богохульства, моления
Обращаются пеплом в догоревшем костре.
А удачи, победы,
Неприятности, беды
Блекнут так же, как звезды в светоносной заре.
Что ж осталось в итоге
Бесконечной дороги
В ожидании чуда, где-то там — за углом?
Только скрипы уключин,
Только ветер певучий
Да простор необъятный, шум воды за бортом…
Ни друзей, ни любимой,
Ни сторонки родимой,
Сколь по свету ни шастай, все чужое кругом!
Мне б проснуться, очнуться,
Мне назад бы вернуться,
Но куда возвращаться, не построивши дом?..

— Вай-ваг! Зачем только он меня у Зепека выиграл? Как думаешь, Эврих простит меня, если я вгоню в каждую из этих мерзавок по отравленной стреле? — спросила Афарга, глядя исподлобья на Аль-Чориль и Тарагату, не сводивших с проклятого арранта влюбленных глаз. — И чего, спрашивается, они в нем нашли?
— Ежели бы только одни девки от него головы теряли, это бы ещё куда ни шло, — проворчал Тартунг, окидывая недовольным взглядом набившихся в шатер разбойников. — Но вот ведь беда, стоит ему взять в руки дибулу…
— И главное, поет омерзительно! А играет и того хуже! — с жаром прошептала Афарга.
— Это точно, — подтвердил Тартунг. — Тес!.. Все время он что-то новое поет, и как у него только получается? Я вот двух слов связать не могу, а из него так и прет!

В таверне портовой слыхал я рассказ,
Который намерен поведать сейчас.
Чудный есть остров в Южном море.
Там с братьями дева когда-то жила,
Отважной и ловкой Аллата слыла,
К тому ж красива, всем на горе.
Пасла она коз на зеленых холмах,
Ей были неведомы горе и страх,
Но и любви она не знала.
Пока средь поросших шиповником скал
Храм старинный пред девушкой не предстал.
Пока Змея не увидала.
Много лет, а то и столетий назад
Высечен из камня был чудесный гад,
С глазами, глядящими в душу.
Тут впору Аллате спасаться, бежать —
На древнего Бога не должно взирать
Ни деве, ни чаду, ни мужу…

Кто-то из разбойников закашлялся, его хлопнули по спине так, словно намеревались дух вышибить. Тартунг покосился на притихшую Афаргу и дал себе слово научиться играть на дибуле не хуже Эвриха. Не труднее же это, чем читать и писать! И если он сумел под руководством арранта начать разбирать хитрую вязь затейливых, похожих на рыболовные крючки буковок, то и перебирать струны тоже как-нибудь наловчится, дайте только срок…

Но странная робость красотку взяла,
Не скоро от змея глаза отвела,
Почуяла дева истому.
Хотела бежать, да сморил её сон,
Навеянный чарами древних времен,
Заснула далеко от дому.
Пригрезилось деве: на пляже она,
Не в силах очнуться от дивного сна,
Солнечным жаром вся объята.
И тает, и млеет от ласки лучей,
Ответный огонь разгорается в ней —
Пеплом станет вот-вот Аллата.
Счастья стон сорвался с искусанных уст,
Небосвод слепящими звездами густ,
Солнца нет, его заменяет
Огневой и текучий, живой металл,
Каждое касанье — остро, как кинжал,
Но как сладко оно пронзает!
Змей огромный к девичьему телу льнет,
Кольца омывает наслажденья пот.
Ах, какие у Змея очи!
Выгибается дева, как лук тугой,
И лепечет: «Любимый, любимый мой!..»
Не бывало чудесней ночи!
К Змею тянется жадный, зовущий рот,
Ласки требуют груди, и ждет живот…
Нет в Аллате стыда, нет страха!
Разводит колени, чтоб милый помог
Костер погасить между девичьих ног.
Бьется крик, как малая птаха…

Тартунг прикрыл глаза, чтобы не видеть, с каким восхищением взирают на Эвриха Афарга, Аль-Чориль, Тарагата и набившиеся в шатер, шумно сопящие от волнения разбойники. Раньше его раздражал вид обитательниц «Мраморного логова», не спускавших восторженных глаз с арранта, когда тот ничинал петь, но потом он привык к этому и начал воспринимать как само собой разумеющееся. Эврих вовсе не пытался охмурить слушательниц, — случалось, он брался за дибулу, когда поблизости не было ни единого человека, и юноша знал: пение его является неким, хотя и иным по форме, продолжением путевых заметок, без коих тот явно не мог существовать. Завидовать чудному арранту было так же глупо, как завидовать солнцу или ветру, — таким уж он, видимо, уродился, таким создали его Боги. И все же юноша порой злился на своего старшего товарища, притягивавшего к себе людей точно так же, как яркий, душистый цветок притягивает пчел.

Так счастье к Аллате пришло и беда,
Жила ведь в селенье она не одна —
Приметнее всех недотроги.
И стали судачить у ней за спиной:
«Девица-то светится ровно порой!
Кто же ей раздвигает ноги?!»
Аллата ж, со Змеем встречаясь тайком,
То мужем звала его, то женихом,
Хоть за счастье — всегда расплата.
Желала она, чтоб её он ласкал
Днем и в полночь глухую, но час настал —
Обо всем прознали три брата.
У людей есть нож, топор и самострел.
Змей не ждал нападения, но успел
Заслонить Аллату от стали.
Омертвел звенящий, чувственный металл,
Что любил и нежил, обнимал, сжигал…
Очи птичьей поживой стали.

Тартунг заерзал, ощутив на своем колене цепкие пальцы Афарги.
— Пойдем отсюда! Не могу здесь больше сидеть! — Рука девицы скользнула по внутренней стороне его бедра, и юноша зашипел сквозь сцепленные зубы.
С каждым днем он все больше привязывался к Афарге, она же глаз не спускала с Эвриха и места себе не могла найти, когда тот беседовал с Аль-Чориль или Тарагатой. Тартунг уверял себя, что ему нет дела до её страданий, однако же сам, глядя на нее, скрежетал зубами. Ему жаль было Афаргу, но чем ей помочь, он решительно не представлял. Не знал этого и Эврих, предпочитавший не замечать её состояния и сказавший как-то, что любовь относится к тем недугам, которые лечению не поддаются. Наверное, так оно и было. Ведь даже узнав от погонщиков слонов, что Омира, вернувшись в свое селение, вышла замуж, Тартунг не переставал вспоминать её и думать о ней. Хуже всего, однако, было то, что временами она сливалась в его мыслях и снах с Афаргой. Ему все труднее становилось вспоминать черты круглолицей девчонки с татуировкой на щеках и похожей на птичье гнездо прической, вместо них он все чаще видел в своих грезах удлиненный овал лица бывшей помощницы колдуна с глубокими, черными, как ночь, и мерцающими, как звезды, глазами…
— Прекрати! — Тартунг попытался оттолкнуть руку Афарги, но сделать это было не так-то просто, не привлекая к себе внимание заполнивших шатер людей.
— Я хочу полюбоваться вместе с тобой на Госпожу Луну, — чуть слышно прошелестела Афарга и одарила юношу хищной, алчной улыбкой. — Когда тебе станет невтерпеж, выбирайся из шатра, я выйду за тобой…

Братья ждали: исчезнет морок-дурман,
Чары сгинут, рассеются, как туман,
Стряхнет их сестра наважденье.
Только крови водой, как ни тщись, не быть.

Предыдущая страница 5 Следущая страница


Тень Императора

Лев не будет, не заставишь, волком выть —
Невозможно тут превращенье.
Суров воздаяния вечный закон,
Даже нежную душу калечит он —
Месть становится жизни солью.
Черный плод растет и крепнет на крови,
Вытекшей из ран зарезанной любви,
Наливается злобой, болью…
От ставшей змеей ждать пощады не след —
Ни старым, ни малым спасения нет.
Что же делаешь ты, Аллата?!
Терзала обидчиков дева-змея,
Гналась за невинными, ядом плюя,
И другой судьбы ей не надо…
Говорят, теперь на острове том — тишь,
Не живет там даже крохотная мышь,
Только чаек крик да утесы.
Говорят, теперь на острове покой,
Твари нету ни единой там живой…
Может, правда, врали матросы?..

— Что ты со мной делаешь! Зачем тебе это надо? — прохрипел Тартунг и принялся протискиваться к выходу из шатра. Помедлив несколько мгновений, Афарга последовала за ним и, уже выскальзывая за полог, успела услышать, как Ильяс обратилась к Эвриху:
— Сдается мне, ты осуждаешь эту пастушку за то, что она избрала целью своей жизни месть?
Исчезновение из шатра Тартунга, а затем и Афарги не укрылось от глаз арранта. Он догадывался, что рано или поздно это произойдет, не может не произойти, и мысленно пожелал своим юным спутникам обрести утешение в объятиях друг друга. Едва ли это возможно, но в конечном счете почему бы и нет? Ведь так или иначе все отношения между людьми зиждутся на любви, имеющей тысячи видов и оттенков. Любовь к нему Нжери выросла из ненависти и презрения. Ильяс, сидевшая перед ним и, кажется, о чем-то его спрашивавшая, некогда любила Таанрета, а теперь не могла слышать имени своего супруга без гримасы отвращения. Но эта нелюбовь была все же оборотной стороной любви, а сколько их еще, всевозможных Любовей! От братской и сестринской, отцовской и материнской, дочерней и сыновней до роковой, всепоглощающей страсти; почтительного обожания; скотской жажды обладания во что бы то ни стало и стремления унизить, причинить боль; легкого увлечения; любви-дружбы и любви-соперничества. Всех и не перечесть…
— Ты слышишь меня, Эврих? — настойчиво вопросила Аль-Чориль, хмуря густые, выразительно очерченные брови. — Почему ты спел эту песню так, словно не понимаешь побуждений Аллаты? Разве тебе никогда не приходилось пылать жаждой мести?
Разговора этого было не избежать, но Эврих не хотел заводить его при посторонних и потому вместо ответа вновь коснулся чуткими пальцами струн старенькой дибулы. Потом, помедлив, негромко произнес, ни к кому не обращаясь:
— Мне кажется, эта песня была не о мести, а о силе любви. Хорошая песня, впрочем, тем и хороша, что каждый находит в ней что-то свое.
Он поднял глаза на Ильяс, и та поняла, что сейчас действительно не время для откровенных бесед, а Тарагата, почувствовав невысказанное желание подруги, потребовала:
— Ну так спой нам что-нибудь попроще! Над чем не надо ломать голову и что будет понято всеми как должно.
— А стоит ли такое петь? — пробормотал аррант. — Ну да ладно, попробую.
Прикрыв глаза, он взял несколько печальных аккордов и запел:

Опустилась на руку мне птица,
Птица несказанной красоты.
Ей бы средь цветов порхать, резвиться
Да клевать плоды…
Долго на меня смотрела птица,
Словно в душу силясь заглянуть,
И сказала: «Хватит веселиться. Собирайся в путь!»
А другие птахи гнезда вили,
В солнечной плескались вышине…
Карие глаза у птицы были,
Памятные мне…

Один из разбойников тяжко вздохнул, другой хихикнул, а Ильяс склонила голову, так что непонятно было, слушает она или мысленно продолжает отложенный до более подходящего случая спор с аррантом, походя выворачивавшего наизнанку совершенно очевидные вещи, привлекавшего и вместе с тем отталкивавшего предводительницу гушкаваров своей непохожестью как на прежних, так и на нынешних её знакомцев. Нганья, видимо, испытывала такое же смятение от слов и песен арранта, как и она сама, и это в какой-то мере утешало Ильяс. «Да, Уруб был прав, этот чужеземец удивительный человек. Он видит мир иначе, чем мы, и это может оказаться не менее важным, чем его колдовские способности. Вот только захочет ли он приложить все свои силы к тому, чтобы отыскать Ульчи? Или попробует сбежать при первой возможности? Доверять ему, во всяком случае, нельзя. О, Нгура Охранительница, до чего же проще иметь дело с теми, кто продает свои услуги! Кого можно купить с потрохами за соответствующее количество цвангов, запугать или соблазнить…»

Ах, и голос был у ней знакомый —
Голос той, что прежде я любил!
То звенящий, то лениво-томный….
Что он мне сулил?
Вечный сон, без грез, без сновидений?
Жадной земли беззубый рот?
Место в толпе беспамятных теней?
Сумерки мутных вод?
Или полет в межзвездные дали,
Ветер, ревущий со всех сторон,
Новую жизнь, о которой мечтали
Под колокольный звон?..

«А этого попробуй купи! Попробуй запугай его, если он сам в пекло лезет, словно уверен, что Великий Дух ждет его с распростертыми объятиями! Впрочем, и запуганному, и подкупленному веры все равно нет… А ему вот почему-то хочется верить… Какой же цепью его к себе приковать, чтобы он мне сына помог найти? А мне ведь мальчика моего не только разыскать надобно, но ещё и на императорский трон посадить…»

Или за трусость, обман, ошибку
Строгий, пристрастный, нескорый суд?
Каты, измыслив лютую пытку,
Только приказа ждут…
Пристально смотрит дивная птица
Вестница воли горних Богов.
Зова любимой мне ли страшиться?
«Путь укажи. Я готов»

«Быть может, я зря отпустила Газахлара? — подумала Ильяс, продолжая размышлять о том, как превратить чудного арранта в своего верного сообщника. — Но ежедневно видеть подле себя отца-предателя было бы настоящей пыткой, и долго бы я её не вынесла. Кроме того, Эврих не питает к нему особой привязанности и… Теперь, впрочем, об этом поздно жалеть. Другой вопрос, могу ли я рассчитывать на верность колдуна, пригрозив, что убью его спутников, если он замыслит предательство или не проявит должного усердия в поисках моего сына? Или, прибегнув к угрозам, напротив, оттолкну его от себя? Одних, дабы добиться от них желаемого, надобно бить, других гладить, но этот аррант сбивает меня с толку… А тут ещё Нганья глаз с него не сводит, словно голодающий с пышущей жаром лепешки. Предательница!»
Она покосилась на подругу, с которой им довелось претерпеть столько, сколько другим бы, наверно, на десять жизней хватило, и с удивлением отметила, что радуется её худобе и угловатым формам, явно не способным привлечь к себе внимание Эвриха. Устыдилась этих мыслей и неприязненно уставилась на арранта, продолжавшего задумчиво пощипывать струны дибулы, явно не подозревая, какой разлад чувств испытывает из-за него предводительница гушкаваров.
Прислушиваясь к ровному посапыванию Тартунга, Афарга в ярости сжимала кулаки, чуть не до крови кусала губы, издавая временами хриплое, гневное рычание. Ясные, яркие звезды сияли над ней подобно зажженным где-то в беспредельной дали светильникам, а полная луна слепила, высекая из глаз слезы. Все было как в детстве, когда она, будучи не в силах уснуть, ворочалась на постеленной во дворе циновке, ибо в хижине было слишком душно. Тогда она любила смотреть на звездный небосвод, она верила, что это ясные очи предков взирают на неё из далекого далека, подмигивают одобрительно и чуточку насмешливо. Мир представлялся ей добрым и понятным, будущее виделось безоблачным и счастливым. Воины и старики склоняли головы при встречах с той, чьи предки в одиннадцати поколениях были Теми-Кто-Разгова-ривает-С-Богами. Когда брат её Мхабр стал вождем сехаба, она почувствовала себя равной Алой Матери и за гордыню свою была наказана так, как ей и не снилось. Но никогда, никогда она не теряла веры в то, что настанет миг и все в её жизни переменится. Служа Калиубу, удовлетворяя противоестественные прихоти Гитаго и даже извиваясь в лапах ненасытных, гораздых на мерзкие выдумки ранталуков, она знала: Богиня, посылая ей испытания и страшно наказывая за высокомерие, не оставила её и, утолив свою мстительность, сторицей воздаст за все обиды и унижения.
Старая Чойга, обучавшая её некогда начаткам колдовского искусства, не раз говорила, что она является избранницей Алой Матери. Колдунья так часто повторяла пророческие слова матери Афарги, на смертном одре предрекшей дочери великое будущее, что они прочно засели в её голове и до поры до времени помогали стойко переносить удары судьбы. Если бы не вера в свою избранность, она давно бы наложила на себя руки, но сейчас с ней происходило что-то необычное, от чего не было ни защиты, ни спасения. Уроки Чойги, едва ли не прежде всего научившей её отстраняться от внешнего мира, возводя невидимый и все же непроницаемый барьер между своими чувствами и телесными ощущениями, исправно помогавшие ей переживать побои и унижения, оберегавшие душу от кровоточащих ран и неизгладимых шрамов, утратили всякую действенность после встречи Афарги со златокудрым аррантом. Он — один из немногих, не желавших причинить ей зла и воспользоваться её зависимым положением, — ранил девушку каждым своим взглядом, каждым словом. Впрочем, нет, на самом деле все обстояло ещё хуже, ибо, испытывая боль от соприкосновения пальца с содранной кожей с деревом или тканью, глупо винить их в собственной чувствительности.
Самое же гадкое заключалось в том, что боль эта доставляла Афарге мучительное удовольствие, и она не променяла бы её ни за что на свете. Чего, казалось бы, проще — сбежать от арранта, и всего делов-то! А после подписания им вольной и бежать надобности не было, можно просто уйти. Так ведь нет, не могла она по собственной воле расстаться с ним и отправиться на поиски сехаба, нашедших пристанище у родственных и дружественных племен. Она врала Тартунгу и врала себе, будто ненавидит Эвриха, и напрасно пыталась заставить его возненавидеть себя. Кажется, он понимал Афаргу лучше её самой, но то ли не желал, то ли не мог помочь заставить разлюбить себя, избавить от сладкой боли, которая становилась порой совершенно невыносимой.
Эта-то боль и толкнула её в объятия Тартунга. Она надеялась, что чувственное наслаждение оглушит её, хотела вышибить клин клином, и это ей почти удалось. Но только почти, потому что, лаская раззадоренного ею юношу, она, вопреки своей воле, представляла, будто ласкает арранта. Отдаваясь ему, она убеждала себя, что отдается арранту и это его руки и губы ласкают её жаждущее любви тело. Она снова лгала себе и от сознания бесцельности этой лжи, неравноценности замены и невозможности совладать со своими чувствами готова была кататься по земле, раздирая грудь и лицо ногтями, заходясь отчаянным, безысходным воем…
Она с радостью бы сделала для Эвриха все, что угодно: солгала, украла, убила. За высочайшее счастье она сочла бы удовлетворить его всеми возможными способами, которыми женщина может удовлетворить мужчину. Она мечтала о том, чтобы он проделал с ней те жуткие штучки, которые заставляли её считать грязными животными Зепека и прочих ранталуков, донимавших несчастную рабыню своей изобретательностью, дабы таким образом вознаградить себя за редкость общения с женщинами, но Эвриху от неё ничего не было нужно. Он не замечал её призывных взглядов, сторонился слишком откровенных прикосновений, напуганный, быть может, танцем вожделения, который она исполнила для него из страха быть отданной в лапы Гитаго. Вай-ваг! Теперь ей уже казалось, что это было бы самым лучшим выходом, но тогда она об этом не могла и помыслить.
Афарга громко застонала, почувствовав ноющую, тянущую боль в груди. С некоторых пор ей начало казаться, что любовь к Эвриху и ненависть к Аль-Чориль и Тарагате, тянущихся к её арранту, словно цветы к солнцу, набухают в ней, подобно зернам, попавшим на плодородную почву, прорастают, сплетаются, превращаясь в горячий, пульсирующий шар. И шар этот день ото дня становится все плотнее, больше, горячее, носить его делается тяжелее и тяжелее… Зря, ох зря надеялась она от него избавиться, растопить или сжечь в жаре Тартунговых объятий. Увы, он не уменьшился, а словно бы ещё немного подрос, да и объятия юноши оказались скорее неуклюжими, чем жаркими. Стремясь показать свою опытность, тот явно переоценил свои возможности и доставил Афарге значительно меньше радости, чем она рассчитывала. Собственно говоря, он скорее раздразнил, чем удовлетворил её, и, прислушиваясь к его мерному посапыванию, она с разочарованием вынуждена была признать, что опять ошиблась. Ей не следовало увлекать его из шатра, темным силуэтом выделявшегося на фоне звездного неба в полусотне шагов от приютивших их зарослей кустарника.
Не требовалось особой смекалки, чтобы понять: никто не заменит ей Эвриха. Если уж уроки, данные Чойгой, не уберегли её от чар чудного арранта, наивно было пытаться избавиться от них, лаская порывистого, нетерпеливого Тартунга. И столь же наивно было, вероятно, ожидать, что Алая Мать сменит когда-нибудь гнев на милость.
Прежде Афарга редко задумывалась над тем, каково её место в этом жестоком и подлом мире. Ей достаточно было верить в то, что избранница Богини не будет ею забыта. Если она наказана Алой Матерью, то за прегрешения, а ежели та испытывает её, то для того лишь, чтобы затем воздать по заслугам. Но, слушая разговоры Эвриха с Тартунгом, силясь проникнуть в его мысли, она неожиданно усомнилась в том, что правильно понимала предсказания и смысл уроков старой Чойги. У неё зародилось страшное подозрение, что обладание некими колдовскими способностями ещё не делает её избранницей Богини. Быть может, чтобы стать ею, она должна не только покорно сносить удары судьбы, прячась в скорлупу бесчувствия, как улитка в свой переносной домик, но и совершать поступки, способные привлечь к ней внимание Алой Матери?
Мысль эта посетила девушку, когда она убедилась, что барьер, воздвигаемый ею между собственными чувствами и телесными ощущениями, бесполезен при общении с Эврихом, ведь защищаться в этом случае надобно не от внешних воздействий, а от себя самой, и накопленный опыт мало чем может ей помочь. Прежнее, казавшееся ныне полусонным, полурастительным существование безвозвратно ушло в прошлое, новое же началось со сладкой боли, над тщетной, неумелой попыткой избавиться от которой смеялась во все свое круглое, сияющее лицо не только Госпожа Луна, но и мириады холодных, бесчувственных звезд. Под насмешливым сиянием их Афарга корчилась, кусала губы и тихо постанывала, мучительно размышляя о том, что же она должна совершить, дабы заслужить расположение Алой Матери и не желавшего отвечать на её чувство арранта…

Глава пятая. Город Тысячи Храмов

Первое время поведение Ильяс представлялось Эвриху совершенно непредсказуемым. Шайка гушкаваров двигалась к Городу Тысячи Храмов то потаенными, труднопроходимыми тропами, то вдруг нахально выезжала на дорогу, соединявшую Терен-теги со столицей, и скакала, останавливая встречные обозы, купцов и оксаров. Причем одних люди Аль-Чориль отпускали с миром, а других обирали до нитки. Одни деревни разбойники обходили стороной, принимая все необходимые меры предосторожности, дабы не быть обнаруженными, в другие въезжали, как на собственный двор, останавливались на ночь в хижинах радостно встречавших их селян, безбоязненно пили, ели, веселились. После посещения таких деревень количество тюков с награбленным резко сокращалось, хотя купить дорогие ткани, посуду, оружие и пряности обитатели их были явно не в состоянии.
Еще более непостижимым было то, что гушкавары останавливались порой неподалеку от поместий весьма влиятельных Небожителей, и Ильяс с Нганьей надолго исчезали из разбойничьего лагеря. Иногда их сопровождал Яргай — пышнобородый верзила, имевший тяжелую руку и легкий характер, с одним или двумя воинами, но чаще женщины отправлялись в поместья одни, из чего следовало, что они поддерживали с владельцами их самые дружеские и доверительные отношения. На вопросы о том, что связывает почтенных, приближенных к императору оксаров с разбойницами, за головы которых назначено солидное вознаграждение, Ильяс отшучивалась, а то и врала без зазрения совести, что это их родственники, коим узы крови не позволяют выдать Кешо своих племянниц, теток или троюродных сестер. Тарагата отмалчивалась, поджимая губы с таким видом, словно аррант спрашивает её о чем-то непристойном, а Яргай, ухмыляясь, уверял, что подруги пропадают у своих многочисленных любовников.
После посещений поместий часть гушкаварской поклажи тоже исчезала, из чего Эврих заключил, что Ильяс совсем не обязательно было сбывать награбленное в Городе Тысячи Храмов. Паутина недомолвок и откровенной лжи здорово раздражала его до тех пор, пока он не уяснил то, о чем другой, вероятно, догадался бы сразу: Аль-Чориль в самом деле не обычная разбойница и далеко идущие планы её поддерживает множество людей.
Живя в «Мраморном логове», Эврих был убежден в прочности власти Кешо. У него создалось впечатление, превратное, как он теперь понимал, будто обитатели Мавуно довольны своим императором и ни о чем лучшем не мечтают. Может быть, если бы он поменьше увлекался местными чудесами и диковинками, заблуждение это началось бы рассеиваться у него по пути к Слоновьим горам, но по тем или иным причинам этого не произошло, и сейчас он был поражен собственной слепотой. Путешествие с гушкаварами открыло ему глаза на повсеместное недовольство жителей империи правлением Кешо и утвердило в мысли, что вспыхивавшие тут и там стычки селян и ремесленников со сборщиками налогов и вербовщиками, набиравшими людей для похода на Саккарем, могут в любой момент перерасти в бунт. Купцы сетовали на прекращение торговли с Кидотой, Афираэну и заморскими странами, оксары — на ущемление их исконных прав и привилегий, бедный люд — на высокие налоги. К тому же едва ли не все были недовольны нескончаемыми войнами то на западных, то на восточных рубежах страны, ибо победы доставались слишком дорогой ценой, а плоды их оказывались весьма скудными. И если в Городе Тысячи Храмов ещё находились простаки, радующиеся задуманному Кешо вторжению в Саккарем, то за пределами столицы сыскать их стоило немалого труда.
Об этом, разумеется, не кричали на каждом перекрестке и не заговаривали с белокожим, золотоволосым чужеземцем, и все же он давно уже должен был понять, догадаться по каким-то косвенным признакам о том, что империя похожа на нарыв, готовый вот-вот лопнуть. Глядя, как приветствуют гушкаваров селяне, многие из которых готовы были пристать к отряду Ильяс по первому её слову, легко было представить, что произойдет, ежели ей удастся отыскать Ульчи. Недруги Кешо не пожалели сил — а времени у них было предостаточно, — дабы распространить слухи о мальчишке, имевшем неоспоримое право на императорский престол. Смерть Хутама, провозглашенного императором ещё во младенчестве, трактовалась ими как воля Великого Духа, ясно показавшего, кого из близнецов он желает видеть на троне Мавуно. Имя его матери — легендарной Аль-Чориль, защитницы обездоленных и утешительницы несчастных, супруги безвинно пострадавшего, ослепленного и изгнанного из страны Таанрета, и без того являлось, как заметил Эврих, чем-то вроде пароля или боевого клича недовольных, и уж коли она объявит о намерении своем вернуть ему законный титул императора, под её знамена в мгновение ока соберется целое войско. Зачатки его Ильяс неоднократно показывала арранту, дабы убедить в необходимости затеянного дела: группы гушкаваров по две-три дюжины человек в каждой встречались им у селений Дзеба, Шаухри, Барганги, у бродов и развилок дорог…
— Мои родственники любят меня, хотя и вынуждены это пока скрывать, — с кривоватой улыбкой поясняла она Эвриху, приветствуя поднятой рукой очередной отряд единомышленников, загадочным образом узнавших о её приближении. — Я же говорила тебе, что мы не разбойники. А врагов положено иметь каждому достойному человеку, не так ли?
Эврих бормотал что-то утвердительное, ощущая томительную пустоту под ложечкой и ругая собственную недальновидность. Принимая предложение Ильяс, он в душевной простоте полагал, что она хочет всего лишь вернуть себе потерянного сына, упуская из виду, что, помимо материнских, предводительницей гушкаваров могут владеть и другие чувства. Разговора о них Аль-Чориль до времени не только не заводила, но и всячески избегала, полагая, вероятно, что чем больше аррант увидит, тем проще им в конечном счете будет объясниться, и так оно в общем и вышло.
Ей не пришлось рассказывать ему о своих планах и объяснять, что Ульчи ей нужен не только как сын, но и как символ, вокруг которого сплотятся все недовольные правлением Кешо. Что кровавой междоусобицы не избежать, и вопрос только в том, примет ли она организованный характер или выльется в ряд стихийных выступлений. Первый вариант был, несомненно, предпочтительней, ибо исключал в случае удачи по крайней мере войну с Саккаремом, тогда как второй казался более вероятным. Недовольство высокими, как никогда, из-за подготовки к войне налогами росло с каждым днем, и стоило какой-нибудь провинции взбунтоваться, её поддержали бы другие. Все это рано или поздно должно было стать очевидным путешествующему с гушкаварами чужеземцу, и, когда Эврих прекратил задавать наивные вопросы, Аль-Чориль сочла, что он сделал из увиденного необходимые умозаключения и пришла пора перестать говорить загадками. Случилось это, когда они, проезжая мимо расположенной близ дороги каменоломни, остановились понаблюдать за работающими в ней людьми.
Глядя на каменотесов, добывавших редкий в Мономатане мрамор, Эврих вспоминал гигантские каменоломни Нижней Аррантиады. Он легко отличал глыбы светлого, добытого недавно камня, имевшие нежный голубовато-бирюзовый оттенок, от старых блоков желтовато-бежевого цвета. С любопытством разглядывал вытесанные колонны с капителями непривычной формы, вокруг которых высились кучи крупных осколков и щебня. Присматривался к раздевшимся до пояса рабочим, в рваных коротких штанах, соломенных шляпах и кожаных сандалиях, точивших и закалявших инструмент, обрабатывавших вытесанные вчерне блоки и вгрызавшихся в мраморный массив холма, похожий на предназначенный для великанов амфитеатр. В Нижней, да и Верхней Аррантиадах мраморные каменоломни встречались часто, и Эврих любил наблюдать за неспешной работой кряжистых, основательных людей, силой рук своих и мастерством превращавших бесформенные глыбы камня в дивные колонны, фризы, лестничные ступени и стеновые блоки.
— Все это мои родственники, готовые присоединиться ко мне по первому зову, — гордо произнесла Ильяс, в манерах которой аррант постоянно чувствовал естественную властность человека, рожденного в богатстве и привыкшего к привилегиям. Человека, которому никогда не приходило в голову сомневаться в своем праве повелевать другими людьми.
— Рад, что у тебя такое обилие родичей среди оксаров, селян, ремесленников и даже каменотесов, — равнодушно промолвил аррант. Он видел, что Аль-Чориль боится спугнуть его откровенным разговором, но и сама тяготится тем, что запрещает себе говорить откровенно о самом для неё важном.
— Родичи они мне или нет, но не задумываясь отдадут за меня жизнь, если понадобится. Они будут верны мне до последнего вздоха и исполнят любой мой приказ, когда я призову их следовать за собой.
От властного тона чернокожей наездницы, сидящей на молочно-белом коне, арранта передернуло, и он сухо спросил:
— Не приходило ли тебе в голову, что если эти люди готовы пожертвовать ради тебя жизнью, то и ты должна дать им что-то помимо возможности пролить кровь своих обидчиков?
При этом он подивился, как странно устроено человеческое сознание. Ильяс как-то обмолвилась, что ненавидит Таанрета за то, что тот позволил Ке-шо переиграть его, в результате чего она лишилась детей и превратилась в изгнанницу. Она не пожелала слушать рассказ арранта о слепом метателе ножей, встреченном им в Кондаре и похожем, судя по описаниям, на её мужа. Но при этом она ездит на таком же белом коне, какой был, по словам Нга-ньи, у Таанрета.
— Что может быть слаще мести? — глядя вдаль, вопросила Аль-Чориль. — Помнишь, ты пел о девушке, превратившейся в змею? Вот она-то понимала толк в отмщении.
— Эту песню сочинил я сам, услышав историю Аллаты. Но песни тем и отличаются от жизни, что их можно завершить звучным аккордом. А жизнь продолжается, и мщение не может быть её целью. Ты желаешь срубить сгнившее дерево, не полагаясь на то, что оно само рухнет под порывами ветра, — пусть так. Но хороший садовник, берясь за топор или пилу, обдумывает, какое дерево посадит взамен уничтоженного.
— Если дерево грозит рухнуть на стоящую поблизости хижину, то прежде надобно по-умному повалить его, а после размышлять о том, что посадить на освободившемся месте.
Солнце стояло в зените, и по тропинке, спускавшейся в каменоломню, потянулась цепочка подростков, тащивших на плече по длинной палке, на которых висели корзинки с обедом для отцов и братьев. В корзинах скорее всего были просяные или маисовые лепешки и горшок с овощным супом. Потные спины каменотесов сверкали, словно натертые маслом, визжали точильные круги, глухо звякали опускавшиеся на зубила молоты, над каменоломней поднимались облачка мраморной пыли…
— Мы сотрем в порошок Кешо и его приспешников. А там видно будет, как устроить жизнь в империи, дабы уменьшить число несчастных. Но для этого ты должен отыскать Ульчи. Мы посадим его на трон и для начала отменим половину налогов. Зачем нам воевать за морем, если свободных, пригодных для пахоты земель хватит в Мавуно не только нашим внукам, но и правнукам?
Каменотесы, заметившие застывшую на краю карьера всадницу на молочно-белом коне, стали показывать на неё пальцами, сбиваться в кучки, оживленно о чем-то переговариваясь. Аль-Чориль выпрямилась в седле, гордо вскинула голову, свысока поглядывая на сидящего на невзрачном ослике арранта.
Эврих прикрыл глаза, ослепленные ярким солнцем и сиянием свежеобтесанных мраморных глыб, искрящихся, словно свежевыпавший снег. Ильяс наконец решилась назвать вещи своими именами, и его ужаснула её убежденность в необходимости задуманного, удивляла вера в успех восстания и огорчило, что движет ею желание мести, а не стремление облегчить чьи-то страдания, сделать жизнь обитателей Мавуно чуточку лучше и счастливее.
— Я воочию убедился, что у тебя немало сторонников. У существующей власти же всегда найдутся враги. Рабы рассчитывют получить свободу. Бедные жаждут разбогатеть, способные — приложить свои невостребованные таланты, честолюбивые — выдвинуться, обиженные — отомстить. Но стоит ли все это крови, которая неизбежно прольется во время междоусобицы? — Видя, что Аль-Чориль нахмурилась, аррант понизил голос, стараясь, чтобы тот звучал ровно и бесстрастно. — Да и Кешо, думается мне, решил вторгнуться в Саккарем не от хорошей жизни. Наверное, он тоже хочет видеть свою родину процветающей, вот только пути для достижения славной цели выбирает сомнительные…
— Ты считаешь, что я окажусь худшей правительницей, чем этот выродок? — раздраженно перебила Эвриха Аль-Чориль. — А я вот убеждена в обратном! Хуже, чем правит он, просто некуда! К тому же Кешо должен получить то, что давно уже заслужил своей подлостью и жестокостью!
— То же самое, вероятно, говорил Димдиго, готовясь свергнуть Бульдонэ. То же самое утверждал и Триумвират, собираясь положить конец правлению Димдиго. Они добились своего, однако у ме ня не сложилось впечатления, что с приходом их к власти жизнь в Мавуно изменилась к лучшему. Тысячи людей были убиты, сотни возвысились, так ведь большинству жителей Города Тысячи Храмов, не говоря уже об остальных обитателях империи, ни пользы это, ни радости не принесло.
— Тебя, видно, никогда по-настоящему не обижали, не оскорбляли, в землю не втаптывали! — вскинулась Аль-Чориль, посылая своего коня прочь от каменоломни вдогон обогнавшему их отряду. — Не о чем мне говорить с тем, кому чувство мести неведомо!
— А ведь и впрямь неведомо… — пробормотал Эврих, похлопывая длинноухого по холке. — Мне и в самом деле никогда не хотелось мстить. Ни Хономеру, ни «стервятникам Кешо», ни приближенным Хозяина Вечной Степи…
То есть вспыхивал он жаждой мести часто, но так же быстро и остывал, сознавая, что ею не исправить содеянного. Он понимал чувства Волкодава, страстно желавшего отомстить кунсу Винитарию, прозванному Людоедом, и отомстившего-таки погубителю рода Серого Пса. Однако сам он не смог бы десять с лишним лет жить мечтой о мести. Скорее всего именно чувство необходимости исполнить долг перед предательски убитыми родичами и позволило Волкодаву не сломаться, превозмочь все ужасы каторги, выжить там, где выжить невозможно, но он-то, Эврих, не был венном. И хорошо помнил слова пастыря Непры о том, что надобно отличать зло от носителей зла. Ибо последние, вольно они взяли на себя это страшное бремя или невольно, сами же от него пострадают. И ежели можно кому-то из них помочь, то сделать это не в пример достойнее, нежели предать носителя зла смерти. Вот только не часто злодеи каялись, а в праведников так и вообще ни разу на Эвриховых глазах не превращались…
— Скажи-ка, почтеннейший, — с обычной своей кривой улыбкой обратилась к Эвриху Аль-Чориль, придерживая коня, — а придворного мага Хозяина Вечной Степи ты из каких побуждений к праотцам отправил?
— Из лучших, разумеется, — ответствовал аррант, не слишком-то удивившись тому, что предводительнице гушкаваров стало известно о его похождениях в Вечной Степи. Если капитан «Верволики» говорил о них с Хамданом, то Уруб, называвший себя Малаи, тоже мог слышать его рассуждения и, естественно, пересказал услышанное Ильяс вне зависимости от того, верил он Шарвану или нет.
— Мщение или, скажем, воздаяние по заслугам тоже, на мой взгляд, дело достойное. Но я бы хотела узнать, что двигало тобой, когда ты прикончил Зачахара, уничтожив при этом склад с колдовским оружием и вызвав тем самым дворцовый переворот.
— Ну-у-у… — Аррант замялся, соображая, как бы попроще изложить причины содеянного.
— Если хочешь знать, то гналась я за Газахларовым отрядом не столько ради того, чтобы свести счеты с отцом, сколько для того, чтобы заручиться твоей помощью и поддержкой, — неожиданно сообщила Аль-Чориль, не глядя на собеседника. — Мне нужны твои знания и чародейские способности, и, дабы воспользоваться ими наилучшим образом, я хочу понять побудительные мотивы твоих поступков. Так это не была месть?
— Нет, я убил Зачахара из сострадания.
— Вай-ваг! Вот это лихо! — восхитилась Ильяс. — Слыхала я о чудаках, которые утверждают, что, убивая человека, оказывают ему услугу. Дескать, они сокращают его мучения в этом гадком мире и приближают встречу с Великим Духом, особенно милостивым к невинно убиенным. Однако не думала…
— Я убил Зачахара из сострадания к тем, кого в ближайшее время должно было погубить его Огненное Волшебство! — прервал Эврих насмешницу. — И мне совершенно не было дело до того, что произойдет после уничтожения этого оружия в Матибу-Тагале.
— Тем не менее твой поступок сорвал поход степняков на Саккарем. Почему бы тебе не помочь мне свергнуть Кешо и таким образом отвратить опасность, нависшую над этой цветущей страной?
— Свергнуть Кешо? Но ведь ты просила меня всего лишь отыскать Ульчи! Или ты считаешь мои возможности безграничными, и мне ничего не стоит соединить, например, мостом Мавуно и Аррантиаду? — насмешливо спросил Эврих, хотя на душе у него в этот момент было на редкость паршиво. — В Матибу-Тагале обстоятельства благоприятствовали моим замыслам, но, главное, я не мог не вмешаться. Вооруженных Огненным Волшебством степняков можно было сравнить разве что с прекрасно обученным воином, который занялся избиением детей…
— Бросившись мне на выручку около улицы Оракулов, ты рассуждал точно так же? Кстати, я до сих пор не удосужилась поблагодарить тебя за спасение. — На этот раз улыбка Ильяс, несмотря на шрам в углу рта, не казалась кривой, а голос вместо высокомерия источал мед. — Позволь мне в знак признательности подарить тебе Гальила. Он и правда напоминает бешеный ветер и уж во всяком случае подойдет тебе больше этого осла.
— На выручку тебе я бросился не рассуждая. Помогать же гушкаварам в свержении Кешо у меня нет ни малейшего желания. Я чужеземец, и не пристало мне вмешиваться в здешние усобицы. Что же касается вторжения войска Кешо в Саккарем, то, может, это как раз та встряска, которой не хватает империи. Впрочем, могу посоветовать тебе попробовать связаться с подсылами Мария Лаура, которых, по мнению Хамдана, должно быть в Мванааке хоть пруд пруди.
— О, хитроумный аррант, не пытайся подменить себя теми, кто умеет лишь подглядывать и подслушивать! — лукаво усмехнулась Ильяс и кокетливо погрозила Эвриху пальчиком. — Мы ещё вернемся к этой теме, пока же возьми коня и подумай, как отыскать Мутамак и Ульчи. Если бы только я могла дать ей знать, где меня найти…
— О, хитроумная предводительница гушкаваров! Я лекарь, а не воин, и потому не возьму Гальила — Бешеного Ветра. Еще раз повторяю: ты переоцениваешь мои способности и рискуешь разочароваться во мне. — Эврих помолчал, силясь поймать ускользающую мысль. — Да, вот что я хотел ещё сказать. С чего ты взяла, будто Мутамак желает быть найденной? Если она привязалась к Ульчи, то едва ли будет стремиться к встрече с тобой. Очень может статься, твоей бывшей служанке вовсе не хочется, чтобы «ее мальчик» стал императором. Я бы, к примеру, не взял на себя смелость утверждать, что повелитель Мавуно счастливее рыбака, садовника или пасечника.
Аль-Чориль бросила на арранта взгляд, значения которого он не понял, и вновь послала своего коня вперед, мигом оставив Эврихова ослика далеко позади. Была она разгневана или всего лишь удивлена его словами? Эврих не знал и пожалел, что ему не довелось спросить слепого метателя ножей, вспоминает ли тот свою супругу и испытывает ли сожаления по поводу того, что не стал, вместо Кешо, единовластным повелителем Мавуно.
Если бы не Афарга, Эврих никогда бы не попал в Урочище Каменных Кружев. Ни он, ни Тартунг ничего о нем не слышали, а Ильяс слишком торопилась в столицу, чтобы посещать заброшенные святилища или хотя бы вспоминать об их существовании. Она была против того, чтобы делать хотя бы и небольшой крюк, но Афарга ни о чем до сих пор не просила Эвриха, и тот счел невозможным отказать ей в желании увидеть место, считавшееся священным у её соплеменников.
Аль-Чориль вынуждена была уступить и, не желая выпускать чудного арранта из виду, вызвалась сопровождать его, Афаргу и Тартунга в урочище, пользовавшееся у местного населения недоброй славой. Пробравшись по чуть заметной тропе сквозь лесную чащу до распадка, в котором находилось место поклонения сехаба, Эврих замер. Помянул Всеблагого Отца Созидателя и решил, что очень даже понимает как сехаба, так и поселившихся на отобранных у родичей Афарги землях пепонго и выходцев из окрестностей Мванааке.
Вознесшиеся на сотню локтей ввысь переплетения изящных каменных арок, с причудливыми, похожими на ласточкины гнезда балконами и беседками, действительно напоминали дивное кружево. Одних зрителей оно могло привести в священный трепет, у других — вызвать преклонение перед непостижимым мастерством безвестных создателей каменного чуда, в третьих — вселить ужас и отвращение перед чародейским творением, цель которого вызывала недоумение как после беглого, так и после внимательного осмотра гигантского сооружения.
— Некогда здесь обитали возлюбленные дети Алой Матери, память о коих до сих пор хранят эти камни, — сказала Афарга, бесстрашно устремляясь к подножию странного, как будто лишенного веса и свободно парящего над каменистой почвой кружева.
Девушка не могла ответить ни на один из вопросов, возникших у Эвриха при виде этого сооружения, созданного явно не человеческими руками много веков, а может, и тысячелетий назад. Несмотря на то что на серых, с металлическим блеском конструкциях не было заметно ни трещин, ни лишайников, ни ржавчины, аррант чувствовал, что они возведены здесь в незапамятные времена. Изящные очертания невесомых, стремительных и упругих арок вызывали ассоциации со струями бьющей из фонтанов воды. Или расплавленного камня, ударившего из земли полусотней струй, да так и застывшего, образовав причудливые переплетения арок-каскадов, поддерживаемых в воздухе неведомой силой. Возникало, впрочем, и ещё одно неожиданное сравнение — с окаменевшим лесом, ибо при ближайшем рассмотрении в составляющих кружева нитях обнаружилось некоторое сходство с коленчатым строением бамбука. Вот только утолщались и сужались они неравномерно, подчиняясь какому-то трудноуловимому ритму. И Эврих подозревал, что именно благодаря этой разнице в диаметрах нитей между массами сказочного сооружения достигнуто равновесие, позволяющее ему держаться на немногочисленных, тонких опорах…
— Напоминает ювелирное изделие, только очень уж большое, — высказала свое мнение Ильяс, бывавшая уже в Урочище Каменных Кружев и взиравшая на них ныне без особого интереса.
— А я бы сравнил это с плетенными из тростника или соломы креслами. Те тоже на вид хрупкие, а на деле не хлипче деревянных, — проворчал Тартунг, испытывавший необъяснимый трепет перед удивительной каменной паутиной и прилагавший все силы, дабы скрыть его.
— Жаль, кружев этих не видели ученые мужи блистательного Силиона. То-то споров бы вокруг их происхождения разгорелось, — пробормотал аррант, проводя пальцами по прохладной и шероховатой поверхности одной из уходящих в землю нитей, толщиной не превышавшей торс взрослого человека. — Вот бы посмотреть, как глубоко они уходят в землю. Впечатление, что без корней этому диву-дивному не устоять.
— Нет у нас времени рыть землю! Да и что ты тут без лопат и толпы помощников накопаешь? Земля-то, глянь, сплошной камень! — Ильяс уже была в седле и нетерпеливо посматривала на арранта и его спутников. — Если Афарга не будет совершать никаких обрядов, пора трогаться в путь.
— Не буду. Это дело жрецов, я хотела лишь взглянуть на древнее святилище, хорошо памятное мне с детства, — тихо промолвила Афарга, ощущая смутное беспокойство и знакомую тяжесть в груди. Священное место не исцелило её, не пробудило радостных и светлых воспоминаний, а, напротив, заставило ещё острее ощутить собственную беспомощность и никчемность.
— Поистине это самое удивительное сооружение из виденных мною! — Усевшись в седло, Эврих последний раз окинул взглядом Урочище Каменных Кружев, дабы как следует запомнить и верно зарисовать на первом же привале. — Оно является лучшим подтверждением того, что в мире этом, помимо людей, жили не похожие на нас существа, обладавшие способностями и умениями, разительно отличавшимися от наших. Находятся скептики, осмеивающие описания их, сохранившиеся в уникальных старинных манускриптах, но я склонен считать, что они либо не умеют видеть дальше ушей своего осла, либо не желают признавать того, что не укладывается в их представления об устройстве мироздания.
— Ты говоришь о тех, кто жил здесь в Золотом веке? — поинтересовалась Аль-Чориль, прислушиваясь к бормотанию арранта. — Думаешь, это их рук дело?
— Рук, лап, щупалец… — задумчиво протянул Эврих, пытаясь представить, что за существа могли создать Каменные Кружева и зачем им это понадобилось. — Легенды о Золотом веке не внушают мне доверия. Едва ли время, предшествовавшее падению Камня-С-Небес, было таким уж благостным и безмятежным. Однако, вне всякого сомнения, мир был иным и населяли его не только другие племена и народы, но и существа, о которых мы знаем прискорбно мало.
— Кальдука, старый императорский летописец, рассказывал мне, когда я была маленькой, об ужасной катастрофе, изменившей полторы тысячи лет назад лицо нашего мира. Он любил говорить о дайне, тальбах и других дивных существах, навсегда ушедших из него через открывшиеся Порталы в иные, не похожие на наш миры, — проговорила Ильяс, придерживая коня, чтобы ехать бок о бок с аррантом. — Я любила слушать его и верила, помнится, каждому слову, но потом мне начало казаться, что Кальдука просто пересказывает старые предания, над которыми сам в глубине души посмеивается. Говорил он что-то и о создателях Каменных Кружев, вот только в голове у меня мало что из его слов задержалось. По молодости лет я не ценила мудрого старца, а потом поздно стало раскаиваться и корить себя за пропущенные мимо ушей советы.
Ильяс имела в виду что-то явно не относящееся к диковинному сооружению и древней катастрофе, и Эврих приготовился услышать нечто любопытное, но предводительница гушкаваров внезапно замолчала, не желая, видимо, делиться с ним своими воспоминаниями.
— О каком бедствии вы говорите? — обратился Тартунг к арранту. — Я в детстве тоже слышал легенды о гневе Наама, в результате которого на месте гор появились моря, а часть суши ушла под воду.
— Наам тут ни при чем. Древние рукописи повествуют о том, что полторы тысячи лет назад на землю рухнул огромный камень, натворивший немало бед. Причем в камне этом, именуемом Камнем-С-Небес, был якобы заключен или находился по собственной воле Чужак — неведомый Бог, прилетевший из невообразимых далей. Его преследовали Боги нашего мира, и наконечники пущенных в Чужака копий многие столетия хранились в Раддаи — Белом городе, стоящем в пустыне на границе Саккарема, Нардара и Халисуна, — неторопливо начал рассказывать Эврих. — Их называли Небесными Самоцветами, и поклониться им приходили люди разных народов, населявших Восточный материк, хотя выше всего ценили эту святыню почитатели Богини, которую саккаремцы величают Матерью Всего Сущего.
О том, что происходило после падения Камня-С-Небес, до нас дошли весьма разноречивые сведения, но большинство ученых мужей полагают, что из-за его удара оземь часть прибрежных городов была потоплена, некоторые плодородные области Восточного материка превратились в пустыню, воздух стал ядовитым, и страшный мор поразил все живое. Мир наш растроился на Нижний мир. Верхний мир и Кромешный край — Велимор. Помимо того, открылись Порталы, ведущие в иные Реальности, куда и бежали, спасаясь от неминуемой смерти, многие жившие на этой земле люди и нелюди. Точнее, нелюди, среди которых были, наверно, и те, кто воздвиг Каменные Кружева.
— Звучит не хуже, чем предания моего родного племени, — заметил Тартунг, ехавший по левую руку от Эвриха. — Каждый народ рассказывает о прошлом по-разному, но есть что-то общее в легендах мибу, пепонго, жителей Города Тысячи Храмов и кочевников Красной степи.
— Я рассказываю тебе вовсе не легенды, — возразил Эврих, оглядываясь, дабы проверить, не отстала ли от них Афарга. — Существует масса доказательств того, что все происходило именно так, хотя находятся упрямцы, не желающие слушать ни об открывшихся, а затем вновь закрывшихся Порталах, ни о разумных существах, не похожих на людей и обладавших многими удивительными свойствами. Ну что ж, встречались мне и высокоученые, во многих отношениях чрезвычайно достойные люди, называвшие вымыслом даже рукопись Драйбена из Кешта. Эти чудаки доходили до того, что не желали признать Подгорного Владыку виновником Последней войны, но ведь сколько ты ни кричи, что солнце синее, оно от этого не посинеет.
— А о чем писал Драйбен из Кешта? — тотчас спросил Тартунг в надежде услышать очередную занимательную историю, и аррант не обманул его ожиданий.
Повествование о Последней войне нардарского прэта, владетеля Кешта, долгие годы странствовавшего по миру в поисках сведений о Подгорном Владыке, попадалось Эвриху в нескольких списках, существенно отличавшихся друг от друга. Причина этого крылась в том, что переписчики арранты считали своим долгом возвеличить соотечественников и убрать все порочащее их. Саккаремские переписчики, руководствуясь указаниями шада или же своими собственными представлениями о том, как надлежит писать историю их родины, вносили в труд Драйбена соответствующие изменения. Нарлаки, нардарцы и халисунцы имели свои причины подправлять рукопись, в результате чего версии этого повествования рознились как в мелочах, так и в описании событий, коренным образом изменивших судьбы стран и народов.
Столь несхожие между собой сочинения, приписываемые одному и тому же автору, не могли не вызвать споры между учеными мужами. Одни отстаивали подлинность того манускрипта, другие — этого, третьи же предлагали свой список с драгоценного текста, уверяя, что идентичность его рукописи Драйбена не подлежит сомнению. При этом каждый, естественно, утверждал, что противники его имеют дело с жалкой подделкой, превратно толкующей события, известные всякому просвещенному человеку. Надобно отдать ученым мужам должное — они изобличили многочисленные ляпы различных переписчиков и сумели составить взамен утерянного некогда подлинника сводный, достаточно непротиворечивый текст, озаглавленный ими «Время беды». Неизбежным следствием этого явилось то, что кое-кто усомнился, писал ли вообще Драйбен, ставший после множества приключений конисом Нардара, свое знаменитое сочинение, или же слухи о существовании такового побудили безвестных авторов к созданию целого ряда подделок, воспринимать которые всерьез просто смешно.
Ознакомившись с различными приписываемыми Драйбену текстами, Эврих признал, что «Время беды», безусловно, содержит самое полное, не приукрашенное и не искаженное чьими-либо последующими поправками описание событий, происходивших около двухсот лет назад на Восточном материке и в Аррантиаде. О них-то он и поведал своим спутникам, пока они возвращались к расположившемуся на отдых отряду гушкаваров.
Повсеместно считалось, что Последняя война началась с извержения вулканов на островах Меорэ, в результате чего обитатели их вынуждены были покинуть архипелаг, устремившись на тростниковых судах к южной оконечности Восточного материка и восточному берегу Мономатаны. Высадившиеся к северу-востоку от Мельсины орды «людей моря» заняли ряд прибрежных саккаремских городов и рыбачьих поселков, выгнали с их земель несколько скотоводческих племен. После первых неудач войска шада Даманхура начали теснить меорэ, отбирая захваченные города и села. «Люди моря» усилили напор на кочевников, после чего те вынуждены были обратиться к шаду за помощью. Совместными усилиями им удалось остановить продвижение меорэ, закрепившихся на побережье в наскоро построенных крепостях, выросших впоследствии в города Дризу, Фухэй, Умукату.
Тем бы, вероятно, все и кончилось, если бы избранный кочевниками военный вождь, получивший громкий титул Хозяина Вечной Степи, не задумал возместить ущерб от войны с меорэ за счет северных соседей. Поход мергейтов в земли вельхов, веннов и сольвеннов не принес Оранчи Гурцату ни славы, ни добычи. Войско его было нещадно пощипано обитателями непролазных чащоб, но это не охладило пыла Хозяина Вечной Степи. Напротив, почувствовав вкус власти, он, не желая расставаться с Золотым Соколом, вручавшимся военному вождю при его избрании, задумал новый поход, на этот раз на юг, на земли благословенного Саккарема. Мало кто знал, что подогревает страсть Оранчи к завоеваниям Подгорный Властелин — Чужак, заключенный некогда в недрах Камня-С-Небес. Посредником между Подгорным Властелином и Хозяином Степи был Драйбен Лаур-Хельк — странствующий ученый, невольно, как ему казалось, разбудивший Чужака от многовекового сна во время посещения его подгорного Логова. Правда же заключалась в том, что разбудил он Чужого Бога по наущению аррантского Царя-Солнца. Тиргил и его приближенные, многое знавшие о Подгорном Властелине от ученых и магов Аррантиады, решили воспользоваться им для разжигания войны на Восточном континенте, дабы основать на его побережье несколько аррантских колоний.
Ловко подсунутые путешествующему Драйбену сведения о Логове Чужака привели к тому, что тот посетил обитель Подгорного Повелителя и подпал под власть пробудившегося Бога, питавшегося чужими болью, ненавистью и страданиями. Воздействуя через Драйбена на Хозяина Степи, он всячески поощрял его к походу на Саккарем, приведшему, как всем известно, к штурму и разорению Мельсины…
— Так уж и всем? — усомнился Тартунг. — Я, например, слышал, что саккаремский шад бежал в какую-то пустыню, отсиделся там, собрал войска и разгромил Гурцата.
— Это было уже после того, как тот занял и разрушил столицу Саккарема, — уточнил Эврих, отметив про себя, что Афарга подъехала ближе и не пропускает ни слова из его рассказа.
— Получив через Драйбена власть над Гурца-том. Подгорный Властелин призвал его в свое Логово, где тот должен был сделать окончательный выбор. Хозяин Вечной Степи выбрал славу, могущество и преуспеяние, оборотной стороной которых явились кровь, горе, страдания и гибель множества ни в чем не повинных людей. Он получил от Чужака Подарок, который должен был помочь ему в походе, а Драйбену предстояло умереть, ибо он исполнил роль провожатого Хозяина Степи и не нужен был больше Подгорному Повелителю. Однако, на его счастье, в Логове в это время оказались дайне, принявший облик вельха и называвший себя Кэрисом, и юный священнослужитель Фарратт-Кадир из разрушенного степняками Шехдата….
— Так дайне и в самом деле существовали? — подняла густые брови Аль-Чориль. — А я-то думала, это досужие вымыслы!
— Вероятно, они существуют и сейчас, но немногие из них живут среди людей. Кэрис, как я понимаю, был исключением из правила, — пояснил Эврих, тоже долгое время считавший дайне сказочными персонажами, и продолжал рассказывать о том, как Кэрису, Фарру и Драйбену удалось улизнуть из Логова. Как они отправились в Раддаи и помогли обитателям его отразить Звериную Напасть, насланную на Белый город Подарком Подгорного Властелина.
Тартунг, Ильяс и Афарга завороженно слушали историю, похожую на сказку. О покушении на солнцеподобного Даманхура, происшедшем в Белом городе, куда тот отправился просить у Аллаана — главного священнослужителя Богини, чтобы жрецы поделились с ним накопленными за века сокровищами, необходимыми для оплаты войска наемников. О путешествии Кэриса и Фарратт-Кадира в Аррантиаду, где они надеялись разузнать о способе, которым аррантским магам и ученым удалось некогда погрузить в сон Подгорного Повелителя; о битве саккаремцев с кочевниками в Альбаканской пустыне, исход которой решило появление ужасного Стража Аласорских гробниц. Эврих был умелым рассказчиком, и слушатели словно воочию увидели полюбившую Кэриса супругу Царя-Солнце — Валериду Лоллию, возглавившую дворцовый заговор, и Асверию Лаур — единственную оставшуюся в живых после вторжения степняков в Нардар наследницу кониса Юстина Лаура, отдавшую сердце Драйбену, сделавшемуся сначала её придворным магом, а затем и мужем. Их восхитило отчаянное сопротивление обитателей Кергово — последней не занятой мергейтами провинции Нардара, а услышав об обитавших в заброшенном замке упырях-каттаканах, с коими Драйбен и Асверия заключили военный союз против степняков, Ильяс недоверчиво свистнула и, покачав головой, промолвила:
— Ну это уж слишком! Признайся, что про каттаканов ты присочинил для красного словца! Таких совпадений не бывает!
— Это не совпадение. Когда привычный ход событий нарушается, люди начинают делать несвойственные им поступки и, естественно, обнаруживают то, чего прежде не видели, — терпеливо ответил аррант. — Если человек, ходивший, например, много лет к колодцу по одной и той же тропинке, изменит своим привычкам, то непременно увидит на новой дороге что-нибудь необычное. И чем сильнее меняется его поведение и круг интересов, тем больше нового он открывает в привычном для себя, хорошо изученном, казалось бы, мире.
— Хм… Пожалуй, в этом что-то есть, — согласилась предводительница гушкаваров. Во всяком случае, она ничем не проявила своего недоверия к рассказчику, когда тот перешел к появлению в Кергово тальбов, которые считались не менее легендарными существами, чем дайне. Эврих не был уверен, что Ильяс воспринимает всерьез повествование о Последней войне, да и не особенно стремился убедить слушателей в правдивости рассказываемой истории. Сам он, пережив множество удивительных приключений, склонен был верить рукописи Драйбена — зачем бы конису Нардара плести небылицы? Кроме того, целый ряд описанных им событий был подтвержден другими авторами, дававшими им ещё менее убедительные объяснения. Исчезновение в пламени и грохоте Небесных Самоцветов, послужившее причиной того, что паломники перестали посещать пришедший из-за этого в упадок Белый город, было тому лучшим примером.
Итак, аррант продолжал рассказывать о пленении нардарцами, тальбами и каттаканами Цурсога Разрушителя — одного из самых удачливых военачальников Оранчи, тоже посетившего Логово Подгорного Властелина и получившего от него некое подобие Гурцатова Подарка. О том, как Асверия, Даманхур и маги доставили мергейтского военачальника в Раддаи и, не позволяя ему прервать мысленную связь с Чужаком, использовали Небесные Самоцветы и волшебные мечи для нанесения через Цурсога сокрушительного удара Подгорному Повелителю. В рукописи Драйбена, восстановленной учеными мужами Силиона, не было рассказано о бесславном конце кровавого Хозяина Вечной Степи и трех свадьбах, коими завершилась эта история для главных её участников. Однако Эврих, желая потешить слушателей, поведал им не только о свадьбе Даманхура и Фейран, предупредившей его в свое время о готовящемся покушении и тем, вероятно, спасшей жизнь саккаремскому шаду, но и о женитьбе Драйбена на Асверии, а Кэриса — на бывшей супруге Тиргила…
По улыбкам, расцветшим на лицах спутников, Эврих понял: если и были у них прежде сомнения относительно правдивости его рассказа, то теперь они полностью исчезли — так счастливо завершаться могут только сказки. Вот уж поистине удивительно! Бывшая супруга члена Триумвирата, без малого повелительница Мавуно; дочь и сестра вождей племени сехаба, прирожденная колдунья, лишившаяся своего дара, и мальчишка, провидящий изредка смутные силуэты грядущего, сведенные воедино судьбой для поисков наследника императорского престола, сочли рассказанное им неправдоподобным. То есть они верили ему, пока он говорил о тысячах убитых, вторгшемся в их мир Чужом Боге, который питался человеческим страхом и страданием, об изощренных кознях, предательствах и черной, страшной магии, дававшей силу Стражу Аласорских гробниц, о дайне, каттаканах и заговоре аррантской царицы против своего венценосного супруга, но сочли рассказ выдумкой, после того как услышали о трех свадьбах, случившихся по завершении борьбы с Подгорным Властелином. Сильно же потрепала их жизнь, если они разучились верить в счастливые концы! Хотя, если вдуматься, означает ли свадьба, которой заканчивается добрая половина повествований, счастливый конец? И многие ли мужчины и женщины искренне считают свой брак счастливым?..
Эврих в задумчивости потер изуродованную шрамом щеку, начиная догадываться, почему Драйбен не завершил свою рукопись описанием свадеб, главным действующим лицом на одной из которых ему довелось быть. Но вот вопрос: опасался ли он, поступив так, потерять доверие читателей, считал ли, что дальнейшие судьбы Кэриса, Даманхура, Асверии, Лоллии, Фейран и его самого не имеют отношения к истории о Последней войне, или просто стремился избежать традиционной для выдуманных историй концовки?
Так или иначе, это было удачное решение, и его стоило иметь в виду, заключил Эврих, вспоминая свои недописанные «Удивительные странствия». Справедливости ради следовало, впрочем, признать, что завершение Драйбеном рукописи рассказом о победе над Подгорным Повелителем тоже было «счастливым концом», показавшимся тем не менее Ильяс, Тартунгу и Афарге вполне закономерным.
Так почему же они, безоговорочно поверив в победу магов и воителей над Чужаком, сочли эту историю выдумкой, услышав, что полюбившие друг друга люди сочетались браком? Ведь в этом-то как раз ничего удивительного нет, свадьбы происходят сплошь и рядом, и смельчаки, мудрецы и добряки обзаводятся женами не менее часто, чем трусы, глупцы и злодеи…
На краю площади, занятой самым большим в Мванааке рынком, Эврих остановился, чтобы поглядеть на рыбий бой. Зрелище это привычно обитателям Города Тысячи Храмов, в Аррантиаде же о нем знали лишь понаслышке. Любителям петушиных сражений казалось странным, что кто-то может истошно орать, наблюдая за дракой бойцовых рыб, выигрывать и проигрывать немалые деньги, делая ставки на победителя. Ну чего любопытного или забавного в рыбьем сражении? То ли дело пестрые, горластые и задиристые петухи!
До того как Эвриху случилось впервые увидеть рыбий бой, он думал точно так же. И удивлялся тому, что на каждом рынке Мванааке имелся небольшой бассейн, хозяин которого тщательно следил за его чистотой и жил с того, что сдавал его внаем желающим показать удаль своих рыб. Хозяева некоторых бассейнов имели собственных бойцовых рыб, и местные мальчишки, случалось, подрабатывали тем, что ловили в Гвадиаре мелких плардов, из коих знатоки отбирали подающих надежды самцов. Эврих, согласно традициям Верхней Аррантиады, отдавал предпочтение соревнованию певчих птиц — зрелище рыбьих боев было, на его взгляд, чересчур жестоким, однако действительно на редкость красивым. Дивная игра красок в пронизанной солнцем прозрачной воде, словно оживавшей от присутствия в ней ярко окрашенных плардов, производила исключительно сильное впечатление, с коим даже кровопролитные сражения петухов не шли ни в какое сравнение.
Заняв место среди других любопытных, толпившихся на краю круглого и мелкого, наполненного голубоватой водой бассейна, аррант не делал ставок и не расталкивал соседей, дабы взглянуть на принесенных в деревянных чанах плардов. Он не собирался угадывать победителей, его не интересовал исход предстоящего поединка, поскольку среди хозяев бойцовых рыб не было знакомых ему людей. Разумеется, он сознавал, что поступает недостойно, собираясь любоваться боем, неизбежно закончащимся гибелью одного из его участников, и все же не мог удержаться от созерцания редкостного по красоте представления. В то же время Эврих с любопытством прислушивался к собственным ощущениям, пытаясь понять, почему раньше и помыслить не мог, что когда-нибудь окажется способным наслаждаться подобным зрелищем, а теперь смотрит на рыбьи бои без содрогания. Что же изменил в нем Нижний мир и отчего Врата продолжают пропускать его, если происшедшие перемены видны даже ему самому?..
Размышления эти были далеко не праздными, ибо, переходя последний раз из Нижнего мира в Верхний, он миновал четвертые по счету Врата, и, если верить утверждениям некоторых ученых мужей, переход этот должен был стать для него роковым. Трижды человек может проходить через разные Врата, четвертые же занесут его невесть куда, вплоть до иной Реальности. За время странствий Эврих, правда, подрастерял прежнюю веру в непогрешимость ученых блистательного Силиона. К тому же ему было известно — помнится, впервые он услышал об этом от Хриса, — что жуткие истории о Вратах распускаются ими нарочно, дабы отпугнуть от них людей легкомысленных, плохо представляющих себе последствия перехода. Однако, если бы обстоятельства не вынудили его к тому, он, понятное дело, не стал бы проверять справедливость утверждения о пагубности четвертых Врат на собственной шкуре. Переход, совершенный с помощью Аситаха, ничего «в общем-то» не доказал. Равно как и последующий переход через Галирадские Врата в Нижний мир. Ибо Вратами этими он уже пользовался, и проход в Нижний мир никому не заказан, а вот в Верхний… До Гремящей расщелины было, конечно, ещё ой как далеко, но мысль о том, что проход в Верхний мир может оказаться для него закрыт навсегда, нет-нет да и приходила Эвриху в голову, и чувствовал он себя при этом весьма неуютно. Тем паче что пребывание в Нижнем мире постоянно меняло в нем что-то, и, надобно думать, не в лучшую сторону…
— Непобедимый Острый Зуб! — зычно провозгласил между тем здоровяк с алой повязкой на лбу, извлекая из чана сачком на длинной ручке хлопавшего жабрами и разевавшего зубастый рот пларда.
Зеленый, с пурпурными продольными полосами и малиновыми плавниками плард достигал в длину чуть больше локтя и бился в сачке так, что, казалось, вот-вот изорвет его в клочья. Вид у него был исключительно праздничный и воинственный, как и у всех бойцовых рыб. Самки плардов были куда мельче, окраску имели скромную и в сражениях не участвовали, самцов же, выловленных ещё мальками, растили в специальных ямах и кормили личинками кровопивок и белых стрекоз, от чего они якобы становились злее и отважнее. Знатоки рыбьих боев считали, впрочем, что злости плардам и так не занимать, ибо два взрослых самца соседства друг с другом не выносят.
— Неустрашимый Джумба рвется в бой! — звонко прокричал мальчишка, помогавший плешивому старику вытащить из чана, стоящего на противоположной стороне бассейна, противника Острого Зуба.
Неустрашимый Джумба, голубовато-синее тело которого украшали желтые полосы, тоже был неплох и напоминал осколок радуги. Длинные острые зубы его зловеще посверкивали, а рот он разевал и захлопывал так, словно беззвучно вызывал противника на бой. А может, проклинал зрителей, шумно обсуждавших шансы бойцов на успех.
Эврих прислушался к возгласам окружающих и узнал, что у Острого Зуба плавники и хвост длиннее — что говорит о его выносливости, но у Джумбы зубы сильнее выдаются вперед, а горб свидетельствует о неукротимом нраве. Полоски на теле Зуба двойные, и это сулит удачу, зато на голове имеются темные пятна, наличие которых выдает нерешительность…
— О Тахмаанг, и как они могут разглядеть все эти полоски и пятнышки? — пробормотал аррант, не видевший ничего, кроме двух красочных вихрей, бьющихся в сачках над недвижной поверхностью голубой воды.
Он наблюдал за тем, как тренируют петухов в Нижней Аррантиаде, укрыв руку толстой кожаной перчаткой. Развивая их выносливость, держат на привязи на солнцепеке, пока бедняга не грохнется без чувств и не задерет лапы кверху. Тогда его обливают холодной водой, дают отлежаться в тени и снова привязывают на солнце. Несмотря на отменную кормежку: рубленую свинину и рис с медом, не все пернатые бойцы выдерживают такую учебу, но как, интересно, можно натренировать, обучить драться рыбу? И как отличить хорошего бойца от посредственного?
— Начинайте, во имя Амгуна-Солнцевращателя! Пора! — провозгласил хозяин бассейна, решив, что ставки сделаны и зрители готовы насладиться боем. — Пускайте рыб!
Одновременно оба сачка были перевернуты, и пларды без всплеска ушли в воду. Описали несколько кругов, осваиваясь с обстановкой, замерли напротив друг друга и свились в сияющий шар. Разъединились, вновь закружили, разбрасывая радужные блики на стены и дно бассейна, сошлись, разлетелись, снова сплелись, как пары в стремительном, огненном танце. Вода замутилась, и аррант, не дожидаясь конца поединка, начал выбираться из окружившей бассейн, ревущей от избытка чувств толпы…
— Не уделишь ли ты мне чуток своего драгоценного времени?
Эврих с трудом заставил себя не скинуть опустившуюся на его плечо руку и обернуться медленно и непринужденно. Покрасив в черный цвет волосы и натерев ореховым соком тело, он полагал, что хотя бы частично обезопасил себя от любопытных взглядов и нежелательных расспросов городской стражи, но вот, выходит, просчитался. Хотя… Вопрос был задан по-саккаремски, и голос явно знакомый…
— Иммамал Биилит? — изумленно вскинул брови аррант при виде сухощавого саккаремца, закутанного в полосатый саронг.
— Он самый. Рад, что ты ещё не забыл меня. — Выдававший себя за торговца сукном посланец Мария Лаура, ныне здравствующего шада благословенного Саккарема, сощурился и потянул арранта за полу белого саронга, на который Эврих при въезде в Город Тысячи Храмов вынужден был сменить свою слишком уж бросавшуюся в глаза тунику. — Не желаешь ли пройтись со мной и поговорить о делах нынешних и планах на будущее?
Эврих, откровенно говоря, не желал, но признаваться в этом счел неразумным и позволил Иммамалу увлечь себя в направлении грузовых пристаней, за которыми поблескивали усеянные пирогами и челнами воды Гвадиары. Обсуждать свои планы он не собирался, но отчего бы не послушать Иммамала? Сегваны в таких случаях говорят: «Кто слушать не хочет, того жизнь научит».
— Я тоже рад видеть тебя живым, невредимым и без рабского ошейника. Были ли столь же удачливы остальные плывшие на «Ласточке»? — вежливо поинтересовался он.
— Про корабельщиков мне ничего не известно, а Шерах, Березат Доброта, Хилой Шаралия и ещё кое-кто из купцов не только обрели свободу, но и покинули Мванааке. Ирам ещё здесь, а Гаслана ты, верно, видел, когда уезжал из города с Газахларом. Благодаря тебе мой слуга стал слышать значительно лучше, и я чувствую себя в долгу перед тобой, — неторопливо начал поджарый саккаремец, ещё больше усохший и сморщившийся за время, проведенное в Мавуно.
— Вай-ваг! Я ведь не закончил промывать ему уши, так что ни о каком долге и речи быть не может! — запротестовал Эврих. — Но скажи, как удалось почтенным купцам спастись из неволи? Капитан «Верволики», помнится, грозился не то приковать вас к веслам, не то отправить на каменоломни?
— Вероятно, эта участь постигла корабельщиков, а что касается купцов… Мы, знаешь ли, часто рискуем и стараемся помогать друг другу. У Шераха в Городе Тысячи Храмов нашелся старинный знакомец, который, получив весть о постигшем его несчастье, поспешил прийти ему на выручку. Шерах замолвил за нас словечко, мы написали обязательство на известную сумму и были выкуплены добрым человеком, не успев изведать тягот рабского труда…
— Ага… — рассеянно протянул Эврих, глядя сквозь просветы между складами для товаров на разгружавшиеся у пристаней речные суденышки торговцев, доставлявших в Мванааке из глубины империи рис, пшеницу, ячмень и просо, шелковые ткани и мешковину, мясо, руду и древесину. Раньше здесь швартовались и торговые джиллы, и чужеземные корабли, но теперь заморские суда перестали появляться в прибрежных водах Мавуно, а имперские купцы, сторожевики и военные корабли становились на якорь в морском порту. Аррант перевел взгляд на ближайший левобережный причал, прозванный Извозом. — Стало быть, не так уж крепко следят чиновники Кешо за чужеземцами, надумавшими покинуть Город Тысячи Храмов?
— Кто станет чинить препятствия несчастным, единственное желание которых — вернуться на родину, дабы не питаться подаяниями сердобольных знакомых? Не думаешь ли ты, что и тебе пришла пора покинуть Южный материк и продолжить путешествие в Мельсину?
Чайки, кружащие над Извозом и рыборазделочными столами, казались в солнечных лучах крохотными золотыми молниями. Криков их из-за дальности расстояния слышно не было, но Эврих знал, что они зовут в путь. От Гвадиары пахло не только рыбой, водорослями и смолой, от неё пахло близким морем, свободой, дальними странами. Где нет нужды таиться, незачем натирать лицо соком ореха, где за ним не будут охотиться подчиненные Амаши и не надобно надувать щеки и изображать из себя всемогущего чародея. Хотя нет, щеки придется надувать и там, если он примет предложение Иммамала…
— Ты помнишь наш разговор на борту «Ласточки»? Я давно бы покинул Мавуно, но не могу возвратиться в Мельсину, не выполнив возложенного на меня поручения, — продолжал посланник Мария Лаура, не глядя на Эвриха. — Мне известно, что ты уже пробовал договориться о месте на корабле, отплывающем из Мванааке. С моей помощью ты без труда покинешь этот город. Через день-два, самое позднее через седмицу. Если захочешь взять с собой юношу, сопровождавшего тебя в Терентеги, я не стану возражать, место найдется и для него.
«Тразий Пэт старше меня года на два-три, — подумал Эврих. — Сейчас ему лет двадцать семь — двадцать девять. Долго ли он ещё протянет в темнице? И до каких пор Кешо намерен держать его там, почему не торопится с публичной казнью?»
Он рассчитывал узнать что-нибудь о старинном приятеле через Рабия Даора, но Тартунг сообщил, что тот уехал по каким-то делам из города и неизвестно когда вернется. Это было очень, очень некстати, вот только не зря ли он возлагал столько надежд на Эпиара? С чего он взял, что бывший аскульский купец поможет ему? Да и чем тут вообще поможешь? Императорская темница — не погреб трактирщика, проникнуть в который можно, взломав единственную дверь или же подобрав ключи к одному-двум замкам…
— Хвала Богине, она хранила и оберегала тебя от невзгод! Однако не кажется ли тебе, что довольно уже испытывать её терпение? — неожиданно сухо и даже сурово вопросил Иммамал. — Ты легко обзаводишься друзьями, но и врагов приобретаешь с неменьшей быстротой. Причем друзья твои сами нуждаются в помощи, тогда как враги способны стереть в порошок дюжину таких, как ты.
— Будешь слишком сладким — съедят мухи, — пробормотал Эврих.
Иммамал был на редкость хорошо осведомлен о его делах, и вещи говорил самые что ни на есть разумные. Более того, глядя в сильно загорелое, морщинистое лицо посланника саккаремского шада, аррант неожиданно почувствовал, как соскучился по светлокожим людям. Он провел в Мавуно около года и давно перестал ощущать себя здесь чужаком, но это вовсе не значило, что он не скучал по землякам и Верхней или хотя бы Нижней Аррантиаде. В конце концов, от мытья в розовой воде чеснок не теряет своего запаха. Заботы обитателей империи касаются его лишь постольку, поскольку и он не обязан посвящать им всю жизнь…
— Мухи тебя, может, и не съедят, а вот люди Амаши рано или поздно шкуру попортят. Ты видишь, мне кое-что известно о твоих делах и знаешь, почему я проявляю к тебе такой интерес. И если я говорю, что голова твоя нынче нетвердо держится на плечах, то поверь — так оно и есть. Быть может, сам ты этого не понимаешь, но со стороны-то оно виднее. Оставь рыбаку сети, птицелову — птиц, мстящему — месть. Ты лекарь, и твое дело исцелять.

Предыдущая страница 6 Следущая страница


Павел Молитвин

— Так-то оно так, и если бы ты предложил мне покинуть Город Тысячи Храмов раньше, я бы не колеблясь последовал за тобой… — задумчиво проговорил Эврих и, неожиданно решившись, продолжал: — Теперь, однако, я не могу уехать, не выполнив своего долга по отношению к попавшему в беду другу и не сдержав обещания, данного Аль-Чориль. Или, по крайней мере, не попытавшись это сделать.
В нескольких словах он поведал Иммамалу о знакомстве своем с Тразием Пэтом и поисках дочери Газахлара своего сына. Чем дольше он говорил, тем мрачнее становилось лицо саккаремца, а когда Эврих закончил рассказ, лжекупец затейливо выругался и отчаянно захрустел сцепленными за спиной пальцами.
— Умеешь ты осложнять свою жизнь! — промолвил он после некоторого молчания и удивленно покачал головой. — И как это у тебя хватило смелости рассказать мне о своих замыслах? Откуда такая уверенность, что я не сболтну лишнего, дабы расстроить твои безумные планы?
— Так в том-то и дело, что планов никаких нет! Окажись мой знакомец сейчас в городе, я бы, может, и не стал откровенничать…
— Удивительная наивность! Ты, стало быть, хочешь, чтобы я помог тебе отыскать Ульчи и освободить Тразия Пэта? — уточнил Иммамал, в очередной раз оглянувшись по сторонам и убедившись, что никто не может их подслушать. — А почему бы тебе не попросить у меня, например, трон аррантского Царя-Солнце? Не высоко ли голову задрал? Гляди, дождь в ноздри попадет — захлебнешься!
— Легче, легче! — остановил Эврих раздосадованного саккаремца. — Я ведь тебя по всему Городу Тысячи Храмов не выслеживал, чтобы за помощью обратиться! Да и не просил ещё пока ни о чем. Просто объясняю, почему не могу нынче принять твое предложение.
— Объясняешь? — в сердцах повторил Иммамал и так хрустнул пальцами, что аррант испугался за их сохранность. — Нет, ты торгуешься со своим благодетелем, вместо того чтобы ноги ему лобызать! Я из кожи вон лезу, дабы дурную голову от топора уберечь, а тело от пыток, и что же слышу? Он позволит себя спасти, ежели я наследника имперского престола ему сыщу, да ещё и дворцовую темницу разрушу!..
— Ну полно из себя оскорбленную добродетель строить, — вновь прервал Эврих Иммамала. — Напрасно ты меня в наивности упрекаешь и землю копытом роешь. Будучи преданным слугой Мария Лаура, ты не можешь не понимать, что отыскать Ульчи в интересах шада. А Тразий Пэт, коли удастся его освободить, великим подспорьем для Ильяс станет. И не сверкай на меня очами! Предотвратить вторжение имперских войск в Саккарем поважнее, пожалуй, в настоящий момент, чем здоровье дочери Дильбэр.
— Смышлен, ох смышлен! — неожиданно ухмыльнулся Иммамал, отбрасывая маску напускного гнева. — Рассуждаешь ты верно, да по чину ли халат меришь?
— По мне так как раз, а ты себе можешь попроще подыскать! — заявил Эврих, дивясь собственному нахальству.
Решившись рассказать Иммамалу о Тразий Пэте и Ульчи, он не вполне отдавал себе отчет, зачем это делает, и теперь с некоторым изумлением понял, что порыв его был очень даже обоснован. Вряд ли посланник Мария Лаура оставался до сих пор в Мванааке только ради того, чтобы залучить чудо-лекаря в Мельсину. Надобно думать, он нашел способ послужить здесь верой и правдой своему повелителю, разыскал единомышленников и, следовательно, мог оказать Эвриху неоценимую помощь. Ежели, конечно, сочтет, что у них есть хоть какие-то шансы на успех.
— Вай-ваг! Насколько нам всем было бы проще жить, кабы ты предложил мне бежать из Мванааке до моего отъезда с Газахларом! — вырвалось у Эвриха помимо его воли.
— Тогда я ещё не мог предложить тебе этого. — Саккаремец выдавил из себя кислую улыбку и развел руками. — Не ожидал, что ты так меня озадачишь. По мне, лучше заплата, чем голое колено, но мысль устроить в Мванааке заваруху и сорвать вторжение Кешо кажется заманчивой, чего уж тут говорить. Мне надобно подумать. Давай встретимся с тобой здесь… через три дня. И еще… Я бы хотел поговорить с Аль-Чориль и удостовериться, есть ли у неё люди, способные действовать, или это все досужие разговоры.
— Этого я тебе обещать не могу. Предводительница гушкаваров чрезвычайно подозрительна, и не без причины. Хотя… Я поговорю с ней, и, быть может, она не откажется встретиться с тобой.
— Поговори. И да прольется дождь тебе под ноги. — Иммамал поднял руку в прощальном приветствии и неспешным шагом двинулся по направлению к приречным складам.
Эврих смотрел ему вслед, пока фигура сухощавого саккаремца не скрылась между приземистыми строениями. Неожиданно ему пришла в голову мысль, что ради воплощения в жизнь своих замыслов он собирается задействовать силы, которые и впрямь могут потрясти империю до основания, и это его ничуть не порадовало. Он вовсе не был уверен, что, если задуманное Ильяс удастся и она станет опекуншей при малолетнем императоре, это принесет радость или пользу обитателям Мавуно. Аррант не желал зла Кешо — раз уж тому удалось отстранить Таанрета от управления империей, значит, он и впрямь лучше подходил на эту роль, но обстоятельства складывались так, что все его здешние знакомцы оказывались врагами ныне здравствующего императора и выбирать ему было не из чего. К тому же, если Ильяс придет к власти, саккаремцы несколько лет могут спать спокойно, и Марий Лаур успеет приготовиться отразить вторжение…
— О, Всеблагой Отец Созидатель! — с тоской в голосе пробормотал Эврих, поднимая глаза к небу, затянутому набежавшими со стороны моря облаками. — Ну почему мне постоянно приходится расхлебывать кашу, к которой я не имею ни малейшего отношения?
Ни Всеблагой Отец Созидатель, ни Великий Дух, ни прочие Боги не ответили, разумеется, на вопрос чудного арранта. Да и зачем бы им утруждать себя, коли ответ напрашивался сам собой? Ежели не проходит человек по жизни бледной тенью, то вольно или невольно приходится ему расплетать оставленные предшественниками в наследство узелки судеб в пестро-красочном ковре мироздания. А то и свои заплетать, на горе и радость современникам и потомкам…
Чем ближе подходил Эврих к улице Оракулов, тем безнадежней представлялось ему задуманное. Подобно утопающему, он цеплялся за оказавшуюся под рукой соломинку, прекрасно понимая, что спасти она его не может. Надеяться на то, что кто-нибудь из предсказателей подскажет ему, где надобно искать Ульчи, было глупо: подчиненные Амаши, да и сама Ильяс, уже обращались к ним с этим вопросом, и, если бы кто-нибудь знал ответ, наследник императорского престола был бы давно найден. Однако ничего лучшего, чем прибегнуть к помощи оракулов, аррант в сложившейся ситуации придумать не мог и последовал совету Тартунга.
Все десять дней, проведенных в Мванааке, он напускал на себя важный вид. Кидал в пламя жаровни пахучие порошки, делал над ним затейливые пассы руками, бормотал нечто невразумительно-глубокомысленное на всех известных ему языках, дабы создать видимость магических действий, но никакого результата эти трюки, как и следовало ожидать, не принесли. И не могли принести, ибо Эврих не был магом, а тянуть время становилось опасным. Если бы только Рабий Даор был в городе…
Проблеск надежды появился после неожиданной встречи с Иммамалом, но уверенности в том, что саккаремец захочет и сможет чем-то помочь в освобождении Тразия Пэта, у Эвриха не было, а между тем вернувшийся в Город Тысячи Храмов Газахлар, безусловно, доложил Кешо о встрече с Аль-Чориль. Таким образом они потеряли преимущество внезапности, и люди Амаши уже рыщут в поисках их по столице. Эврих надеялся, что узнать в нем светлокожего, золотоволосого арранта будет непросто, и все же предпочел бы не вылезать из дома до встречи с Эпиаром или с посланцем Мария Лаура. Вряд ли Амаша прикажет прочесывать приречный район города, где среди бедного люда — ремесленников, грузчиков и рыбаков — испокон веку находили приют всякие сомнительные личности, а вот устроить засаду у «Мраморного логова» или на улице Оракулов очень даже может.
Нет, будь его воля, аррант носа бы из временного их убежища не высунул, тем паче, скучать ему было некогда. Ильяс, воспользовавшись отсутствием Газахлара, связалась с Урубом, и тот ухитрился передать её людям все те драгоценные Эвриховы тюки, разлуку с коими он так остро переживал. Обретение лекарственных снадобий и манускриптов, которые он считал безвозвратно для себя потерянными, окрылило арранта, и он с позволения Аль-Чориль, сотворил для приютившего их трактирщика и его домочадцев пару-тройку маленьких чудес — тех самых, которые не имели к настоящей магии решительно никакого отношения. Тарагата была против и, как оказалась, рассуждала на этот раз более мудро, чем Ильяс. Весть о том, что в притоне старика Шайала поселился чудо-лекарь, немедленно разнеслась по окрестным лачугам, лепившимся друг к другу и к склонам бывшего карьера так, что и не разберешь, где кончается одно и начинается другое жилище. Недужные голодранцы потянулись в трактир, и чем большему числу их Эврих оказывал необходимую помощь, тем больше страждущих стекалось в заведение Шайала на следующий день. Беззубый трактирщик был счастлив, Ильяс же, слишком поздно сообразив, к чему может привести подобная известность, попыталась распустить слух, что чудо-лекарь уехал из города, но не тут-то было! У каждого из Шайаловых домочадцев находился приятель или родственник, которого «ну никак нельзя не выручить», а у тех, в свою очередь, были свои родичи и знакомые, во что бы то ни стало жаждущие исцеления…
Словом, уже через седмицу у Эвриха стало не хватать времени на путевые заметки, которые он взялся было приводить в порядок. Он чистил загноившиеся раны, врачевал сыпницу и болотницу, промывал уши и глаза, но, увы, все это не могло помочь ему в поисках Ульчи. Аль-Чориль начала гневаться, полагая, что аррант по каким-то причинам не хочет выполнять обещание. Она не желала слушать никаких объяснений и, ежели видела разницу между целительством и колдовством, то весьма искусно это скрывала. Несколько раз Эврих принимался говорить ей о Тразии Пэте, но Аль-Чориль грубо прерывала его, будучи, видимо, убеждена, что он пытается отвертеться от взятого на себя обязательства. Понять недовольство предводительницы гушкаваров было нетрудно: время шло, опасность быть обнаруженными росла с каждым днем, аррант же, за которым она так долго гонялась, явно валял дурака, помогая кому угодно, а её потчуя какими-то байками, вместо того чтобы заниматься делом.
Несколько раз Эврих выходил в город: бродил по базарам, прислушивался к разговорам в лавках и трактирах, надеясь, что они натолкнут его на какую-нибудь дельную мысль, но, если не считать встречи с Иммамалом, толку от этих вылазок не было. Поход на улицу Оракулов представлялся ему столь же бесперспективным, да к тому же ещё и опасным, и только настойчивость Тартунга побудила его отправиться в путь. Юноша почему-то был уверен в успехе, а совет его предложить кому-либо из предсказателей очинаку в качестве платы за сведения об Ульчи, был и правда неплох. Высушенная человечья голова, может, и не нужна прорицателю, дабы улавливать смутные образы грядущих событий, но внимание к нему наверняка привлечет и послужит хорошей приманкой для жаждущих предсказаний.
Припомнив свое первое посещение улицы Оракулов, Эврих поправил сумку с очинакой и пожалел, что не взял с собой Тартунга. Опасаясь, что парня узнает кто-нибудь из служителей храма Мбо Мбелек, он поручил ему приготовить лекарственные составы и, если получится, наладить отношения с Афаргой, испортившиеся накануне посещения ими Урочища Каменных Кружев. Чего уж они там не поделили, сказать трудно, но Тартунг, ежели и натворил что, всячески старался загладить свою вину, и, может статься, именно присутствие арранта мешало ему вновь обрести расположение девушки.
Вид обитателей трущоб, расположенных на месте Гнилой пади, как и прежде, произвел на Эвриха тягостное впечатление, однако нынче он был одет почти так же, как и они, и, похоже, не привлек к себе ничьего внимания. Даже предсказатели, окидывавшие прохожих цепкими, наметанными взглядами, не задерживали их на нем, и болезненный мужчина, гадавший некогда Эвриху по крысиным черепам, уставился на него с недоумением и недоверием. Остановившийся перед ним курчавый шрамолицый юноша в поношенном халате был не из тех, у кого водятся деньги, необходимые для получения квалифицированного предсказания.
— Чего тебе надобно, любезный?
— Мне надобно предсказание.
Всматриваясь в лицо оракула, бедра которого были обернуты шкурой пятнистой антилопы, грудь украшало ожерелье из косточек человеческих пальцев, а стягивавшую волосы повязку из змеиной кожи — медный полумесяц, Эврих пытался угадать, может ли тот состоять на службе у Амаши. Немигающий взгляд человека, пристально вглядывающегося внутрь себя, делал это предположение маловероятным, но, окажись аррант на месте Душегуба, он непременно воспользовался бы услугами предсказателей. Люди благополучные не нуждаются в прорицаниях, и у власть имущих нет с ними проблем. Услуги оракулов надобны неблагополучным, а сведения о них сберегателям порядка надлежит собирать где только возможно…
— Спрашивай, если у тебя есть чем заплатить, — равнодушно ответил Глядящий-внутрь-себя. — Но прежде убеди меня, что трудиться я буду не даром.
— Если ты сумеешь ответить на мой вопрос, получишь очинаку. — Эврих опустил сумку на землю перед оракулом и раскрыл её так, чтобы тот мог увидеть высушенную, сморщенную голову. — Если не сумеешь, получишь пять дакков за потраченное время и старания.
Мужчина со впалыми щеками и жидкими тусклыми волосами встрепенулся и протянул руку к Эвриховой сумке:
— Откуда у тебя это? Я… Постой, дай мне коснуться ее! Я постараюсь ответить на твой вопрос. Это щедрая плата! Что ты желаешь знать?
— Меня интересует, что стало с ребенком, на шею которого при рождении была надета вот эта бусина. Где он теперь и как мне его найти?
— Вай-ваг! Тебе нужен не предсказатель, а ясновидящий! Но раз уж ты обратился ко мне… Я попробую тебе помочь. — Глядящий-внутрь-себя принял на ладонь крупную, размером с фасолину бусину из красно-оранжевого коралла, сквозь которую был пропущен тонкий витой шнур. — Садись. — Он указал на лежащую перед ним циновку и, подождав, пока аррант усядется, скрестив ноги, закрыл глаза, словно прислушиваясь к чему-то.
Аль-Чориль долго не хотела отдавать Эвриху единственную вещицу, принадлежавшую некогда Ульчи. Дабы не спутать близнецов, Мутамак, обмыв их, надела на шею каждого по бусине. Хутам, появившийся на свет первым, получил бирюзовую, Ульчи — коралловую. Отправляясь в храм Неизъяснимого, она сняла с него бусину, ибо воспитаннику Мбо Мбелек не полагалось носить амулеты, полученные в святилищах иных Богов. Один Тахмаанг знает, каким образом Ильяс удалось сохранить памятку о сыне, и все же Эврих не представлял себе, какой прок может от неё быть по прошествии едва ли не десяти лет…
— О юноша! Тебе надлежит знать о четырех вещах, которые неизмеримо важнее, чем ты думаешь… — напевным голосом начал оракул, но был остановлен аррантом, продолжившим за него:
— Это мои годы, моя вина, мои враги и мои ошибки, не так ли? — Эврих невесело усмехнулся, заметив растерянность Глядящего-внутрь-себя. — Почтеннейший, я не спрашиваю тебя о себе. Я щедро заплачу за любые сведения о владельце этой бусины, но если ты будешь меня дурачить, то не получишь даже позеленевшего чога.
— Откуда ты только взялся на мою голову? — Оракул уставился на арранта во все глаза, и тень узнавания мелькнула в его взгляде. — Постой-ка… Кажется, я уже видел тебя и даже делал тебе предсказание…
— Верно, — не стал спорить Эврих. — Ты кидал крысиные черепа с врезанными в них серебряными значками. Но не будем отвлекаться.
— Не будем, — покладисто промолвил оракул и некоторое время задумчиво рассматривал своего странного, зеленоглазого собеседника. Потом склонился над покрытой пестрым платком корзиной и принялся перебирать её содержимое. Вытащил глиняный флакончик и, ещё раз оценивающе оглядев Эвриха, сделал маленький глоток. Сморщился и прикрыл глаза, зажав в ладонях коралловую бусину.
Солнце нещадно припекало, мухи с жужжанием кружились над бормочущим что-то невразумительное оракулом. Ни тучки не было в вылинявшем, выгоревшем небе. Ни единого дуновения ветра не доносилось сюда ни с Гвадиары, ни с моря, несмотря на время дождей. Смена сезонов была почти неощутима в Городе Тысячи Храмов, и все же никогда прежде Эврих не ощущал здесь столь давящей, гнетущей духоты. Смахнув со лба испарину, он рванул ворот халата, чувствуя, как капли пота ползут по спине и груди.
Глядящий-внутрь-себя зудел что-то неразборчивое, словно огромная кровопивка, раскачивался из стороны в сторону, крепко зажмурив глаза и сморщившись так, будто хлебнул винного уксуса. Он тоже обливался потом, градом катившимся по его лицу, но был так поглощен своим занятием, что не мог ни стряхнуть повисшую на кончике носа мутную каплю, ни согнать пару нахальных мух, садившихся то и дело ему на лоб. Мухам, впрочем, тоже было как-то не по себе. Они опускались на влажный лоб оракула и тут же взлетали, снова опускались и опять взлетали…
— Помоги мне, Всеблагой Отец Созидатель, гадальщик-то, похоже, взялся за дело всерьез! — пробормотал Эврих по-аррантски, делая оберегающий от зла знак и начиная догадываться, что испытываемые им ощущения как-то связаны с бормотанием оракула, честно старавшегося получить обещанную ему за труды очинаку.
Заунывное гудение его становилось все громче и громче, сидящие поблизости предсказатели принялись подозрительно посматривать в сторону шумного сотоварища, но ни один не встал со своей циновки, и, что ещё более удивительно, вездесущие мальчишки не спешили взглянуть поближе на оракула, подражавшего растревоженному рою пчел.
Эвриха охватило беспокойство. Во-первых, ему совершенно не хотелось привлекать к себе чье-либо внимание, во-вторых, охота на колдунов, начатая в империи после гибели императора Димдиго, продолжалась здесь до сих пор, хотя и без прежнего размаха, а Глядящий-внутрь-себя явно помогал своему ясновидению какими-то чарами. В-третьих, аррант доподлинно знал, что занятия магией — штука чрезвычайно сложная и коварная, зависящая не только от знаний и таланта, но и от такого, казалось бы, пустяка, как настроение чародея. В связи с чем результаты сложных магических действий далеко не всегда соответствуют ожиданиям, даже если за дело берется опытный и искусный маг. Когда же этим начинает заниматься новичок или человек, прибегающий к помощи чар от случая к случаю…
— А-а-ййй! — взвизгнул Глядящий-внутрь-себя и, выронив зажатую между ладонями бусину, стиснул лицо руками.
Подхватив упавшую на циновку бусину, Эврих оглянулся по сторонам и, убедившись, что стражники не бегут со всех сторон к незадачливому оракулу, нацедил в щербатую чашку теплой воды из стоявшего подле предсказателя кувшина.
— Выпей и возьми себя в руки, если не хочешь, чтобы здесь собралась толпа зевак.
— Ав-ва-а-а… — пробормотал Глядящий-внутрь-себя, дрожащими руками поднося чашку к губам. Половину её содержимого он пролил себе на грудь, но остальное, клацая зубами о глиняный край, все же сумел проглотить и жестом попросил налить еще.
«Интересно, все ли предсказатели могут проделывать такое, или мне как-то особенно повезло? — подумал Эврих, вновь наполняя чашку Глядящего-внутрь-себя. — Хотя дело тут, конечно, не в везении, ведь ещё в прошлый раз я довольно долго присматривался к здешним, оракулам и, судя по всему, сделал правильный выбор».
Окинув испытующим взглядом на редкость широкую и прямую для района трущоб улицу, по обеим сторонам которой сидело подле глинобитных домов и заборов не меньше трех дюжин предсказателей, аррант окончательно уверился в том, что подвергся действию чар, использованных Глядящим-внутрь-себя, дабы узнать что-либо об Ульчи. Не таким уж жарким был этот день, и духоты особой он теперь не чувствовал. Синие тени от заборов и домов уберегали расположившихся на левой стороне улицы оракулов от солнечных лучей, и даже сидящие на солнцепеке не слишком, кажется, страдали от них. Все стало как обычно, едва только прекратилось побочное действие заклинаний, хотя произнесший их оракул никак не мог отдышаться и прийти в себя.
Наконец, вытерев лицо рукавом халата, Глядящий-внутрь-себя прокашлялся и сиплым голосом спросил:
— Скажи-ка, любезный, а сам-то ты знаешь, что за мальчишка носил эту бусину? Ежели тобой движет праздное любопытство, то лучше бы тебе моих откровений не слушать.
— Тебе есть что сказать? Или ты думаешь, у меня очинаками весь дом завален и я дни и ночи голову над тем ломаю, как бы от них поскорее избавиться?
— Думаю я, что не принесет тебе эта бусина добра. Судя по одежке, у тебя и дома-то нет…
— Короче! — потребовал Эврих, чувствуя, что он и так уже намозолил глаза собратьям Глядящего-внутрь-себя и надобно подобру-поздорову убираться. Чем дольше он тут пробудет, тем вернее привлечет внимание соглядатаев Амаши, которые ну не могут по этой улице время от времени не прогуливаться.
— Хорошо, раз уж ты так настаиваешь. — Оракул наклонился к арранту и, понизив голос, произнесу — Эта бусина принадлежала одному из сыновей Ильяс и ослепленного Кешо Таанрета.
— Верно, — подтвердил Эврих. — Жив ли он и где я могу его найти?
— Ты знал?! Ах да, конечно… Золотоволосый аррант… — пробормотал Глядящий-внутрь-себя, окончательно вспомнив, при каких обстоятельствах он уже встречался со своим зеленоглазым собеседником. — Ульчи жив, здоров и находится в Городе Тысячи Храмов. Его опекает большая женщина и…
— Ну? Где он? Как мне его найти?
— Не знаю! Ты задаешь мне не те вопросы. — Предсказатель нервно облизнул губы и снова промокнул лоб рукавом халата. — Тебе надобно обратиться к настоящему колдуну. Ведь это они мастера влиять на ход событий и вызывать нужные видения. Я же улавливаю лишь смутные очертания, направления, контуры…
Оракул беспомощно пошевелил растопыренными пальцами, изображая незрячего, ощупью отыскивающего путь в незнакомом месте.
— Не много же полезного ты сумел уловить, — проворчал Эврих, извлекая из сумки обернутую в белую тряпицу очинаку. — Спасибо, однако, и за это. Она твоя.
Он протянул очинаку предсказателю, и тот, жадно схватив её, прижал к впалой груди.
— Так больше тебе нечего мне сказать?
— Благодарю тебя. Ты щедр, и я скажу тебе ещё одно… Только не проси у меня объяснений, ибо не все, что мне открывается, я могу правильно истолковать. — Глядящий-внутрь-себя замялся и наконец вымолвил: — Путь к тому, кого ты ищешь, начинается и кончается на улице Оракулов.
— Как? — изумленно вскинул брови Эврих. — Во имя Великого Духа, как это понять? Значат ли твои слова, что я должен обращаться ко всем оракулам по очереди или…
— Не знаю. Я ведь предупреждал тебя…
— Ладно! — торопливо прервал бормотание предсказателя аррант. — Забудь об этом разговоре. Если кто-нибудь спросит, чего я от тебя хотел, скажи, что спрашивал о своей судьбе. И больше ни слова.
Подхватив сумку, он поднялся и неторопливо зашагал к ближайшему переулку, старательно припадая на левую ногу, дабы изменить походку. Не зря, ох не зря он ушки на макушке держал! Кабы не это, вполне мог бы прозевать приближение трех юнцов, шедших по улице со стороны храма Мбо Мбелек. Двоих он видел впервые, но в третьем безошибочно узнал Серекана, оказавшегося здесь явно не случайно.
Свернув в переулок, Эврих прибавил шагу. Свернул раз, другой, юркнул в щель между потрескавшимися глиняными заборами и, заметив в пыльном дворике игравших в альчики мальчишек, крикнул:
— Эй, мелкота! Кто выведет меня кратчайшим путем на улицу Увечных телег, получит пару чогов!
Мальчишка постарше, в донельзя замызганной рубахе до колен, бросив своих приятелей, махнул арранту рукой и устремился в дальний конец двора, к скрытому выступом дома проходу.
Эврих был уверен, что Серекан на заметил его, а если и заметил, то не успел узнать. Однако присутствие его на улице Оракулов подтверждало самые худшие подозрения арранта. Газахлар рассказал Амаше о нападении Аль-Чориль на свой отряд и поведал об «измене» домашнего лекаря и секретаря. Вероятно даже, чтобы выслужиться, предложил использовать для поимки Эвриха людей, знавших его в лицо и путешествовавших вместе с ним в Терентеги. Самому Газахлару ловить своего бывшего лекаря было ни к чему да и не с руки, ибо это не улучшило бы его отношений с Нжери, а вот поспособствовать в этом Душегубу он, разумеется, не отказался. И Серекана, имевшего причины недолюбливать арранта, владелец «Мраморного логова» предложил направить туда, где тот должен был появиться прежде всего.
— Ай-ай-ай! — Эврих покачал головой, пожалев, что отказался взять сделанное для него Тартунгом кванге. Это оружие претило ему, как никакое другое, и все же с ним бы он чувствовал себя значительно увереннее. — На улице Оракулов мне, значит, появляться нельзя. Тартунгу и Афарге тоже — Газахларовы соглядатаи опознают их быстрее, чем меня. Как же быть-то?
Глядящий-внутрь-себя угадал, кому принадлежала коралловая бусина, и, наверно, не соврал, сказав, что Ульчи жив, здоров, по-прежнему находится под опекой Мутамак и живет в Мванааке. Ильяс приятно будет об этом узнать, но к цели поисков это их ничуть не приблизило…
— Вот улица Увечных телег! Где мои чоги?
— Держи. — Эврих опустил в подставленную ладонь три монетки и, глядя, как мальчишка деловито засовывает их за щеку, подумал, что, если бы тот оказался сыном Ильяс, это бы ничуть не противоречило предсказанию Глядящего-внутрь-себя. Впрочем, истолковать его слова можно было тысячью способов, но как проверить хотя бы одно предположение? Попробуй-ка, например, узнай, что вытатуировано на предплечьях этого сорванца. Скрещенные молнии в круге, коими оберегают своих чад от многоликого зла простолюдины, или же символы кланов Огня и Леопарда?
— Послушай-ка… — начал было аррант и обнаружил, что, пока он придумывал, под каким предлогом попросить своего провожатого закатать рукава долгополой рубахи, тот уже успел дать деру. Пожав плечами, Эврих пролез в указанную щель между домами и оказался на улице Увечных телег. Окинул оценивающим взглядом выбоины от колес многочисленных тяжелогруженых арб и подивился, что кто-то ещё отваживается здесь ездить.
— Уф, ну и пришлось мне нынче побегать! Парит, сил нет! Не иначе ночью гроза разразится, — отдуваясь, произнес Тартунг, вваливаясь в комнату и стаскивая с плеч пропотевший халат. — Где Эврих?
— У тебя есть для него новости? — спросила Афарга, не отрывая глаз от медной ступки, в которой перетирала листья голубого бахреца.
— Есть, и преотличнейшие! Эпиар Рабий Даор вернулся в столицу, я только что виделся с ним. Он желает завтра же встретиться с Эврихом. Кстати, где он?
Тартунг выбрал из кучи лежащего в углу комнаты тряпья другой халат, брезгливо покрутил носом и накинул на плечи. Задумался, не сменить ли шаровары, но решил, что сделает это потом, после того как окатит себя бадьей воды из колодца.
— Как же тебя пустили к Эпиару, в таком-то виде? Он ведь купец не из последних и кого попало, верно, не принимает. Да и дел у него за время отсутствия должно было накопиться.
Страшно довольный успешно выполненным поручением, равно как и тем, что Афарга не отмалчивается — появилась у неё такая скверная привычка по прибытии в Мванааке, — юноша не заметил, что она дважды не ответила на его вопрос об Эврихе, и возбужденно принялся рассказывать:
— Дом у этого Рабия что надо, не тутошним хибарам чета, и меня к нему, естественно, пускать не хотели. Ну я шепнул привратнику, мол, дело прибыльное и срочное, пусть хоть слугу позовет какого. Я ему, дескать, два слова шепну, чтобы хозяину передал, а там видно будет. Кликнул он слугу. Важности у того — верблюду впору занимать, но снизошел все же, выслушал меня. Я думал, на том и кончится, не увижу его больше, Эврих-то ведь мне ничего передавать не велел — запамятовал, видно, — вот и пришлось на ходу придумывать.
Юноша сделал паузу, ожидая вопроса Афарги. Сегодня она, похоже, была в настроении, потому что не стала его разочаровывать и спросила:
— Что ты велел передать Эпиару? Долго пришлось ждать?
— В том-то и дело, что нет. Верблюдообразный этот тотчас же примчался и повел меня к своему господину. А передать я ему велел, что Эпиара Рабия Даора желает видеть посланец человека, который отплыл некогда от берегов Мономатаны на «Персте Божьем». Э-э-э, да ты ведь эту историю не знаешь! — спохватился юноша. — Надо будет попросить Эвриха, чтобы поведал тебе, а заодно и Аль-Чориль с Тарагатой. Потому как если они о деяниях Тразия Пэта ничего не узнают, так и выручать его не возьмутся. А без них…
Тартунг замолк, почувствовав, что его занесло. Эврих ведь уже не раз принимался рассказывать Аль-Чориль о маге, служившем Богам-Близнецам, учеников которых у арранта были веские причины недолюбливать, да не больно-то его предводительницы гушкаваров слушали. От былого уважения их и едва ли не обожания чудо-лекаря не осталось и следа. На смену им пришли недоверие и подозрительность, в основе которых лежало нежелание разбойниц признать, что Эвриховы возможности хоть и велики, но не беспредельны. Им бы, конечно, хотелось, чтобы он пальцами щелкнул, и вот вам, пожалуйста: Ульчи уже на императорском троне сидит. Так ведь не бывает этак-то, это даже ранталуку ясно!
Был такой момент, чего уж там лукавить, когда и Тартунг полагал: захоти чудо-лекарь — и мертвые оживут, а звезды посыплются с небосвода золотыми монетами. К счастью, длилось это заблуждение недолго, и сумел он таки понять, что мало чести быть всемогущим. Нет, тем-то и поразил его воображение аррант, что далеко не безграничные способности свои умел использовать в нужный момент, неизменно достигая при этом поставленной цели. И Ульчи этого с помощью Тразия Пэта найдет, ежели прислушаются к его словам драчливые девки, вместо того чтобы под ногами путаться. Особенно сейчас, когда Эпиар появился наконец в Мванааке.
— Так где Эврих-то? Неужто опять в город отправился? — На этот раз в голосе юноши отчетливо прозвучало беспокойство. — Ты чего отмалчиваешься? И Шайал глаза отводил… Ну, в чем дело?!
Начиная злиться, он, едва сдерживая раздражение, шагнул к Афарге, и та, все так же не поднимая головы, ответила:
— Ничего с ним не случилось. Пьет он. С Яргаем и Пахитаком.
— Как это пьет? Ты чего городишь? Не видел я его в зале!
— А они нарочно в Шайалову каморку забрались, чтобы никто им не мешал. То ли спаивают его гушкавары по приказу Аль-Чориль — вдруг что сболтнет, то ли в самом деле утешить стараются, — безучастным тоном ответствовала девушка.
— Да скажи ты толком, что стряслось, почему его утешать надобно?
— Мхетта у него на руках умерла. Девчоночка махонькая, у которой спинка повреждена была.
— Вай-ваг! Она же вроде на поправку пошла… — растерянно протянул Тартунг. — Вот, значит, оно как. Ладно, пойду погляжу. Не помню я, чтобы Эврих вином злоупотреблял…
Каморка Шайала — старого трактирщика, проникнувшегося к Эвриху дружескими чувствами и едва ли не благоговением после того, как тот, взявшись лечить его внучку, почти полностью избавил её от разрывающего грудь кашля, — располагалась в самой глубине гигантского дома, размеры которого непосвященному невозможно было даже представить. Собственно говоря, это был не один дом, а более полудюжины хижин, соединенных дворами и переходами, примыкавшими к заброшенной в незапамятные времена шахте каменного карьера. В «Доме Шайала» жили многочисленные родичи хозяина, занимавшиеся приготовлением пищи для посетителей трактира, плетением ковров и циновок, изготовлением пальмового вина и рисовой водки; здесь же располагались погреба и складские помещения, где хранились запасы снеди, а также предназначенные для сбыта товары, добываемые гушкаварами не вполне законным путем. Домов, подобных этому, в приречном районе Города Тысячи Храмов было немало, и соратники Аль-Чориль не испытывали недостатка в жилье. Сама же она вместе с Тарагатой и десятком приближенных предпочитала во время наездов в столицу останавливаться у Шайала. По её словам, это было надежное убежище, и, судя по количеству выходов, расположенных в самых неожиданных местах, Шайал и его домочадцы пребывали в постоянной готовности к нашествию незваных гостей. Трактирщик как-то с гордостью сообщил Тартунгу, что городские стражники несколько раз вторгались в его «владения» и уходили несолоно хлебавши.
Поверить в это было нетрудно, ибо за неполные две седмицы пребывания в «Доме Шайала» Тартунг так и не разобрался в его планировке. Стены и перегородки, сделанные из камня, кирпича, досок, стволов бамбука, циновок и натянутой на рамы бумаги, появлялись и исчезали словно по волшебству. Двери возникали в самых неожиданных местах и через день-два пропадали, заставляя юношу искать обходные пути, а сгорбленный временем трактирщик на вопрос, зачем это делается, лишь хитро улыбался и шамкал, что, дескать, жизнь идет, все меняется — чему же тут удивляться.
Пробираясь к каморке Шайала, Тартунг отметил очередные превращения, связанные, вероятно, с вывозом из тайных складов доставленных сюда гушкаварами товаров, и в который уже раз поразился размаху и бесстрашию невзрачного с виду трактирщика. Интересно, как они с Аль-Чориль нашли друг друга? Кто-нибудь из сообщников её со стариком свел? На первый взгляд не слишком-то он подходящая компания для дочери Газахлара, но, если вдуматься, шамкающий хитрец пользуется в столице не меньшим влиянием, чем излеченный Эврихом оксар…
Тартунг не сразу понял, что донесшийся из-за дощатой двери голос принадлежит Эвриху, а распахнув её, убедился, что к арранту, Яргаю и Пахитаку успели присоединиться Аль-Чориль с Тарагатой. Похоже, Афарга была права, гушкавары накачивали его господина рисовой водкой — и весьма преуспели в этом! — с совершенно определенными намерениями, иначе зачем бы сюда пожаловали их предводительницы?
— А, Тартунг! Вовремя пожаловал! — приветствовал юношу аррант, делая безуспешную попытку приподняться с циновки. — Присаживайся к столу, у нас тут оч-чень содержательный разговор завязался.
Слушать бредни подвыпивших мужчин представлялось Тартунгу не слишком приятным занятием, но он не колеблясь принял приглашение Эвриха, полагая, что сейчас тот нуждается в его присутствии и поддержке более чем когда-либо.
— Стрелку из кванге полную чашу! — зычно провозгласил Яргай, Аль-Чориль поморщилась, а Тарагата напомнила Эвриху: — Ты говорил о заморском чародействе, явленном тебе неким великим магом — Тилорном.
— Да-да, вы назвали бы его великим магом, но сам он утверждал, что не понимает чародеев нашего мира, — рассеянно проговорил Эврих, ход мыслей которого был прерван приходом Тартунга. — Он успел научить меня кое-чему, и если бы я был более прилежным и усидчивым…
— Так чему же он научил тебя? — настаивала Тарагата, полагая, что аррант уже достаточно пьян и не станет таиться.
Тартунг пригубил предложенную ему Яргаем чашу, дабы не привлекать к себе внимания отказом, и мысленно усмехнулся. Предводительницы гушкаваров не желали слушать Эвриха трезвого, но готовы были внимать ему после того, как тот выпил полкувшина рисовой водки. Они до сих пор не поняли, что аррант терпеть не может лжи и прибегает к ней крайне неохотно. А это значит, что, даже влив ему в глотку все запасы водки, хранящиеся в «Доме Шайала», они не услышат от него ничего такого, чего он не сказал бы им в трезвом виде.
— Тилорн учил меня помогать своим ближним. Но теперь я понимаю, что не задал ему главного вопроса — зачем? Зачем помогать тем, кто находится на пути к Всеблагому Отцу Созидателю? Вы, как и обитатели Вечной Степи, называете его Великим Духом, саккаремцы — Богиней — Матерью Всего Сущего, соотечественники Тартунга — Наамом, Великим Драконом. Не в названии суть. Так зачем же мешать тем, кто спешит на встречу с ним?.. — вопросил Тарагату Эврих, устремляя на неё затуманенный выпивкой взгляд. — Быть может, палачи и убийцы в самом деле величайшие благодетели рода людского? Кто умер насильственной смертью, будет обласкан Богами. Кого скосила во цвете лет болезнь, придет в их чертоги, не познав тягот старости и неизбежных разочарований, обид и оскорблений. Так к чему становиться на пути этих счастливцев?
— Может быть, надобно помогать не тем, кто умирает, а тем, кто нуждается лишь в облегчении страданий? — глубокомысленно предположил Пахитак. Угощая Эвриха, он не забывал угощаться и сам, а потому ворочал языком с превеликим напряжением. Чувствуя, что силы его на исходе и скоро он утратит возможность принимать участие в разговоре, отважный гушкавар торопился внести в него посильную лепту.
— Ежели страдания очищают душу, то лекарь, исцеляя страждущего, оказывает ему дурную услугу. Зачем же тогда, спрашивается, ученики Богов-Близнецов открыли в Кондаре лечебницу для неимущих? Быть может, прав был мой земляк, написавший: «Человек, любимый Богами, умирает молодым. Блажен, кто, не познав горести жизни и насладившись прекрасным зрелищем солнца, воды, облаков и огня, спешит вернуться туда, откуда пришел, — под руку Отца Созидателя. Проживи хоть два века, все это ты увидишь таким же и никогда не узришь ничего прекраснее. Так зачем скитаться по бесприютному миру, в коем мы всего лишь гости, зачем просить у Всеблагого долгих лет? Дабы сутулиться, дряхлеть и горевать над могилами друзей? Счастливец, уходя первым, пьет чистую воду, оставляя горечь осадка менее удачливым…» — Эврих заглянул в чашу и протянул её Яргаю. — Плесни, почтенный, и скажи, неужто Тилорн ошибся, исцелив меня, Волкодава и многих-многих других?
Никто не спросил его, кто такой Волкодав, ибо Эврих не раз уже рассказывал гушкаварам удивительные истории о своем друге-венне.
— Чародей излечил тебя, чтобы ты мог искупить свои грехи, помогая другим, — заявил Яргай, извлекая из-за спины непочатый кувшин и разливая содержимое его по стоящим на низком столике чашам. — Аль-Чориль, Тарагата!
Под взглядами гушкаваров, Эвриха и Тартунга Аль-Чориль с Тарагатой осушили свои чаши и потянулись к блюду с солеными орешками.
— Выходит, я искупаю свои грехи, оттягивая встречу страждущих со Всеблагим Отцом Созидателем? — удивился Эврих. — Странный и недостойный способ искупления грехов! Я всегда старался вкладывать душу во все, за что бы ни брался, и получал удовольствие от сознания того, что работа выполнена хорошо. Но не заблуждался ли я, занявшись излечением, если это не угодно Отцу Созидателю или Великому Духу?
— К чему эти рассуждения? Ты облегчал людям страдания и раскаиваешься в этом? — не выдержал Тартунг.
— Не понимаю, почему ты считаешь, что наш Великий Дух и аррантский Всеблагой Отец Созидатель — это одно и то же? — Аль-Чориль сделала Яргаю знак не подливать в её чашу, но тот не заметил этого. — Тот, кого вы называете Всеблагим, просто не может существовать. Если он всезнающий, и есть зло, значит, он не всемогущий; если же он всемогущий, и есть зло, значит, он не всезнающий. А если он всезнающий и всемогущий, но зло продолжает существовать, значит, он не всеблагой. Ибо если всеблагой, то откуда зло?
— В самом деле. Откуда же оно? И чем отличается наш Всеблагой Отец Созидатель от вашего Великого Духа? Может ли Творец быть вместе с тем и Разрушителем? — пробормотал Эврих едва слышно, погрузив нос в чашу. — Мне казалось, что добро и зло одинаковы на всех материках. Зачем браться за работу, которую не можешь выполнить хорошо, ибо она не угодна Богам? Если страдания очищают души, то я напрасно убил Зачахара. Вся моя жизнь была ошибкой. А это значит, что заблуждался не только я, но и все те, кого считаю я своими учителями и друзьями. Пастырь Непра, Хрис, Тилорн, Волкодав, Зелхат Мельсинский, Ниилит и многие, многие другие… Стало быть, Гурцат Кровавый — истинный любимец Богов и является образцом для правителей и их подданных…
— Прекрати трепаться! Скажи лучше, почему ты не желаешь использовать свои магические способности нам во благо? — раздраженно прервала бормотание арранта Тарагата.
— Послушай, женщина! — Эврих вскинул голову, и Тартунг с болью отметил, как побледнело его отмытое от орехового сока лицо, углубились незаметные прежде морщины, запали глаза. Видимо, он, как обычно, полностью выложился, пытаясь вытащить Мхетту, и хорошо, что хоть не ослеп, как уже не раз бывало, когда аррант отдавал обреченным свою жизненную силу. Ему бы сразу после этого спать завалиться, а эти придурки водкой его накачивать вздумали!
— Женщина, — повторил Эврих, погрозив Тарагате пальцем, — ты плохо слышишь? Или я плохо говорю на вашем языке? Если Богам угодны страдания, то как можно мешать Кешо? И сколько раз тебе надобно повторять, что я не владею даже основами магического искусства?
— Вай-ваг! Ну почему эти умники всегда оказываются такими занудами и дураками? — вопросил неведомо кого Пахитак. — Ты знаешь притчу о трех слепцах, ощупывавших слона? Первый потрогал хобот и заявил, что перед ним огромная змея. Второй ощупал ухо и назвал слона огромной летучей мышью. Третий попытался обнять его ногу и сказал, что это пальма. Как же мы можем правильно оценить деяния и устремления Богов, не видя всей картины мира?
— Ты хочешь сказать, что злой и добрый одинаково угодны и необходимы Богам для воплощения их планов? — поинтересовалась Аль-Чориль, но Пахитак, вложив остатки сил в последнюю тираду, откинулся к стене, прикрыл глаза и явно не способен был ни подтвердить, ни опровергнуть её предположение.
— Необходимы — да, — ответил за товарища Яргай. — А в то, что угодны, — не верю! Змеи созданы Тахмаангом для наказания клятвопреступников, воров и убийц, но это не значит, что он их любит. Или что я должен их любить. Чаша невзгод, горестей, бед и страданий, которую приходится испить большинству людей, столь велика, что, ежели сумеешь ты уменьшить её содержимое хоть на наперсток, это будет благим делом. Быть может, говорю я не слишком складно, но не кажется ли тебе, что несчастья, выпадающие на долю многих из нас по воле Богов, дают возможность остальным проявить сострадание и таким образом становятся важнейшим испытанием на человечность?
Ни Аль-Чориль, ни Тарагата не ожидали услышать подобное из уст товарища и удивленно переглянулись, в то время как Тартунг едва удержался от улыбки. Высказанную Яргаем мысль он уже неоднократно слышал от Эвриха, хотя облекал тот её в иные слова. И что бы там ни вещал аррант о пользе очищающих душу страданий, какие бы убедительные ни приводил доводы в пользу того, что надобно радостно воспринимать преждевременную смерть близких, проспавшись, он первым делом отправится осматривать находящихся на его попечении недужных и будет из кожи вон лезть, дабы как можно скорее вернуть им здоровье и силы. Так уж он устроен, что будет лечить, писать свои путевые заметки и выручать из беды незнакомых людей, повинуясь порыву и не задумываясь о последствиях. А потом корить себя в безволии и слабодушии, заниматься самоедством, вспоминая человеконенавистнические бредни, выдуманные свихнувшимися умниками и служащие прекрасным щитом для корыстолюбивых, рвущихся к власти или просто равнодушных, самовлюбленных мерзавцев.
— «Испытание на человечность» — неплохо сказано, — проворчал Эврих, стряхивая с себя сонное оцепенение. — Именно так, наверное, и выразился бы Тразий Пэт. Всем нам постоянно приходится делать выбор, но даже Тилорна, кажется, одолевают сомнения в том, верно ли он поступил в том или ином случае, ибо даже сострадание и милосердие могут порой, по его словам, обернуться трусостью и предательством. Поэтому-то он не особенно обрадовался принесенному мною «маячку» и не спешил связываться через него с соотечественниками…
Аррант забыл о присутствующих, поглощенный какими-то своими мыслями, но Тарагату это явно не устраивало, и, неодобрительно покосившись на помалкивавшую Аль-Чориль, она напомнила:
— Ты начал говорить нам о чарах, которым научил тебя этот самый Тилорн. Так почему бы тебе не продолжить рассказ? Ты неоднократно доказывал, что достиг немалых успехов в деле врачевания, но ведь тебе ведома и магия. Без неё бы ты не сумел заполучить перстень Амаши и Афаргу!
— Ну, если уж тебе так хочется послушать про магию, изволь. Я, помнится, уже начинал как-то рассказывать об удивительных способностях Тразия Пэта, который вместе с двумя другими учениками Богов-Близнецов был отправлен Гистунгуром в Мономатану за неким магическим предметом, принесенным в наш мир из иной Реальности. Так вот он-то действительно понимал толк в чародействе, ибо, когда на их корабль напал морской дракон, сумел заставить его убраться восвояси. Нет-нет, мне хватит! — Аррант прикрыл ладонью чашу, видя, что Яргай вновь взялся за кувшин. — С помощью Тразия Пэта, а вернее, только благодаря ему Агеробарб одолел Серый Ужас, о котором вы, без сомнения, слыхали. И Тразий же сразил самого Агеробарба — одного из искуснейших магов острова Толми, когда ему стало ведомо, для каких гнусных целей понадобился Глаз… э-э-э… магический предмет, который им в конце концов удалось заполучить…
С историей Тразия Пэта Тартунг был уже знаком и потому не слишком внимательно слушал рассказ Эвриха, зато не сводил глаз с Аль-Чориль и Тарагаты. От того, как они отнесутся к словам арранта, зависело очень многое. Сумеет ли он зантересовать их, убедить, переупрямить?
Эврих как-то сказал, что любит и уважает женщин неизмеримо больше, нежели мужчин. Ибо, в случае необходимости, лучшие из них проявляют недоступную мужчинам выносливость, отвагу и решительность, предусмотрительность и изобретательность. Когда же юноша попытался оспорить это утверждение, лукавый аррант сослался на самок хищников, которые умудряются выращивать детенышей без помощи самцов в самые голодные годы. Терпение и упорство их поистине восхитительны и сравнимы лишь с терпением и упорством женщин, достоинства коих мужчины склонны принижать отнюдь не от избытка ума.
Думал ли так Эврих на самом деле или это был всего лишь один из его «загибов» — одному Тахмаангу ведомо, но сейчас ему предстояло перебороть или хотя бы поколебать то самое женское упорство, о котором он отзывался с таким почтением. То, что ему наконец позволили говорить о Тразии Пэте, было хорошим признаком, но это ещё не значило, что предводительницы гушкаваров разуверились в его собственных способностях. Когда же они узнают о намерении арранта вызволить непревзойденного мага из имперской темницы, ему понадобятся все его красноречие и вся искренность, дабы убедить упрямиц, что это единственный способ добраться до Ульчи. Искренности-то у него хватит, в этом Тартунг ни на мгновение не усомнился, да и красноречия Эвриху, даже после всего выпитого, было не занимать… Но, главное, должны же они в конце концов сообразить, что если бы аррант и правда был магом, то, вместо того чтобы тратить время на уговоры и убеждения, просто внушил бы им все, что сочтет нужным. Хотя нет, зная его щепетильность, трудно поверить, что он стал бы их зачаровывать, и Аль-Чориль, конечно же, об этом догадывалась…
О, Великий Дух, как же все усложнилось с появлением в их жизни дочери Газахлара! И зачем только Эвриху понадобилось вступаться за неё и вообще ходить к храму проклятого Мбо Мбелек? Не иначе как из-за этого-то они и сделались жертвами проделок Неизъяснимого Бога — большого любителя ставить все с ног на голову и весьма изощренно подшучивать над людьми.

Глава шестая. Любовное зелье

Открыв глаза, Бибихнор Кешо некоторое время лежал неподвижно, силясь сообразить, почему он проснулся в Розовом зале, а не в собственной спальне. Судя по золотящимся краям облаков, плывущих в бледно-голубом небе, сейчас то ли позднее утро, то ли ранний вечер. Окна в Розовом зале были высокими и узкими, да ещё и занавесками частично задернуты — сквозь такие много не разглядишь. А ежели Хайтай ещё и цветные стекла в них велит вставить, как давно уже собиралась…
Вспомнив о Хайтай, Кешо вспомнил и все остальное. Ну конечно, он пришел посмотреть на приобретенную ею давеча гигантскую жемчужину, они выпили по бокалу чудного нардарского вина, и девчонка затащила его в постель. То есть затащил её он, но она так умело этого добивалась, что устоять было невозможно. Да и костяные фигурки, доставленные ей с Восточного материка, разбудили его воображение, заставив кровь быстрее струиться по жилам. Пять чудесных статуэток из слоновой кости — каждая размером с ладонь — изрядно позабавили его. Редко доводилось ему видеть столь изящные изображения влюбленных пар, в которых дивным образом сочетались страсть и нежность, вожделение и целомудрие. Без сомнения, косторез был великим искусником и Хайтай не зря оставила эти статуэтки напоследок, ни словом не упомянув о них, приглашая императора в свои покои. Жемчужиной — с горошину она или с вишню — обитателей Мванааке не удивишь, а изделия этого… Батара, кажется? — поистине редкое и радостное приобретение. Надо будет спросить Хайтай, нельзя ли достать ещё какие-нибудь созданные им вещицы.
Император приподнялся на локте и взглянул на спящую подле него женщину. Осторожно погладил обнаженное плечо. Черная с баклажанным отливом кожа её была мягкой и бархатистой, густые волосы блестящей волной разметались по розовому шелку подушки. Кешо вздохнул, подумав, что возлюбленная его совсем ещё девчонка — недавно ей исполнилось семнадцать лет, а ему перевалило за сорок. И что с того, что седина не коснулась пока его висков, а лицо не избороздили морщины? По сравнению с Хайтай он старик и порой думает о ней, как о дочери, которой так и не наградил его Тахмаанг, несмотря на щедрые дары и горячие молитвы.
Откинувшись на подушки, император прикрыл глаза, вспоминая, как впервые увидел Хайтай на Большом базаре, лет пять назад. Двое стражников, сопровождаемые старостой базара и гомонящей толпой горожан, тащили ободранную, покрытую ссадинами и кровоподтеками девчонку к помосту для наказаний, и он остановился, чтобы узнать, в чем её обвиняют, — повелитель империи не должен быть безразличен к нуждам, бедам и радостям своих подданных. Избитую пигалицу уличили в воровстве. Маленькая мерзавка не придумала ничего умнее, как стянуть нитку бус с лотка ювелира, и была, конечно же, немедленно схвачена. Если бы она стащила лепешку, нож, горшочек меду — Кешо не стал бы вмешиваться. Голодной нищенке отсчитали бы положенное число ударов палками по пяткам и отпустили с миром. Но за кражу редкостных малахитовых бус, на которые не позарится ни один опытный вор — кто же не знает, что ювелирные лотки зорко охраняются? — полоумной девке должны были отрубить правую руку.
Скучавший на помосте палач не стал бы медлить, получив приказ старосты базара, а тот уже выслушал показания пяти свидетелей неудавшейся кражи и не видел причин нарушать «Уложение Бульдонэ», в коем было подробнейшим образом расписано, какие кары ждут совершивших или пытавшихся совершить те или иные преступления. В том же «Уложении», кстати, указывалось, что император — буде возникнет у него такое желание — может изменять меру наказания преступника по своему усмотрению. У повелителей Мавуно редко возникали желания подобного рода, но девчонка выглядела уж очень затравленной, и к тому же Кешо стало любопытно, почему она позарилась на ожерелье, а не попыталась срезать кошель у какого-нибудь зеваки или каким-либо иным образом завладеть монеткой-другой. Ведь ожерелье это ей не только украсть, но и продать бы не удалось, и не знать этого могла лишь совершеннейшая дикарка.
Словом, он взял Хайтай во дворец и не раскаялся в содеянном. Она оказалась славной и смышленой малышкой, имевшей, правда, одну удивительную особенность. Прекрасные вещи завораживали её, лишали сна и покоя. Ради них она готова была на все, но в глазах Кешо это не было недостатком. Во всяком случае, если речь шла о его юной наложнице. Напротив, это было несомненным достоинством, ибо избавляло его от необходимости ломать голову над тем, чем порадовать и привести в хорошее расположение духа свою крошку. Слава Тахмаангу, он мог позволить себе удовлетворить любую её прихоть, более того, делал это с охотой и удовольствием, поскольку очень скоро понял: Хайтай наделена безошибочным чутьем на вещи по-настоящему красивые. Сами по себе её не привлекали ни золото, ни драгоценные камни, ежели не прошли они через руки искусных мастеров, вложивших в них часть своей души и превративших в сверкающее чудо, стоимость которого несравнима с ценой использованных материалов…
Почувствовав взгляд Кешо, Хайтай зашевелилась, длинные ресницы её задрожали, она раскрыла глаза и улыбнулась.
Кешо улыбнулся ей в ответ, ласково хлопнул пониже спины и сполз с ложа. Вонзил зубы в сочный персик, бросив второй девушке, не спешившей одеваться и покидать постель. Взглянул на клепсидру и с сожалением произнес:
— Придется мне тебя ненадолго покинуть. Амаша, надобно думать, уже заждался меня.
— И как только ты терпишь подле себя этот мешок свинячьего дерьма? — нежным голоском поинтересовалась Хайтай, позволявшая себе, оставаясь наедине с императором, вспоминать прежние манеры. — Рано или поздно он, конечно, захлебнется собственным жиром, но я бы на твоем месте удавила его, не дожидаясь этого счастливого момента.
— Не понимаю, за что ты его так не любишь? — спросил император, от души забавляясь словами девушки.
— У него улыбка харимдаху! И столь же ядовитые речи и взгляды!
— Первый раз слышу, чтобы каменные скорпионы умели улыбаться. Да ещё и ядовитые речи вести! — подзадорил Хайтай император, заканчивая одеваться. — К тому же скорпион, жалящий моих врагов, — весьма полезная зверушка.
— А не боишься, что он когда-нибудь ужалит тебя самого?
— Зачем бы ему? Он и так имеет все, что пожелает, кроме моих забот, — проворчал Кешо, видя, что девчонка и не думает шутить.
— Затем, что скорпион не может не жалить!
— Ox и язычок же у тебя острый! Похуже скорпионьего жала будет! — Кешо нахмурился. Он и сам недолюбливал Душегуба, и предстоящий разговор с ним его отнюдь не радовал, но Хайтай не следовало говорить о начальнике тайного имперского сыска в таком тоне.
— Тебе не нравится мой язык? — Нахальная девчонка показала императору хорошенький розовый язычок, затем медленно провела им по пухлым губам. — А кто-то ведь совсем недавно клялся, что он источает мед!
— Тьфу на тебя, хитрюга! Вели приготовить бассейн и позаботься о том, чтобы нам не было в нем скучно.
— Будет исполнено, мой повелитель. Я придумаю что-нибудь необычное, — томным голосом пообещала Хайтай и вонзила зубы в солнечный персиковый бок. Несколько мгновений Кешо с удовольствием наблюдал за тем, как брызнувший сладкий сок течет по её круглому подбородку, падает на высокие пирамидки девичьих грудей, потом нарочито громко вздохнул и направился к выходу из Розового зала.
Выйдя из Западной башни на открытую галерею, император остановился и, прикрыв рукой глаза от вечернего солнца, окинул взглядом стоящие в гавани суда. Число их росло с каждым днем, и, после того как подойдут последние корабли из Аскула, можно будет приступить к отправке войска в Саккарем. Барбакаи Керджик и Номар рвутся в бой. Стянутые в Пиет дромады копейщиков, лучников и мечников ждут лишь приказа. Приведенные Газахларом слоны пребывают в отличной форме, и, если они хорошо перенесут путешествие по морю, это сильно упростит стоящую перед его воинами задачу…
По пути в Бронзовый зал, где дожидался его Амаша, император позволил себе помечтать. Он представил входящие в гавань корабли, груженные вывезенными из Саккарема сокровищами: золотом и серебром, драгоценными каменьями и прекрасными тканями. Бочками с виноградным вином, мешками с мукой, сильнорукими рабами и искусными рабынями, которыми он будет расплачиваться с купцами и оксарами, помогавшими ему строить корабли и снаряжать войска. Награбленным в Саккареме добром он заткнет глотки недовольным, народ станет прославлять его, и, быть может, тогда он перестанет злиться и выходить из себя в ожидании очередного разговора с Амашей. Надежды на это, впрочем, мало — толстомясый скорпион умеет накопать грязи как во дни поражений, так и во дни побед. Ведь даже торжества по поводу взятия имперскими войсками Аскула ухитрился отравить, притащив во дворец посланцев Гистунгура. И сейчас, разумеется, напомнит об их требованиях, хотя знает, сколь неприятны они повелителю Мавуно.
Предчувствия не обманули императора. Почтительно поприветствовав его, начальник тайного сыска быстро покончил с мелкими делами и обратился к Кешо с давно уже наболевшим вопросом: казнить ли доставленного из Аскула чародея прилюдно или отдать посланцам Гистунгура?
— Мы ежедневно поим его одурманивающим зельем, дабы он не мог применить против нас свои чары. Однако долго это продолжаться не может. Ученики Богов-Близнецов предупреждали, что постоянное употребление полученного из хубкубавы снадобья быстро превращает человека в идиота. По их мнению, Тразий Пэт не является в этом отношении исключением, и потому надобно как можно скорее решить его участь. — Уютно расположившийся в глубоком кресле толстяк сложил на животе короткопалые пухлые ручки и, казалось, наслаждался затруднительным положением, в котором оказался его повелитель. — Нам-то, понятное дело, все едино, казнить сумасшедшего или одурманенного, а вот посланцев Гистунгура устроит только маг, пребывающий в своем уме…
— Знаю! — прервал Кешо разглагольствования Амаши. — Я не страдаю провалами памяти и хорошо помню, чего хотят эти наглецы! Да и ты не даешь мне забыть о мятежнике-чародее, которого даже помучить как следует невозможно. Этот негодяй неплохо устроился! Его за мой счет поят драгоценным снадобьем, он сутками погружен в сладкие грезы, а мы портим себе кровь, изобретая, как с ним поступить.
— Приставленные к нему тюремщики кормят его домашними бульонами, словно малое дитятко. Мы поместили его в «Птичнике», в сухой, чистой и теплой камере, дабы он не простыл и не издох раньше времени. Соломенную подстилку под ним меняют раз в день, — подлил масла в огонь Душегуб.
— Эт-то ещё зачем? — грозно вопросил император.
— Так он же, будучи в забытьи, под себя ходит. Самим тюремщикам хуже будет, если они не станут его обихаживать. Ему-то без разницы, где лежать, что есть. Не кормили б, так и вообще от истощения помер и не заметил.
Пронзительный голос начальника тайного сыска резал императору слух, а мысль о том, что проклятого чародея, доставившего ему столько неприятностей, приходится содержать как дорогого гостя, раздражала, словно соринка в глазу. Но хуже всего было то, что, отдав приказ доставить Тразия Пэта в столицу живым, сам же он и поставил себя в крайне неловкое положение. Мерзавец этот, оказывается, успел лет восемь назад насолить чем-то лично Гистунгуру — Возлюбленному Ученику Богов-Близнецов, — и тот желал во что бы то ни стало заполучить его для сведения старых счетов. Портить отношения с главным жрецом Храма, являвшимся к тому же — пускай и негласно — владыкой острова Толми, Кешо решительно не хотелось, а ежели не отдать Тразия посланникам Гистунгура, ссоры не избежать. Отдать же его было немыслимо, поскольку в городе и так ходили пущенные какими-то злопыхателями слухи, будто предводителю аскульского мятежа удалось бежать из имперской тюрьмы. Прилюдно отрубив ему голову, посадив на кол или четвертовав, они положили бы конец этим развращающим умы байкам, ибо в Мванааке жило немало людей, бывавших в Аскуле и знавших Тразия в лицо. Но как совместить требования жрецов о выдаче им чародея с публичной казнью?..
— А почему бы тебе, несравненный, не отдать Тразия ученикам Богов-Близнецов на помосте? Отменить в последний момент казнь и…
— Нет, это не годится. Я уже думал над таким вариантом, но ничего хорошего он нам не сулит. Во-первых, в меня вцепятся все местные священнослужители, которые, как ты знаешь, не слишком-то жалуют жрецов с острова Толми. Во-вторых, я не желаю, чтобы о наших сношениях с Гистунгу-ром болтали все кому не лень, да и ему это придется не по душе. Общеизвестно ведь, что я терпеть не могу чужеземцев и жажду крови проклятого мятежника. Недоумение по поводу столь странного поступка вызовет новую волну слухов и совершенно ненужный интерес к ученикам Богов-Близнецов. Наконец, в-третьих, я не доверяю жрецам и опасаюсь, что они могут использовать Тразия против меня. — Император не сомневался, что все эти соображения уже приходили в голову Амаше, и все же довел свою мысль до конца. — Они натравят на меня аскульского чародея, когда им станет выгодно, а причин для ненависти у него предостаточно. Месть его будет самозабвенна и, не скрою, страшит меня.
— Где же выход? — поинтересовался Амаша, прекрасно зная, что ответить ему Кешо не в состоянии.
— Не знаю! — раздраженно бросил император и уставился на украшавшие стены зала бронзовые доспехи, дабы не видеть самодовольной, одутловатой рожи начальника тайного сыска. — Я поручил тебе обдумать этот вопрос и рассчитывал, что ты нашел устраивающее все заинтересованные стороны решение.
Амаша скорбно сложил брови домиком и потупился, делая вид, что признает свою вину. На самом же деле он, безусловно, считал повелителя Мавуно полудурком, отдающим распоряжения, выполнить которые невозможно. Кешо понимал, что участь Тразия Пэта должен решить он сам — в этом Душегуб ему не помощник, — и, будучи не в силах сделать это сейчас, перевел разговор на другую тему:
— Ладно, скажи лучше, удалось ли твоим людям напасть на след Ильяс? Не наведывался ли Эврих в «Мраморное логово»? Я так понял, у него есть там свой интерес?
Душегуб засопел, и Кешо понял, что особыми успехами он похвастаться не может.
— Чем же тогда занимаются твои соглядатаи? Газахлар дал тебе столько людей, что уж арранта-то они должны были отыскать! — В голосе императора зазвучал металл. Не часто ему выпадал случай высказать Амаше неудовольствие проделанной работой, и он не собирался его упускать.

Поднявшись на самую высокую крышу «Дома Шайала», Ильяс подошла к её северному краю, с которого видны были освещенные луной башни императорского дворца, и постаралась взять себя в руки. Обычно вид спящей столицы действовал на неё успокаивающе, помогая забыть дневные неурядицы и сосредоточиться на главном. Однако теперь, когда мечты её начинали сбываться, она сделалась особенно нетерпима к тем, кто своей неосмотрительностью и дурацким упрямством ставил под угрозу столь долго и тщательно вынашиваемые ею замыслы. Каким-то чудом она сдержалась и не наорала на арранта, но далось ей это с таким трудом, что тело до сих пор продолжала сотрясать нервная дрожь. Проклятый лекарь вел себя как самый распоследний безголовый мальчишка, не понимая, что безответственным своим поведением ставит под угрозу дело всей её жизни! Сейчас, когда достигнута договоренность с Эпиаром, Эврих ни в коем случае не должен был выходить в город и шататься по базарам и лавкам, где его могли опознать и схватить соглядатаи Амаши! Хворые и недужные перебьются уж как-нибудь без его снадобий, ежели до сих пор не померли. А если кто отправится к праотцам, она и это переживет, лишь бы аррант оставался живым и невредимым, по крайней мере пока не вытащит из узилища Тразия Пэта. Не для того она столько лет мучилась и рисковала жизнью, без счету проливая свою и чужую кровь, чтобы все сделанное ею пошло в последний момент прахом из-за мягкосердечия заморского лекаришки!
Ильяс поплотнее закуталась в плащ и охватила себя руками за плечи, дабы унять озноб. Она была сильной. Она никогда не отступала и упорно двигалась к поставленной цели. Ей приходилось пользоваться разными способами, чтобы сплотить вокруг себя недовольных правлением Кешо, и никогда ещё она не была так близка к осуществлению своих планов. Стоило ей прикрыть глаза, и перед её внутренним взором вставали лица погибших товарищей. Тех, кто сражался с ней плечом к плечу на границе империи с Кидотой и Афираэну, у безымянных деревушек в восточных провинциях Мавуно, в Красной степи и у истоков Гвадиары. Среди них были мерзавцы и бессребреники, мечтатели и властолюбцы, поборники справедливости и обычные разбойники, поверившие в то, что рано или поздно Аль-Чориль займет место Кешо. Но сейчас… Сейчас надобно думать о живых. Она не может обмануть ожидания тех, кто последовал за ней, и, если понадобится, будет содержать строптивца-арранта под стражей, пока тот не поможет ей заполучить настоящего мага, способного отыскать Ульчи. Если потребуется, она даже закует его в цепи, ибо от него нынче зависит очень многое.
Молодая женщина скрипнула зубами, представив, что бы произошло, схвати люди Амаши Эвриха. У неё случались неудачи, и она всегда находила в себе силы оправиться от очередного удара судьбы, но теперь они были слишком близки к цели, чтобы допустить промах или ошибку. Никогда ещё благодаря затеянной Кешо подготовке к вторжению в Саккарем ситуация не складывалась столь удачно для заговорщиков, и они должны были ухитриться выжать из неё все возможное. Ах, если бы аррант позволил ей прикончить Газахлара, им бы теперь дышалось легче! Насколько же проще управляться с дезертирами, бывшими ремесленниками, селянами и беглыми рабами, чем с такими вот, напичканными всевозможными предрассудками умниками! Хотя и пользы капризный книгочей может принести не в пример больше самого искусного рубаки…
Занятая этими мыслями, Ильяс не сразу заметила появление на плоской кровле ещё одного человека, поднявшегося, как и она, по внутренней лестнице. Уловив краешком глаза движение за спиной, она отступила к краю крыши, стиснув рукоять висящего на поясе кинжала, с которым никогда не расставалась.
— Кому это ещё не спится? — поинтересовалась она, пытаясь разглядеть черты светлолицего незнакомца. — Эврих? Тебе-то здесь что понадобилось?
— Я, так же как и ты, люблю смотреть на ночную столицу. И мне… Я хотел извиниться перед тобой за причиненное беспокойство. Обещаю не выходить из «Дома Шайала», пока Эпиар не даст знак, что пора действовать.
— А-а-а… — смягчившись, протянула Ильяс. — Ну что ж, это другое дело. Разумные речи и слушать приятно. А я уж начала подумывать, не связать ли тебя, дабы умерить чрезмерный пыл.
— Когда звонит большой колокол, маленького не слышно, — пробормотал Эврих. — Не возражаешь, если я побуду здесь немного?
— После того как я запретила тебе покидать без своего позволения «Дом Шайала», выгнать тебя ещё и отсюда было бы слишком жестоко, — ответствовала тронутая покорностью арранта женщина и, помолчав, добавила: — С годами я начала любить ночь больше любого другого времени суток…
В детстве она любила наблюдать за тем, как сумрак приходит на смену дневному свету, а потом его вытесняет тьма. Ей казалось, что она не только видит усиливающееся с каждым мгновением сияние звезд, но и слышит издаваемые ими мелодии, вплетающиеся в звонкое стрекотание цикад и певучее кваканье лягушек. Темнота успокаивала её, смягчая очертания предметов, приглушая слишком яркие краски, заставляя забывать дневные заботы и тревоги. Со временем она подметила, что, если встречать ночь на возвышенности, вечернее небо словно поднимается над землей, открывая необъятные, невидимые днем дали. Наверно, поэтому ночь казалась ей не только таинственней, но и больше, просторнее дня; тьма будто раскрывала незримые, но явно ощущаемые ею двери в иные миры, иные реальности. Именно это чувство затерянности в бескрайних просторах мироздания помогало ей переносить невзгоды, ибо осознание себя крохотной частичкой бесконечности неизбежно приводило к мысли о ничтожности обид, оскорблений и страданий, которые, в силу их малости, следует воспринимать с улыбкой, а то и с радостью.
Глядя, как от Гвадиары поднимается легкий, похожий на дым туман, Ильяс думала о быстротечности жизни, о том, что молодость уходит, а в жизни её до сих пор было так мало мгновений, которые хотелось бы вспоминать. Она украдкой посмотрела на арранта, со светлой улыбкой взиравшего на тонкие, прозрачные облачка, набегавшие на сверкающий лунный диск, и в который уже раз с завистью подумала, что видит перед собой счастливого человека. Уж его-то не грызут сожаления о прошлом, не терзают мрачные предчувствия. О, как бы хотелось ей взглянуть на мир его глазами и понять, что за удовольствие находит он во врачевании смердящих язв, в базарной толчее, в скитаниях по чужедальним землям, не сулящих ему ни славы, ни прибытка? Странно, что и у Таанрета, и у Эвриха глаза хищников: у одного — желтые, у другого — зеленые, но оба отличаются удивительно мягким нравом. Ильяс горько усмехнулась, припоминая, как обвиняла Таанрета в жестокосердии, и с запоздалым раскаянием подумала, что, веди она себя по-другому, Кешо, быть может, и не удалось бы занять императорский престол.
Слушая рассуждения мужа о грядущем благоденствии империи без императора, о создании мощного торгового флота, открытии новых шахт и рудников, она должна была понять, что имеет дело с мечтателем, должна была помочь ему, а вместо этого допекала глупыми упреками, изобличая во всех смертных грехах. А теперь вот изводит придирками чудного арранта, не желая признаваться себе в том, как её тянет к нему. Ведь на самом-то деле она опасалась не того, что Эврих попадется на глаза соглядатаям Кешо — он достаточно осторожен и рассудителен, да и облик научился мастерски изменять. Нет, она просто не желала, чтобы он встречался с Нжери, ибо девчонка и впрямь была прехорошенькой, и трудно было поверить, что аррант так быстро забыл её прелести…
— Неужели ты не видел жену Газахлара с тех пор, как уехал из Мванааке? — неожиданно для себя спросила она. Вопрос прозвучал грубо и был столь неуместен, что аррант вздрогнул, а Ильяс, желая скрыть неловкость, продолжала ещё более вызывающим тоном: — Эта дурочка очаровательна, спору нет! Но за желание видеть её ты можешь заплатить головой. И, что ещё хуже, попав в застенки Кешо, выдать всех нас.
Эврих уставился на собеседницу с таким изумленным видом, словно на лбу у неё вырос рог. Ильяс же, хоть и сознавала, что лучше бы ей замолчать и не усугублять дурацкого положения, в котором она очутилась, дав волю неожиданно нахлынувшим чувствам, с язвительной улыбкой промолвила:
— Потом, когда мы покончим с самозванцем и возведем на трон Ульчи, я подарю тебе супругу моего отца. Ты волен будешь взять её в жены или наложницы и даже увезти на родину в качестве рабыни, а пока изволь ограничиться обществом своей дикарки. Она тоже по-своему недурна и в состоянии, надобно думать, скрасить твое заточение в «Доме Шайала».
В глазах арранта мелькнуло понимание, и он задумчиво пробормотал:
— Ты хотела бы оказаться на её месте? Жажда мщения не испепелила твои чувства? Ты все ещё способна испытывать желание быть любимой и любить?
Возмущенная дерзостью арранта, Ильяс фыркнула и шагнула к нему, намереваясь отвесить полновесную пощечину. Эврих поймал занесенную для удара ладонь, притянул к себе разгневанную женщину и чуть слышно произнес:
— Тес… Тебе незачем драться. Я никогда не притрагивался к Афарге и не собираюсь навещать «Мраморное логово». Жизнь в «Доме Шайала» вовсе не тяготит меня…
Почудилось ли Ильяс или он и впрямь хотел сказать, что не тяготится пребыванием в этом доме благодаря ей? В самом ли деле мягкий, наполненный в то же время скрытой силой голос арранта говорил больше, чем произнесенные им слова, или она приняла желаемое за действительность? Ах, да не все ли равно! Ощутив близость его тела и уловив горький запах трав, которым Эврих пропитался, казалось, насквозь, она вдруг почувствовала непривычную слабость и опустошенность. Раздражение и гнев истаяли, уступив место удивлению и ожиданию, которое не продлилось долго, ибо горячие губы арранта скользнули по её губам, щеке, коснулись ямочки за ушком, пробежали по шее. Пальцы её правой руки переплелись с пальцами Эвриха, и жар волнами начал распространяться от них по всему телу.
— Уходи, я не желаю видеть тебя! — прошептала Ильяс, стискивая его пальцы и охватывая левой рукой за талию. Ей незачем осложнять себе жизнь связью с этим чудным чужаком, подумала она, но губы их уже слились. И тотчас все мысли унеслись прочь, исчез пронизанный серебристым светом город и весь сотрясаемый неурядицами и раздорами, клокочущий от ярости, корчащийся от тоски по несбывшимся мечтам, боли и ненависти мир…
Ильяс не верила в любовь. Во всяком случае, в любовь такую же сильную, как ненависть. Вера в неё могла причинить боль, и ничего больше. Детская очарованность и восхищение, расположение, духовное родство, привязанность и телесное влечение — дело иное, но любовь… Даже если подобное чувство — густо замешенное на желании обладания, ревности-зависти и боязни одиночества — существовало, она не хотела бы его испытать. В юности она уже переболела чем-то похожим и повторения этого боялась как огня. Оказывавшиеся время от времени на её ложе мужчины делали свое дело и, кто раньше, кто позже, уходили из жизни Ильяс. Одни гибли в бою, другие, желавшие стать предводителями гушкаваров, либо, вовремя сообразив, что здесь им не обломится, отправлялись сколачивать собственные шайки, либо вступали в тайную или открытую схватку с Аль-Чориль и Тарагатой.
Чувство, испытываемое ею к арранту, встревожило и напугало Ильяс. Догадываясь, к чему оно может привести, ежели дать ему расцвесть пышным цветом, она стала сторониться Эвриха, использовав в качестве щита подозрительность и недоверчивость. До поры до времени это помогало, хотя Ильяс не особенно обольщалась относительно действенности выбранного средства, оказавшегося и впрямь слишком слабым противоядием от колдовского обаяния арранта. О, если бы только он не был ей столь необходим!..
Вынырнув из сладкого омута, Ильяс оттолкнула Эвриха, потом вновь привлекла к себе и теперь уже сама впилась губами в его рот, вцепилась пальцами в плечи, позволяя ему ласкать свои напряженные груди и гладить живот. Она сознавала, что через несколько мгновений должна будет оторваться от арранта и прогнать его прочь. Она не желала давать волю своим чувствам. Ни к чему хорошему это не приведет, она и так уже слишком зависит от зеленоглазого чужеземца: Но эти несколько мгновений… ещё несколько мгновений, она могла себе позволить упиваться его запахом, ощущением сильных рук на своем жаждущем ласки теле, нежных, жадных, настойчивых губ и жгущего, жалящего языка…

Предыдущая страница 7 Следущая страница


Тень Императора

— Ну хватит! Довольно! Отпусти меня! — чужим, охрипшим голосом потребовала Ильяс, отпихивая от себя Эвриха и чувствуя: ещё чуть-чуть, и она отдастся ему полностью и без остатка. Еще днем она и помыслить об этом не могла, а ныне… О, как она хотела его! Но стоит поддаться этому чувству, уступить внезапной слабости, и, забыв гордость и напускную неприступность, она готова будет предлагать себя, навязывать проклятому арранту, зависеть от которого ни в коем случае не должна! Он явно имеет на неё какие-то виды, этот хитрый сердцеед и соблазнитель, но она не уступит, не даст скрутить себя недугу, именуемому лживыми, сладкоголосыми поэтами и чохышами любовью!
Отступив на шаг, Эврих смотрел на Ильяс с сожалением и любопытством. Похоже, он догадывался о том, что творится в её душе, и понимание это, сострадание, на которое тот не имел никакого права, окончательно доконали предводительницу гушкаваров.
— Уходи! Уходи отсюда немедленно! — с визгливыми, несвойственными ей нотками в голосе выкрикнула Ильяс. — Видеть тебя не могу! Прочь с глаз моих, ты… Ты!.. — Молодая женщина задохнулась, не зная, как обозвать, в чем обвинить арранта, сделавшего именно то, о чем она, сама о том не подозревая, мечтала.
— Не думаю, что ты сама веришь тому, что говоришь, — мягко промолвил Эврих. — Но коль скоро ты требуешь, чтобы я ушел, изволь.
— Уходи! И если тебе так уж надо, ступай хоть в «Мраморное логово»! Я отменю приказ, тебя выпустят! — крикнула ему вслед Ильяс, ненавидя Эвриха как за мучительно-сладостные поцелуи, так и за то, что он послушно уходит, оставляя её одну.
— О, Нгура, защити меня от невыносимого арранта и от себя самой! — взмолилась она, опускаясь на колени и устремляя взор к ярко сиявшему диску луны. — Зачем мне это? К чему? Да ещё так не вовремя!..
С ужасом, стыдом и досадой она чувствовала, как тело её ломит от неудовлетворенного желания. Груди налились и набухли в ожидании ласковых прикосновений Эвриха. Закрыв глаза, она ощутила, как сначала пальцы его, а затем губы прижимаются к тугим соскам, как предательски подрагивает живот и жар и слабость волнами разливаются по телу. Как же она допустила, чтобы чувства её вырвались наружу, как позволила себе сорваться? Что же это за напасть такая, за какие грехи свела её судьба с невозможным, неотразимым, душу ей выворачивающим наизнанку аррантом?..
Не скоро и с великим трудом обрела Ильяс надлежащее спокойствие и подивилась, что мир вокруг ничуть не изменился. Призрачные блики по-прежнему вспыхивали на гребнях бьющихся о пирсы волн. Воды Гвадиары походили на поток густой черной смолы, в приречных кварталах не было видно ни огонька, зато башни и купола императорского дворца сияли так, будто выкованы из чистого серебра. И где-то в глубине этого дивного, словно светящегося изнутри здания скрывался Кешо, о мести которому она думала денно и нощно, позволив себе забыть лишь на несколько мгновений, нежданно-негаданно оказавшись в объятиях Эвриха.

Сняв с огня котелок, Афарга разлила кипящую воду по горшочкам, в которых лежали корешки, листья и целебные травы. Вновь наполнила котелок водой, бросила туда заранее отмеренную порцию корней семицветника и соцветий овечьих копыток, подвесила над очагом и, сев за низкий столик, продолжила измельчать оставленные ей Эврихом семена, кору и пальмовую смолку.
Девушке нравилось приготовлять лекарственные смеси и составы — большинство составляющих приятно пахло, радостно было видеть, что они приносят облегчение недужным, к тому же Эврих не только подробно объяснял ей действие отваров и настоев, но и позволял читать любые заинтересовавшие её манускрипты. Пока он не поручал ей ничего сложного, поскольку самая простая мазь для ожогов состояла из восемнадцати компонентов, взятых в строго определенных пропорциях, и изготовление её требовало определенных навыков. Афарга занималась в основном подготовкой нужных составляющих, хотя и не сомневалась, что справилась бы и с более трудными заданиями, которые аррант оставлял Тартунгу, приобретшему уже некоторый опыт, помогая ему в изготовлении всевозможных порошков, мазей и микстур.
Она, впрочем, и не рвалась особенно к постижению лекарского искусства. Оказавшись снова в Мванааке, девушка все чаще стала вспоминать жизнь у Калиуба, и ею все больше овладевало желание восстановить свои колдовские способности. Ночами ей снилось, что она вновь обретает дар зажигать воду, вызывать ветер, управлять полетом птиц, зазывать рыбу в сети. Но чем упоительнее были сны, тем горшее разочарование испытывала она при пробуждении. Афарга готова была грызть себе локти от бессильной ярости и ненависти к колдуну, лишившему её наследства одиннадцати поколений Тех-Кто-Разговаривает-с-Богами. Причем теперь ей начало казаться, что Калиуб не отнял у неё дар, не истратил его — он попросту не успел этого сделать, — а только каким-то образом пригасил. Если это так, то, вероятно, от неё одной зависело, сумеет ли она вернуть его или же навсегда уподобится птице с подрезанными крыльями. Попав в рабство к Гитаго, а потом к ранталукам, она словно погрузилась в спячку и не задумывалась о будущем, теперь же мысль о возвращении дара преследовала её постоянно. Обрести его значило прозреть, вновь почувствовать себя человеком, вернуться к полноценной жизни и, быть может, заполучить Эвриха, продолжавшего относиться к ней как к несчастному, изобиженному ребенку. Несмотря на все её старания привлечь внимание арранта, тот не мог разглядеть в ней женщину, и порой это доводило Афаргу до исступления. Ей хотелось вцепиться ему ногтями в лицо, перебить посуду, изорвать ширмы и циновки, изломать окружающие предметы…
В какой-то момент в душе у неё забрезжила надежда на то, что Эврих сумеет помочь ей обрести утраченный дар, ведь обладал же он способностями, напоминавшими чародейские. Пересилив себя, Афарга обратилась к нему за помощью, но, увы, в этом случае аррант оказался бессилен. Да, он ощущал в ней присутствие некой силы, однако ни понять её, ни тем более высвободить из-под спуда не мог. Взамен этого он предложил ей, последовав примеру Тартунга, попробовать научиться пользоваться теми скрытыми силами души и тела, которые помогали ему творить маленькие чудеса при излечении страждущих, восполняя недостаток опыта, знаний и умения.
Предложение показалось ей поначалу заманчивым, особенно когда она увидела, как Тартунг усилием мысли гасит или зажигает свечу; наложением рук останавливает кровь или же приводит человека в сознание. Афарга принялась тренироваться, лелея тайную надежду, что Эвриховы уроки помогут ей пробудить её собственный дар, но и тут её постигло разочарование. Привести человека в чувство она сумела без труда — для этого надобно было только потереть определенную точку между большим и указательным пальцем пострадавшего, но это мог сделать любой человек. Остановить же кровь, погасить свечу, разжечь огонь в жаровне или очаге, снять собственную или чужую боль ей не удалось ни разу. В то же время она отчетливо ощущала, как клокочет в ней сила, стремясь выплеснуться наружу, сжигая изнутри, доводя до умопомрачения. Но выпустить её, а тем паче управлять ею девушка была не в состоянии. Тяжесть и боль в груди, где плавал раскаленный шар — сгусток боли, надежды, отчаяния и желания, — становились с каждым днем все невыносимее. Гушкавары начали сторониться её, и даже Тартунг перестал заигрывать с ней и уже не пытался вернуть прежнее расположение.
Последнему, впрочем, Афарга была рада. Осознав, сколь ошибочным было её намерение получить от Тартунга то, что она хотела и могла получить только от Эвриха, девушка старалась держаться от юноши подальше, но тот, не понимая причину этого, буквально не давал ей проходу. Это было мучительно, ведь она ничего не имела против него и уж во всяком случае не желала обижать, а он винил в её внезапной холодности себя и… Словом, все складывалось неловко, коряво, ужасно, и теперь вся надежда была на то, что рано или поздно она сумеет припомнить упражнения, которыми пробуждала её дар старая Чойга, и с их помощью исправит испорченное в ней Калиубом.
Оставив терку и корешок, Афарга уставилась в кое-как побеленную стену. Сконцентрировалась, припоминая заклинания, позволяющие ей воссоздать на поверхности стены образ Эвриха, и принялась бормотать одно из самых простеньких. Еще несколько мгновений назад ей казалось, что она помнит его. Да нет, почему казалось? Она и впрямь его помнила и даже мысленно повторяла, но стоило только начать произносить, как нужные слова стали истаивать, исчезать, словно их стирали из памяти подобно тому, как трактирные служанки стирают тряпками с дощатых столов лужицы пролитого вина. Этого не могло быть, и все же, дойдя до середины заклинания, она, как обычно, запамятовала его конец. Афарга стиснула зубы и начала все сызнова.
Результат был прежний.
Имелся, правда, ещё один способ. Девушка вытащила из кармашка передника клочок бумаги и принялась медленно читать заклинание, записанное ею с величайшим трудом, за несколько дней и ночей. Записать его стоило неимоверных усилий по тем же причинам, что и произнести, но кое-как, по частям, по одному слову она все же нацарапала положенные три фразы. Первая прочитывалась легко. На второй Афарга начинала заикаться. Когда же дело доходило до третьей, буквы расплывались, разбегались, никоим образом не желая складываться в слова.
Афарга повторила свою безнадежную попытку раз, другой, третий. Но проклятая тряпка продолжала орудовать в её мозгах, стирая все, что она вроде бы твердо помнила, а глаза отказывались различать написанные слова. Это было непереносимо! Она ощущала себя скудоумной, ни на что не годной уродиной, сознавая в то же время, что, если бы ей удалось преодолеть поставленный Калиубом барьер, напоминавший, судя по всему, её собственный, помогавший защищать чувства от внешних воздействий, все эти мучения прекратились бы раз и навсегда. Но как преодолеть то, чего не видишь, не осязаешь, не обоняешь, о существовании чего можно лишь догадываться?..
Она прекратила свои старания, только ощутив, как щиплет глаза попавший в них пот. Без сил опустилась на циновку, готовая разреветься от жалости к себе и обиды на судьбу, постоянно уедавшую её тем или иным способом. И снова её мысли, помимо воли, вернулись к Эвриху.
Ее радовало и согревало присутствие этого праздничного человека с солнечной душой, каждое утро просыпавшегося с видом именинника, ожидавшего поздравлений, славословий и подарков. Дарил он при этом сам, но опять же с таким довольным видом, что впору позавидовать. Чему завидовать — непонятно: радости его по поводу того, что очередной сотрясаемый давеча болотницей, зябнущий и хрипящий незнакомец ушел нынче из «Дома Шайала» без чьей-либо помощи, да ещё и насвистывал нечто бодрое? Или тому, что выслушали его Аль-Чориль с Тарагатой и разрешили — сделали милость! — встретиться с Эпиаром, а затем с сак-каремцем этим чудным? Тому, что не сегодня завтра полезет он в императорскую темницу приятеля-мага выручать и, того гляди, сложит там свою златокудрую голову?
Нет, не могла Афарга его понять. Но и не радоваться его радостям — ей-то в них что, спрашивается? — тоже не могла. И бесилась оттого, что тянет её к нему, будто связаны они веревкой одной, и жизни себе без него не представляла. Пусть хоть в качестве растирательницы листьев и кореньев; не то служанки, не то помощницы, не то сиделки за хворыми, коими обрастал он, где бы ни появлялся, словно днище корабля морскими желудями. Он был ей нужен, необходим, спору нет. А она ему?
Иногда Афарге казалось, что чудной аррант относится к ней как к щенку, отнятому у злых детей. Как к птице с перебитым крылом, которую, встреться она на его пути, он подобрал бы и пестовал до тех пор, пока та не будет в состоянии улететь. Она была в его глазах несчастным ребенком, хотя ей скоро должно исполниться двадцать лет, и, принимая во внимание годы заточения, проведенные ею в доме Калиуба в полусне-полуяви, он, видимо, в чем-то был прав. Но ей-то от этой правоты легче не становилось! Тем паче рабство у Гитаго и ранталуков на многое открыло ей глаза, многому научило…
Нет-нет, она не хотела, чтобы к ней относились как к больной зверушке или младенцу, чтобы Эврих терпел её подле себя из одного сострадания! И если она не в состоянии сама вернуть себе свой дар и, став по-настоящему полезной чудо-лекарю, заставить тем самым относиться к ней серьезно, то есть ведь и другие пути… Самым простым было найти какого-нибудь колдуна и упросить его снять с неё заклятие, наложенное Калиубом. Одно время она думала, что это сможет сделать Тразий Пэт, когда Эврих освободит его из темницы, но потом поняла: несмотря на все свои таланты, арранту едва ли удастся довести столь рискованное предприятие до счастливого завершения. Он явно переоценивает свои силы, не желая отказываться от задуманного, пренебрегая добрыми советами и предостережениями.
Стало быть, она должна найти другой способ обрести утраченный дар, если это вообще возможно. То есть обратиться к какому-нибудь колдуну до того, как Эврих отправится выручать Тразия Пэта. Не было бы ничего проще, кабы аррант согласился помочь ей, ибо, явись она к тайно практикующему в Мванааке магу одна, из лап бы тот её своих, ясное дело, не выпустил. Однако Эврих был слишком занят подготовкой к освобождению Тразия Пэта и слишком уверен в успехе. Он полагал, что и без обретшей свой дар Афарги сумеет провернуть это дельце, или же просто не хотел подвергать её опасности. «К чему спешить? — самоуверенно вопрошала эта ходячая добродетель. — Ежели тебе можно помочь, то никто не сделает этого лучше Тразия. А связываться со здешними колдунами-недобитками, безусловно, служащими Амаши, дабы сохранить свои жизни, представляется мне не слишком благоразумным».
— Ему представляется! — пробормотала девушка, вскакивая с циновки и окидывая гневным взором ни в чем не повинные горшки с готовящимися снадобьями. — И этот осел, лезущий на плаху вопреки всем уговорам, ещё смеет что-то лепетать о благоразумии! Прямо-таки уму непостижимо!
Нет, что ни говори, люди определенно не в состоянии понять друг друга! Сколько усилий потребовалось Эвриху, чтобы заставить Аль-Чориль и Тарагату выслушать его и для начала хотя бы не мешать переговорам с Иммамалом и Эпиаром. Но он все же добился своего, а ей вот так и не удалось убедить его в своей правоте. Что ж, она вынуждена будет прибегнуть к последнему средству. Делать этого ей очень не хотелось, ведь если Эврих догадается… Другого выхода, однако, не было, и, поколебавшись, Афарга направилась к сундуку, в котором аррант хранил манускрипты, посвященные врачеванию, и особенно ценные или опасные снадобья.
Откинув окованную металлическими полосами крышку, девушка склонилась над сундуком. Переложив пару манускриптов, извлекла со дна плетенную из соломы шкатулку, отличавшуюся от других рисунком узора на крышке. Отнесла к столу, прислушалась и, убедившись, что ей никто не помешает, раскрыла её. Вытащила склянку с желтым порошком, к горлышку которой был привязан пергаментный квадратик с хорошо памятным ей значком. Если бы она не заглядывала в манускрипты и не заинтересовалась некоторыми их разделами, то нипочем бы не догадалась, что этот значок символизирует слияние мужского и женского начал. Заинтригованная, она, естественно, пожелала узнать, что бы это могло значить, и, прилежно проштудировав соответствующие страницы пухлого тома, написанного неким Ибрагаром Гургиеном, поняла, что обнаружила среди Эвриховых припасов пресловутое любовное снадобье. Не то, сказочное, помогшее безнадежно влюбленному юноше влюбить в себя холодную, бессердечную красавицу, но все же весьма действенное, вызывающее у мужчин и женщин непреодолимое желание.
Даже без чтения Эвриховых манускриптов легко было догадаться, для чего этот порошок использовался пожилыми или не вполне здоровыми людьми. Понятно было также, почему предусмотрительный аррант поместил его среди ядов и сильнодействующих снадобий, способных при неправильном употреблении свалить человека с ног или же заставить харкать кровью. Судя по тому, что горлышко склянки было залито красным воском, Эврих предпочитал не прибегать к этому средству без крайней необходимости, полагая, что вреда оно может принести больше, нежели пользы. Наверно, он был прав, и Афарга долго колебалась, прежде чем решила воспользоваться невзрачным на вид порошком, дабы попробовать влюбить в себя бесчувственного арранта.
О, разумеется, она понимала, что, не будучи волшебным, желтый порошок не может совершить чудо! Вероятно, он действовал так же, как некоторые пляски, которыми она уже пыталась расшевелить Эвриха. Тогда ей не удалось добиться успеха, но теперь, когда он не будет ни о чем подозревать, все должно получиться. Пусть он только один-единственный раз придет в её объятия, а там уж она сумеет завладеть его сердцем и помыслами. Если это случится, он не сможет отказать ей и сведет к какому-нибудь колдуну. Проследит, чтобы тот её расколдовал, и, когда к ней вернутся прежние способности, сам будет упрашивать пойти с ним освобождать Тразия Пэта. А коли этого чародея к тому времени уморят в узилище, так и невелика беда. Великий Дух и Алая Мать свидетели! — пусть даже ей придется расшибиться в лепешку, она отыщет убежище Ульчи и доставит мальчонку Эвриху. Но для этого надобно сначала подсыпать ему в пищу или питье желтый порошок…
Достав из тайника заранее приготовленную красную свечу и маленький бумажный пакетик, Афарга решительно содрала воск с горлышка заветной склянки. Подцепила острием кинжала пробку, потом, боясь раскрошить её, ухватила острыми белыми зубами, стиснула, потянула… Раздался тихий, характерный хлопок. Девушка поднесла открытую склянку к носу и уловила слабый аромат полыни. Попробовала желтую пылинку на язык — безвкусная. Стало быть, это именно то, что ей нужно.
Она пересыпала часть содержимого склянки в пакетик и спрятала его в карман передника. Закупорила склянку и поднесла свечу красного воска к пылавшему в очаге огню. Подождала, пока вспыхнет фитиль, дивясь тому, что руки у неё не дрожат и она не испытывает ни малейших угрызений совести. Не зря, значит, говорят: во сне и в любви нет ничего невозможного. Или для видящего сны и любящего?..
— Только бы Эврих ни о чем не догадался! — прошептала Афарга, завороженно глядя, как капли красного воска падают на пробку и обволакивают горлышко склянки с желтым порошком.
Дом Азама был вдвое меньше особняка Газахлара и стоял у подножия Рассветных холмов, на границе Нижнего города и кольца фруктовых садов, отделявших его от района Небожителей. Для купца жилище Азама выглядело более чем роскошно, и Тартунг удвоил осторожность, опасаясь встречи с ночными сторожами.
Перелезая через высокий глинобитный забор, он ожидал услышать яростный лай — столичные купцы больше доверяли псам, чем нанятым охранникам, да и стоило их содержание не в пример дешевле, но Азам, судя по всему, предпочитал иметь двуногую стражу. И в эту ночь она его подвела. Спали ли сторожа сном праведников, тискали служанок или наслаждались пальмовым вином на поварне, юноша не знал, но очень скоро убедился, что ни во дворе, ни в саду их не было.
— Бережет Тахмаанг безвинных! Хотя и не верится мне, что могут таковые служить у этого гнилодушного гада! — пробурчал юноша, вглядывась в освещенные окна дома.
По всему первому этажу ставни были закрыты, и свет, пробивавшийся сквозь щели, указывал, что люди бодрствуют лишь в угловом помещении — там-то скорее всего и помещалась поварня, приютившая сторожей. А может, одного сторожа, на свое счастье не проявившего этой ночью погибельной для него бдительности, ибо Тартунг был настроен весьма решительно и не задумываясь угостил бы стрелой из кванге всякого вздумавшего помешать ему. Уж коли Великий Дух помог юноше отыскать самого страшного своего обидчика в столь большом и многолюдном городе, то наверняка считал, что тот должен исполнить данную некогда клятву и жестоко отомстить ему.
Ночь выдалась душная, половина окон на втором этаже не была закрыта ставнями, и в двух комнатах все ещё горели свечи. Одно освещенное окно располагалось в левой — противоположной от поварни стороне здания, другое — в центре его. Присев подле зарослей желтого жасмина, Тартунг замер, вглядываясь в глубину комнат и пытаясь определить, какая из них является спальней Азама.
С преуспевающим столичным купцом он познакомился у находящегося в верховьях Мджинги водопада, за которым великая река становилась судоходной или, лучше сказать, проходимой для лодок. Тартунг сбежал из селения диринов вскоре после того, как его покинула Омира. Только присутствие этой девчонки удерживало его там, и, узнав, что её взяли на Торг, дабы, получив выкуп, вернуть калхоги, он отправился вниз по течению Мджинги в надежде отыскать соплеменников. Мальчишка не верил, что пепонго уничтожили все поселения мибу, и рассчитывал в конце концов найти если уж не родителей, то хотя бы родичей.
Дирины, как и следовало ожидать, не отправили за ним погоню, но продвигаться вдоль реки было нелегко, и Тартунг несколько раз собирался либо связать плот, либо сделать из коры каноэ. Изготовление легкого каноэ, которое можно в случае Нужды тащить на плече, требовало, однако, известного мастерства, которым беглец не обладал, а вязать плот он, по здравым размышлениям, отказался из-за обилия порогов. Поэтому он очень обрадовался, когда, миновав очередной водопад, увидел четыре лодки, принадлежавшие, как выяснилось, торговцу, приплывшему сюда аж из самого Аскула. Первой его мыслью было угнать одну из лодок и на ней добраться до земель мибу, лежащих ниже по течению Мджинги.
Наблюдая за хозяевами добротных больших лодок, ничуть не напоминавших верткие изделия его соплеменников, он понял, что одному управлять такой громадиной будет непросто. Кроме того, из разговоров чужаков, смысл которых он улавливал с некоторым трудом, следовало, что им не хватает рабочих рук. Часть нанятых в Аскуле людей погибла в схватке с пепонго, трое подхватили какую-то хворь и нуждались в уходе. Разговоры, которые вели чужаки, собирая лечебную траву, называемую ими хубкубавой — Глазом Дракона, навели Тартунга на мысль, что, может статься, в похищении лодки нет необходимости. Почему бы ему не наняться к Азаму точно так же, как сделали это обитатели далекого Аскула? Если пепонго захватили часть приречных земель, путешествовать по ним в одиночку было опасно, к тому же он мог получить за помощь чужакам хороший нож и одежду, что тоже было нелишним. Негоже возвращаться в родное племя оборванцем, совсем иначе его примут, ежели он появится там не как беглец, а как воин, сумевший добыть во время вынужденных скитаний достойные трофеи.
Выбрав подходящий момент, Тартунг возник из высоких трав перед глазами Азама и на смеси всех известных ему наречий предложил свою службу. Опешивший и схватившийся было за меч купец, догадавшись, чего хочет от него тощий, но жилистый и крепкий на вид мальчишка, принял его предложение. Тартунг принялся помогать аскульцам собирать хубкубаву, заготовлять дрова для костра, необходимого для приготовления пищи, охотиться и ловить рыбу, дабы пополнить запасы съестного. А когда лечебных трав было набрано достаточно и Азам решил, что пришла пора возвращаться в Аскул, сел на весла.
Плыть по течению Мджинги было одно удовольствие. Могучая река сама несла лодки, и надобно было только следить, чтобы они не подошли близко к берегу, где путешественников могли подкарауливать пепонго, и не наткнулись на топляки. Трое недужных оклемались, и Тартунг, оставшись без дела, наслаждался нечаянным отдыхом, радуясь тому, что так удачно прибился к торговцу. Как-то вечером, когда, по его расчетам, они доплыли до земель, принадлежащих мибу, он попросил Азама расплатиться, сообщив, что намерен покинуть аскульцев, дабы продолжать поиски соплеменников. Купец не стал уговаривать его остаться, а выдать вознаграждение обещал утром — ведь не уйдет же мальчишка из лагеря на ночь глядя? Не подозревая подвоха, Тартунг согласился, но долго не мог заснуть, ворочаясь с боку на бок и предвкушая скорую встречу с родичами. Ему снились Нумия, отец, Узитави, и он плакал во сне от счастья, ибо не часто видел такие добрые и радостные сны.
Проснулся он от грубых прикосновений и долго не мог уяснить, зачем аскульцы вяжут его по рукам и ногам. Но, даже не понимая, зачем они это делают, мальчишка сопротивлялся так отчаянно, что кто-то вынужден был треснуть строптивца веслом по затылку, дабы утихомирить. И голова после этого удара болела у него несколько седмиц — все то время, пока Азам вместе со своими слугами и грузом хубкубавы добирался до Аскула, а затем и до Города Тысячи Храмов.
Купец оказался не столь добрым и покладистым, как представлялось Тартунгу, но больше всего потрясло и озлобило мальчишку не намерение Азама превратить его в раба, а предательство тех, с кем он трудился рука об руку. Юноша до сих пор не понимал, как эти люди, которым он не сделал ничего плохого, а, напротив, помогал как умел, могли поднять на него руку? Узнав, какая участь ожидает его по прибытии в Мванааке, Тартунг поклялся страшно отомстить Азаму. С ним все было ясно: алчный злодей, без чести и совести! Но остальные-то, неуж-то и они были такими же негодяями?.. Неужели все люди — подлые твари, способные лишь на то, чтобы притеснять тех, кто оказывался слабее их?..
Азам был предусмотрительным человеком. Прибыв в Город Тысячи Храмов, он сразу же отправил Тартунга на невольничий рынок, где тот около седмицы провел в загоне для рабов, пока не был куплен хозяином «Веселой калебасы». Напрасно юноша, уже попав к Эвриху, оправившись от ран и получив возможность бродить по столице без надзора, искал дом предателя-купца. Он мог лишь догадываться, в какой части города тот живет, и в конце концов понял, что ему не удастся отыскать Азама. Смириться с тем, что ему придется нарушить клятву и предательство останется неотомщенным, было трудно, но покидать Эвриха, чтобы посвятить жизнь поискам купца, представлялось ему величайшей глупостью, которую только может совершить человек. Нет-нет, Тартунг вовсе не отказался от мести и не простил Азама! Но, будучи поставлен перед выбором: месть или дружба, отдал предпочтение последней. И не жалел об этом.
Однако надежда рассчитаться с человеком, обманувшим его доверие, ни на мгновение не умирала в сердце юного мибу. Более того, боясь расплескать ненависть к купцу, он никому не говорил о том, каким образом попал в столицу. Даже слушая рассказы Эвриха о поисках хубкубавы — занятии, знакомом ему не понаслышке, он помалкивал и ныне был сторицей вознагражден за долготерпение и веру, что когда-нибудь Великий Дух или Наам сведут его с Азамом. Он увидел его, выходя из дома Эпиара, и в первое мгновение глазам своим не поверил, хотя на самом-то деле ничего удивительного тут не было: ежели купцы встречались в Аскуле, то могли продолжать поддерживать отношения и в Городе Тысячи Храмов.
Притаившись у ворот дома Рабия Даора, юноша прежде всего уверился в том, что глаза его не подвели и он действительно видит своего давнего обидчика. Восхваляя Богов, дождался, когда Азам выйдет от Эпиара, и скрытно последовал за ним, дабы узнать, где тот живет. И узнал! Теперь оставалось только выбрать подходящее время и совершить то, что он поклялся совершить, лежа связанный по рукам и ногам на дне плывущей в Аскул лодки.
Прошло несколько дней, в течение которых Тартунг предавался грезам о грядущем отмщении. Он не торопился: месть — то самое блюдо, которое одинаково хорошо как в горячем, так и в холодном виде. В холодном, пожалуй, даже предпочтительнее, ибо в мечтах ты успеешь убить врага тысячу раз, прежде чем прикончишь его наяву. Но теперь время пришло. Медлить больше нечего.
Юноша ещё раз вгляделся в силуэт человека, беспокойно расхаживавшего по комнате, — да, это, безусловно, он!
Обходя двор, Тартунг заметил прислоненную к стене сарая лестницу. Приставить её к окну ничего не стоило, да и не было в ней особой нужды, он и без неё попадет в купца из кванге, благо окно расположено невысоко и предатель подходит к нему временами совсем близко. Прикончить его было проще простого, и все же Тартунг медлил, словно ожидая какого-то знака свыше.
Переведя взгляд на второе освещенное окно, он решил, что видит в нем дочь или какую-то родственницу Азама. Выйдя из глубины комнаты, она легла грудью на подоконник и выглянула наружу, дабы насладиться ароматами сада. Юноша различил бледный овал лица, высокую прическу, столь любимую форани и подражавшими им купеческими дочками, посверкивавшие капельки сережек-висюлек…
— Может, и её заодно подстрелить? — проворчал Тартунг, поднося кванге к губам. Цель была превосходная, лучше и вообразить невозможно. — А может, только её к праотцам и отправить?
Он представил, как будет убиваться Азам, обнаружив поутру хладный труп дочери. Пожалуй, это даже лучше, чем прикончить его самого. Смерть лишает человека не только радостей жизни, но и избавляет от страданий. Чем заслужил это избавление предатель-купец? И тотчас неслышимый голос спросил его: а заслужила ли смерть девушка, о которой он ничего не знает? На миг ему почудилось, что он видит в окне Нжери. Потом померещилось, что это Омира каким-то чудом перенеслась в Мванааке, и, наконец, он уловил сходство неизвестной девицы с Афаргой.
Обманчивый лунный свет сыграл с ним скверную шутку. Черты девушки неуловимо менялись при каждом её движении, и мысли юноши, четкие и ясные поначалу, неожиданно смешались, а затем приняли неожиданное направление. Он словно увидел себя со стороны, и хладнокровный убийца, готовый пустить отравленные стрелы в ни о чем не подозревавших людей, не вызывал у него симпатии. Теперь уже предательство, совершенное Азамом, не казалось ему достаточным основанием для его казни. Эврих бы сказал, что, намереваясь прикончить купца, он сам уподобляется ему, а убийство девушки явилось бы и вовсе непростительным злодеянием в глазах любого здравомыслящего человека. Если бы он пустил стрелу сгоряча — дело иное, но выслеживать, таиться и подкрадываться…
Попытавшись представить на своем месте арранта, Тартунг понял, что тот не стал бы стрелять, и опустил кванге. Азам, несомненно, заслуживал смерти, и ни один мибу не оставил бы совершенное им предательство безнаказанным. Соплеменники его не только прикончили бы купца с чадами и домочадцами, но и жилище злодея спалили бы дотла. Для них это было бы естественно и справедливо, так почему же он пребывает в сомнениях? Неужто аррант сумел вывихнуть ему мозги до такой степени, что он откажется от обычаев родного племени и простит обидчика? Ведь он поклялся Нааму, что отомстит!..
В замешательстве юноша отступил к кустам и присел на корточки, силясь разобраться в собственных чувствах. В нем словно пребывали одновременно два человека, один из которых кричал: «Убей! Сдержи клятву! Предатель должен быть наказан!» Другой… Другой молчал, слушая первого с жалостью и пониманием. И молчание это было красноречивей любых криков. Он не осуждал юношу-мибу за желание расквитаться с предателем и не оправдывал купца. Ему, похоже, было просто неинтересно поминать прежние обиды и сводить старые счеты. На это можно положить всю жизнь: мстить пепонго, оттолкнувшей его Омире, вязавшим его спутникам Азама, Зите, её мужу и дочери, жрецам храма Мбо Мбелек, избившим Эвриха незнакомцам — да всех и не упомнишь… Вот только интересно ли жить, взяв за правило во что бы то ни стало отвечать ударом на удар, руганью на ругань, оскорблением на оскорбление, обидой на обиду? Спору нет, порой это необходимо и неизбежно, но всегда ли? Осчастливит ли его смерть Азама? Станет ли мир чуточку лучше после убийства купца? А ежели нет, то в чем же тогда смысл затеянного им дела? Только в исполнении данной в запале клятвы? Но должен ли он, нынешний, повзрослевший, страшиться гнева Наама, если не сдержит ее? Великий Дракон, наверно, может рассердиться, а Всеблагой Отец Созидатель? Разгневался бы он или счел мальчишескую кровожадность недостойной мужчины?
Интересно, что бы сказал по этому поводу Эврих? Впрочем, он уже слышал, как в сходных обстоятельствах тот изрек, что видит существенную разницу между местью за кого-то и местью за себя. «Если мне выбьют зубы, то они не вырастут у меня снова, что бы я ни сотворил с тем, кто нанес мне столь невосполнимый ущерб. Чужие страдания не доставляют мне радости. Жизнь слишком коротка и быстротечна, чтобы тратить её на сведение счетов, коль скоро я не получаю от этого удовлетворения». Чудной аррант вовсе не считал, что так же должны рассуждать и все остальные, он говорил лишь о своих собственных чувствах и восприятии мира, но слова эти были хорошо памятны Тартунгу.
— Ну что ж, не хочешь запачкаться — не лезь в грязь, — пробормотал он, со вздохом поднимаясь на ноги. — Если Эврих не пожелал мстить за свежую обиду, то я уж как-нибудь найду в себе силы забыть давнее предательство Азама. К тому же, не попадись он на моем пути, я бы не очутился в Городе Тысячи Храмов, не встретил арранта, не познакомился с Афаргой…
Он вновь устремил взгляд на силуэт девушки в освещенном окне. Неужели померещившееся ему сходство её с Омирой и Афаргой могло так резко изменить его намерения? Не зря, стало быть, Эврих говорил, что любовь проявляет все скрытое в человеке. В одних пробуждает жестокость и грубость, в других нежность и снисходительность. Как странно и хитро все переплетено в этом мире! Он шел насладиться местью, а сейчас рад тому, что удержался от кровопролития…
Освещенная со спины свечой, а спереди лунными лучами, девушка потянулась и скрылась в глубине комнаты. Тартунг постоял ещё немного и, когда она задула свечу, двинулся в глубь сада. Перемахнул через забор и растворился во мраке ночи.
— Давненько аррант дибулу свою в руки не брал. Поят его в этом доме плохо или кормят несладко? — громогласно вопросил Яргай, и собравшиеся в зале гушкавары шумно поддержали товарища, требуя, чтобы Эврих спел им что-нибудь для поднятия духа. Уж коли вынуждены они задницы просиживать в столице, где стражников больше, чем жителей, так хоть в застолье веселом душу отвести. А что за веселье без хорошей песни?
Ильяс покосилась на Эвриха, тот пожал плечами, мол, надо так надо, и мигнул Тартунгу.
Пока тот ходил за дибулой, Афарга пребывала в мучительном раздумье: не настало ли время сыпануть драгоценному арранту в чашу заветный порошок? В конце концов она пришла к выводу, что делать этого пока не следует по целому ряду причин. Трудно предугадать, что споет Эврих под его воздействием и как поведет себя в присутствии нескольких женщин. Время от времени он поглядывал на Аль-Чориль очень задумчивым взглядом, и будет просто ужасно, если, вместо того чтобы сосредоточить свое внимание на Афарге, непредсказуемый аррант примется охмурять предводительницу гушкаваров. Помимо ничем не примечательных разбойниц, в зале находилось ещё несколько служанок и Тарагата, которую, несмотря на мальчишескую фигуру, тоже нельзя было недооценивать.
Нет, Афарге не нужны были соперницы, и она решила отложить совращение Эвриха до более подходящего момента…
— Долго ли ещё ты собираешься струны подтягивать? — нетерпеливо обратился Яргай к настраивавшему дибулу арранту. — Стремление твое усладить наш слух божественной музыкой уже оценено нами по достоинству, но не забывай, что находишься ты не в императорском дворце и, ежели где сфальшивишь, на плаху тебя не поволокут. Главное — вдохнуть бодрость в лишенных настоящего дела героев.
— Что-то я в толк не возьму, откуда такие настроения? Кормят, что ли, тебя в «Доме Шайала» не досыта или поят не допьяна? — передразнил Эврих Яргая, ударил по струнам и потребовал: — А ну-ка наполните чаши!

Пой и пей, легко тому,
Кто в веселье жизнь проводит.
Смехом бей, гони чуму,
Грусть и скуку, коль находит.
Пусть девизом на щите
Будут: «Радость и победы»!
Так живи, чтобы к тебе
Не заглядывали беды.
Пусть друзья большой толпой
В дом приходят без причины,
И чтоб женщины с тобой
Были мягче мягкой глины.
Смейся в праздник, в будний день,
Быть улыбке — быть удаче.
Смех, как свет, рассеет тень,
И не может быть иначе!
Смехом бей, гони чуму,
Грусть и скуку, коль находит.
Пей и пой, легко тому,
Кто в веселье жизнь проводит!

— Вот это по-нашенски! Выпьем за веселье, за удачу! — рявкнул Пахитак.
— За веселье! За удачу! — взвыли гушкавары, и Эврих подумал, что Ильяс очень своевременно устроила эту попойку. Пребывание в столице явно угнетало её соратников, чувствовавших себя здесь как мыши в мышеловке.
Ильяс же, глядя на арранта, думала, что тот оказался хорошим товарищем, и, если бы Великий Дух свел её с ним раньше, Ульчи был бы давно найден. Теперь она уже раскаивалась в том, что прогнала его тогда с залитой лунным светом крыши. Разве легче ей оттого, что он стал избегать ее? Напротив, теперь аррант начал сниться ей по ночам, а это уже и вовсе никуда не годилось…
— А теперь я спою вам песню, посвященную нашему гостеприимному хозяину. — Эврих привстал с циновки и отвесил поклон Шайалу, взиравшему на веселящихся гушкаваров с видом любящего папаши, умиленного возней не в меру резвых детишек.

Мечтал я в юности иметь огромный дом,
Чтоб наслаждаться жизнью в нем.
Достиг желанного упорством и трудом,
Но скучно было в доме том.
И захотелось мне иметь при доме сад,
Чтоб рос в нем сочный виноград.
Я руки не щадил и не жалел затрат,
Однако саду был не рад.
Был опечален я: вот место спать, вот — сесть,
А не могу ни пить, ни есть!
Хоть вроде все как у людей. И все как будто есть…
Ну разве что жену завесть?..

— Вай-ваг, Шайал, почему бы тебе не жениться ещё раз? Ты ж молодец хоть куда! Возьми в жены девчонку! Если девушка замужем за стариком, он становится моложе, а она опытней! — прервали пение арранта крики гушкаваров.
— Э, нет, вторая жена — как подогретая еда, — прошамкал трактирщик. — Что ж вы петь-то Эвриху мешаете, коль сами потешить вас просили?
— Пой, пой! Молчим! А ну-ка рты на запор!.. — разом закричали несколько человек.

И я завел жену, и лавку, и детей,
И начал зазывать гостей —
Родных, друзей.
В саду гнездо свил соловей.
Как будто стало веселей…
Да, полной чашею мой дом казался мне —
Здесь ждут, здесь свет горит в окне…
И все ж я видел в повторяющемся сне
Себя летящим на коне,
На палубе, средь волн, среди морских бродяг,
В пылу отчаянных атак,
Слагающим из глыб спасительный маяк,
Врагу ломающим костяк…
Летят недели, годы, счастья ж нет как нет.
Не омрачает жизнь навет,
Минуют беды, но и на излете лет
Терзает предзакатный свет,
В котором, как во сне, волшебною чредой
Суда проходят предо мной,
Громады парусов вздымая над водой…
Кляну унылый я покой,
Так несвершенного, невиденного жаль!
Раскаянья пронзает сталь
Мне сердце, и гнетет бесплодная печаль
О кораблях, ушедших вдаль…

— Ого! Так вот о чем Шайал печалится! А вы говорите: жена! Он, по примеру Кешо, о флотилии размечтался! — пробасил Яргай. — Скажи, Шайал, правильно Эврих угадал?
— Правильно, правильно! Я тоже суденышко-другое иметь бы не отказался! Да и дальние страны повидать было бы неплохо! — ответил вместо трактирщика Тохмол — клювоносый, очень высокий и подвижный гушкавар из ближайшего окружения Аль-Чориль.
— Да полно вам, какие такие суденышки? — Трактирщик, явно польщенный посвященной ему песней, принялся яростно протирать застиранным фартуком красные, слезящиеся глаза. — Пусть-ка Эврих лучше про Аль-Чориль споет. Про остальных-то остолопов я и сам могу сказать: помрете, ребята, от рисовой водки, ежели за ум не возьметесь!
— Про Аль-Чориль! Давай, аррант, пой! А коли не по нраву ей придется, мы тебя, так уж и быть, от её гнева обороним! — загалдели гушкавары.
Эврих взглянул на Ильяс, ожидая, как отнесется она к этому предложению.
— Ну что ж, спой. Посмотрим, как тебе удастся угадать, что у меня на душе, — помедлив, согласилась она. — Но только помни, после этого тебе придется спеть о себе самом.
— Спой обо мне, — неожиданно предложила Нганья, и гушкавары как-то разом притихли.
«Вот стерва! — подумала Афарга. — И эта туда же! Тебя же, дохлячка, три года откармливать надобно, прежде чем о тебе хоть слово кому сказать захочется!»
Эврих между тем задумчиво пощипал струны старенькой дибулы и промолвил:
— Спою я о тебе с охотой. Но, чур, без обид, ежели я верно угадал.
— Пой что хочешь, все равно мимо попадешь. — Тарагата гордо вскинула коротко стриженную голову. — Ежели складно получится, с меня бочонок вина. А ежели нет, так уж придется, дружок, тебе раскошелиться.
— Добро. Кто же судьей будет? — поспешил уточнить дотошный Пахитак.
— Ты и будешь. Вместе с Яргаем, — переглянувшись с Аль-Чориль, промолвила её лучшая подруга и помощница.
— Полны ли чаши? — вопросил Эврих, и рубец на его левой щеке стал почему-то вдруг особенно заметен. — За тебя, Тарагата. И не таи на меня зла, коли что не так.
Он ударил по струнам и не пропел, а проговорил хриплым, не своим голосом:

Меня ночь обняла,
Ничего я не вижу вокруг:
Ни подставленных ног,
Ни протянутых рук.
Ветер звуки смешал,
Мне не крикнуть,
А вам не помочь.
Как предательство
Длинная-длинная Ночь.

На некоторое время в зале воцарилась тишина, а потом Яргай недовольно провозгласил:
— С тебя, братец, бочонок! Мало того что не складно, так ещё и не весело!
— Да уж! — поддержал его Пахитак. — Этак ты нас в превеликое уныние вгонишь, а Тарагата вызовет тебя драться на кинжалах. И никому-то от твоей смерти ни радости, ни корысти не будет.
— Оставьте его в покое! — неожиданно грубо, с надрывом крикнула из своего угла Тарагата. — Бочонок с меня! Шайал, распорядись. Но про Аль-Чориль ты, аррант, лучше не пой. Ни к чему нам это.
— Тогда пусть про себя споет! Про то, как в вонючих болячках ковыряется! Очень красиво получится! — предложил кто-то из дальнего, погруженного в полутьму угла.
— Почему нет? Про себя тоже могу, — легко согласился Эврих. — Вот только про болячки не обещаю. Пищеварению не способствует. Представьте: выстроится у нужника очередь страждущих — чего в этом хорошего? А кто-нибудь прямо тут осквернится — тогда и вовсе беда.
— Ладно тебе оправдываться, пой! — рассмеялся кто-то позади Тартунга, и тот подумал, что на месте Эвриха ни за что бы не стал петь.
Аррант же ухмыльнулся, тронул струны и запел. Вот только не о себе, а о чем-то совсем ином…

Словно в клетке сидишь, если вехи намечены,
Шея в рабском ярме, коли даты предсказаны.
Даже сроки, когда будут раны залечены,
Давят, будто бы руки веревками связаны.
Напророчь мне три года в хоромах блаженствовать —
Убегу я — хоть дурнем, хоть волком ославленный.
Обяжи с лучшей девою жить-благоденствовать,
Под венец я пожалую лишь обезглавленный.
Если вижу грядущее я беспечальное:
Цели, средства, желания — все в нем увязано,
Для меня это хуже, чем песнь погребальная,
Знак того, что дорога туда мне заказана…

Он пел негромко, но в наступившей тишине каждое слово звучало отчетливо, и Тартунг подумал, что песня эта вполне могла быть посвящена Аль-Чо-риль. Хитроумный аррант и тут остался верен себе. Вооружившись дибулой, он как будто продолжал незаконченный спор, и, судя по тому, как нахмурилась предводительница гушкаваров, она это тоже поняла. И ответить ей было нечем — разве что решится она взять в руки дибулу и запеть.

…Не корите меня за дела бесполезные,
Пожалейте себя, коль судьбой одурачены.
Крепко держат привычного когти железные,
Где все меры — отмерены, даты — назначены…

Эврих умолк, окинул взглядом собравшихся и вновь запел, но на этот раз по-аррантски, так что даже Тартунг, несмотря на полученные уроки, понимал, о чем он поет, с пятого на десятое. Зато предводительницам гушкаваров перевода не требовалось — форани хорошо говорили как по-аррантски, так и по-саккаремски. Вот только Аль-Чориль, слушая Эвриха, улыбалась, хотя и несколько натянутой, вымученной улыбкой, а окаменевшее лицо Тарагаты выражало явное неодобрение.

Я хочу тебя видеть снова,
Твои руки и губы ловить.
Никакое не может слово
Эту жажду мою вместить.
Сквозь свершенья, невзгоды, победы,
Ты одна — обитаемый край.

Предыдущая страница 8 Следущая страница


Павел Молитвин

Торопись, позабудь обиды,
Приходи ко мне, выручай.
Захоти лишь, и ты успеешь!
Как спасенье твое лицо…
Помоги, как одна умеешь,
В гибких рук заключи кольцо…

«Сегодня же накормлю его желтым порошком!» — твердо решила Афарга, искусавшая себе все губы, слушая бесстыдные излияния арранта. Она не сомневалась, что предназначены они Аль-Чориль, и дивилась как наглости Эвриха, так и тупости разбойницы, не понимавшей, кажется, что пакостная эта песня — прямое обращение к ней. Но если уж она сама этого сообразить не может, почему, спрашивается, Тарагата не остановит арранта, не придумавшего ничего лучше, чем объясняться в любви посреди полного гушкаварами зала?
В первые мгновения Нганья и впрямь заподозрила нечто подобное, но, вслушавшись в слова песни и приглядевшись к Эвриху повнимательнее, сообразила, что опасаться ей нечего: тот вовсе не пытается соблазнить её подругу. Устремив поверх голов слушателей невидящий взгляд, чудной аррант пел им о какой-то иной любви, и это было очень хорошо. Прежде всего, разумеется, для него самого. Присутствие Эвриха безмерно раздражало Нганью, причем чем дальше, тем больше. Справедливости ради следовало признать, что сам он не вводил их в заблуждение относительно своих чародейских способностей или, лучше сказать, отсутствия таковых. Они сами пошли по ложному следу и возлагали на него слишком много надежд. Она готова была даже поверить Эвриху, что Тразий Пэт именно тот человек, который необходим им для отыскания Ульчи. Ни разу ещё ей не удалось поймать арранта на лжи, и, очень может статься, помимо желания выручить из беды друга он и в самом деле готов услужить Ильяс. Однако вытаскивать аскульского мага из императорской тюрьмы — затея крайне опасная, и шансы на успех столь невелики, что Нганья была категорически против нее.
Кроме того, в столице имелось по меньшей мере полдюжины колдунов, и ей было известно, где живут двое из них. Она давно уже предлагала Ильяс схватить их, доставить в «Дом Шайала» и слегка помучить. Дарования у этих гаденышей были слабенькие, к тому же время от времени они исполняли кое-какие поручения Душегуба, но, как знать, может, им и без Тразия Пэта удалось бы разыскать Ульчи? Попробовать, право же, стоило, и если бы не упрямство Ильяс… Заняться ими ещё не поздно, и сделать это надобно до того, как Эврих, заручившись поддержкой Эпиара, отправится освобождать своего приятеля…
Взрыв хохота отвлек Нганью от её мыслей, и она с неудовольствием подумала, что аррант сумел-таки развеселить гушкаваров. Вай-ваг! Он знал, как привлечь к себе внимание и сердца людей, как не наскучить им и в конечном счете заставить плясать под свою дибулу! И этого-то она боялась больше всего.
После бесед со сладкоречивым аррантом Ильяс начинала задумываться, хуже того, сомневаться, надо ли ей, разыскав Ульчи, продолжать борьбу с Кешо. Чужеземец смущал её, заставлял колебаться и мучиться бесплодными размышлениями как раз тогда, когда твердость была особенно необходима. Негодник-аррант искусно и старательно развенчивал поставленную ими перед собой великую цель, ради которой они испытали бесчисленные унижения и страдания, ради которой погибло множество прекрасных людей! Он делал это ненавязчиво, как бы исподволь, и, что самое ужасное, был, безусловно, искренен в стремлении помочь Ильяс обрести счастье. Если бы не эта подкупающая, обезоруживающая искренность, Нганья давно бы его прирезала, а так ей оставалось только скрежетать зубами и надеяться, что Эврих сложит голову, пытаясь освободить Тразия Пэта.
Великому Духу ведомо, как трудно, как плохо ей было в последнее время! Она разрывалась на части, ибо чудо-лекарь нравился ей, как ни один мужчина до этого, но даже ради него Нганья не могла предать дело своей жизни. Так или иначе, он должен был оставить Ильяс в покое или исчезнуть, и чем скорее, тем лучше. Несколько раз она пыталась образумить его, но он не желал, не мог понять, на что замахивается, убеждая отказаться от свержения Кешо. Ему, приплывшему из-за моря, из счастливой, благополучной Аррантиады, было не представить, что им пришлось пережить. И Нганья, конечно же, не собиралась рассказывать ему о том, как в мгновение ока по злой воле Кешо превратилась из почитаемой, счастливой и богатой форани — Небожительницы, привыкшей получать только цветы и плоды и лишь понаслышке знавшей, что у жизни бывают ещё и колючки, — в нищую, бесправную преступницу, подстилку для настатигов, уцелевшую исключительно благодаря заботам сердобольного раба и отваги Ильяс, приютившей её, вопреки строжайшему указу Триумвирата, в «Мраморном логове». То есть это-то она как раз рассказала, но что могли значить общие фразы для бренчащего на дибуле и врачующего от нечего делать болящих арранта?..
Нганья прикрыла глаза, чтобы не видеть белозубой улыбки, не слышать очередной шуточной баллады, которую уговорили его спеть гушкавары. Она едва сдержалась, чтобы не стукнуть кулаком по столу и не разораться, как припадочная базарная торговка. Вместо этого она поднесла к губам и одним длинным глотком опустошила чашу с рисовой водкой. Вряд ли Эврих понял бы её, даже если бы она рассказала ему, как ворвавшиеся в «Букет астр» настатиги, они же ярнуареги — «ревнители справедливости», — принялись избивать древками копий её мать, заступившуюся за старика-лекаря, зарезанного тут же, во дворе особняка. Как без вины виноватых обитателей «Букета астр» погнали на невольничий рынок, сделав исключение лишь для неё и нескольких смазливых служанок. Как, громко пыхтя и обливаясь потом, топтали озверевшие насильники жену одного из телохранителей, старательно превращая непокорную молодицу в кусок кровоточащего мяса. Как изгалялись над ней самой, не знавшей до той поры мужчину, и бросили, только проделав все, что в состоянии был измыслить их злобный, воспаленный похотью и сознанием вседозволенности и полной безнаказанности ум. Бросили, будучи уверены, что она не выживет. Оставили подыхать, как крысу с перешибленным хребтом, о которую тошно марать руки…
Уперев локти в колени, Нганья закрыла лицо ладонями. Ей не хотелось вспоминать свою жизнь. Не хотелось вспоминать решительно ничего, ибо ничего хорошего после той страшной ночи просто не было. Крохотными блестками вспыхивали во мраке кое-какие разговоры с Ильяс, отрывочные видения прибрежных скал, клубящихся над морем облаков, ощущение скачки и свистящего в ушах ветра… Но блесток этих было слишком мало, и стоило начать вспоминать, как все их затягивало алым туманом отчаяния, злобы и ненависти.
Она отдавала себе отчет в том, что, приплыв из Мванааке в Кидоту, они с Ильяс сами выбрали свою судьбу. Ничто не мешало им тихо-мирно жить-поживать у престарелых родичей Нганьи, дожидаясь, когда какие-нибудь высокородные юнцы надумают взять их в жены. Ничто, кроме ужасов, пережитых после свержения Димдиго, желания Ильяс вернуть сыновей и её собственного стремления отомстить Кешо во что бы то ни стало. Но для этого им прежде всего нужны были люди, готовые идти за ними в огонь и воду. Отыскать таких можно было лишь среди беженцев из империи, нашедших приют в Кидоте и Афираэну. Мысль сколотить из них отряд возникла у Ильяс, и она же выхлопотала у камилиса — повелителя Кидоты — соответствующий указ, позволявший ей собирать под свою руку всех желающих отомстить Кешо.
Отношения между приютившей их страной, Афираэну и Мавуно испокон веку были напряженные, и камилис только и мечтал о том, как бы поглубже вонзить шип в задницу западного соседа. Ильяс оказалась тем самым шипом, как только собрала под свое начало полтыщи воинов. О да, она добилась своего, но только Нганье было ведомо, чего ей это стоило! Получить указ, позволявший создать отряд, добыть, хотя бы на первое время, деньги, оружие и еду. Многие в Кидоте называли её «Имперской шлюхой», кое-кто из высокородных даже в глаза, поскольку Ильяс не могла вызвать их на поединок, не рискуя оказаться на плахе. Позже, когда отряд перешел границу и начал разбойничать в восточных провинциях империи, её прозвали Аль-Чориль, но до сих пор, вспоминая предшествовавшие этому месяцы, Ильяс впадала в ярость, ибо успела возненавидеть камилиса и его присных не меньше Кешо. Вместе с подругой, а может, и ещё больше, чем Ильяс, ненавидела их Нганья, тщетно стремившаяся утолить свою ярость в набегах на приграничные имперские крепостицы.
Ничего в жизни они не желали и не ждали так, как войны с Мавуно, о неизбежности которой, зная намерения Кешо, Ильяс неоднократно предупреждала камилиса. И вот этот миг настал: пятитысячное войско имперцев перешло границу и устремилось к Игбару. Немало крови было пролито за обладание этим крупным портовым городом воинами Кидоты и Афираэну, пока наконец ввиду угрозы со стороны Мавуно правители этих стран не договорились признать его общим владением, дабы совместными усилиями защищать в случае нападения имперцев. Отряд Аль-Чориль, выросший к тому времени до двух тысяч воинов, был включен в кидотское войско, которым командовал дахар Апраг. Какова же была радость Ильяс и Нганьи, когда они узнали, что во главе имперцев стоит барбакай Газахлар! Это было воспринято ими как знак свыше, ибо именно предательство отца Ильяс позволило Кешо схватить и ослепить её мужа.
Апраг оказался неплохим военачальником, но редкостным негодяем. Он не желал и слышать о том, что отряд Аль-Чориль, войдя в состав кидотского войска, должен получать то же довольствие, что и его воины. Доказывать ему что-либо было бесполезно, и только после того, как Ильяс пригрозила немедленно увести своих людей из-под стен Игбара, он скрепя сердце согласился удовлетворить её требования. Разумеется, это не могло сделать их друзьями. Дахар бросал людей Аль-Чориль в самые опасные места, и к тому времени, когда Газахлар был за неспособностью отозван в Мванааке, численность её отряда сократилась едва ли не вдвое. После разгрома нового барбакая — Мачаха, приведшего под Игбар изрядное подкрепление, у Ильяс осталось чуть больше пятисот человек. Она хотела перейти границу, чтобы пополнить свой отряд за счет недовольных, коих в восточных провинциях Мавуно было более чем достаточно, но внезапно была схвачена посланными Апрагом людьми. Оказывается, посланцы Кешо заключили перемирие с повелителями Кидоты и Афираэну, уступив им две или три приграничных крепостицы, в благодарность за что те должны были выдать ему Аль-Чориль.
Возможно, все бы так и вышло, если бы один из Апраговых людей не позволил Нганье бежать из шатра, пока остальные вязали Ильяс и расправлялись с её телохранителями. Он был не из тех приехавших из Халы стражников камилиса и знал цену воинскому братству. Поднятый Нганьей отряд искрошил камилисовых стражников, освободил Аль-Чориль и перешел-таки границу империи, дабы никогда больше не возвращаться в Кидоту.
Нганья была в первом ряду прорубавших себе дорогу через лагерь Апрага, и после этого-то её и прозвали Тарагатой. Она не возражала, ибо в самом деле ощутила: что-то в ней умерло после очередного предательства. А может, после того, как ей пришлось собственноручно пронзить мечом грудь оказавшегося на её пути боевого товарища. Того самого, что позволил ей бежать из шатра Аль-Чориль…
— Эй, Тарагата, ты что, заснула? — Чья-то рука легла на её плечо, и она нехотя оторвала ладони от лица.
— Чего тебе надобно, Яргай?
— Понимаешь, я… э-э-э… подумал, что тебе плохо…
Здоровенный гушкавар смешался под ледяным взглядом Тарагаты, но та уже овладела собой и нарочито ровным голосом, от которого плохо сделалось самому Яргаю, ответила:
— Мне хорошо. Очень хорошо.
Эвриху было не по себе. Точнее, ему было на редкость скверно: сердце бухало, как набатный колокол, воздуха не хватало, жар растекался по телу, во рту пересохло, несмотря на то что он уже выхлебал полкувшина воды. Самое же скверное заключалось в том, что мысли путались, не позволяя сосредоточиться и распознать, что за хворь обрушилась на него столь внезапно. Во время устроенной гушкаварами пирушки он почти не пил, ел умеренно, и признаков отравления вроде бы не наблюдалось.
Подойдя к окну, он распахнул ставни, сделал глубокий вдох, выдох и вспомнил почему-то, как судорожно вздымалась грудь Нжери в ночь прощания. Как посверкивали на ней подаренные им бусы и ожерелья, призванные подчеркивать, но никак не скрывать её ослепительную, завораживающую наготу. Он вдруг отчетливо ощутил запах её излюбленных притираний, бархатистую упругость и вкус кожи, шелковистость смоляных волос, словно гладил их совсем недавно. Быть может, ему следовало все же рискнуть и встретиться с ней по возвращении в Город Тысячи Храмов? Прощаясь с ним, она говорила, что всегда рада будет видеть его не только в своем доме, но и в своей постели, и он наверняка смог бы изыскать способ проникнуть в «Мраморное логово», не попавшись на глаза соглядатаям Амаши…
— О, Боги Небесной Горы, что за чушь в голову лезет! — пробормотал аррант, отчаянно мотнув головой, словно надеясь таким образом вытряхнуть из неё мысли о супруге Газахлара. Вцепившись пальцами в подоконник, он уставился на ползущие по сумрачному небу тяжелые серые тучи, готовые вот-вот разразиться проливным дождем. Он не желал думать о Нжери. Если непогода продлится несколько дней, а к тому все идет, по словам Шайала, утверждавшего, что боли в суставах — верный признак затяжной непогоды, пробраться незамеченными в императорские сады будет нетрудно, лишь бы Эпиару к тому времени удалось подкупить тюремных стражей. Говорят, золото открывает все замки, вопрос только в том, как быстро оно способно это сделать и как много его надобно, чтобы отворить двери узилища для Тразия Пэта…
«Я купилась на золото твоих кудрей!» — неожиданно вспомнилась ему шутка Элары, и он улыбнулся возникшему перед его внутренним взором образу крепенькой, хорошенькой аррантки. Румяная, с алыми, капризно изогнутыми губами и волосами цвета мореного дуба, она была то мечтательной и задумчивой, то беспечной и легкомысленно-смешливой. Настроение её менялось с такой быстротой и легкостью, что другие девицы казались рядом с ней деревянными куклами, и за эту-то непосредственность Эврих, наверно, и полюбил её. Не настолько, впрочем, сильно, чтобы назвать своей супругой, хотя ей этого очень хотелось, и она сделала все возможное, дабы женить его на себе. Из-за этого-то его и изгнали из Феда, запретив когда-либо возвращаться в родной город. Но невзирая на это он не испытывал к Эларе недобрых чувств. Напротив, вспоминал о ней с нежностью, любовью и некоторой толикой сожаления. А порой — изумления собственной дурости. Ибо она-то, по всей видимости, и заставила его бежать от девчонки, чье дивное тело было сотворено из масла и сливок, а стремление обладать Эврихом безраздельно оказалось столь велико, что пересилило боязнь скандала, о коем жители Феда судачат, верно, до сих пор…
«Каким же ненасытным и неразборчивым котярой сочла меня Намела, узнав о ночи, проведенной мною в постели дочери Палия Авгириона Драга!» — с содроганием подумал Эврих, и память тут же воссоздала образ худосочной девицы, разливавшей пиво и мывшей посуду в «Счастливом хряке».
Боги свидетели, он не стал бы пользоваться тем, что она на него заглядывалась, ежели бы не настойчивость сверстников-шалопаев, задумавших сыграть злую шутку с трактирщиком, причинившим им множество обид. Согласившись отвлечь служанку, пока они будут приводить в исполнение свой коварный замысел, он, разумеется, не предполагал, что Памела окажется столь страстной и легко возбудимой. Это явилось для него полной неожиданностью, и потому-то, наверно, всплывшие в памяти длинное, лошадиное лицо её, тусклые волосы и бледная, с синеватым оттенком кожа тотчас уступили место воспоминаниям о жадных губах и неумелой, стыдливой страстности, удивившей его, вместо того чтобы растрогать.
От воспоминаний о прежней своей слепоте и жестокости Эвриха бросило в краску, он вновь ощутил странную, необъяснимую дрожь и, резко обернувшись на скрип кожаных петель, увидел входящую в комнату Афаргу.
Волосы её успели заметно отрасти и прикрывали теперь голову аккуратной курчавой шапочкой. Алое — любимое — сари подчеркивало ладную фигуру, глаза сияли торжествующе и призывно, а крадущаяся, танцующая походка напоминала движения вышедшего на охоту хищника.
«Хороша! Ах, как хороша!» — пронеслось в голове арранта, и ему неудержимо захотелось стиснуть Афаргу в объятиях, впиться в полуоткрытые, усмехающиеся губы, за которыми посверкивал ровный жемчуг зубов. Нахлынувшее желание затуманило мозг, ему показалось, что ни одну женщину прежде он не хотел так страстно, так неистово. Плоть его вздыбилась, низ живота налился тягучей, ноющей болью. Он сделал шаг навстречу томно, таинственно и многообещающе улыбавшейся ему Афарге, и тут взгляд его упал на злополучный ошейник, от которого её не смогли избавить даже столичные мастера.
Вид этого ошейника на мгновение отрезвил арранта, заставил вспомнить звон множества колоколец, вырезанных из поющего дерева. Почувствовав в происходящем какую-то неправильность, он ужаснулся своему необъяснимому порыву и, боясь совершить какую-нибудь непоправимую ошибку, устремился к двери. Плохо понимая, что делает, распахнул её и ринулся по коридору. Взлетел по скрипучим ступеням, выбежал в один из проходных двориков, взбежал по открытой леснице на следующий уровень «Дома Шайала»…
Не разбирая дороги, Эврих несся куда глаза глядят, сознавая лишь, что должен некоторое время побыть в одиночестве, дабы уяснить, что же с ним происходит. Слишком часто ему случалось, поддаваясь эмоциям, совершать поступки, в которых потом приходилось раскаиваться, и несколько мгновений назад он, кажется, немеревался сотворить очередную глупость. А может статься, и гадость. Хотя женщин он вроде бы никогда не обижал, и даже в случае с Памелой был, если разобраться, не столь уж виноват.
Что бы ни болтали о нем злые языки, он никогда никого не пытался соблазнить, по крайней мере сознательно. Не нарушал клятв, ибо попросту не давал их, а ежели и врал возлюбленным под влиянием момента, то исключительно желая доставить им удовольствие и — что служило лучшим для него оправданием! — сам верил собственной лжи. И вообще, можно ли считать ложью сказанные женщине комплименты? Ведь называя Хатиаль, Узитави, Алиар или Кари очаровательными, замечательными или прекраснейшими, он ничуть не лукавил, на тот момент они в самом деле были для него лучшими в мире, и он любил их больше всего на свете…
Вспомнив покрытое с ног до головы татуировкой тело Узитави, казавшейся из-за этого облаченной в какой-то диковинный облегающий наряд, он вновь ощутил странное, противоестественное возбуждение. Что же это за напасть такая? Почему он нынче ни о чем, кроме женщин, думать не может?
Тщетно пытаясь отогнать от себя образы прежних возлюбленных, Эврих миновал последние ступени лестницы и, оглядевшись по сторонам, понял, что, сам того не заметив, забрался на вершину «Дома Шайала». Набрал полную грудь влажного, густого, словно сироп, воздуха и с облегчением почувствовал, как унимается колотившая его дрожь.
Вскинув голову, он уставился на угрюмые, полные влаги тучи. Пасмурный день готовился уступить место грозовой ночи. Тишина, словно тяжелое, душное одеяло, накрыла город, и лишь временами порывы дувшего с утра северного ветра доносили со стороны моря отдаленные раскаты грома. Туман, сутки висевший над столицей, осел, сполз к реке и теперь клубился и пенился над Гвадиарой и кварталами бедноты. Сумерки сгущались, ещё немного, и мглистый, хмурый свет, столь не похожий на красочные закаты погожих дней, окончательно угаснет.
Эврих попытался припомнить, что же он собирался записать о находящемся неподалеку от столицы острове прокаженных, но мысли разбегались, как вспугнутые светом свечи тараканы. Эти низкие тучи и косые струи дождя вдалеке напомнили ему Вечную Степь, Алиар, Кари и Тайтэки. Бесприютные солончаки, некое подобие пещеры под поваленным на краю распадка дубом, вкус губ и сладостное ощущение трущихся друг о друга языков. Ну разве могло ему прийти в голову, что колючая, вечно недовольная им Кари, похожая на подростка, жаждущего продемонстрировать всему свету свою самость и независимость, ждет от него только слова и ласкового прикосновения, дабы превратиться в чуткую и неутомимую любовницу?..
— О Боги, почему же я вспоминаю не её бесстрашие и самоотверженность, а только запах, вкус и трепетание тела? — в растерянности и гневе на самого себя прошептал Эврих, стискивая руками голову и чувствуя, как неведомая сила снова и снова заставляет его мысли возвращаться в прежнее русло.
— Кому это веселая пирушка прискучила? — раздался неожиданно из-за спины арранта голос Ильяс. — Вай-ваг! Я думала, ты отсыпаться пошел, а у тебя хмеля-то ни в одном глазу!
— Не думал, что ты нынче сюда придешь. Извини, коли помешал, — хмуро промолвил Эврих и двинулся к лестнице. Вот уж верно говорят: беда к беде липнет! Присутствия здесь Ильяс ему, в нынешнем его состоянии, только и не хватает!
— Я не собираюсь тебя гнать. Ты мне ничуть не мешаешь и оказался тут очень кстати, поскольку я собиралась предупредить тебя: мы с Тарагатой решили все же схватить парочку здешних колдунов. От саккаремца твоего ни слуху ни духу, да и Эпиар, похоже, рано похвалялся, будто сумеет заручиться помощью одного из тюремщиков.
— Тебе известно, что я по этому поводу думаю, — безучастно пожал плечами аррант. — Сильные маги не позволят себя пленить или разнесут «Дом Шайала» в щепы. Слабые же вряд ли сумеют нам помочь. Если бы твой сын пропал день-два назад — дело иное, а так… Но сонное зелье у меня, как я и говорил, всегда под рукой. Гляди-ка, докатилась-таки наконец и до нас гроза!
Очередной порыв ветра принес первые капли, и Эврих обрадовался, что у него появился повод уйти. Ему не хотелось оставаться наедине с Ильяс. Он опять ощутил поднимавшееся из глубин его существа вожделение, и на этот раз оно было ещё более сильным, чем влечение к Афарге. Хуже того, чувства, которые он испытывал, были ему несвойственны и незнакомы. Никогда прежде у него не возникало желания стиснуть женщину так, чтобы она закричала, целовать грубо, причиняя боль, вломиться в её плоть, сминая и плюща плавящееся от пота тело… Любовное слияние всегда было для него своего рода священнодействием, что естественно вытекало из почитания аррантами прекрасного, в каких бы формах оно ни проявлялось. Это было не только услаждение любимой и себя самого, но и служение Прекраснейшей, при котором грубость и боль были немыслимы, невозможны. Впрочем, нет, ему доводилось испытывать наслаждение, переходящее в боль, и, может быть, именно это воспоминание…
— Постой. Мне бы не хотелось думать, что мой приход заставил тебя уйти… Каждому бывает необходимо побыть иногда в одиночестве… — начала Ильяс, но кончить фразу ей так и не удалось. Прямо над их головами ослепительно вспыхнула бело-голубая молния и оглушительно прогрохотал гром.
Ильяс с Эврихом бросились к ведущему на кровлю люку и едва успели ступить на лестницу и надвинуть прикрывавшую её в непогоду дощатую крышку, как по ней гулко застучали тугие струи дождя. Ливень обрушился на «Дом Шайала» внезапно, несмотря на то что его ждали весь день, и первые мгновения аррант с женщиной, замерев, едва ли не с благоговением вслушивались в тяжкий громовой грохот, барабанную дробь дождя, всхлипы и бульканье воды над головами. А потом Эврих привлек к себе Ильяс, безошибочно отыскав в темноте, и стиснул так, что она вскрикнула. И тотчас ощутил, как руки её охватили его затылок, пахнущее пальмовым вином дыхание обожгло лицо, а упругие губы приоткрылись навстречу его губам.
Оба они неистово хотели одного и того же, и благословенная темнота избавила их от смущения, а раскаты грома и шум ливня сделали ненужными слова, которые — увы и ax! — чаще отталкивают людей, чем привлекают в объятия друг друга. На этот раз Эврих, быть может впервые в жизни, был груб и нетерпелив, но это не смутило и не разочаровало Ильяс. Напротив, убедило в том, что чудной чужеземец и впрямь желает её всей душой. Его бурное дыхание, жадные губы и требовательные прикосновения не только воспламеняли её, но и доказывали искренность чувств. Поведи себя хитроумный аррант иначе, она непременно заподозрила бы его в неких коварных умыслах, но язык тел зачастую оказывается красноречивее и честнее самого искусного и правдолюбивого оратора…
Неистовство разразившейся над Городом Тысячи Храмов грозы в полной мере передалось Эвриху с Ильяс, и все же они нашли в себе силы оторваться друг от друга после того, как оступившийся аррант едва не покатился кубарем по крутой лестнице, увлекая за собой подругу, которую не выпустил бы из рук даже на пороге смерти.
— Пойдем… поищем уголок поукромнее… — прерывающимся голосом прошептала Ильяс.
Ухватив Эвриха за руку, она потащила его за собой вниз по лестнице, по темным извилистым коридорам, мимо комнат, из-за дверей которых вырывались лучики тусклого света и приглушенные голоса отходящих ко сну гушкаваров. «Дом Шайала» и при свете-то напоминал арранту головоломку — место, где ничего не стоило заблудиться, а уж во тьме он вскоре и вовсе перестал понимать, куда влечет его предводительница разбойников. Но вот Ильяс распахнула какую-то узкую дверь, они протиснулись в пахнущую пылью и мешковиной каморку, и Эврих ощутил под ногами плотно набитые мешки. Мельком подумал, что они очутились на складе зерна, и, опустившись на мешки, дернул Ильяс за руку, опрокидывая на себя…
Мгновенно освободившись от одежды, они, все ещё охваченные любовным безумием, не стали тратить время на ласки, которые, по их мнению, и без того чересчур затянулись. Тела их сплелись, дыхание смешалось, и Эврих с рычанием ринулся в гостеприимно распахнутые перед ним врата наслаждений. Резкий, рваный ритм скачки их к ослепляющему, безначальному свету, узрев который любовники всякий раз умирают, дабы родиться вновь, радуясь неповторимому чуду божественного слияния, длился недолго. Как не может быть долгим стремительный бросок, в котором бегун выкладывается без остатка, в отчаянном порыве сжигая силы, которых при расчетливом беге ему хватило бы на полдня. Так и не разомкнув сцепленных тел, любовники затихли, приходя в себя, счастливые, ошеломленные, глупо улыбающиеся друг другу в кромешном мраке.
Лежа на бугристых, пыльных мешках, Эврих ждал, когда уймется безумное биение сердца, размышляя о том, что давно уже перестал заглядываться на молоденьких девиц. Ильяс привлекла его прежде всего не внешностью, а внутренней силой, удивительной, полной невзгод судьбой. Любовь и страдания сформировали и укрепили её характер, выковав из нежной, балованной форани бойца, каких поискать, и они же, наложив неизгладимый след на её лицо, придали ему силы и значительности. Арранту не раз приходилось наблюдать за работой ваятелей, резцом и чеканом доводящих вынутые из форм отливки до ума. Это долгая, кропотливая и ответственная работа, в результате которой бронзовые скульптуры и барельефы обретают четкость и завершенность, не присущие грубой отливке. Глядя на лица девушек, можно было лишь догадываться, во что превратятся эти заготовки, каким чеканом поработает над ними жизнь, проявляя одни и стирая иные черты. Каким чувствам и устремлениям души человек позволит произрастать, а какие вытопчет и вырвет, как сорняки на любовно ухоженном огороде.
Между тем руки арранта помимо воли вновь принялись блуждать по телу Ильяс, поглаживая его, пощипывая. Сперва они двигались словно бы рассеянно, прикосновения были легкими, как дуновение ветерка, как касание крыльев бабочки. Но по мере того как росло возбуждение и желание арранта, руки его и губы становились все увереннее и настойчивее. Груди молодой женщины вновь напряглись под его пальцами, выровнявшееся было дыхание сделалось бурным. Обхватив арранта за шею, она подставила ему раскрытый рот, языки их сплелись в любовной схватке, а потом губы её скользнули по его телу.
Ильяс не понимала, почему она так остро чувствует прикосновения арранта, доставлявшие ей неизмеримо большее наслаждение, чем ласки других мужчин. Он делал, в общем-то, то же самое, что и они, но пламя, охватившее её ныне, ничуть не напоминало то приятное, но поверхностное удовольствие, которое испытывала она в объятиях своих прежних любовников. Ей казалось, что тело её тает, плавится под руками и губами арранта, лепящего из неё что-то новое, изнывающее от любовного томления, от желания стать частью Эвриха и в то же время вобрать его в себя целиком, без остатка. И когда оказавшаяся меж бедер Ильяс рука его начала нетерпеливыми поглаживаниями высекать из её глаз искры, она, не в силах дольше терпеть эту сладкую муку, оседлала арранта, и они вновь пустились в сумасшедшую скачку. Руки Эвриха стискивали и ласкали её груди, дразнили отвердевшие соски, а каменная плоть пришпоривала изнутри, так что оба они ощущали себя всадниками, и оба были скакунами, несущимися ко все новым и новым вершинам наслаждения.
На этот раз невозможно прекрасная скачка продолжалась так долго, что солнце сгорело и снова вспыхнуло над умершим и воскресшим из праха миром. Реки высохли и родились заново, моря и горы поменялись местами и, прожив тысячелетия и возжаждав перемен, опять приняли прежний облик. Многие поколения людей появились на свет, состарились и умерли, а двое любовников, словно созданные Богами по единой мерке, все продолжали счастливый бег, кончившийся, как и положено, стонами и всхлипами невыразимого счастья. После короткого отдыха они сызнова потянулись друг к другу, будто впервые очутились рядом, и почувствовали, что должны слиться воедино, как две капли воды. И вновь умирали и рождались миры, гасли и вспыхивали солнца, ибо Время не смело тревожить влюбленных, и даже завистливые Боги, решив, в порядке исключения, не мешать им, отложили до поры заготовленные для них каверзы, испытания и невзгоды…

Глава седьмая. Тразий Пэт

Эврих потер лицо ладонями и с тоской подумал о том, что все нынче, как назло, складывается из рук вон плохо. Голова была тяжелой, словно с похмелья, хотя на давешней пирушке он лишь делал вид, что пьет. Куда-то исчезла Афарга. Один из колдунов, которых посланные Тарагатой гушкавары намеревались доставить в «Дом Шайала», был убит ими по дороге при попытке превратиться в какое-то омерзительное чудище. Кроме того, сама Тарагата взирала на него как на отъявленного негодяя, и Тартунг не зря, надобно думать, посоветовал ему держать ухо востро. Да и с Ильяс… Напрасно он, наверно, дал волю чувствам. И что это на него нашло? Столько сдерживался, и нате вам — прорвало плотину…
Он хмуро взглянул на Тохмола, пришедшего сообщить, что Аль-Чориль желает видеть его. Она хочет, чтобы аррант присутствовал при разговоре предводительниц гушкаваров с колдуном и взял с собой необходимые снадобья.
— Вот ведь неугомонные! Говоришь с ними, убеждаешь, а все без толку. Норовят, упрямицы, на своем настоять, и в результате — ещё один труп. Снадобья им, видишь ли, понадобились! — проворчал Эврих, проверяя содержимое своей незаменимой сумки. — Скажи, что все возьму и сейчас приду.
Тохмол вышел из комнаты, а Эврих повесил сумку на плечо и замер, чувствуя смутное беспокойство и недовольство собой. Что-то он упустил, недодумал, что-то сделал не так…
И куда, хотелось бы знать, Афарга запропастилась? Что ей в городе понадобилось? Дождь как из ведра льет, а она… Тартунг говорит: ревела вчера вечером, потом куда-то ушла, и вот уже полдня её нет. Обидеть её парень не мог, а когда сам он видел девчонку в последний раз, она выглядела весьма довольной собой. Погодите-ка, а не из-за него ли она удрала? Если ей стало известно, что он провел ночь с Ильяс… Вместо того чтобы…
Ему вспомнился торжествующий блеск её глаз, томная, зовущая улыбка и собственные, ни с чем не сообразные порывы. А ведь она ожидала, что он набросится на нее, как голодающий на теплую лепешку… И значить это могло только одно: Афарга накормила его каким-то любовным снадобьем, но он не оправдал её надежд!
— Клянусь Эрентатой-искусницей, это становится забавно! — пробормотал Эврих с кривой ухмылкой на устах. — Девчонка не зря копалась в моих тюках и заглядывала в манускрипты!
Левая рука его потянулась к шраму, избороздившему левую щеку. Похоже, он верно угадал, и все становится на свои места! Ай-ай-ай, как скверно получилось… Ну чем, спрашивается, пришелся Афарге не по нраву Тартунг? И где её теперь искать? Вот ведь не было печали…
Направляясь в комнату, где Ильяс с Тарагатой собирались испытать способности пленного колдуна, он размышлял о том, надобно ли говорить предводительницам гушкаваров о бегстве Афарги, и не мог прийти ни к какому решению. Если сказать, они пожелают узнать причину её исчезновения, а признаться Ильяс в том, что вчера вечером он находился под воздействием любовного снадобья, значило безмерно усложнять и без того их не слишком-то простые отношения. С другой стороны, он может воспользоваться помощью колдуна для поисков Афарги. Для этого надобно послать Тартунга принести что-нибудь из её одежды… Не любит он врать, ох, не любит, но на этот раз придется, и хорошо бы, чтобы его не поймали на лжи.
Колдун оказался щуплым, невзрачным мужичком лет сорока — сорока пяти. Звали его Искамар, и был он — аррант понял это с первого взгляда — ничем не в состоянии помочь Аль-Чориль, ибо взирал на коралловую бусину с нескрываемым ужасом. Кому она принадлежала, он уже вызнал и сообразил скорее всего, что живым его из «Дома Шайала» не выпустят. Или, в лучшем случае, выпустят, когда Ульчи будет найден.
Когда Эврих вошел, Искамар как раз заканчивал косноязычно втолковывать предводительницам гушкаваров, что те требуют от него невозможного. Аль-Чориль с Тарагатой разглядывали полумага с брезгливым недоумением — трус в их глазах никак не мог быть чародеем, а этот, будучи несомненным трусом, ухитрялся, если верить слухам, творить кое-какие чудеса. Дыма без огня не бывает — на чем-то эти слухи были основаны, и потому за стулом, на котором сидел Искамар, стоял Яргай с обнаженным мечом в руке. В комнате находилось ещё пятеро гушкаваров, включая Тохмола, но Ильяс уже поняла, что помощь их не понадобится, и при появлении Эвриха велела им выйти.
Прерванный на полуслове Искамар уставился на арранта, как кролик на удава, полагая, видимо, что пришел палач. Тарагата взирала на Эвриха с нескрываемой ненавистью, причины которой были очевидны. Во-первых, сладкоречивый чужеземец совратил-таки её подругу, а во-вторых, оказался прав, предсказывая, что толку от схваченных колдунов будет не много. В-третьих же, она знала, что сострадательный чужеземец будет всячески мешать ей прирезать этого горе-чародея, с появлением коего в «Доме Шайала» одной заботой у неё становилось больше. И конечно же, не преминет упрекнуть её в излишней жестокости и обвинить в бессмысленном убийстве второго колдуна, многозначительно напомнив:
«А ведь я предупреждал, что этого вряд ли удастся избежать!»
Ничего подобного Эврих говорить не собирался, ибо давно уже понял: словами Тарагату не проймешь. Винить посланных ею за колдуном в убийстве тоже не имело смысла — у них просто не было иного выхода. Если бы они не прикончили начавшего превращаться в чудовище мага, тот-порешил бы их всех до единого и перебил немало безвинных людей, прежде чем покинуть Город Тысячи Храмов. Рассказы об ужасных превращениях чародеев ему доводилось слышать неоднократно, и у него не было оснований им не верить, тем паче что свидетелями их были не только горожане, но и сельские жители, а гушкаварам несколько раз приходилось сталкиваться с шайками зверолюдей. Да если уж на то пошло, он сам видел, как Волкодав когда-то превращался в огромного серого пса…
Превращения эти начались после того, как в Мавуно была объявлена охота на магов, вмешавшихся, вопреки собственным правилам, в междоусобицу на стороне сверженного императора Димдиго. Настатиги рыскали по стране и убивали на месте всякого заподозренного в занятиях чародейским искусством, в результате чего маги, ради спасения собственной жизни, вынуждены были совершать колдовское действо, прелесть коего, в отличие от других, заключалось в том, что оно не требовало подготовки и использования колдовских атрибутов. Недостаток же его состоял в том, что мало кому из превратившихся в зверолюдей магов удавалось вернуть свой прежний облик. «Это и неудивительно, — задумчиво говорил Малаи, печально качая седой головой. — Испачкать одежду немудрено, а попробуй-ка вывести жирное пятно? А ежели не получится, так человек и вовсе за её чистотой следить перестает. К тому же, как знать, хотели ли превращенные маги снова становиться людьми?»
Колдунов, превратившихся в зверолюдей: человекоящериц, человековолков, человеколеопардов или гиен, было не много, однако самое страшное заключалось в том, что они, по словам очевидцев, утратив свои прежние способности, получали взамен неимоверную силу и жуткий дар превращать в чудищ обыкновенных людей. «Не всех подряд, разумеется, а тех, кто поддавался соблазну, услышав их Ночной Зов, сменить человеческий облик и начать жизнь зверолюда, — высказывал предположение Малаи-Уруб ещё во время пребывания Эвриха в «Мраморном логове». — Мне случилось однажды видеть зверолюдей и слышать их Зов, и, должен признаться, устоять против него непросто. Счастье еще, что рано или поздно шайки этих чудовищ уходят от людских поселений в леса и они не способны производить на свет жизнеспособное потомство».
Яргай же, изрядно выпив рисовой водки, рассказывал как-то, что не только встречался со зверолюдьми, но и присутствовал при превращении одного из своих товарищей в зверолюда. Произошло это в глухой деревушке в верхнем течении Гвадиары, и началось все с того, что разошедшиеся на ночлег гушкавары внезапно услышали надрывающий душу вой, в котором слились торжество и ненависть, радость и отчаяние, жажда крови и обещание свободы, которая не снилась никому из смертных.
Насмерть перепуганные селяне поспешно затыкали уши воском, и гушкавары последовали их примеру, но Ночной Зов все равно продолжал звучать в их мозгу. Яргай шептал молитвы, товарищи его делали то же самое, прижимая к груди амулеты и обереги. Они мужественно противились Ночному Зову, пока несколько странных, отвратительных и в то же время необъяснимо красивых существ не вышли на деревенскую площадь. Лунный свет позволял хорошо разглядеть диковинные фигуры зверолюдей, продолжавших взывать к запершимся в хижинах гушкаварам, и один из них не выдержал. Издав хриплый, тоскливый стон, он повалился на пол, охватив голову руками, а когда товарищи бросились к нему, в считанные мгновения раскидал их по углам. Никогда прежде Яргай не видел ничего подобного, и неподдельный ужас плескался в его глазах, когда он рассказывал об удивительном превращении. Рассказывал столь красочно, что Эврих ясно представил себе, как трещали раздававшиеся кости здоровяка Бенума, как масляно и влажно блестела вздувающаяся кожа, под тонкой оболочкой которой человеческая плоть меняла свои формы.
Превращение было не просто страшным, оно причиняло человеку немыслимые страдания. Вторя Ночному Зову, Бенум исходил криком в то время, как лицо его вытягивалось и покрывалось черной шерстью, плечи раздавались, торс удлинялся, руки и ноги меняли очертания. Яргай был неплохим рассказчиком, но тут он презошел самого себя, из чего следовало, что случившееся с Бенумом оставило в его памяти неизгладимый след. Выкатывая глаза и шевеля сильными, толстыми пальцами, он пытался показать, как плоть гушкавара сделалась тягучей и мягкой. Как вздувалась она, опадала и вибрировала не в такт биению сердца. Как товарищ его хрипел и что-то внутри него хрустело, лопалось, разрывалось и вновь с чавкающим звуком срасталось, соединялось, формируя не только тело, но и внутренние органы нового существа, выбившего в конце концов дверь хижины и исчезнувшего во мраке ночи…
Словом, Эврих и не думал упрекать посланных Тарагатой за колдуном людей в жестокости. Злорадствовать по поводу постигшей её неудачи он тоже не собирался. Его, напротив, посетила мысль, что, воспользовавшись помощью колдуна, дабы разыскать Афаргу, он хоть немного расположит к себе Тарагату, от которой веяло нынче опасностью, как от изготовившейся к броску ндагги.
— Я вижу, Искамар не оправдал ваших ожиданий. А вот передо мной встала задача, которую он, быть может, в состоянии решить. Нынче ночью из «Дома Шайала» сбежала Афарга…
Слушая Эвриха, Ильяс испытывала странные, непривычные чувства. Этот золотоволосый мужчина принадлежал ей. Она все ещё ощущала его вкус и запах, прикосновения рук и губ. Она так хорошо помнила его в себе и это так много значило для нее, что ей хотелось выгнать Нганью и Искамара из комнаты, остаться с ним наедине, чтобы вновь и вновь повторялось сказочное слияние, ничуть не похожее на те, которые случались в её жизни после Таанрета. И в то же время она понимала: подобной ночи не суждено повториться. Ей должно думать не о сладкоречивом, неутомимом, любвеобильном арранте, а об Ульчи. О том, что время уходит и гушкавары все больше и больше тяготятся пребыванием в столице, что где-нибудь на бескрайних просторах империи вот-вот вспыхнет очередной мятеж, в пламени которого будут гибнуть её сторонники, чьи сильные руки и острые мечи очень скоро понадобятся ей, дабы скинуть Кешо с незаконно занятого им трона.
Слова арранта о том, что Афарга сбежала из «Дома Шайала», дошли до неё не сразу. Когда же она поняла, что Эврих хочет разыскать свою служанку с помощью этого бездарного колдуна, ей сделалось смешно: так вот для кого Нганья таскала орехи из огня! А потом она спросила себя: почему Афарга выбрала для побега именно эту ночь? Было ли у неё что-нибудь с Эврихом, или она просто возревновала его к ней, Ильяс? И если так, то надобно ли разыскивать ее? Не могла ли холодность арранта к своей служанке подвигнуть её на предательство? Ах, как не вовремя свалилась на неё эта любовь! Ах, как мешала она давно и тщательно продуманным планам мести!..
— Разрешишь ли ты Эвриху послать кого-нибудь за одеянием Афарги? Позволишь ли ты ему задать Искамару необходимые вопросы? — прервала Тарагата размышления Ильяс.
— Да. Нам надо найти её любой ценой и впредь не спускать с неё глаз, — промолвила Ильяс, твердо решив поговорить с девчонкой по душам, если её удастся отыскать. Если же сделать этого не удастся, им надобно будет ещё до ночи покинуть «Дом Шайала». — Надеюсь, вы справитесь с этим без меня. А коли Искамар окажется не способен даже на это, вели перерезать ему глотку.
С этими словами, предназначенными не столько Нганье, сколько горе-чародею, Аль-Чориль вышла из комнаты, дабы отдать необходимые распоряжения. Поймала на себе взгляд Эвриха и почувствовала, как слабеют ноги и горячая волна желания распространяется от низа живота по всему телу.
Наблюдая за тем, как Афарга взбирается по веревке на подпорную стену, окружавшую императорские сады со стороны моря и Гвадиары, Тартунг отметил, что в ловкости ей не откажешь. В смелости и решительности тоже, вот только много ли будет от них проку, ежели им придется драться со стражниками? Нет, что бы там Эврих ни говорил, а юноша чувствовал бы себя уверенней, если бы вместо Афарги вызволять Тразия Пэта с ними отправилась Тарагата. Ежели они на чем-нибудь засыплются и ввяжутся в драку, присутствие Тарагаты их, разумеется, не спасет — стражников во дворце тьма-тьмущая, и все же лучше бы Аль-Чориль заменила Афаргу либо своей подругой, либо другой разбойницей, привыкшей орудовать мечом и кинжалом.
— Твой черед! — подтолкнул Тартунга Яргай. Веревка, закрепленная Эврихом на верхушке стены, успела намокнуть. Сама стена тоже была влажной и скользкой, чего и следовало ожидать после трехдневного дождя. Покрывавшая каменную кладку пленка мха растекалась и размазывалась, когда Тартунг упирался в стену локтями или ногами. Хорошо хоть щели между каменными блоками достаточно велики и стена лишь издали кажется неприступным монолитом. Иначе, впрочем, Эврих бы на неё и не вскарабкался, несмотря на уверения, будто лазить по горам ему не впервой.
Ухватившись за протянутую ему аррантом руку, юноша рывком взлетел на гребень стены и осмотрелся. Серое, дождливое утро сменилось таким же хмурым, пасмурным днем, незаметно переходящим в ночь. Несмотря на то что даже с нижней из семи террас императорских садов были видны порт, море и устье Гвадиары, Тартунгу казалось, что мир вокруг него уменьшается, сжимается, становясь все более тесным и бесприютным. Тяжелые угрюмые тучи медленно плыли над головой, закрывая небесный простор. Туман и дождь, подобно полупрозрачным полотнищам серого, тускло посверкивающего шелка, висели между небом и землей, размывая очертания волноломов и кораблей, здания таможенной службы, рыбачьих хижин, складских бараков и возносящихся над террасами пальм. Липкий, сырой, насыщенный влагой воздух не освежал, а словно бы даже мешал дышать, залеплял рот и нос.
— Брр! Вот ведь мерзкая погодка! — просипел Пахитак, показываясь над кромкой стены.
— Как раз то, что нужно для нашего предприятия! — нарочито бодро возразил Эврих, помогая гушкавару взобраться на широкий парапет. — До дворцовых мостов нам точно ни один стражник не встретится, а ежели повезет, так и до «Птичника» незамеченными доберемся.
В любое другое время Тартунг бы не усомнился в удачливости хитроумного арранта, но события последних дней невольно наводили на мысль, что везению его пришел конец. Сначала этот дурацкий побег Афарги, причины которого она и сама толком объяснить не может, потом неудача со схваченными посланцами Тарагаты колдунами… Юноша поплотнее закутался в ставший тяжелым от воды плащ, пытаясь отогнать дурные предчувствия.
Одни и те же события можно, однако, оценивать по-разному, так почему бы ему не считать, что похищение Искамара сослужило им добрую службу? Ведь если бы не его ворожба, никому бы и в голову не пришло искать Афаргу в бараках для сушки водорослей. А если бы Эпиар Рабий Даор сумел разузнать о месте заключения Тразия Пэта раньше, они не стали бы дожидаться подходящей для его вызволения погоды…
Тартунг клацнул зубами, тщетно пытаясь сдержать бившую его дрожь.
В конце концов он мог согласиться, что погода и впрямь подходит для похищения мага из узилища. Вот только удастся ли оно, коль скоро с подкупом стражников у Эпиара ничего не вышло и сведения, добываемые им столь долго, на поверку стоили не больше ореховой скорлупы? Эврих был на этот счет иного мнения, но, судя по тому, как переглядывались, слушая его, предводительницы гушкаваров, они тоже ожидали чего-то более весомого, чем пространное описание «Птичника» и тамошних порядков. Не шибко густо за Амашев перстень с огроменным изумрудом! Так что в общем можно понять, почему Тарагата не пожелала в это дело влезать и не послала вместо Афарги какую-нибудь разбойницу потолковее, которая в случае нужды и мечом помахать сумеет. Хотя, ежели кванге с отравленными стрелами не помогут, то на мечи надежда и вовсе плоха.
Вслед за Яргаем на парапет выбрались Кужаул и Рутак. Втянули узел с оружием, смотали и спрятали веревку, после чего Эврих двинулся по пихтовой аллее вглубь первого яруса императорских садов. Припомнив нарисованные Аль-Чориль и Тарагатой планы, он успел сориентироваться и теперь уверенно вел свой маленький отряд среди лужаек, клумб и причудливо подстриженных кустов к всходу на следующую террасу.
Тартунгу не доводилось бывать тут прежде, а поскольку наслышан он был о здешних красотах изрядно, то некоторое время усердно крутил головой, боясь пропустить что-нибудь примечательное. Мощенные плитами цветного камня дорожки, круглые и овальные бассейны, беседки и мокнущие под дождем статуи каких-то полуголых дев и героев были и в самом деле недурны. Особенно приглянулась ему настигавшая пловца акула, вот только водоем-чик для неё был явно маловат. Однако, по рассказам Эвриха, сады эти представлялись ему неизмеримо более радостными и роскошными. Хмурое небо, раскисшая земля, поникшие деревья, с каждой веточки, с каждого листочка и иголочки которых стекали тягучие струйки воды; пятнистые от дождя, словно лишаем покрытые мраморные изваяния, обильно потеющие бронзовые фигуры… Было во всем этом что-то бесконечно печальное и обреченное. Солнечным днем или ясной звездной ночью все это, вероятно, воспринималось совсем иначе…
— Ай! — Афарга оступилась и, не поддержи её Тартунг, наверняка соскользнула бы с низенького горбатого мостика в длинный пруд, изображавший реку со скалистыми берегами.
Эврих встревоженно оглянулся и попросил глядеть в оба — не хватало им еще, чтобы кто-нибудь вывихнул или сломал ногу.
— Со мной все в порядке! — поспешно заверила его Афарга, и юноша вновь пожалел, что вместо неё с ними не пошла Тарагата.
С девчонкой явно происходило что-то неладное. Она то плакала, то заливалась каким-то неестественным, судорожным смехом. Отвечала невпопад. Из рук у неё все валилось, и пару раз она ни с того ни с сего отвечала Тартунгу столь грубо, что впору было треснуть её чем-нибудь тяжелым. Эврих, похоже, что-то знал или о чем-то догадывался, но предпочитал помалкивать. Одно время юноша думал, что началось это после того, как Искамар признался, что не в состоянии вернуть Афарге её колдовские способности, но, поразмыслив, понял: нет, замечал он за ней странности и раньше. Причина их была сейчас не так уж важна, тревожило Тартунга другое: почему Эврих, видя все это, не напоил девушку каким-нибудь снадобьем и не уложил в постель, а, напротив, согласился взять с собой в «Птичник»? Раз уж без девицы им не обойтись, почему не попросил у Аль-Чориль какую-нибудь не слишком уж страшненькую на лицо разбойницу? Неужто только из-за боязни обидеть Афаргу отказом?..
Дождевая вода пенящимися потоками бежала по ступеням лестниц, переполняла сточные канавки, капли с плеском отскакивали от покрытия дорожек, стучали по капюшонам плащей. Дождевые потоки вливались в водоемы, низвергались с крыш и карнизов беседок, скворчали и булькали на плитах мощения, стараясь сбить с ног. Следуя примеру гушкаваров, Тартунг, Эврих и Афарга давно уже сняли сандалии и шли босиком. И все же время от времени оскальзывались, особенно при переходе по лестницам с террасы на террасу.
Сначала они ещё осторожничали, ожидая увидеть стражников в какой-нибудь беседке, но усилившийся дождь, постоянно менявший направление, заливал их так основательно, что если кто живой и мог укрыться вне дворца и окружавших его флигелей, то лишь в многочисленных гротах, из которых все равно не разглядишь, что делается в глубине садов. Встречи с сидевшими в караулках у ворот стражниками они избежали, но на седьмом ярусе, там, где императорские сады отделялись от дворца рвом, кто-нибудь мог надзирать за перекинутыми через него мостами. Имелись там две изящные каменные будочки — на первый взгляд беседки как беседки, — сооруженные специально для дозорных, но в такую погоду долго в них не высидишь.
Слабый дождичек незаметно перерос в настоящий ливень. Шипя, как масло на сковородке, водяные струи били по лицу, как от них ни отворачивайся, сокращали и без того скверную видимость и стучали, стучали, как проклятые, по капюшону. Это было на руку заговорщикам, но в то же время донельзя раздражало Тартунга, которому казалось, что по голове его бьют одновременно сотни маленьких молоточков, крохотных и озлобляюще настойчивых. Судя по яростному фырканью гушкаваров, дождь доставал и их, и непонятно было, как может отыскивать нужные дорожки Эврих, бывший здесь больше года назад один-единственный раз и не помышлявший тогда о том, чтобы запомнить кратчайший путь на седьмую террасу. Планы, нарисованные для него предводительницами гушкаваров, тоже не отличались точностью, поскольку форани посещали императорские сады давным-давно и какие-то изменения здесь за десять лет неизбежно должны были произойти. Но, как бы то ни было, аррант все же вывел своих спутников на седьмой ярус, и они двинулись в направлении императорского дворца, едва различимого сквозь плотную завесу дождя.
— Я хочу поручить тебе весьма щекотливое дело, — сказала Нганья Тохмолу, и тот поежился под её холодным, пристальным взглядом. — Аррант и его приятели не должны вернуться в «Дом Шайала». Если им удастся освободить Тразия Пэта из узилища, надобность в них исчезнет, так пусть же они исчезнут вместе с ней.
— Ты хочешь, чтобы я убил их? Эвриха, Афаргу и Тартунга? — Высокий клювоносый гушкавар уставился на Нганью как на сумасшедшую. — Но с какой стати? Чем они тебе не угодили?
— Не важно чем, главное — не угодили. Возьми с собой Бхарда, Вимьяна — кого сочтешь нужным и кто умеет держать язык за зубами. Подкарауль арранта на Морской дороге и прикончи. Да не вздумайте попасться на глаза нашим. Все должно быть сделано аккуратно, чтобы никто вас ни в чем не заподозрил.
— Ну ты задала задачу! — Клювоносый насупился. — А если Аль-Чориль прознает? Она же с нас головы снимет! И арранта ребята любят, попробуй-ка уговори их на такое дело… Ты хоть объясни толком, что с ним не поделила?
— Объяснить нетрудно, но почему бы тебе попросту не исполнить мой каприз?
Тохмол насупился ещё больше. Он вместе с тремя приятелями был у Тарагаты в долгу — некогда она спасла их от казни, к которой приговорила своих соратников Аль-Чориль за то, что те имели глупость поиграться с дочкой одного из её знакомых оксаров. Как Тарагате удалось отговорить Аль-Чориль от приведения приговора в исполнение, он до сих пор не знал, но догадывался, что рано или поздно должок придется отдать — спасла их Тарагата не по доброте душевной и, вестимо, не из сострадания. Будь на её месте кто-нибудь другой, об оказанной услуге можно было бы забыть, но гневить эту кровожадную бабу ни в коем случае не следовало. Злопамятная стерва не имела привычки прощать обидчиков, и связываться с ней было себе дороже.
К тому же счеты между своими — дело святое, и, если бы речь шла не о чудном арранте, он бы и не подумал спрашивать, зачем кого-то надобно отправить к праотцам.
— Я исполню любой твой каприз, но не слишком ли расточительно убивать трех наших из-за глупых стишат? Или из-за того, что аррант, вместо твоей, залез в постель Аль-Чориль?
Несколько мгновений Нганья разглядывала высокого, подвижного гушкавара с таким видом, словно впервые увидела, а потом со вздохом спросила:
— По-твоему, других причин, чтобы прикончить его, у меня не существует? Разве мы с Ильяс ссорились когда-либо из-за мужиков?
— Так ведь и такие, как Эврих, к нам прежде не прибивались, — возразил Тохмол, и Нганья вынуждена была признать его правоту. Таких, излучающих свет и тепло, действительно не было. И коли уж Тохмол, обладавший чувствительностью носорога, это ощутил, значит, она не ошиблась и избавляться от арранта надобно было как можно скорее.
— Какие это такие? И чем, скажи на милость, отличается он от всех прочих?
— Это ты лучше у Аль-Чориль спроси, — проворчал гушкавар, даже не пытаясь выразить свои чувства словами. — Она ж нынче будто цветок распустилась. Как медный котел сияет, с которого окалину песком ободрали, да ещё и золой надраили.
Нганья поджала тонкие губы, но вместо того, чтобы сказать Тохмолу резкость, неожиданно мягко поинтересовалась:
— А не боишься ты, что очаровавший Аль-Чориль аррант, отыскав с помощью своего приятеля-мага Ульчи, уговорит её бежать из Мванааке и даже из Мавуно, дабы начать новую жизнь где-нибудь в Аррантиаде?
— Ну нет! Не такой уж кот вор, чтобы кобылу со двора свел! — Гушкавар уставился на Тарагату во все глаза, желая убедиться, не шутит ли та. — Она этого не сделает!
— Почему ты так думаешь? Эврих не любит проливать кровь, и красноречия ему не занимать. Если уж он сумел настоять на том, чтобы Ильяс не убивала Газахлара…
— Но это же совсем другое дело! — запротестовал Тохмол. — Из Газахларовой шкуры, как её ни крои, даже пояса не сошьешь, а чтобы отказаться от борьбы за императорский трон, надо совсем головы лишиться.
— Ильяс её уже почти лишилась, поверь мне. Ежели мы не хотим остаться с таком, то должны опережать события, а не идти у них на поводу. Кто может предсказать, как повлияет на Ильяс появление в «Доме Шайала» Ульчи?
— Резвый конь теряет подковы быстрее ленивого. А Эврих — из тех рыб, которые мечут золотую икру. Стоит ли тащить его прежде времени на сковородку?
— Стоит, ибо если он убедит Ильяс оставить Кешо в покое, мы превратимся в шайку разбойников, у которых нет будущего. Сохранив Эвриху жизнь, мы оставим у неё в руках веревку, на которой она не только сама повиснет, но и нас повесит. И учти: вряд ли нам представится более подходящий случай избавиться от него.
— Сдается мне, ты видишь в жизни только плохое, но не так уж, наверное, неправа относительно Эвриха, — проворчал клювоносый гушкавар, впадая в глубокую задумчивость.
Нганья не стала его торопить. Ей и самой не нравилось поручение, которое она дала Тохмолу. Не нравилось настолько, что она снизошла до объяснения причин, побуждавших её желать гибели арранту. Быть может, она даже хотела, чтобы Тохмол убедил её в нецелесообразности убийства арранта. Но, увы, слова клювоносого подтверждали её выводы: сладкоречивый, прекраснодушный чужеземец мог оказаться для них опаснее целой толпы стражников и кончать с ним надобно незамедлительно. Аррант и так уже начал вламываться в её сны — ещё немного, и она, подобно Ильяс, утратит способность мыслить здраво, отличать добро от зла, и тогда все их многолетние усилия пойдут прахом.
Даже сейчас, стоило ей прикрыть глаза, и перед внутренним взором её вставала пригрезившаяся ей давеча картина: они с Эврихом лежат в густой, нежной, как пух, траве на вершине холма. Их разгоряченные тела овевает теплый ветер, а над головой из разошедшихся вдруг облаков проглядывает солнце. Черные тучи над рекой, из которых косыми полосами хлещет ливень, ветер уносит все дальше и дальше, над обширными, буйно зеленеющими лугами ещё сверкают молнии, но гроза явно уходит. Струи дождя блестят серебром в солнечных лучах, а река вдали светится, подобно зеркалу…
Но столь же отчетливо помнила она и преследовавшие её кошмары. Замшелый подземный ход, по которому они с Эврихом пробирались к дворцовой тюрьме. Спертый воздух, гигантские слизняки, падающие с сочащегося влагой, низкого потолка и с чмоканьем лопающиеся под босыми ногами… Да-да, почему-то они бежали по подземелью голыми, и Эврих, как оказалось, вел её к засаде, устроенной дворцовыми стражниками. И среди них, стражников этих, были те самые настатиги, которые насиловали её десять лет назад в «Букете астр». В ужасном сне повторялось все то омерзительное, что ей уже довелось некогда пережить, и виноват в этом был, безусловно, золотоволосый аррант.
Сон этот, впрочем, приснился ей очень кстати, ибо на него-то Нганья и сослалась, когда Ильяс спросила, почему она не желает отправиться с Эврихом вызволять Тразия Пэта из узилища. Разумеется, дурной сон не был достаточно уважительной причиной, но, вероятно, ей удалось пересказать его столь правдиво и красочно, что Ильяс не стала настаивать, рассудив, что арранту будет больше пользы от жаждущей подвигов Афарги, чем от терзаемой несвойственными ей гибельными предчувствиями Тарагаты. К счастью, ни она, ни другие гушкавары не заподозрили Нганью в коварстве, лучшим доказательством чему явилось изумление Тохмола, принявшего, кажется, наконец какое-то решение.
— Я исполню твой каприз, — проговорил клювоносый, не глядя Тарагате в глаза. — Эврих и его товарищи умрут, если им удастся вызволить Тразия Пэта. Но как мне поступить, если они вернутся ни с чем?
— Тогда… Пусть возвращаются в «Дом Шайала» беспрепятственно. Быть может, аррант сумеет отыскать другой путь добраться до Ульчи. До поры до времени он не причинит хлопот, а его изворотливый ум нам ещё пригодится.
Тохмол кивнул. Тарагата, как и большинство людей, прислушивалась к чужому мнению только в тех случаях, когда оно совпадало с её собственным, и он не собирался высказывать ей свои сомнения в разумности и необходимости затеянного ею дела. Для кого-то пережитые страдания, возможно, и являлись целительными. Он готов был признать, что иные характеры они укрепляют, очищают от грубости и скверны, подобно тому как закалка облагораживает сталь, превращая кусок железа в грозное оружие. Иных же страдания портят, приближая не к Великому Духу, а к зверю. Мелочность, подозрительность и жестокость всплывают из глубины их душ, не оставляя места милосердию и состраданию. Взывать к этим чувствам делается пустой тратой времени и сил, а ежели человек к тому же уверовал в собственную непогрешимость, дальновидность и проницательность, любые доводы отскакивают от него как от стенки горох.
В чем-то Тарагата была права, разглядев в прекраснодушии арранта опасность для замыслов гушкаваров, но, начиная устранять своих же соратников, она становилась на скользкий путь, уподобляясь в этом Кешо, которого сама же люто ненавидела. И очень может случиться, что следующим человеком, мешающим воплощению её замыслов в жизнь, окажется Ильяс, в которой она души не чает. Но, единожды признав убийство самым простым и эффективным способом решения проблем, трудно отказаться от него в пользу чего-то менее быстрого и действенного…
— Ты хочешь ещё что-то спросить или сказать? — обратилась Нганья ко вновь впавшему в задумчивость гушкавару. — Мне кажется, мы уже все обговорили и тебе пора браться за дело. Возьми самострелы, от луков в такую погоду будет мало проку. И помни, никто не должен вас узнать, в противном случае моя затея потеряет всякий смысл.
— Не беспокойся, я слишком дорожу своей головой и понимаю, к чему может привести любое неосторожно сказанное слово.

Подходя к изящным каменным беседкам, заменявшим неуместные здесь караульные будки, Афарга почувствовала великий неуют и странную скованность. Воздух вокруг застыл и тяжело налег на плечи. Ощущение было такое, словно невидимый великан стиснул её в громадном кулаке. От волнения стало нечем дышать, она судорожно глотнула раз, другой, и тягучий сироп наполнил её грудь, почти не принося облегчения. Живот похолодел, сердце билось все чаще и сильнее в ожидании окрика, звона оружия и топота стражников, обнаруживших дерзких пришлецов.
Ступив следом за Эврихом на каменный мост, она сделала несколько шагов, борясь с подступавшей к горлу тошнотой и мысленно ругая себя на все лады за безмерную, непростительную, непозволительную трусость. Ну чего ей бояться, чего терять? Чем уж она так дорожила в жизни, чтобы трястись, как заливное? Ей впору радоваться приближению смерти-избавительницы, призывать её, а не лязгать зубами и обливаться холодным потом. Вон Эврих, идет себе, пританцовывает, словно у него семь жизней в запасе! А ведь ему-то, в отличие от нее, есть что оставлять в этом мире! У него-то как раз много такого, с чем распроститься навек ну никак без слез невозможно!
Беззвучно всхлипнув, девушка вновь вернулась к соблазнительной мысли воспользоваться уроками Чойги, дабы отстраниться от внешнего мира. Точнее — теперь-то она это прекрасно понимала, — погасить, снизить чувствительность до предела, превратиться из страдающего, испуганного до полусмерти человека в двигающееся растение, в куклу. Это был испытанный, надежный, не раз выручавший её способ, но теперь он казался ей противоестественным и недостойным. Он напоминал ей бегство с поля боя, и прибегнуть к нему значило признать превосходство над собой Эвриха, Тартунга, остальных гушкаваров, Тарагаты и Аль-Чориль…
— Да пребудет с вами милость Белгони! Не задерживайтесь, мы ждем вас здесь до полуночи. — Яргай поднял в прощальном приветствии руку, и Афарга, будто очнувшись от наваждения, поняла, что они таки миновали мост без происшествий. К «Птичнику» им предстояло идти втроем, гушкава-ры же останутся в караульных беседках, дабы прикрыть в случае необходимости их отступление.
— Да поможет нам всем Тахмаанг, Нгура и Великий Дух! — тихо ответствовал Эврих и двинулся в боковую аллею, по которой они рассчитывали, обогнув казарму, незамеченными добраться до входа в «Птичник». Тартунг с Афаргой молча последовали за ним.
Девушка знала, что справа от них, на расстоянии двух сотен локтей, находится длинное, трехэтажное здание казармы, но из-за не прекращающегося ни на мгновение дождя, делавшего окружающий мрак совершенно непроглядным, видеть его не могла. Распахнутые окна комнат, в которых, несмотря на поздний час, все ещё горели свечи, выглядели бесформенными светлыми пятнами, очертания обрамлявших аллею кустов были едва различимы, и сковывавший Афаргу страх начал потихоньку рассеиваться. Коль скоро стражников не было ни на одном из мостов, то под стенами казармы им и подавно нечего делать. Там, дальше, где вздымалась в небо неразличимая из-за ненастья громада дворца, караульщики проявляли, надобно думать, больше бдительности и усердия в несении службы, но и казарма, и «Птичник» стояли несколько на отшибе, так что план Эвриха вполне может сработать. Если только она не умрет от страха при виде тюремщиков, в руки которых её якобы должны передать Эврих с Тартунгом.
— О, Алая Мать, и зачем только я вызвалась идти с ними? Кто мешал мне дожидаться Тразия Пэта в «Доме Шайала», вместо того чтобы самой лезть головой в петлю? — пробормотала она чуть слышно, даже не пытаясь вытереть залитое дождем лицо.
Глупо было надеяться загладить таким образом свою вину перед Эврихом. Судя по всему, он ничуть не жалеет, что любовный порошок бросил его в объятия Аль-Чориль. Во всяком случае, обругал он Афаргу не за это, а за то, что она сбежала из «Дома Шайала» и ему, дабы найти её, пришлось прибегнуть к помощи схваченного Тарагатой колдуна. Оказавшегося, к сожалению, не способным не только обнаружить следы Ульчи, но и снять чары, наложенные на Афаргу Калиубом. Хорошо хоть, он признал наличие этих чар, подтвердив тем самым её догадку.
Нет, дело было не в желании искупить свою вину или, лучше сказать, не в одном лишь этом. Попав, как неумеха-рыболов, в собственные сети, она уже заплатила за содеянное самую дорогую цену. При мысли о том, что она сама толкнула арранта на ложе Аль-Чориль, ей хотелось биться головой об стену, и вместе с тем её сжигало желание доказать Эвриху, что она тоже кое-чего стоит и не является взбалмошной дурищей, от которой следует ждать одних неприятностей.
— Внимание, теперь уже совсем рядом! — прошептал Эврих, останавливаясь, чтобы подождать Афаргу и Тартунга. — Проверьте ещё раз, под рукой ли у вас оружие.
Высоченные чинары походили на исполинских стражей, выстроившихся в ряд на восточном склоне Императорского холма, занятого дворцом и многочисленными хозяйственными постройками, из коих скромное двухэтажное здание, прозванное «Птичником», решительно ничем не выделялось. Немногие из обитателей Мванааке вообще знали о его существовании, поскольку о маленькой тюрьме, в которой содержались заключенные, нуждавшиеся в особом уходе, не принято было говорить, и Афарга впервые услышала о «Птичнике» от Эвриха, который до разговора с Эпиаром тоже понятия о нем не имел.
«Особый уход» вовсе не подразумевал исцеление недужных узников. В «Птичнике» содержали не захворавших, а тех, кого принято называть «важными птицами», — оксаров, форани, преуспевающих купцов и жрецов, от которых Кешо надобно было чего-то добиться, но казнить коих он по тем или иным причинам не желал. Из дворцового узилища заключенные выходили лишь на эшафот, и обращались там с ними соответствующим образом. Пленники «Птичника» чаще всего возвращались в свои особняки или святилища, причем некоторые возносились после пребывания в нем весьма высоко. Взять хоть, к примеру, Хайтай, сделавшуюся любимой наложницей императора. Потому-то в тайной темнице, которую и темницей-то можно назвать с большой натяжкой, не было ни пыточных камер, ни палачей-костоломов, да и охранялась она далеко не так тщательно, как дворцовая или даже городская тюрьмы. По словам Эпиара, с заключенными здесь обращались если и не по-человечески, то, во всяком случае, сносно, и вид «Птичника» это подтверждал. Забранные решетками окна невелики, но большая часть их закрыта по случаю непогоды ставнями. Отсутствие подвального этажа исключало существование подземных казематов и «забываек» — узких глубоких ям, в которых узники обречены гнить заживо, а недавно оштукатуренные стены и мощеная площадка перед входом наводили на мысль, что и внутри здания царят чистота и порядок. Нет, «Птичник» решительно не напоминал страшную темницу, его можно было принять за флигель для слуг, постироч-ную или даже поварню, и это ещё больше ободрило Афаргу.
Надев сандалии, девушка проверила, на месте ли ножны с кинжалом, лезвие которого Тартунг, несмотря на протесты Эвриха, смазал хирлой. Удобно ли привязан под плащом футляр с кванге и колчан с отравленными стрелами, не превышавшими длину ладони. Она искренне надеялась, что ей не придется пускать это страшное оружие в ход, но была уверена: буде в том возникнет нужда — рука у неё не дрогнет. Сложности, впрочем, по заверениям арранта, могли возникнуть, только когда они будут покидать «Птичник», однако он рассчитывал, что столь могущественный маг, как Тразий Пэт, сумеет преодолеть их, не прибегая к оружию.
— Ну, да поможет нам Всеблагой Отец Созидатель и все здешние Боги! Пошли! — скомандовал Эврих, устремляясь к дверям «Птичника».
— Дрожишь? — подмигнул Тартунг Афарге. — Дрожи сильнее! Тебе, как пленнице императора, это не возбраняется. Не то что мне, бедолаге, доблестному сподвижнику Амаши.
— Усы бы тебе подрисовать, больно уж молод! — буркнула шагавшая между Эврихом и Тартунгом девушка, чувствуя, что, если бы её и впрямь вели в узилище, она вряд ли трусила бы сильнее. То есть наверняка она боялась бы меньше, потому что сейчас опасность грозила не только ей, но и этому гнусно покрашенному арранту. Собственно говоря, о себе-то она и не думала: после года, проведенного в плену у ранталуков, её трудно было чем-либо запугать.
«Так, значит, все это время я, сама того не сознавая, тряслась из-за Эвриха?» — Мысль эта показалась Афарге столь дикой, что она замедлила шаг. Ну и дура же она, если так переживает из-за чужеземца, который даже смотреть на неё не желает! Из-за смазливого красавчика, предпочевшего ей какую-то разбойницу! Из-за бледномордого, шрамолицего ублюдка, мнящего себя самым умным, самым догадливым, самым удачливым, самым…
— Ну и пусть! — чуть слышно промолвила она, смахивая с лица не то дождевые капли, не то слезы. — Пусть дура, но если моего арранта кто-нибудь тут хоть пальцем тронет…
Зародившийся в её груди после спасения от Зепека огненный шар, росший с каждым днем, с каждым часом, с каждым мгновением, вновь запульсировал, зашевелился, заворочался, мешая двигаться, дышать, думать. Он вздувался и опадал, застилая глаза багровой пеленой, из-за которой она едва различала двустворчатую дверь и стучащего в неё Эвриха.
— Кто такой? Чего надобно?!
Лицо распахнувшего дверь мужчины представлялось Афарге темно-багровым пятном, а огонь светильника за его спиной показался нестерпимо ярким.
— По распоряжению Амаши я должен передать пленницу Хагелону.
Голос Эвриха, предъявившего, надобно думать, стражнику чингак, донесся до девушки откуда-то издалека и был странно глухим, лишенным чувств, но зато перед глазами у неё начало проясняться. Красный туман поредел, сквозь клочья его она окинула взглядом караульное помещение, трех стражников, развешивавших перед огненной пастью очага промокшие одежды, невзрачного человечка, склонившегося над низеньким столиком, на котором среди мисок с объедками стоял высокий кувшин и несколько глиняных чашек.
— Какое распоряжение? Откуда эта девка взялась? — Казавшийся Афарге багроволицым был, разумеется, черным как смоль и к тому же совершенно лысым детиной, начисто лишенным шеи, зато наделенным тремя подбородками и тугим, как барабан, животом. — Почему её не Варас привел и что за спешка такая? Неужто нельзя было в при-вратной караульне до рассвета оставить?
— Ведено передать её Хагелону с рук на руки и проследить, чтобы пленницу определили в приличное помещение, — зашипел, подобно разъяренному коту, Эврих.
— А-а-а… — Толстяк несколько сбавил тон, вгляделся в Афаргу и, как будто что-то припоминая, пробормотал: — Девка с ошейником, так-так… Зуйлар, позови Хагелона. Или нет, лучше не надо. Давайте-ка я вас сам к нему проведу. Зуйлар, предупреди Хагелона. Мушиташ, прибрана у нас двенадцатая камера?
Невзрачный человечек юркнул в коридор, а Мушиташ тяжелым басом ответил:
— Начиная с одиннадцатой все камеры готовы к приему гостей. Милости просим! — Он сделал приглашающий жест и насмешливо склонил перед Афаргой голову. — А вас, когда определите дорогую гостью, приглашаем на глоток винца. Для согрева и поднятия духа. Экая мерзопакость на дворе стоит!
— Редкостная! — подтвердил Эврих, легонько пихнул Афаргу в спину, и она покорно двинулась за лысым толстяком в глубину здания.
— Эй, малец! — обратился Мушиташ к Тартунгу. — Не труди ноги, они там и без тебя справятся. Расскажи-ка нам лучше, где вы такую красотку подцепили.
— Расскажу, — пообещал юноша, чуть помедлив, — дай только на здешние камеры глянуть. Говорят, у вас тут, как во дворце, убранство. Для оксаров всяких и… форани.
— Безмозглые болтуны! Родятся же такие, у которых язык без привязи болтается! — проворчал толстяк. Оглянулся и, увидев грязные, мокрые следы, которые гости оставляли на полу коридора, мрачно заметил: — Хагелону это не понравится. Ну кто вы такие, чтобы проверять, куда мы эту девку поместим? И почему Варас её не привел?
— А я почем знаю? Думаешь, мне охота по вашим задворкам таскаться, вместо того чтобы в караульной плащ просушить? — Эврих явно не собирался поддерживать разговор, и толстяк ничуть не был этим опечален.
— Вот вам Хагелон. — Он указал пальцем на высокого, дородного мужчину, вывалившегося в коридор из внезапно распахнувшейся двери в сопровождении невзрачного посыльного. — Девку, вишь, новую привели. Сдать тебе на руки велено и обустроить по-людски. Да чтоб эти вот сами в том убедились. Своими глазами.
— Девку обустроим, эт-то нам недолго, — провозгласил, протяжно зевая, Хагелон. — А почему не Варас привел?
— Вот и я спрашиваю, почему? А они не знают! — буркнул толстяк и потопал обратно в караульню.
— Не знают так не знают, — протирая заспанные глаза, изрек Хагелон. — Веди её, Зуйлар, в двенадцатую. Дождит на улице-то? Третий день, а? Я уж думал, все, кончились воды небесные — ан нет! Как бы Гвадиара из берегов не вышла…
Эврих согласился, что да, ежели ветер с моря не уляжется, так уж наверняка нагонит волну. Что по улицам Нижнего города уже ни пройти ни проехать, а судя по тому, как у его тестя ноют кости, ненастью конца-края не видать.
«Какому тестю, что он несет?» — с раздражением подумала Афарга, дивясь спокойствию арранта. Сообразила, что речь идет о Шайале, и перестала прислушиваться к беседе, в которую не преминули включиться Зуйлар и Тартунг, причем последний действительно с любопытством вертел головой по сторонам, хотя смотреть, кроме как на массивные двери, расположенные через равные промежутки по обеим сторонам коридора, было не на что.
Тусклые светильники, массивная, потемневшая от времени деревянная лестница, запах каши, соломы и чернолиста, который используют, дабы вывести тараканов. Впечатление такое, словно они попали на постоялый двор, а не в тюрьму. Да и стражники тут хоть и мордовороты, но обленившиеся, скучающие, безразличные ко всему. Вай-ваг! Разве так она представляла себе этот «Птичник»? У тех, что внизу, хоть мечи были, у толстяка — кинжал на поясе, а эти ведут себя так, будто и впрямь трактир содержат, а не узников стерегут. Их же ребенок голыми руками передушит…
— Извольте взглянуть — двенадцатая опочивальня! — торжественно провозгласил Хагелон, после того как Зуйлар, кончив греметь ключами, распахнул перед пришедшими тяжеленную дверь. — Сено в матрасе свежее, живности никакой. Ну и прочие удобства. Зуйлар сейчас воды принесет… Эй! Ты что делаешь?!.
Тартунг ударил Зуйлара оголовьем кинжала по затылку как раз в тот момент, когда тот наклонился за бадьей. Невзрачный человечек без звука рухнул на пол, Хагелон тоже умолк, обнаружив у своего горла кинжал Эвриха.
— Тес!.. Никто не пострадает, если ты не будешь шуметь. Отведи нас в камеру Тразия Пэта, и ничего плохого с тобой не случится. — Аррант говорил тихо, но так решительно, что Афарга поверила: он в самом деле без колебаний прирежет тюремщика, хотя потом, вероятно, будет в этом сильно раскаиваться.
— Учти — лезвие кинжала смазано ядом. Ты умрешь даже от царапины, — предупредил Тартунг, вынимая из рук поверженного стражника связку ключей и передавая их Хагелону. — Веди.
Никакой борьбы чувств не отразилось на лице тюремщика. Покорно кивнув, он двинулся в дальний конец коридора, похоже, камера Тразия Пэта находилась как раз над караульной. Теперь Эврих с Тартунгом шагали по бокам и чуть сзади Хагелона, Афарга же замыкала шествие, чувствуя себя всеми забытой и никому не нужной. Роль жертвы ей удалась как нельзя лучше, но сыграть её было нетрудно, ибо очень уж невзыскательными были зрители. Что делать дальше, она не знала, и, может быть, поэтому её вновь начало знобить, глаза застлал красный туман, и зашевелился, запульсировал в груди жаркий, рвущийся наружу шар.
— Что с ним? Он болен или не в себе? — спросил Тартунг, заглядывая в смертельно бледное лицо неподвижно лежащего на сером матрасе человека.
— Смотри за Хагелоном. А ещё лучше свяжите его и заткните чем-нибудь рот, — коротко распорядился Эврих, опускаясь на колени перед ложем Тразия Пэта.
Пробежал пальцами по лицу, задержал их на шее, рванув серую, влажную от пота рубаху, положил ладони на грудь своего старинного знакомца. Чувствуя, как сдавливает горло от жалости, ненависти и горя, приподнял веки, заглянул в мутные, отсутствующие глаза. Помассировал живительные точки на груди, на запястьях, около ушей — Тразий оставался безучастным, и лишь легкое подергивание лицевых мускулов свидетельствовало о том, что тело реагирует на прикосновения. Эврих присел на матрас, обнял затылок несчастного ладонями, стараясь сконцентрироваться, чтобы передать ему хотя бы немного своих сил. Для начала совсем чуть-чуть, чтобы маг не захлебнулся в потоке чужой энергии, которую ему трудно будет усвоить, пребывая в бессознательном состоянии. Но потом… Если они намерены вытащить его отсюда, его придется буквально накачать ею.
Эврих закрыл глаза, отчетливо сознавая, что времени у него мало, чудовищно, катастрофически мало. Заставил себя забыть об этом, вызывая в памяти приемы исцеления, коим обучал его Тилорн, и полностью отрешился от окружающего мира. Вырастил, вылепил из огненных токов сил пульсирующий, жаркий шар и позволил ему начать растекаться по рукам, направляя к ладоням и дальше — к ставшим горячими кончикам пальцев.
От первого посыла тело Тразия вздрогнуло. Это было жестоко, но время поджимало, и Эврих вновь отправил волну собранной в районе груди силы по рукам, по пальцам, вгоняя в затылок распростертого на матрасе мага. Тразия тряхнуло, глаза его распахнулись, с уст сорвался жалобный стон.
«О, Боги Небесной Горы, я ведь могу убить его! — пронеслось в голове арранта. Он мгновение помедлил и сам себе ответил: — Но могу и спасти. Они же убьют наверняка!»
Он подозревал, что тюремщики будут опаивать узника дрянью, полученной из божественной хубкубавы, — как бы иначе они могли удержать мага такого уровня в заточении? — но кто бы мог подумать, что мерзавцы доведут его до такого состояния… Поистине скотского, животного, травяного…
Как это часто бывает, исполнители оказались более жестокими и неразумными, чем отдававшее приказы начальство, ибо в таком состоянии Тразий Пэт не мог даже взойти на эшафот. Убить же его можно было, не прибегая к серым кристаллам забвения…
Силы утекали из Эвриха столь стремительно, что он взмок, и вслед за тем его начала колотить крупная дрожь. Перед глазами замелькали огоньки, словно он рывком поднял слишком большой вес. Их становилось все больше и больше, по вискам заструились струйки пота, руки предательски дрожали. Он слишком хорошо знал эти симптомы, чтобы не понять, что они означают.
— Афарга, Тартунг, обнимите меня… — прохрипел аррант. Он редко прибегал к этому способу — черпать для исцеления силы из близких людей казалось ему недостойным, но сейчас был как раз такой случай, когда выбирать не приходилось. Когда человеку грозит смерть, особенно твоему другу, все ведущие к спасению пути приемлемы. Как говорят мореходы, в бурю хорош любой порт. Отравленные кинжалы ему тоже не слишком нравились, но пусть уж лучше они, чем…
Вспышка боли пронзила арранта, и тотчас он ощутил, как в него хлынул поток сил. Тонкая чистая, радостная струйка — Тартунг и мощный, мутный, гневный, сметающий защитные барьеры, грязно-алый вал — Афарга. Отец Всеблагой, сколько же в ней ярости, ненависти и… любви!..
— Остановись, Эврих! Нам не вытащить тебя отсюда, если ты ослепнешь!
— Все… все хорошо… Уже все… — прошептал аррант, жадно ловя воздух широко распахнутым ртом.
Отстранившись от товарищей, он отодвинулся и от Тразия, дабы дать ему возможность прийти в себя от жесточайшей встряски, которая должна была уничтожить или по крайней мере на время нейтрализовать отраву, которой его опаивали день за днем,
Видя, как корчится тело несчастного, он сознавал, что это была грубая, топорная, бесчеловечная работа. Ни Тилорн, ни Ниилит не похвалили бы его за нее, и он бы, конечно, проделал все иначе, если бы не боязнь, что в любой момент в камеру вломятся встревоженные долгим отсутствием Хагелона тюремщики. Но, так или иначе, Тразий начал оживать, и это было сейчас главным…
— Выпей воды. — Тартунг подал Эвриху кувшин, и тот, обливаясь и выбивая зубами дробь о края глиняной посудины, торопливо принялся глотать живительную влагу.

Предыдущая страница 9 Следущая страница


Тень Императора

— Ну как он? — осторожно спросила Афарга.
— Сейчас узнаем. Боюсь, мы пришли сюда слишком поздно, — глухо промолвил аррант и, собравшись с силами, вновь склонился над магом. Положил ему на впалые, лоснящиеся виски руки и отправил слабый посыл, призванный прощупать сознание Тразия. И, с изумлением и радостью, ощутил, что стена, а точнее, нагромождение камней, утесов, скал, отделявших его от бьющегося в темнице чудовищных фантазий разума Тразия Пэта, рухнуло, истаяло без следа.
— Я чувствую тебя… Эврих. Я слышу тебя…
Прерывающийся шепот Тразия заставил арранта вздрогнуть, но тут же он вспомнил, что перед ним маг и, следовательно, не стоит удивляться тому, что тот сумел так быстро вынырнуть из омута небытия, узнал и вспомнил старинного приятеля.
— Мы пришли спасти тебя. Мы вытащим тебя из «Птичника» и доставим в надежное убежище, — начал было он, но чуть слышный шепот мага заставил его замолчать:
— Открой мне… свои мысли… Так будет проще…
— Как? — спросил Эврих, склоняясь к мокрому, изможденному лицу Тразия, и понял, что он попусту тратит время. Происшедший между ними контакт связал их, соединил, по-видимому, так тесно, что чародей мог заглянуть в его сознание, прочесть мысли, хотя сам он, разумеется, улавливал лишь чувства Тразия.
— Успокойся и… думай… о чем хочешь…
— Что он говорит? Может, дать ему воды? Или укрепляющего снадобья? — обратилась Афарга к Эвриху, но тот дернул плечом, требуя, чтобы их с Тразием оставили в покое. Зажмурился и, не отрывая пальцев от висков мага, попробовал заставить себя забыть о тюремщиках и думать об Ильяс, гушкаварах, Ульчи и Рабий Даоре, которого вид Амашиного перстня с изумрудом навел на мысль, каким образом и от кого можно получить сведения о предводителе аскульского восстания…
Потом, незаметно для себя, он стал думать об Афарге и колдуне, не сумевшем снять с неё чары, о том, что зря, наверно, взял её с собой в «Птичник». Тартунг — парень смышленый, потолковее многих других будет, а девчонка слишком порывиста и к тому же не обучена драться. Обнаружив, в каком ужасном состоянии находится Тразий Пэт, он понял, что рассчитывать на его помощь не приходится, и, стало быть, им придется наизнанку вывернуться, чтобы вытащить полубесчувственного мага из этого гадючника. Вай-ваг! Если бы он был хоть чуточку предусмотрительнее и имел хоть какой-то опыт в подобного рода делах, то непременно попросил бы Яргая и пришедших с ним гушкаваров поджидать их под стенами «Птичника», а не в караульных беседках. И настоял бы на том, чтобы вместо Афарги с ним пошла Тарагата, Митхара или какая-нибудь другая разбойница…
Упрямство Афарги ни к чему бы не привело, если бы кто-нибудь из шайки Ильяс вызвался идти в «Птичник» вместо нее. Но желающих не нашлось.
Да и сам он, если уж говорить честно, боялся оставлять взбалмошную девчонку в «Доме Шайала» без присмотра, опасаясь, что она либо снова сбежит, либо проболтается Ильяс о подмешанном в его питье любовном зелье. Разумеется, он бы рискнул, но, видя, что никто не рвется заменить её, посчитал это знаком свыше и не стал просить Ильяс подыскать ей замену. Напрасно, наверно, но теперь уже ничего не изменишь. И все же непонятно, почему предводительницы гушкаваров согласились отпустить с ним Афаргу. Что-то тут было нечисто. Он готов был допустить, что запутавшейся в своих чувствах Ильяс было не до этого или же она попросту не хотела с ним спорить, но Тарагата…
— Довольно… — слабым голосом произнес Тразий Пэт. — Теперь я хочу услышать мысли женщины…
— Зачем? — спросил Эврих. Он не был уверен, что даже у такого искусного мага, как Тразий Пэт, из этого что-то получится. Особенно сейчас. И не видел смысла в том, чтобы тот понапрасну тратил время и силы, которых — Всеблагой Отец Созидатель видит! — у него и без того нет.
— Так надо. Делай, что я говорю… Пусть она вложит свои ладони в мои.
Не смея спорить с магом, Эврих сделал склонившейся над Тразием девушке знак исполнить его пожелание, с досадой сознавая, что все идет совсем не так, как было задумано. Взглянул на связанного Хагелона, сидящего в углу комнаты с заткнутым тряпкой ртом, и поморщился. Его начинало мутить при мысли, что им придется перестрелять из кванге всех здешних тюремщиков, но другого выхода, похоже, не было. Попытка использовать в качестве заложника Хагелона вряд ли увенчается успехом, ибо как только они выберутся из «Птичника» — если только им позволят выбраться! — соратники его немедленно кинутся за ними в погоню. Ах, если бы Тартунг, подобно его сестре, умел готовить временно обездвиживающий яд! Но с тем же успехом можно мечтать о том, чтобы к Тразию Пэту вернулись силы и он заколдовал тюремщиков…
— Все в порядке… — внезапно прошептал маг, и склонившийся над ним Эврих с ужасом понял, что он умирает. Неотвратимо уходит туда, откуда нет возврата.
— Стой! Погоди! Я сейчас… — Он не знал, чем может ещё помочь Тразию, но не собирался вот так просто отпускать его в страну предков. Стиснул в ладонях безвольные, бессильные пальцы, собирая в груди остатки энергии, хотя чувствовал, видел, доподлинно знал: зелье тюремщиков разрушило что-то в мозгу мага, а устроенная им самим встряска доконала его.
Чудом было уже то, что Тразий пришел в себя. Непостижимо, как он умудрился заглянуть в мысли Эвриха. Попытка же проникнуть в закрытое для него сознание Афарги была явно сделана им уже в помрачении рассудка.
— Ты свободна! — неожиданно внятно проговорил умирающий. — Чары сняты. Используй же свои силы для…
Голова мага безжизненно завалилась на сторону, глаза застыли. Эврих ощутил, как последняя судорога пробежала по телу Тразия Пэта, и всхлипнул.
— Свободна? — недоверчиво прошептала Афарга, медленно поднимаясь с пола. — Свободна… — повторила она, словно пробуя это слово на вкус. — Свободна. Я свободна от чар.
— Я свободна! — выкрикнула она вдруг изо всех сил, и поднявший голову Эврих с изумлением увидел, как она вскинула руки, уподобившись на мгновение летящей стреле. Тело её напряглось в непонятном порыве, капюшон упал с головы, мокрый плащ распахнулся, подобно крыльям… Со звоном разлетелся на части неснимаемый бронзовый ошейник, и осколки его с глухим стуком посыпались на пол.
— Так вот здесь что происходит! — В камеру ввалились трое стражников с обнаженными мечами в руках. — Стоять! Не двигаться!
— А-а-а-р-рррссс!.. — Рев Афарги перешел в тончайший, режущий свист, она выбросила вперед руки, и невидимая сила отшвырнула тюремщиков назад. Мушиташа выкинула в распахнутую дверь, где он сбил с ног припозднившегося толстяка, двух других вмазала в стену. Судя по влажным шлепкам и хрусту, эти двое закончили счеты с жизнью, не успев осознать происшедшего. Мушиташ заворочался, закряхтел, Афарга метнулась в коридор, и оттуда послышался душераздирающий вопль. Мушиташ затих, зато сбитый им с ног толстяк взвыл, словно дикий зверь. Он кричал долго и страшно. Кричал как могучее, любящее жизнь животное, почувствовавшее, что смерть близка и никакие силы уже не в состоянии удержать его в этом чудесном, в этом прекрасном и удивительном мире…
— Прощай. Прости нас… и… спасибо тебе за все. — Эврих закрыл Тразию Пэту глаза и ещё некоторое время стоял на коленях, вглядываясь в лицо покойника и силясь понять, удалось ли тому в самом деле снять с Афарги наложенные Калиубом чары, сбылось ли последнее желание мага, или же слова его оказались тем самым толчком, которого не хватало ей, чтобы самой избавиться от наследия проклятого колдуна. Он не смог ответить на этот вопрос и решил, что не так уж это в конце-то концов важно. Дело сделано, Тразий Пэт достойно завершил свое Великое Служение, оставшись верен себе до последнего вздоха.
— Прощай. Мы встретимся с тобой в краю, где не бывает расставаний.
Эврих попытался подняться на ноги, но едва ли это удалось бы ему без помощи Тартунга. Юноша заботливо поддержал арранта, а когда тот утвердился на подкашивающихся ногах, подставил ему плечо, и они вышли из камеры, провожаемые остекленевшими взглядами осевших у двери тюремщиков, похожих на две изломанные разозленным ребенком куклы.
Стоя под дождем, который и не думал униматься, Тартунг с содроганием вспоминал выбитые двери камер и растерзанные трупы стражников, которых в «Птичнике» оказалось значительно больше, чем он предполагал. Глядя на тяжело дышащую Афаргу, он с ужасом думал о том, каково было настатигам Триумвирата сражаться с забывшими о былом миролюбии магами. Теперь он понимал, почему охота на них приняла такие чудовищные размеры, и готов был признать, что у Кешо имелись веские причины желать их поголовного истребления. Более того, окажись он на месте императора…
— Мы не можем здесь больше задерживаться. — Эврих сгорбился, глаза его запали, но теперь он уже не нуждался в поддержке. — Если ты пришла в себя и не желаешь тут больше ничего разнести на куски, пора возвращаться.
— Я изрядно выдохлась и все же с удовольствием запалила бы казарму, раз уж нельзя покончить с «Птичником»! — вызывающе промолвила Афарга.
— Побереги силы для чего-нибудь более полезного, — сухо промолвил аррант и двинулся к аллее, по которой они подбирались к «Птичнику».
Прислушавшись, не донесется ли из него крика или стона, и убедившись, что тюремщики мертвы, а заключенные либо разбежались, либо трусливо забились по углам, не желая воспользоваться дарованной им свободой, Афарга, хищно улыбнувшись, последовала за Эврихом. Тартунг двинулся за ней, нащупывая под плащом кванге и размышляя о том, что отравленные стрелы принесли бы, пожалуй, больше пользы и наделали меньше шума, чем сорвавшаяся с цепи чародейка.
Ему некогда было особенно удивляться обретению Афаргой утраченных по воле Калиуба способностей. Он не понял, как Тразию Пэту удалось освободить её от чар, — все произошло слишком стремительно, слишком неожиданно. Ежели припомнить поведение Афарги, ставшее особенно странным в последнее время, то разгром, учиненный ею в «Птичнике», был естественным выходом распиравших её противоречивых чувств. Непонятно только, следует ли им радоваться её вновь обретенному дару или проклинать его. Если она походя не свернет голову Ильяс и ухитрится отыскать Ульчи — тогда все в порядке. Но сумеет ли она это сделать? Ломать, как известно, не строить. А с Эврихом она, видимо, провела недостаточно времени под одной крышей, чтобы очеловечиться и бросить свои дикарские замашки. Или, вернее, чтобы излечиться от нанесенных ей жизнью обид, пережитых по воле злого рока страданий.
Дождь лил и лил, и это было очень хорошо. Окна в казарме, светившиеся, когда они подходили к «Птичнику», погасли. Там ничего ещё не знали о совершенном на тайное узилище набеге, и это было замечательно. Если Яргая и его товарищей не обнаружили вернувшиеся на свои посты караульщики и они не собьются с пути в погруженных во мрак императорских садах, посланная за ними погоня останется с носом. Только бы у Эвриха хватило сил вывести их к тому месту, где они влезли на стену. А там они сядут в ожидающую их лодку, и попробуй разыщи их…
— Эврих? Ну наконец-то! — Фигура вышедшего им навстречу из караульной беседки Яргая показалась Тартунгу странно скособоченной, и глаза, как выяснилось, не подвели его. — Удачно сходили? А к нам тут гости наведались. Четверо. Спят теперь вечным сном, но, перед тем как угомониться, попортили-таки нам шкуры.
Правая рука Яргая висела на перевязи, у Рутака из-под капюшона была видна окровавленная, прикрывавшая глаз тряпица, Кужаул подволакивал ногу, и лишь Пахитак выглядел невредимым.
— Молодцы, что не дали им поднять тревогу, — сипло похвалил Эврих гушкаваров, и тут только Яргай сообразил, что пришедшие вернулись без чудо-мага, ради вызволения коего и был затеян этот дерзкий поход.
— А где Тразий Пэт? Почему вы возвратились без добычи?
— Эти мерзавцы опаивали его дурманящим зельем, чтобы он не мог колдовать. Тразий умер, когда Эврих пытался привести его в чувство, — ответил за арранта Тартунг, решив до поры до времени о происшедшей с Афаргой перемене не упоминать.
Эврих кинул на юношу благодарный взгляд и скомандовал:
— Возвращаемся. Надобно уносить ноги, пока дворцовая стража не проведала о наших подвигах.
— Значит, вся затея провалилась и мы напрасно сюда заявились? — разочарованно протянул Пахитак.
— Не совсем так. Давайте, однако, поговорим об этом после, когда окажемся в безопасном месте.
Не обращая внимания на протесты заинтригованных гушкаваров, Эврих ступил на мост, и спутникам его не оставалось ничего иного, как последовать за ним.
Они почти не обращали внимания на Афаргу, все ещё воспринимая её как балласт. Она продолжала оставаться для них жертвенным ягненком, которого охотники используют в качестве приманки, жалобное блеянье которой должно привлечь достойного их внимания хищника. Если кто-либо из гушкаваров и заметил отсутствие на шее девушки неснимаемого ошейника — что было сомнительно, — то вряд ли придал этому значение. Но Тартунг знал: из добычи Афарга превратилась в охотника, и горе тому, кто вызовет её гнев или просто неудовольствие. Он видел, с каким наслаждением она выбивала двери камер, расшвыривала оказавшихся на её пути тюремщиков, не тратя на это, кажется, ни малейших усилий. Хотя, с другой стороны, копившаяся в ней сила была не беспредельна, и едва ли она сумеет быстро её восстановить, не обладая ни нужными знаниями, ни необходимым для этого опытом.
Интересно, понимает ли Эврих, что они схватили тигра за хвост и в «Доме Шайала» Афарга будет так же безопасна, как кобра в мышиной норе? Сам юноша ощущал исходящую от чародейки опасность столь явственно, что старался не поворачиваться к ней спиной и не упускать её из виду. Он был начеку и не убирал руку с кванге. Аррант же то ли не разделял его опасений, то ли слишком был потрясен смертью Тразия Пэта и утомлен тщетными попытками исцелить друга. Он шел не оборачиваясь, медленно и упрямо, наклонившись вперед, словно преодолевая напор встречного ветра. Дважды сбивался с пути, но вовремя спохватывался и выводил-таки своих спутников к очередной лестнице, пандусу или подземному ходу, по которым они спускались все ниже и ниже, с террасы на террасу.
Временами аррант останавливался, вглядываясь в силуэты статуй, деревьев и беседок, едва различимые на фоне темно-серого неба, и Яргай тревожно вопрошал его, не заблудились ли они. Эврих мотал головой, беззвучно шевелил губами, загибал пальцы — может, повороты считал, а может, число пройденных шагов — и, оступаясь и оскальзываясь, брел и брел вперед. Тартунг верил, что ежели аррант не свалится от истощения сил, то выведет их из императорских садов, напоминавших ему теперь хитрую ловушку, и все же временами его тоже охватывали сомнения. Этой вот вазы, в которую можно уложить трех человек, они явно не видели по пути к «Птичнику». Не проходили они и под сводами каменной арки, украшенной мордами пренеприятней-ших тварей, которых разве что в скверном сне можно увидать. А потом глаз вдруг различал памятный силуэт круглой беседки, обильно увитой плющом, бронзовую наездницу на вздыбленном коне, чьи волосы сливались с гривой и напоминали знамя…
Обратный путь кажется обычно короче, однако на этот раз у Тартунга создалось впечатление, что от «Птичника» они добирались вдвое дольше, чем шли до него, и при виде знакомой пихтовой аллеи, с которой началось их путешествие по императорским садам, он ощутил не только радость, но и непривычную слабость в ногах. Гушкавары радостно загалдели, сбросили веревку, и Пахитак первый скользнул по ней к подножию стены.
— Гляньте-ка, дождь-то кончился! И посветлело вроде, звезды высыпали! — Рутак оглянулся по сторонам с таким удивлением, точно дождь лил в Городе Тысячи Храмов весь год, не переставая. — Я даже валуны могу разглядеть, между которыми мы лодку спрятали!
Небо на севере и правда просветлело благодаря проглянувшим звездам, но любоваться открывшимся видом у Тартунга не было ни сил, ни желания. Вероятно, Эврих выкачал из него немало энергии ради оживления Тразия, и теперь это стало особенно ощутимо. А ведь надобно было ещё помочь спуститься раненым, да и аррант двигался все медленнее и неувереннее, как охмелевшая черепаха. Проведя гушкаваров через императорские сады, он исчерпал свои возможности, и хорошо хоть ещё не ослеп, хотя и тер кулаками глаза, словно невыспавшийся ребенок.
— Пусти меня, — отстранила юношу Афарга и позвала Эвриха: — Иди сюда. Давай я тебе петлю под мышками пропущу, иначе мы тут до рассвета прокопаемся.
Морская дорога, к счастью, была пустынна, и они без происшествий спустились со стены. Теперь, если взглянуть со стороны, незадачливые спасатели Тразия Пэта походили на компанию при-позднившихся гуляк, с трудом волочивших ноги после обильных возлияний. Яргай поддерживал Рутака, у которого из-под повязки вновь начала сочиться кровь, Кужаул тяжело опирался на Пахитака, Афарга волокла Эвриха, а Тартунг, достав из-под плаща кванге, замыкал шествие, настороженно оглядываясь по сторонам. Даже обнаружив учиненную чародейкой в «Птичнике» бойню, дворцовая стража не успела бы так быстро оцепить императорские сады, но конные дозоры несколько раз за ночь объезжали прилегавшую к морскому порту территорию, и встреча с одним из них могла кончиться для маленького изможденного отряда трагически.
Достигнув нагромождения валунов, среди которых они спрятали вытащенную из воды лодку, гуш-кавары вздохнули с облегчением, и Тартунг уже собирался спрятать кванге, когда шедший впереди Яргай издал тревожный крик. С тихим лязгом и шипением мечи покинули ножны, кто-то из разбойников крикнул: «Измена!» — и тут же чей-то смутно знакомый голос успокаивающе произнес:
— Свои, свои! Нас послала Тарагата! Оружие в ножны, это я, Тохмол!
— Собачий корм! Чтоб у тебя волосы внутрь росли! — прорычал Яргай. — Этак можно человека на всю жизнь заикой оставить!
— Бхард, Вимьян, Майтат? — с удивлением произнес Рутак, вглядываясь в появившиеся из-за валунов фигуры. — Вы-то здесь чего забыли?
— Тарагата посчитала нужным подстраховаться. Обидно было бы, угоди вы в последний момент в руки конного разъезда, — объяснил высокий, клювоносый гушкавар. — О, среди вас, я вижу, раненые! Пустили вам стражники кровушки?,
— Не без этого. Но, можешь не сомневаться, в долгу мы не остались, — самодовольно проворчал Яргай и распорядился: — Раз уж вы тут оказались, возьмите меня с Рутаком в свою лодку, а двое пусть в нашу перейдут. Быстрей до дому доберемся.
— Вимьян, Майтат! Помогите спустить их лодку. Почему же вы без мага возвращаетесь? — поинтересовался Тохмол, причем Тартунгу показалось, что и сам он, и товарищи его ничуть не были огорчены отсутствием Тразия Пэта.
Дружно навалившись, они столкнули лодку в крохотный заливчик между валунами. Первым Афарга с Тартунгом усадили в неё зябко кутавшегося в плащ Эвриха, ставшего похожим на старого больного ворона. Потом туда забрался отчаянно клацавший зубами Кужаул. Тартунг, зайдя по пояс в воду, не давал волнам прибить её к берегу, а Вимьян с Пахитаком наперебой принялись предлагать Афарге свою помощь.
То ли нарочно, то ли случайно Вимьян притиснул к себе девушку, и тут произошло то, чего никто, кроме Тартунга, не ожидал. Зашипев, словно камень в парной, Афарга отшатнулась от гушкавара, вытянула руки с растопыренными пальцами, и Вимьян, будто получив чудовищную оплеуху, нанесенную невидимой, но мощной дланью, отлетел в сторону и шлепнулся в воду. Пенная волна накрыла его с головой, он вскочил на ноги и, отфыркиваясь и отплевываясь, бросился на обидчицу.
— Ты что, девка?! Да я тебя!..
— Прекрати! — прохрипел Эврих.
— Стой! — крикнул Тартунг, но было уже поздно. Новая затрещина, полученная Вимьяном, когда тот был шагах в пяти от девушки, швырнула его на камни. Что-то хрустнуло, екнуло у него внутри, и он, лишившись чувств, начал оседать в воду.
— Афарга! Что ты делаешь? Немедленно прекрати! — крикнул Эврих, подавшись вперед и едва не перевернув лодку. — Ты с ума сошла! Помоги Пахитаку втащить его сюда! И побереги силы для чего-нибудь более достойного, чем избиение товарищей!
— Так-так… — глубокомысленно изрек Кужаул. — Стало быть, и верно не зря вы в «Птичник» ходили.
— Догадливый! — буркнул Эврих, а Тартунг, глядя, как Майтат с Пахитаком тащат к лодке бесчувственного Вимьяна, подумал, что ежели аррант не сумеет образумить Афаргу, то жизнь их в «Доме Шайала» станет весьма разнообразной и богатой событиями.
Выслушав доклад Амаши, император изменился в лице. Поднявшись из кресла, прошелся по залу, сжимая и разжимая длинные сильные пальцы с таким видом, словно с трудом преодолевает желание вцепиться ими в горло начальника тайного сыска.
— Двенадцать стражников, говоришь, эта девка угробила? — произнес он наконец угрожающим голосом, приближаясь к креслу Душегуба, вобравшего голову в плечи и сделавшегося из-за этого здорово похожим на большую нахохлившуюся жабу. — И розыски ничего не дали?
— Пока нет, но мы приступили к ним только на рассвете, когда обнаружилось…
— Молчи! Молчи, иначе я велю шкуру с тебя содрать! Варить буду живьем, подвесив на веревке и опуская постепенно в чан с кипящей водой!.. — Кешо замолк и уставился невидящим взглядом в настенные фрески, изображавшие подвиги Агешваара, изгнавшего меорэ из Города Тысячи Храмов. — Ты, кажется, сам не понимаешь, что натворил…
— О несравненный, почему ты винишь в случившемся меня? За «Птичником» надзирает Варас, а дворцовой стражей командует Итиат. Моя же вина состоит лишь в том, что я взял на себя труд доложить тебе о случившемся.
На этот раз резкий и пронзительный голос Амаши, от которого у императора начинало порой свербеть в ушах, прозвучал глухо и сдавленно. Но вызвано ли это было страхом, ненавистью или возмущением, Кешо не понял. Да и не хотел понимать. Значение имели лишь его собственные чувства. Его гнев, ярость и возмущение, которым он должен был дать выход. Немедленно.
— Не изображай из себя безвинно страдающего! Именно ты виноват в том, что Ильяс — эта грязная потаскуха, кровожадная стерва, коварная гадина, паскудница, каких свет не видывал! — до сих пор на свободе! — рявкнул Кешо, нависая над Душегубом подобно готовому рухнуть и погрести его под собой утесу. — Ты, и никто больше, повинен в том, что проклятый аррант ещё не схвачен! Ты, ты и ещё раз ты причина случившего в «Птичнике»! И не пытайся свалить свои грехи на других!
Вне себя от ярости Кешо пробежался по Залу Агешваара, даже не пытаясь взять себя в руки. Напротив, он хотел выкричаться, дабы заглушить совесть, нашептывавшую, что его доля вины ничуть не меньше Душегубовой. Ведь если бы он не размышлял так долго о том, как надлежит поступить с Тразием Пэтом, у Аль-Чориль не было бы возможности совершить налет на «Птичник».
— Как я могу винить в чем-либо Вараса или Итиата, коль скоро заморский маг притащил с собой ещё и чародейку? Тебе ли не знать, что, не обладая магической защитой, их люди не имели возможности противостоять неожиданному нападению мерзких колдунов!
— Если бы вторжение было обнаружено своевременно, мы уничтожили бы поганцев, несмотря на все их волшебства, — хладнокровно заметил Амаша, и Кешо признал, что в словах его была доля истины. Дело, впрочем, не в этом. С Итиатом и Варасом он ещё разберется, но ведь Ильяс с Эврихом они ему не поймают даже под угрозой мучительной смерти в термитнике.
— Довольно разговоров! Ты не хуже меня понимаешь, что произойдет, если Ильяс отыщет Ульчи. На следующей седмице я намеревался отправить к берегам Саккарема первые корабли. Однако я не могу этого сделать, зная, что здесь, у меня под носом, зреет мятеж, ибо Ильяс собралась отыскать своего сына совсем не потому, что у неё проснулись материнские чувства. Она жаждет моей крови и престола Мавуно. И, что хуже всего, стоит ей пустить слух о том, что Ульчи нашелся, у неё объявится множество сторонников…
— Я знаю, чем это нам грозит, — прервал императора Амаша. — И пришел сюда не жаловаться на судьбу, а испросить твоего позволения провести облаву в Нижнем городе. Дай мне войска, собранные в Пиете. Пусть они прочешут весь Мванааке и очистят столицу от скверны. Пусть послужат тебе и докажут, что не даром заедают твой хлеб!
— Они-то не даром, а вот ты… «Дай ему войска»! Город и без того наводнен твоими соглядатаями, а пользы от них — пшик! Кто-то ведь навел Ильяс на «Птичник». Кто-то сообщил ей, где находится Тразий Пэт, а знало об этом не так уж много народу…
— Мне известно, кто передал Эвриху сведения о Тразии Пэте.
— Вай-ваг! Это уже лучше! — оживился Кешо. — Он схвачен, допрошен? Что же ты попусту тратишь мое драгоценное время? Если он указал, где скрываются заговорщики, то зачем тебе понадобились войска? Для чего эти разговоры о прочесывании столицы?
— Я не стал хватать осведомителя Ильяс, поскольку не был уверен, что ты одобришь мои действия.
— А-а-а… — понимающе протянул император. — Корни мятежа проникли во дворец, и ты боишься… Ну хорошо, если ты боишься его схватить, то уж назвать имя этого негодяя у тебя достанет смелости?
— Напрасно, о несравненный, ты обвиняешь меня в трусости. Ведь руководило мною исключительно желание оградить тебя от огорчений. Но если ты хочешь…
— Да, хочу. Желаю, требую, приказываю: открой мне имя подлого злоумышленника!
— Хайтай, — сладчайшим голосом промолвил Амаша, и глазки его утонули в наплывах щек.
— Погоди. Что за чушь ты городишь? Зачем ей было говорить Ильяс?.. Да и как она могла связаться с этой гадиной?.. — Кешо прищурился, и в тусклых его, непроницаемых глазах вспыхнул зловещий огонек. — Если это шутка… Если тебе нечем подтвердить свое обвинение, то, право же, мне тебя искренне жаль. Эта дерзость будет стоить тебе очень, очень дорого.
Некоторое время Амаша безмолвно взирал на императора, наслаждаясь тем, как ловко удалось ему заставить работать на себя даже проигрышную, казалось бы, ситуацию, и наконец с соболезнующим вздохом изрек:
— Служанки видели у неё мой перстень. Тот самый, с изумрудом, который Эврих не стал бы продавать хотя бы из тщеславия, но отдал за необходимые ему сведения о своем старинном приятеле.
— Дура! Ох какая дурища! — в ярости воскликнул Кешо, изо всех сил пнув изящный столик, на котором были аккуратно разложены письменные принадлежности: чернильница в форме беседки, кисточки, перья, стопка самой тонкой, белой и прочной бумаги. По торжествующему виду Душегуба он понял: перстень действительно у Хайтай. Догадывался он и о причинах, побудивших её завладеть им. Вещица эта была не только красивой, она принадлежала Амаше, которого Хайтай ненавидела всей душой. И разумеется, ей было приятно завладеть перстнем, который был ему дорог. Который он готов был вернуть любой ценой, дабы не оставлять арранта победителем в том давнем споре.
Да, Кешо понимал её. Временами он сам люто ненавидел Душегуба, но у него хватало ума признать, что лучшего начальника сыска ему не найти. Хайтай же зашла в своей ненависти слишком далеко. Поддавшись чувству, она вступила в сговор с мятежниками и должна ответить за это.
Он покосился на Амашу, сам толком не понимая, какие слова надеется от него услышать, но начальник тайного сыска молчал с видом человека, честно исполнившего свой долг и ожидающего дальнейших распоряжений.
— Я буду присутствовать во время обыска в Розовом зале и при допросе Хайтай. Если она выдаст укрытие Ильяс, я буду считать, что девчонка заключила с разбойницей выгодную сделку, и щедро вознагражу её, — произнес император, с брезгливой гримасой разглядывая расплывающуюся по ковру чернильную кляксу. — Если же она до сих пор не научилась блюсти свои интересы, то, клянусь черным посохом Белиала, я ничего не смогу для неё сделать.

Ильяс переглянулась с Нганьей и, подождав, пока Афарга выйдет из комнаты и притворит за собой дверь, разочарованно промолвила:
— Сдается мне, толку от неё будет не много, и нам надо изобрести какой-то иной способ отыскать моего сына. Убивать людей и вышибать двери способен каждый гушкавар — этим нас не удивишь. От чародейки требуются совсем иные умения, а их-то у Афарги и нет. Зря ты меня обнадеживал, она ничем не лучше Искамара. Хотя в очередной набег на здешних толстосумов мы её можем взять, ежели ей силу богатырскую девать некуда.
— Пускай внесет свою лепту в общее дело, — поддержала подругу Нганья. — Лучше уж позволить ей калечить наших врагов, чем сподвижников.
— Нет, не лучше, — возразил Эврих, уговаривая себя запастись терпением и не раздражаться из-за явного нежелания предводительниц гушкаваров прислушаться к его словам. — Я не хочу, чтобы она кого-то калечила или убивала. Это так же расточительно и неразумно, как затыкать щели страницами хранящихся у меня манускриптов. Я ведь предупреждал, что сейчас она едва ли сумеет отыскать Ульчи, и не хотел, чтобы вы давали ей эту бусину. Вы настояли на своем и недовольны Афаргой, но ведь даже львенок не отправляется за добычей, едва появившись на свет.
— Ну, эту-то здоровущую девку никак новорожденной не назовешь! — проворчала Нганья, делая вид, что не понимает, к чему клонит аррант.
— Кое-что она умеет, это верно. Но поиск вещей или предметов требует определенных навыков, которых у неё нет. Надеюсь, она научится у Искамара приемам магического розыска, и тогда…
— Как может она научиться у этого замухрыги тому, чем сам он не владеет в совершенстве? — спросила Ильяс, не глядя на Эвриха, словно это он был виноват в том, что Афарга провалилась на устроенном ей испытании. — И сколько это займет времени? Не проще ли обратиться за помощью к другим чародеям?
— Тарагата уже пробовала это сделать, — не смог удержаться от шпильки аррант.
— Может быть, их надо подкупать, а не похищать?
— Ты можешь предложить им нечто большее, чем Амаша? Если нет, то чего ради они перейдут на твою сторону? Всякое, впрочем, бывает, может, и нашелся бы такой, у коего имеются с Кешо личные счеты. Но теперь об этом поздно говорить. Коль скоро Амаша не дурак — а начальники тайного сыска, по моему глубокому убеждению, дураками не бывают, — он уже сопоставил исчезновение двух колдунов с неудачной попыткой освобождения Тразия Пэта. Я бы на его месте сделал из этих фактов однозначные выводы и приставил к известным ему мванаакским магам секретную стражу, дабы использовать их в качестве приманки.
— Тогда надо порыскать по другим городам… — начала Нганья.
— А то вы прежде колдунов не искали, — пробормотал Эврих, разглядывая узоры, покрывавшие циновку за спиной Тарагаты.
— Плохо, значит, искали! — продолжала упорствовать она.
— Да разве я возражаю? — удивился аррант. — И не смотри ты на меня как на проходимца, мечтающего втереться к тебе в доверие. Я, если помнишь, услуг своих вам не навязывал и сейчас не навязываю. Но раз меня Ильяс спрашивает, говорю, что Афарга сумеет найти Ульчи. Тахмаанг свидетель — дар у неё изрядный, с Искамаровым не сравнить, а ведь тот смог Афаргу обнаружить, стало быть, растолкует ей, как это делается.
— Сколько же времени ему потребуется? — вновь вернулась к волновавшей её теме Ильяс.
— И почему ты к разным Богам обращаешься? То к своим, аррантским, то к нашим, — поинтересовался Яргай, не принимавший доселе участия в разговоре.
— Точно сказать не берусь, но, думаю, седмицы не пройдет, как Афарга усвоит все, что в состоянии ей дать Искамар. А что касается Богов… Разумный человек уважает обычаи чужой страны, а значит, чтит и чужих Богов, заступничество коих может оказаться далеко не лишним в краю, где у него нет ни друзей, ни родных. К тому же, говоря на чужом языке, я невольно перенимаю не только наиболее распространенные обороты речи, но и восклицания, и божбу, и местные ругательства.
— Ну хорошо, седмица — это не срок. Тем более ничего лучшего у нас в запасе все равно нет, — нехотя согласилась Нганья. — Пусть Афарга набирается знаний у Искамара. До сих пор мы и без неё успешно потрошили здешних богатеев, обойдемся без чародейки и впредь.
— А есть ли вообще необходимость в этих налетах? Не рубите ли вы сук, на котором сидите? — спросил Эврих, у коего не было сомнений относительно того, куда время от времени отлучались гушкавары из «Дома Шайала».
— Необходимость есть. Нам нужны деньги на еду и вооружение. Кроме того, мы должны иногда демонстрировать свою силу, ибо кое-кого надобно держать в страхе.
— Кстати о страхе. Не боитесь ли вы, что служащие Амаше чародеи откроют ему наше местопребывание?
— Каким образом? Если бы у них достало на это сил, они давно бы нас обнаружили. И если вы не оставили в «Птичнике» каких-нибудь принадлежащих вам вещей…
В голосе Тарагаты послышалась угроза, и Эврих поспешил заверить её, что, кроме осколков ошейника Афарги, они ничего там не оставляли. Осколки же эти настолько пропитаны магией, что не представляют никакой опасности. Произнеся это, аррант подумал, что ему ничего не известно о судьбе Амашиного перстня, но, рассудив, что завладевший им человек едва ли побежит с ним к Душегубу, учитывая, какими сведениями он расплатился за него, не стал заострять внимание предводительниц гушкаваров на этом вопросе. В конце концов, они лучше, чем он, представляли, какими возможностями располагает начальник тайного сыска, и если их это не беспокоит, то чего ради тревожиться ему?
— Несмотря на то что колдуны в империи были поголовно истреблены, оказавшись в Кидоте, мы позаботились о том, чтобы нас невозможно было отыскать с помощью магии, — сообщила Ильяс, догадываясь, по-видимому, какие мысли занимают арранта. — Это стоило нам недешево, но один из тамошних чародеев наложил на нас с Нганьей соответствующие заклятия.
— Очень предусмотрительно с вашей стороны, — пробормотал Эврих и, глядя на маленький шрам в уголке Ильясова рта, из-за которого мрачноватая улыбка, казалось, не сходит с её лица, вспомнил прошедшую ночь. И совсем иной шрам, перечеркнувший её живот и бедро. Именно из-за него он до сих пор чувствовал желание приласкать её и укрыть от всех бед этого жестокого мира…
Когда он коснулся губами рубца, женщина окаменела, живот её напрягся, и она хрипло попросила его перестать. Но он продолжал целовать шрам, которого она стеснялась — чего трудно было, право же, ожидать от предводительницы гушкаваров. От шрама губы его скользнули по животу, в то время как пальцы сжимали ягодицы, ласкали длинные гладкие ноги и упругие икры.
Это произошло на следующую ночь после посещения «Птичника». Весь день аррант и его товарищи отсыпались, а вечером Ильяс позвала его в свою комнату, которую до того делила с Нганьей. На этот раз подруги её там не было, и они не гасили светильник, дабы насладиться не только прикосновениями, но и видом друг друга.
Они почти не разговаривали, ибо страстный, бессмысленный лепет был, разумеется, не в счет. И Эвриху хотелось, чтобы ночь эта длилась вечно. Не так уж часто ему удавалось не думать о цели и смысле жизни, о заботах нынешних и грядущих, утрачивать контроль над своими действиями, позволять чувствам взять верх над разумом.
Быть может, впервые в жизни он ощутил, что женщина, с которой он делил ложе, — сильная и опасная хищница. Это вовсе не значило, что она не нуждалась в ласке и нежности, но помимо них Ильяс ожидала чего-то ещё — быть может, доказательства его силы, доказательства того, что он имеет право на такую, как она, самку. Вонзаясь в нее, разрывая её, плюща и сминая, заставляя метаться и вскрикивать, впиваться зубами в одеяло, чтобы страстные вопли не подняли на ноги всех обитателей «Дома Шайала», он сам себя не узнавал. С удивлением Эврих понял, что бессознательно вел себя как зеркало: был ласков с ласковыми и груб с грубыми. Каким-то не имеющим названия чувством он улавливал то, чего от него ожидают, и, вероятно, поэтому ему удавалось не разочаровывать своих многочисленных любовниц. Но делал ли он при этом то, что хотел сам? Наверное, да, вот только с разными женщинами ему хотелось быть разным…
Она спала чутко, как кошка, и сон не смягчил ни твердой линии её рта, ни решительных очертаний подбородка. Темные густые ресницы начинали трепетать при малейшем шорохе, и аррант с острой жалостью думал, что, даже если ей посчастливится стать опекуншей императора, привычка спать вполуха и вполглаза вряд ли покинет её до конца дней. И ещё он думал о том, что она не будет хорошей правительницей, поскольку прошла школу воина, но не государственного мужа, и обитателей империи в любом случае ждут великие потрясения…
— …тоже не теряли времени даром. У нас есть .любопытные известия из «Мраморного логова», — внезапно уловил Эврих конец обращенной к нему фразы. От воспоминаний о минувшей ночи его отвлекли неожиданно вкрадчивые интонации Нганьи, ставшей вдруг похожей на лисицу, только что опустошившую курятник.
Ильяс поморщилась, и выразительное лицо её с высокими скулами и четко очерченными стрелами бровей сделалось замкнутым и отчужденным.
— Так что же это за вести? — спросил Эврих, догадываясь уже о том, что собирается ему поведать Нганья.
— Супруга Газахлара выехала нынче утром из столицы в одно из своих загородных поместий. С ней отправился небольшой отряд телохранителей и Малаи. По его мнению, медлить больше нельзя — через пару седмиц Нжери разрешится дочкой.
— Да помогут ей все здешние Боги! — с чувством произнес аррант. — Я рад, что её не будет здесь, если вы все же решите устроить мятеж.
— И это все, что ты можешь сказать? — испытующе уставясь на Эвриха, вопросила Нганья. — Неужто тебе не хочется увидеть её, переговорить с ней перед долгой разлукой? Ободрить? Сказать напутственные слова и дать имя своей дочери?
— Полагаю, она в состоянии сама придумать имя. Или это сделает Газахлар, раз уж, согласно вашим обычаям, имя дочери дает отец, а не мать. — Эврих видел, что разговор этот неприятен Ильяс и Тарагата затеяла его неспроста. Едва ли, впрочем, она сделала это с единственной целью напомнить своей подруге о том, что избранник её делит ложе с кем ни попадя. — Отъезд Нжери может быть использован Кешо в своих целях, и я не собираюсь искать с ней встречи, которая может повредить как ей, так и всем нам. Именно это ты хотела услышать от меня, не так ли?
Нганья с непроницаемым видом кивнула, а Яргай, не догадываясь, что разговор этот крайне неприятен Аль-Чориль, поинтересовался:
— Хотел бы я знать, как относится к появлению наследницы Газахлар?
— Он предпочел бы иметь наследника. И дорого бы дал, чтобы это был его собственный сын, — несколько резче, чем следовало, ответил Эврих. — Однако выбора у него нет. Моя дочь — это лучшее из того, что он может иметь.
— Но если он знает, что его супруга изменяла ему, то как он, будучи оксаром, терпит подобное? — продолжал Яргай, проявлявший порой прямо-таки удивительную толстокожесть.
Ильяс коротко ответила, что как раз из-за своего высокого происхождения и положения Газахлару приходится сносить многое такое, чего не потерпел бы лавочник или ремесленник, а Эврих с глубокомысленным видом добавил:
— Газахлар ведет себя в полном соответствии с заповедями достопочтенного Гуменкула, писавшего: «Хотя бы и многажды досаждала тебе жена твоя, прости её. Если взял ты супругу злонравную, научи её доброте и кротости, ежели нашел в ней порок — изгони его, а не её. Даже уверившись, что жена твоя неисправима и упорствует в своих прегрешениях, то и тогда не изгоняй её, ибо есть она часть тебя пред лицом людей и Богов. Пусть пороки жены окажутся неисправимы, тебе и за то уготовано Всеблагим Отцом Созидателем достойное воздаяние. Ибо терпимость, милосердие и сострадание — неотъемлемые атрибуты доброты, которая является единственной ценностью, существующей в мире видимостей. Будучи угодна Богам, она к тому ж и самоценна, поскольку и в земной юдоли сама себе наградой становится, что подтвердит тебе любой добросердечный муж».
— Вай-ваг! Ну и обычаи у вас в Аррантиаде! — возмутился Яргай.
— Многим ли лучше они в Мономатане? Я уж не буду упоминать о вашем отношении к близнецам, об этом тебе лучше Ильяс скажет. А вот что в некоторых племенах на юге империи до сих пор процветает людоедство, тебе ведомо? Я как-то слышал от ранталуков любопытную историю о племени бампу. Там, например, есть очаровательный обычай подвешивать мертвых врагов вниз головой и избивать трупы дубинами, дабы мясо их стало мягким. А как тебе нравятся калхоги, предпочитающие металлическим бамбуковые наконечники стрел? Они, видишь ли, вонзившись в тело противника, застревают в нем и расщепляются на тысячи мельчайших щепочек.
Видя, что до Яргая наконец дошло, какую глупость он сотворил, поддерживая начатый Нганьей разговор, Эврих, дабы переменить тему, продолжал потешать своих слушателей рассказом об удивительных обычаях разных племен и народов:
— Старики бампу, лежа на смертном одре, умоляют, чтобы тело их было съедено детьми и внуками. Они завещают его им как самую большую ценность, выделяя каждому из живущих определенную часть. В других племенах покойников бальзамируют, высушивают, и самыми богатыми семьями считаются те, в чьих хижинах хранится больше засушенных предков. Которых, к слову сказать, в хорошую погоду выносят на двор — погреться на солнышке и подышать свежим воздухом. Иногда их даже берут с собой в путешествия и на охоту, дабы показать что-нибудь любопытное или порадовать охотничьими успехами подрастающего поколения.
— Экие ты пакости говоришь! — поморщилась Нганья, и Эврих, подмигнув ей, припомнил ещё одну совершенно правдивую подробность:
— Лучшим подарком девушке накануне свадьбы считается у бампу отрезанный фаллос врага, который она должна съесть. Поступая так, невеста набирается сил, чтобы родить непременно мальчика, поскольку девочек они не слишком-то высоко ценят. Когда умирает муж или жена, то на поминках…
— Ну все, с меня хватит! — Нганья поднялась с циновки и направилась к двери, Яргай хихикнул, а Ильяс одарила арранта признательным взглядом. На обычаи дикарей ей было решительно наплевать, но то, что он не собирается бросаться в погоню за Нжери, утешило её и наполнило сердце радостью. Им — хвала Великому Духу! — довольно забот и без Газахларовой супруги. А Нганье надобно будет устроить выволочку: Эвриху совершенно не обязательно было нынче же узнавать об отъезде Нжери из Города Тысячи Храмов.
Иммамал не пришел на встречу, и это, так же как и внезапное исчезновение Эпиара из столицы, показалось Эвриху дурным знаком. Совершив налет на «Птичник», они растревожили осиное гнездо, и, очень может статься, из-за него-то Кешо и отложил отправку своих войск в Саккарем. Возможно, у императора имелись для этого и более веские причины, но Эврих явственно ощущал, что напряжение в Мванааке растет. На улицах помимо городских стражников появились конные разъезды, и аррант был весьма удивлен, когда Ильяс изъявила желание пойти вместе с ним на свидание с Иммамалом.
Сначала у него возникла мысль, что она не доверяет ему. Потом — что хочет лично переговорить с Иммамалом, и только когда тот не появился у складов речного порта в условленный час, Ильяс призналась, что и не ожидала его встретить, а рассчитывала просто прогуляться с Эврихом по городу. Признание это дорогого стоило, и аррант обещал себе постараться, чтобы у неё остались от этой прогулки наилучшие воспоминания.
Прежде всего они зашли в трактир, облюбованный им ещё в ту пору, когда он жил в «Мраморном логове». Посетителей здесь угощали чудесной ухой из рыбной мелочи и моллюсков; тунцом, отваренным с майораном и лавровым листом; жареными осьминогами с горошком или бобами; всевозможными салатами, в которые непременно добавляли разного сорта водоросли, и нежнейшими грушами, которые по местному обычаю ели с корицей или с сыром.
Из трактира, беседуя о том о сем, они отправились в храм Эрентаты-искусницы, и Эврих, дабы развлечь Ильяс, поведал ей о своем первом путешествии по западной части Мономатаны, о черных базальтовых исполинах, высящихся над Ржавым болотом, и Долине Каменных Богов, где стояли точно такие же ступенчатые, покрытые дивными барельефами храмы. Ильяс не осталась в долгу и рассказала об Обезьяньих гробницах на границе Кидоты и заброшенном городе Хазатахантаре, в который её отряд забрел, спасаясь от преследования имперских войск. Они избегали говорить о нынешних своих тревогах и заботах, и это неплохо им удавалось, поскольку улицы, площади и святилища Мванааке давали множество тем для поддержания беседы. Ильяс было что рассказать арранту о Городе Тысячи Храмов, но и от него она узнала немало нового для себя, ибо Эврих успел не только полюбить, но и хорошо изучить столицу империи.
Они зажгли палочки с благовонными курениями в храме Богини любви и отправились на вечно гудящий рынок, заглядывая по дороге в расположенные по обеим сторонам улочки Барышников лавки. Эврих, как всегда, выискивал в них манускрипты, написанные учеными мужами, и лечебные снадобья или компоненты для их изготовления. Ильяс приглядывалась к оружию, украшениям и тканям. Здесь, среди толпы валящего с рынка народа, они могли не опасаться быть узнанными ни соглядатаями Кешо, ни прежними своими знакомцами. Одетые как простолюдины, они ничем не выделялись среди бочаров, красильщиков, кузнецов, каменотесов, ткачей и оружейников.
Окунувшись же в толчею и гам базара, они и вовсе почувствовали себя в безопасности. Сюда не заглядывали ни оксары, ни форани, с коими прежде была знакома Ильяс и коих пользовал от мнимых и всамделишных хворей Эврих. Бродя среди арб, лотков и навесов торговцев скобяным товаром, посудой, мясом, птицей, мукой, фруктами и прочей всячиной, они оживились, перестав чувствовать свою обособленность от горожан, тяготившую их, несмотря на давнюю к ней привычку. Эврих ощутил себя урожденным мономатанцем, а Ильяс, забыв о том, что является предводительницей гушкаваров, звонко смеялась, глядя на потешные выступления жонглеров, щупала с видом знатока выставленные на продажу ткани, увлеченно примеряла дешевые побрякушки и торговалась за серебряное колечко с бирюзой так азартно, словно потеря нескольких чогов и впрямь что-то для неё значила.
— Будем считать, что это ты мне его подарил! — сообщила она Эвриху, надевая приобретенное наконец колечко на мизинец левой руки.
— Неужели ты будешь его носить? — удивился аррант, не видевший до сих пор на Ильяс никаких украшений. Он почувствовал себя растроганным, ибо знал, что воины в Мванааке носили перстни на большом пальце, чиновники — на указательном, ремесленники — на среднем, торговцы — на безымянном, а влюбленные — на мизинце. Ну и, разумеется, на мизинце носил любимый перстень тот, кто не мог втиснуть в него никакой другой палец. — Если бы мне пришло в голову, что ты намерена изменить своим привычкам и торгуешься не из любви к спорам, я бы подарил тебе нечто более достойное. Мне кажется, тебе подойдут вон те серьги с янтарем, черное с желтым…
— «Я бы, я бы»! — передразнила Эвриха Ильяс. — Теперь-то уж чего «якать»! Ты мог хотя бы предложить мне… Уруб рассказывал, что пустоголовую супругу моего отца ты прямо-таки завалил драгоценностями!
— Ну, завалить я тебя ими не смог бы при всем желании, поскольку среди недужных, коих я пользую в «Доме Шайала», нет ни оксаров, ни форани, ни богатеньких торговцев, — пробормотал аррант, признавая свою оплошность, но не желая заявлять об этом вслух. — Однако, знай я, что ты будешь носить мой подарок… Мне казалось, ты признаешь только три кольца лучников, уберегающие пальцы от удара тетивы.
— Кабы знать, с какого моста в воду плюхнешься, перильца бы приколотил, — усмехнулась Ильяс. — Ты знаешь, что бирюза со временем стареет? Меняет цвет, бледнеет и рассыпается в прах… Говорят, жемчуг можно предохранить от старения, если постоянно носить его на теле, а бирюза не поддается лечению.
— Это такая же чушь, как утверждение, будто бирюза возникла из костей людей, умерших от несчастной любви, — запротестовал Эврих. — Читал я истории о том, что бирюза примиряет рассорившихся супругов, предохраняет от дурных снов и помогает в любовных делах. Верится в это с трудом. Равно как и в то, что она бледнеет, если сердечное расположение дарителя уменьшается. Кстати, покажи-ка мне свое приобретение. Ага! Так я и знал! Это не настоящая бирюза, иначе бы тебе её не уступили за такую смехотворную цену.
— Что значит «не настоящая»? А какая же еще?! — возмутилась Ильяс, ожидая от хитроумного арранта какого-нибудь подвоха.
— Это так называемая костяная бирюза. И получается она, когда окаменевшие кости, зубы или бивни древних животных — не все, разумеется, а найденные в определенных местах — нагревают до тех пор, пока они не приобретают небесно-голубой или зеленоватый оттенок. Называется этот материал также «бирюзовый зуб». Так что если бы ты не спешила…
— Откуда ты все это знаешь? Врешь ведь небось! Только сейчас придумал, чтобы опорочить мой перстенек!
— Ну вот еще! — не на шутку обиделся Эв-рих. — Был у меня знакомый ювелир, Улойхо звали. Да и друг мой один — Волкодав — очень неплохо в камнях разбирался. А что касается того, будто бирюзу лечить нельзя, так и это враки. Ибо писал достославный Орасерв: «Подобно тому как умирает бирюза от масла растительного, оживает она от жира животного. Лечат её жиром и курдючным салом, почему и сияет, и светится, и цвет глубокий имеет она в руках мясников. Оживляют сей камень, натерев сырым мясом или же затолкав на время в индючий зоб».
— Сырым мясом? — переспросила, криво улыбаясь, Ильяс. — Первый раз слышу. Чудится мне в этом какой-то намек. А?
— Так ведь это же не я тебе перстень с бирюзой подарил. Ты сама его себе купила.
— Ладно, расскажи тогда, почему, ты считаешь, мне подошли бы серьги с янтарем?
— Ну, во-первых, тот же Орасерв, с большим недоверием относившийся ко всяким суевериям, писал, что серьги улучшают зрение. И ряд ученых мужей, врачеванием занимавшихся, с ним в этом солидарны, хотя никто из людей разумных не согласится с тем, будто серьги спасают от кораблекрушений. Напрасно мореходы уповают на их помощь. Что же до янтаря… Его, как ты знаешь, называют «солнечным камнем» и приписывают ему многие лечебные свойства… — Эврих задумался и после некоторого молчания произнес: — О лечебных свойствах его, до сих пор не доказанных, я, пожалуй, распространяться не буду, а вот забавную историю расскажу. Известно ли тебе, что в северных землях янтарь называют не только солнечным камнем, но и «морским благовонием». Янтарную крошку засыпают там в курильницы перед алтарями богов, после чего пришедшие в храм не только наслаждаются приятным ароматом, но и, — аррант поднял палец, дабы подчеркнуть свои слова, — исцеляются от кашля. Однако я начал говорить о другом. В Саккареме существует легенда о том, что как-то раз один капризный шад призвал к себе садовника и потребовал, чтобы тот к завтраку доставил ему парочку спелых груш…
— Вроде тех, которые мы ели в «Приюте рыбака»? — уточнила Ильяс, глядя на арранта сияющими, полными любви глазами.
— Именно таких, — подтвердил Эврих, увлекая свою возлюбленную к лоткам с фруктами. — Садовник попробовал втолковать солнцеподобному, что груши ещё зеленые и созреют только через две-три седмицы, но шад, как водится, не пожелал слушать возражений. Он хочет груш, и точка! И ежели их ему не добудут, то кое-кого завтра посадят на кол за неповиновение, непослушание, непочтительное поведение и злоумышление против венценосного повелителя. Садовник обещал сделать все возможное и невозможное, а что ему ещё оставалось? Бедняга нарвал зеленых груш, заперся в своей каморке и всю ночь молился Богине Милосердной, умоляя выручить его из беды. При этом он не забывал подсыпать в курильницу для благовоний янтарную крошку, дабы смягчить и расположить к себе Богиню.
— И это помогло?
— Представь себе! Богиня совершила чудо — груши достигли янтарной зрелости, и шад заявил, что таких полупрозрачных и сочных плодов ему доселе едать не доводилось. Но это только первая часть истории. — Эврих улыбнулся и, взяв с лотка, над которым вились пчелы и осы, пару чудесных груш, вручил их Ильяс. — Один из моих соотечественников заподозрил, что в легенде этой не зря упоминалась янтарная крошка. Решив проверить свои подозрения, он уложил совершенно зеленые груши в коробку и поставил в неё чашечку для благовоний, куда в течение ночи подсыпал янтарный порошок. И что же ты думаешь? Несмотря на то что к Богам он за помощью не обращался, груши вызрели!
— Здорово! Вот бы тебе рассказать это покойному Кальдуке! Очень он любил слушать подобные байки. — Ильяс впилась зубами в истекающий соком плод. — А теперь скажи, какой смысл вкладывал ты в эту историю? Ты считаешь меня недостаточно зрелой, ежели предлагаешь мне носить янтарные серьги? Да к тому же ещё и подслеповатой?
Эврих уставился на ехидную женщину и не сразу нашелся с ответом.
— А знаешь ли ты, почему я все-таки не подарил тебе янтарные серьги?
— Чогов пожалел, жмот несчастный!
— Это само собой, но главное, купи я их тебе, ты тотчас же подумала бы: «Раз сделал подарок, значит, хочет умаслить. Значит, чем-то передо мной провинился. А ежели правду говорят, что чем больше грех, тем больше подарок…»
— Болтун! Ох и болтун! Тебе только рыбаком быть — на сети тратиться бы не пришлось.
— Это почему же?
— Зачем тебе сети? Вышел бы на бережок и начал рыбам толковать, как на суше жить хорошо. Они бы уши-то развесили и выскочили к твоим ногам. Да сами бы ещё в корзины попрыгали, — рассмеялась Ильяс.
Видящие её в этот миг ни за что бы не поверили, что перед ними грозная разбойница Аль-Чориль, за голову которой император назначил награду в пятьсот цвангов.
«Она, безусловно, умна, но, к сожалению, недостаточно умна, чтобы скрывать это. Она никогда не будет счастлива, — с горечью и печалью подумал аррант. — Умные женщины пугают мужчин, а ежели они имеют к тому же сильный характер, их ждет незавидная участь. Увы, Ильяс не из тех женщин, на которых женятся, как бы сильно мужчины их ни желали. Ее ждет одинокая старость, если только ей удастся дожить до седых волос, ведь тот, кто собирается мстить, должен копать две могилы».
Ильяс же, глядя на Эвриха, вспомнила Данафара — военачальника из Афираэну, с которым свела их судьба под стенами Игбара. Это был единственный из её многочисленных любовников, предложивший ей стать его женой. Искушение было велико. Он нравился ей, и она не сомневалась в его порядочности. К тому же в Афираэну перебрались из Кидоты Дадават с Усугласом, и ей очень хотелось повидаться с ними. Но к тому времени мысли о мести уже отравили её мозг, и она не могла представить себе мирной жизни. Ни в городском особняке, ни в загородном поместье, в кругу семьи, с детьми и мужем… Едва ли она приняла бы предложение Данафара, даже если бы по-настоящему любила его. Однако порой, бессонными ночами, ей начинало казаться, что, отказав ему, она упустила последний шанс разорвать порочный круг, сплетенный из злобы, ненависти, жажды мести и жажды власти и зажить нормальной человеческой жизнью с её маленькими, но бесценными радостями и печалями…
— Купите чудодейственную мазь! Оберегает от стали, стрел и мечей! Купите, не пожалеете! — взвыл над её ухом козлобородый торговец.
Ильяс вздрогнула и в сердцах прошептала: :
— Ну надо же! Не переводятся на свете дурни!
— Настоящие дурни не те, кто продает всякую дрянь, а те, кто её покупает, — назидательно заметил Эврих. — И среди обитателей «Дома Шайала» немало таких, кто приобрел бы по сходной цене склянку прогорклого жира, выдаваемого этим жуликом за чудодейственную мазь.
— Дурни и те и другие, — жестко сказала Аль-Чориль. — Однажды мне попался такой вот хитрец, уверявший, что его мазь защищает лучше любого щита. Я велела намазать его ею, а потом несколько раз ткнула мечом ему в живот. Негоже считать своих ближних глупцами, и тот, кто наживается на чужой дурости, рано или поздно бывает за это наказан.
Они остановились перед навесом, принадлежавшим торговцу амулетами, и Эврих, дабы не глядеть на Ильяс, склонился над россыпью безделушек. Здесь были крохотные фигурки богов, отлитые из меди и вырезанные из яшмы, нефрита или оникса; просверленные зубы крокодила и акулы; ожерелья, в которых бусы перемежались когтями волков и львов; маленькие мраморные фаллосы и зашитые в треугольные кожаные мешочки изречения из священных книг, которые должны были оберегать владельцев от всяческих напастей.
— Скажи, любезный, почему, обладая таким количеством могущественных амулетов, ты до сих пор не стал мужем какой-нибудь богатой форани или купчихи? — обратилась Ильяс к длиннолицему торговцу, взиравшему на царящую вокруг суету с усталым равнодушием много повидавшего и во многом разочаровавшегося человека.
— Едят ли мясо дети мясника? Ходит ли торговец тканями в шитой золотом парче? Я продаю то, чем не владею, то, что доверяют мне продавать жрецы и угодные Богам чохыши.
— Сколько стоит этот птицеголовый? А счастливая обезьянка?.. — спросил Эврих, видя, что Ильяс собирается задать торговцу ещё не один каверзный вопрос. — Вай-ваг! Они что, золотые? Сколько же ты просишь за эти вот кожаные мешочки?
— Сколько дашь, — неожиданно ответил длиннолицый и слабо усмехнулся, заметив изумление на лице покупателя.
— А какова цена? — переспросил Эврих, подозревая, что неправильно понял ответ торговца.
— Определенной цены нет. Чем больше заплачено за амулет, тем дольше и лучше он служит. Все в твоих руках, почтеннейший.
— Ловко! — восхитилась Ильяс. — Прежде я с таким не сталкивалась. — Так ты что же, готов уступить такой вот амулет за пару чогов?
— Почему нет? Бери. Но в таком случае тебе лучше бросить свои медяки в миску нищего. Для тебя пользы будет столько же, а он сумеет пообедать. Скупость при подобной сделке равна мотовству.
— Твоя правда, за пару чогов счастья не купить, — согласилась Ильяс, отходя от навеса и чуть слышно, так, что её не услышал даже Эврих, добавила: — Беда в том, что его не купишь и за цванги.
Раньше ей нравилась молитва, начинавшаяся словами: «О, Тахмаанг, пошли мне достойных врагов и красивую распрю!» Но чем старше она становилась, тем ясней понимала, что отомстить недругу — значит всего лишь отдать долг, а отдача долга, пусть даже самого большого и важного, едва ли может быть целью жизни. Будет ли она счастлива, отыскав Ульчи и посадив его на трон свергнутого и обезглавленного Кешо? Прежде она не задумывалась над этим, однако Эврих любил заглянуть вперед и, наверное, был по-своему прав, вопреки утверждению, что не надобно ставить арбу впереди лошади. Ах, если бы он согласился принять участие в мятеже! Он был бы подходящим наставником для её сына…
— Ильяс… — Тревога, прозвучавшая в голосе ар-ранта, заставила её напрячься и быстро оглянуться по сторонам. — Аджам! В двадцати шагах справа. А с ним трое конников…
— Вижу, не слепая! Сворачиваем за пестрой палаткой. Только не вздумай бежать!
— Куда тут убежишь? — проворчал Эврих, прикидывая, что ежели Газахларов телохранитель их узнал, то до Скобяной улицы им никак не добраться. Стоит ему только крикнуть…

Предыдущая страница 10 Следущая страница


Павел Молитвин

— Козлятина с рисом! Медовые лепешки! Теплые лепешки и лучшее пальмовое вино! — завопил стоящий у пестрой палатки зазывала, и Эврих понял, что уж теперь-то привлеченный пронзительными криками Аджам наверняка их узнает. Он с Хамданом уже видел когда-то, как аррант красил волосы и лицо, и халат ремесленника не введет его в заблуждение. Если бы проходы между торговыми рядами не заполняли покупатели и зеваки, у них бы ещё был шанс…
— Финики сладкие, ароматные! Барашек жареный, нежный, сочный, к нему соус луковый и чесночный!
Каждое мгновение Эврих ожидал криков «Держи! Хватай! По приказу императора!». На плечи навалился страшный груз отчаяния. Как мог он поступить так опрометчиво? Зачем взял с собой Ильяс? Почему отказался от кванге, которое Тартунг уговаривал его взять с собой?..
Он заставил себя не пригибаться, не ускорять шага, памятуя, что, когда человек ведет себя осторожно, это обязательно замечают, а заметив, поднимают тревогу. Если же он ведет себя уверенно, не привлекая к себе внимания, о нем тотчас же забывают. Забудут и его, если только Аджам не кинется ему вдогон с криком «Держи! Хватай!».
— Все в порядке, он не узнал ни тебя, ни меня, — тихо сказала Ильяс, не замедляя шага. — Не иначе как Мбо Мбелек надоумил их шататься по базару, на котором нам вовсе незачем было появляться.
— Он узнал меня. Узнал и отвернулся, — ответил Эврих, все ещё не в силах осознать, что опасность миновала.
— Если уж он узнал тебя, так, верно, догадался и о том, кто я такая, — сухо промолвила Ильяс. — Или ты хочешь сказать, что он сознательно отказался от награды в пятьсот цвангов?
Эврих промолчал. Он не желал разговаривать на эту тему, пока они не достигнут Скобяной улицы и не свернут в один из ведущих к Гвадиаре переулков, сеть которых была столь запутана, что конные дозоры даже не пытались в них соваться. Более того, он вообще не желал говорить об этом, поскольку был уверен, что Аджам узнал его. Что же касается причин, по которым телохранитель Газахлара не выдал и не стал преследовать старого знакомца, то их могло быть по меньшей мере две. Добрые чувства к заморскому лекарю, превысившие желание получить вознаграждение, и прямое распоряжение Газахлара не ловить и не узнавать Ильяс. Что бы там ни говорила Аль-Чориль, она все же была дочерью своего отца, а Ульчи — её сыном, и хитрый оксар, вероятно, ни на мгновение не забывал этого. И, очень может статься, рассчитывал извлечь из родства с Ильяс немалую выгоду, ежели Белгони будет по-прежнему благоволить к ней…
Говорить спутнице о своих подозрениях аррант, конечно же, не стал. Напротив, оказавшись на Скобяной улице, он закружил её в незатейливом, сумасбродном танце и увлек в ближайший трактир. После пережитого страха ему хотелось есть. И пить. Пусть дураки хвастаются своим бесстрашием, а он, почувствовав приближение раскаленных щипцов палача, даже не пытался скрыть радости по поводу того, что нынче ему удалось избежать встречи с ними.
В крохотной безымянной харчевне пожилая медлительная хозяйка подала им сырую рыбу, приправ» ленную соусом из кокосового молока, смешанного с морской водой и лимонным соком, жареные бананы и улиток со сладким рисом. Принесла кувшинчик с пальмовым вином, и Эврих с Ильяс заговорили о стряпне, о различиях в аррантской и местной кухне. О соусах и приправах, которые неузнаваема преображают одинаковые куски мяса или рыбы, превращая их в диковинные блюда. О сырах: твердых, мягких, пахучих и особенно распространенных в Аррантиаде — овечьих, которых, по словам Эври-ха, насчитывалось несколько десятков сортов. И как всегда, когда аррант увлекался, от рецептов изготовления сыров — хранящихся в бочках, наполненных соленым раствором, и твердых как камень кисло-соленых шариков, удивительно похожих на белую прибрежную гальку, — незаметно перешел к рассказу о своей родине — мире утопающих в кипарисах и пиниях мраморных дворцов, ослепительно сиявших над теплым, сверкающим и переливающимся всеми оттенками синего и зеленого моря.
Потягивая кокосовые сливки, Ильяс зачарованно слушала его и не могла понять, почему ей вдруг так захотелось в Аррантиаду. Кипарисы есть и в Мономатане. Моря здесь — хоть отбавляй. Дворца величественнее императорского нет, наверно, во всем мире, Эврих сам в этом только что признался, и все же…
— Хотелось бы мне, чтобы ты рассказал о своей родине моему сыну. Я ведь не только жду, но и боюсь встречи с ним. Мне бы хотелось, чтобы ты был рядом со мной не только когда мы будем свергать Кешо, но и когда я стану опекуншей юного императора, — неожиданно вырвалось у нее, и аррант опасливо оглянулся, желая удостовериться, что слова её не достигли чужих ушей. Но в низкой небольшой комнате сидело на циновках всего четыре чело» века, завсегдатаи, которым не было до воркующих любовников никакого дела.
— Нам нужны будут умные люди, ученые мужи, не обремененные старыми счетами, предрассудками и стремлением урвать кусок пожирнее для себя, родичей своих и знакомых, — продолжала Ильяс, нарушая молчаливый договор не омрачать этот день разговорами о грядущем. — Ты многое знаешь, и честность твоя не вызывет сомнений даже у Нганьи, готовой перекусить тебя пополам из дурацкой ревности. Не представляю, чему научила Мутамак Ульчи, но ему, безусловно, понадобится толковый наставник, и более подходящего для этой роли человека нам не найти, сколько бы мы ни искали. Иногда ты напоминаешь мне Кальдуку — старого императорского летописца, в ком чудесным образом сочетались ученость, доброта и широта взглядов. Подумай, как много должен узнать о мире мой сын, дабы справедливо управлять Мавуно!
— Ты слишком высоко оцениваешь мои скромные способности, — сказал Эврих, сознававший, что подобный разговор рано или поздно должен был состояться, и все же испытывавший досаду из-за того, что Ильяс не удержалась и завела его именно сейчас. — Приятно, когда тебя хвалят, но… Ты напрасно тревожишься: будет юный император, найдутся для него и достойные наставники, сведущие в науках и делах управления государством неизмеримо больше меня.
Он понимал, что Ильяс не может не думать о будущем, о переменах в своей судьбе. Она рассчитывала найти в нем опору, хотя говорила совсем об ином. И проще всего было бы пообещать ей всемерную помощь и поддержку, однако он не привык давать обещания, которые не намеревался исполнить.
— Правителю вовсе не обязательно быть мудрецом. Достаточно, если у него хватит разумения окружить себя достойными, знающими свое дело советниками. Слышала ли ты легенду об аррантском Царе-Солнце, пожелавшем справедливо и разумно управлять своей страной? Едва взойдя на престол, юный правитель призвал к себе всех аррантских мудрецов и повелел им собрать всю записанную в книгах мудрость, ознакомившись с которой он смог бы праведно жить и явить потомкам образец венценосца, пекущегося о благе страны и подданных…
— По-моему, ты собираешься отделаться от меня очередной притчей, — предположила с невеселой усмешкой Ильяс, успевшая уже достаточно хорошо узнать Эвриха.
— Согласись, что обычно я рассказываю свои байки к месту. Не пора ли нам, кстати, продолжить прогулку? По-моему, здесь становится слишком шумно. — Аррант покосился на группу ввалившихся в помещение купцов, решивших отметить окончание торговли веселой попойкой.
— Пора. Самое время нанять лодку и вернуться на левый берег, — согласилась Ильяс, поднимаясь с циновки.
— Так вот, мудрецы отправились в путь, повинуясь приказу юного повелителя, — вернулся к прерванному рассказу аррант, когда они вышли на улицу. — Посланцы Царя-Солнце разъехались по миру на ослах, лошадях и кораблях и вернулись через десять лет с тюками, набитыми книгами и свитками. Все эти добытые в разных странах сокровища они сложили к стопам царя, заверив его, что перед ним собраны знания, накопленные человечеством как до, так и после падения Камня-с-Небес. Повелитель, успевший превратиться в зрелого мужа, был слишком занят государственными делами, чтобы перечитать все манускрипты, едва уместившиеся в зале для приемов. Он попросил мудрецов довести дело до конца и свести добытые ими знания в несколько томов. Посчитав эту просьбу разумной, ученые мужи рьяно взялись за дело и через двадцать лет представили ему двадцать томов, содержащих все знания и всю мудрость мира. Увы, у Царя-Солнца не было времени для прочтения стольких книг! «Друзья мои! — обратился он к мудрецам. — Вы славно поработали, и благодарности моей нет предела. Потрудитесь же для меня еще. Сделайте невозможное, но сократите эти двадцать томов до трех, а лучше — двух, ибо зрение мое слабеет, а времени после трудов на благо отчизны почти не остается». Взглянув на поседевшего и погрузневшего правителя, мудрецы признали его слова справедливыми и в высшей степени разумными. Они вновь взялись за перья, кисточки и чернила и по прошествии ещё десяти лет представили ему три объемистых тома, в коих уместили экстракт человеческих знаний…
— Дальше можешь не продолжать, — прервала арранта Ильяс. — Понятно, что к тому времени, как они изготовили один удобочитаемый том, правитель умер, из чего следует мораль: век живи, век учись, а все равно дурнем помрешь.
— Мораль эта хороша была бы для Мономатаны. Или, во всяком случае, для Мавуно. Аррантская же легенда заканчивается иначе. Престарелый правитель, взглянув на три тома, в коих сведена была вся мудрость людская, осознал наконец, что даже если втиснуть её как-нибудь в одну книгу, досконально изучить сей грандиозный труд не сумеет ни один самый головастый царь. И тогда он велел создать Совет Эпитиаров, который должен был помогать ему управлять страной.
— Ага! Это уже лучше! — воскликнула Ильяс. — О Высочайшем Кворуме и Совете Эпитиаров мне уже доводилось слышать. Это нечто вроде существовавшего у нас прежде Старшего Круга Небожителей, который Таанрет рассчитывал со временем возродить. Расскажи-ка об этом поподробнее.
Надеявшийся, что предводительницу гушкаваров заинтересует государственное устройство Нижней Аррантиады, Эврих вздохнул с облегчением и углу бился в историю возникновения Совета Эпитиаров, расширенного впоследствии до Высочайшего Кворума.
Неспешно беседуя, они углубились в путаницу улочек и переулков правобережной части Города Тысячи Храмов и, вопреки намерениям Ильяс, вышли к реке, когда на безоблачном небе уже высыпали первые звезды. Отыскав перевозчика, переправились на левый берег и долго стояли обнявшись среди паутины вывешенных на просушку сетей, любуясь усеявшими Гвадиару огнями.
На смену дневным рыбакам пришли мастера ночного лова, пользовавшиеся как сетями, так и острогами и освещавшие водное пространство масляными фонарями и факелами. За расположенными на берегу длинными столами продолжали разделывать дневной улов резальщики и засольщики, работавшие в свете пылающих смоляных бочек. Когда рыба устремлялась на нерест в верховья Гвадиары, промышляющий её ловом люд трудился круглосуточно. Малышня и подростки помогали взрослым, и со стороны казалось, будто на реке разыгрывается какое-то праздничное действо. Ничего удивительного, что полюбоваться им на берега Гвадиары испокон веку являлось множество влюбленных парочек, которых ничуть не смущали ни вонь горящей смолы и масла, ни специфический рыбный дух. Поглощенные друг другом любовники не обращали внимания на такие мелочи, и Эврих с Ильяс не были исключением. Не заговаривали они больше и о будущем, ибо тень разлуки уже коснулась их своими крылами, и не только слова, но даже руки и губы бессильны были стереть горечь этого прикосновения.

Плеть со свистом опустилась на обнаженное, истекающее потом, покрытое кровоточащими рубцами тело. Хайтай дернулась и издала животный, нутряной стон — кричать она уже не могла. Палач ещё раз щелкнул плетью и с видом знатока сообщил:
— Теперича, чтоб она голос подала, её прижечь надоть. Иначе так и сомлеет.
— Ну так жги! — велел Кешо.
Изящная и хрупкая на первый взгляд девчонка держалась молодцом. Другая на её месте давно бы уже испустила дух, а эта ещё цеплялась за жизнь, ещё надеялась на что-то. Неужто верила в свою неотразимость? Рассчитывала, что он вернет её на свое ложе после всего, что проделывали с ней на его глазах помощники палача? Глупышка так и не поняла, что может спастись, только указав, где искать Ильяс. А раз уж она не сумела вызнать это у Рабия Даора, предусмотрительно скрывшегося из столицы прежде, чем её приволокли в дворцовую тюрьму, надеяться ей не на что.
Палач покосился на Амашу, и тот знаком подтвердил распоряжение императора. Раскаленный прут коснулся ягодицы Хайтай. Девушка взвыла хриплым, надсаженным голосом, дергаясь в удерживавших её путах, словно повисшая на крючке рыбина. Подвешенная к потолочному крюку за запястья, она едва касалась пола пальцами ног и не могла увернуться от жалящего железа.
— Где логово разбойницы? — спросил для очистки совести палач, давно понявший, что бывшая наложница императора уже выложила все, что ей было известно, и теперь жги её не жги, ломай не ломай, ничего интересного не скажет. Трижды она, дабы спастись от боли, плела небылицы о нынешнем убежище Аль-Чориль. Трижды стражников отправляли для проверки её слов, и теперь, что бы она ни сказала, ей все равно не поверят. Теперь она должна просто развлекать господина своими мучениями, и, раз уж дошло до каленого железа, делать ей это предстоит недолго. Император не любит утративший привлекательность материал.
— Ты часом не заснул, любезный? — вкрадчиво обратился Амаша к палачу, и тот вновь коснулся жертвы раскаленным прутом.
«Какая скука, — подумал Кешо, глядя, как извивается и дергается сильное, холеное тело его бывшей наложницы. — Почему Амаша не подыщет на место палача человека с воображением? Эта тупая скотина даром переводит превосходный материал. А ведь эту живучую суку можно было бы долго резать на куски…»
Из-за жаровни, на которой палач калил свои железки, в пыточной было душно, и Кешо, дабы охладить руки, взял с подставки тяжелый, специально предназначенный для этого хрустальный шар.
Заметив набежавшую на лицо императора тень, палач подмигнул одному из подмастерий, и канат, удерживавший Хайтай в подвешенном состоянии, неожиданно лопнул. Девчонка рухнула на пол и застыла: не то сознание потеряла, не то дух испустила.
— Вот же стерва! — прошептал палач ставшими вдруг непослушными губами и громко взвизгнул: — Водой её отливай! Чего уставился?!
Помощник палача сломя голову бросился к бадье с водой.
Император любил неожиданности. И, догадываясь, что развлекавшие его порой случайности происходят не сами по себе, виду не подавал. Амаша же иногда даже десяток цвангов подкидывал «за любопытное зрелище». Но если девчонка и впрямь убилась, дела его плохи.
Окаченная водой из бадьи, приготовленной специально для приведения пытаемых в чувство, девчонка зашевелилась, застонала, и палач коснулся её ягодицы новым раскаленным прутом.
Шипение, запах горелого мяса, отчаянный, режущий уши вопль.
Палачу не нравилась его работа. Точнее, не нравилось то, чем заставлял его заниматься Кешо. Одно дело — выбить из обвиняемого нужные сведения — равных ему в этом умении не было, и он заслуженно гордился своим мастерством, — и совсем иное — устраивать из человеческих страданий зрелище для единственного, но взыскательного зрителя. Порой в голову палача приходила крамольная мысль, что Кешо надобно было самому стать катом, а не императором. Подумать только: наслаждаться мучениями собственной наложницы, вся вина которой состояла в том, что была она дурой, как все бабы, и любила собирать всякие драгоценные безделушки. Но была она при этом ещё и на редкость живуча, а это внушало палачу уважение — с хорошим материалом и работать приятно, не то что со всяким трухлявым отребьем, которое, чуть тронь, уже на свидание с Великим Духом спешит.
Именно симпатией палача к пленнице объяснялось то, что он не остановил Хайтай, когда та, встав на карачки, устремилась к креслу императора, пачкая каменный пол кровавыми следами.
— Ты!.. Как можешь ты позволять им!.. — Голос её прервался. Амаша знаком велел палачу продолжать свою работу, но тот сделал вид, что не заметил его жеста. И теперь уже дело было не только в жалости, но и в том, что временами он понимал императора лучше, чем начальник тайного сыска.
— Убей меня сам!.. Пытай сам, но не позволяй им… Ведь я любила тебя!.. Готова была отдать за тебя по капле всю свою кровь…
Помощник палача, желая выслужиться перед Душегубом, подскочил к Хайтай и сноровисто ударил её ногой под дых. Девушка всхлипнула и скрючилась в позе зародыша. Помощник палача ударил её ещё раз, схватил за волосы и потащил прочь от императорского кресла.
— Погоди, — тихо велел Кешо. — Я хочу послушать, что она ещё скажет. Ну, говори.
«Молчи!» — мысленно приказал палач бывшей наложнице императора, и та, словно услышав его, не издала больше ни звука. Закрыла связанными руками лицо, свернулась в клубок и оцепенела.
— Дрянь. Глупая, никчемная дрянь, — пробормотал Кешо. — Вот и всегда она так: орет, когда надобно молчать, и ни гугу, когда следует говорить. — Он сделал паузу и хмуро закончил: — Что ж, так тому и быть. Пусть молчит и впредь. Я оставляю ей её никчемную жизнь. Палач, вырви ей язык и выкинь на улицу. Вышла из грязи, пусть в грязь и вернется. Это мой дар горожанам, нуждающимся в хорошо обученных шлюхах.
— Сегодня ты великодушен, — с ухмылкой заметил Амаша. — Неужто слова этой девки о любви…
— Заткнись! — коротко бросил император, поднимаясь из кресла. — Работает ли твой колдун с перстнем? Устрой ему прогулку по здешним камерам, быть может, это взбодрит его. А ежели и тогда он не отыщет логово Ильяс, отправь неумеху на площадь Отрубленных голов.
— Будет исполнено.
Подождав, пока император с Душегубом покинут пыточную, палач отвесил своему не в меру шустрому помощнику оплеуху и беззлобно проворчал:
— Не умничай. Не почитай всех дурее себя. Он обернулся ко второму помощнику:
— Готовь инструменты. Помнишь, о чем я в тот раз толковал? Языки резать — это тебе не водку жрать. Хотя и там малость сноровки требуется, чтобы с ног до головы себя не облевать.

Глава восьмая. Наследник престола

Все не может быть так хорошо, как хотелось бы, — пробормотал Тартунг, когда ведомый Афаргой отряд свернул на улицу Оракулов. Будь его воля, юноша предпочел бы действовать более скрытно, однако Ильяс нынче, похоже, вожжа попала под хвост, и спорить с ней было совершенно бесполезно. Уж если она не пожелала слушать Эвриха, значит, либо терпение её окончательно иссякло, либо получила она сведения, заставившие её позабыть о благоразумии. Это ж надо додуматься: поджечь расположенные у речного порта склады с зерном, дабы отвлечь внимание городских стражников! И после этого она ещё смеет критиковать и поносить Кешо!
Помимо того что сопровождавший Афаргу, Эвриха и Аль-Чориль отряд гушкаваров привлекал к себе излишнее внимание — Тартунг готов был поклясться, что взгляды, коими провожали их горожане, не являются плодом его разыгравшегося воображения, — юноше не давал покоя приснившийся ему давеча сон. Огромная, похожая на удава змея, выползшая из Эврихова сундука, безусловно, предвещала большие неприятности, с чем согласился бы всякий увидевший её. С омерзительной злорадной ухмылкой, с гранеными, выпученными, сетчатыми глазами стрекозы, маленькими ручками с когтистыми, скрюченными пальцами и огромными, блестящими от яда клыками, она до сих пор стояла перед его внутренним взором, заставляя ежиться и вздрагивать.
«Мир стоит на четырех столпах, — изрекла кошмарная гадина свистящим шепотом. — Он зиждется на знаниях мудрого, молитвах праведного и доблести смелого. Но дорого ли все они будут стоить без четвертого — правителя, который умеет править?» С ужасающей грацией чудище свернулось в кольцо, подняло голову и бросилось на Тартунга. Боль от укуса была настолько явственной, что, проснувшись, юноша кинулся к сумке Эвриха и, извлеча из неё бронзовое зеркальце, принялся осматривать грудь в полной уверенности, что обнаружит следы от клыков, хотя на ощупь их и не обнаружил. Не увидел он, понятное дело, несуществующей раны и при помощи зеркала, но душевного спокойствия это ему не вернуло.
Смысл сказанного перепугавшей его до полусмерти твари был неясен. То есть смысл изречения, слышанного им некогда от Эвриха, был очевиден, однако в устах змеи сформулированная неким мудрецом истина прозвучала грозным предупреждением. Понять бы еще, о чем предупреждало, от чего предостерегало его посланное Великим Духом видение? И было ли оно в самом деле послано Отцом Богов или Наамом? Или причина кошмара крылась в плохом пищеварении, жаре или духоте в комнате?
Сам-то юноша не сомневался, что явление этой твари было не к добру, и незамедлил предупредить об этом Эвриха. Но ничуть не был удивлен или обижен тем, что аррант не стал пересказывать содержание его сна Аль-Чориль. После того как Афарга, в очередной раз поколдовав над коралловой бусиной, возвестила, что след Ульчи, а вернее, Мутамак следует искать на улице Оракулов, предводительницу гушкаваров охватило небывалое возбуждение, и даже Тарагата в её присутствии предпочитала помалкивать. И если уж приведенные аррантом доводы не убедили разбойницу в необходимости действовать тайно, скрытно и крайне осмотрительно, то над привидевшимся Тартунгу сном она бы в лучшем случае расхохоталась, а в худшем усмотрела бы в продолжавшихся попытках отговорить её от немедленного похода на улицу Оракулов злой умысел. Так что юноше оставалось только стиснуть зубы и последовать примеру Эвриха, с величайшим спокойствием изрекшего: «Хвост голове не указ» — и принявшегося натирать лицо и руки особым способом приготовленным ореховым соком. Тартунгу, впрочем, как и остальным гушкаварам, для изменения внешности вполне хватило жира, сажи, воска и кусочков цветной глины.
В лицо-то их, может, и не узнали бы, но две дюжины наряженных мелкими торговцами молодчиков, целеустремленно шагавших по улицам столицы, неизбежно должны были привлечь к себе внимание горожан, и в конце концов даже Аль-Чориль пришлось это признать. На подходе к улице Оракулов они разделились на три группы, и Тартунг, как это ни печально, оказался во второй. И потому не разглядел, совершала ли Афарга ещё какие-то магические действия, прежде чем остановиться перед рослой, толстой гадалкой, волосы которой, словно жгутом, были перехвачены на затылке живой коброй.
— Уж не об этой ли змее мне сон привиделся? — проворчал юноша, но тут Аль-Чориль подалась к прорицательнице, оттолкнув Эвриха, а затем и Афаргу, склонилась над ней, и он догадался, что могучая эта тетка и была той самой матушкой Мутамак, которую они так долго искали.
Несмотря на ворчание возглавлявшего их группу Тохмола, Тартунг подобрался поближе к гадалке, оживленно беседовавшей о чем-то с Аль-Чориль. Разглядывая густые, выкрашенные в ядовито-красный цвет волосы, свитые в жгуты и собранные на макушке в пучок; огромные груди, покрытые трех-цветной татуировкой, изображавшей помещенные в клыкастые пасти глаза, и украшавшие её могучие. руки многочисленные, испещренные магическими символами браслеты из черного, белого и зеленого нефрита, он припомнил рассказ Эвриха о поразившей его воображение прорицательнице. Судя по описаниям арранта, именно к Мутамак обращался он некогда за предсказаниями, по необъяснимой причине выбрав её из полусотни других гадальщиков. Можно ли назвать это случайностью, удивительным совпадением? Или встреча их была предопределена? Ах, если бы Эврих сопоставил прежде облик гадавшей ему великанши с рассказами Ильяс о Мутамак! Хотя кто бы мог подумать, что служанка форани превратится в предсказательницу?..
— Стражники! Отряд стражников приближается со стороны Свечной площади! — крикнул Майтат, оставленный Тарагатой, возглавлявшей третью группу гушкаваров, на углу улицы Оракулов.
— Отходим к храму Мбо Мбелек! — тотчас отозвалась Аль-Чориль, ожидавшая, судя по всему, как это ни странно, чего-то похожего.
Два дюжих гушкавара подхватили под руки упирающуюся Мутамак, не обращая внимания на извивающуюся в её волосах кобру. Кто-то торопливо начал закидывать в мешок разложенное на циновках барахло гадальщицы. В руках гушкаваров появились короткие тугие луки, заблестели на солнце извлеченные из-под одежд мечи…
— Проход на улицу Увечных телег перекрыт! В Овечьем переулке засада!.. — громко докладывали посланные Тарагатой разведать обстановку гушкавары.
— Мы должны пробиться к Меловому карьеру! Там ждут нас Яргай и лучники Хамиешу! — крикнула Аль-Чориль, и Тартунг окончательно убедился, что западня, в которую они попали, не явилась для неё неожиданностью.
— Держаться вместе! Не отставать! — гремели Тохмол с Тарагатой. — С дороги! С дороги, шакалий корм, если дорожите жизнью!
Предсказатели, торговцы амулетами и пришедшие к святилищу Мбо Мбелек богомольцы, в ужасе выпучив глаза, шарахались от гушкаваров, жались к стенам домов и заборов, прихватив пожитки, улепетывали кто куда, заступая дорогу стражникам, полезшим, точно тараканы из всех щелей, из проулков и со стороны Свечной площади.
Ни о каком сопротивлении им не было и речи. Спасти гушкаваров могло лишь поспешное отступление, которое правильнее было бы назвать бегством, и потому разбойники быстро сбились в один отряд. Нагнав Эвриха и Афаргу у храма Мбо Мбелек, Тартунг ощутил себя значительно уверенней, и ему начало казаться, что благодаря предусмотрительности Аль-Чориль и Тарагаты им удастся избежать неравной схватки с городскими стражниками.
— Мы заставим этих мерзавцев рвать волосы на собственной заднице, если проскочим Меловую улицу! — пропыхтел бегущий бок о бок с юношей Пахитак. — Хаг-Хагоровы выкормыши не суются в тамошние норы из-за частых обвалов.
— Кое-кто из наших бывал в карьере и знает надежные лазы. Лишь бы успеть добежать… — поддержал его кто-то из бегущих следом.
— Успеем!
— А коли нас Хамиешу со своими парнями встретит, мы сами им ноги повыдергаем! — задиристо пообещал Бхард.
Обогнув желто-серую громаду храма, поднявшая тучу пыли гурьба разбойников выскочила на Меловую улицу, бывшую некогда дорогой на один из множества карьеров, где добывали мягкий светлый камень различных оттенков. Из него возводили особняки и дома зажиточных горожан, пережигали на известь, необходимую для строительства и удобрения фруктовых садов. Прежде Тартунгу не доводилось здесь бывать, но он неоднократно слышал; что после того, как карьер был заброшен из-за участившихся обвалов, это место облюбовала городская голытьба. Здесь, на краю Гнилой пади, ютились нищие, беглые рабы, не нашедшие работы пришлые бедняки, неудачливые воры, калеки, дряхлые вольноотпущенники — все те, на кого даже самые бедные ремесленники и рыбаки поглядывали с нескрываемым презрением, называя «мертвым людом». Здешние хижины и навесы из тростника являли собой крайнюю степень нищеты. Время от времени они вспыхивали от случайной искры или проваливались в подземные пустоты, их смывали сезонные ливни, поджигали городские стражники, желая избавить столицу от позорного «гнойбища», но убогие лачуги и хибары вновь и вновь, словно неуничтожимые поганые грибы, вырастали по обеим сторонам Меловой улицы и на склонах изъеденного норами и пещерами, будто дырчатый сыр, Мелового холма.
— Вай-ваг, что это?!
— Слоны! Слоны, век бабы не иметь! Гушкавары застыли как вкопанные при виде трех серых гигантов, выдвинувшихся из ближайших переулков и перекрывших беглецам дорогу к Меловому карьеру. Появление слонов оказалось полной неожиданностью даже для Аль-Чориль, растерянно оглянувшейся по сторонам и обратившейся к Эвриху с вопросом, которого Тартунг не расслышал.
Впервые он увидел слонов, снаряженных к бою, и зрелище это произвело на него неизгладимое впечатление. Широкие лбы исполинов прикрывали шипастые медные налобники, на бивни были надеты ослепительно сверкавшие на солнце металлические чехлы с острейшими наконечниками, над спинами возвышались похожие на беседки корзины, крепившиеся сложной системой широченных ремней, проходящих под слоновьими животами. В каждой из корзин, помимо вооруженного крючковатой палкой погонщика, находилось по два лучника. Стрел они, впрочем, пока не пускали и, судя по всему, были удивлены появлением гушкаваров ничуть не меньше, чем те — участием слонов и их вожатых в засаде.
— Вперед! Вперед, если вам дорога жизнь! — яростно крикнула Тарагата, первой пришедшая в себя от неожиданности и сообразившая, что промедление может стоить разбойникам жизни. — Стреляйте им в глаза! Афарга, заколдуй их, убери с дороги!
Оправившиеся от замешательства гушкавары пустили в слонов дюжину стрел, восседавшие на их спинах стрелки ответили тем же. Тартунг выхватил кванге, ужасаясь быстроте, с которой надвигались на них эти неповоротливые с виду великаны, и сознавая, что маленькие отравленные стрелы бесполезны, ибо не проткнут толстые слоновьи шкуры. Ему вспомнилось, как гиганты ударом ноги валили деревья, он затравленно оглянулся по сторонам и понял, что все пропало. Видя, что стрелы отскакивают от морщинистых шкур словно изваянных из камня исполинов, а вонзившиеся не причиняли им ни малейшего вреда, сбившиеся в кучу гушкавары начали пятиться, отступая к стенам святилища, несмотря на истошные вопли Тарагаты:
— Вперед! Вперед, гнилые утробы! Среляйте же, трусы! Все мы поляжем здесь, если не прорвемся к Меловому карьеру!
— Свинячий помет! Делай как я! — ревел Тохмол, пуская в приближавшихся с каждым мгновением слонов стрелу за стрелой.
— Измена! Спасайся кто может! — взвыл кто-то неузнаваемо изменившимся от ужаса голосом.
— Помоги нам Великий Дух! — пробормотал Тартунг, отступая к храму Мбо Мбелек вместе с другими гушкаварами.
Придя в возбуждение, серо-голубые исполины ускорили шаг. Гибкие хоботы извивались подобно гигантским змеям, громадные уши хлопали, поднимая облачка пыли, от грузного шага слонов почва под ногами вздрагивала, и казалось, уже ничто не в состоянии остановить их победное шествие.
На пути слонов остались лишь Тохмол, Аль-Чориль и Эврих с Афаргой. Тохмол с предводительницей гушкаваров продолжали пускать стрелы, и, если бы у них были большие боевые луки, как знать, отвага их, может, и принесла бы чаемый результат. Аррант, отпихнув вцепившуюся в него Афаргу, рылся зачем-то в своей сумке с лекарскими принадлежностями…
— Эврих, назад! — завопил Тартунг, всего на несколько мгновений упустивший друзей из поля зрения и теперь с ужасом обнаруживший, что те вовсе не собирались следовать примеру остальных гушкаваров. — Афарга!
Не отдавая себе отчета в том, что он делает, юноша рванулся к арранту, которого успел полюбить как старшего брата.
— Ильяс! — хрипло рыкнула рядом с ним Тарагата, тщетно пытавшаяся удержать гушкаваров от бегства. Не преуспев в этом, она, кажется, решила разделить участь своей подруги и погибнуть под ногами нависших уже над Эврихом и Аль-Чориль гигантов.
Все произошло так быстро, что Тартунг не понял, как же он оставил арранта с Афаргой одних. Каким недобрым ветром отнесло его к храму, почему он поддался панике и, главное, почему не увлек с собой Эвриха, нашедшего наконец-то искомое и…
Что-то блеснуло в руке арранта, надвинувшийся на него слон принялся крутить головой, повернулся боком, подался назад… Две вонзившиеся в его брюхо стрелы усилили его беспокойство и ярость. Коротко затрубив, он шарахнулся в сторону, толкнув плечом пытавшегося обойти его собрата.
— Так их, во имя Амгуна-Солнцевращателя! — взревел Пахитак за спиной Тартунга, воинственно размахивавшего над головой бесполезным кванге и не помня себя орущего во всю глотку что-то угрожающее.
Двое столкнувшихся слонов с яростью трясли головами и размахивали хоботами, словно огромными бичами. Третий, перший на Аль-Чориль с Тохмолом, неожиданно тоже сбился с шага, застыл на месте…
— Стреляйте! Стреляйте же! Победа близка! — взвыла Тарагата, подныривая с обнаженным мечом под ближайшего слона…
Тартунг подхватил Афаргу под мышки и рывком поднял с земли. Сзади вопили гушкавары, перед глазами его мелькнул взмокший от пота халат Эвриха, в ладони которого он заметил маленькое бронзовое зеркальце. И тотчас находившийся от них в нескольких шагах слон взревел, поднялся на задние ноги, рванулся в сторону, ударив медными наконечниками бивней в бок своему ничего не понимающему сородичу. Один из сидящих в его башенке стрелков вылетел от толчка на землю, похожая на колонну нога опустилась на него, превращая в кровавое месиво…
— Тарагата вспорола ему брюхо!
— Выпустила кишки!
— Аль-Чориль! Смерть Кешо!
— Вперед! Это Яргай и парни Хамиешу!
— Бей! Круши!..
Недавно ещё праздновавшие труса гушкавары устремились мимо Тартунга к отчаянно трубящим, истыканным длинными тяжелыми стрелами, истекавшим кровью исполинам.
Тот из них, которому Тарагата вспорола брюхо, проволочив по пыльной земле выпавшие окровавленные, дымящиеся внутренности, попробовал скрыться от гушкаваров в переулок и рухнул, растерев о стену дома башенку со стрелками и погонщиком. Второй слон, подхватив хоботом недостаточно расторопного и увертливого Бхарда, бросил себе под ноги и принялся исступленно топтать, не обращая внимания на сыпавшиеся на него стрелы. Сидящие на его спине стражники были расстреляны почти в упор, и, повинуясь призывам Аль-Чориль, гушкавары обошли беснующегося исполина по левому краю улицы. Из-за спин их уже отчетливо доносились ликующие крики преследователей, и, если бы вожатый последнего слона, оказавшегося между маленьким отрядом Ильяс и пришедшими ему на помощь людьми Яргая и Хамиешу, не направил своего подопечного в переулок, исход битвы мог бы оказаться гибельным для гушкаваров.
Вожатый, однако, не пожелал жертвовать ни своей, ни слоновьей жизнью и, пользуясь тем, что один из сидящих за его спиной стражников убит, а второй тяжело ранен, бежал с поля боя. Устремляясь вслед за Эврихом и Афаргой навстречу перекрывшим Меловую улицу стрелкам Хамиешу, Тартунг припомнил рассказы о том, что для вожатых, работавших, как правило, всю жизнь с одним слоном, он очень скоро превращается в друга, жизнью которого они, случается, дорожат больше, чем своей собственной. Юноша собственными глазами видел, с каким усердием и любовью ухаживают вожатые за слонами, которых в младенчестве поили молоком, кормили зеленью и чистили от паразитов, и не особенно удивился тому, что последний из погонщиков предпочел нарушить приказ, дабы спасти своего гигантского товарища от неминуемой гибели.
Слонолюбие ли, страх ли за собственную жизнь двигали вожатым, но, так или иначе, отступление последнего исполина позволило Аль-Чориль и её спутникам соединиться со столь своевременно подошедшим подкреплением. Обменявшись несколькими фразами с Яргаем и Хамиешу, Аль-Чориль велела Тарагате взять на себя командование вырвавшимися из ловушки гушкаварами и помочь лучникам сдержать толпу выплеснувшихся из-за храма стражников, в то время как сама она с Эврихом, Афаргой и Мутамак отправится за Ульчи.
— Пусть нас сопровождает Тартунг, — вмешался в разговор аррант. — Здесь от его кванге пользы будет немного, а нам она очень может пригодиться.
— Хорошо. Мутамак, ты видишь, что выбора у тебя нет? Если не мы, то стражники до твоего воспитанника нынче же доберутся!
Аль-Чориль произнесла это так, словно речь шла вовсе не о её сыне, и Тартунг испугался, что могучая гадалка будет продолжать упрямиться и уверять, будто знать никакого Ульчи не знает. Но бывшая служанка Ильяс уже поняла, что больше ей скрывать свое приемное чадо не удастся, и хмуро промолвила:
— Следуйте за мной.
— Расскажи нам об Агешвааре, мальчик! — потребовал Яргай, и собравшиеся в трапезной гушкавары поддержали его:
— Поведай, чему научила тебе высокочтимая Мутамак!
Мальчишка окинул разбойников несколько испуганным взглядом и, запинаясь, промолвил:
— Агешваар освободил империю от меорэ. Он был самым храбрым, и потому люди пошли за ним. Он был беспощаден к врагам и щедр с друзьями. Он любил свою родину, держал слово, и потому все любили его.
— Будешь ли ты таким же, как он, если сядешь на императорский трон? — крикнул кто-то из гушкаваров, и мальчишка не колеблясь ответил:
— Клянусь Великим Духом, враги моих друзей станут моими врагами, а друзей я возлюблю как братьев.
Афарга кисло улыбнулась, подумав, что Аль-Чориль успела кое-чему научить щенка, и слух о дивном ребенке, обладающем всеми задатками великого императора, меньше чем за седмицу облетит Город Тысячи Храмов. Собственно говоря, его уже начали распространять по особнякам Небожителей и лачугам Нижнего города сотни посланных Аль-Чориль гушкаваров и их приспешников, и с завтрашнего утра в условленные места потянутся вооруженные мечами, копьями и луками ремесленники и селяне. Все желающие уже видели вытатуированные на предплечьях мальчишки знаки кланов Огня и Леопарда, и теперь ему надобно очень расстараться, чтобы отвратить от себя сердца подданных Кешо, коим нынешний император успел изрядно досадить.
— Молодец, малыш! Такой-то император нам и нужен! Слава Ульчи! — наперебой загомонили подвыпившие гушкавары, и Мутамак сделала будущему императору знак покинуть трапезную.
— Да здравствует Аль-Чориль! — поднялась с расположенной на почетном возвышении циновки Тарагата. — За мать законного императора! За нашу предводительницу, сумевшую в очередной раз ткнуть носом в грязь прислужников Кешо! Сегодня ему не помогли слоны, завтра не помогут дворцовые стражники!
Она вскинула над головой руку, на которой красовался браслет, сплетенный из волосков, выдернутых из хвоста поверженного ею слона, и гушкавары приветствовали её слова радостным ревом.
Тартунг подмигнул Афарге и поднял чашу, желая тем самым показать, что пьет за её здоровье, но девушка потупила глаза и не прикоснулась к стоящей перед ней медной стопке. Мысль о проявленном ныне слабодушии не позволяла ей принять участие во всеобщем веселье по случаю отыскания Ульчи, а сочувствие юноши скорее ранило, чем утешало. Ибо ни в каких утешениях она не нуждается! То, что она растерялась, увидев отрезавших им путь к бегству слонов, вполне естественно. Не зря же Эврих сказал, что иначе и быть не могло: она ведь не взаправдашняя рабойница и пользоваться своим колдовским даром начала совсем недавно. Хотя сам-то он, не будучи разбойником, сообразил вытащить зеркало и ослепить слонов, в то время как она…
Гушкавары продолжали пить и веселиться. Тартунг, не ожидая напоминаний, отправился за Эвриховой дибулой, Аль-Чориль с Тарагатой затянули боевую песню, дружно подхваченную присутствующими. Этим вечером в трактире Шайала не было посторонних, и разбойники могли, не опасаясь чужих ушей, вспоминать свои подвиги и поражения, славить доблестных предводительниц и поносить проклятых прислужников самозваного императора, дни коего, по всеобщему мнению, были сочтены.
Слушая их похвальбу, Афарга невольно вспомнила разговор Эвриха с Тартунгом, в котором аррант обмолвился, что видит глубокий смысл в наследовании верховной власти. Зачастую, дескать, рвущиеся к власти люди готовы на любые злоупотребления и злодеяния. Дабы обойти соперников, они вынуждены действовать беспринципно, а ведь удержать власть порой ещё труднее, чем обрести. Алчущие власти, хотят они того или нет, неизбежно вынуждены прибегать к жестокости, лжи и предательству, тогда как человеку, получившему власть по наследству, нет нужды не только добиваться её любой ценой, но и доказывать всеми способами, что он её достоин. Интересно, что бы сказала по этому поводу Аль-Чориль?
Афарга покосилась в сторону предводительницы гушкаваров и, к собственному удивлению, не ощутила ни злобы, ни зависти. Терзавшая её ревность утихла, как только она поняла, что у Эвриха с Ильяс нет будущего. Самой большой страстью матери Ульчи была власть. Жажда власти слепила её так же, как иных — блеск золота. Получив известие о том, что Глядящий-внутрь-себя схвачен приспешниками Амаши — кто-то из предсказателей все же узнал беседовавшего с ним арранта и донес об этом, — Аль-Чориль все же повела своих людей на улицу Оракулов, хотя и подозревала об устроенной там засаде. Она могла бы послать к Мутамак кого-нибудь из своих людей и заполучить Ульчи без шума и кровопролития, но предпочла рискнуть собой и пожертвовать своими людьми, дабы придать достоверность слухам о том, что поиски законного претендента на трон увенчались наконец успехом. Любила Аль-Чориль Эвриха или нет, но она и его, не задумываясь, принесла бы в жертву, если бы это помогло ей посадить своего сына на императорский престол. Трудно поверить, что, обретя столь желанную ей власть, она изменится к лучшему и осчастливит своим правлением обитателей империи….
— Скажи-ка, а почему все же ты вывела нас на Мутамак, а не на Ульчи? — прервал размышления Афарги Пахитак.
— Я предположила, что следы, оставленные на коралловой бусине зрелым человеком, окажутся заметнее следов младенца, и так оно и оказалось, — ответила девушка. — Отыскать след новорожденного почти невозможно, и, вероятно, поэтому колдуны, призванные Амашей, не сумели найти Ульчи, несмотря на все старания.
— Ишь ты! — восхитился Пахитак. — А ведь и в самом деле похоже на правду!
— …мне очень жаль. Они удивительные создания! Вы слышали историю о том, как слон, за которым гнались охотники, поливал себя извлеченной из желудка водой? Он сунул хобот глубоко в глотку и обливал плечи и затылок, чтобы охладиться, — различила в царящем вокруг шуме Афарга голос Эвриха.
— Да-да, я тоже слыхал о слоненке, стоявшем целый день на солнцепеке рядом с погибшей от жажды матерью. Он добывал воду из своего желудка и обливался ею, — поддакнул арранту кто-то из гушкаваров.
— Прекратите, братцы! Неужто больше поговорить не о чем? — вмешался Кужаул. — Пусть лучше Эврих споет. Не зря же Тартунг дибулу приволок!
— Зря. Нет у меня нынче желания петь.
— Вай-ваг! Такое событие, вон даже Аль-Чориль с Тарагатой запели, а ты не хочешь!
— Не хочу. Спойте лучше что-нибудь сами. А я вам подыграю.
Аррант и в самом деле выглядел усталым и замученным. Афаргу так и подмывало крикнуть гушкаварам, чтобы они оставили его в покое, ведь он целый день ходил по их укрывищам и возился с ранеными, но после того как она так оплошала на Меловой улице, невместно ей было повышать голос.
— Спой для меня, не ломайся! — поддержала соратников из дальнего конца зала Аль-Чориль. Не попросила — потребовала, и Афарга с болью заметила, как вздрогнул Эврих, растерянно потер пальцами шрам на левой щеке.
Приняв из рук Тартунга дибулу, покрутил в руках, словно забыв, как надобно с ней обращаться, потом все же пристроил на коленях, коснулся жалобно отозвавшихся струн.
В зале опять зашумели, разбирая принесенные с поварни пышущие жаром лепешки, миски с дымящейся рыбой, калебасы с пальмовым вином и кувшины с рисовой водкой.
— Ну давай, любовное или героическое, — нетерпеливо подсказал Яргай.
Эврих вздохнул, уставившись в закрытое ставнем окно, пробежался пальцами по струнам и запел:

Мрак надвинулся.
Колючие Звезды очи мне слепят.
Безвозвратно, безнадежно
Отблистал, отгорел закат.
Этот день лишь печаль и горечь,
Лишь слова прощанья принес.
Выкатило туч кипенье
Труп луны на небесный плес.
Разошлись, и теперь уж поздно
Руки ломать в глухой тоске.
Волны памяти скроют, смоют
Наших встреч следы на песке.
Звуки шагов все тише, глуше,
Вот и умерли вдалеке.
Тучи-рыбы глотают звезды
В текущей над миром черной реке…

— Опомнись! Что за похоронные настроения? Ничего себе обрадовал! Таким вытьем ты нам все пиршество испортишь! — негодующе завопили гушкавары. Аль-Чориль нахмурилась, закусила нижнюю губу, и Афарга подумала, что если бы соратники её не были пьяны и слишком заняты сами собой, то сообразили бы, что Эврих точно исполнил пожелание их предводительницы. Стало быть, не зря Тартунг ходил нынче на встречу с Иммамалом — отъезд из Мавуно дело решенное. Вот только захочет ли Аль-Чориль отпустить Эвриха?..
— А повеселее у тебя в запасе ничего нет? — продолжали наседать гушкавары на арранта.
Обычно он охотно шел навстречу их просьбам, но на сей раз у него явно не было настроения веселиться. Звуки, извлекаемые Эврихом из старенькой дибулы, навевали печаль, и он, кажется, вовсе не собирался с ней бороться.
— Если хотите, я попробую спеть «Хвалу снам», сложенную вашим соотечественником — славным Мишгушем. Ничего веселее в голову что-то не приходит, — предложил аррант и, не дожидаясь одобрения гушкаваров, негромко запел:
Упоительны мгновенья, когда явь сменяет сон.

Каждый из нас во сне красавец, и каждого ждет трон.
То, что сбыться в жизни нашей не сумело, не смогло,
Исполняется, как будто всем безудержно везло.
Старики помолодели, вдовы обрели мужей:
Павшие в боях вернулись, сгинувшие средь морей.
Все вокруг преобразилось, мы иные, мир иной,
То, о чем весь день мечтали, держим крепкою рукой.
Как ваятель, как художник, изменяем жизнь во сне,
Но не каждый сон, пожалуй, можно рассказать жене.
Чей-то взгляд, когда-то нежный, столько лет прошло, и вдруг:
Замираем — неужели? Ты ли это, милый друг?

— Во! Это по-нашему! Давай про милого друга! — одобрительно выкрикнул кто-то из дальнего угла трактира. Кто-то пьяно расхохотался. Афарга зажмурилась, ощутив привычную тяжесть и жжение в груди. О, Алая Мать, ну зачем он поет этим людям? Ну почему, почему у этого арранта, владеющего самым ненужным и бесценным, быть может, самым бесценным на земле сокровищем — нежным и любящим сердцем, нет в нем места для нее?

Из задуманного прямо — многое то вкривь, то вкось
Воплотилось, а иное так и вовсе не сбылось.
Как легко во сне прощаем, вспоминаем о друзьях,
Перебарываем робость, пересиливаем страх!…
И как трудно пробуждаться, начиная новый день!
Он реален, но реальность после сна бледна, как тень.
Заплутав в её тенетах лживых дел и лживых слов,
Мы растерянно лепечем: «Ночь, пошли хороших снов».

«И все-таки он будет моим! Я напрошусь, увяжусь за ним, умолю взять с собой хоть в Саккарем, хоть в Аррантиаду, хоть на Сегванские острова! И никуда он от меня не денется! — поклялась сама себе Афарга. — Если ему нравятся разбойницы — стану разбойницей. Если ему нужны помощницы-врачеватели — стану врачевателем. А если не получится влюбить его в себя, соблазнить, заставить думать только обо мне обычным способом — зачарую. Заворожу, заколдую, но он будет моим! Все равно не жить мне без него!»
Она не слышала галдежа и пьяных выкриков гушкаваров и очнулась, лишь когда Эврих вновь коснулся певучих струн. И снова он запел не то, чего от него ожидали:

Сегодня особенно чувствую я
Бренность жизни земной и её тщету.
Мы уйдем, но забрезжит опять заря,
Подвиг равно осветит и суету…

Он был нелеп и прекрасен. Глядя на него, Афарге хотелось плакать, смеяться и ругаться одновременно. Безусловно, он видел окружавших его людей совсем иными, чем были они на самом деле. Иначе он не стал бы петь им этих песен, не стал бы лечить хладнокровных убийц и мерзавцев, коих среди гушкаваров было пруд пруди. И все же, раз они слушали его и просили петь, какие-то струны их душ ему удавалось затронуть, в чем-то он был им сродни, плоть от плоти, кость от кости…

…Два вопроса покоя мне не дают.

Предыдущая страница 11 Следущая страница


Тень Императора

Два вопроса, хоть битва кипит, хоть пир:
Впрямь ли души, с телами простясь, живут?
И — зачем мы явились в сей дивный мир?
Ах, не смог я на них отыскать ответ
Ни в ученых томах, ни в словах жрецов,
Разложила на семь цветов белый свет
Хитроумная рать седых мудрецов.
Описала обычаи ста племен,
Растолкует приметы, знаменья, бред,
Перечислит Создателя сто имен,
Лишь на эти вопросы ответа нет.
Если люди — природы глупый каприз:
Век скорбный недолог, как жизнь мотылька,
Тела спелого плод так и тянет вниз —
Зачем же стремится наш дух в облака?
Если Боговы дети мы в Божьем саду —
Цель должна быть достойна сил и затрат!
— Почему сестра ненавидит сестру?
И войною поднялся на брата брат?..

— К оружию! К оружию, друзья! Пожиратели нечистот обложили «Дом Шайала»!
Слова ворвавшегося в зал караульщика заставили Эвриха умолкнуть. Гушкавары вскочили со своих мест, опрокидывая чаши и миски с едой.
— Что ты несешь?! Говори толком! — прикрикнула на перепуганного караульщика Аль-Чориль.
— Там целый отряд! Перед домом, на улице Косноязыких! Они ждут лишь сигнала, чтобы вломиться в трактир!
— Проклятие! Колдуны Амаши добрались-таки до перстня! — пробормотал Эврих в то время, как Аль-Чориль принялась отдавать необходимые распоряжения.
Несколько гушкаваров во главе с Тарагатой бросились закладывать бревнами вход в трактир, запертый ныне от обычных посетителей. Яргай кинулся за Мутамак и Ульчи, пятерых Аль-Чориль послала проверить другие выходы из «Дома Шайала», остальные разбежались по своим каморкам за оружием. Тартунг умчался за кванге и Эвриховой сумкой, Афарга же осталась возле арранта, мысленно благодаря Великого Духа за то, что тот так быстро внял её мольбам и предоставил ей возможность загладить давешнюю оплошность.
— В проулке скопилось не менее полусотни стражников, — доложила Тарагата. — Столько же их собралось и на улице Косноязыких. А у нас не более трех десятков. Причем выпито этим вечером было немало.
— Плохо дело. Они заняли Приречный переулок, — прошамкал Шайал, появляясь в опустевшем зале. — Надобно уходить в сторону Закатных холмов.
— Почему твои мальчишки не предупредили нас заранее?! — яростно прошипела Аль-Чориль. — Поведешь нас по тайному ходу, я не собираюсь рисковать своим сыном! В Кривом переулке нам наверняка устроили засаду!
— Конечно, — мелко затряс головой Шайал. — Раз уж они проведали, что ты тут, то наверняка подожгут дом. Но кто-то должен отвлечь внимание стражников, иначе они нас все равно нагонят.
В наружные двери ударили раз, другой, третий. Собравшиеся в зале гушкавары начали тревожно переглядываться. Ульчи тер кулаками заспанные глаза, с изумлением взирая на Мутамак, успевшую разжиться большим луком и мечом и намеревавшуюся, похоже, защищать своего воспитанника до последней капли крови.
— Яргай, выводи людей по Кривому переулку и постарайся наделать по дороге как можно больше шуму. Встретимся утром у Извоза. Тарагата, подожги дом, прежде чем следовать за нами. Шайал, твои родичи ушли?
— Я отправил их проверить, в целости ли ход, — прошамкал старик, не выказывая ни страха, ни сожаления по поводу грядущей гибели своего дома и всех хранящихся в нем богатств, хотя прежде казался Афарге не только скудоумным, но и крайне прижимистым. — Поторопись, госпожа, иначе будет поздно.
Глухие удары и скрежет возвестили о том, что стражники принялись ломать входную дверь.
— Ульчи, Мутамак, Эврих и вы трое, — Аль-Чориль ткнула пальцем в ближайших гушкаваров, — со мной. Веди, старик.
— Остальные — за мной! — рявкнул Яргай, вздымая над головой широкий и длинный, хищно изогнутый по мономатанскому обычаю меч. — Скоро здесь будет жарко, а нам самое время проветриться после выпитого!
В растерянности и даже в панике Афарга уставилась на Эвриха, потом на Тартунга:
— Как же так? Он — не с нами? Юноша протянул ей кванге и колчан с маленькими стрелами.
— Ах, да не надо мне этого! Я и без них…
— Скорее, скорее!
— Эврих, прекрати! Делай, что тебе говорят, и не спорь! — неожиданно тонким, не своим голосом взвизгнула Аль-Чориль, окончательно выведенная из себя успевшим ей что-то возразить аррантом.
— Скорее, госпожа, скорее! — Шайал, ухватил предводительницу гушкаваров за руку и тянул за собой. В спину её подталкивала Мутамак.
— Чего стоите? Бегом! — Эврих выхватил кванге и колчан из рук Тартунга и устремился за Яргаем.
Опешившая Афарга помедлила несколько мгновений, тупо глядя, как Тарагата окатывает стены зала чудесным пальмовым маслом, и бросилась вслед за аррантом.
В полутьме она не поняла, в какой из закоулков свернули Аль-Чориль, Мутамак, Ульчи, Шайал и сопровождавшие их гушкавары, но это её ничуть не смутило. Разбойница, Ульчи и все прочие перестали её интересовать, как только она поняла, что Эврих идет не с ними, а с Яргаем, с Тартунгом, с ней. Он сделал выбор и теперь, если им удастся выбраться из этой передряги, уже не вернется к Аль-Чориль. Огромный огненный шар вскипел в её груди, и ей захотелось во весь голос смеяться, кричать и плакать от счастья.
Петляя по коридорам, минуя проходные комнаты и поднимаясь по лестницам, они в конце концов добрались до западной, самой высокой части «Дома Шайала», выходившей в Кривой переулок. По дороге они несколько раз слышали крики и удары топоров. Присоединявшиеся к ним гушкавары докладывали Яргаю, что стражники пытаются проникнуть в здание одновременно с нескольких сторон. В ответ на это предводитель их маленького отряда велел замыкающим опрокидывать масляные светильники на стены — огонь собьет приспешников Кешо со следа Аль-Чориль, а им самим, что бы ни случилось, обратного пути все равно нет.
Дощатые, тростниковые и бамбуковые стены мгновенно вспыхивали, и, когда они добрались до потайной двери, дом был уже окутан черным, смрадным дымом. У ведущей наружу двери гушкавары замешкались, готовясь к бою, — у Яргая не было сомнений, что в Кривом переулке их ожидает встреча со стражниками. Не найдя тщательно замаскированную дверь, они не стали крушить стены соседних жилищ, плохо представляя себе, вероятно, где именно кончается «Дом Шайала», но едва ли оставили переулок без наблюдения. Пока Яргай наставлял гушкаваров, Эврих поманил к себе Афаргу с Тартунгом и, когда те склонились к нему, тихо промолвил:
— Посланец Иммамала ожидает моего решения в «Приюте рыбака». Полагаю, сейчас самое время покинуть Город Тысячи Храмов. Если вы согласны со мной, а случай нас разъединит, пробирайтесь туда.
— Надеюсь, это последняя услуга, которую ты оказываешь семейству Газахлара? — поинтересовался Тартунг, и Афарга вдруг поняла: аррант отказался идти с Аль-Чориль потому, что боялся, как бы призванные Амашей колдуны не обнаружили его местонахождение с помощью украшенного изумрудом перстня. Стремясь покинуть Мванааке, он прежде всего думал о безопасности дочери Газахлара, о том, что может невольно навести на её след подручных Душегуба. То есть он, наверно, и так бы принял предложение Иммамала, но нападение стражников положило конец его колебаниям. Эврих торопился покинуть Ильяс ради неё самой, а она-то, дурочка, подумала…
Да полно, какая разница, кто что подумал и какими чувствами руководствуется её любимый? Главное — он свободен и зовет её с Тартунгом в путешествие. В Саккарем. Он не желает оставлять своих товарищей в стране, где вот-вот вспыхнет мятеж, и этого довольно. Все остальное будет зависеть от нее.
Афарга рассмеялась, Тартунг глянул на неё как на помешанную, Эврих ободряюще улыбнулся им, и тут Яргай растворил ведущую в переулок дверь.
Гушкавары высыпали из «Дома Шайала» и устремились по узкой и неровной, едва освещенной лунным светом улочке, зажатой между громоздящимися друг на друга хижинами, в сторону Закатных холмов. Они прекрасно знали все окрестные перелазы, щели и закоулки и растворились бы в ночи, подобно теням, если бы за ближайшим поворотом их не окликнул привыкший отдавать приказы голос:
— Кто такие? А ну стой на месте!
— Бей! — рявкнул Яргай.
Засвистели стрелы, лязгнули мечи, послышался топот множества ног. Вопли приверженцев Кешо слились с яростными криками гушкаваров. Пронзительно запели дудки стражников, призывавших товарищей на подмогу.
— Аль-Чориль может быть довольна — без шума не обошлось, — с дрожью в голосе пробормотала Афарга, тщетно тараща глаза, дабы понять, где тут свои, где чужие.
Страшный ночной бой кипел вокруг нее, словно штормовое море. Лязг стали, призрачные блики лунного света, вспыхивавшие на мечах и наконечниках копий, стоны раненых, хрип умирающих и чадный дым от горящего «Дома Шайала» что-то сдвинули в её сознании. Мир утонул в кровавом тумане, сердце сковал животный ужас, уже испытанный ею прежде, при виде несущихся в атаку слонов. Но тогда — если не считать помрачения, накатившего на неё в «Птичнике», — это был её первый бой. Теперь же, сделав чудовищное усилие, она все же совладала с собой. Отступила слабость: сердце уже не екало и не замирало, но гнало кровь по жилам мощно и ровно. Алая мгла рассеялась, страха как не бывало. Сцепив зубы и упрямо наклонив голову, Афарга выхватила кинжал и кинулась в гущу сражения.
Перед ней замелькали развевающиеся плащи, кожаные доспехи, ощерившееся лицо занесшего меч стражника в круглом шлеме с опущенной на нос стрелкой, а потом чья-то рука, ухватив её, точно тонущего щенка, вырвала из рокочущего водоворота и отшвырнула в сторону. И голос — Яргая, Майтата или ещё какого-то гушкавара? — гаркнул в самое ухо: «Где же твоя магия, ведьма?!»
А ещё чуть позже Тартунг, встряхнув её за плечи, проорал:
— Останови подкрепление! Иначе всем нам гибель!
Вспыхнувшие рядом с «Домом Шайала» постройки осветили Кривой переулок и толпу стражников, спешащих на помощь товарищам. В ржавых из-за рыжего света плащах и шлемах, с ржавыми мечами, копьями и щитами в руках, они быстро преодолевали подъем, и отделяло их от Афарги всего шагов двадцать пять-тридцать, когда в памяти её само собой всплыло то самое, нужное заклинание. Губы начали выговаривать слово за словом, а огненный, жгущий грудь шар, разделившись на два потока пламени, потек по плечам, по рукам, раскалил до невозможности пальцы и с последним произнесенным ею звуком плеснул двумя ало-белыми волнами, которые, слившись воедино, накрыли атакующих.
Это было так восхитительно, что девушка, радостно хихикнув, вновь вытянула руки вперед. Какое счастье! Какое полное освобождение! О, Алая Мать и Великий Дух, как здорово уметь переплавить всю боль и унижения, все сомнения и разочарования в такой вот всеочищающий огненный шквал!..
Теперь уже ей не надо было шептать заклинания. Пламя устремилось по жилам, повинуясь одному лишь мысленному приказу, и новая волна ослепительного огня накрыла полуобгорелые трупы стражников и тех немногих, кто пытался уползти или только что выскочил из нижнего проулка.
— Довольно, Афарга! Там уже никого нет! — Голос Эвриха донесся до неё откуда-то издалека, и она не стала вникать в смысл его слов. Зачем? Она ещё успеет выслушать его увещевания. Позже. Когда вполне отведет душу.
Бело-алая волна обрушилась на угловой дом, и он запылал, подобно факелу.
— Как хорошо… — тихо и мечтательно пробормотала девушка. Так же легко, хорошо и радостно ей было в «Птичнике», вот только там не следовало привлекать к себе внимания, а здесь Аль-Чориль сама просила, чтобы они пошумели.
— Афарга, они приближаются с верхнего конца Кривого переулка! Обернись, иначе будет поздно! — Тартунг схватил её за плечо и тут же с воплем отдернул руку.
— Зачем же ты?.. — с сожалением спросила Афарга, оборачиваясь, и тут же забыла о юноше. Мельком взглянула на оцепеневших гушкаваров, валяющиеся подле них тела и подняла глаза на стражников. Остановившиеся в начале Кривого переулка вооруженные тяжелыми луками воины медлили стрелять, с недоумением прислушиваясь к выкрикам бежавших с поля боя стражников. Перебить кучку разбойников ничего не стоит, а вот чушь, подобную той, что несут эти горе-вояки, не каждый день услышишь. Разве что от ветеранов, сражавшихся ещё против колдунов, поддерживавших самозванца Димдиго…
Афарга вскинула руки, вытянула их в сторону лучников, с сожалением чувствуя, как истаивает в груди жаркий огненный шар. Его уже не хватало для полноценного посыла, но ради того, чтобы эти глупые воители перестали смеяться, она выскребет остатки сил и… Она напряглась так, что в спине хрустнуло и перед глазами поплыли черные пятна. Однако пламя все же потекло по рукам и ослепительный шквал унесся в конец Кривого переулка, сжигая и сметая все на своем пути. И, глядя, как корчатся и истаивают фигурки незадачливых лучников, девушка ощутила сначала удовлетворение, а потом странную, непривычную пустоту. Как будто кто-то выдернул из неё стержень, вынул сердцевину и пустая шкурка медленно оседает на качающуюся, уходящую из-под ног землю…

— Расскажи мне поподробнее о внезапной кончине Кешо, — попросила Ильяс Газахлара.
— Что ж я могу тебе рассказать? — удивленно вскинул брови владелец «Мраморного логова» отец опекунши императора Ульчи. — Как всем известно, он умер от злоупотреблений. Лекари утверждают, что у него остановилось сердце.
— Разумеется, остановилось. У всех покинувших этот мир останавливается сердце. У одних — от удара мечом, у других — от наброшенной на шею удавки, у третьих — под топором палача, — сухо ответствовала Ильяс, заглядывая в глубину огромного бассейна, где среди стеблей белых лилий плавали золотисто-красные рыбки. Бассейн занимал половину Зала Алых Цапель, считавшегося любимым местом работы скоропостижно скончавшегося самозванца. — Я не спрашиваю тебя о том, что общеизвестно, меня интересует, что произошло с Кешо в действительности.
Газахлар провел ладонью по гладкой, как шар, голове — он все ещё не мог привыкнуть к тому, что тело его полностью лишилось волос после перенесенной болезни. Окинул взглядом уставленный вазами с фруктами столик и, поколебавшись, кинул в рот щепотку кишмиша.
— Зачем тебе знать подробности? Он умер весьма своевременно, не так ли? Нам опять удалось избежать междоусобицы, и это самое главное. Согласись, нет ничего хуже братоубийственной войны, в которой гибнут твои соотечественники. Твои будущие подданные, трудом и богатствами коих жива империя.
— Если он умер сам, стало быть, у меня нет причин благодарить за его смерть кого-либо, кроме Нгуры, Тахмаанга и Мбо Мбелек? — Ильяс не глядела на отца, с нарочитым вниманием рассматривая украшавшие стены зала изображения алых цапель, бродящих по заросшему тростником болоту в поисках мальков и лягушек.
— О Великий Дух! Неужели тебе обязательно надобно услышать от меня признание в том, что я уморил Бибихнора? Ну уморил. Подсыпал ему яда в питье, — раздражаясь, промолвил Газахлар. — Признай лучше, что мы с Амашей блестяще обделали это дельце. Народ был счастлив обрести нового императора. А юному императору и его опекунше, конечно же, нужны мудрые советники и наставники, и я подумал, что ты пригласила меня сюда поговорить именно об этом…
— Ты думаешь, из тебя получится мудрый советник? — прервала Газахлара Ильяс. — До сих пор твои советы не способствовали процветанию империи. Уж очень ты любишь скакать на двух лошадях сразу, а это, как общеизвестно, ни к чему хорошему не приводит.
Зависнув над столом, Газахлар ещё раз критически оглядел сочные, золотисто-желтые ломти дыни; соблазнительные, красиво разложенные дольки апельсинов; гроздья лилово-черного, дымчато-янтарного и продолговатого зеленого винограда; финики в меду; сладкие и соленые орешки. Покосился на Ильяс и вновь потянулся к вазочке со своим любимым кишмишем.
— Дорогая, я не езжу на двух лошадях. Просто умею на ходу пересесть с издыхающей на свежую, выносливую и полную сил. К обоюдному, как мне кажется, удовольствию и пользе.
— Как часто мы пользуемся своей способностью рассуждать для того только, чтобы подыскать достойные оправдания поступков, совершенных потому, что они были нам выгодны, — пробормотала Ильяс, отвечая скорее сама себе, чем собеседнику.
— О, это лишь на первый взгляд странно, что собственные проступки кажутся нам неизмеримо менее предосудительными, чем чужие, — усмехнулся Газахлар. — Это объясняется тем, что мы знаем все обстоятельства, вызвавшие их, и потому прощаем себе то, чего не прощаем другим.
— Да, побывав в чужой шкуре, на многое начинаешь смотреть иначе.
— Людям свойственно не думать о своих недостатках, а в случае нужды легко находить для них оправдания. — Газахлар многозначительно поднял палец. — Но истинный мудрец умеет прощать как себя, так и своих близких.
— И чем же ты отравил Кешо? — поинтересовалась Ильяс, пропуская последние слова отца мимо ушей.
— Отваром желтоцвета и кудреника. Беседы с твоим аррантом пошли мне на пользу, а содержание его тюков могло бы осчастливить и обогатить более разумного и предприимчивого владельца. Он что же — уплыл из Мванааке, не прихватив никакого имущества?
— Оно погибло во время пожара в «Доме Шайала». — Ильяс подошла к высокому окну и уставилась на плывущие над морем облака.
— Прискорбно. Однако жизнь — это пиршество, на котором каждый стремится съесть как можно быстрее и больше всего самого вкусного. И если у твоего арранта плохой аппетит, пусть пеняет на себя. Ты не возражаешь, если моя жена вернется после родов в столицу?
— Рада буду с ней познакомиться. Вряд ли она такая уж пустышка, как следует из твоих слов. Иначе Эврих вряд ли бы на неё позарился. Кроме того, я считаю своим долгом проследить за тем, чтобы дитя, которое она родит, получило хорошее воспитание и образование. Я многим обязана моему арранту.
— А тебе не кажется, что мне ты тоже кое-чем обязана и настала пора поговорить об этом? — Газахлар нахмурился и быстрым шагом прошелся по залу.
— Ты знаешь, что меня больше всего удивляет в людях? Их непоследовательность. Я почти не встречала цельных личностей, остававшихся верными себе как в достоинствах своих, так и в недостатках. Меня и сейчас поражает, как в людях сочетаются самые несовместимые черты. Ты ослепил моего мужа, отнял сына, вынудил отправиться в изгнание, помогал травить целых десять лет и желаешь искупить все это убийством своего благодетеля? Да ещё рассчитываешь на мою благодарность и полагаешь себя достойным занять место наставника Ульчи? — Ильяс развела руками, изобразив на лице крайнее изумление. — Видала я негодяев, способных пожертвовать собой ради любимого человека, сердобольных воришек, слезливых убийц и продажных девок, считавших делом чести обслужить клиента на совесть, но все они являются по сравнению с тобой образцами складного мышления и последовательности.
— Государственный муж не может быть совестливым, справедливым и последовательным. Ты уже достаточно взрослая, чтобы понимать это. — Газахлар поморщился, желая показать, что нет смысла толковать о столь очевидных вещах. — Когда-то мы уже говорили о предательстве, которое становится подвигом, если совершено во благо империи. Ты не согласилась со мной и вынуждена была бежать в Кидоту. Я рассчитывал, что годы лишений пошли тебе на пользу и кое-чему научили. Не разочаровывай же меня, дочь.
— Ты рассчитывал, что я научусь прощать все и всем? Как аррант, полагавший, что не надо ждать от людей слишком многого? Что надобно быть благодарным за хорошее обращение и не сетовать на плохое? «Ибо каждого из нас сделало тем, что он есть, направление его желаний и природа его души». Он утверждал, что только недостаток воображения мешает нам увидеть вещи с какой-либо точки зрения, кроме своей собственной, и неразумно сердиться на людей за то, что они его лишены. Однако я — не он и не собираюсь смотреть на мир твоими глазами.
— Стало быть, я ошибся.
— И это будет стоить тебе дорого. Дверь в зал без стука распахнулась, и на пороге появилась Нганья с серебряным подносом в руках.
— Входи. Ты принесла то, о чем я тебя просила? — обратилась к подруге Ильяс.
— Да. — Нганья сделала вошедшим за ней воинам знак подождать её у входа и, обращаясь к Газахлару, пояснила. — Ильяс велела приготовить тебе подарок, и я поспешила выполнить её распоряжение.
— Какой ещё подарок? — В голосе Газахлара отчетливо послышалась тревога. Он отступил от шагнувшей к нему Нганьи и, качнувшись, едва не уронил напольную тонкогорлую вазу с большими белыми цветами.
— Подними платок, — велела Ильяс. Газахлар неуверенно протянул руку и сдернул платок с принесенного Нганьей подноса. Издал сдавленный крик и отшатнулся, словно увидел на нем ядовитую гадину. На подносе в лужице крови лежала голова Амаши. Рядом с ней весело посверкивал массивный золотой перстень с огромным изумрудом.
— Зачем ты это сделала? Он мог сослужить тебе добрую службу!
— Не мог. Так же, как не сможешь и ты. Помолись и, если у тебя есть какие-нибудь поручения живым, обдумай и выскажи их. Ибо мгновения жизни твоей сочтены.
— Как?! Неужели ты велишь убить меня? Ты — моя дочь!
— Ты уже мертв. Будучи твоей дочерью, я тоже извлекла кое-что полезное из речей Эвриха. Равно как и из его тюков. — Ильяс криво усмехнулась и указала пальцем на вазочку с кишмишем. — Твоя смерть будет сладкой. Или, по крайней мере, быстрой. Моему сыну не нужен наставник, не способный избавиться от пагубных привычек.
Газахлар попятился от дочери и со стоном рухнул в оказавшееся на его пути плетенное из тростника кресло. Ильяс взяла с подноса перстень Амаши, подышала на изумруд, потерла камень о полу роскошного одеяния и поднесла к глазам, словно надеялась увидеть в его сине-зеленых глубинах корабль, уносящий её ненаглядного арранта к берегам Восточного материка.

При изрядной вместимости нанятое Иммамалом суденышко отличалось быстроходностью, что было немаловажно для торговца, поставлявшего мономатанские фрукты на остров Толми, к столу учеников Божественных Братьев. Эврих не пытался узнать, какими посулами посланец Мария Лаура соблазнил купца срочно отплыть в Мельсину — бежать, лишив себя возможности вернуться в Город Тысячи Храмов до тех пор, пока Кешо не перестанет быть императором. Добравшись среди ночи на утлой лодчонке до стоящего на внешнем рейде «Вездесущего», аррант замкнулся в себе и не раскрывал рта, ежели его не донимали расспросами и разговорами другие беженцы из Мванааке, коих собралось здесь около дюжины.
Он редко уходил с палубы, где часами любовался морем, по которому, оказывается, успел сильно соскучиться. Странно, казалось бы — отличный вид на море открывался из «Мраморного логова», с Закатных и Рассветных холмов и даже с крыши «Дома Шайала», от коего остались лишь зола и угли. Но глядеть на море с суши и с борта быстроходного судна — совсем не одно и то же. Движение корабля, запах и цвет моря, колебание палубы под ногами и бесконечный простор — все это, а может, и ещё что-то неназываемое заставляло его ощущать себя неотъемлемой частицей этого мира, которая пребудет в веках. Временами ему чудилось, что он сливается сознанием с парящими за кормой «Вездесущего» чайками, с летучими рыбами, выпрыгивавшими порой из длинных, пологих волн, с дельфинами, резвящимися, словно дети, в сине-зеленой бездне. Ему мерещилось, что он не стоит на палубе, а летит над волнами и, того и гляди, взмоет в звонкую синь поднебесья. Он был одновременно и морем, и небом, и ветром, и раскаленным солнцем, подобно огромному судну с багровыми парусами, уходящему за горизонт…
— Неужели тебе не интересно, чем там все кончится? В столице, у Аль-Чориль и Тарагаты?
Перевязанный и прихрамывающий Тартунг появился, как всегда, неожиданно и, остановившись подле Эвриха, облокотился на фальшборт с таким видом, что ясно было: уходить он не собирается и прогнать себя не позволит. Юноша всерьез считал, что его старший друг нуждается в поддержке и утешении, и избавиться от этой непрошеной опеки арранту было ничуть не легче, чем собрать пролитое или превратить сыр обратно в молоко. Впрочем, если бы ему даже удалось прогнать Тартунга, на смену юноше явилась бы Афарга, Иммамал или Ирам, каждый из которых полагал почему-то, будто желание Эвриха побыть в тишине и покое свидетельствует о его душевном нездоровье и разладе чувств.
— Не понимаю, как ты мог покинуть Город Тысячи Храмов, не доведя начатое дело до конца? — продолжал Тартунг, намеренно не замечая недовольства арранта. — Я вот прямо-таки умираю от любопытства: удастся ли Аль-Чориль скинуть Кешо, или все её старания пойдут прахом? Уж и Афаргу спрашивал, но она, к сожалению, ни предсказывать, ни гадать не умеет.
— Маги обычно предсказаниями не занимаются, — проворчал Эврих, видя, что отмолчаться не получится. — Есть среди них исключения, но большинство, насколько я знаю, полагает, что предсказать будущее — значит — до известной степени, конечно — предопределить его. Да и Афарга пока не слишком-то многому научилась. Крушить — оно ведь не в пример проще, чем созидать.
— Жаль. Не скоро мы, значит, узнаем, чем вся эта история с Ульчи завершилась.
Эврих неопределенно пожал плечами. Он уже пытался как-то растолковать Тартунгу свое отношение к происходящему в Мванааке, но, судя по всему, не преуспел в этом. Ничем хорошим история Аль-Чориль кончиться не могла, ибо, ежели человек намерен отомстить, завоевать власть или любовь любой ценой — результаты непременно будут трагическими. Для него самого или для окружающих, а вероятнее всего, для всех. Но коль упрямец не желает слушать предостережений, так и целый хор самых голосистых предсказателей не услышит. Он вспомнил, как рассказывал Ильяс о Гурцате и Подгорном Властелине, и криво улыбнулся. Предводительница гушкаваров не пожелала сделать вывод из услышанного, и втуне толковал он ей про Волкодава, главное отличие которого от неё заключалось в том, что тот готов был отомстить обидчикам ценой собственной жизни. Она же, не задумываясь, жертвовала жизнями многих и многих, поскольку за стремлением отомстить Кешо и Газахлару стояла жажда власти. Однако, если власть нужна не для того, чтобы сделать жизнь близких и далеких легче и счастливей, значит, она принесет им зло, и тогда любая заплаченная за неё цена будет чрезмерной.
Да и о каком завершении истории может идти речь, если конец каждой неизбежно становится началом другой? А то и нескольких… Любое событие имеет прямое или косвенное продолжение, и наивно думать, что подготавливаемый Ильяс мятеж завершится взошествием Ульчи на престол Мавуно. Если это и впрямь произойдет, у юного императора и его опекунши начнется иная, но вовсе не новая жизнь. История, в которой он сам, Тартунг и Афарга сыграли свою роль, будет продолжаться ещё долго-долго… И, понятное дело, ему тоже интересно было бы узнать о её перипетиях, как хотел бы он знать о судьбе Волкодава, оставленного им в Тин-Вилена, Тилорна, Хриса, Нжери, Узитави и многих других людей, к которым успел прикипеть сердцем, но что толку желать невозможного? У каждого человека своя судьба, свой путь, и, единожды пересекшись, они могут разойтись навсегда. Так стоит ли грустить или горевать об этом, если впереди предстоят встречи с новыми людьми? Стоит ли проявлять суетное любопытство, не имея возможности повлиять на ход событий? Что проку от твоих волнений тем, о ком ты волнуешься, ежели поддержать их и помочь им все равно не в твоей власти?..
— Скажи, зачем ты понадобился Иммамалу? Ведь в Саккареме не уничтожали колдунов и лекарей? Неужто дочери Мария Лаура совсем некому помочь? — не унимался Тартунг, во что бы то ни стало желавший вызвать арранта на разговор.
— Как знать, может, и я не сумею её излечить. Но раз уж Иммамал предложил нам свои услуги, глупо было бы ими не воспользоваться, не так ли? — промолвил Эврих, дивясь залившему небо огненно-рыжему зареву. — До чего же один закат не похож на другой! Ты обращал на это внимание? Будь я художником, рисовал бы только небо и море!
— И корабли, и женщин, и храмы, и жирных лавочников, и подвыпивших ремесленников, — подхватил, улыбаясь, Тартунг.
— Ну-у… и это, само собой, тоже, — смущенно кашлянув, согласился аррант. — Что же касается Саккарема… Там жил замечательный мудрец и врачеватель — Зелхат Мельсинский. Но он, по словам Иммамала, повредился на старости лет в рассудке. Никого не узнавал, перестал говорить, а потом и вовсе исчез. Умер, надобно думать. Аситах же — придворный маг, о котором я слыхал много хорошего, — отправился в очередное путешествие. И одному Великому Духу ведомо, когда он вернется с Перекрестка Миров, откуда не раз уже начинал свои странствия по иным Реальностям.
О сумасшествии Зелхата Эврих услышал от Иммамала только вчера, ибо именно вчера ему пришло в голову поинтересоваться, почему Марий Лаур не обратился за помощью к знаменитому врачевателю, которого он непременно намеревался навестить по прибытии в Саккарем. Узнав о кончине престарелого мудреца и учителя Ниилит, он ощутил такую горечь, словно получил известие о гибели близкого родственника. И уже не мог заставить себя не думать о Кари, путь к которой оказался значительно длиннее, чем он рассчитывал.
Разумеется, в том, что черные джиллы напали на «Ласточку», не было его вины, а попав в Город Тысячи Храмов, он вел себя сообразно обстоятельствам. Излечив Газахлара и не позволив Ильяс убить его, он следовал велениям сердца и, естественно, не мог не попытаться спасти Тразия Пэта, не мог не помочь матери вернуть потерянного сына. Он делал то, что считал необходимым. Вернее, все, что было в его силах. А что ещё можно требовать от человека? Вот только утешит ли это его, послужит ли оправданием в собственных глазах, если, добравшись до Гремящей расщелины, он узнает, что с Кари за эти два года случилось несчастье, от коего её можно было уберечь?
«О, Всеблагой Отец Созидатель, ну почему я вечно испытываю чувство вины перед ближними? За что бы я ни брался, что бы ни делал, долги мои все растут, и растут, и конца этому не видно!»
Эврих покосился на Тартунга и подумал, что вот тащит он парня вместе с Афаргой в Саккарем, а кому они там, спрашивается, нужны? Нет бы ему настоять на том, чтобы юноша отправился навестить Нумию и Узитави да прихватил с собой в поселок траоре новоявленную колдунью. Женщин там мало, мужчины бы её на руках носили, а в Мельсине она ведь без толмача и объясняться не сможет…
— Смотри, солнце село. Не пора ли тебе возвращаться в каюту? — тронул его за локоть Тартунг. — Масло я для светильников из Гаслана вытряс, можешь вернуться к своим драгоценным рукописям. Помнится, хотел ты давеча ещё что-то про слонов дописать.
— Чего стоят все мои писания по сравнению с манускриптами известнейших мудрецов и врачевателей, сгоревшими в «Доме Шайала»? — печально вопросил Эврих, но все же, бросив последний взгляд на быстро темнеющее небо, послушно двинулся к отведенной им в палубной надстройке каюте. А Тартунг, глядя ему в спину, подумал, что если этого чудного арранта что и излечит от душевной тоски, так это возня с вынесенными из огня бумагами. Бесконечная писанина, которую тот почему-то называет «работой».

Предыдущая страница 12 Оглавление


Огл. 1 2 3 4 5 6 7 8 9 10 11 12


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • Глава первая. Змееловы (Страница 1)
    По утрам император Кешо любил работать в Зале Алых Цапель.
  • Глава вторая. Торжище (Страница 2)
    Зародившееся у Эвриха подозрение, что Газахлар хочет попасть в Озерную крепость к определенному сроку, крепло день ото дня, и он почти не удивился, увидев сотни шатров, разбитых на берегу Голубого озера, подле селения, окруженного невысокими стенами из дерева и необожженного кирпича.
  • Глава третья. Афарга (Страница 3)
    Седмица, отведенная под Торжище, была на исходе.
  • Глава четвертая. Дочь Газахлара (Страница 4)
    Путь к Грозовой горе, у подножия которой Газахлар должен был встретить караван слонов, запомнился Эвриху плохо.
  • Глава пятая. Город Тысячи Храмов (Страница 6)
    Первое время поведение Ильяс представлялось Эвриху совершенно непредсказуемым.
  • Глава шестая. Любовное зелье (Страница 7)
    Открыв глаза, Бибихнор Кешо некоторое время лежал неподвижно, силясь сообразить, почему он проснулся в Розовом зале, а не в собственной спальне.
  • Глава седьмая. Тразий Пэт (Страница 9)
    Эврих потер лицо ладонями и с тоской подумал о том, что все нынче, как назло, складывается из рук вон плохо.
  • Глава восьмая. Наследник престола (Страница 11)
    Все не может быть так хорошо, как хотелось бы, — пробормотал Тартунг, когда ведомый Афаргой отряд свернул на улицу Оракулов.


Павел Молитвин

Тень Императора

Цикл: "Мир Волкодав"

Читать книгу
Нет картинки

Анонс

В этой книге завершаются приключения Эвриха в Мономатане, начало которых описано в романе «Ветер удачи». Предсказания сбываются — судьба сводит героя с предводительницей разбойников, которая надеется с его помошью найти своего сына — законного наследника имераторского престола. Эврих и его друзья оказываются участниками борьбы за власть. В ход идут мечи и отравленные стрелы, противники не гнушаются использовать подкуп и чародейство. Победы сменяются поражениями, разочарование — надеждой, а над схваткой и затейливым сплетением судеб все яснее вырисовывается ТЕНЬ ИМПЕРАТОРА.

Содержание

Книга сделана Spider-ом на www.smallweb.ru
программой ChmBookCreator
Дизайн помог разработать Elfin